Роберт Асприн - Смертоностная зима

Роберт Асприн

Роберт Линн Асприн

ИНТЕРЛЮДИЯ

- Теперь можешь снять повязку, старина.
Еще только пытаясь неловко развязать узел повязки на глазах, Хаким уже знал, куда он попал. Чутье подсказало, что он находится в одном из многочисленных публичных домов Санктуария... Хотя в каком именно, он не мог бы сказать с уверенностью. В свои преклонные годы Хаким не посещал подобные городские заведения, а потому не был знаком с индивидуальными особенностями каждого из них. Однако воспоминания молодости были еще свежими, и он безошибочно узнал характерный аромат помещения, в котором женщины продают любовь, зарабатывая на жизнь, щедро сдобренный запахом фимиама в тщетной попытке хоть как-то завуалировать происходящее внутри.
Гораздо важнее был голос, разрешивший снять повязку, - Хаким сразу узнал его - он принадлежал Джабалу, бывшему повелителю преступного мира Санктуария... а в данный момент - подпольному лидеру одной из вооруженных группировок, борющихся за контроль над городом.
- Теперь стало гораздо труднее попасть к тебе, - сказал, сняв повязку, Хаким с небрежностью, граничившей с высокомерием.
Джабал сидел, развалясь в огромном кресле, похожем на трон, которое Хаким помнил по былым временам, когда негр, бывший раб-гладиатор, орудовал в своем особняке в Подветренной стороне. Хаким был слегка удивлен этим фактом: ведь после захвата пасынками его цитадели Джабал был вынужден податься в бега. Хотя, после того как хозяевами там стали "эрзац-пасынки", все могло случиться... Но это совершенно другая история.
- Настали плохие времена, - ответил Джабал без намека на оправдание. - Даже ты стал редко снабжать меня информацией с тех пор, как продвинулся по социальной лестнице.
Хаким почувствовал смутное беспокойство при этом тонком обвинении. Он долгое время пользовался расположением Джабала и даже пытался называть его своим другом. Сейчас же...
- Я кое-кого привел с собой, - промолвил он, пытаясь увести разговор в сторону от собственной персоны. - Разреши мне представить...
- Ты не нашел бы меня, если б я не знал личность человека, которого ты привел, - перебил Джабал. - Все, что мне нужно знать, это цель вашего визита. Вы можете снять повязку, лорд Сетмур. Мое указание касалось вас обоих.
Спутник Хакима поспешно снял с глаз повязку и стал нервно осматриваться по сторонам.
- Я... Я не был уверен и подумал, что лучше быть осторожным.
- Это хорошо, - улыбнулся Джабал. - А теперь объясните мне, почему это вдруг одному из бейсибцев, промышляющих контрабандой, да еще самому лорду Сетмуру, главе клана рыбаков, понадобилось просить аудиенции у такого скромного санктуарца, как я? Я не аристократ и не рыбак, а у меня сложилось впечатление, что бейсибцы ничем другим в нашем городе не интересуются.
Хаким на миг почувствовал сочувствие к бейсибскому юноше. Монкель Сетмур явно не имел опыта общения с тем, кто словно лезвие бритвы оттачивал свой язык, играя словами. Тем более что Джабал пребывал в дурном расположении духа и был готов вылить свое раздражение на злополучного визитера.
- Не стоит взваливать на Монкеля ответственность за...
- Не вмешивайся, старина, - отрезал Джабал, прерывая попытку заступиться и указывая на Хакима пальцем. - Говорить от имени бейсибцев вошло у тебя в привычку? Я хочу услышать соображения лорда Сетмура от него лично.
Склонив голову в формальном поклоне, Хаким с саркастической улыбкой погрузился в молчание. На самом деле ему и самому было любопытно узнать причину визита Монкеля. Юноша попросил его организовать встречу с Джабалом, но упорно отказывался раскрыть мотивы.
Рыбак нервно облизал губы, гордо расправил плечи и твердо встретил взгляд бывшего предводителя преступного мира.
- Говорят, что вы контролируете улицы Санктуария... и что из всех главарей банд вы - единственный, чье расположение можно купить.
Хаким содрогнулся. Если Монкель намеревался иметь Джабала своим врагом, он сделал самое лучшее вступление. Проснувшийся в нем дипломат хотел бы закрыть глаза, дабы избежать зрелища, которое последует в ответ на такое оскорбление, однако его натура рассказчика требовала, чтобы он был свидетелем всех деталей и нюансов.
К его удивлению, Джабал не впал в немедленную ярость...
Медленно кивая головой, негр произнес:
- Это ложные слухи, к сожалению, широко распространенные. Просто я более открыто, чем другие, выражаю свой интерес к деньгам. Но есть некоторые дела, за которые не берутся даже мои люди... Независимо от гонорара.
Глава клана Сетмур слегка сник при этих словах. Он опустил взгляд, и когда вновь заговорил, голос его больше не выражал прежней уверенности и самонадеянности.
- Если эти слова подразумевают, что вы не хотите иметь ничего общего с моим кланом, я больше не буду отнимать у вас время. Я хотел лишь просить вас взять под защиту бейсибцев в Санктуарии. За плату, естественно... Это мог быть фиксированный гонорар или, если пожелаете, процент от прибыли...
Хаким в душе проклял Монкеля за его скрытность. Если бы только этот маленький рыбак спросил у него совета прежде, чем они оказались у Джабала... Просьба на первый взгляд была вполне оправданной, если не принимать во внимание... тот общеизвестный факт, что Джабал с давних пор стремился утвердиться на верфях Санктуария, но до настоящего времени все рыболовецкие коммуны выступали против него единым фронтом. Очевидно, эта истина миновала ушей лорда Сетмура. Или же он не сознавал, насколько хрупок был союз между его кланом и местными рыбаками. Если капитаны местных рыболовецких флотилий узнают, что он предлагал Джабалу возможность вбить клин в рыболовецкое сообщество в обмен на безопасность...
- Ваше предложение не лишено смысла, и цена, которую вы предлагаете, соблазнительна, - задумчиво произнес Джабал уже без издевки, что звучала до того в его голосе. - К сожалению, я не готов сейчас вступить в подобные переговоры. И уверяю вас, не из-за того, что затаил какое-то недовольство вашими людьми, а просто, потому что не смогу выполнить свои обязательства, если подобная сделка будет заключена.
- Я думал... - начал было Монкель, но Джабал жестом попросил его помолчать.
- Позвольте, лорд Сетмур, объяснить ситуацию, как ее вижу я. В настоящий момент город представляет собой поле боя, и немало группировок хотели бы установить контроль над его улицами. Может показаться, что именно бейсибцы являются целью всего этого насилия, но на самом деле они в большинстве случаев оказываются лишь невинными случайными жертвами, попавшими под перекрестный огонь.
Джабал подался вперед со своего троноподобного кресла, глаза его разгорались по мере того, как он развивал эту тему.
- Взять на себя обязательство гарантировать безопасность ваших людей означало бы открытое использование моих сил для вашей защиты. И тогда любому, кто точит на меня зубы, будет достаточно всего лишь напасть на вас, чтобы мои отряды вышли из подполья и приняли огонь на себя. Иными словами, подобная сделка вместо того, чтобы избавить вас от ваших врагов, добавит к ним врагов моих... не думаю, что это может устроить бейсибцев. Что касается меня, то я не могу позволить подорвать свою мощь подобным соглашением. В данный момент я в основном веду подрывную деятельность, натравливая банды, друг на друга и тем самым, ослабляя их, в то время как сам я при этом становлюсь сильнее. И когда я буду, убежден в том, что на моей стороне перевес сил, необходимый для победы, мои люди выйдут из подполья, очистят улицы и вновь установят порядок в городе. Вот тогда мы и обсудим условия нашего сосуществования, а пока лучшее, что вы можете сделать, это прибегнуть к советам знающих людей, таких, как Хаким, относительно того, какая банда какой район удерживает под своим контролем, и соответственно планировать свои передвижения Вам с готовностью предоставят подобную информацию, так что платить мне нужды нет
- Я понял, - тихо произнес Монкель. - В таком случае благодарю вас за то, что уделили мне время...
- Не так быстро, лорд Сетмур, - с улыбкой перебил его Джабал. - Иногда я обмениваю информацию на информацию, предпочитая ее золоту. Я выслушал вас и изложил свою точку зрения. Не могли бы вы ответить мне тем же?
- Но. - Смешавшись, маленький бейсибец метнул быстрый взгляд на Хакима в молчаливой просьбе подсказать ему, как быть. - Какой информацией я могу располагать, чтобы заинтересовать вас. Все, что я знаю, это поведение рыб.
- Я изучаю бейсибцев, - ответил Джабал. - И в частности их образ мышления. К примеру, я знаю, что рыболовецкий клан Сетмур совсем незначительно пострадал во время уличных боев, тогда как королевский клан Бурек понес неизмеримо большие потери. И я удивлен, что просьба о защите исходит именно от вас, а не от представителя клана, больше пострадавшего от гражданского переворота. Быть может, вы сможете просветить меня насчет этого, возможно кажущегося, противоречия?
Вопрос застал Монкеля врасплох. Похоже, он не думал, что ему придется излагать Джабалу свои мотивы.
- А может... Вам никогда не приходило в голову, что мне не важно, какого из соотечественников я теряю. Что клан Сетмур ютов платить за то, чтобы всем бейсибцам было хорошо.
- Возможно, - согласился Джабал. - Хотя это означало бы, что ваши люди намного благороднее моих... Согласитесь, довольно странно, что бедные собираются платить за защиту богатых. Честно говоря, думаю, что причиной может служить тот факт, что вы лично заинтересованы в безопасности клана Бурек. А вернее, в безопасности одного его члена - некой гвардейки?
Монкель от изумления раскрыл рот, не способный что-либо сказать в ответ. Будучи новичком в Санктуарии, он не ожидал, что информационная сеть Джабала охватывает и его личную жизнь. Как глава одного из двух пришлых кланов, он должен бы лучше владеть ситуацией.
- Если дело действительно в этом, - успокаивающе продолжил Джабал, - думаю, мы сможем, кое-что придумать. Безопасность одного человека я могу гарантировать.
- За меньшую цену, конечно, - вмешался Хаким, рискуя навлечь на себя гнев Джабала, но не в силах сдержаться.
- Конечно, - эхом отозвался Джабал, не отрывая взгляда от бейсибца - Так как же, лорд Сетмур?
- Я... Я должен подумать, - наконец произнес Монкель.
- Очень хорошо, - оживился Джабал. - У вас есть время. Когда надумаете, наденьте на шею красный шарф. К вам подойдет один их моих агентов и произнесет слово "Гвардейка", а затем проведет в мою штаб-квартиру. Хаким, конечно, человек надежный, но вам больше не следует выходить на контакт со мной через него. Чем меньше людей будут знать о том, когда мы встречаемся и как часто... не говоря уж о том, что мы обсуждаем, тем лучше будет для нас обоих.
- Я... Благодарю вас
- А теперь, если вы будете так любезны подождать немного в соседней комнате, мой человек, Салиман, к вашим услугам. Я хотел бы сказать Хакиму пару слов наедине.
Подождав, пока за маленьким бейсибцем закроется дверь, рассказчик произнес:
- Похоже, я заманил очередную муху в твою паутину, Джабал.
Вместо ответа бывший работорговец несколько долгих секунд молча изучал Хакима.
- Что огорчает тебя, старина? - наконец спросил он. - Я по честному поступил с твоим пучеглазым спутником, даже признался ему в собственной слабости. И, тем не менее, от твоих слов и жестов веет каким-то неодобрением с той самой минуты, как ты вошел в эту комнату. Что я не так сказал или сделал?
Хаким набрал побольше воздуха и медленно выдохнул его.
- Нет, Джабал, - произнес он, наконец. - Все, что ты сказал и сделал, согласуется с тем, каким ты был со времени нашей первой встречи. Просто думаю, что время, проведенное мною при дворе, приучило меня оценивать вещи по иной шкале, нежели та, которой я пользовался, продавая свои рассказы за медяки на улице.
- Тогда расскажи мне, как ты теперь смотришь на вещи, - потребовал Джабал; от нетерпения тон его стал резким. - Было время, когда мы открыто, могли говорить друг с другом.
Хаким поджал губы и на минуту задумался.
- Да, было время, когда я, как и ты, думал, что только власть определяет хорошее и плохое. Если ты достаточно силен или достаточно богат, значит, ты прав, и так оно и было. При дворе же, каждый день, встречая людей, наделенных властью, я изменил свои взгляды. Взирая на происходящее с более высокой ступеньки, я понял, что власть может быть использована не только во благо, но и во зло, что она может и созидать и разрушать. Естественно, каждый считает, что он использует власть, данную ему, только с наилучшими побуждениями, но ограниченное и недальновидное ее применение может быть таким же разрушительным, как и сознательное зло... Иногда даже хуже, так как в случае сознательного зла человек понимает, что делает, и соответственно смягчает свои действия. Непреднамеренное зло не знает границ.
- Странные вещи ты говоришь мне, - рассмеялся Джабал невеселым смехом. - Меня ведь обвиняют в том, что я самый великий злоумышленник в истории Санктуария.
- Я никогда не верил этому, - ответил Хаким. - Твоя Деятельность часто была незаконной и даже жестокой, но ты всегда стремился сохранить свою честь, воровскую или гражданскую, это уж как тебе угодно. Поэтому ты и не продал Монкелю защиту, которую не смог бы ему предоставить, несмотря на возможность срубить немало денег.
- Что же тогда огорчает тебя? Я ведь не изменил свой стиль ведения дел
- Да, не изменил, в этом-то и проблема. Ты не изменился. Ты все еще думаешь о том, что будет лучше для тебя и твоих подручных... А до окружающих тебе и дела нет. Давно подозревал то, в чем ты открыто признался сегодня... Натравливание банд друг на друга с тем, чтобы ослабить их, - это подход уличного громилы в бесперспективном городе. Но обстоятельства-то меняются.
- А что в этом плохого? - рявкнул Джабал.
- Это ослабляет город, - выпалил Хаким в ответ. - Даже если тебе удастся установить контроль над Санктуарием, сможешь ли ты удержать его? Открой глаза, Джабал, и посмотри, что делается вокруг твоего маленького мирка. Император мертв. Империя стоит на пороге кризиса, законный наследник трона находится сейчас здесь, Е этом городе. Более того, эти пучеглазые бейсибцы, которых ты презираешь, открыли нам двери к новым землям. И богатым землям. Санктуарий из тихой заводи, забытого богом маленького городишки становится центром истории. И очень могущественные механизмы будут приведены в действие, чтобы установить контроль над ним, если уже не приведены. Нам нужно объединить все силы, какие у нас только есть, а не распылять их в мелких локальных стычках, которые только подорвут нас изнутри и сделают легкой добычей для захватчиков.
- Ты становишься прямо-таки тактиком, старина, задумчиво произнес Джабал. - Почему бы тебе ни сказать об этом кому-нибудь еще?
- А кто будет слушать? - Хаким фыркнул. - Я всего лишь старый рассказчик, который пытается делать добро. Конечно, у меня есть слушатель в лице бейсы, а через нее и в лице принца, но они не контролируют улиц. Это твое поле деятельности, ты занят тем, что оцениваешь свои возможности, чтобы учинить очередную заваруху.
- Я выслушал тебя, - твердо сказал бывший предводитель преступного мира. - То, что ты сказал, дает мне богатую пищу для размышлений. Возможно, я был не дальновидным.
- Скоро зима. Может быть, сезон дождей остудит пыл многих... И у тебя будет время, чтобы продумать собственный курс.
- Не надейся на это, - вздохнул Джабал - Я как раз собирался предупредить, чтобы ты держатся подальше от моего старого особняка. У меня есть информация о том, что пасынки возвращаются в город, они уже в пути... Настоящие, а не те клоуны, что заняли их место. Хаким закрыл глаза, словно испытывал боль.
- Пасынки, - тихо повторил он. - Как будто Санктуарий и без того не испытал уже довольно неприятностей.
- Кто знает? - пожал плечами Джабал. - Может, они восстановят тот порядок, о котором ты мечтаешь. А если нет, боюсь, появится новое выражение - смертоносная зима.

Джанет Моррис

РАСПЛАТА В АДУ

В первый день зимы, на рассвете - промозглом и мрачном, каким только может быть рассвет в городе, расположенном на берегу неспокойного южного моря, - настоящие пасынки, бойцы, которых вышколил сам бессмертный Темпус, медленно окружили казарменные постройки, занимаемые теперь самозванцами, осквернившими само имя Священного Союза.
Поддерживаемые Третьим отрядом ранканской армии во главе с Синком и командой не совсем обычных союзников - душами из преисподней, вызванными Ишад, некроманткой, влюбленной в Стратона, помощника Темпуса, Рэндалом, штатным чародеем пасынков, и повстанцами из НФОС - выходцами из трущоб, возглавляемыми Зипом, - они атаковали на восходе солнца ворота не так давно принадлежавших им казарм. Лигроированные огненные шары и тяжелые болты, выпущенные из арбалетов, со свистом рассекли воздух.
К полудню разгром был завершен, побеленные стены бараков, некогда предназначавшихся для содержания рабов, были обагрены кровью эрзац-пасынков, которые предали клятву наемников и теперь поплатились за это. Ибо отступление от клятвы было величайшим грехом, единственным грехом, которому не было прощения среди наемников. А Священный Союз, состоявший из боевых пар и являвшийся основой основ формирования пасынков, которые провели восемнадцать месяцев, воюя на высоких пиках Стены Чародеев и за ее пределами, не мог простить ни невежества, ни трусости, ни взяточничества, ни алчности Кровная обида привела к тому, что десять пар из ядра Союза обратились к Страту, их полевому командиру, с ультиматумом: или бараки будут очищены от скверны, а честь и слава их формирования - восстановлена, так что пасынки вновь смогут ходить по городу с гордо поднятой головой, или они покинут отряд - уйдут в Тайзу искать Темпуса.
И вот Страт бродил теперь между бараками, среди изуродованных до неузнаваемости или сожженных трупов, среди женщин и детей со вспоротыми животами, поплатившихся за то, что они жили там, где жить им было не положено; среди домашних животных, разрубленных вдоль туловища от головы до хвоста, внутренности которых уже были сложены на каменном, вручную обтесанном походном алтаре Вашанки, готовые к жертвоприношению воинственному богу.
Его сопровождала Ишад, ее черные глаза блестели из-под капюшона. Он пообещал ей кое-что прошлой осенью однажды ночью. И теперь размышлял, не в этом ли причина того, что свершилось сегодня, - не потому ли состоялось это побоище, что Ишад была здесь, а вовсе не из-за того, что Народный Фронт Освобождения Санктуария был неудержим в бою, а Третий отряд Синка не знал поражений и превзошел все пределы допустимой жестокости, как только стало известно, что псевдо-пасынки держат собак на землях, освященных Вашанкой, ранканским богом насилия и войны.
Насилие все еще творилось в конюшнях и длинных низких бараках. Страт видел, как Ишад отводила взгляд в сторону, заслышав жалобные крики женщин, плативших солдатам дань.
Вокруг них с тяжелыми мешками и тюками за спиной туда-сюда бегали повстанцы НФОС - типичный факт мародерства.
Страт и пальцем не пошевелил, чтобы остановить грабеж или надругательство над той горсткой несчастных, что оказались достаточно хорошенькими для того, чтобы прожить немного дольше своих товарок. Он был офицером и нес бремя командира - даже тогда, когда, как сейчас, ему это не нравилось.
Крит, отсутствующий напарник Страта, смог бы предвидеть и предвосхитить тот момент, когда кровожадная натура Третьего отряда проявит себя, а сброд Зипа последует его примеру, и кровь польется рекой, словно дождь Вашанки или слезы проститутки.
Но Крита не было рядом. И теперь Страт, зная, что попытайся он остановить кровопролитие, как тут же лишится командного поста, позволил этой убийственной силе проделать кровавую работу, подобно тому, как безжалостно дизентерия косит тех дураков, что пьют воду из реки Белая Лошадь.
Ишад, держа, Страта за руку, догадывалась о его боли. Однако некромантка была мудра - она ни слова не сказала верховному инквизитору поневоле, пока они шли к Рэндалу - Хазарду из Тайзы, единственному союзнику пасынков, владеющему магией, если не считать саму Ишад. Чародей четвертовал собаку, поджаривал на костре части ее тела и закапывал их у стен бараков в порядке, соответствующем частям света.
- На счастье, колдун? - рявкнул Стратон Рэндалу и ухмыльнулся. - Вряд ли этот щенок был счастлив.
Ишад расслабилась. Он должен на ком-то сорвать свою злость, дать выход своей боли и раздражению. Пока они ходили среди трупов, скрючившихся на земле или лежащих с босыми ногами в дверных проемах, Ишад думала, что этим кем-то может стать она, та, что призвала духов в помощь атакующим, и среди них дух Джанни, который при жизни был пасынком. Глаза Страта, знавшего Джанни и Стилчо и многих других ее любовников, сошедших в могилу, были черны.
И такие же черные презрительные тени залегли в складках возле уголков рта огромного пасынка, когда он, сплюнув через плечо, прорычал:
- Рэндал, я к тебе обращаюсь.
Лопоухий, покрытый веснушками, хрупкого телосложения колдун, который, несмотря на свой непритязательный внешний вид, отнюдь не был дураком или пешкой в чьих-то руках, прекрасно понимал, что Стратона меньше всего волнует причина жертвоприношения дворняжки, командир хотел, чтобы кто-нибудь объяснил ему, что бойня, через которую он сейчас прошел, каким-то образом вписывается в кодекс чести пасынков.
Но она не вписывалась. Никоим образом. Это была самая настоящая война, кровь породила кровь, и единственным оправданием (а может, причиной) случившегося было нынешнее положение, в котором находился сам Санктуарий - город бросало из одной крайности в другую, он еле держался на ногах, загнанный, раздираемый внутренними и осаждаемый внешними врагами. Его наводнили банды и группировки, объединившие людей, богов, колдунов; их было так много, что даже Ишад, у которой были здесь свои интересы, вышла защитить или разделить судьбу Священного Союза Стратона вместе с этим зловещим Третьим отрядом Синка.
Поскольку Рэндал не ответил, лишь наградив, Страта красноречивым устало-обвиняющим взглядом, она сказала стоявшему рядом с ней офицеру:
- Порядок будет наградой. Правда, на нашей стороне, а не на стороне бейсибских пришельцев, поработивших принца; или псевдо-магов, наглухо замуровавшихся в своей Гильдии; или Роксаны с ее бессмертными отрядами смерти.
Рэндал отложил в сторону нож и вытер свой длинный нос окровавленной рукой.
- Может быть, это вернет назад вашего бога, Страт. Вызовет Вашанку оттуда, где спит сейчас этот Повелитель Разбоя. Так думают люди, я в этом уверен.
Колдун поднялся, проделал руками серию пассов над конечностями четвертованной собаки, они поднялись в воздух, сочась кровью, и полетели в сторону походного алтаря, прочь с разделочной колоды.
Страт проследил за отвратительными кусками, пока они не скрылись за углом, а затем сказал:
- Вашанку? Назад? Почему ты думаешь, что Бог исчез? Он просто перешел в стадию своего второго детства, вот и все. Он, как ребенок, потерял чувство меры.
Страт повернулся к Ишад, взгляд его был подавленным, а ее обостренные нервы подсказали, что на сердце у него тяжело.
- Тебя это устраивает, Ишад? Весь этот порядок, что ты видишь сейчас перед собой? Это поможет тебе - подарит еще несколько ночей, чтобы ты могла спать со мной, не испытывая нужду? Ты насытилась? И может ли некромантка вообще когда-нибудь насытиться? Достаточно ли этого, чтобы ты приняла меня сегодня?
В ее лоно, имел он в виду. В ее странном, затененном доме, с мерцающими свечами и бархатом, на берегу Белой Лошади У Ишад за Страта болела душа, и ради него она вмешалась в то, во что не должна была вмешиваться. Это правда, сегодняшние смерти частично были на ее совести; теперь в течение нескольких ночей ей не придется искать новые жертвы.
Она видела по глазам Страта, что он понимал - это было той ценой, которую необходимо было заплатить за то, чтобы он мог украдкой проводить с ней вечера на парчовых подушках. А он так желал этого.
Рэндал почуял, что разговор становится слишком интимным для посторонних ушей, и заторопился вслед за своим жертвоприношением к алтарю, вытирая руки о свою зимнюю шерстяную робу, и на ходу бросил через плечо:
- Нужно соблюсти ритуал, Туз. - Туз была боевая кличка Стратона.
Страт не обратил внимания на слова Хазарда, он продолжал смотреть на Ишад.
- В этом моя вина, да? - просто спросил он. - Это следствие того, что я сплю с тобой наперекор естеству?
- Люди сами вершат свою судьбу - это слишком личный вопрос и не подлежит обсуждению. - Она протянула руку, воспользовавшись моментом, чтобы дотронуться до его побелевших губ. Огромный пасынок вел внутреннюю борьбу с самим собой, положив руку на эфес меча. Он был готов попытаться убить ее, чтобы загладить свою вину.
Что бы тогда она стала делать? Причинила бы боль тому, в чьих руках чувствовала себя женщиной? Не такая уж она и грозная, чтобы настоящий мужчина не смог ее победить. Или, может, не грозная до тех пор, пока ее не спроецируют?
Страт не отстранился от ее прикосновения к его губам, а только сказал:
- Ишад, это больше, чем я просил...
- Это больше, Страт, чем мы просили. - Она провела рукой вниз вдоль его шеи и покатого плеча и задержала ее на бицепсе правой руки, - зная, что при необходимости в любой момент может сделать так, что его рука онемеет. - Это ваш бог ведет войну против богов илсигов и бейсибцев - если они у них есть, всколыхнув сердца людей и помутив их рассудок. Не мы. Мы почти так же невинны, как и твой меч, который вскоре будет покоиться в ножнах. Поверь мне.
Страт медленно кивнул: псевдо-пасынки заняли место настоящих после их ухода из города и, обнаглев, осмелились выступить даже против жестокосердных рейнджеров Третьего отряда. А уж про бойцов Зипа и говорить не стоило - НФОС готов был выпустить из них кишки и положить к ногам своего командира.
- И что теперь? - спросил гигант, и горе слышалось в его голосе.
Некромантка посмотрела ему в лицо и опять потянулась рукой, подняв голову вверх так, что капюшон упал и только волосы теперь затеняли ее лицо.
- Л теперь вспомни, что ты обещал мне в ту первую ночь - не обвинять меня в том, какая я есть, не обвинять себя в том, что ты должен делать. Не задавать слишком много вопросов, ответы на которые могут тебе не понравиться.
Воин закрыл глаза, и память выдала ему то, что она велела забыть до тех пор, пока не пришло время. Когда он открыл их, взгляд его смягчился.
- К тебе? - устало спросил он. - Или ко мне?

***

В ту ночь в нижней части Санктуария на вечно сырой улице, называемой Дорогой Колдунов, в башне-цитадели Гильдии магов Рэндал - Хазард из Тайзы проснулся, буквально задушенный собственными простынями.
Маленький колдун стал белым как полотно, и только веснушки ярко выделялись на его лице, когда простыни - невинное постельное белье - стянули его еще сильнее. Если бы рот его не был, словно кляпом, туго заткнут все теми же простынями, он смог бы освободиться, выкрикнув контрзаклинание. Но нет, рот Рэндала так же, как его руки и ноги, был плотно повязан враждебной магией.
Глаза его были открыты, и чародей уставился во тьму, которая вдруг стала рассеиваться перед его кроватью, где он тщетно сражался с простынями, явив, словно выросшую из сияющего облака нисибийскую колдунью Роксану с чувственной улыбкой на устах.
Роксана, Королева Смерти, давний ненавистный враг Рэндала. Роксана, против которой он сражался у Стены Чародеев, поклялась тогда убить его - не только за то, что он сделал все возможное, чтобы помочь пасынкам Темпуса и партизанам Бэшира отбить свою родину у нисибийских колдунов, но и за то, что он был партнером Никодемуса, на чью душу претендовала колдунья.
Рэндал взмок от пота, сражаясь с простынями в своей роскошной кровати члена Гильдии магов, но преуспел лишь в том, что ударился головой о стену. Призрачные формы Роксаны становились все более осязаемыми, и он съежился от страха, малодушно пожелав, чтобы в его жизни не было того факта, что он сражался на стороне пасынков и претендовал на Сферу Могущества нисийской колдуньи; и чтобы он никогда не слышал о Никодемусе и не унаследовал его доспехи, подаренные Ашкелоном, Энтелехией Сна.
- Умн хмн, них нохну, ргорхррр! - пытался выкрикнуть что-то Рэндал колдунье, которая обрела теперь человеческие формы. Аромат ее духов смешался с едким запахом его пота. - Пропади ты пропадом, ведьма!
Роксана только рассмеялась в ответ звонким смехом, совсем не ужасным, и с преувеличенной заботой маленькими шажками подошла к кровати.
- Повтори, что ты сказал, несчастный колдунишка. Что ты сказал?
Она наклонилась ближе, широко улыбаясь. У нее было красивое, жизнерадостное лицо юной девушки. Но вызывающая ужас вера, которую излучали ее глаза, упивающиеся страхом агонии Рэндала, была древнее, чем само здание Гильдии магов, где она находилась - находилась вопреки силам лучших ранканских магов и даже силе Рэндала, изучавшего нисийские методы колдовства.
- Увххд увхд дрр увхдд? Увхр ххех? - произнес Рэндал под своими мокрыми от пота душащими простынями. - Что ты хочешь? Почему я?
Нисийская колдунья элегантно потянулась и наклонилась еще ближе.
- Что я хочу? Ну как же. Магический Слух, твою душу, конечно. Ну, ну, не стоит так дергаться. Не трать свои силы попусту. Тебе они еще пригодятся в твой последний час, в самый короткий день зимы. Если, конечно, не...
Светящиеся глаза, которые были последним видением в жизни многих колдунов и выносили смертные приговоры могучим воителям, приблизились к нему.
- Если только ты не уговоришь Никодемуса по прозвищу Стелс помочь тебе спастись. Но не похоже, чтобы он поставил под удар собственную персону ради спасения твоей... Клятва, данная Священному Союзу, или нет, но Нико покинул тебя, бросил, как когда-то бросил меня. Разве не так, маленький неуклюжий псевдо-колдун? Или ты все же думаешь, что честь и слава или забытые им обязательства могут привести назад в Санктуарий твоего бывшего партнера, чтобы спасти тебя от долгой и мучительной доли в качестве одного из моих... слуг?
Маг класса Хазарда из Тайзы лежал, не шевелясь, прислушиваясь к своему сиплому дыханию, - он не желал, чтобы Нико был сейчас здесь. Ибо это, в конечном счете, было именно тем, чего добивалась колдунья. Не его магическая сфера, связанная с самой сильной защитой от смерти, какую только научились плести за долгие годы борьбы с колдунами, подобными Роксане, маги менее могущественные; не доспехи Ашкелона, без которых, если каким-то чудом уцелеет сегодня, Рэндал никогда не сможет заснуть больше, так как только они будут гарантом против чар, которые подобные Роксане могут послать на простого чародея класса Хазарда. Ничего из этого не было нужно колдунье, она лишь страстно желала вернуть назад в Санктуарий Нико - живого Нико.
И Рэндал, любивший Нико больше себя самого, глубоко почитавший Нико в сердце своем со всей преданностью партнера, несмотря на то что формально Нико давно разорвал их пару, с радостью заложил бы душу Роксане прямо сейчас, лишь бы прервать свой мысленный зов, призывающий Нико в страшные объятия Роксаны.
Он сделал бы это, если б его мозг был способен контролировать страх. Но он не мог: Роксана была госпожой страха, госпожой ужаса, тем источником, из которого питались отряды смерти, державшие Санктуарий в страхе.
Пальцами с накрашенными красными ногтями начала она делать таинственные спиралевидные пассы над обездвиженным телом мага, и тот задрожал. Во рту у него пересохло, сердце забилось так, что буквально разрывало ему грудь. Запаниковав, он потерял саму способность мыслить; его безвольный мозг теперь принадлежал Роксане, она могла управлять им и лепить из него все, что ей вздумается.
И пока она плела свою паутину ужаса, естество мага в Рэндале безмолвно возопило о помощи.
Он закричал так мощно и громко, каждым атомом своего существа, что далеко на западе, в своей хижине на песчаном, аккуратном берегу пруда, расположенного на высоком утесе, с которого открывался туманный морской ландшафт гряды Бандаранских островов, Никодемус прекратил свою медитацию и почесал руки, неожиданно покрывшиеся гусиной кожей.
Он поднялся, вышел на утес и пристально вгляделся в море. Затем наклонился, поднял камень размером с кулак и швырнул его в волны. После чего стал собираться в дорогу - чтобы выйти из своего мистического уединения и вновь вернуться в Мир, вернее, на его задворки, в город под названием Санктуарий, куда меньше всего из земель, принадлежавших Ранканской империи, Нико, воин и последователь учения маат - Таинства Душевного Равновесия и Трансцендентального Восприятия - хотел вернуться.

***

Даже для вороного скакуна Нико путешествие из Бан-Дары в Санктуарий было тяжелым и долгим. Не таким тяжелым, каким оно могло бы быть, имей он менее выносливую лошадь, но все же достаточно долгим для того, чтобы Нико, заросший бородой, весь белый от дорожной пыли, по прибытии в город только зарегистрировался в гильдии наемников, расположенной к северу от дворца, и немедленно завалился спать.
Проснувшись, он умылся из стоящего рядом с кроватью кувшина, покрытого коркой льда, почесал свою отросшую за два месяца бороду и решил не брить ее. Затем спустился в общий зал, чтобы поесть и послушать новости.
Зал гостиницы Гильдии был все таким же - темно-красного цвета, затененный даже утром и, как всегда, тихий. На стойке бара, как он помнил, стояли дымящиеся кувшины с глинтвейном и козьей кровью, лежали сыр, ячменные лепешки и орехи - пища, необходимая мужчинам, которым предстояла тяжелая работа.
Теперь наемники в Санктуарии питались лучше - как понял из разговоров вокруг себя Нико, пока наполнял кружку, это было результатом их возросшего влияния в трещавшем по швам городе, в котором личная безопасность всегда ценилась очень высоко, а теперь и подавно. В это утро на стойке были выложены мясо молодого барашка, целиком запеченный поросенок с яблоком во рту и рыба, фаршированная пряностями. Во времена былые такого изобилия не было - тогда их просто терпели и, уж конечно, не присылали провизию из дворца и подношения от рыбаков и купцов.
Да, прежде этого не было... Он съел свою порцию и получил свежие новости от специального агента, который раскрыл перед ним испещренную разноцветными линиями карту города, поделенного на сферы влияния различными группировками.
- Смотри сюда, Стелс, больше повторять не буду, - нетерпеливо начал агент. - Зеленая линия проходит вдоль дворцовой стены; это зона наших покровителей - тех, кто живет во дворце, купцов и бейсибцев... Не говори мне, что ты об этом думаешь. Лабиринт окружает Голубая линия - территория Джабала; тебе понадобится вот этот пропуск, чтобы попасть туда.
Агент, потерявший глаз еще до того, как Нико впервые появился в Санктуарии, вынул из набедренного кармана нарукавную повязку и вручил ее ему.
Повязка была сшита из расположенных параллельно цветных полосок ткани: зеленой, красной, черной, голубой и желтой. Нико пощупал ее и сказал:
- Хорошо, только не называйте меня Стелсом здесь... или где бы то ни было. Я хочу сначала осмотреться, прежде чем объявлю о своем присутствии. - И, надев повязку себе на руку, вопросительно посмотрел на курьера.
Старый солдат, одетый в цивильное, залатанное платье, продолжил:
- Помни только, что здесь ты на службе у Зеленых, а какое имя себе изберешь, неважно. Красный цвет обозначает Кровавую линию: это НФОС Зипа - Народный фронт Освобождения Санктуария. Третий отряд поддерживает эту группировку, поэтому, если у тебя нет среди них друзей, будь осторожен на Крысином Холме и во всей Подветренной - это их территории. Голубая линия проходит вдоль Белой Лошади - там владения двух колдуний, Ишад и нисибийской суки-ведьмы с ее отрядами смерти, обеспечивающими проведение в жизнь ее воли; Распутный Перекресток тоже в их руках. Черная линия помечает территорию Гильдии магов - как видишь, к ней относятся причалы и гавани на морском побережье; Желтой линией твои родные пасынки обозначили свои земли к северо-западу от Подветренной и Распутного Перекрестка. Если тебе еще потребуется какая-нибудь помощь, сынок, обращайся ко мне без стеснения. Нико кивнул и сказал:
- Благодарю вас, сэр, и...
- А твой командующий Темпус? Он появится здесь? - Нетерпение в голосе агента заставило парня умолкнуть на полуслове. Но, похоже, лицо Стелса не выразило настороженности, потому что одноглазый наемник продолжил:
- Страт вернул назад бараки, принадлежавшие пасынкам, это была резня, которая может сравниться только с прохождением кругов Ада. Все с нетерпением ждут Риддлера - только он с высоты своего положения сможет подавить нынешние беспорядки.
- Возможно, - осторожно ответил Нико. Он не имел права говорить больше. Однако мог теперь задать свой собственный вопрос.
- А Рэндал? Хазард из Тайзы, который принимал участие в крупном наступлении в горах на севере? Вы его видели?
- Рэндал? - Наемник ощетинился, и Нико понял, что ничего хорошего на этот раз он не услышит. - Страт справлялся о нем три или четыре раза. Похоже, его похитили прямо из здания Гильдии магов - а может, он сам ушел. Никогда не знаешь, что этим колдунам взбредет в голову, ведь правда, сынок? Я хочу сказать, что, может быть, он взял да и ушел. Это случилось сразу же после штурма бараков пасынков. Слава богу, Страт и его люди ушли отсюда, а то здесь было бы не продохнуть.
- Рэндал не мог сделать этого сам, - сказал Нико, поднимаясь на ноги
- Что ты имеешь в виду, солдат?
- Ничего. Благодарю за работу - вот аванс Нико, несмотря на бороду, подчеркивавшую его глубокие шрамы, выглядел моложе своих лет. Он достал несколько монет из кошелька, висящего на поясе рядом с мечом
- Увидимся позже
Стелсу необходимо было выбраться из города, объехать его внешние границы и разобраться в том хаосе, что воцарился в Санктуарии с тех пор, как он покинул его.
Пока он седлал коня и выводил его, похрапывающего, на воздух в мрачный, поздний рассвет - уже неделю стояли самые короткие дни в году, - ему припомнилось его последнее путешествие в этот город.
Две зимы назад Никодемус по прозвищу Стелс потерял в Санктуарии своего первого напарника - мужчина, с которым он более десятилетия состоял в партнерстве, согласно заповедям Священного Союза, принял здесь свою смерть. Это причинило Нико такую боль, какой он не испытывал со времен своего детства, проведенного в рабстве у Стены Чародеев; произошло это на Набережной, на складе у пристани. Возвращение в Санктуарии вызвало грустные воспоминания и неугасимую боль. Весной того же года, здесь же, находясь в составе отряда пасынков, руководимого Темпусом, он лишился своего второго напарника, Джанни, который попал в руки нисибийской колдуньи, Королевы Смерти, и тогда Нико покинул Санктуарии, отправившись на север, где, как он думал, ведутся более благородные войны.
Но на севере, как он вскоре обнаружил, войны оказались не чище - он сражался против Дэтена, главного повелителя колдунов у Стены Чародеев, и против Роксаны на склонах гор в Тайзе, и на самих вершинах, где провел молодость в рядах неистовых партизан, называемых Последователями и возглавляемых теперь другом его детства, Бэширом. Потом Нико воевал против мигдонианцев, рука об руку с Бэширом и Темпусом, осмелившимися перевалить через Стену Чародеев, чтобы увидеть то, что ни один человек видеть не должен - мигдонианцы вступили в союз с вероотступнической магией, и все защитники, которых Темпус собрал под свои знамена, были всего лишь пешками в той войне колдунов с богами
После того как принял участие в перевороте и убийстве императора, имевших место во время Мужского Фестиваля, уставший от войн, с беспокойными душой и сердцем, Нико отправился далеко на запад, к Бандаранским островам, туманным и мистическим, прихватив с собой переметнувшегося на их сторону юношу-полукровку, наполовину мигдонианпа. наполовину колдуна. Там Нико вырос, там он научился глубоко почитать древнюю мудрость столетних старцев, видевших богов в людях, а людей в богах и не имевших никакой связи с этими молодыми воинственными божествами, которых создали своими молитвами и жертвоприношениями илсига, ранканцы и им подобные.
И вот кровь и слезы, которые он проливал вдали от Санктуария, почести, которых он был удостоен в те годы, были забыты им, как только он оседлал своего вороного коня в конюшне Гильдии наемников и отправился на разведку в город.
Нико бочком пробирался сквозь толпу вверх по лестнице в "Держи пиво", чтобы повидать ее хозяина, которого он знал достаточно хорошо, поскольку ухаживал за его дочерью, когда останавливался здесь раньше. Этот человек имел право знать, что тень его дочери, долго не находившая себе пристанища после смерти под действием колдовства, в конечном итоге приняла покой непосредственно из рук Нико Неожиданно воин по прозвищу Стелс остро ощутил присутствие Роксаны. Ему даже померещилось, что он чувствует ее запах в воздухе пивного зала.
Она была где-то здесь. Совсем рядом. Маат подсказывал это - краем своего внутреннего зрения он видел сияющие ярко-синие вспышки следов колдовства, творимого Роксаной, точно так же, как обычный человек мог увидеть тень преследователя боковым зрением. Душа Нико обладала способностью к такому зрению благодаря постижению учения о трансцендентном восприятии. Подобные навыки позволяли ему проследить за нужным человеком, почувствовать его присутствие и даже выделить суть эмоции, направленных в его сторону, хотя он и не мог прочитать при этом конкретных мыслей данной личности.
"Держи пиво" была свеже-выбелена и полна решительно настроенных бражников, мужчин и женщин, чье положение в городе обязывало их показывать, что они, как всегда, заняты делом и их не могут поколебать ни повстанцы НФОС, ни бейсибские захватчики, ни нисибийская магия. Здесь колдуны из ранканской Гильдии магов одетые в мантии, делавшие их похожими на плохо накрытые столы, пьянствовали вместе с владельцами караванов и верховными жрецами из дворца, одержимыми одной мыслью' безопасность проводимых ими сделок, не влекущих за собой вмешательство воинствующих группировок; личная безопасность и безопасность их семей. Безопасность - это был тот товар, который больше всего ценился жителями Санктуария в эти дни.
Что касается Нико, то безопасность для него, как только он покинул Бандару и вступил во внешний Мир, перестала иметь значение. В своей хижине на утесе он мог быть в безопасности, однако теперь его способность к маат и глубинному восприятию была обращена к его собственному духовному миру и не могла быть применена, в своем первоначальном значении, для того, чтобы изменить судьбу-друтую или ход событий, зашедших слишком далеко в том или ином направлении.
Маат выделял своего последователя из Хаоса для того, чтобы вернуть ему утраченное равновесие. Потеря равновесия всегда была болезненна для Нико, он дорого расплачивался за это и всегда стремился в Бандару, как только силы его иссякали. Но, вернувшись домой, он быстро набирался сил, некоторое время маялся от неясного беспокойства и опять возвращался во внешний Мир, где равновесие было чистой воды абстракцией и где все, что бы ни сделал человек - пусть даже такой полубог, как командир Нико Темпус, - не могло привести хотя бы к видимости прочного мира.
Но мир, как говорил учитель Нико, есть смерть. И она вскоре найдет его.
Колдунья Роксана тоже была смертью. Он надеялся, что она не может чувствовать его присутствие гак отчетливо, как он ее. И хотя он прилагал усилия для того, чтобы сохранять в секрете свое пребывание здесь от тех, кто мог бы этим воспользоваться, Нико влекло к Роксане, как проститутку Санктуария к изрядно выпившему клиенту или, если верить слухам, как принца Кадакитиса к бейсе Шупансее.
Даже песчаные пруды Бандары и глубокие медитации на берегу моря не помогли его душе очиститься от непреодолимого влечения к телу колдуньи, которая любила его.
И вот он спустился вниз, назад в Санктуарий, под предлогом эфемерного призыва Рэндала. Вернулся для того, чтобы увидеть Роксану. Прикоснуться к ней. Поговорить с ней.
Нико должен изгнать ее из своей души, освободить душу от когтей Роксаны, очистить от нее свое сердце. Он пришел к такому решению за время своего пребывания в Бандаре. По крайней мере, положил этому начало. Его доктрина гласила, что любая известная проблема должна быть разрешена им. Однако, когда проблемой Нико была Роксана, Стелс не был уверен, что это так.
Вот почему он должен встретиться с ней лицом к лицу. Здесь. И заставить ее отпустить его.
Но он не нашел ее в "Держи пиво". Там был только пожилой толстый мужчина с всклокоченной бородой, который очень сильно постарел за минувшие годы; в глазах его застыла зима, еще более колючая, чем те, что когда-либо приносили с собой в Санктуарий ветры, дувшие с бескрайнего моря.
Когда Нико поведал старику судьбу его дочери, тот только кивнул и. подпирая кулаком подбородок, сказал:
- Ты сделал все, что мог, сынок. Как теперь все мы делаем все, что в наших силах. Кажется, это было так давно, столько горя случилось с тех пор... - Он замолчал, прерывисто вздохнул и утер рукавом покрасневшие глаза, из чего Нико понял, что боль отца все еще была острой
Стелс встал из-за мраморного стола, за которым сидел старик, и посмотрел на него сверху вниз.
- Если я могу для вас что-нибудь сделать, сэр, - я к вашим услугам Вы найдете меня в Гильдии наемников, я пробуду здесь неделю, может, две.
Старый хозяин пивной высморкался в кожаную кайму своего хитона и, вытянув шею, сказал:
- Просто оставь в покое других моих дочерей, вот и все.
Нико выдержал пылающий гневом взгляд старика, и тот смягчился.
- Прости, сынок. Нелепо винить в превращении людей в тени кого-то, кроме их создателей Удачи тебе, пасынок. Как там говорят твои братья по оружию? А, вспомнил: долгой жизни тебе и вечной славы.
В голосе безутешного отца было столько горечи, что Нико трудно было не понять то, что осталось недосказанным.
Однако он вынужден был попросить:
- Сэр, я молю вас об одной услуге - не называйте меня так здесь. Не говорите никому, что я в городе. Я пришел к вам только потому, что... Я должен был прийти. Ради Тамзен.
Впервые в разговоре двух мужчин прозвучало имя девушки, которая была дочерью старшего и любовницей младшего, девушки, чей прах теперь мирно покоился в могиле, что очень долго невозможно было осуществить, пока ее использовала Роксана, равно как и других детей, вырванных из лучших домов Санктуария, которых она включила в свою команду зомби и которые ныне были погребены на склонах Стены Чародеев.
Нико покинул таверну, как только старик прикрыл глаза рукой и пробормотал что-то вроде согласия. Не стоило ему приходить. Это лишь причинило боль хозяину "Держи пиво", нехорошо получилось. Но он должен был это сделать, ради себя самого. Потому что колдунья использовала девушку против него, потому что ему пришлось убить ее, чтобы спасти ее детскую душу. Нико сам не знал, ожидал ли он, что старик найдет ему оправдание, если такое вообще может кто-нибудь оправдать. Оказавшись на территории Зеленой зоны, он некоторое время раздумывал, куда ему пойти, когда увидел вспыхнувшие в Лабиринте факелы, извещавшие, что в нижних кварталах города начались беспорядки.
Нико не хотел принимать участия в междоусобных войнах Санктуария и быть рекрутированным какой-либо из сторон - включая, Страта - и даже вникать в детали того, кто прав, а кто виноват. Скорее всего, все участники конфликта были одинаково виновны и невиновны; войны обычно перечеркивают все нормы морали; а гражданские войны, или освободительные, даже хуже всех прочих.
Он бродил по улицам лучшей части города, держа руку на своем мече, до тех пор, пока не вышел на перекресток к распахнутым воротам одного имения. На земле перед ними, скрючившись, сидел нищий - явление в этой части города довольно нетипичное.
Нико уже хотел, было повернуться и уйти, напомнив себе, что он уже больше не является пасынком, получившим секретное задание, а выполняет собственную рекогносцировку на местности, как вдруг услышал голос, показавшийся ему странно знакомым.

Оглавление 1 Следующая страница


Смертоностная зима

- Сех, - воскликнула тень, отделившись от других в противоположной стороне от того места, где сидел нищий. Ругательство было нисийским, и голос, судя по всему, тоже.
Нико осторожно приблизился, и теней стало две; они ругались между собой, направляясь к нищему, который, когда они оказались рядом, выпрямился и спросил, где они были так долго.
- Он пьяный, ты что, не видишь? - сказал первый голос, и дар, которым обладал Нико, вызвал в памяти лицо человека и его имя, знакомые с давних времен.
Это был нисийский перебежчик по имени Вис, который был обязан Нико, по крайней мере, за одну услугу и мог знать ответ на вопрос о местонахождении нисийской колдуньи.
Вторая тень сыпала бранью, пока пьяный цеплялся за ее одежду. Видение Нико обострилось благодаря голубоватым искрам, кружившим вокруг этой более высокой тени, уплотнившейся, несмотря на непроглядную тьму.
- Мор-ам, ты идиот! Вставай! Что скажет Мория? Скотина' Здесь смерть гуляет кругом. Не наглей...
Дальше последовало злобное шипение на пониженных тонах, и Нико опознал этого мужчину быстрее, чем первого: глубокий, выразительный голос, бархатные интонации помогли ему признать во второй тени бывшего раба по имени Хаут.
Этот Хаут был освобожденным рабом. Колдунья Ишад дала ему вольную. А Нико когда-то спас его от допроса в застенках Стратона. Страт, главный инквизитор пасынков, был не тот человек, которого можно было сердить, и так хорошо справлялся со своим делом, что одна только его репутация развязывала языки и кишечники.
Похоже, они были знакомы друг с другом, и даже более того. Подняв нищего с двух сторон, они потащили его через открытые ворота к дому, из затянутых кожей окон которого пробивался свет. Нико притормозил. Хаут, каким его помнил Нико, представлял собой запуганного щенка, с петлей раба на шее, да и на душе, но сейчас он уверенно отдавал приказы и, судя по голубому свечению его ауры, располагал некими магическими атрибутами.
В ауре Виса не было ничего магического, в ней превалировали только красные и розовые цвета, указывавшие на страдания и сдерживаемые страсти, а также страх, острота которого щекотала Нико нервы, пока он приближался к воротам, чтобы преградить им путь. Он вынул из ножен меч, и тот стал нагреваться, что случалось с ним всегда, когда поблизости творилось колдовство.
- Вис, у него оруж... - Узнаете меня, лапули? - спросил Нико, останавливая всех троих отработанным движением. - Не двигайтесь, я только хочу поговорить.
Рука Виса застыла на бедре, вот-вот готовая обнажить клинок; и Нико сосредоточил свое внимание на нем, хотя первейшей его заботой должен был быть Хаут.
Однако тот не толкнул пьяного (который жаловался: "Чё ты имеешь в виду, Хаут, ничего плохого нет в свежем воздухе...") на Нико и не пустил в ход магию, а просто сказал:
- Сколько лет, сколько зим - воин с севера, не так ли? О, да, я помню тебя. И кое-что еще, клянусь...
Вис, чересчур напряженно размышлявший о чем-то, перебил его:
- В чем дело, солдат? Деньги? Мы дадим тебе денег. И работу для твоего клинка, если ты сейчас не при деле... Узнал ли я тебя? - Вис сделал шаг вперед, и Нико скорее почувствовал, чем увидел, как сузились его глаза. - Да, я помню тебя. Мы кое-чем тебе обязаны. Ты спас нас от инквизиторов Темпуса. Что ж, давай, заходи. Поговорим внутри.
- Если, - вмешался Хаут с такой бархатной интонацией, что Нико даже стало интересно, куда это они его приглашают, - ты вложишь свой меч в ножны и примешь наше приглашение, как и подобает...
- С удовольствием. - Нико посмотрел на двух мужчин, все еще поддерживающих своего пьяного друга, и вложил меч в ножны. - Меня интересует не ваше гостеприимство, а лишь кое-какая информация. Я разыскиваю Роксану - и не говорите мне, что вы не знаете, кто это.
Смех Хаута дал понять Нико, что тот попал в точку и получит даже больше, чем просит: от этого смеха дрожь пробежала у него по спине, таким самоуверенным, ядовитым и полным предвкушения чего-то он был.
- Конечно, я знаю. И мне кажется, что Роксана сама ищет тебя сейчас. Ты можешь зайти к нам, можешь отказаться и ждать здесь или идти своим путем - неважно, она найдет тебя, - так сказал Хаут.
Нико был достаточно хорошо обучен, чтобы догадаться - в том, что он видит сейчас, замешан кто-то еще: он чувствовал довольно сильное влияние магии. Это не было простой атрибутикой, то была настоящая магия, а не трюки фокусника, которыми изобиловала практика третьесортной Гильдии магов Санктуария.
Стелс отрицательно покачал головой, а его рука невольно потянулась к эфесу. Держа руку на мече, он сделал шаг назад.
Вис тем временем проговорил:
- На твоем месте я не стал бы ее искать, солдат. Но мы поможем тебе всем, чем только сможем. Да, мы определенно сможем помочь тебе, клянусь всей этой дьявольщиной.

***

В своем пристанище на берегу реки Белая Лошадь, часто посещаемом привидениями, - в старом доме, в котором вместо бархатных портьер висели занавеси из сорняков, - Роксана вдруг услышала за окном шаги, не принадлежащие ни мертвецу, ни одной из ее змей, периодически принимающих облик человека, и сама вышла посмотреть, кто был этот непрошеный гость.
Им оказался юноша, которого она никогда раньше не видела; по виду местный житель с примесью крови нисибиси.
Душа его была вкрадчиво спокойна по отношению к привычной здесь темной силе. Похоже, он был знаком с проявлениями ее могущества. Далеко в темноте, за охраняющей ее магической завесой, раздался его голос:
- Я вам кое-что принес, мадам. Подарок от Хаута. Он вам понравится.
Затем раздался легкий хлопок, и юноша исчез, как будто его никогда и не было. Хаут. Ей следовало бы помнить.
Когда она повернулась, чтобы уйти, раздался звук падающих камней, и тихое ржание нарушило безмолвие ночи. Она осмотрелась - дважды за одну ночь ее магическая защита вокруг дома была нарушена, порвана, как паутина! Нужно будет завтра обойти окрестности и установить новые охранные заклинания.
Роксана сосредоточила свое внимание на предмете: без сомнения, лошадь и человек на ней, одурманенный наркотиками и привязанный к седлу.
Подарок от Хаута. Нужно поблагодарить его. Она вышла в свой сад, из колючего кустарника и ночных теней, и спустилась вниз - туда, где водяная мандрагора разбросала свои ядовитые клубни вдоль кромки берега реки Белая Лошадь.
И там, в светящейся луже воды, оставленной волнами загаженной реки, она увидела его.
Нико в наркотическом или алкогольном оцепенении - что, в общем, одно и то же.
У нее защемило сердце, она пробежала было три шага, затем взяла себя в руки. Он был здесь, но не по собственной воле.
Мягкими, скользящими движениями Роксана произвела магические пассы и танцующей походкой приблизилась к Нико. Он был ее возлюбленным и в то же время ее погибелью. То, что сейчас она видела его, было доказательством этому: она хотела его обнять, освободить от пут, ухаживать за ним и ласкать его. Желание, не свойственное колдунье. Побуждения, не характерные для Королевы Смерти. Она послала за ним, используя колдунишку Рэндала в качестве приманки, но не осмеливалась сейчас принять его в таком виде. Хаут явно искушал ее.
Не сейчас, когда Роксана находилась в состоянии войны, войны с могуществом некромантки по имени Ишад, созданием тьмы, которая вполне могла стоять за этой преждевременной встречей.
Поэтому, пока Нико спал, прильнув к шее коня, она подошла к лошади, насторожившей уши, однако не тронувшейся с места, разрезала веревки, которыми воин был привязан к седлу, и сказала, прежде чем пустить коня прочь:
- Не сейчас, любовь моя. Еще не время. Твой партнер Джанни, твой возлюбленный брат из Священного Союза, - пленник некромантки Ишад - лежит в неспокойной земле; он встает по ночам оттуда, чтобы исполнять ее грязные приказания и носить на шее этот ужасный хомут. Ты должен вызволить его из этого неестественного рабства, любимый, и тогда мы будем вместе. Ты понимаешь меня, Нико?
Стелс поднял свою голову с пепельными волосами и открыл глаза - глаза, все еще спящие, но в то же время фиксирующие все, что видели. У Роксаны забилось сердце: она обожала этот его взгляд, ей нравилось ощущать его дыхание, запах его страданий.
Магическими пассами она предопределила его дальнейшие действия: он запомнит этот момент, как настоящий сон - сон, который будет разгадан его маат и поведает о том, что ему необходимо знать.
Она приблизилась и поцеловала его. Легкий стон сорвался с его губ, скорее вздох, но для Роксаны, умевшей читать в его сердце, этого было достаточно, чтобы понять, что Нико, наконец, пришел к ней по собственной воле, насколько воля может быть собственной у обычных людей.
- Иди к Ишад. Освободи дух Джанни. Затем приходите сюда ко мне, оба, и я защищу вас.
Она коснулась лба воина, и тот выпрямился в седле. Его руки натянули поводья коня, и он ускакал прочь - околдованный, осознающий и в то же время не осознающий то, что с ним произошло. Отправился назад в свою комнату, где мог спокойно поспать.
Завтра из-за нее он совершит зло ради зла, и тогда Никодемус будет ее, ведь он до сих пор никогда не принадлежал ей по-настоящему.
А пока Роксана должна сделать кое-какие приготовления. Она покинула берег реки и вошла в дом, после чего заглянула в комнату к Хазарду Рэндалу. Ее пленник играл в карты с двумя ее змеями, которым она придала человеческий облик, чтобы они сторожили его. Вернее, подобие человеческого облика - их глаза оставались змеиными, рты - безгубыми, а кожа была покрыта чешуйчатым зеленым налетом.
Руки колдуна, чье тело было принайтовано к стулу двумя голубыми питонами, оставались свободными, частично свободной была и его воля, так что он даже махнул ей в дружеском приветствии: она усыпила его сознание на время ожидания смерти, приуроченной ко Дню Ильса в конце недели, если Нико не вернется к тому времени.
Слегка огорчившись от мысли, что, если Нико вернется, ей придется освободить колдуна - она всегда держала свое слово, обязана была держать, так как имела дело со многими повелителями душ, - Роксана махнула рукой, снимая с Рэндала чары спокойствия.
Если она будет вынуждена освободить его, пусть уж он до тех пор забудет о безмятежном спокойствии. Она заставит его страдать, заставит его испытать такую боль, какую только сможет выдержать его хрупкое тело. В конце концов, она ведь была Королевой Смерти. А вдруг, если она достаточно хорошо напугает его, тайзианский колдун сделает попытку сбежать - смерть, которую ей не будут ставить в вину, но которая пойдет ей на пользу.
Лицо сидящего на стуле Рэндала побелело под веснушками, а все его тело затряслось, причем с каждым движением невидимые путы сдавливали его грудь все сильнее, в то время как змеи (глупые змеи, которые никогда ничего не понимали) начали ворчать, что он не делает ставку, хотя его очередь, и удивляться, почему это вдруг карты выпали из его скрюченных пальцев.

***

Страт был у Ишад, там, где ему не следовало бы находиться, и где он бывал в основном по ночам. Он как раз раздевался, когда дверь в переднюю неожиданно распахнулась от ветра, который чуть не погасил огонь в очаге.
На пороге стоял проклятый Хаут, ее ученик; глаза его злобно сверкали. Страт поправил свою набедренную повязку и сказал:
- Когда ты научишься стучаться?
Он чувствовал себя немного смущенным среди щелков Ишад, подушек в алых чехлах и безделушек из драгоценных камней и благородных металлов - женщина любила яркие цвета, но никогда не носила их за пределами своего дома.
Женщина? Он подумал о ней как о женщине! Она не была ею в полном смысле слова, и лучше бы ему об этом не забывать. Хаут, в прошлом затравленный раб, вошел в комнату, и дверь за ним захлопнулась сама по себе. Он посмотрел на Страта, как на пустое место.
- Тебе следовало бы помнить, что ты смертен, нисийский ублюдок. И это - одно из самых лучших твоих достоинств, будь ты рабом или свободным гражданином, - угрожающе сказал Страт и взглянул себе под ноги, где под беспорядочно разбросанными подушками валялся его боевой кинжал. Нужно научить этого приятеля колдуньи хорошим манерам прежде, чем он не распоясался окончательно.
Вдруг позади себя Страт услышал шорох и мягкие шаги, вкрадчивые, как у кошки.
- Хаут, ты невежлив со Стратоном, - раздался ее голос, и Страт почувствовал, как нежная рука легла ему на спину, призывая к спокойствию, хотя спокойствием здесь и не пахло.
- Проклятый щенок ходит туда-сюда, как в собственном...
Хаут подошел к Страту, но заговорил с некроманткой, стоявшей позади него.
- Думаю, вы с интересом выслушаете то, что я расскажу вам, несмотря на занятость. Сюда идет беда.
И тут случилось нечто, не поддающееся описанию: Ишад, шикнув на бывшего нисийского раба, обошла вокруг Страта и обняла Хаута. Это было не просто прикосновение, а настоящее объятие, что весьма не понравилось пасынку, таким интимным оно выглядело. К тому же он не доверял подобным манипуляциям, потому что они представляли собой обмен информацией способом, КОТОРОГО он не понимал.
Существо по имени Хаут с высокомерным видом резко развернулось на месте, его плащ описал широкий круг, Дверь широко распахнулась, а затем вновь захлопнулась за его спиной. После его ухода свечи продолжали отбрасывать огромные дрожащие тени на стены, а в воздухе витал неприятный холодок, который, как надеялся Страт, будет развеян ласками Ишад.
Однако вместо этого она сказала:
- Подойди сюда, Туз. Поближе к очагу. Сядь рядом со мной.
Он повиновался, и Ишад свернулась калачиком у его ног так женственно, что Страт едва удержался, чтобы не посадить ее к себе на колени. Она посмотрела на него снизу из скрывавшего ее полумрака. Взгляд ее был тяжелым.
- Ты знаешь, кто я. Ты понимаешь лучше других то, чем я занимаюсь. Жизнь, которую ведет Джанни, выбрала его душа. Кое-кто собирается прийти сюда, и, если ты не объяснишь ему это, результат для тебя может оказаться плачевным. Ты понимаешь?
- Ишад? Кое-кто? Угрожает тебе? Я защищу тебя, ты же знаешь...
- Тише. Не обещай того, чего не можешь исполнить. Этот кто-то - твой друг, брат. Убери его с моего пути, иначе он встанет между нами.
Она потянулась рукой к его лицу, но Страт резко отдернул голову; тогда Ишад положила голову ему на колени. Огромный пасынок вдруг почувствовал, что готов заплакать, так печальна она была, и таким беспомощным чувствовал себя он сам.
Час спустя, стоя около ее дома, как часовой в карауле, он начал размышлять, не обмануло ли ее это существо - Хаут. Но вот его огромный гнедой скакун, привязанный у невысоких ворот, призывно заржал, и из темноты ему ответила другая лошадь.
Вынув из ножен меч, Страт бочком спустился вниз, чтобы успокоить животное, недоумевая, какого черта он будет делать с тем, чего она не объяснила, как вдруг в темноте морозной ночи показался крошечный огненно-красный огонек, который, казалось, парил высоко в воздухе, двигаясь в его направлении.
Огонек приближался до тех пор, пока его слабое свечение не выхватило край живой изгороди, и Страт смог различить силуэт мужчины, возвышавшегося верхом на лошади и курившего, судя по запаху, пульсу, смешанную с кррф и завернутую в широкий лист растения.
- Остановись и скажи, зачем пришел, незнакомец, - воззвал Страт.
- Страт? - раздался мягкий голос, полный неприязни и недоверия. - Туз, если это действительно ты, скажи мне что-нибудь, что должен знать только мужчина, сражавшийся у Стены Чародеев.
- Ха! Бэшир не пьет ликеров, потому что они не замешаны на крови, - ответил Страт, а затем добавил:
- Стелс? Нико, это ты?
Огонек стал ярче, когда мужчина затянулся, и в его свете Страт разглядел лицо Никодемуса - бородатое, со шрамами, выделявшимися как седина в волосах. Эти шрамы были знакомы Страту и находились там, где им и положено было быть.
Прилив радости охватил лидера пасынков.
- Крит с тобой? Риддлер-Темпус возвращается?
И тут же опечалился: это Нико был той проблемой, которую Ишад послала его решить. Теперь ее печаль, и осторожность стали понятными.
- Нет, я один, - ответил Нико своим мягким, похожим на дуновение ветра, голосом, и по движению огонька его самокрутки Страт понял, что Священный Союз распадается.
Их связь была более глубокой, чем та, что связывала Стратона с Ишад, - так и должно было быть. Страт размышлял над тем, каким может быть выход из данной ситуации, пока Нико привязывал своего ашкелонца к воротам Ишад, по другую сторону от того места, где бил копытом гнедой Страта. Затем Нико перепрыгнул через изгородь и усмехнулся.
- Нехорошо входить в дом колдуньи подобным образом. Как ты узнал о моем приходе? Впрочем, неважно - я рад принять твою помощь, Туз. Джанни тоже обрадуется.
Так вот оно что - Джанни. В Стратоне взыграл гнев по отношению ко всем любовникам Ишад, и он молчал, пока не увидел, что Нико перегнулся через изгородь, чтобы отвязать от седла своей лошади арбалет со стрелами, пузырь с лигроином и ветошь.
- Нико, дружище, сейчас не время и не место для этого. Давай поговорим позже.
Стелс повернулся к нему, и, когда Страт выдержал его взгляд, бандаранский воин сказал:
- Друг, я должен сделать это. В этом есть и моя вина. Я должен освободить его.
- Нет, ты не должен. Ради чего? Он все еще сражается в той войне, в которой кровно заинтересован. И я сражался вместе с ним. Стелс, здесь все не так, как было там, у Стены Чародеев. Ты не сможешь пробиться без магии на твоей...
- ...стороне? - дополнил Нико. Его лицо вновь осветилось красным огоньком самокрутки, зажатой в губах. Он бросил окурок на землю и притушил его каблуком.
- Завел себе подружку, а, Стратон? Да еще колдунью! Крит надрал бы тебе задницу. А теперь или помоги мне, как обязывает тебя твоя клятва, или уйди с дороги. Ступай своим путем. Я тебе слишком многим обязан, чтобы читать сейчас нотации о том, что хорошо, а что плохо.
Рука его потянулась к поясу, и Стратон напрягся: Нико был специалистом по части метания пиротехнических снарядов и отравленного металлического оружия, равно как и любых других режущих предметов, имевшихся в его арсенале. Кому, как ни Страту, было знать об этом. Они были практически равны по силе, так считали в Союзе, хотя с годами мастерство Страта стало увядать, Нико же, наоборот, его приумножил.
- Что бы я сейчас ни делал, Стелс, разве это хуже, чем то, что сотворил ты. Думаешь, я забыл то сражение, которое ты учинил на Фестивале, чтобы защитить нисийскую колдунью от жрицы Энлиля?
Рука Нико, уже готовая вложить стрелу в арбалет, замерла.
- Это несправедливо, Туз.
- Мы говорим не о справедливости - мы говорим о женщинах. Или о женских воплощениях, или о тех, кем бы они ни были. Оставь эту женщину в покое - она на нашей стороне; она сражалась вместе с нами, она... спасла Синка от Роксаны.
Неожиданно подозрение закралось в душу Стратона, и довольно сильное подозрение.
- Тебя впутала в это дело Роксана, не так ли? Да или нет, Стелс?
Нико с пузырем лигроина в руке, которым уже собирался полить ветошь, закрепленную на кончике стрелы, остановился.
- Какое это имеет значение? Что здесь происходит, в конце концов? Рэндал исчез, и его никто не ищет. Ты спишь с некроманткой, и никому до этого нет дела.
- Оглянись вокруг и сам поймешь, что происходит. Но я гарантирую, что тебе это не понравится. Мне, во всяком случае, не нравится. Криту не понравилось бы. Темпус с нас три шкуры спустил бы. Но их с нами нет, не так ли? Есть только я и ты. А я обязан охранять эту... даму, здесь.
- Ты больше обязан ей, чем мне? Священный...
Нико прервался на полуслове и уставился, раскрыв рот, на что-то позади Страта, так что могучий воин тоже повернулся, чтобы посмотреть, что же такое увидел Нико.
На пороге дома рядом с некроманткой Ишад, закутанной в черный плащ с капюшоном, стоял Джанни - или то, что от него осталось. Бывший пасынок, бывшее живое существо было красно-желтого цвета с просвечивающими через кожу костями; остатки лохмотьев на нем светились, как огни Святого Эльма. Вместо глаз у него зияли дыры, а волосы отросли до невероятной длины. Когда он начал спускаться по лестнице, за ним потянулся запах свежекопаной земли.
Страт невольно оглянулся через плечо на Нико, который прислонился к невысокой изгороди, сощурив глаза, будто ослепленный слишком ярким светом; его арбалет был нацелен в землю.
Страт услышал, как Ишад пробормотала:
- Иди же. Иди к своему напарнику, Джанни. Ты свободен. Можешь воссоединиться с ним. Затем громче:
- Страт! Заходи. Пусть они побудут вдвоем. Пусть решают сами - я была не права: это у них проблемы, а не у нас.
Вдруг Нико вскинул арбалет и быстро прицелился в Ишад - Стратон не успел встать между ней и его стрелой или даже подумать об этом, - но она неожиданно оказалась рядом с Нико, глядя в его лицо с таким выражением, какого Страт никогда не видел у нее прежде: глубокая скорбь, сострадание, даже признание родства душ.
- Так вот ты какой. Особенный. Никодемус, из-за которого соперничают даже Бог Энлиль и Энтелехия Снов Ашкелон. - Она покачала головой, как будто находилась у себя в гостиной и разливала чай в приличном обществе. - Теперь я понимаю почему. Никодемус, не торопись искать себе новых врагов. Колдунья, которая послала тебя сюда, схватила и держит у себя в плену Рэндала - разве это не большее зло, не более глубокая несправедливость, чем возможность отмщения души Джанни, который страстно желает этого?
Ишад ждала ответа, но Нико молчал. Его взгляд был прикован к существу, ковылявшему к нему с протянутыми руками, чтобы обнять своего бывшего напарника.
Нико, содрогнувшись от отвращения, глубоко вдохнул, опустил свой арбалет и вытянул руки вперед, сказав:
- Джанни, как ты? Она права?
Страт, не выдержав, отвернулся; он не мог смотреть на то, как Нико, полный жизненных сил, обнимает это нечто, некогда воевавшее с ним бок о бок.
В этот момент Ишад взяла его за руку, приложила свою прохладную ладонь к его пылающему лбу и повела в дом.
Стратон подумал, что он никогда не сможет забыть картину воссоединения пары Священного Союза, живого и мертвого.

***

Нико со стаканом в руке сидел за столиком в "Держи пиво", открывавшейся с восходом солнца, когда вдруг заметил, что некто рисует его портрет.
Какой-то малый, небольшого роста, с животом, словно подушка, и черными кругами под глазами, сидевший в дальнем углу залитого лучами зала, бросал на него короткие взгляды, а затем опускал голову вниз и водил рукой по доске, лежавшей у него на коленях.
Нико решил не давать наглецу спуска. Он провел слишком тяжелую ночь, чтобы терпеть кого бы то ни было, и уж точно - не мазилу, не спросившего разрешения.
Однако, когда Нико проходил мимо бармена с выражением лица, не оставлявшим сомнений относительно его намерений, тот рукой тронул его за плечо.
- На вашем месте я бы не делал этого, сэр. Это ведь Лало-Живописец, тот, что нарисовал Распутного Единорога, там, в Лабиринте, который ожил и убил стольких людей. Пусть себе марает.
- Но я-то уже живой, старина, - сказал Нико, проклиная свой характер и чувствуя, что готов взорваться и сейчас, вне всяких сомнений, произойдет что-то плохое, если он не возьмет себя в руки. - И я не желаю, чтобы мой портрет был нацарапан, неважно на чем - на стене, двери или в сердце. Я сейчас возьму, переверну его стол и распишусь на его жирном брюхе...
В это время маленький живописец с крысиным личиком неуклюже побежал к выходу, держа этюдник под мышкой. Нико не стал его преследовать.
Он вернулся назад к себе за стол и, усевшись, начал ковырять деревянную поверхность кончиком кинжала, как это обычно делал Джанни. Вспоминая о своей последней встрече с ним, он хотел забыть это неживое нечто, счастливое тем, что участвует в смертельной битве по приказу колдуньи. Нико мучил вопрос, следует ли ему - вернее, сможет ли он - найти какой-либо путь, чтобы успокоить душу Джанни, несмотря на все уверения того, что он доволен своим теперешним состоянием. Да может ли оно что-либо знать? И было ли оно действительно Джанни? И остается ли в силе их клятва, если один из давших ее больше уже не является человеком?
Нико никак не мог прийти к решению. Он не хотел пить слишком много, но спиртное притупляло неприятные воспоминания, и вот наступили сумерки, а Нико все так же сидел на прежнем месте и старательно, но безуспешно наливался пивом. Случилось так, что в этот момент жрец, известный как Молин Факельщик, зашел в таверну со своим окружением. Вся компания была одета в зимние туфли с загнутыми мысами, увешана кричащими Драгоценностями и пахла духами.
Нико не хотел быть узнанным, но даже и не подумал покинуть зал до того, как Верховный жрец Вашанки узнает воина, присутствовавшего на празднестве, устроенном в честь Гильдии магов две зимы назад. А потому, когда жрец сел напротив Стелса, тот просто оторвал голову от ладоней, подпиравших ее, и осоловело уставился на него.
- Да. Чем могу помочь вам, гражданин? - Скорее, я могу помочь тебе, воин.
- Не думаю, если только не уложите мертвеца в могилу, на что, правда, у вас нет никаких шансов.
- Что? - Факельщик пристально уставился на полупьяного члена Священного Союза, пытаясь хоть что-то прочесть на его лице. - Мы можем сделать все, что потребует от нас бог, и знаем, что ты благочестив и сохраняешь преданность...
- Энлиль, - твердо перебил его Нико. - В Санктуарии необходима поддержка бога, поэтому я решил очень просто: моим богом, когда он будет мне нужен, станет Энлиль.
Рука Стелса потянулась к поясу, и Факельщик замер на стуле. Но Нико только похлопал по поясу с оружием и вновь поставил локоть на стол, ладонью подперев подбородок.
- Оружие выручает меня в большинстве случаев. Когда же оно бессильно... - Член Священного Союза наклонился вперед. - Вы специалист по борьбе с колдуньями? У меня есть друг, которого я хочу вырвать из когтей одной из них...
Факельщик с отработанной легкостью сделал предохранительный жест перед своим лицом.
- Мы бы хотели тебе кое-что показать, Никодемус по прозвищу...
- Тсс! - просипел Нико с преувеличенной осторожностью и, посмотрев вокруг, вправо и влево, наклонился вперед и зашептал:
- Не называйте меня так. Не здесь. Не сейчас. В Санктуарии я инкогнито. Слишком много вокруг колдовства. Оно причиняет боль, знаете ли? Мертвые напарники, которые немертвые. Бывшие напарники, которые небывшие... Все так запутанно...
- Знаю, знаю, - успокаивал его жрец, дико вращая глазами. - Мы здесь, чтобы помочь тебе во всем разобраться. Пойдем с нами и...
- Кто это вы? - решил спросить Нико, но двое из свиты Молина уже подхватили его под руки, подняли на ноги и с легкостью вывели за дверь, где их поджидала карета со ставнями из слоновой кости. Много усилий, чтобы бросить его внутрь и закрыть дверь, не потребовалось.
Нико, которого похищали не в первый раз, подумал, что вот сейчас карета тронется, и лошади понесут, увозя его в ночь, и уже приготовился к сопротивлению, ожидая увидеть внутри кареты по крайней мере двух приспешников Факельщика.
Однако ничего подобного не случилось. На лавке напротив по обе стороны от какой-то старой карги, которая, возможно, и была когда-то красивой и которую Нико, любивший женщин, смутно припомнил как танцовщицу из храма, сидели два ребенка возрастом чуть старше грудного. Один из них, светловолосый, сидел неестественно прямо и хлопал в свои маленькие ладошки.
Звук этих хлопающих ладошек звоном отдавался у Нико в ушах, подобно грому, ниспосылаемому на землю богом Вашанкой, подобно молниям, которые, казалось, Бог-Громовержец изверг из детских уст, когда мальчик захихикал от восторга.
Стелс поглубже забился в угол кареты и спросил:
- Что за?..
И хотя ребенок вновь стал ребенком, другой, более глубокий голос зазвенел у пасынка в голове.
- Посмотри на меня, фаворит Риддлера, пойди и скажи своему лидеру, что я вернулся. И что я возьму все, что у вас есть, прежде чем этот жалкий мирок, который ты считаешь своим, не умрет в муках.
Мальчик, из чьих уст не могли выйти такие слова, лепетал:
- Сойдат? Гелой? Давай дьюзить? Дьюзим? Мы едем на больсую пьегулку? К озелу? Сколо? Хотю ежать сколее!
Нико, моментально протрезвевший, колючим взглядом посмотрел на женщину и вежливо ей кивнул.
- Вы мать этого ребенка! Та самая танцовщица из храма - Сейлалха, Первая Супруга, которая понесла от Вашанки.
Это не было вопросом, и женщина не потрудилась ответить.
Нико наклонился вперед, к двоим малышам. Тот, что был потемнее, сосал большой палец и изучал его своими черными круглыми глазками. Светловолосый блаженно улыбался.
- Сколо? - спросил мальчик, хотя был слишком мал, чтобы обсуждать подобные тонкости, насколько мог судить Нико.
Он ответил:
- Скоро, если ты заслужишь это, дитя, и будешь чистым в сердце своем. Достойным уважения. Любящим жизнь - во всех ее проявлениях. Это будет нелегко. Я должен буду получить разрешение. А ты должен будешь научиться контролировать то, что внутри тебя. Иначе тебя не допустят в Бандару, несмотря на то что со мной считаются.
- Хорошо, - сказал светловолосый ребенок, а может быть, он сказал: "Хоесо"; Нико не был уверен.
Они были совсем младенцами и едва начали ходить, оба. Слишком малы и, если маат правильно подсказывал Нико, что бог избрал себе одного из них в наперсники, слишком опасны. Он вновь обратился к женщине:
- Передайте жрецам, что я сделаю, что смогу. Но его должны научить воздержанию, хотя какой ребенок может сдерживать себя в таком возрасте? И готовить их нужно обоих.
С этими словами он толкнул дверцу кареты, которая открылась и выпустила протрезвевшего воина наружу в благословенную прохладу ничем не примечательной ночи Санктуария.
Совсем обычной, если бы не присутствие Малина Факельщика да маленького мараки, которого жрец удерживал за воротник.
- Никодемус, посмотри на это, - указал Молин без всяких преамбул, как будто Стелс был теперь его союзником - кем тот, вне всяких сомнений, не являлся.
Тем не менее, картина, которую намарал художник, пытавшийся доказать, что имеет право рисовать, как ему хочется, была странной: она изображала Нико, из-за плеча его выглядывал Темпус, и оба они были охвачены крыльями черного ангела, который был слишком похож на Роксану.
- Оставь картину, художник, и уходи, - приказал Нико.
Факельщик отпустил кривоногого живописца, и тот поспешил прочь, даже не спросив, получит ли он когда-нибудь назад свое произведение.
- Это мое дело... Эта картина. Забудьте, что вы ее видели. Ваша проблема, если вы хотите того, чего хочет бог, состоит в том, чтобы отдать детей в школу, где их будут обучать бандаранские последователи.
Что заставило тебя думать, будто я хочу чего-то подобного?
Факельщик, неужели вы не понимаете? Это слишком большая проблема, чтобы с ней мог справиться Санктуарий. Младенцы - один младенец уж точно - с богом внутри Обладающий могуществом бога. Бога-Громовержца. Вы догадываетесь о последствиях?
Факельщик пробормотал что-то насчет того, что все зашло слишком далеко.
Нико возразил:
- И зайдет еще дальше, если мой напарник Рэндал - которого, как я слышал, держит в плену Роксана - не вернется ко мне невредимым. Я поскачу в горы к Темпусу и спрошу, что он думает по поводу этого божественного ребенка, которого вы так бесцеремонно наслали на город, и без того погрязший в сплошных проблемах. Так или иначе, ваше мнение роли не играет. Вы поняли, что я имею в виду?
Жрец-архитектор сморщился, и на его лице появилась кислая мина.
- Мы можем помочь тебе с колдуньей - если, конечно, тебя устроит обыкновенная людская сила.
- Этого будет достаточно. Ведь это военная сила жрецов. - Нико начал отдавать приказания, которым Факельщик, за неимением другого выбора, вынужден был подчиниться.

***

Наступил рассвет самого короткого дня в году, но Нико не вернулся к Роксане.
Пришло время покончить с Рэндалом, которого она презирала, чтобы отомстить за пренебрежительное отношение к ее любви со стороны простого смертного. Она уже почти подавила в себе эту жгучую любовь.
Почти, но не совсем. Если бы колдунья умела плакать, Роксана разрыдалась бы сейчас от унижения и неразделенной любви. Но ей не к лицу было лить слезы из-за какого-то смертного, к тому же Роксана сумела оправиться от слабости, охватившей ее во время войны у Стены Чародеев. Раз Нико не пришел к ней, она ославит его в Аду перед одинокими душами тех, кого он обрек на подобное существование своим вероломным, безответственным эгоизмом.
Она как раз собиралась отдать приказание змеям прекратить игру в карты и доставить колдуна, как вдруг на| проселочной дороге, ведущей к ее дому, раздался цокот копыт.
Разгневанная, потерявшая всякую надежду, она раздернула занавески. Утро было чистым и ясным, насколько только возможно зимой. Голубое небо было рыхлым от облаков, имевших форму лошадиных хвостов. К своему изумлению, она увидела Нико, продвигавшегося сквозь ее защитный заслон из магических заклинаний на своем вороном скакуне, который явно был той породы, что разводил Ашкелон у себя в Меридиане. Доспехи его сверкали на солнце.
Она вынуждена была прекратить свой суд и выйти навстречу Нико, оставив Рэндала. Только змеи остались его сторожить.
Экстаз, охвативший ее при виде Стелса, после всепожирающего гнева оказался намного слаще, чем она могла ожидать.
Он сбрил бороду. Его мальчишеское лицо улыбалось. Нико подъехал к ней, спрыгнул с коня в типично кавалерийской манере и похлопал его по крупу.
- Иди домой, лошадка, домой, в свою конюшню, - произнес он, а потом обратился к Роксане:
- Здесь он мне не понадобится, не так ли?
"Здесь". Значит, он остается. Он понял. И все же он не сделал ничего из того, о чем она просила.
В ответ она сказала:
- А Джанни? Как же душа твоего несчастного напарника? Как ты мог оставить его с Ишад - с этой проституткой тьмы? Как ты мог...
- А как ты можешь мучить Рэндала? - спросил Нико холодно, подойдя к ней поближе и протянув руки, в которых ничего не было. - Мне так тяжело сейчас. Ради меня, отпусти его. Невредимого. Свободного от чар. Не зараженного враждебной магией.
Он говорил это, мягко притягивая ее к себе, но Роксана была вынуждена отступить, боясь пораниться о его доспехи. Он мог бы придумать что-нибудь получше, чем прийти к ней в кирасе, выкованной Энтелехией Снов. ГЛУПЫЙ мальчик. Он был красивым, но неразумным, чистым, но слишком невинным, чтобы проявить хитрость, которую пытался выразить своей улыбкой. Роксана махнула рукой позади себя.
- Сделано.
Как только она произнесла это, внутри дома раздался безумный вопль, полный триумфа, и что-то с треском вывалилось из окна.
Нико в изумлении посмотрел вслед Рэндалу, яростно ломившемуся через кусты. Потом кивнул одобрительно и произнес:
- Теперь мы одни, не так ли?
- Ну... - Она помедлила. - Остались только мои змеи.
Несколькими легкими пассами она придала очарование своей фигуре, сделав более видимыми девичьи формы и сменив на ласковое и нежное выражение лица, источавшее до того злость и опасность. Во имя всего, что она почитала, Роксана любила этого мальчика с такими ясными карими глазами и такой светлой душой. Во имя всего, что было для нее священным, прикосновение его руки, когда он, галантно обняв ее, повел в ее собственный дом, было несравнимо с прикосновениями всех мужчин, обычных и колдунов, которых она когда-либо знала.
Она желала лишь одного - чтобы он был с ней. Роксана отослала змей, вынужденная лишить одну из них телесности за то, что та стала возражать, выдвигая доводы о том, что Роксана, таким образом, лишает себя защиты и становится доступной для нападения со стороны как людей, так и богов.

Предыдущая страница 2 Следущая страница


Роберт Асприн

- Сними эти глупые доспехи, любимый, и мы вместе примем ванну, - прошептала она, наполняя позолоченную ванну водой, от которой шел пар.
Когда она вновь обернулась, Нико уже разделся и стоял перед ней, протягивая руки, чтобы снять с нее одежду, и тело его выражало готовность принять ее.
Он вошел в нее в горячей воде и с горячей страстью. Однако в тот момент, когда она дошла до оргазма и уже готова была произнести магическую руну, чтобы завладеть его душой навсегда, снаружи послышался шум.
В первый момент ей показалось, что гром и молнии обрушились на все ее тело, но это были лишь громкие шаги множества бегущих ног и песнопения жрецов Вашанки, которые в полном составе явились к ее дому с развевающимися боевыми вымпелами и оглушительными горнами, разрывающими барабанные перепонки.
Нико был, застигнут врасплох так же, как и Роксана. Он обнял ее и, крепко прижав к себе, произнес:
- Не волнуйся. Я позабочусь о них. Оставайся здесь и призови всех своих слуг - не потому, что я не сумею тебя защитить, - так, на всякий случай.
Колдунья видела, как он поспешно надел на мокрое тело доспехи и выбежал наружу с оружием в руках.
Ни один смертный не вставал прежде на ее защиту. Поэтому, когда Роксана, окруженная змеями и мертвецами, поднявшимися из могил, увидела, как Нико повалили наземь, обезоружили, бросили в клетку (нет сомнений, что она предназначалась для нее) и увезли прочь, она зарыдала - по тому, кто ее любил, но был отнят у нее ненавистными жрецами.
И тогда она замыслила месть - месть, которая будет обрушена не только на жрецов, но и на Ишад, эту вероломную некромантку, и на Рэндала, которого не стоило выпускать, да и на весь Санктуарий - на всех, кроме Нико, самого невинного из них, который, останься он с ней чуть-чуть подольше, наверняка признался бы ей в любви по собственной воле и таким образом стал ее навеки.
А что до остальных - их ждала расплата в Аду.

Эндрю Оффут

ДАМА В ВУАЛИ

Некая дама держала свой путь в Санктуарий вместе с караваном из Сумы, после Аурвеша обросшим попутчиками. Ее лица никто не видел - его скрывала густая двойная вуаль из белой и серо-голубой ткани. Она покрывала всю ее голову, напоминая миниатюрную палатку, закрепленная венком из таких же белых и серо-голубых цветов. В грязно-белой шерстяной домотканой робе сумских погонщиков скота дама в вуали казалась довольно бесформенной; похоже, она была либо довольно полной, либо ждала ребенка. Путешественники часто заматывали шарфами нижнюю часть лица, предохраняясь от холода, но женщина в вуали никогда не показывала своего лица выше бровей и ниже огромных темных глаз.
Естественно, что погонщики каравана и попутчики удивлялись, строили предположения, высказывали различные мнения и спорили по этому поводу. А невинные малыши и прямолинейные подростки были настолько бестактны, что спрашивали ее в лоб, почему она прячется за вуалью и под этой бесформенной одеждой.
- О, мой дорогой малыш, - отвечала дама в вуали ребенку, потрепав его по пухлой смуглой щечке своей изящной и довольно хорошенькой ручкой. - Это из-за солнца. От него я вся покрываюсь зелеными бородавками. Правда, ужасно?
Однажды подобный же вопрос был задан одной из спутниц, которая сочла возможным выйти за грань приличий и пренебречь учтивостью.
- Сифилис, - скупо ответила дама в вуали. Женщина, задавшая вопрос, видимо, была лишена чувствительности настолько, что даже не покраснела и не извинилась. Только глаза ее расширились, и она вдруг вспомнила, что ее ждут в другом месте.
Первое объяснение всерьез не восприняли: если это было так, как мудро заметили попутчики, то почему она не носила перчаток на руках, которые оставались очень красивыми - руки настоящей леди? Второе объяснение прозвучало пугающе. К нему отнеслись с подозрением, но кому охота было ненароком подцепить сифилис или нечто подобное? Люди стали ее сторониться, просто на всякий случай.
Охранник из Мрсевады, крупного телосложения и припои наружности, тоже оказался прямолинейным, но на иной манер. Он знал, чего можно добиться своей сверкающей белозубой улыбкой на красивом лице. Она уже принесла ему немало побед и принесет еще больше. Пообещав своим приятелям, что скоро узнает разгадку, он с наглой самоуверенностью обратился к даме в вуали:
- Что ты прячешь под всем этим тряпьем и вуалью, дорогуша?
- Лицо сифилитички и беременный живот, - ответила ему женщина без лица. - Хочешь посетить меня сегодня ночью в моей палатке?
- Ах... я, ох, нет, я только хотел...
- А что прячешь ты за этой фальшивой улыбкой, стражник?
Он растерянно заморгал, и ослепительная улыбка исчезла с его лица подобно тому, как рассеиваются в небе пушистые белые облака.
- А ты остра на язык, дорогуша.
- Это верно, - ответила она. - Думаю, ты понял, что мне не нравятся мужчины с обаятельными улыбками...
Красавец стражник ушел.
После этого больше никто не задавал ей вопросов. Более того, стражники, попутчики и погонщики каравана, оставив ее в покое, действительно стали остерегаться этой женщины в вуали - в конце концов, она ведь на самом деле могла и не быть леди...
Она заплатила за дорогу - причем полностью - не споря и не жалуясь, только чуточку поторговавшись (что говорило о том, что ничто человеческое ей не чуждо), однако не была при этом надменной. (Большинство людей благородного происхождения обычно демонстрировали свое превосходство тем, что устанавливали цену, которая, как правило, не вписывалась в представления о справедливой сделке, - и не желали платить больше. Другие же, наоборот, тут же выплачивали требуемую сумму, дабы показать, что они слишком благородны и далеки от того, чтобы торговаться по мелочам с какими-то владельцами караванов или с клерками, занимающимися резервированием мест.) Она взяла с собой воду и пищу и не причиняла никому беспокойства, предоставленная сама себе, если не считать того, что дала немало поводов для разговоров о своей персоне.
Хозяин каравана, высокий мужчина, заросший бородой и, видимо, умудренный опытом, не верил, что она больна сифилисом или была рябой от оспы, как не верил и в то, что она беременна. Не находил в ней ничего зловещего только потому, что она отказывалась показывать свое лицо. Именно поэтому он (а звали его Элиаб) неприветливо встретил небольшую делегацию, состоявшую из трех женщин и смиренного мужа одной из них, когда они пришли с требованием, чтобы эта особа сняла вуаль и удостоверила свою личность на том основании, что она была загадочной, а значит, зловещей и своим видом пугала детей.
Господин Элиаб посмотрел на них сверху вниз, в буквальном и переносном смысле.
- Покажите мне тех детей, которых пугает леди Сафтерабах, - заявил он, сделав ударение на имени женщины. На самом деле она расписалась у него просто как Клея - весьма распространенное имя в Суме. - И я сделаю так, что они забудут ее, показав им кое-что пострашнее.
- Хм. И что же это может быть, господин хозяин каравана?
- Я! - рявкнул он, и его заросшее бородой лицо приняло грозное, зловещее выражение. Одновременно с этим он выхватил из-за пестрого поношенного кушака кривую саблю и, сжав вторую руку в кулак, неожиданно атаковал их.
Он сделал всего лишь один стремительный выпад, а члены делегации, пронзительно вопя, уже бросились от него врассыпную.
Когда на следующее утро Элиаб встал - с восходом солнца, конечно, - оказалось, что дама в вуали уже приготовила ему завтрак из собственных запасов и с невозмутимым видом точила его кинжал.
- Благодарю вас, леди, - сказал огромный караванщик, поклонившись в весьма изысканной манере.
- Спасибо вам, хозяин каравана.
- Не присоединитесь ли вы ко мне в этом чудесном пиршестве после ночного поста, леди?
- Нет, господин хозяин каравана, - ответила она, вставая. - Я не смогу есть, не показав вам свое лицо.
- Понимаю, леди. И еще раз благодарю вас. Он уважительно поклонился и проследил за ней, пока на шла к своей палатке, касаясь земли полами робы, в плаще, развевающемся от колючего ветра. После этой истории он прикрепил к ней человека, чтобы тот собирал и разбирал для нее палатку.

***

Наконец кавалькада, состоящая из людей, скота и товаров, достигла утомленного города под названием Санктуарий, и дама в вуали, забрав своих трех лошадей, покинула караван, направившись в пыльный старый город. Попутчики ее больше не видели и вскоре выкинули из головы. Ни высокий симпатичный стражник из Мрсевады, ни хозяин каравана Элиаб не забыли ее совсем, однако и они вскоре легко расстались с мыслями о ней. А поскольку никто не видел ее без вуали, вероятность того, что кто-то опознает женщину на улицах Санктуария, была равна нулю.
В этом отживающем свой век городе воров, которым сейчас правили странные люди из-за моря с немигающими глазами, городе, брошенном на произвол судьбы защитницей-империей, дама в вуали без особого труда всего за несколько монет и пару обещаний наняла себе лакея, приведя в ужас беднягу тем, что приказала отвести себя к нему домой. Вызвав жгучее любопытство соседей, она вошла в едва отапливаемую лачугу. А когда переодетая вышла наружу, любопытство сменилось благоговением.
Эти люди были первыми за пределами Сумы, кто увидел лицо и фигуру женщины, чье имя было вовсе не Клея и не Сафтерабах, а Кэйби Джодира.
Она была по-настоящему красива, божественно красива. И это было ее проклятием. Да, Джодира знала о своей красоте и с течением времени поняла, что красота ее была не подарком судьбы, а скорее проклятием, поскольку за свою сравнительно недолгую жизнь она не раз уже поплатилась за это. Одним из усвоенных ею уроков был тот, что женщине столь красивой нельзя путешествовать без сопровождения. Она была слишком привлекательной и даже в компании мужчины могла стать источником неприятностей внутри каравана. Джодира знала это и потому решила полностью скрыть себя под покровами одежд. Уж лучше быть источником слухов и сплетен, чем неприятностей! Она не была ни беременной, ни тучной, ни даже полной - деликатная характеристика для тех людей, что ведут малоподвижный образ жизни и ни в чем себе не отказывают, если это касается питья и еды.
Более того, Джодира и солнце не были врагами. И у нее не было сифилиса. И рябой от оспы она тоже не была.
Она вышла на порог дома своего нового лакея уже без вуали, застегивая пряжку на длинном фиолетово-пурпурном плаще, накинутом поверх изумрудно-бирюзового платья, которое могло принадлежать только леди. Она была потрясающа. Блеск ее красоты бросал вызов самому солнцу; она была красавицей, оспаривающей красоту самой богини Эши.
И она искала мужчину Определенного мужчину.
Джодира и ее лакей - этакий уличный оборванец-переросток по имени Уинтсенэй - пошли назад в город, по пути стали свидетелями одного убийства, сделав вид, что не заметили его; двумя кварталами ниже осторожно перешагнули через еще одну, совсем теплую, жертву преступления, правдоподобно ответили на вопросы бейсибца, который выглядел более чем нервным и готов был пустить в ход свой меч, и наконец подошли к респектабельной гостинице, где Джодира и поселилась.
И естественно, в "Белом Лебеде" все себе шеи свернули, провожая ее взглядами, когда она приказала проводить ее в свободный номер с хорошей кроватью и хорошим замком на дверях. Многие потом ждали ее появления, и все глаза проглядели, а некоторые уже даже тешили себя мечтами и приятными фантазиями, но она не спустилась в холл отеля, а осталась в номере. Ее вооруженный слуга Уинтсенэй спал перед дверью, и никаких неприятностей с ней в "Белом Лебеде" не приключилось.
Весть о появлении в Санктуарии прекрасной дамы широко распространилась, когда она наконец проснулась к полудню следующего дня. Красивые женщины совсем не часто посещают Санктуарии. Даже Хаким не смог вспомнить, когда здесь в последний раз останавливалась одинокая красавица. И вот она появилась, прекрасная и таинственная. Взяла себе в слуги типичного представителя кварталов Подветренной и назвалась в "Белом Лебеде" Ахдиомой из Аурвеша, в чем, правда, все сильно сомневались.
И вот что интересно...
- Видишь это кольцо? - спросила она дневного портье "Белого Лебедя", который тщетно пытался поджать нижнюю губу, чтобы закрыть свой рот, пока пялился на нее. Он вспомнил, что надо кивнуть, а она продолжила - Оно будет твоим. Ты получишь его, если выполнишь мое поручение.
Он заверил, что, конечно же, он в полном ее распоряжении.
Не позавтракав и, похоже, не проявив никакого интереса к болтовне относительно кровавых событий, развязанных прошлой ночью НФОС, она вышла в этот Мир Воров с его сомнительными сделками и разваливающимся на части фундаментом, из-под облупившихся кирпичей которого на улицы медленно сыпался цемент. Эта цементная пыль носилась по городу вместе с завывающим ветром, раздувавшим плащи и шарфы и несшим запах смерти.
На нее везде обращали внимание, в каком бы месте этого проклятого богами города она ни появлялась. Ее огненно-каштановые волосы искрились, как старое доброе вино. Ее огромные глаза были карими или зелеными - в зависимости от того, под каким углом в них смотрели и с какой стороны светило солнце. Черты ее лица были довольно резкими, а рот крупным и выразительным. (Немногие, более внимательные наблюдатели отметили также отсутствие ямочек на щеках и так называемых смешливых морщинок, указывающих обычно на то, что человек часто улыбается. В результате был сделан вывод, что жизнь ее была несчастливой, вывод, невероятный для женщины такой красоты.) При взгляде на ее фигуру у всех мужчин, независимо от возраста, пересыхало во рту. Сопровождавший ее Уинтс был чисто вымыт, причесан и изо всех сил старался казаться грозным, держа руку на одном из тех устрашающе длинных ибарских ножей, которыми был увешан его красно-желтый кушак, завязанный поверх поношенного коричневого плаща.
На базаре, вложив в цепкую ладонь темнокожей хозяйки одной из палаток небольшую серебряную монету, дама исчезла в заднем помещении ее владений, откуда появилась уже в поношенной полинявшей накидке зеленого цвета, прикрывавшей волосы. Нижнюю часть лица скрывала небольшая зеленая вуаль. Уши остались открытыми; они были проколоты, но не несли украшений, что, как она знала, выглядело не очень красиво.
Дама в вуали осталась в палатке провидицы, одетая в ослепительно пестрые одежды, а дочь С'данзо и ее лакей Уинтс понесли кольцо в "Белый Лебедь". Нет, ее не интересовало предсказание гадалкой С'данзо судьбы. Умеет ли С'данзо держать язык за зубами? Да. Тогда она, возможно, знает кое-что об одном человеке... Пришелица, вновь спрятавшая лицо под вуалью, назвала его имя и дала описание.
Нет, С'данзо его не знала. Может быть, все-таки погадать? Нет, никакого гадания.
Мудрая С'данзо больше ничего не сказала. Она решила, что эта чужестранка или настолько осторожна, что не хочет вверять свои секреты даже гадалке, умеющей держать язык за зубами, или не желает знать больше того, что, по-видимому, и так уже знала о своем будущем.
Тем временем вернулись Уинтсенэй и девятилетняя дочь пророчицы, ведя в поводу трех лошадей дамы в вуали, которая тут же отправила их забронировать для нее номер в гостинице, рекомендованной С'данзо.
В тот день она не нашла того, кого искала. Дважды ей пришлось показать свое лицо воинам, патрулирующим город, однако она явно не принадлежала к числу тех, кого они разыскивали. Двое их товарищей были убиты прошлой ночью. Это было настоящее, хорошо спланированное убийство, хотя санктуарцы обычно не применяли подобное определение по отношению к гибели любимцев бейсы.
Дама в вуали все время держала Уинтсенэя при себе, называя его запросто Уинтс, чтобы избежать его рассказов о ней своим собутыльникам или дружкам, если таковые у него, конечно, имелись. Он явно наслаждался своей ролью, и в особенности платой, и не возражал против того, чтобы всегда быть при даме и выполнять любые ее пожелания.
На следующий день она вновь сменила наряд и опять поменяла отель. Новая гостиница была такой же респектабельной, как предыдущие. Собрав достаточно сведений о банкирах, она оставила деньги и драгоценности одному из них, посчитав его надежным. Кроме того, он разместил ее лошадей в своей конюшне. Дама в вуали покинула его с чувством облегчения и с распиской в руках, намереваясь продолжить поиски нужного ей человека.
В поддень, недалеко от базарной площади, она наконец увидела его.
- О боже, - прошептала дама. На сей раз, половину ее лица скрывала алая вуаль. (Она была одета в пестрый наряд С'данзо, состоящий из множества юбок, блузки и фартука семи цветов и шести оттенков.) - Кто этот крупный мужчина, только что заказавший посуду у вашего соседа? - спросила она лавочника.
- Э... Девушка, да это же Ахдиовизун. Но все зовут его просто Ахдио. Хозяин притона в Лабиринте - "Кабака Хитреца". Ну, вы знаете. Здоровенный детина, правда?
- Да, действительно, - мягко ответила дама в вуали и удалилась.

***

- Я не буду больше это терпеть, - сказал мужчина огромного роста торговцу. - Просто передай Козлиной Бороде то, что я сказал: если мои клиенты жалуются на качество его пива, значит, оно плохое! Разбавленное, как... Да и если я опять обнаружу в окрестностях его пивоварни так много кошек, у меня возникнет сильное подозрение насчет того, что он добавляет в свой так называемый первоклассный эль!
- Это несправедливо, Ахдио. Ты ведь давний наш клиент и понимаешь...
- Черт побери, Эк, ты прекрасно знаешь, какого качества пиво у Козлиной Бороды! Да, не все мои клиенты могут позволить себе первоклассное пиво, и не каждый из них может отличить хорошее от плохого, поэтому-то я и обслуживаю своих посетителей из расчета где-то двадцать от Козлиной Бороды к одному от Маэдера. Что же, прикажешь поднять цену на "Красное Золото" Маэдера?
- Проще понизить ее на "Нашу Марку" Козлиной Бороды, - сказал Экарлэйн, наклонив голову набок и изо всех сил стараясь казаться умным, что требовало от него определенных усилий.
- Что я и собираюсь сделать, - ответил ему Ахдио. - Как только вы с Козлиной Бородой опустите цену за один бочонок до разумных размеров.
Он вздохнул и поднял руку в жесте, призывающем к молчанию, когда маленький человечек попытался что-то сказать ему в ответ.
- Хорошо-хорошо. Завтра мне понадобится еще тринадцать бочонков, и не забудь о том, что я просил тебя передать Козлиной Бороде. А также сообщи ему, что я ищу другого поставщика пива. Мои клиенты, может, и подонки, но у них тоже есть свои права.
И Ахдио, чье открытое лицо не выражало ни малейшей угрозы, прежде чем повернуться и уйти, одарил Экарлэйна долгим взглядом. Он направился вдоль вечно шумного рынка к киоску другого купца. Эк отметил, насколько подвижным было его тело. Как такому огромному человеку (а он был гораздо массивнее людей, обычно считающихся крупными) удавалось идти такой легкой походкой, которую ну никак нельзя было назвать "тяжелой поступью"? Он был почти грациозен! И счастливчик к тому же, содрогнувшись от холода, отметил Эк, - казалось, Ахдио совсем не замечал мороза, несмотря на то что на нем было гораздо меньше одежды, чем на многих других. "Все равно, что иметь под боком жену, генерирующую необходимое тепло", - подумал Экарлэйн и направился к этой дурьей башке, Козлиной Бороде, с тем, чтобы передать ему заказ Ахдио.
Ахдио остановился у большого прилавка под бледно-зеленым с желтым навесом. Удвоив свой предыдущий заказ на пряные сосиски, приготовленные особым способом, которые он для пробы взял на консигнацию, трактирщик отпустил комплимент хозяйке.
- Сосиски пришлись по вкусу моим клиентам, Ивелия. Под них удалось продать больше пива! Да и мне самому они по нраву! - Огромный мужчина разразился хохотом, какой можно было услышать только от такого гиганта, как он. - Но только не моему коту. Вы бы только видели, как он сморщил нос и принялся трясти головой, когда почуял их специфический запах! За два дома от моего было слышно, как трепетали от отвращения его уши!
- О, бедная кисонька, - сочувственно произнесла Ивелия. Она даже прервала записывать выгодный заказ Ахдио, чтобы посмотреть на трактирщика. - Какой удар Для вашего котика... Ну что ж! Думаю, вот это сгладит его разочарование.
- Ужасно мило с вашей стороны, Ивелия, - сказал Ахдио, принимая спешно приготовленный ею сверток, завернутый в коричневую бумагу, который стал подозрительно маленьким, перекочевав из ее рук в его огромную ладонь.
Кто-то, проходя за спиной трактирщика, слегка толкнул его. Ахдио не выказал ни малейших признаков гнева, он только опустил руку к поясу, на котором висел его бумажник. Последний был на месте. По-видимому, его действительно толкнули случайно, - впрочем, это не имело большого значения. В этом кожаном кошельке он держал всего лишь три медяка, два заржавелых стальных бруска с острыми зазубринами да несколько булыжников Его деньги находились в кошельке-кармане, вшитом в подкладку камзола, который он носил вместо пальто или зимнего плаща. Его не особенно заботила потеря того, что он называл кошельком для дураков, привязанным к его поясу; все, что он сделал бы в подобном случае, так это поднял бы ужасный шум и попытался догнать вора... Ну и, конечно, восполнил бы потерю другим дешевым кошельком из козлиной кожи.
- Великолепный заказ, Ахдио, - проговорила Ивелия, улыбаясь. - С вами приятно иметь дело - вдвойне приятно, я и не подозревала, что вы любите кошек! Это просто прекрасно!
У Ивелии был ангельский нрав - этакий краснощекий ангел с руками бондаря. Она была вся такая кругленькая, сверкающая румянцем и пышущая здоровьем, которое буквально било через край. Женщина приятная во всех отношениях, за исключением носа и груди, подумал Ахдио с легким сожалением; и то и другое были такими же плоскими, как осевший пирог. И все же... Мужчина, который чувствует себя одиноким, время от времени подумывает о том, чтобы завести постоянную женщину, спутницу жизни, а не девку на ночь. А тем более в этом забытом богом городе, куда он сослал сам себя... Ахдио улыбнулся ей, отчего вокруг его глаз побежали морщинки, а борода, которую он отпускал на зиму, сморщилась. Каждый год осенью он прекращал бриться, а потом, спустя несколько месяцев, когда на город падала настоящая жара, начисто сбривал бороду. Сейчас борода еще не была длинной, однако уже скрывала большую часть его лица.
- Как зовут вашего котика, Ахдио? - спросила женщина, чтобы поддержать разговор. Она вся сияла, глядя на трактирщика.
Ахдио выглядел слегка смущенным, почесывая свою темную с проседью, будто в нее насыпали соли, бороду.
- Я, э-э, назвал его Любимчиком, - признался он. Круглолицая продавщица прихлопнула в ладоши.
- Как сладко звучит. А моих кисок зовут Синамон, Топаз, Милти и Кадакитис, не правда ли, рискованно с моей стороны? А еще Ловец (сокращенно от Мышелов), Пан-пирог, Хаким, Куколка и - ой, извините меня. Да, чего изволите?
Последняя фраза была адресована новому клиенту, который, сам не ведая того, пришел на помощь Ахдио, чье замешательство усиливалось с каждым новым именем кошки Ивелии - он уже начал думать, что ни именам, ни самим кошкам не будет конца.
- Попробуйте ее маринованные сосиски, - обратился Ахдио к вновь пришедшему. - И запомните, что это Ахдио порекомендовал их вам. Загляните в мою таверну - "Кабак Хитреца", что рядом с Парком Неверных Дорог. У меня первоклассное пиво.
Он дружески помахал Ивелии рукой на прощание и удалился. А потому не видел того взгляда, которым наградил женщину ее новый покупатель, и не слышал, как он пробормотал:
- "Кабак Хитреца"! Скопище наркоманов... Я скорее перережу себе глотку, чем близко подойду к этому притону!
Ивелия облокотилась на прилавок, подперев лицо руками, и мило улыбнулась ему.
- А почему?
Объемистая, широченная спина Ахдио, подчеркнутая полинявшим красным камзолом, еще долго маячила впереди, пока он прокладывал себе путь к выходу с базара. Он несколько раз останавливался по пути, чтобы переброситься парой-тройкой фраз с тем или иным купцом или с парочкой пасынков с их вечно настороженными глазами. Его приветствие богато одетому благородному Шафралайну осталось без ответа, и Ахдио зловеще усмехнулся. Потом ему еле удалось сдержать улыбку при виде вооруженного, но совсем не воинственного бейсибца, и Ахдио отправился домой.
Его квартира находилась на втором этаже заведения под названием "Кабак Хитреца", расположенного в глубине известного своей сомнительной репутацией Лабиринта - самого неспокойного района Санктуария. Сегодня он вышел пораньше на так называемую Тропу Денег, неся в потайном кармашке вчерашнюю выручку. Чтобы его не вычислили, он никогда не посещал своего банкира в одно и то же время два дня подряд. В Санктуарии все было возможно. Выходя с деньгами из "Кабака Хитреца", Ахдио, выбирая самый короткий путь, старался как можно быстрее покинуть Лабиринт. Он сразу выходил на Кожевенную улицу, называемую также Зловонной улицей или Рвотным бульваром, где располагались мастерские кожевенников и кладбище, потом поворачивал к северу на Скользкую, которая после пересечения Прецессионной улицы, немного попетляв, переходила в Тропу Денег. Здесь-то и находились лавки банкиров, ростовщиков и менял; некоторые из них даже были честными. Во всяком случае, Ахдио хотелось в это верить.
На обратном пути дорога, так или иначе, выводила его к базару и сельскохозяйственному рынку; Ахдио был известной личностью и поэтому не привлекал к себе особого внимания со стороны всякого рода мошенников в той или иной части города: будь то вездесущие пасынки, члены Третьего отряда, весьма опасные молодчики из НФОС - "навоз", как называли их некоторые, - или вооруженные мечами бейсибки, вынужденные из-за непогоды прикрывать плащами свои оголенные, разрисованные груди, которые они явно обожали выставлять напоказ. Ахдио не обращал на них практически никакого внимания и останавливался, чтобы поговорить с ними, только когда они выражали на то желание, и притворялся, что не видит их, когда они делали вид, что не замечают его.
Ахдио давно подозревал, что был одним из немногих, кто имел дело с Третьим разведывательно-диверсионным отрядом ранканской армии. В конце концов, именно в его потайной комнате состоялась встреча Камы из Третьего отряда и Зипа из НФОС с Гансом, вором по прозвищу Заложник Теней, чтобы уговорить его проникнуть во дворец. И теперь Ахдио знал, что со стороны Камы может рассчитывать на поддержку - они стали друзьями, во всяком случае, были на короткой ноге.
Он частенько заглядывал в другие трактиры, чтобы перенять маленькие секреты по окучиванию клиентов, а также получить удовольствие оттого, что и его кто-то обслуживает. А потом возвращался домой, к своему бизнесу, в то место, которое невероятным образом замыкалось на пересечении трех дорог; туда, где Серпантин, обвиваясь вокруг выделяющейся, словно вставная челюсть, Кожевенной улицы, вел к улице Проказ Странного Берта, переходящей в тупик Странного Берта.
Это было самое злачное место в этом злачном городе, и называлось оно "Кабак Хитреца".
А Ахдиовизун называл его своим домом. И никогда не считал это место унылым, наоборот, для него оно всегда было чарующим и даже вдохновляющим. ("Хитрецом" звали одного человека, который вот уже три года как умер, но ни у кого не возникло желания переименовать этот самый зловонный омут Мира Воров, вследствие чего никто с уверенностью не мог сказать, кто же теперь был его истинным владельцем. К тому же вдова Хитреца со дня смерти мужа ни разу не появилась в таверне, чтобы получить причитающуюся ей часть выручки, и никто из завсегдатаев не видел, чтобы Ахдио или его помощник Трод ходили к ней домой.)
После того как оплатил несколько счетов по своим вчерашним распискам, Ахдио решил сегодня больше не возвращаться на Тропу Денег, выбрав более длинную дорогу вокруг базара. Когда он, петляя по Серпантину, вошел в Лабиринт, о себе напомнил мочевой пузырь. Усмехнувшись, он решил посетить широкий двор, который обитатели Лабиринта называли Надворная Уборная, Обжорно-Блевотная или же, с долей юмора, Благополучная Гавань. Здесь всегда было сумрачно, но, даже несмотря на сумерки, на нижней части стен трех домов, стоявших впритык друг к другу и образовывавших собственно Благополучную Гавань, можно было разглядеть темные пятна влаги. Воздух этого закутка, имевшего форму буквы П, пропах мочой и кое-чем похуже. Как раз за углом находился "Распутный Единорог", и многие его посетители торопливо прибегали в это укрытие, чтобы облегчить свой мочевой пузырь, желудок или и то и другое одновременно. (По этой причине место, в которое зашел Ахдио, в шутку называли еще анусом "Распутного Единорога".)
Он как раз с удовольствием облегчался на восточную стену дома, когда услышал позади себя легкие шаги, за которыми последовал резкий укол в область почек. Нож, догадался Ахдио.
- Ух, - дернулся он и обрызгал свой высокий шнурованный ботинок на толстой подошве. - Черт.
- Спокойно, - прорычал кто-то, тщетно пытаясь придать голосу грозные интонации. - Давай-ка сюда свой кошелек, великан.
Нож все еще колол поясницу Ахдио.
- Я вот что скажу тебе, - произнес он, не оборачиваясь. - Ты умеешь бесшумно подкрадываться и, возможно, станешь когда-нибудь настоящим вором. Но, думаю, ты меня с кем-то спутал - я Ахдио.
- Ах, Ахди...
- Наверное, ты не узнал меня здесь, в темноте. Так вот: я тот самый знаменитый огромный Ахдиовизун, злобный и вздорный владелец "Кабака Хитреца", который постоянно носит...
- Кольчугу! - послышался громкий рык, и ножа как не бывало. Будущий вор был далеко не так бесшумен, когда удалялся в спешке, хотя подкрался он к Ахдио весьма неслышно.
Великан с облегчением вздохнул и поправил свою одежду. Сознательно дав вору возможность уйти незамеченным, он медленно развернулся и зашагал к выходу из общественного туалета Лабиринта. Огромной немного вспотевшей ладонью он ощупал свою спину.
"Хорошо, что глупый сопляк не порезал жилет. Ненавижу, когда из него лезут гусиные перья. И какое счастье, что он был настолько труслив и туп, что даже не попытался надавить своим ножом посильнее... Это же наказание - целый день бродить по городу, таская на себе кольчугу!"
Он с сожалением признался себе, что происшествие заставило его понервничать. "Город становится опасным, видимо, в следующий раз придется ее надеть!"
Он вытер о штаны вспотевшие руки и подумал, а не заглянуть ли ему на минутку в "Распутный Единорог". Нет, уж лучше убраться от этого места подальше; совсем неспроста здесь с небрежным видом слоняются два бейсибца, не спуская глаз с притона, по сравнению с которым, как считал Ахдио, его "Кабак Хитреца" был гораздо пристойнее. Вполне возможно также, что где-нибудь притаилась пара-тройка бойцов НФОС, выискивая очередную жертву. Нет, будет лучше, если он пойдет прямо домой и выпьет пивка в компании Любимчика.
Он проследовал вниз по Серпантину и, сделав круг, вышел на Кожевенную улицу. Небрежно махнув рукой громадному (и, что странно, непьющему) телохранителю Аламантиса, пост которому процветающий лекарь удачно определил как раз напротив "Кабака Хитреца", Ахдио завернул во двор своего дома. Он два раза стукнул в дверь и тихонько присвистнул, чтобы успокоить Любимчика, после чего отомкнул оба замка, вначале маленький, затем тот, что побольше, и вошел в дом, положив поперек двери большой деревянный брус.
- Эй, ты, шелудивый мешок костей, папа пришел домой!
- Мррр, - ответил Любимчик в свойственной котам манере и изогнул спину. Ахдио довольно долго стоял, давая возможность черному, отнюдь не шелудивому коту почесать, извиваясь взад-вперед, свой левый бочок о его высокий ботинок. Мурлыкая, кот ластился к его ногам, словно приговаривал: "Хэллоу. Рад тебя видеть. Мой желудок пуст".
- Вздрогнем, Любимчик? Выпить хочешь?
Любимчик издал звук, полный энтузиазма, и полностью утратил остатки собственного достоинства, усердно полируя собой оба ботинка Ахдио, пока тот зажигал масляную лампу. Подойдя к столу, на котором стоял небольшой бочонок, Ахдио откупорил его: это было лучшее пиво Маэдера, оставшееся со вчерашнего вечера. Налив полную кружку, великан еще раз отметил высокое качество напитка: густая шапка пены высилась над кружкой. Ахдио наклонился и обмакнул усы в пену, чтобы не дать ей перелиться через край, затем отставил кружку в сторону и придвинул другую.
Наблюдая за ним, Любимчик встал на задние лапы, опираясь передними на ножку стола и вытянувшись, как струна. Его мурлыканье стало настолько громким, что стол завибрировал.
- У-ух. Погоди, пока спадет пена. Настоящие любители пива знают, что нужно сначала поднять пену, а затем подождать, пока она не спадет. Любимчик. Запомни на будущее.
Кот, чей нос был отмечен забавным белым пятнышком в форме клубники или сердца, и с белым же знаком на одной лапке, издал нетерпеливый звук.
Взяв первую кружку, Ахдио сел на корточки на полу перед широкой миской с ручкой и низкими краями.
- Подожди, - сказал он, наливая "Красное Золото" - в кошачью миску. Любимчик ждал, молча уставившись на пиво и выражая свое нетерпение лишь сильным помахиванием обрубком хвоста.
Грустное зрелище. Хвост любой кошки, да даже его кончик служил средством самовыражения животного, позволяя выказать радость или реакцию на собственное имя. А бесхвостую кошку, пожалуй, можно было сравнить с шепелявившим человеком. Любимчик, однако, видимо, не сознавал своего недостатка и выразительно махал тем, что у него осталось. Можно даже сказать, не просто махал, а колотил им из стороны в сторону, выглядывая из-под массивного бедра своего хозяина. Обрубок хвоста ходил ходуном, словно труба в бурю.
- Пей, Жирняга, - сказал Ахдио и вернулся к своей кружке. Когда он поднес ее к губам, его кот - любитель пива - уже жадно лакал из своей миски, издавая скорее собачьи, нежели кошачьи звуки. Прислонившись бедром к столу и облокотившись на бочонок, Ахдио большими глотками пил пиво, наблюдая за тем, как Любимчик поглощает свое. На лице великана блуждала снисходительная улыбка. Затем она исчезла, и мужчина вздохнул.
Тяжелым ударом для них явилось исчезновение бывшего компаньона и товарища Любимчика - Нотабля, кота-сторожа. Оба, и Ахдио и Любимчик, скучали по большому рыжему коту. Сначала в один из дней к ним неожиданно заскочил Ганс и попросил одолжить ему Нотабля на время. Когда же Ахдио попытался заверить Ганса в том, что Нотабль, кроме него, никого не признает, вошел этот паршивый изменник с высоко поднятым хвостом и начал тереться о ноги Заложника Теней так, будто этот нахальный вор был самым дорогим для него человеком в мире. Так он и ушел - этот огромный кот-сторож - с мелким воришкой в его поход за короной бейсы. Потом Ганс принес Нотабля назад, расхваливая, конечно, его верность, героизм - и особенно громкий голос. Случилось это как раз накануне того, как Ганс в спешке покинул город, прихватив с собой старшую дочь Лунного Цветка, убитой гадалки С'данзо.
А на следующее утро Нотабль пропал. Не находя себе места, Ахдио искал кота, расспрашивая всех подряд, не видел ли кто его. Нотабль исчез бесследно. Единственное, что успокаивало, так это то, что трудно было представить подобного бойца кончившим жизнь в чьих-то зубах. Ахдио тяжело вздохнул и перевернул кружку вверх дном.
- Надеюсь, что он с Гансом, - пробормотал он, опуская руку вниз, и Любимчик дернул своим обрубком в знак согласия. - И если они когда-нибудь вернутся в Санктуарий, я им обоим надеру уши!
Вздохнув в очередной раз, Ахдио решил выпить еще кружку пива, прежде чем пойти пообедать, а потом присоединиться к Троду в подготовке к открытию своего ночного заведения. Он и представления не имел, что эта ночь будет наполнена событиями, как никогда.

***

Он как раз заканчивал свой ранний обед - обычно Ахдио перекусывал во время работы и наслаждался поздним ужином, подсчитывая ежедневную выручку, - когда услышал у дверей шаги Трода. Трактирщик поспешил снять с двери брус и впустил своего тощего и жилистого помощника. Юноша вошел. Поступь его была тяжела - бум-бум, бум-бум. Ни уродливый, ни красивый: некоторые называли его Хромоногим, другие Тощим, и время от времени тот или иной посетитель кричал: "Эй, Хромоногий!" или "Тощий, пива!" - требуя, чтобы его обслужили. Трод, с одобрения Ахдио, никогда не откликался на подобные призывы. (Отвечая лишь на обращения "Парень", или "Официант", или даже "Эй, ты!".) Если кто-то из новеньких начинал злопыхать по этому поводу и пытался хамить, несмотря на слова хозяина о том, что парня зовут Трод и что неплохо было бы вести себя поприличнее, Ахдио всегда с готовностью вступался за своего помощника. Частенько ему даже приходилось применять силу, пинком вышвыривая за дверь незадачливого посетителя.
Закутанный с головы до пят в большой коричневый плащ, юноша прислонил к стене свою трость - палку полутора дюймов толщиной и длиной в шесть футов, которая была выше своего хозяина дюймов на пять.
- Привет, Ахдио. Здорово, Любимчик.
Он расстегнул пряжку и высвободился из своего ворсистого плаща, который был велик даже Ахдио, не считая, конечно, длины. Из-под капюшона показались взъерошенные волосы, торчавшие во все стороны. Трод отнес плащ в кладовую и повесил его на один из крючков в стене, напротив которой стояло около десятка непочатых бочонков пива. Затем вернулся к Ахдио, левой рукой отбросил волосы, падавшие ему со лба на левый глаз, - жестом, который Ахдио видел уже тысячу раз, если не больше. Его гладкое лицо было вытянутым и костистым, а тощая фигура только усиливала это впечатление. Но Ахдио то знал, что поджарый и жилистый Трод обладал довольно развитой мускулатурой. Даже его больная нога выглядела ешь-ной, хотя Ахдио видел своего помощника без брюк лишь только раз, жарким летним днем. Окружающим он представлял Трода как сына своего кузена из Тванда. На самом деле Ахдиовизун не был родом из Тванда. И Трод тоже.
- О, новая туника?
Трод моргнул, и по легкому подергиванию его лица Ахдио догадался, что тот улыбается. Юноша скосил глаза на свое одеяние, неяркого зеленого цвета, с волнистой окантовкой вокруг ворота, подбитое темно-коричневой подкладкой. И это выражение было знакомо Ахдио: Трод не любовался своей туникой, он "нахохлился". Парнишка был застенчивым и общительным, как его походная трость.
- Да. - Трод кивнул.
- Рад за тебя. Хорошая туника. Теперь тебе надо подумать о том, чтобы купить к ней подходящий пояс. На базаре приобрел?
Трод отрицательно покачал головой.
- На сельском рынке. Купил с рук у женщины, которая сшила ее своему сыну.
- О, - протянул Ахдио, пытаясь вызвать своего помощника на нечто похожее на разговор. - Она что, ему не понравилась? Туника-то новая!
- Это был подарок. Она не ношеная, - ответил Трод, глядя на кота, который в этот момент задрал вверх заднюю лапу и старательно вылизывал у себя под хвостом. - Ослепнешь, Любимчик.
- Тебе повезло, - упорствовал Ахдио в своих попытках продолжить разговор. - Бьюсь об заклад, она досталась тебе по дешевке. Сын не принял подарок матери?
- Он не увидел его. Заболел лихорадкой в первую зимнюю ночь и умер.
- О, извини. Я волновался за тебя прошлой ночью. Нормально добрался? Трод кивнул.
- Пойду готовиться к открытию.
- Ты действительно добрался без приключений? И не заметил тех трех подозрительных оборванцев?
Еше раз, мотнув головой, Трод через другую дверь прошел в пивной зал. Ахдио вздохнул.
- Прямо скажем, замечательная компания, - пробурчал он, на что Любимчик вскинул голову и рыгнул. Ахдио неодобрительно посмотрел на него. - Вот это да! Кошки не рыгают. Может быть, тебе стоит подумать о том, чтобы бросить пить?
Последнее слово заставило кота встрепенуться и подойти к своей миске. Он потыкался в нее носом, словно был близоруким, и устремил вопросительный взгляд на хозяина, подрагивая обрубком хвоста.
- Мурр? - попросил Любимчик.
- Нет, - ответил Ахдио, и кот, смерив его глубоко оскорбленным взглядом, протиснулся между двумя бочонками, чтобы продолжать дуться там.
Тактичный Ахдио не стал трогать эти бочонки, взял в руки другой и понес его в зал. Он нес его с легкостью, будто тот весил вдвое меньше, чем было на самом деле. Трод в это время расставлял по местам скамьи и стулья; возле одного из столов он присел на корточки, чтобы поправить деревянную чурку, временно, в течение трех месяцев, служившую опорой вместо сломанной ножки.
- Может, сегодня, когда все разойдутся, перевернем этот чертов стол и прибьем ножку туда, где дерево еще крепкое? - спросил Ахдио, проходя мимо. Голос его был слегка напряжен, когда он с легкостью опустил бочонок за стоику бара.
- Боюсь, бесполезно, дерево совсем сгнило, - ответил Трод.
- Эх, - вздохнул Ахдио, вспомнив треволнения прошлой ночи.
Обычно потасовки, учинявшиеся в "Кабаке Хитреца", едва ли заслуживали внимания. Как правило, клиенты, которые пускали в ход кулаки и швыряли в соперника чем ни попадя, либо успокаивались и сами принимали участие в уборке созданного ими беспорядка, либо больше никогда не появлялись в таверне. Ахдио лишь снисходительно посмеивался, глядя на подобное проявление темперамента. Но если на свет извлекалось холодное оружие, трактирщик тут же железной рукой пускал в ход тяжелую дубинку. Обычно ему удавалось пресечь заваруху на корню, прежде чем кого-нибудь пырнут. Но иногда все же и такое случалось. А уж чего Ахдио совсем терпеть не мог, так это крикунов и настоящих хулиганов. Тот здоровяк прошлой ночью оказался и тем и другим. Ахдио сделал ему предупреждение. Другие тоже зашикали на него. В конце концов, Ахдио словно котенка поднял напившегося задиру за шкирку. В наступившей внезапно тишине, свидетельствующей о том, что посетители, в который уже раз были потрясены его силой, он без лишней грубости донес барахтающегося парня до дверей и выставил вон, после чего с легкой улыбкой повернулся к публике, аплодировавшей и поднимавшей бокалы в его честь. Он даже не обернулся, зная, что, если парень вдруг вернется в пивную, завсегдатаи тотчас же предупредят его.
Двое мужчин, правда, смотрели на него весьма недружелюбно. Ахдио остановился и тоже смерил их взглядом.
- А вы, ребята, его дружки, не так ли?
- Совершенно верно.
- Да. И Нарви не имел в виду ничего дурного.
- Может, и не имел, - спокойно ответил Ахдио. - Просто слишком много пил, одну за другой, и к тому же ничем не закусывал. Ну что, ребята, по сосиске и кружке пива, или вы думаете, что вам нужно помочь... Нарви... добраться домой?
Оба парня злобно сверлили его глазами, не отвечая, но хозяин таверны спокойно выдержал их взгляды. Через минуту они переглянулись, пожали плечами и вновь сели за стол.
- Сейчас вам принесут пару сосисок и пиво, - сказал Ахдио, и, казалось, конфликт был улажен.
Однако Ахдио подумал, что эти двое, а может быть, и все трое вздумают отыграться на Троде, который обычно возвращался домой в одиночестве поздно ночью, и Ахдио не преминул предупредить об этом юношу. Они с помощником уже давно пустили слух о том, что Трод не носит с собой денег и ходит с большой палкой. Правда, он хромал, и она была ему необходима. Как оказалось, опасения Ахдио оказались напрасными.
Он направился в кладовку и вдруг услышал громкий шум внутри ее. Любимчик не мог производить такие звуки, особенно если учесть, что он дремал.
Только теперь Ахдио вспомнил, что они с Тродом забыли опустить деревянный брус поперек входной двери. Наверное, кто-то из этих безмозглых сорвиголов забрался в кладовку через открытую дверь и теперь шурует там, подумал он. Словно разъяренный бык, Ахдио навалился на дверь и влетел внутрь как раз в тот момент, когда из кладовой раздались два пронзительных крика: один принадлежал человеку, другой - коту. Кошачий возглас Ахдио узнал сразу. Это был боевой клич Любимчика. Ему было далеко до Нотабля, но и он, без сомнений, мог превратить окружающее в сущий Ад, заставить волосы встать дыбом, а сердце - уйти в пятки. За парой завывающих звуков последовал еще больший шум, затем пронзительный крик, переходящий в вопль.
Стоя в дверном проеме, Ахдио моментально окинул взглядом происходящее. Нарви и его вчерашний лысый дружок пытались выволочь наружу бочонок с темным пивом, помеченный подковой; а пронзительно вопящим черным предметом, рассекавшим воздух словно молния, конечно же, был кот, отрабатывающий свое содержание. Любимчик приземлился на бочонок между двумя мужчинами, разодрав по ходу дела рукав лысому. При этом он грозно шипел, а обрубок его хвоста ходуном ходил из стороны в сторону; разогнувшись, словно пружина, Любимчик стремительно бросился на широкую грудь Нарви. Приятель Нарви завопил, почувствовав когти на своей руке, а когда увидел это демоническое видение, словно из кошмарного сна, выпустил из рук бочонок, который так старательно тащил к двери.
В этот миг истошный вопль издал Нарви; кот, камнем упавший ему на грудь, подрал своими мощными когтями два слоя грубой шерстяной ткани и полосовал тело, карабкаясь по груди налетчика. Его ощерившаяся морда с грозно торчащими клыками стремительно приближалась к лицу Нарви. Естественно, тот постарался прикрыть его и тоже выпустил бочонок из рук, который упал ему под ноги, в результате чего Нарви оказался на полу. Но Любимчик на этом не успокоился, похоже, он был одержим идеей добраться до лица Нарви и старательно продирал себе путь через его одежду и тело. Из глотки здоровяка изверглись еще более истошные крики.
Его лысый приятель, заметив в дверном проеме огромную фигуру хозяина таверны, который заполнил собой практически весь проход, рванул к другому выходу с такой скоростью, что вполне мог бы составить конкуренцию фавориту на скачках, причем второе место уж точно ему было бы обеспечено. Нарви продолжал орать.
- Черт побери, - сказал Ахдио. - Я же сказал тебе вчера вечером, что ты шумный пьянчужка, и черт меня подери, если ты к полудню не стал еще более шумным, хотя и немного протрезвел, я полагаю. Ты посмотри, что ты наделал! Потревожил сон этой бедной киски и рассердил ее.
Нарви неистово махал обеими руками, в одну из которых вцепился рычащий кот, вонзив в нее все свои двадцать когтей и неизвестно сколько острых, как иглы, зубов.
- Убери его от-т-т меня-а-а! - протяжно взмолился несчастный.
- Парень, ты или рехнулся, или шутишь. Я не ношу железных перчаток!
Заорав с такой силой, что ее хватило бы на шестерых, Нарви, кружась как волчок, рванул к выходу за своим дружком, которого уже и след простыл.
- Любимчик! Давай выпьем!
Любимчик тут же разжал челюсть и убрал когти, ткнул мордой землю рядом с задней дверью "Кабака Хитреца" (из пасти у него при этом свисал обагренный кровью клочок голубой материи) и в раздражении махал обрубком хвоста до тех пор, пока не оказался у своей миски. Найдя ее пустой, он обвиняюще посмотрел вокруг себя, а затем вверх. При этом он облизывал от крови свой рот.
- Хоро-о-о-ший мальчик, хоро-о-о-ший котик, - проникновенно протянул Ахдио, отталкивая бочонок в сторону мыском ботинка. Бочонок не раскололся и даже не дал трещину, и внутри у него приятно хлюпало.
Он принес две кружки, налил пива и достал сосиску без специй, которую ему дала Ивелия. Любимчик зачарованно следил за ним, шевеля ушами. Накануне Ахдио коварно подшутил над котом, спрятав сосиску длиной в шесть дюймов за толстую палку Трода. Сейчас великан отдал ее Любимчику целиком в качестве награды, наполнив до краев пивом его миску.
Любимчик не заставил себя долго ждать, чтобы доказать, что являлся котом - любителем пива (не алкоголиком, конечно). Тряхнув ушами и издав отрывистый радостный звук, он набросился на сосиску.
- Что случилось? - спросил появившийся в дверях с метлой в руке Трод. Он держал ее на манер копья, готовый в любую минуту метнуть.
- Мы с тобой забыли опустить брус на заднюю дверь, в результате чего две дурьи башки нарушили покой этого славного маленького котенка, вот что случилось!
- О, черт, - пробормотал Трод, потупившись. - Извини, Ахдио.
- Ничего страшного. Если эти двое не проболтаются, можно быть уверенным, что история не выйдет за пределы этих стен. - В глазах Ахдио горел веселый огонек, когда он поднимал к губам кружку с пивом.
- А... что, если они распространят слух о том, что ты держишь демона у себя в задней комнате?
- Что? В Санктуарии? Кого это волнует? - задал риторический вопрос его ухмыляющийся хозяин. - Демоны и вампиры, мертвые боги и живые богини, принимающие участие в уличных драках... Мне кажется, демон, живущий в задней комнате "Кабака Хитреца", - вполне нормальное явление! А ты как считаешь, Любимчик?
Любимчик считал, что сосиска просто восхитительна и что пора хлебнуть глоток-другой пивка.

***

Когда дама в вуали вошла в "Кабак Хитреца", таверна была на три четверти заполнена и настолько же шумна. Ее посетителями естественно, были мужчины. И ни на одном из них не было одежд, говоривших о благородстве или достатке его хозяина или о принадлежности к военному сословию. О, конечно, они носили при себе ножи, зачастую обычные кухонные, которыми, помимо прочего, пользовались во время еды. Она разглядела и трех женщин, которые, похоже, были постоянным атрибутом этого места Одна из них, совсем еще подросток, была одета в подобие юбки ярко-золотистого цвета с разрезами по бокам, идущими от самой талии, и черный облегающий лиф, который словно был ее второй кожей. Волосы у девушки были одного цвета с юбкой, глаза и брови - темные; а на запястьях поблескивали браслеты, из трех нитей каждый. Самая старшая из троицы, прислонившись к стене, сидела рядом с лысым седобородым мужчиной Скорее всего с мужем, потому что они ни слова не сказали друг другу. Третья была краснощекой толстушкой, примерно тридцати лет, на ней была надета белая блузка с глубоким вырезом, демонстрировавшим ее огромные колышущиеся груди, каждая размером с голову. Ее юбка была длинной, без разрезов, в дикую пеструю полоску Она весьма громко что-то рассказывала
Между столами и стульями двигался стройный молодой человек в симпатичной зеленой тунике и фартуке, повязанном на талии поверх брюк желтовато-коричневого цвета В руках он держал поднос и полотенце, у него была потрясающе буйная шевелюра из каштановых волос, и он хромал.
Появление дамы в вуали из-за цветной занавески, висящей при входе, естественно, привлекло к себе внимание; в конечном счете причиной тому явилась ее вуаль в сочетании с капюшоном плаща изумрудного цвета из дорогой материи. К тому же она была не одна. Кто-то узнал ее телохранителя и окликнул его, махнув рукой Уинтсенэй, очень важный оттого, что сопровождает Джодиру, едва ответил на приветствие кивком. Вновь пришедшие оставались стоять там, при входе, на некоем подобии платформы.
Дама в вуали ни на кого не обращала внимания Ее глаза, скрытые в тени капюшона так же, как ее лицо под пестрой вуалью, следили за передвижениями только одного мужчины - огромного роста, одетого в мерцающую, мягко позвякивающую кольчугу. Вот он поставил на стол пару кружек, которые нес в одной руке, опустил несколько монеток в карман передника и только потом проследил за взглядами тех, кого обслуживал. При виде необычной парочки брови его поползли вверх. Он посмотрел вокруг, поднял руку и указал налево. Мужчина и женщина, скрытая под вуалью и капюшоном, посмотрели в сторону стола у стены, на который он указал; потом мужчина вопросительно глянул на женщину. Капюшон кивнул. Возможно, она что-то сказала. Не снимая плащей, они по ступенькам спустились с площадки и прошли к столику, указанному Ахдио.
Командовала женщина, сразу же определил Ахдио. Значит, мужчина ее слуга или телохранитель. Он поймал взгляд Трода, указал на стол с пустыми чашками и направился к вновь прибывшим.
- Добро пожаловать в "Кабак Хитреца", моя госпожа, сэр. Я Ахдио и, да, это настоящая кольчуга. Что будете заказывать?
- Ваше лучшее вино для миледи и ваше лучшее пиво для меня, - ответил Уинтс.
Ахдио догадался, что она заранее сказала своему провожатому, что заказать; и вряд ли он будет удостоен чести услышать ее голос, равно как увидеть ее лицо. Однако что, во имя Бога Тьмы, она здесь делает? Тот факт, что она не сняла плащ с капюшоном и вуаль, привлек к себе внимание окружающих, заинтересованных тем, что она под ними прятала, и Ахдио надеялся, что она не снимет ни то ни другое. Одного присутствия приличной женщины здесь, в "Хитреце", могло оказаться достаточно для того, чтобы некоторые из этих болванов учинили беспорядок. Если у нее окажется приятное лицо под вуалью и хорошая фигура под дорогим модным нарядом, ему, похоже, придется прибегнуть к помощи Любимчика!

Предыдущая страница 3 Следущая страница


Смертоностная зима

Оуле, покачивая бедрами, подошла к стойке, где Ахдио наливал кволис из бутылки в красивую чашку и пиво в кружку - лучшую марку Маэдера из бочонка, который был помечен голубыми буквами "МЛ". Девушка облокотилась на стойку бара и вопросительно поглядела на Ахдио.
- Эй, Ахдио, красавчик... Кто это в вуали и капюшоне, а?
- Убери свои подушки со стойки, - сказал он, ухмыляясь, и она привычно фыркнула на эту давнюю шутку. Вместо того чтобы послушаться его, она еще больше навалилась на стойку бара и так завихляла плечами, что подушки о которых он говорил, еще больше поднялись над низким вырезом ее блузки, возвысившись в форме двух круглых лун почти до ключиц. Трактирщик заговорщицки наклонился к девушке, глядя ей прямо в лицо.
- Моя кузина из Тванда, - прошептал он. - Ради всех богов и меня самого, не проси ее открыть личико и не доставай ее.
- Что, такая страшная?
- Я не могу ответить на твой вопрос, Оуле. Просто веди себя прилично и подружкам скажи, чтобы не выступали, поняла?
- Я? Хорошо себя вести? О, Ахдио! Кволис и "Красное Золото" вместо "Нашей Марки" для них, хм? Не знала, что у тебя есть денежные родственники, хоть в Тванде, хоть где-нибудь еще. - Она одарила его сверкающей дразнящей улыбкой; Оуле была в этом мастерица. - Похоже, нас посетила загадочная дама в вуали, о которой все только и говорят! Так она твоя кузина, Ахдио?
Ахдио не мигая тупо уставился на девушку. "Загадочная дама в вуали, о которой все только и говорят?" В таком случае, почему же тогда он ничего не слышал о ней? Наверное, его клиентов такого рода сплетни не интересовали. Как правило, они говорили о своей работе, проклинали кого-нибудь за его власть или благосостояние, говорили о том, кто, что собирался сделать и с кем; о том, кто с кем собирался спать, как и когда и кто собирался залезть на Оуле в следующий раз. Через ее плечо Ахдио посмотрел на пришельцев, которые ждали, пока он принесет их заказ. Любимица его клиентов, грудастая краснощекая толстушка дала верное определение женщине: загадочная дама в вуали. С другой стороны, под плащом, капюшоном и вуалью она могла оказаться такой же, как Оуле или любая другая доступная девушка.
Нет, только не эта женщина. Он чувствовал ее ауру, даже в ее движениях - даже в том, как она сидела, чувствовался класс.
- Просто веди себя прилично, Гроза Мужчин. Или неприлично, но только оставь ее в покое; в буквальном и переносном смысле. - Почувствовав, как грубо это прозвучало, он улыбнулся и добавил:
- Пожалуйста. И вот что я тебе скажу еще. Любой, кто причинит вред ей или ее спутнику, вылетит отсюда мухой.
Настала очередь Оуле удивленно моргать.
- Спутнику?! Да это же Уинтс, приятель. Он не спутник - не дорос еще, чтобы быть спутником такой, как она. Телохранитель, может быть. Лакей. Человек, которого она наняла для того, чтобы он сопровождал ее при посещении трущоб. Я, конечно, распространю твою просьбу, дружище, - ради тебя, - сказала она, окинув взглядом мужчин, сидящих за столиками. - Но люди считают, что Уинтс задирает нос, и именно это может явиться причиной неприятностей.
- Любой, кто явится зачинщиком неприятностей сегодня, Оуле, будет иметь дело со мной.
Она одарила его ленивым взглядом и опять перегнулась через стойку бара, выставляя напоказ пару огромных бледных гор с глубоким темным каньоном между ними.
- А разве так не всегда бывает, малыш? Все, что я хочу сказать, это то, что случиться может всякое. Он вздохнул и, сам не зная почему, спросил:
- Оуле, никому не скажешь?
- Я? Чтобы я когда-нибудь выдала чей-то секрет? Да умереть мне на месте после того, как я перекрещу свою драгоценную грудь! - Ее палец скользнул вниз по одной горе, затем, преодолев долину, поднялся вверх по другому склону и вернулся назад, изобразив огромную букву X. Ахдио поднял глаза к потолку.
- В чем дело, Ахдио? Тебе не нравится? Хочешь, чтобы я носила эти уродские балахоны до подбородка?
"У меня было бы меньше проблем, если бы ты именно так и поступила", - подумал Ахдио, но вслух сказал:
- Просто я хотел посмотреть, не сверкнула ли молния от твоей клятвы. В любом случае послушай теперь меня. Во-первых, вот тебе кволис от старого доброго Ахдио. Во-вторых, пусти об этой даме слух, как я тебя просил. В-третьих, и это уже секрет, Гроза Мужчин: дело в том, что это моя... женщина. Она пришла сюда просто для того, чтобы меня увидеть. Теперь тебе понятно, что я должен следить тем, чтобы с ней ничего не случилось. Вот твое вино, Дорогуша. Помоги мне, хорошо?
- О, Ахдио! Де-е-ействительно? Твоя жен... Ох, Ахдио, ты дьявол! Разве не я заарканила тебя здесь несколько лет назад?!
"Почему я делаю это для какой-то незнакомки, посещающей трущобы, которая, к тому же, может оказаться бейсибской шпионкой, действующей под илсигским прикрытием?" - спросил он сам себя, но вслух произнес:
- Конечно, конечно. Правда, у тебя даже нет аркана. Она схватила одной рукой красивый бокал, другой - лиф своего платья.
- Нет? А как ты назовешь вот это?
Оуле быстро стянула блузку вниз со своей огромной левой груди, продержала ее так секунды три и опять натянула ее на свой сосок. После чего, смеясь, отошла танцующей походкой.
Ахдио покачал головой, на секунду зажмурился, наполнил другой бокал своим лучшим вином и доверху налил пива в кружку для Уинтса. Опустив голову, он пошел к столику напротив стены, его мерцающая кольчуга мягко позвякивала. Проходя мимо завсегдатая пивной по имени Визел, Ахдио обратил внимание на его громкий возглас, перекрывший шум зала:
- Свиное дерьмо!
- Кто-то хочет заказать мои особые сосиски? - спросил Ахдио, притормозив на миг, и пошел дальше, сопровождаемый взрывом хохота.
Он поставил вино и пиво перед странной парой и отметил лежавшие на столе монеты. Ахдио улыбнулся невидимому лицу женщины, которая, если судить по углу поворота ее капюшона, тоже смотрела на него.
- Обычно посетители у нас кладут деньги на стол, когда хотят оплатить счет и уйти. Похоже, вы зашли к нам ненадолго.
Ну уж теперь-то женщина, положившая, пока никто не видел, монеты на стол, будет вынуждена сказать несколько слов.
Не тут-то было. Уинтс секунду смотрел на свою хозяйку, а затем повернулся к великану, нависшему над их столиком и загородившему собой приличный сектор зала.
- Спасибо, хозяин. Мы побудем здесь какое-то время. Моя госпожа хотела бы узнать, почему вы носите кольчугу.
Ахдио тряхнул рукой, чтобы усилить звон, производимый кольчугой, которая покрывала его тело от ключиц до запястий и опускалась чуть пониже бедер.
- Для пущего эффекта, - улыбаясь, сказал он просто. - Создаю небольшой музыкальный фон для посетителей так сказать, легкий колорит, насколько позволяет воображение.
Уинтс взглянул на даму в вуали и понимающе ухмыльнулся владельцу таверны.
- Заплатив кучу денег за эту прекрасную кольчугу? Вы уверены, что только в этом все дело?
Ахдио пожал плечами, чем вновь вызвал позвякивание.
- Может, я ее ношу с той же целью, что и солдат на поле битвы. В этой забегаловке, в которой я являюсь одновременно и барменом, и вышибалой, бывает довольно жарко. Возможно, я был бы уже покойником или истекал кровью от ран, если б не носил на себе, эти сорок семь фунтов стали.
Ухмылка Уинтса расплылась, и, когда он зашелся смехом, Ахдио в первый раз за все это время услышал хоть какой-то звук, что издала его спутница: едва различимый смешок, быстро потонувший в громком хохоте телохранителя.
- Эй, Ахдио, ты еще подаешь здесь эль? Ахдио повернулся спиной к странной паре.
- Эль! Здесь? Глэйф, ты бы не отличил эль, даже если бы я влил его тебе в уши! Может, лучше кружку бутылочного пива?
- Бутылочное пиво - это хорошо, - согласился мужчина, и Ахдио двинулся в его направлении. - Это правда, что ты держишь в задней комнате кота-дьявола, любителя пива, натасканного на то, чтобы его подлизывать, когда бочонки дают течь?
- Нет, - ответил Ахдио с легкой усмешкой. - Он натаскан только на кволис.
Когда смех улегся, лицо Ахдио стало серьезным, и он добавил:
- Но я вот что вам скажу. Сегодня днем я предъявил своему поставщику пива претензию. И поставил его в известность, что ищу другого поставщика. Это правда. Так сколько кружек?
- Две для меня, я только что пришел. А это правда, Ахдио, что вон та девчонка, вся завешанная тряпками, твоя девушка?
- Моя кузина Флегми варит хорошее пиво, Ахди!
- Девушка! Я слишком стар для девушек; итак, два пива. Ты думаешь, что я мелом нарисовал себе седину в бороде? Кто тебе наболтал, что у меня есть тайная дама заглянувшая сегодня ко мне, чтобы посмотреть, как я работаю?
"Сработало, - подумал он. - Старина Оуле - все, что требуется сделать, так это попросить ее сохранить секрет в тайне, и тогда не надо будет нанимать тридцать мальчишек для того, чтобы они распространили какой-нибудь слух!"
Шум и смех сопровождали его, пока он шел к стойке бара, где нарочито сердито посмотрел на Оуле. Та прикусила губу с видом ребенка, которого только что выпороли. Оуле сидела на коленях Тэрви, одновременно запустив руку под рубашку Фракса, бывшего стражника из дворца. В этот момент кто-то потянулся рукой к Троду и дернул его сзади за край туники. Трод пошатнулся, поднос его накренился. Кружка с него упала кому-то на колени. Этот кто-то, проклиная все на свете, быстро вскочил на ноги и занес руку сжатую в кулак. Секунду он видел лицо юноши, приносящего жалкие извинения, в то время как его периферийное зрение сигнализировало о быстро приближающемся позвякивании металлических колец, а в следующую секунду уже смотрел на грудь Ахдио, но было слишком поздно, чтобы остановить удар.
Его кулак врезался в звенья кольчуги, состоящие из пяти колец каждое, которая, казалось, была надета на каменную статую.
- А-а-у-а-у-а-у!
- Надеюсь, ты не собирался ударить моего двоюродного племянника Трода, дружок, - ласково проговорила закованная в броню каменная стена, в то время как субъект его столь дружелюбного обращения пританцовывал на месте, схватившись за свой кулак. Из глаз его катились слезы. - Это была не его вина, - продолжил Ахдио. - Кто-то потянул его сзади за тунику, не спрашивай кто. Кроме того, кружка не отшибла тебе твои прелести, иначе ты не вскочил бы так быстро на ноги. А теперь садись, я принесу тебе полную кружку.
- Ты, боров, на тебе же действительно металлическая рубаха! Боже, как больно!
Ахдио поднял руку и поднес ладонь к лицу парня, ленно сжимая ее в кулак величиной с голову младенца.
- И что у тебя болит?
- Мой... ку... - Парень умолк. Уставившись на кулак Ахдио, он посмотрел на свой - маленький кулачок, по сравнению с кувалдой Ахдио - и тихо опустился на стул.
- Это послужит тебе уроком, Таркл, - заметил один из приятелей пораненного мужчины.
Баюкая ушибленную руку, Таркл, которого принудили сесть на лавку, обрадовался возможности с ревом наброситься на своего приятеля - все той же пораненной рукой. В тот же миг между ними, сотрясая стол, опустился огромный кулак Но Таркл уже не мог остановить движения, было слишком поздно, и его кулак, выбив три пальца, угодил в руку трактирщика. Парень вновь взвыл от боли.
Ахдио только поморщился.
- Черт бы тебя побрал.
Множество глаз устремилось к притихшему столику, над которым, продолжая держать кулак посреди стола, склонился бармен.
- Я сказал, расслабься, Таркл, сейчас тебе принесут пиво, - произнес великан и уже повернулся, чтобы уйти.
- Ахдио! - раздался пронзительный женский голос. - Берегись!
Вобрав голову в плечи и уткнувшись подбородком себе в грудь, Ахдио посмотрел туда, откуда донесся крик. И увидел, что дама в вуали встала и указывает ему на кого-то рукой. Он резко развернулся вокруг своей оси, и в тот же миг трехгранный стилет отскочил от его тела.
Только один человек находился у него за спиной: предплечье Ахдио тяжело опустилось на шею Таркла. Тот, качнувшись в сторону, рухнул на свой стул и завалился на стол. Его собутыльники, сидевшие за столиком, с завидной проворностью повскакивали со своих мест, увидев, что запястье Таркла оказалось крепко прижатым к крышке стола. Нож выпал из его руки - нога Трода припечатала ее еще до того, как голова Таркла, подпрыгнув, ударилась о стол. Парень еще не пришел в себя, и перед глазами у него плясали разноцветные огни, когда огромная рука, схватив его за шкирку, поставила на ноги. Не обращая внимание на то, что ноги Таркла не двигались, Ахдио потащил его к выходу. Походя, свободной рукой он схватил за ворот и выдернул из-за стола еще одного мужчину.
- Ты, мужлан! Я же ничего не сделал!
- Конечно, сделал, - в тон ему ответил Ахдио. - Ты начал всю эту заваруху, дернув за край новой туники моего двоюродного племянника. Спокойной ночи вам обоим, - сказал он, вышвыривая их за двери одного за другим. - Извините, ребята, и не вздумайте возвращаться сюда сегодня, понятно?
- Ты... Ты, сукин сын...
- Да, да, - согласился Ахдио, поворачиваясь спиной к двери. - Я и сам всегда был невысокого мнения о своей маме.
Продемонстрировав, что не зря носит кольчугу, Ахдио закрыл тяжелые деревянные двери, используемые обычно только зимой на случай морозов, и обеими руками отдернул занавеску, состоящую из множества разноцветных веревок, которые обозначали, вход в таверну в течение всего остального времени года. Как он и предполагал, все взгляды в "Хитреце" в этот момент были устремлены на него. Стоя на возвышении при входе, которое он специально устроил, чтобы посетителям было легче разглядеть в толпе своих друзей или найти свободный столик, Ахдио сделал глубокий вдох.
- Достаточно неприятностей для одного вечера, черт побери! Трод, один круг "Красного Золота" для всех по цене "Нашей Марки". Включая и меня.
Под шум аплодисментов Ахдио вернулся к стойке бара. Посетителей было довольно много. Он тихо сказал Троду
- Проследи, чтобы с нашей загадочной гостьей и ее провожатым все было в порядке.
Юноша кивнул. Кто-нибудь другой мог бы сказать "Уж не собираешься ли ты ее благодарить?" Но только не Трод. Глядя в пол, он произнес:
- Извини, Ахдио, и спасибо.
- Нужно заказать тебе дубинку, которую ты сможет носить на поясе, или медный кастет. Об извинениях забудь - я все видел. Ты абсолютно ни в чем не виноват. На, первая кружка твоя. Вторая - моя. Намечается жар кий вечер, Трод. Кто, черт побери, эта женщина?
Трод не ответил и пошел обслужить столик дамы с вуалью. Она выпила два бокала вина; ее компаньон - несколько кружек пива. Больше пока ничего интересного в зале не происходило. И тем не менее Ахдио оказался прав: вечер выдался горячим. Эвенестра, девчонка-подросток, одетая в облегающую блузку и юбку с разрезами до талии, ушла из таверны с Фраксом, а спустя час или около того вернулась назад одна. К тому времени около половины посетителей покинули "Кабак Хитреца", пребывая в разной стадии алкогольного опьянения. Эвенестра прошла к бару за кружкой пива, попросила побольше пены и приблизилась к тому самому столику у стены.
- Ты, наверное, бейсибка? - спросила она, слизывая пену, горой возвышавшуюся над кружкой, покрытой синей глазурью.
- Нет, - ответила изумрудная вуаль. - Я девушка Ахдио. Просто пришла посмотреть, как он работает. Я вижу, он знает, как навести порядок!
- Угу, - ответила Эвенестра, продолжая слизывать пену. - Ты бы получше обращалась с ним, девушка Ахдио. Уверяю тебя, у него есть и другие подруги.
И она удалилась от столика. А через некоторое время покинула заведение с другим мужчиной.
- Думаю, ей не больше четырнадцати, - тихо пробормотала под вуалью Джодира.
- Верно, - подтвердил Уинтс.
- Друзья, таверна закрывается! - объявил Ахдио. - Последний круг! По одной! Кто желает, просто поднимите руки.
Рука Уинтсенэя взметнулась вверх среди прочих. Ахдио и Трод споро принялись за работу. Нет, Трод опять не слышал голоса дамы в вуали, доложил он своему хозяину.
- Допивай свое пиво, Уинтс, - тихо сказала дама в вуали. - Когда последний из этих ублюдков уйдет, уходи тоже. Я остаюсь.
- Миледи... - Просто встанешь и уйдешь вслед за последним из них.
- Да, мэм.
И вот последний круг был выпит до дна. Посетители потихоньку расходились. Давно покинула зал Оуле, и дама в вуали уже довольно долго оставалась единственной женщиной в пивной. Стараясь не показать, что не сводит с нее глаз, Ахдио вновь объявил о закрытии заведения. Трод вышел в подсобку и вернулся оттуда с метлой - весьма красноречивое напоминание. В зал лениво вошел Любимчик, зевая и с надеждой поглядывая на стойку бар Завсегдатаи, качаясь, стали пробираться к выходу Кому-то помогал идти Ахдио, кому-то - Трод. И вот, наконец, встали двое последних. Подняв свои кружки за здоровье Ахдио, а потом за здоровье женщины, чье лицо никогда не видели, они осушили их и с чувством собственного превосходства, двигаясь без посторонней помощи, тронулись к выходу.
- Возьмите чуть в сторонку, ребята! - крикнул им вслед Ахдио.
Немного нервничая и покусывая губы, Трод наблюдал, как приятели пытались протиснуться в двери.
Ахдиовизун уставился на даму в вуали. Трод тоже посмотрел на нее, потом на Ахдио. Поди разбери, в какую сторону она смотрит под капюшоном!
- Моя госпожа... - начал было Ахдио и прервал себя на полуслове, когда она поднялась.
Они с Тродом в изумлении наблюдали, как она отбросила капюшон, расстегнула плащ и стянула с лица вуаль. Женщина не сказала ни слова. Ахдио тоже. Его большая ладонь опустилась на спинку стула, будто он искал поддержки.
- Не может быть! - прошептал Ахдио тихо.
- О, - проникновенно выдохнул Трод, увидев перед собой самую красивую женщину, которую когда-либо лицезрел.
Дама, теперь уже без вуали, пристально смотрела на трактирщика, тот с помощником в ответ уставились на нее. Все молчали.
- Трод, - наконец произнес Ахдио голосом, который звучат несколько странно, на взгляд юноши. - Давай оставим уборку до завтра. Иди домой и помни о том, что ты должен быть осторожным сегодня вечером.
Сглотнув, Трод не двинулся с места и, растерянно моргая, глядел на хозяина. Он никогда не видел его таким прежде. Здоровый мужчина выглядел... глупо.
Ахдио прикрикнул почти с раздражением:
- Трод!
Юноша дернулся, словно проснувшись, и направился в подсобку с метлой, не нашедшей этим вечером применения. Да, он был поистине уникальным, этот вечер, - цепочка событий, добавивших новые грани к опыту и жизненным познаниям Трода. И он еще не закончился. Никогда прежде ни одна женщина, трезвая и хорошо одетая, конечно, не оставалась здесь просто так. А эта, не говоря ни слова, взяла... и осталась. Да и Ахдио никогда себя так не вел. Трод часто думал о том, что у его огромного, сильного и доброго хозяина должна быть женщина даже женщины. Но он и представить себе не мог, что это будет такая женщина!
Он поставил метлу на место и проверил, заперта ли задняя дверь и опущен ли брус. И только потом завернулся в свой большой ворсистый плащ, затратив довольно много времени на то, чтобы накинуть на голову капюшон и застегнуть пряжку. Взяв палку в руки, Трод направился к парадной двери. Он прошел между мужчиной и женщиной и отметил, что они остались стоять, как стояли, будто заледенели, молча, глядя друг на друга. У дверей Трод обернулся.
- Ахдио? С тобой... все в порядке?
- Конечно. Будь осторожен, Трод, - проговорил Ахдио, не посмотрев на него. Стоял, будто пораженный ударом грома.
- Э... - проявляя обеспокоенность и заботу, произнес юноша, - Э... не... не... э... забудь запереть за мной дверь, Ахдио
- Спокойной ночи, Трод.
Юноша вышел, плотно затворив за собой дверь.
И тут же дама без вуали заговорила:
- Извини, что потревожила тебя. Я вижу, ты прекрасно справляешься, даже не прибегая к своему Могуществу.
Ее голос звучал мягко, и она немного подалась вперед, но Ахдио продолжал, как изваяние стоять в двенадцати шагах. Он молча смотрел на нее. Казалось, бармен все еще пребывал в шоке, женщина видела боль в его глазах.
- Что, во имя всех чертей Ада, ты здесь делаешь, Джо? - Он не мог передать свое недовольство с большей очевидностью, однако его прерывающийся голос говорил о затаенном страдании.
- Все хорошо, Ахдио, все хорошо теперь. Эзьюкар умер около четырех недель тому назад. Я тронулась в путь спустя несколько дней после его смерти. Теперь я вдова. Я свободна. Я, может быть, даже вновь смогу улыбаться.
Я прибыла в Санктуарий с караваном, чтобы разыскать Ахдиомера Виза... А нашла некоего Ахдиовизуна, который носит кольчугу в грязной, вонючей забегаловке, запруженной отбросами общества; и работает барменом, разрешая проблемы только кулаками и силой. Он отвел взгляд в сторону.
- Да, но... Я должен был уехать. Ты же знаешь. Он взял в руки мокрую тряпку и начал машинально тереть стойку бара.
- Ты был величайшим из колдунов и был близок к тому, чтобы стать Главным Колдуном и Советником, - сказала она почти умоляющим голосом. - И вдруг исчез.
Она оглянулась, поведя вокруг себя рукой.
- И что же, я нахожу тебя... в этом дерьме.
- Я не исчезал, Джодира. Я уехал из-за женщины, которую любил, но она была женой весьма богатого и могущественного аристократа. Я не мог вынести этого, оставаясь так близко от нее; само нахождение в Суме было для меня невыносимым.
Возможно, он заметил боль, вдруг появившуюся в ее глазах при слове "любил", произнесенном им в прошедшем времени; а может, и нет. Женщина чувствовала себя несчастной. И от осознания того, что мужчине тоже плохо, легче не становилось.
- Я забросил свою Практику мага, - сказал он, уткнувшись в стойку бара и продолжая тереть и тереть ее мокрой тряпкой. - Полностью. Я прибыл сюда и стал тем, кто я есть. В этом теперь вся моя жизнь. А сейчас скажи - о боги, Джо, о боги... Зачем ты сюда приехала?
Она выпрямилась, высоко подняла голову и расправила плечи.
- Почему бы тебе не посмотреть мне в глаза, Ахдио. Тогда я тебе отвечу.
Ахдио медленно поднял голову. Джодира увидела муку в его больших темных глазах, зная, что ее глаза выражают то же самое. Тяжело сглотнув, она произнесла:
- Потому что та женщина, которую ты любил, тоже любила тебя и все еще продолжает любить. Вот почему до неприличия скоро после смерти Эзьюкара я приехала из родного города. Уехала к тебе и не собираюсь тебя покидать, любовь моя; ты можешь, конечно, прогнать меня, но я не вернусь в Суму... Как и в любое другое место, где нет тебя.
Ухватившись огромной ладонью за стойку бара, словно ища поддержки подкосившимся коленям, он устремил на нее печальный взгляд. Выражение боли не исчезло из его глаз. Она не могла понять почему, пока он не ответил ей.
- Я не собираюсь больше заниматься практикой, Джо. Это осталось в прошлом. Мага Ахдиомера Виза больше не существует
- О? - удивилась она, слегка склонив голову набок - А как насчет кошек? И этого твоего помощника - Трода?
Опять он отвел взгляд от ее поразительных глаз и ее красоты. И услышал легкий звук шагов, когда женщина направилась к нему. Разве могло быть такое? Ведь она любила его таким, каким он был в прошлом - блестящим, процветающим сумским колдуном, восходящей звездой среди магов. А она, красавица, была замужем за богатством и властью - Эзьюкаром из Сумы. А здесь... Здесь был "Кабак Хитреца". И он теперь Ахдиовизун, а не Ахдиомер Виз.
- Все изменилось. Все, что я здесь имею, и есть моя власть и моя практика, Джодира. Я настолько ослаб, что, когда одна из моих кошек меня покинула, я не смог даже определить ее местонахождение. Все кончено. Ахдиомер Виз - человек, который держит забегаловку под названием "Кабак Хитреца" в Лабиринте Санктуария, подает напитки и носит кольчугу.
Он вытянул руки и наклонился вперед, потрясая плечами, чтобы кольчуга, позвякивая, соскользнула с его тела, превратившись в небольшую кучку металла, которую он положил на стойку бара так, словно она была невесомой.
- Тогда пусть наше прошлое будет похоронено вместе с Эзьюкаром, - мягко проговорила Джодира, становясь рядом с ним у стойки. - Главное, что я люблю тебя, Ахдио. Давай попробуем еще раз.
Он взглянул на нее, и при виде слез, что текли у нее по щекам, его глазами увлажнились тоже. Он осторожно обнял ее своими могучими руками, и женщина прильнула к нему, спрятав голову на широкой груди. Объятие длилось долго, настолько долго, что тот, кто знал Ахдиовизуна или думал, что знал, никогда бы не поверил, что он может так рыдать, как рыдал сейчас в унисон Джодире. Сквозь всхлипывания слышны были ласковые слова, что шептали они друг другу.
- Мой дом там, где есть ты, - твердила она, когда приходила в себя. - Остальное не имеет значения. Я шла свой дом.
Спустя некоторое время Ахдио запер парадную дверь, и они поднялись наверх.
Следующий вечер она встретила за стойкой бара, приковав к себе удивленно-восхищенные взгляды всех посетителей, будь то мужчина или женщина. Ахдио вышел на середину зала и, попросив минуту внимания, дал ясно понять, что Джодира его женщина, к ней лучше не приставать, а тем более трогать, и не стоит пытаться говорить с ней без должного уважения. Так и осталась она за стойкой, разливая пиво и помогая ему и Троду.
Естественно, предупреждение Ахдио не помогло. Мужчины, которые до того считали ниже своего достоинства встать с места и подойти к стойке бара, начали ежеминутно сновать туда-сюда, вместо того чтобы подать знак Ахдио или Троду. Они сами ходили за пивом только лишь ради того, чтобы подойти поближе к стойке и посмотреть на Джодиру. Естественно, взгляды становились все более нескромными и вожделенными по мере приближения ночи и увеличения количества выпитого пива и вина. Естественно, кто-то отпустил непристойное замечание. Потом еще кто-то. Другой, пытаясь защитить честь женщины или желая подлизаться к Ахдио, запустил в этого мужчину глиняной кружкой. Та разбилась о его голову. Брат пострадавшего бросился на обидчика, Ахдио бросился к ним обоим, а Трод - за своей палкой. Джодира, с болью глядя на происходящее, всем своим видом показывала, как она несчастна.
Само ее присутствие здесь создавало нервозную обстановку. Конечно, оба они предполагали, что подобное может случиться, но надеялись, что ее красота сделает свое дело. Все будет в порядке, успокаивали они друг друга, желая, чтобы так оно и было.
И все же неприятности начались. Ахдио быстро пресек их и закрыл пивную раньше обычного.
- О, дорогой, - сказала она сквозь рыдания дрожащим голосом. - Прости меня, пожалуйста.
- Ты ни в чем не виновата и сама знаешь об этом. И после прошедшей ночи и сегодняшнего дня я никуда тебя не отпущу. Ничто не сможет теперь разлучить нас.
Ничто!
Он посмотрел ей в лицо, так крепко сжав ее руки в своих ладонях, что это причинило ей боль. Его Джодира, она всегда была его Джодирой, но им так долго пришлось ждать, так долго. Он знал, что нужно сделать, что он должен сделать. Ему была ненавистна сама мысль об этом, но он знал, что должен сделать это. Сегодня вечером Ахдиомер Виз воскреснет. Только на один вечер.

***

Удар потряс Трода, когда он хромал в направлении своего дома, стуча по мостовой длинной палкой, на которую опирался. Поскольку все знали о том, что он не носил с собой денег и был довольно безобидным, мотивом трех мужчин, напавших на него, могла быть только месть. Ахдио был им не по зубам, и они решили отыграться на его помощнике. Трод узнал оправившегося от удара тяжелой руки Ахдио Таркла и двух его приятелей, которые в тот вечер сидели с ним за одним столиком и остались в пивной после того, как буяна вышвырнули оттуда с позором.
Ухмыляясь, они выстроились в линию поперек аллеи, преградив Троду путь. Худому юноше Таркл казался таким же огромным, как дом. Он огляделся кругом.
- Что, Ахдио поблизости нет? Похоже, на этот раз он встанет между тобой и моим кулаком, Хромоногий!
Трод ничего не ответил, и Таркл нанес удар.
Трод ответил. Палка калеки, казалось, сама прыгнула ему в руку, превратившись в дубину с железным наконечником. Правый ее конец тяжело ударил Таркла по левой ноге чуть ниже колена; немного передвинув руки вдоль палки, Трод нанес второй удар, который пришелся по правой руке мужчины, между локтем и плечом. Быстрота, с какой Трод принял боевую позу и нанес эти два удара, была невероятной, а боль Таркла весьма ощутимой. Он вскрикнул при первом ударе и застонал при втором. Его правая рука безвольно повисла, и он охромел на левую ноту. А Трод продолжил движение: третий удар был нанесен сверху по левой стороне шеи Таркла. Раздался характерный хруст. Из уст бандита вырвались гортанные звуки. Он упал Один из его ошеломленных дружков уже подался вперед; а второй, раскрыв рот, даже не сделал попытки вытащить свой кинжал. Трод сделал финт вправо и направил острие своей дубины прямо в живот второму нападавшему. Тот захлебнулся криком и согнулся пополам, а юноша с размаха ударил его палкой по затылку. Парень свалился на Таркла, тот еще шевелился, постанывая; его дружок нет.
Третий мужчина, наконец, пришел в себя и теперь приближался сбоку, зажав нож в руке. Весь его вид говорил о том, что он прекрасно владел ножом, и ему не раз приходилось применять его в драках.
Его нижняя челюсть отвисла, когда калека показал, что умеет двигаться, и двигаться быстро, проделав несколько невероятных финтов, причем в совершенно немыслимой последовательности. Бандит слегка присел и, выбросив вперед руку, метнул блеснувший в темноте нож, но в Трода не попал. Тот с прытью перепуганной кошки уже сделал несколько шагов к стене, зашел своему сопернику слева и остановился как вкопанный, подняв конец дубины, которую держал обеими руками, над правым плечом. Бандит впал в транс из-за невероятности происходящего, почувствовал настоящий страх и сделал неверное движение, которое стоило ему глаза, оказавшегося на пути острия дубины. Его вопль перешел в хрип, когда он начал падать, а Трод только глубже вонзил свою палку в глазницу незадачливого противника, поразив его мозг. Резко выдернув ее окованный железом конец, юноша стремительно развернулся, готовый лицом к лицу встретить новую опасность и выставив вперед обагренный кровью на три-четыре дюйма конец дубины.
Вокруг было тихо, лишь, причитая и хныча, уползая в сторону Таркл. Руки Трода задрожали от возбуждения и выплеснувшегося в кровь адреналина, но он сдержал свои порыв добить раненого.
- Полагаю, что Ахдио и я провели вас, ублюдки, - прорычал он страшным голосом, подражая Ахдио.
Таркл не обернулся, продолжая ползти по аллее туда, где был виден свет. Трод посмотрел вниз на две другие свои жертвы. Они лежали и не двигались, неестественно распростертые. Ну, так и что? Это всего лишь одна из аллей в Лабиринте: кого это могло волновать?
Трода. Передернув плечами, он оперся на палку и захромал к дому Аламантиса, чтобы разбудить врача. И только потом пошел домой, хромая и громко стуча по мостовой своей палкой, он жил один.

***

На следующий вечер Ахдио и Трод работали одни. Трактирщик сделал печальное объявление: его женщина от него ушла. Это вызвало вздохи разочарования и смущенные выражения раскаяния и сочувствия на лицах посетителей. Это был самый тихий вечер в "Кабаке Хитреца" на памяти самых завзятых завсегдатаев.
На следующий вечер, однако, у Ахдио и Трода вновь появилась помощница. Она большей частью проводила время за стойкой, разливая пиво и раскладывая хлеб и сосиски по деревянным тарелкам. Она не была красивой, более того, она была ужасно некрасивой, эта новая барменша. Ее огромный хозяин называл ее Клейя. Никто не отпускал шуточек по ее поводу. Никто не утруждал себя тем, чтобы подойти поближе к стойке и рассмотреть ее в этом длинном, бесформенном сером платье. Оуле заявила, что она ей нравится, эта Клейя. Причина была проста, и лучше всех изложил ее Фракс:
- Фьють! От природы ей досталось лицо, которое даже ее мать не смогла полюбить, а что касается фигуры, то метла, пожалуй, выглядит привлекательнее.
Женщина, которую теперь все называли Клейя, не возражала против такой характеристики. Она заплатила эту цену, чтобы быть, наконец, рядом с любимым. Всю ее жизнь красота была для нее больше проклятием, чем благословением. Один-единственный мужчина из всех относился к ней как к женщине, а не как к игрушке, тот единственный мужчина, которого она всегда любила. Ее отец и могущественный богатый аристократ Эзьюкар устроили так, что она вынуждена выйти замуж за последнего, которому нужен был лишь красивый предмет, блестящая игрушка, чтобы хвастать ею на публике и устраиваемых им приемах. Между тем мужчина, которого она любила, покинул Суму. И вот теперь, спустя годы, она последовала за ним, и они, наконец, оказались вместе. Две маленькие комнаты на втором этаже таверны были несравнимо милее для нее напичканных слугами апартаментов Эзьюкара. Она немного переживала, что из-за нее Ахдио пришлось вернуться к своей практике, правда, это случилось лишь раз; по ночам в их апартаментах на втором этаже таверны, что находится в Лабиринте, его чары рассеивались, вуаль безобразия спадала с нее, и она вновь становилась его прекрасной Джодирой.

Линн Эбби

ИЗБРАННИК БОГА

Судя по тому, как ловко орудовал он кувалдой на длинной ручке, мужчина вполне мог быть профессиональным каменотесом, только какой каменотес стал бы работать в одиночку ночью в недостроенном храме. Он мог бы быть воином, потому что, когда появился напарник, сменил кувалду на меч и умело фехтовал во время урока, продолжавшегося до тех пор, пока лучи солнца не залили пол храма, пробиваясь через каменные колонны. Но в первую очередь он был жрецом - жрецом Бога-Громовержца Вашанки, и только потом каменотесом и воином.
Родом он был из знатной ранканской семьи: дальний родственник покойного, никем не оплакиваемого императора; и такой же дальний нового - хотя довольно трудно было признать в нем такового, с грязными потеками пота на спине и черными волосами, свисающими влажными спутанными космами. И окажись рядом кто-нибудь из столичной знати, за аристократа скорей был бы принят его светловолосый партнер, а Молин Факельщик - Верховный жрец бога Вашанки - удостоился бы презрительного прозвища "червь", которым ранканские завоеватели окрестили покоренных илсигов.
Он был рожден в позолоченной детской комнате храма Вашанки в Рэнке - плод тщательно организованного изнасилования. Его отец искалечил и убил десять человек с безупречной родословной, прежде чем взял женщину, изображавшую Азиуну, сестру Вашанки, во время ритуала Убиения Десяти. Неважно, что Азиуна была рабыней и умерла при родах. В детстве Молин получил лучшее воспитание, какое только могли дать ему его смертный отец и поклонявшиеся Вашанке жрецы.
Его восхождение по иерархической лестнице было скорым, если не сказать стремительным. Послушник в возрасте пяти лет; оруженосец командующего армией - десяти, в четырнадцать он руководил осадой Валтостина, за одну ночь в четырех местах пробив стены и захватив крепость. Стали поговаривать, что со временем он станет Верховным Иерофантом, но успехи в военном деле не сопровождались, к сожалению, должным почтением к стоящим выше. И он исчез из виду, вероятно, впал в немилость, затерявшись в длинных коридорах Имперского храма, и вновь появился лишь в возрасте тридцати лет, чтобы сопровождать неудобного принца Кадакитиса в ссылку в Санктуарий.
- Имея пару таких бойцов, можно идти на баррикады, - поздравил жреца Уэлгрин, начальник регулярного гарнизона Санктуария, когда они вложили мечи в ножны. - Мне жаль глупцов, считающих жрецов Вашанки мягкотелыми.
Молин вместо того, чтобы принять восхищение Уэлгрина, окунул лицо в таз с ледяной водой. Жрецы Вашанки стали мягкотелыми из-за непоправимого отсутствия самого бога. Вашанка умер для Санктуария - умер, потому что, когда бога отделяют от тех, кто ему поклоняется, люди продолжают жить - люди, но не бог. А что делать жрецам, посредникам между богом и поклоняющимися ему людьми, что делать им, когда бог уходит? Это был не тот вопрос, над которым Молину нравилось рассуждать.
Натянув на плечи тунику богатого торговца, Молин спрятал кувалду в расщелину между двумя каменными глыбами в человеческий рост высотой.
- Вчерашнюю ночь баррикады продержались? - спросил он, вкладывая меч в ножны, прикрепленные к луке седла.
- Наши люди выстояли, - скривившись, ответил Уэлгрин, проходя через портик недостроенного храма Вашанки. - В Низовье вновь была стычка между пасынками и нищими. И что-то смертоносное движется вдоль реки Белая Лошадь. Но ничего особенного, что могло бы побеспокоить покой наших рыбоглазых хозяев.
Был день Ильса по календарю илсигов, день Саванкалы для ранканцев и день Живота у бейсибцев (невежи - давать названия дням недели по частям тела, а не в честь богов); но, что самое важное, это был ярмарочный день. Гражданская война прекращалась на один день в неделю, и враги выясняли отношения в стычках иного рода. Тропа Денег, как и все прочие главные улицы города, была заполнена кипучей торговой жизнью - иногда законной, чаще - нет. Парочка рассталась у Прецессионной улицы, где вспыхнул прилавок торговца съестным. Уэлгрин по долгу службы, как представитель правопорядка - плохого ли, хорошего, другого в городе не было, - поспешил на помощь купцу, а Молин, сам переодетый торговцем, затерялся в сплетении улиц.
Здесь, где пятна разноцветных значков на дверях домов гласили, каким бандам и отрядам принадлежит территория и каждый сытый человек верхом на сытой лошади представлял собой движущуюся мишень, Факельщик сбросил личину торговца: распрямил плечи, взял поводья в левую руку, а правую положил на бедро, готовый выхватить оружие, которое скрывал плащ. Оборванные дети бросали вызов его способности постоять за себя, выкрикивая оскорбления, сочетающие анатомические подробности и родословную с такой изобретательностью, что ей позавидовал бы бывалый вояка, - не догадываясь, что обзывают Верховного жреца Вашанки в Санктуарии. А тот, не обратив на них внимания, свернул в залитый солнцем переулок.
Но солнечный свет вдруг исчез. Тяжелые черные тучи, предвестники перемены погоды, сгрудились над головой. Порыв леденящего ветра проревел по переулку, заставив лошадь испуганно осесть на задние ноги. Дети и нищие воспользовались моментом, когда внимание Молина переключилось на коня, и жрец неожиданно для себя обнаружил, что окружен толпой оборванцев, а с неба посыпались иглы мокрого снега.
Молин бросил поводья, позволив вышколенному боевому коню напасть, и выхватил из ножен меч. Соотношение сил изменилось в его пользу, когда он, стиснув руку, приставившую нож к его почке, швырнул подростка на мостовую. Чего никак не ожидали нападавшие, так это купца, сражавшегося, словно один из трижды проклятых настоящих пасынков, и, хотя им очень хотелось притащить его к своему вожаку для более близкого знакомства, они бросились в рассыпную. Подобрав поводья, Молин вскочил на коня, вонзил каблуки в бока скакуну и понесся во дворец.
- Пошли за конюхом, чтобы тот отвел коня на конюшню и проследил, чтобы о нем позаботились, - приказал Факельщик, добравшись до кордегардии у Западных ворот дворца, позабыв про свой рваный и промокший наряд торговца.
- Забыл свое место, бродяга? Чтобы я подчинялся какому-то вонючему жителю Низовья...
- Пошли за конюхом - и моли бога, чтобы я забыл твое лицо.
Стражник застыл, узнав, наконец, властный голос жреца Бога-Громовержца, который с неприкрытой яростью резкими движениями намотал поводья на его задрожавшую руку. Перепуганный до смерти юноша схватился за шнурок проведенного на конюшню колокольчика так, словно от этого зависела сама его жизнь.
Когда Верховный жрец вышел на просторный пустынный плац перед дворцом, буря стала еще сильнее. В лужу грязи неподалеку ударила молния, вызвав облако зловонных испарений. Те, кто помнил жуткие летние бури, уже Укрылись в сухих помещениях в глубине дворца. Молин осмотрел на пристройку, в которой жили два ребенка, воплощения одновременно и Вашанки, и нового, неосвященного еще Бога Бури, когда очередная молния залила небо голубым серебром. Инстинкт подсказывал ему бежать через двор, но он не был уверен, что сможет невредимым добраться до парадного подъезда дворца, и нырнул в одну из потайных дверей недалеко от Западных ворот.
- Мой повелитель Молин, - обратился к нему лысый мужчина в розово-пурпурном шелке, хватая Факельщика за руку, когда тот шел по коридорам. Простое переодевание не могло обмануть бейсибского придворного, привыкшего к тому, что женщины его народа наряжаются, как цветы, да еще красят в тон кожу. - Мой повелитель Молин, одно слово...
Бейсибцы называли его "повелитель", только когда были напуганы. Они поклонялись одной-единственной богине - Бей, смертным воплощением которой была стерва-бейса, повелительница змей, и понятия не имели о характере и настроениях Богов Бури. Молин вырвал промокший насквозь рукав из руки придворного со всем отвращением, какое вызвали в нем гнев и отчаяние.
- Передай Шупансее, что я приду в Присутственный зал, когда закончится буря и никак не раньше, - произнес он на безукоризненном ранкене, а не на том ублюдочном жаргоне, что стал в последнее время средством общения между разными народами.
Молния отразилась на черепе придворного, побежавшего докладывать своей госпоже, а Молин, скользнув за грязный гобелен, очутился в хитросплетении узких переходов, которыми пронизали дворец строители-илсиги и которых до сих пор не обнаружили бейсибцы. Едва позволяя по высоте и ширине пройти воину в доспехах, проходы были грязными и зловонными, но помогали сохранить остатки ранканского присутствия в Санктуарии, к ужасу пучеглазых захватчиков.
Молин вошел в альков, где звуки бури казались незначительными в сравнении с той яростью, что выплескивалась из соседней комнаты. Коридор впереди наполнился неестественным сиянием. У жреца по коже побежали мурашки, когда он перешагнул четкую черту, разделявшую свет и тень. Многолетняя привычка подсказывала ему пасть на колени и молить Вашанку об избавлении - будь Вашанка жив, в молитве не было бы нужды. Заверив себя, что это не опаснее, чем идти по палубе плывущего корабля, жрец вошел в детскую.
Центром сияния был белокурый голубоглазый демон, названный им Гискурасом по совету гадалки С'данзо. OH громко кричал, размахивая игрушечным мечом, светящимся красным светом, но слов жрец разобрать не мог. Другой ребенок, миролюбивый сын гадалки, тянул Гискураса за ногу, пытаясь оттащить его от неподвижного тела, которое тот колотил мечом. Артон, однако, не мог тягаться силой со своим сводным братом, когда в том бушевал гнев бога.
Молин заставил себя войти в ослепительный ореол, и, наконец, ему удалось схватить мальчика и оторвать его от пола.
- Гискурас! - несчетное число раз проорал он.
Мальчишка отбивался с решительностью подростка из трущоб: кусался, лягался, размахивал мечом, и вскоре от влажной одежды Молина повалил пар. Но жрец был настойчив; сначала он поймал ноги мальчика, затем прижал его руки к телу.
- Гискурас, - уже нежно произнес он, когда сияние начало мерцать и меч выпал из руки ребенка.
- Курас! - эхом откликнулся второй ребенок, прижимаясь к ногам Молина.
Вспыхнув последний раз, сияние исчезло. Гискурас превратился всего-навсего в напуганного всхлипывающего ребенка. Молин погладил его по голове, потрепал по спине и посмотрел на пол, где бесформенной кучей лежал один из жрецов.
Кивком головы Факельщик приказал остальным выйти. Оставшись наедине с детьми, он сел на низкий стульчик и поставил мальчика перед собой.

Предыдущая страница 4 Следущая страница


Роберт Асприн

- Что случилось, Гискурас?
- Он принес кашу, - сквозь всхлипывания и шмыганье носом произнес мальчик. - Артон сказал, что у него есть леденец, а он дал только кашу.
- Ты растешь очень быстро, Гискурас. И если не будешь кушать, ослабнешь и почувствуешь себя плохо.
С той поры как месяца четыре назад в детской появился Артон, оба мальчика выросли на длину ладони взрослого мужчины от запястья до кончиков пальцев, и проблема роста была постоянным кошмаром всех, кто имел к этому отношение.
- Если бы ты съел кашу, уверен, Алквист дал бы тебе леденец.
- Я хотел, чтобы он умер, - безучастно сказал Гискурас, но, как только эти слова сорвались у него с языка, он в страхе припал к Молину. - Я не хотел этого. Я не хотел этого. Я просил его встать, а он не слушался. Он не встал.
Только опыт общения с детьми позволил Молину правильно истолковать отрывистые фразы Гискураса - в глубине души он знал, что произошло, уже когда началась гроза.
- Ты сделал это не нарочно, - тихо ответил он, убеждая скорее себя, чем ребенка.
Прекратив всхлипывать, Гискурас сразу же заснул; бесчинства Бога Бури всегда истощали крохотное тельце мальчика. Молин отнес ребенка в кроватку, где, если повезет, он проспит два-три дня.
- Курас больше не может здесь оставаться, - сказал Артон, дергая за полу видавшей виды туники Молина.
Мальчик С'данзо редко говорил с кем-нибудь, кроме своего сводного брата. Позволив Артону взять его за руку, Факельщик повел мальчика в угол, подальше от сиделок, потихоньку возвращавшихся в притихшую детскую.
- Ты должен найти нам место, отчим.
- Я знаю, я ищу. Когда я получу известия от отца Гискураса...
- Нельзя ждать Темпуса. Ты должен молиться, отчим Молин.
Говорить с Артоном было вовсе не то же самое, что говорить с обыкновенным ребенком с молочными зубами Прорицательница предупредила, что мальчик, возможно, обладает легендарной способностью С'данзо предсказывать будущее. Молин отказывался верить заявлениям ребенка, пока малыш напрочь не отверг в качестве отца Кадакитиса, и принцу пришлось признаться в том, кто истинный отец ребенка. Теперь Факельщик верил Артону.
- У меня нет богов, которым я мог бы молиться, Ар тон, - объяснил он, направляясь к двери. - Я могу полагаться лишь на себя самого и тебя - помни это.
Он плотно задернул занавес. Два послушника, укладывавшие тело Алквиста на носилки, отошли в сторону, позволяя иерарху прочесть подобающую поминальную молитву. Жрец-воин, Молин за свою жизнь благословил смерть такого количества неопознанных обрубков бренных тел, что ничто, казалось, не способно было заставить задрожать его голос. Он почти уверовал в то, что стал совершенно невосприимчив к ужасам смерти, но лицо доброго старого жреца со следами внутреннего кровоизлияния вызвало у него щемящее чувство.
- У нас нет древесины гикори для погребального костра, - сообщил Молину Изамбард, старший из послушников - Рашан забрал с собой все, что было.
Молин прижал кончики пальцев к глазам - подобающий жест жреца, отдающего дань уважения усопшему, хотя в данном случае, помимо этого, он не позволил политься слезам.
Рашан - беспринципный провинциальный жрец, единственной целью которого, еще до смерти Вашанки, было вредить всем реформам, проводимым Молином. Облако гнева, достойное самого Вашанки, невидимо закружилось вокруг Молина Факельщика. Ему захотелось найти Рашана, которого звали Глаз Саванкалы, забить полено гикори в его глотку и использовать это ничтожество для разжигания погребального костра Алквиста. Или схватить свой парадный кинжал и вонзить его так глубоко в грудь Гискураса, чтобы острие вышло из его спины. Или обхватить руками изборожденное слезами лицо Изамбарда и...
Молин посмотрел на Изамбарда, совсем еще ребенка, неспособного скрывать горе. Проглотив гнев вместе со слезами, он, утешая, положил руки на плечи послушника.
- Бог Бури примет Алквиста независимо от того, какое дерево мы используем для погребального костра. Пошли, втроем отнесем тело в его комнату, и вы прочтете молитву.
Они молча подняли скорбную ношу. Молин вместе с послушниками спел первый псалом и только потом удалился к себе, надеясь, что искренность юношей заменит не только отсутствующее гикори, но и молчание Вашанки и его собственного сердца. Воспользовавшись другим переходом, жрец достиг закрытой занавесом ризницы, находившейся рядом с его личной молельней. Там его ждала тога из тончайшей белой шерсти; из-за гобелена доносилось едва слышное ворчание писаря Хоксы, который орудовал над жаровней. Его жена и целая толпа недовольных ранканок, собравшихся у нее с рассветом, гудели в прихожей, отделяющей молельню от жилой части дома.
Молин натянул тогу на плечи и вздрогнул, когда прикосновение ткани открыло рану, которую он не помнил, как получил. Пошарив во тьме, он нашел полоску ткани и вошел в молельню, одетый в сапоги, набедренную повязку и свисающую с правого плеча тогу, по левой руке его струилась кровь. Хокса, к его чести, не пролил ни капли из кубка с подогретым вином с пряностями.
- Мой господин... мой господин, вы ранены.
Молин кивнул, сбросил тогу на тщательно уложенные свитки Хоксы и осмотрел два кровавых подковообразны) следа у себя на руке. Возможно, уличные мальчишки, но скорее всего Гискурас. С помощью здоровой руки и зубов Молин разорвал ткань надвое, вытащил из-за пояса нож и протянул его Хоксе.
- Подержи его над углями. Нет смысла рисковать лучше пусть меня кусает меч, чем ребенок.
Жрец даже не вздрогнул, когда раскаленный нож прикоснулся к коже; и все же, после того как рана была обработана, руки его дрожали, когда он нес кубок с вином до своего рабочего стола.
- А теперь расскажи мне, Хокса, как прошло у тебя это утро?
- Дамы, мой господин Молин... - начал писец, делая движение плечом в сторону двери, за которой хор женских голосов бубнил в споре, слова которого было невозможно разобрать. - Ваш брат, Лован Вигельс, был здесь, искал свою дочь. Жаловался... - Хокса умолк, набрал побольше воздуха и продолжил, правдоподобно подражая гнусавому голосу Вигельса:
- На убогость ранканской власти в Санктуарии, который все еще остается частью империи, хотя вы, похоже, смогли скрыть от властей прибытие кучки бейсибских беглецов со своим плохо охраняемым золотом; империя смогла бы найти этому золоту применение в военных походах, вместо того чтобы его растрачивали пучеглазые варвары и отребье червей.
Хокса снова с шумом вобрал в себя воздух.
- А затем буря вырвала окна из стен. Стекло, которое привезла из Рэнке ваша супруга, разбилось, и, боюсь, госпожа пребывает в сильном гневе...
Молин опустил голову на руки, представив аристократическое, немного пресное лицо Лована.
"Мой брат, - мысленно обратился он к образу из памяти, - мой дорогой слепой брат. На имперском троне сидит убийца, убийца, заставивший тебя бежать в Санктуарий, спасая свою жизнь. Не раздумывая, на одном дыхании ты рассказываешь мне, как низко пала развращенная империя, и тут же коришь меня за то, что я отступился от нее. Выбери что-нибудь одно, дорогой мой брат.
Я говорил тебе о Вашанке. Потребуется много лет, может, даже несколько поколений, пока империя падет, но она уже сейчас мертва, и изменить ее смогут только люди нового Вашанки. Я уже сделал свой выбор".
Жрец уже не раз говорил это брату - как многое другое, и больше повторять не собирался.
- Хокса, - сказал он, выбросив Лована из своих мыслей, - на меня напали на улице; я побывал в детской, где ребёнок убил одного из моих старых друзей; у меня горит рука, а ты говоришь мне о моей жене! Есть что-то достойное внимания в этой проклятой куче пергамента, прежде чем я пойду, поклонюсь в ноги Щупансее и скажу ей, что все снова под контролем?
- Гильдия магов жалуется, что мы ничего не сделали для определения места нахождения тайзского колдуна Рэндала.
- Ничего не сделали! Да я увеличил число наших осведомителей на двадцать человек! И сам хотел бы знать, куда исчез этот маленький хорек! К черту Гильдию магов: подождите, пока Рэндал не вернется сюда, Рэндал с этим справится, Рэндал воевал у Стены Чародеев - он может управлять погодой. Да я сам могу управлять погодой лучше, чем этот сброд бормочущих заклинания идиотов! Гискурас заставляет землю шевелиться. Ему три года, а вспышки его гнева сотрясают камни. Если так будет продолжаться и дальше, мы будем вынуждены пойти к этой стерве- ведьме - передай им это, Хокса, и распиши получше.
- Слушаюсь, мой господин! - Писец зашуршал свитками, уронив половину из них на пол. - Вот счет от мастера по металлу Балюструса за починку дверей храма. Третий отряд коммандос просит карт-бланш против своих врагов; приближенные Джабала просят ордер против обитателей Подветренной и купцов; горожане из квартала ювелиров требуют защиты от шайки Джабала и коммандос; и все требуют усмирить пасынков...
- Какие-нибудь вести от командира пасынков?
- Стратон представил судебное постановление...
- Хокса! - Не двинув головой, Молин поднял глаза от письменного стола.
- Нет, мой господин Молин. От Темпуса вестей нет.
Вражда между жрецом и не совсем смертным марша лом никогда не выражалась словами. Она была обоюдно инстинктивной, но теперь, когда Кадакитис признался что Темпус - истинный отец мечущего гром и молнии Маленького Бога в детской, Молин нуждался в маршале а тот затерялся где-то у Стены Чародеев.
Для Факельщика, однако, непозволительной роскошью было предаваться размышлениям о мириадах разочарований вокруг. Дверь, ведущая в прихожую, распахнулась, пропуская его жену, Розанду, которая выглядела со всем несчастной.
- Я знала, что ты здесь, - прокрался, как вошь, избегая меня...
Жена никогда не была частью представлений Молина о будущем - и уж конечно, не та жена, которую навязал ему Брахис. Не то чтобы жрецы Вашанки должны были хранить безбрачие - у них хватало трудностей и без этих неестественных ограничений. Выражаясь по-простому, среди жрецов Вашанки - жрецов Божественного Насильника - было принято выбирать более легкие связи среди множества азиун, живущих при храме. Ни один прислужник Вашанки добровольно не пахал полей со служительницами Сабеллии (которых на жаргоне звали Наследственными Греховодницами).
- У меня дела в городе, требующие личного моего присутствия, дражайшая супруга, - ответил жрец, не утруждая себя вежливостью. - Я не могу сидеть без дела каждое утро, пока ты копаешься у себя в гардеробе.
- У тебя есть и здесь важные дела. Данлис известила меня, что еще не сделано никаких приготовлений к празднику Середины Зимы, который, напомню тебе, состоится через десять дней. Из Рэнке не прислали и половины того количества гикори, которое я заказала. Священный очаг Сабеллии останется нечистым, и угля, чтобы женщины разнесли его по своим домашним очагам, не хватит. Я всегда знала, что нечего и рассчитывать на то, что удаленный змеей щенок-принц отнесется серьезно к своему положению жреца Саванкалы, но я все же надеялась, что ты, как высокопоставленный иерарх Санктуария, позаботишься о том, чтобы нашим богам был оказан должный почет.
Жрецы Ильса воздвигли свои храмы, почитатели змей - свои, Рашан борется за то, чтобы почитать всех богов...
Молин вертел в пальцах пустой кубок.
- У меня нет бога, любезная супруга, и меня нисколечко не интересует, будет ли кто-нибудь разбрасывать этой зимой ароматный пепел. Ты чувствуешь, как во время бурь дрожит земля?..
- Стекло окна в нашей спальне, которую ты предпочитаешь игнорировать, разбито. Ты должен заставить этого противного коротышку-плотника вставить новое - я и часа не проведу в комнате, где морской воздух будет вредно сказываться на моей коже.
Молин промолчал, решив воздержаться от замечаний по поводу состояния кожи жены, а затем мягким голосом, означавшим конец его терпению, произнес:
- Я пришлю Хоксу. А теперь - у меня есть более важные дела...
- Беспомощный трус. У тебя нет бога, потому что ты позволил Темпусу Тейлзу с его педерастами подмять себя. "Факельщик - истинный сын Вашанки" - говорили моему отцу. Истинный сын шлюхи-ниси, которая помогла тебе...
Ярость, которую Молин сдерживал во время разговора с Изамбардом, вырвалась наружу. Стенки кубка тихо хрустнули - единственный звук в тишине комнаты. Жрец заставил себя двигаться медленно, прекрасно сознавая, что убьет свою жену, если она сейчас же не исчезнет отсюда, и что впоследствии будет жалеть об этом. Розанда попятилась спиной к двери, когда ее супруг оторвал от стола побелевшие костяшки пальцев. Она стрелой пронеслась через прихожую и забаррикадировалась у себя в комнате прежде, чем Молин успел произнести хоть одно слово.
- Собери мои вещи, Хокса. Отнеси их вниз, пока я переговорю с Шупансеей.

***

Середина зимы приближалась чередой унылых дней, примечательных лишь своей редкостной неприятностью. Гискурас, которого все еще попрекали смертью Алквиста, вел себя почти так же сдержанно, как его сводный брат, давая Молину понять, что и без сверхъестественных сил погода Санктуария оставляет желать лучшего. Даже снежные бураны у Стены Чародеев не промораживали тело до мозга костей, как туманы у пристаней, и никакое количество благовоний не могло скрыть того факта, что город наполнял топки печей отбросами и навозом.
Во дворце по-прежнему обитало слишком много народа, бейсибцев и ранканцев, несмотря на реконструкцию полудюжины особняков за городскими стенами. Молин, отказавшись от примирения со своей женой, жил в комнате без мебели неподалеку от камер темницы, на которые она и походила. Всю ответственность за отправление культовых обрядов ранканского государства он передал Рашану, который, похоже, стремился втереться в доверие к Ловану Вигельсу. Глаз Саванкалы поспешно перевел весь свой пестрый двор в его поместье "Край Земли" в надежде на то, что высшее ранканское общество сохранится там в отсутствие пучеглазых и осуществит сотворение неслыханного чуда, с успехом возвратив принцу Кадакитису имперский трон.
Молин, в свою очередь, проводил все свое время, изучая доклады, которые приносили ему подчиненные и осведомители, и пытаясь определить, какое из многочисленных движений Санктуария является самым могущественным или самым продажным. Он перестал заботиться о чем бы то ни было ранканском, и думал теперь только о судьбе Санктуария, неясно проступавшей в донесениях осведомителей. Из комнаты жрец выходил лишь для того, чтобы навестить детей и в предрассветный час каждого утра поупражняться с Уэлгрином.
- Подавать ужин, мой господин? - спросил писарь.
- Попозже, Хокса.
- Попозже уже наступило, мой господин Молин. Не спите только вы и палач. Ваше прежнее жилище теперь пустует. Я позволил себе вольность принести оттуда новый матрац. Господин мой, чего бы вы ни искали, вы не найдете это, если не будете хоть немного спать.
Молин чувствовал, что устал; ноги, и плечи у него затекли от недостатка подвижности и сырости; он со стыдом вспомнил, что много дней не принимал ванну и теперь вонял, как простой рабочий. Прихрамывая, жрец проследовал за писцом в свои личные покои, где Хокса застелил постель свежим бельем, приготовил таз с подогретой водой и поставил на стол довольно скудные остатки ужина. Стекла в окнах, как заметил жрец, были заменены грязным пергаментом, позолоченные кубки - деревянными кружками, а мигдонианский ковер исчез. Розанда не посмела забрать только письменный стол.
- Выпей со мной, Хокса, и поведай, каково работать на впавшего в немилость жреца.
Хокса был сыном санктуарийского купца без родословной. Приняв кружку, он осторожно принюхался.
- Дамы и другие жрецы - это они покинули дворец. Я не думаю, что это вы впали в немилость...
Он умолк, услышав, что кто-то начал скрестись в окно. Его кружка ударилась об пол, когда большая черная птица вспорола пергамент клювом и окованными железом когтями, как нельзя лучше подходившими для этой цели.
- Она вернулась, - выдохнул юноша.
Ворон - Молин считал, что, по крайней мере, это создание родилось вороном, - служил гонцом между дворцом и убогой хибарой на берегу реки Белая Лошадь. Свое первое путешествие он осуществил задолго до того, как бейсибский флот поставил паруса, принеся жрецу ценный подарок: Ожерелье Гармонии, снятое с шеи бога Ильса, еще совсем теплое. С той поры Молин повидал много других воронов, но не было второго такого, с этими злыми глазами и сияющим кольцом на лапе, оберегающим от всевозможного чародейства и колдовства.
- Налей вина, - попросил Хоксу Молин. - У него есть для меня послание, от которого его нужно освободить как можно скорее.
Подняв кружку, писарь вновь наполнил ее вином; но к птице подойти не осмелился и, протянув кружку через стол, забился в угол, в то время как Молин усадил птицу себе на руку. В отличие от других пернатых посланцев, носивших крошечные корзиночки, этот передал своё послание на языке, понятном лишь должному адресату: еще одно свойство кольца с заклятием. Прошептав ответ, Молин выпустил птицу в ночь.
- Госпожа с Белой Лошади желает видеть меня, Хокса.
- Ведьма-ниси?
- Нет - другая.
- И вы пойдете?
- Да. Найди мне самый лучший плащ из тех, что оставила жена.
- Прямо сейчас? Я пошлю за Уэлгрином...
- Нет, Хокса. Приглашение адресовано только мне. Я не ждал его - хотя и не удивлен. Если я не вернусь, расскажешь обо всем Уэлгрину, когда он придет утром. Но не раньше.
Молин встряхнул плащ, протянутый ему Хоксой - черный, отороченный алым мехом, как нельзя лучше подходивший для посещения Ишад.
Зимние ночи в Санктуарии принадлежали воюющим сторонникам различных партий, колдовским силам и в особенности мертвым - но никто не остановил Молина. Подъезжая к дому Ишад, он почувствовал странные ощущения: глаза ее приспешников, их молчаливое движение вокруг; темные сплетенные защитные насаждения поднялись, когда Молин прикоснулся к тонкой стальной калитке.
- Оставь коня здесь. Им не понравится, если он подойдет ближе.
Молин посмотрел в изуродованное лицо человека, которого знал когда-то, - человека давно умершего и тем не менее очень внимательного и обходительного. Молин спрятал свое отвращение под кротким поведением, подобающим жрецу, спешился и позволил останкам Стилчо увести жеребца. Оглянувшись на дом, он увидел, что дверь открыта.
- Я давно хотел встретиться с тобой, - приветствовал он колдунью, поднося ее тонкую руку к губам по обычаю ранканской знати.
- Это ложь.
- Я хочу многое из того, что не желаю по-настоящему, сударыня.
Ишад засмеялась, и сочный звук ее голоса словно прибавил ей роста; она повела жреца в дом.
Молин готовил себя ко многому с того момента, как накинул на плечи плащ. С единственным глазом Стилчо он встретился без содроганий, но, когда вошел в сераль Ишад, вынужден был сглотнуть. В свете свечей какофония цветов и фактур поразила его. Солнечный свет, если бы он когда-нибудь проник в это забытое богами место, ослепил бы и пучеглазого бейсибца. Сметя в сторону стоившие целое состояние бархат, шелка и гобелены, Ишад освободила обыкновенный стул.
- Ты хочешь сказать мне что-то лично? - начал Молин, неловко устраиваясь на стуле.
- Может, я тоже желала встретиться с тобой, - с веселой издевкой произнесла она, но, увидев, что жрец не разделяет ее веселости, заговорила более серьезно:
- Ты искал колдуна пасынков, Рэндала.
- Он исчез больше месяца назад. Похищен - думаю, тебе это известно.
- Его держит в плену Роксана - она хочет, чтобы он вернул ей ее возлюбленного. Если к празднику Середины Зимы этого не случится, Рэндал умрет.
- И что же? Одним магом больше, одним меньше, это вряд ли может иметь для тебя значение.
- Скажем так: независимо от того, кто победит, - не в моих интересах, чтобы Роксане сопутствовала удача. Или так: не в моих интересах, чтобы потерпел неудачу ты, - а именно это случится, если все будет так, как хочет Роксана.
- И уж, конечно же, не в твоих интересах, чтобы ты сама потерпела неудачу. Поэтому ты полагаешь, что мы должны вместе защитить колдуна, возлюбленного Роксаны, и наши интересы от ведьмы-нисибиси? - спросил Молин, пытаясь подражать ее тону.
Повернувшись, Ишад поудобнее устроилась среди подушек. Капюшон ее плаща упал назад, открыв лицо, показавшееся в свете свечей красивым и человечным.
- Не вместе, нет. По отдельности - так, чтобы никто
Из нас не потерпел неудачу, а Роксана не одержала победу. Способен ли ты понять опасность сверхъестественного вокруг нас, опасность детей, которых ты приютил? Пути
Колдунов не очень-то совпадают с дорогами, которые избирают боги. Санктуарий переполнен силой.
- Переполнен силой? Если я должен защитить этих детей, я обойдусь без всяких колдунов. Тебя, Рэндала или Роксаны.
Ишад рассмеялась, и Молин увидел в ее глазах безумие смерти.
- Не о моей силе мы говорим. Моя сила рождена в самом Санктуарии - в его жизни и смерти.
- Особенно в смерти.
- Жрецы. Избирающие богов, неужто вы полагаете, что из-за того, что у вас есть покупатели на ваши души вы чем-то лучше тех, кто вынужден продавать свои по частям?
Ишад разгневалась, ее чернильные глаза угрожали поглотить Молина. Он неуверенно поднялся со стула, но, не мигая, выдержал ее взгляд.
- Сударыня, я ни в коей мере не являюсь торгующим душой колдуном, чародеем, некромантом или кем там еще. Ты говоришь об интересах и неудачах, словно тебе известно все про меня. Я служил Вашанке и Ранканской империи, теперь я служу его сыновьям...
Он запнулся, не желая высказывать вслух окончание фразы, которое уже сформировал мысленно.
Ишад смягчилась,
- И Санктуарию? - закончила она предложение. - Видишь, в конце концов, мы не такие уж и разные: я не выбирала Санктуарий, его выбрали для меня мои интересы. Мою жизнь усложняют враги и союзники. Каждый шаг, диктуемый моими интересами, заставляет меня двигаться дальше по тропе, на которую я не ступила бы по своей воле.
- Значит, ты поможешь мне вернуть в Санктуарий порядок?
- Порядок принесет свет во все затененные уголки. Нет, Факельщик, Несущий Свет, я не смогу помочь тебе вернуть порядок в Санктуарий. Змеи, будь то змеи Роксаны или Шупансеи, вне зоны моих интересов.
- Сударыня, мы оба используем черных птиц. Разве это делает из тебя жреца или из меня чародея? Разве означает это, что мы похожи на Роксану, обожающую черного орла, или на бейсибцев, почитающих белых птиц почти так же, как змей? Разве не сделала нас союзниками взаимная невольная забота об этой сточной яме?
- Мы можем стать больше чем союзниками, - улыбнулась Ишад, придвигаясь ближе, так что Молин почувствовал сладковатый аромат мускуса, окружающий ее.
Жреца обуял жуткий страх. Он выскочил из этого неземного дома, и долго еще звенел у него в ушах ее смех и прощальные слова.
- Когда встретишь Рэндала, спроси у него про Шамши и ведовскую кровь.
Стилчо исчез. Глаза жеребца были обведены белыми кольцами; мерцающий ведовской огонь цеплялся к седлу. Едва Молин вставил ноги в стремена, как конь стремительно помчался прочь из влажного тумана, желая поскорее возвратиться в знакомое тепло дворцовых конюшен; но Молин заставил его поскакать вдоль Набережной, мимо любопытных рыбаков, дожидающихся прилива, мимо соблазнов немногих шлюх, еще не разобранных этой ночью. Жрец приблизился к заброшенному храму Вашанки, пробрался сквозь штабеля камня и дров, предназначенных для перестройки старых илсигских поместий, окружающих Санктуарий.
Древний камень, огромный черный валун, глубоко вкопанный в землю и расколовшийся при аннигиляции Вашанки. Молин спешился и приблизился к камню.
Он не мог заставить себя ни произнести слова обращения к Вашанке, известного ему с детства, ни начать молиться, подобно простому почитателю, другому богу. Его беспокойство, отчаяние и беспомощность обнаженными устремились к той неведомой силе, которая, возможно, была расположена выслушать их.
- ОТКРОЙ ГЛАЗА, СМЕРТНЫЙ. ВОЗЗРИСЬ НА БУРЕВЕСТНИКА И ПАДИ НИЦ!
Чему бы ни верила Ишад, жрецы не часто видели своих богов. Так, Молин видел Вашанку лишь однажды: в тот самый ужасный миг, когда бог был повержен. Вашанка был вне себя от ярости поражения, но у него было человеческое лицо. Явление же, мерцающее над камнем, вышло из глубин Ада. Дрожащие колени Молина быстро достигли земли.
- Вашанка?
- СКРЫЛСЯ. Я УСЛЫШАЛ ТВОИ МОЛИТВЫ И ЖДАЛ ТЕБЯ.
Жрецы облачают молитвы верующих в форму, приемлемую богом. Каждый клан выработал свою литургию для того, чтобы держать бога и поклоняющихся ему на должном расстоянии - обоюдно. Личные молитвы повсеместно запрещались, чтобы не нарушался этот баланс. Молин попался на молитве настолько личной, что его сознание не ведало, какие страстные желания извлекли это головокружительное бытие из глубин, известных лишь посвященным. Он не имел ни малейшего представления, как его успокоить или избавиться от него, да и вообще, осуществимо ли это.
- Я в затруднении, о Буревестник. Я ищу путей, как вернуть власть Вашанки.
- ВАШАНКИ НЕ БЫЛО, НЕТ, И БОЛЬШЕ НЕ БУДЕТ. ПУСТЬ ОН НЕ ТРЕВОЖИТ ТЕБЯ. ТВОИ ПРОБЛЕМЫ ОДНОВРЕМЕННО И БОЛЬШЕ И МЕНЬШЕ.
- У меня лишь одна цель, о Буревестник: служить воплощению Вашанки.
- ИСПОЛЬЗУЙ НЕВИДИМКУ, ЖРЕЦ, ЧТОБЫ СЛУЖИТЬ ЭТОМУ ВОПЛОЩЕНИЮ ЭТО ТВОЯ МЕНЬШАЯ ПРОБЛЕМА. - Переливающееся облако, называющее себя Буревестником, вдохнуло самого себя. - ТЕРНОВЫЙ ШИП И БАЛЬЗАМ, КОТОРЫЙ ИЗЛЕЧИТ ОТ НЕГО, НАХОДЯТСЯ В ТВОЕМ ПРОШЛОМ, - прошептало оно, растворяясь в красноватом тумане рассвета.
Молин остался стоять на коленях, решив, что он, несомненно, обречен. Он еще не начал оправляться от намеков и двусмысленностей Ишад, а теперь и боги заговорили загадками. Используй невидимку; меньшие проблемы и большие проблемы, терновые шипы и бальзамы. Он все еще стоял на коленях, когда его похлопал по плечу Уэлгрин.
- Не думал найти вас здесь молящимся. Воин вздрогнул, когда Молин обернулся.
- Неужто я так сильно изменился за одну ночь? - спросил жрец.
- Вы провели здесь всю ночь? Морской воздух опасен для тех, кто не родился на берегу моря.
- А ложь опасна для тех, кто не родился во лжи. - Взяв руку Уэлгрина, он поднялся на ноги. - Нет, сначала я отправился домой к Ишад, к Белой Лошади. Она сказала, что наш своенравный колдун Рэндал попался в паутину нисийской стервы-ведьмы, чтобы служить, по словам некромантки, приманкой для Роксаниного возлюбленного. - Он взглянул на мечи, принесенные Уэлгрином. - Думаю, сегодня утром мы будем только говорить и немного пройдемся - чтобы я смог почувствовать свои ноги Хокса станет корить себя, если я вернусь хромая. Ночь была не слишком теплая...
Уэлгрин остановил его, подняв руку.
- Уйти от нее живым - уже одно только это стоит молитвы.
Молин отмахнулся от сочувствия, но необходимость исповедаться и излить душу стала нестерпимой, и Уэлгрин хоть и не совсем подходил для этой цели, должен был все услышать.
Я пришел сюда, не зная, что делать дальше, и мои мысли - не молитвы - вызвали нечто - бога, называющего себя Буревестником. Не знаю, может, это был лишь сон. И это нечто сказало, что я должен использовать невидимку, чтобы помочь Гискурасу и Артону, - и это моя меньшая проблема, сказало оно. Большая внутри меня. Бог ли, сон ли, я не вижу в этом никакого смысла.
Уэлгрин внезапно остановился.
- Невидимку? А Рэндал - наживка для возлюбленного Роксаны, так?
- По словам Ишад.
- Все сходится, Молин, - возбужденно воскликнул белокурый воин, впервые за все время знакомства, называя своего начальника по имени. - В казарме наемников видели Нико.
- Нико? Пасынка Никодемуса? Я однажды встречался с ним - он был тогда вместе с Темпусом. Что, и Темпус вернулся? - У Молина просветлело лицо.
- Никто не видел его. Но Нико - если слухи верны, именно он возлюбленный Роксаны. И что более важно: это он Невидимка. Его боевое прозвище Стелс.
Факельщик оперся на жеребца. Обычай брать прозвища не ограничивался одними пасынками. Он сам стал Факельщиком ночью при осаде Валтостина и, в отличие от большинства, сделал боевое прозвище частью своего мирского имени.
- Найди его. Устрой встречу. Если понадобится, предложи ему все, что он пожелает. - Молин вскочил в седло, стряхивая боль и усталость.
- Ага. - Поймав поводья жеребца, Уэлгрин посмотрел Молину прямо в глаза. - Оно сказало, это ваше меньшее затруднение. Хокса говорит, вы едите столько, что не хватило бы для того, чтобы прокормить одного из ваших проклятых воронов, и спите в грязи под столом. Вы - единственный во дворце, кого уважают мои люди - единственный, кого уважаю я, - и не подобает вам быть своим "большим" затруднением.
Вздохнув, Молин вынужден был спокойно принять сговор между военачальником и писцом
- Мои большие затруднения, было сказано, лежат в моем прошлом. И тебе придется позволить мне самому бороться с ними.
Они молча отъехали от храма, Уэлгрин держат свою кобылу подальше от жеребца. Капитан покусал губы, почесал голову, выказывая все признаки принятия неприятного решения, и только потом подскакал к Молину
- Вам нужно сходить к Иллире, - бесстрастно заявил он.
- Да хранит меня небо - зачем?
- Она хороша в розыске пропавшего.
- Да, это так, готов признать, но я отнял у нее сына. И вряд ли Иллира захочет оказать мне услугу. Лучше уж спросить прямо у Артона, - сказал Молин, решив, что это неплохая идея.
- Нет, лучше у Иллиры. Она сделает все - ведь Артон в ваших руках.
- Ее муж-кузнец растопит мною печь. Если даже она и простила меня, уж он-то - точно нет.
- Я сломаю несколько колес и пришлю Траша сказать, что в казарме нужен кузнец для починки кое-какого железа. У вас будет время.
У жреца не было желания говорить с прорицательницей, как не было желания вытаскивать на свет свои забытые воспоминания. В последнее время мысли о собственном происхождении, о чем прежде он никогда не задумывался, постоянно одолевали его, и Молин надеялся, что теперь, когда он установил прочную связь между Никодемусом, Рэндалом, Роксаной и будущими воплощениями бога, они должны исчезнуть,
- Посмотрим, - уклончиво ответил он, не желая обидеть своего единственного действенного помощника. Может быть, после праздника Середины Зимы. А пока ищи Нико. И укрепляй баррикады вокруг бейсибского лагеря Ишад хоть и была честной, но вела собственную игру.
Уэлгрин удалился.

***

Двух дней и отвратительной ночи, наполненной кошмарными сновидениями, оказалось достаточно для того, чтобы Молин пересмотрел свое мнение насчет посещения прорицательницы. Увидев, что Уэлгрин поломал кое-что из снаряжения на конюшне, он направился на базар, выбрав путь, который вряд ли бы привел к встрече с Даброу, мужем Иллиры.
Подмастерье кузнеца узнал его и провел в комнату для гаданий к Иллире
- Что привело вас ко мне? - спросила С'данзо, тасуя карты и втайне от жреца проверив прикрепленные под столом ножны с кинжалом. - Надеюсь, с Артоном все в порядке?
- Да, все отлично - растет очень быстро. Муж простил тебя?
- Да - но теперь он во всем винит вас. Вы поступили мудро, придя в его отсутствие. И поступите еще мудрее, если уйдете до его возвращения.
- Уэлгрин сказал, что ты можешь помочь мне.
- Следовало бы догадаться, когда за Даброу пришел воин. У меня не было видений гискуремов с тех пор, как вы забрали Артона во дворец, и я не стану заглядывать в ваше будущее, жрец.
- Во дворце кузнеца ждет работа и щедрая плата за нее. Твой брат говорит, что ты способна отыскивать потерянное.
Отложив карты в сторону, Иллира поставила подсвечник на середину стола.
- Если вы опишете, что потеряли... Садитесь.
- Это не "что", - объяснил Молин, садясь на стул напротив. - У меня... у самого... было видение: предостережение, что нечто из моего прошлого способно вызвать большую беду. Иллира, однажды ты сказала, что С'данзо видят не только будущее, но и прошлое. Можешь ли ты найти мою... - Он запнулся, осознав немыслимость своей просьбы. - Можешь ли ты показать мне мою мать?
- Значит, она умерла?
- При моем рождении.
- У детей часто появляются такие желания, - сочувственно произнесла Иллира и, уставившись в пустоту, стала ждать вдохновения. - Дайте мне руку.
Гадалка посыпала разноцветными порошками и полила маслом ладонь, изображая на каждом слое простой узор. Ладони у Молина вспотели, и женщине пришлось крепко стиснуть его пальцы, чтобы удержать руку, которую он испуганно потянул к себе.
- Больно не будет, - заверила С'данзо и, движение настолько неожиданным, что жрец не успел ему помешать, вывернула его запястье и поднесла ладонь к пламени свечи.
Действительно, больно не было. Порошки выделили дурманящий аромат, не только предохранивший от ожога, но и стеревший из головы жреца все мысли. Когда Иллира освободила его руку и загасила свечу, утро уже прошло. Выражение ее лица было непроницаемым.
- Ты что-нибудь увидела?
- Увидела, но многого не поняла. А С'данзо никогда не раскрывают того, что не могут понять. Больше того, я даже не хочу понимать это. Поэтому слушай, но вопросы оставь при себе, я все равно отвечать не стану. Ваша мать была рабыней в храме. Я не видела ее до того, как она попала в рабство, и увидела лишь потому, что ее постоянно держали одурманенной. У нее вырвали язык: иерархи боялись ее. Ее изнасиловал ваш отец, и она зачала без радости. И сама пожелала себе смерти.
Факельщик провел пальцами по бороде. Определенно, С'данзо растревожило увиденное: рабство, увечье, изнасилование, смерть при родах. Жрец задумался над тем что это могло означать.
- Ты видела ее? Видела так, как видят глаза смертных? - спросил он, затаив дыхание. Иллира медленно выдохнула.
- Она не похожа на прочих женщин, господин иерарх. У нее нет волос - вместо них корона из черных перьев голове и руки, похожие на крылья.
Молин отчетливо представил себе этот образ: ведьма-ниси. Старейшины храма сделали такое, что он даже не мог представить себе возможным; предостережение Буревестника и нашептывания Ишад обрели, наконец, смысл, от которого его бросило в холодный пот. Жрецы осмелились примешать к божественной крови кровь ведьмы. Молин широко раскрыл рот.
- Больше никаких вопросов, жрец, - предупредила Иллира.
Вытащив из кошелька свежеотчеканенную золотую монету, Факельщик положил ее на стол.
- Мне больше не нужны никакие ответы, сударыня, - сказал он и вышел на солнечный свет.
Различия между жрецами и представителями различных видов магии было более чем философским. Однако обе стороны согласились, что смертной оболочке человека нельзя безопасно доверить способность соединения знаний жрецов и традиционной магии. И если вдруг такое происходило и само это сочетание не уничтожало душу несчастного, колдуны и жрецы объединяли свои усилия, чтобы сделать это.
И все же Молин знал, что Иллира увидела правду. Обрывки воспоминаний встали на свои места: детство, когда его потихоньку удаляли от старших священников; молодость, когда, исполняя свои дерзкие замыслы, он полагался лишь на собственные инстинкты, а не на руководство Вашанки; зрелые годы, когда иерархи, сговорившись, сослали его в этот забытый уголок; настоящее, когда он объединился с колдунами и богами, чувствуя на своих плечах ответственность за судьбу Санктуария.
Однако никакое облегчение от постижения прошлого не могло компенсировать беспокойство, зароненное Иллирой. Молин полагался на свою интуицию, привык полностью доверять ей, но то, что он называл интуицией, на самом деле было наследством, полученным с кровью матери. Он не просто ощущал разницу между возможным и невозможным - он четко проводил границу между этими понятиями. И что совсем плохо, теперь, когда он узнал о своем наследстве, оно могло в любой момент прорваться наружу, уничтожив его и все, что от него зависело.
Молин брел под холодным солнечным светом, ища спасения и сознавая, что его бессознательные поиски являются проявлением силы, которой он опасался. И все же рассудок не предал его; его жреческая часть была способна принять путь, подсказанный интуицией: Рэндал, колдун, ставший пасынком. Освобождение волшебника станет побочным результатом других замыслов Молина, и, освободив его, жрец с большой долей вероятности сможет рассчитывать на сведения, которые даст ему отвергнутый чародей.

Предыдущая страница 5 Следущая страница


Смертоностная зима

***

Уэлгрину потребовалось около трех дней, чтобы найти Никодемуса. Официальные источники отрицали тот факт, что пасынок находится в городе. Но чуткие уши в тавернах и подворотнях ловили сплетни-Нико променял свою душу на жизнь Рэндала - но колдун не появился; Нико принял сторону Ишад - но Стратон отрицал это с настойчивостью, похоже, искренней; Нико искал забытья на дне бокала в "Держи пиво" - это, наконец, оказалось правдой.
- Его просто трясет от пьянства, и он действительно похож на человека, связавшегося с ведьмами, - доложил Уэлгрин, когда они с Молином вернулись, чтобы обсудить план дальнейших действий.
Жрец задумался, на кого похож он сам; известие о том, что в его жилах течет кровь ведьмы, никоим образом не способствовало спокойствию его души.
- Попробуем предложить ему услугу за услугу. Когда ты сможешь привести его ко мне?
- Нико очень странный - даже для сына шлюхи Не думаю, что он согласится на встречу. Нельзя забывать и того, что он обучался в Бандаре. Даже мертвецки пьяным стоит ему прикоснуться к тебе - и через два дня ты покойник.
- Тогда нужно захватить его врасплох. Я подготовлю экипаж, мы посадим в него детей. Привезем их к "Держи пиво". Я верю Буревестнику. Как только Стелс увидит детей, наша проблема будет решена.
Уэлгрин покачал головой.
- Я в этом не участвую. Если не принимать во внимание взимание налогов, "Держи пиво" не место для моих воинов. Вам лучше отправиться туда со своими жрецами.
- С моими жрецами? - расхохотался Молин. - С моими жрецами, Уэлгрин? Да мне служит горстка послушников и старцев - единственные, кто не ушел в "Край Земли" вслед за Рашаном. Мое положение в Бейсибской империи прочнее, чем в своей собственной.
- Тогда возьмите воинов-бейсибцев - пора им начинать отрабатывать свой постой в этом городе. Мы обливаемся потом, защищая их.
- Ладно, что-нибудь придумаю. Дай мне знать, когда Нико будет на месте.
Вот почему Молину пришлось обратиться к роду Бурек, отобрав шестерых воинов, чей вкус к приключениям, возможно, превосходил их рассудительность. Он еще обрисовывал план действия, когда Хокса доложил, что нанятый экипаж готов. Обоих детей и Сейладху, танцовщицу, подняли с постелей. Бейсибские храбрецы сменили пестрые шелка на строгие одеяния жрецов Вашанки, только когда настала пора выезжать из дворца.
Как и следовало ожидать, Нико оказался пьян. Слишком пьян, испугался Молин, чтобы от него была какая-то польза. Жрец наградил его увесистым пинком, который обычно гарантированно поднимал любого пасынка, если он находился в сознании. От вина язык у Нико заплетался, он стал что-то мямлить о колдовстве и смерти, речь его была даже менее понятной, чем у Артона. Ходили слухи, что Роксана похитила у Нико мужское достоинство и привязала к себе пасынка паутиной патологической чувственности. Молин, понаблюдав за ним, понял, что ведьма-ниси украла нечто более важное: зрелость. По кивку жреца бейсибцы потащили безвольного Нико к экипажу.
Оставив их, Молин только теперь обратил свое внимание на перепуганного человечка, которого чересчур настойчиво допрашивали бейсибцы.
- Что он сделал? - вмешался жрец.
- Нарисовал картину.
- Это не преступление, Дженник, даже если она не удовлетворяет вашим эстетическим требованиям.
Приблизившись на шаг, он узнал художника, раскрывшего заговор убийц несколько лет назад.
- Ты - Лало, не так ли?
- Это не преступление, как вы и сказали, господин иерарх, - это не преступление. Я художник, я рисую портреты, рисую лица людей, чтобы поддерживать форму, - так воины тренируется на площадке для занятий.
Однако, несомненно, художник-илсиг боялся, что все же совершил преступление.
- Покажи свою картину, - приказал Молин.
Лало попытался вырваться из рук бейсибцев. но был недостаточно быстр. Пальцы Молина сомкнулись на шее художника. Втроем - Молин, Лало и портрет - они подошли к висящему на экипаже фонарю как раз в тот момент, когда оттуда вывалился протрезвевший трясущийся Нико.
- Никодемус, - сказал Молин, изучая незаконченное смятое полотно, приколотое кнопками к обломанной доске, - посмотри на это.
Живописец изобразил Нико, но не пьяного наемника в кабаке с побеленными стенами. Нет, центральная фигура картины была облачена в древние доспехи и смотрела вперед с большей жизнью и волей, чем обладал сейчас пасынок. И все же не это было самым странным в картине.
Лало запечатлел на ней еще две фигуры, ни одна из которых, ни разу не ступала ногой в "Держи пиво". Одним, выглядывающим из-за плеча юноши, был мужчина со светящимися голубыми глазами и медвяными волосами: таким Молину запомнился Вашанка за мгновение до того, как исчез в бездне между двумя пространствами. Второй была женщина, чей едва намеченный контур странным образом выделялся на черном фоне, затмевая и человека, и бога. Лало прервали, но Молин узнал ведьму-нисибиси, такой была его мать, такой была и Роксана.
Он, все еще разглядывая картину, когда Нико отпустил живописца-илсига. Пасынок заговорил о Гискурасе и Артоне так, словно он один понимал их суть. Дети, заявил Нико, должны получить воспитание в Бандаре - острове в месяце плавания от Санктуария. Когда Молин поинтересовался, как именно предполагается перевезти двух Детей Бури, чье настроение уже движет камни, через просторы изменчивого океана, пасынок ответил весьма туманно.
- Ну, хорошо, они никуда не поедут до тех пор, пока мой напарник Рэндал, которого, как я слышал, захватила Роксана - не вернется ко мне целым и невредимым. Тогда я найду Темпуса и спрошу, что нужно делать, если он, конечно, пожелает ответить, с ребенком-богом, которого вы так бесцеремонно наслали на этот город, у которого и так предостаточно бед. Но в любом случае его решение нисколько не поможет вам. Вы поняли, что я хотел сказать?
Молин понял. И ощутил покалывание внизу спины. Ведовская кровь прихлынула к глазам и кончикам его пальцев. Он увидел Никодемуса так, как его видела Роксана: его маат, его сила и чувства были выставлены напоказ, словно на званом обеде императора - и жрец ощутил голод своей ведовской половины.
Нико, не замечая мучений Молина, продолжал излагать свои требования: Молин должен достать доспехи Ашкелона в Гильдии магов, и тогда Нико вместе с отрядом воинов-жрецов возьмет приступом жилище Роксаны.
- Ты уверен, что этого будет достаточно? - спросил жрец, чей голос сделали сладостно-саркастическим аппетиты ведовской крови.
- Нет. Я освобожу Рэндала, а ваши жрецы должны будут освободить меня. Я вступлюсь за Роксану, выйду один против ваших людей - один против всех, - и вы устроите так, что захватите меня, не причинив вреда, но сделать это нужно правдоподобно. Роксана никак не должна заподозрить, что я сотрудничаю с вами. Она должна думать, что это только ваши с ней дела: сила жречества против ведовства.
- Мы сделаем все, как надо, - уверил жрец.
- Да, и еще. Это должно произойти в полночь перед праздником Середины Зимы - ровно в полночь. Учтите это. Когда имеешь дело с Царицей Смерти, главное - точность.
Молин кивнул, едва сдерживая смешок, его лицо покрылось непроницаемой маской послушания.
- И найдите мне место, где я смогу спрятаться после акции. Пожалуй, подойдет то, где вы будете держать этих детей и их мать. Пора начинать обучение.
Молину потребовались все силы, чтобы смолчать. Что бы не давал человеку маат, но только не чувство юмора. Буревестник слишком полагался на этого пьяного наемника, вкладывая пророчества в его уста. Болтовня Нико пленила Буревестника в Санктуарии, словно муху в паутине. Молин уже чувствовал, как в его голове теснятся близкие и дальние планы. Успех неизбежен, но, к сожалению, был во всем этом один неприятный момент: Молин станет личным врагом Роксаны, а что она предпримет узнав, кто мать жреца, не мог предположить даже Бог Бури.
Нико вновь опьянел. Пытаясь вернуться в "Держи пиво", он наткнулся на экипаж, продолжая бормотать приказы. Бейсибцы хотели было притащить его назад, но Молин махнул рукой:
- Нет, Дженник, пусть идет. Он будет готов, когда понадобится нам снова; такие всегда ведут себя подобным образом.
- Но, Факельщик, - возразил Дженник, - он просит солнце, луну и звезды и не предлагает ничего взамен. Это не та сделка, которую вы описывали во дворце
- Но и не та, какой ее считает он.
Ведовской голод исчез вместе с пасынком. Молин схватился за дверь экипажа, чтобы не рухнуть на землю Дверь распахнулась, Дженник бросился вперед, и у Молина едва хватило духа, чтобы залезть внутрь и сесть напротив детей.
- Во дворец, - приказал он.
Экипаж загремел по неровной мостовой, и Молин закрыл глаза. У него дрожали колени: он был настолько возбужден, что затаил дыхание, чтобы не расхохотаться в истерике. Он прочувствовал мощь ведовской силы, и, хотя она ужаснула его, он совладал с ней. Он купался в чудесах и простоте замыслов, разворачивавшихся в голове, когда под мышкой у него задвигалась картина Лало. С дрожью жрец открыл глаза и отдернул ее от испачканных сладким рук Гискураса. Глаза ребенка горели ярче фонарей
- Хочу.
- Нет, - слабо произнес Молин, сознавая, что да Буревестник не в силах предвидеть желаний Детей Бури.
- Хочу.
Сейлалха, мать Гикураса, попыталась отвлечь его, малыш с силой взрослого мужчины отпихнул ее в угол глаза наполнились страхом, а глаза ребенка - яростью. Факельщик услышал раскаты грома и понял, что это не плод его воображения.
- Курас - нет, - вмешался Артон, беря названого брата за руку. Дети некоторое время смотрели друг на друга, и постепенно свет в глазах Гискураса угас. Вздохнув Молин расслабился, но вдруг понял, что свет перешел в глаза Аргона.
- Он уже наш, отчим. Нам не нужно забирать его, - произнес темноглазый ребенок тоном одновременно утешающим и угрожающим.
Остаток пути они проделали молча: Сейлалха забилась в угол, дети отдались своим мыслям, а Молин изучал тройной портрет.
До праздника Середины Зимы оставалось два чахоточных дня. Молин с удовлетворением констатировал, что его планы нельзя расстроить, и с раздражением пришел к выводу, что пришедшие в действие силы были столь могущественны, что он мог повлиять на них не больше любого другого.
К заходу солнца Факельщик перестал реагировать на водоворот совпадений, окружающих каждый его шаг. Он приложил все свои силы, чтобы помешать Гильдии магов подарить заколдованные доспехи Ашкелона Шупансее в благодарность за позволение вмешиваться в погоду во время праздника. А бейса неожиданно предложила доспехи ему со словами: "Ведь у нас нет Бога Бури и воинов-жрецов, достойных носить их", так что Молин даже задумался, а стоит ли принимать такой подарок. Но в конце концов с благодарностью принял дары - включая позволение именовать Дженника и его друзей-крепышей личной почетной гвардией.
Потом Молин один - не считая портрета Лало - удалился в свою молельню, ожидать, как повернется судьба, зная, что никаких сюрпризов не будет до тех пор, пока в полночь Рэндал не войдет в эту дверь; а потом сюрпризов хватит всем: и богам, и жрецам, и ведьмам, и воинам, и колдунам.

Робин В. Бейли

СДЕРЖАТЬ ОБЕЩАНИЕ

Конь безумным галопом несся по Губернаторской Аллее. Его дыхание вырывалось большими клубами пара. Холодный промозглый туман сделал предательски скользкими камни мостовой. Со скоростью, угрожавшей сбросить с его спины двух закутанных в плащи всадников, конь завернул за угол на Дорогу Храмов.
С темных ступеней храма Ильса на дорогу выскочила маленькая гибкая фигурка. В стиснутом кулаке блеснул металл. С диким криком фигура выбросила руку вперед.
Конь заржал от ужаса, осел на задние ноги и как вкопанный застыл на месте.
Всадник в седле ругнулся и рубанул мечом нападавшего.
- Сзади, они уже близко! - предостерег второй всадник, крепче обхватив руками талию первого. - Давай же, черт побери!
И снова конь понесся вперед, мимо парка, называемого Обещание Рая, где полуголодные женщины продавали свои тела за цену убогой похлебки. Животное повернуло направо и проскакало вниз по улице между двумя темными зданиями. Впереди замаячили массивные стальные ворота.
Всадник в седле резко натянул поводья и, перекинув ногу через шею коня, соскочил на землю. Второй сполз назад по влажному скользкому крупу, пошатнулся и медленно осел на мостовую.
Капюшон отлетел за спину: рукоятка меча заколотила в неприступные ворота. Голос, полный отчаяния и ярости, кричал:
- Отец! Впусти нас! Дейрн... кто-нибудь... проснитесь!
- Ченая! - Второй всадник неуверенно поднялся на четвереньки, обнажая небольшой кинжал. - Они приближаются!
Четыре человека бежали по улице, размахивая оружием. Когда они приблизились, из теней появились еще трое. Ченая, ругаясь, стремительно повернулась к ним лицом. Одни боги знают, что, черт возьми, им нужно! Слишком много хлопот для простого ограбления. Может, ими движет желание отомстить за двоих своих товарищей.
- Стань позади меня, - приказала Ченая, дергая спутника за руку. Поднеся два пальца ко рту, девушка свистнула и потом позвала:
- Рейх!
Первый из нападавших сдавленно вскрикнул и издал долгий булькающий вопль, пронизанный болью. Он выронил меч и упал на камни мостовой, закрывая лицо руками. Одним меньше. Сокол Рейк поднялся в небо, оставив нападавшему вместо глаз кровавое месиво, сделал небольшой круг и уселся на руку хозяйке. Но та вновь послала его в воздух.
- Извини, не могу держать тебя и сражаться, - выразительно прошептала она. Не оборачиваясь, девушка снова заколотила рукояткой в ворота. - Отец!
Один из нападавших остановился, чтобы помочь лежащему товарищу, остальные бросились вперед. Ченая не могла различить их лиц, но хорошо чувствовала их ненависть.
Ее спутник тоже заколотил в ворота кинжалом.
- Откройте! Во имя всех святых, откройте! Впустите свою дочь!
Сбросив плащ, Ченая выхватила второй меч. С двумя обнаженными клинками она шагнула вперед навстречу нападавшим.
- Ну, давайте, жалкие навозные яйца! - Оружие сверкнуло двойной дугой. - Я не знаю, чего вы хотите, но я сыграю в вашу игру. Попробуйте взять меня, сучьи дети!
Не успела она нанести первый удар, как ворота распахнулись. Шесть полуголых гигантов высыпали на улицу, в их руках сверкала сталь. Преследователи Ченаи на миг застыли на месте, а затем бросились врассыпную, волоча за собой ослепленного товарища. Сырой полумрак быстро поглотил их.
Обернувшись, девушка посмотрела на самого высокого из воинов.
- Дейрн, черт возьми, что здесь происходит? Не успели мы въехать в Санктуарий, как на нас уже дважды напали. Один раз на Караванной площади в конце Главки! О Пути. Потом эти, когда мы проезжали по Губернаторской Аллее. Какие-то сумасшедшие!
Взгляд Дейрна задержался на лице девушки чуть дольше, чем позволяли приличия, и воин, пожевав губу, вздохнул с видимым облегчением.
- О политике позже, госпожа, - наконец сказал он, пропуская в ворота Ченаю и ее закутанного в плащ с надвинутым на лицо капюшоном спутника. Проверив, хорошо ли заперты ворота, он продолжил:
- Со времени вашего отъезда дела в городе приняли совсем плохой оборот. Но об этом потом, сначала вы должны повидаться с отцом, Лован Вигельс едва не слег от беспокойства. - Дейрн озабоченно сдвинул брови. - Вы обещали возвратиться до начала зимы.
- Неотложное дело, - в оправдание ответила Ченая, избегая смотреть ему в глаза.
Она снова вытянула руку. В свете факелов, освещавших внутренний двор, блеснули металлические кольца маники. Девушка свистнула. В темноте невозможно было разглядеть птицу, девушка лишь услышала мягкие взмахи крыльев и ощутила щекой поток воздуха, когда Рейк занял привычное место на запястье. Ченая накинула ему на лапу поводок, который отцепила от пояса, и, достав из кармашка колпачок, закрыла соколу глаза. А потом передала его Дейрну.
- Прикажи почистить ему когти. Немедленно. - Ченая потрепала птицу. - Один из бандитов на его счету. Нельзя дать крови свернуться. И пусть кто-нибудь позаботится о бедном коне. Он так долго нес нас двоих.
Взяв своего спутника за локоть, Ченая повела его через двор. Дейрн, быстро отдав распоряжения, последовал за ними. Проходя по двору, девушка обратила внимание на то, как быстро ведутся восстановительные работы. Местные жители называли имение "Край Земли", почему - одному черту известно.
Из открывшейся двери выплеснулся свет. Войдя в просторный вестибюль, Ченая оглядела широкую лестницу, идущую вдоль стены. На верху ее стоял Лован Вигельс. На лице его было написано облегчение оттого, что снова видит дочь, хотя он и старался выглядеть грозным.
По бокам его стояли два гладиатора, бывшие воры Дисмас и Гестус. В это смутное время Лован не должен был оставаться без охраны. Наметанный глаз Ченаи разглядел еще один силуэт, который торопливо скрылся за колонной. Похоже, женский.
Спустившись на несколько ступенек, Лован остановился.
- Ты отсутствовала гораздо дольше, чем обещанные три месяца, дочь. - В его голосе звучали жесткие нотки, которые все же не могли скрыть глубокую радость. - Ты нарушила свое обещание. - Не в силах больше сдерживаться, он раскрыл объятья. - Добро пожаловать домой.
Расстегнув пояс с оружием, Ченая бросила его к подножию лестницы и, взбежав по ней, обвила шею отца руками, прижавшись к его плечу. Последние месяцы плохо сказались на его внешности. Он словно поник и похудел, на щеках играл нездоровый румянец.
- Ты слишком много нервничал! - с укором шепнула Ченая.
- Что, значит, нервничал? - спросил отец, и в голосе его прозвучало недовольство. - Все так изменилось, Ченая. В городе царит беззаконие. Черт, да во всей империи. Откуда мне было знать, что ты не гниешь где-то в сточной канаве?
- Прости, отец, - искренне сказала девушка. - Я ничего не могла поделать. Ты же знаешь, я бы вовремя вернулась домой, если б могла.
Этого было достаточно, ее тон сделал ненужными другие слова. Она сожалела, что пришлось причинить отцу боль - Ченая знала, он беспокоился, - но она уже не маленькая и не потерпит, чтобы с ней обращались как с ребенком - пусть даже это ее отец. Она хотела было напомнить ему об этом, но женщина на верхней площадке вновь привлекла ее внимание.
Изумление отразилось на лице девушки, когда она узнала ее. Вот это номер, неужто отец наставляет рога сводному брату?
- Добрый вечер, госпожа Розанда, - величественно произнесла она, скрывая усмешку. - Как поживает дядя Молин?
Робкая застенчивая улыбка Розанды сменилась выражением бесконечного смущения. Вспыхнув, она скрылась из глаз.
Дочь подмигнула отцу.
- Пышные сиськи помогают тебе отрешиться от дурных мыслей, а?
Лован постучал пальцами ей по лбу.
- Не дури, дитя мое. Они с Молином разъехались, и твоя тетя немного не в себе. Она поживет здесь несколько дней, пока не соберется с мыслями.
- О, Ясный Свет! - воскликнула Ченая, картинно прижимая руку к сердцу. - Должно быть, она совсем заела Дейрна советами по ведению домашнего хозяйства.
- Вовсе нет, госпожа, - откликнулся с нижней площадки Дейрн.
- Она и в самом деле очень помогает, - продолжал оправдываться Лован Вигельс, - взяла на себя руководство восстановительными работами. - Положив руку на плечо дочери, он заставил ее встретиться с ним взглядом. - И прошу тебя вести себя с ней учтиво. Что бы ты ни думала о Молине, Розанда - знатная дама и гостья в нашем доме. Возможно, в голове у нее гуляет ветер, но сердце наполнено любовью. - Внезапно улыбнувшись, он провел рукой по светлым локонам Ченаи. - Она очень любит тебя и считает, что ты единственная истинная ранканка, оставшаяся в этом городе... помимо нее самой, разумеется. - Он увлек дочь за собой. - А теперь садись к очагу и расскажи о своем путешествии.
Ченая заколебалась.
- Знаешь, у нас есть еще гости, кроме Розанды. - Она указала на своего спутника, терпеливо ожидавшего у двери. - Я тоже кое-кого привела в дом.
Продолжая сжимать обнаженный клинок, ее спутник откинул непромокаемый капюшон и угрюмо оглядел собравшихся. Волна черных непокорных волос упала на лоб, частично закрыв классические черты красивого лица, огрубевшего и исхудавшего.
Лован Вигельс побледнел и в почтении склонил голову перед невысокой молчаливой женщиной.
- Пожалуйста, проходите! - сделал он рукой приглашающий жест. - Сюда, поближе к огню!
Но Ченая оборвала его:
- Подожди, отец. Она устала и нуждается в ванне! Пусть Дейрн приготовит ей комнату рядом с моей. - Она посмотрела на свою спутницу, и та вернула ей взгляд. Завтра она начнет новую жизнь.
Дейрн прикоснулся к плечу женщины, чтобы проводить ее по лестнице в комнату. С быстротой гадюки та стряхнула его руку и, стремительно повернувшись, плюнула в гиганта. Сверкнул кинжал.
- Дафна!
Резкого оклика Ченаи оказалось достаточно. Крохотное оружие застыло в воздухе. Ченая и Дейрн обменялись быстрыми взглядами. На самом деле опасность угрожала Дафне. Дейрн был одним из лучших гладиаторов Рэнке и с легкостью отразил бы эту попытку нападения. Что хорошего в том, если он сломает Дафне запястье.
- Он не прикоснется ко мне! - вскрикнула Дафна. - Ни один мужчина больше не прикоснется ко мне. - Она гордо выпрямилась, и зловещая улыбка скривила ее рот. - Если я сама не захочу этого.
Она картинно провела острием кинжала по своему большому пальцу и, не глядя на Дейрна, обошла Лована Вигельса, поднялась по лестнице и скрылась в том же направлении, что и Розанда. Дейрн на почтительном расстоянии последовал за ней.
- Она наполовину сошла с ума, - тихо проговорила Ченая, покачивая головой.
Лован Вигельс поднял бровь.
- На какую половину?

***

Час спустя Лован вновь заключил дочь в объятия, угостив ее кубком подогретого вина. Девушка радостно приняла и то и другое, пригубила вино и уселась на один из двух массивных стульев, стоящих напротив камина. Она наскоро вымылась и переоделась в мягкое голубое платье. Походный костюм из грубой кожи, что служил ей много месяцев верой и правдой, наконец-то был забыт.
- Отец, я действительно старалась сдержать обещание. - Поставив кубок на подлокотник, Ченая устало потянулась. - Я очень старалась.
Уставившись в огонь, она обрела некоторое спокойствие в танцующих языках пламени и сделала еще один глоток. Вино согрело ее.
- Все в порядке, дитя мое, - утешил ее Лован. - Лишь бы у тебя было все хорошо. Просто я очень беспокоился. - Отпив вина, он внимательно посмотрел на дочь. - Где ты нашла Дафну? И что с остальными членами семьи императора?
Ченая медленно покачала головой. Ее мысли наполнились воспоминаниями о минувшем путешествии.
- Не знаю, - наконец сказала она. - Они или мертвы, или очень хорошо спрятались из страха перед Тероном. - Она посмотрела на отца. - Правда, на пути сюда я случайно оказалась в Азеуре (это с другой стороны Серых пустынь) и кое-что там обнаружила.
Ченая рассказала ему о таверне, в которой ей пришлось заночевать. Перед сном она спустилась в зал, там шла игра в кости. В кои-то веки Ченая не играла сама, а с любопытством наблюдала. Ставки были высокие, и вот, когда у одного из игроков закончились деньги, он достал из кармашка на поясе кольцо.
- Это была царская печатка, - сказала девушка, протягивая руку, чтобы показать надетый на палец перстень, - такая же, какая есть у тебя, меня, Молина, Кадакитиса и всей императорской семьи. И она была настоящей.
Ченая подождала, пока игрок не спустил и его, а затем последовала за ним, когда он пошел на выход. Не было необходимости рассказывать отцу, как она заманила его в переулок и убедила заговорить. Лован не одобрил бы этого.
Допив остатки вина, Ченая, попросив еще, протянула кубок. Лован встал, достал с каминной полки бутылку и наполнил его.
- Сукин сын время от времени продавал свой меч. Где-то год назад он участвовал в нападении на караван из Санктуария в Рэнке, когда тот пересекал пустыню.
- Дафна и наложницы принца, - догадался Лован, наполняя свой кубок, - бежавшие от нашествия бейсибцев.
Ченая кивнула:
- Они должны были убить женщин. Но вместо этого, увидев возможность заработать еще, продали их за пределы империи.
Лован резко обернулся, облив рукав красным вином.
- - Продали?
Ченая полностью разделяла его гнев. Да, она недолюбливала Дафну, которая вечно скулила и жаловалась. И все же такой участи она не заслуживала.
- Этих людей нанял кто-то, - продолжала Ченая, - здесь, в Санктуарии.
Облокотившись на камин, отец пожевал губу, рассеянно вращая в руке кубок.
- Этот человек сказал тебе, кто?
- Не думаю, что он знал, - нахмурившись, ответила девушка. - А если и знал, то предпочел умереть с этой тайной. - Отпив еще, она облизала уголки рта. - Но он сказал мне, куда продали женщин. Вот почему я задержалась, отец. Мне пришлось завернуть на остров Мусорщиков.
Прикрыв глаза рукой, Лован пробормотал проклятие.
- Я могу постоять за себя! - отрезала Ченая прежде, чем он успел сказать что-то еще.
Она не нуждалась в рассказах о том, какой адской дырой, по слухам, является остров Мусорщиков. Она убедилась в этом лично, побывав среди отбросов человечества, обитающих там.
- Я купила место на судне и поплыла туда вместе с Рейком. Любопытным говорила, что спасаюсь бегством от зверств Терона. Это было нетрудно. После пары стычек большинство попутчиков оставили нас в покое. - Она подмигнула. - Ты же знаешь, как сурово выглядит сокол. Потребовалось несколько дней на то, чтобы отыскать ее, - продолжала Ченая, сделав еще глоток. - Как выяснилось, она была изюминкой в одном особенно гнусном публичном доме, ориентированном, скажем так, на своеобразные вкусы. - Умолкнув, она зловеще улыбнулась. - Темпусу Тейлзу это понравилось бы.
Ченая покачала головой, гадая, что стало с этим мясником, и улыбка на ее лице погасла. Взглянув на отца, Ченая протянула пустой кубок, чтобы он поставил его на каминную полку.
- Уверена, что ты знавал мужчин, которые получали удовольствие только тогда, когда жертва отчаянно сопротивлялась. Таких владелец заведения отсылал к Дафне.
Ченая обвила плечи руками. Несмотря на тепло от очага, от оживших воспоминаний об острове Мусорщиков по спине у нее побежали мурашки.
- Ее держали в запертой комнате. Отец, она сплошь была покрыта синяками и царапинами. До сих пор покрыта ими. Каждый раз она отбивалась зубами и ногтями. Но добилась только славы и великого множества клиентов, намеревавшихся укротить ее.
Ченая поежилась.
Лован Вигельс в третий раз наполнил кубок и прямо-таки всучил его ей. Затем спросил довольно спокойно:
- Ты убила хозяина?
- Мне не представилось такой возможности.
Сделав один глоток, девушка поставила кубок на подлокотник. Она пришла сюда не затем, чтобы напиться, с рассветом ее ждали дела. Ей потребуется трезвая голова.
- Но много крови пролилось, когда я освобождала ее. Кое-кто из клиентов попытался встать у нас на пути. А как только Дафна заметила своего тюремщика, она выхватила у меня кинжал и бросилась на него с криком, от которого, клянусь, у меня до сих пор бегают по коже мурашки! Мерзавец не успел даже вскинуть руки. Представь себе, она разрезала его на куски, словно сладкий пирог. Мне пришлось силой тащить ее к пристани, пока весь остров не набросился на нас. Я хорошо заплатила капитану, и судно уже ждало нас.
- Где она сейчас? - тихо спросил Лован.
- Розанда вызвалась искупать ее. Вероятно, это первая ванна, которую Дафна принимает со времени своего пленения. Кстати, о тете Розанде: ты не сможешь занять ее чем-нибудь на несколько дней? Хорошо занять? Я не хочу, чтобы она распространяла слухи о возвращении Дафны. Это удовольствие я оставлю для себя.
Лован нахмурился.
- Теперь понимаю. Дафна - просто орудие в твоих руках, не так ли? Еще один шип, который ты вонзишь в бок Шупансее?
Иногда Лован Вигельс раздражал свою дочь, особенно когда точно понимал ее побуждения. Ченая вынуждена была признать, что действительно намеревалась насладиться видом бейсы, когда та узнает о Дафне, но отцу не следовало подтрунивать над этим.
- Ты в какой-то мере прав, - застенчиво призналась она. - Эта бейсибская сука задергается, как рыба на крючке. - Засунув мизинец в уголок рта, Ченая проиллюстрировала свои слова. - Но замыслы мои гораздо глубже, ты поймешь со временем. - Передумав, она сделала еще глоток. - Я рада, что спасла Дафну. Ни одна женщина не должна страдать так, как страдала она. Я пообещала найти того, кто ответственен за нападение на караван.
Откинувшись на спинку стула, Лован встретил взгляд дочери поверх края кубка. Отблески огня замерцали на полированном металле и как-то странно отразились в ее глазах.
- Пообещала кому? - осторожно спросил Лован.
- Дафне, - спокойно ответила Ченая, - и себе.
Лован закрыл глаза. Какое-то время спустя девушка подумала, что он заснул. Но нет, вот он зашевелился и произнес:
- С чего ты начнешь? Прошло больше года.
Все долгие недели пути Ченая размышляла над этим. Нет смысла просить церберов провести расследование. Еще до ее отъезда эти бездельники, похоже, заперлись в гарнизоне и не показывали носы оттуда. К тому же нельзя исключать возможность того, что один из них мог быть замешан в этом деле. Разумеется, им было известно об отбытии каравана. Но это знали все во дворце. Да и, честно говоря, любой, следивший за дворцовыми воротами. А значит, каждый житель Санктуария. Для того чтобы найти ответы на свои вопросы, ей потребуется помощь, и мысленно Ченая уже определилась.
Разумеется, Лован Вигельс не одобрил бы ее решение, поэтому ему она сказала только одно:
- У меня есть план, отец.

***

Ченая проснулась на рассвете, поспав всего два часа. Можно было понежить себя и подольше, но ее ждали дела. Она обещала Дафне новую жизнь. И эта жизнь начиналась сегодня.
Прежде чем девушка успела потянуться и вылезти из постели, в спальню, тихонько постучав, вошла Розанда, держа в руках поднос с завтраком. Откинувшись на спинку кровати, Ченая изумленно наблюдала, как знатная дама расстелила перед ней белую скатерть и поставила на нее поднос, на котором были тарелка с ломтями холодного жаркого, свежий хлеб и деликатес - апельсин из Энлибара, а также кувшин с водой, чтобы вымыть руки.
- Тетя Розанда, - запротестовала Ченая, - в этом не было необходимости. В доме за всем следят мужчины, да мы и сами вполне способны позаботиться о себе.
Розанда перебила ее:
- Мне вовсе не трудно. Я так давно не была на кухне. А сегодня утром сама испекла этот хлеб. - Вспыхнув, она отвела глазах - Я думала, уже позабыла, как это делается, - раньше обязанностью каждой ранканки было печь хлеб, но мы забыли советы предков, и неудивительно, что империя рушится.
Розанда повернулась, собираясь уйти, но Ченая поймала ее за руку.
- Розанда, - произнесла она доверительным тоном, - что произошло у вас с дядей Молином?
Лицо женщины опечалилось, но она гордо выпрямилась.
- Ченая, независимо от того, что я долго живу в этом городе воров, - ее глаза сузились в щелки, - я по-прежнему ранканка. И не могу пренебречь традициями. - Розанда начала оттирать какое-то невидимое пятнышко со своей ладони. - А Молин забыл обо всем. Рэнк ничего для него не значит. Он якшается с бейсибскими стервами. Он отвернулся от наших богов и наших обычаев.
Она в отчаянии вскинула руки, и ее глаза увлажнились.
- Я просто не могла больше оставаться с ним. Мне по-прежнему принадлежат все поместья и титулы. Но в какой-то момент я поняла, что должна покинуть дворец
Со всеми его интригами. Ты и Лован Вигельс - единственные родственники, которые есть у меня в этом городе, поэтому я и пришла сюда.
Нагнувшись, она ласково провела рукой по волосам Ченаи.
- Ты и твой отец - лучшие из ранканского общества, идеалы которого мы храним. Время от времени мне требуется общение с вами, чтобы напомнить себе, кто я такая.
Наступил черед Ченаи залиться краской. Возможно, ей уже давным-давно следовало понять свою тетку. Может быть, та и казалась легкомысленной, но в ней была подкупающая доброта.
- Благодарю вас, тетя, - просто ответила Ченая. И вдруг решила открыться Розанде. - Я попросила отца найти способ задержать вас здесь на некоторое время...
Розанда улыбнулась слабой терпеливой улыбкой.
- Чтобы я не рассказала о Дафне?
Ее слова поразили девушку. Оказывается, тетка не менее проницательна, чем отец. Розанда все больше и больше удивляла ее.
- Можешь, не беспокоится, - пообещала ей тетка. - Стены дворца вздрогнут, когда эта новость достигнет ушей бейсы. Ты собираешься привести ее на праздник Зимней Бей?
Взяв апельсин, Ченая очистила его, отломила дольку и отправила в рот.
- Праздник? - спросила она с едва скрываемым любопытством.
У нее в голове только начал складываться забавный план, и девушка еще не решила, как и когда откроет Дафну ничего не подозревающему Санктуарию.
- Бейса устраивает пышные празднества в честь сезонного изменения их рыбьей богини, - снова улыбнувшись, подмигнула Розанда. - Они связывают середину зимы не с солнцем, а с луной. С нашими-то праздниками уже давно покончено. Во дворце соберутся буквально все, кто хоть что-то из себя представляет.

Предыдущая страница 6 Следущая страница


Роберт Асприн

Ченая спрятала усмешку, отпивая из кубка воду.
- Еще раз спасибо, тетя Розанда. Я в долгу перед вами.
Женщина, едва сдерживая хихиканье, кивнула с деланной серьезностью. Тетка пошла к выходу, и Ченая обратила внимание, что походка ее определенно стала тверже.
Когда дверь закрылась и девушка осталась одна, она наконец соскочила с кровати. Ченая любила праздники, и этот будет как нельзя кстати. О боги, какое наслаждение она получит! Подойдя к окну, она глубоко вдохнула свежий воздух и устремила взгляд к поднимающемуся на востоке солнцу. "Благодарю тебя, Светлый Отец!" - начала она молитву.
Закончив, девушка быстро облачилась в короткую бойцовскую накидку красного цвета, затянула вокруг пояса широкий кожаный ремень, клепанный золотом, надела белый плащ, сандалии, завязала узлом на затылке волосы и водрузила на голову золотой обруч - символ ее бога.
На территории поместья, посредине между домом и рекой Белая Лошадь, Ченая со своими гладиаторами соорудила площадку для тренировок. По столичным меркам она получилась грубой. Мест для зрителей не было, зато имелся полный набор тренажеров, включая чугунные гири, и даже усыпанная песком арена для борьбы. Из всех домочадцев только Логан Вигельс не участвовал в продолжительных ежедневных тренировках.
Восемь воинов и Дафна были уже там. На песке Гестус и Дисмас сражались боевым оружием, нанося друг другу удары, не причинявшие вреда лишь благодаря умению и ловкости соперников. Для непосвященного глаза это казалось апофеозом долгой жестокой и кровавой вражды.
Ченая одобрительно кивнула.
Эта восьмерка была лучшим, что сотворили арены Рэнке. И хотя больше не было толпы, ради которой стоило драться, не было ставок и кошельков, но будь она проклята, если позволит пропасть результатам долгих тренировок.
Дафна стояла рядом с Дейрном и внимательно рассматривала набор гирь. Одета она была как Ченая, только без кожаного пояса. Этой чести удостаивались лишь те, кто провел на арене смертельную схватку. А Дафна не сражалась еще ни разу. Правда, глядя на царапины и ссадины на ногах молодой женщины и вспоминая, как лихо расправилась она со своим тюремщиком, Ченая не могла не подумать, что немного времени пройдет до того, как Дафна наденет пояс опытного воина. Молодая женщина внимательно слушала наставления Дейрна, объяснявшего технику упражнения, и, когда он закончил, безропотно взяла тяжелые гири. От напряжения лицо ее исказилось, но она безупречно выполнила подход.
- Ты уверена, что это именно то, что ты хочешь? - спросила Ченая, присоединяясь к ним. - Вставать с рассветом каждый день, работать до кровавого пота, пока не заноет все тело, покрьвшись потертостями в таких местах, о существовании которых ты даже не задумывалась? Это не жизнь для знатной ранканской дамы.
Безукоризненно выполнив еще один подход, Дафна отложила гири в сторону и не мигая встретила взгляд Ченаи. Солнце блестело в ее темных глазах, отсвечивая от черного глянца волос. Девушка показала на раны на своих ногах.
- У меня нет такого места, которое уже не кровоточило бы или не было покрыто синяками.
Подойдя к стенду, она взяла старый меч. Рукоятка оказалась слишком большой, лезвие слишком длинным, но для Дафны это не имело значения.
- Ведь ты тоже дама, Ченая, - сказала она, и слова ее прозвучали обвинением. - Однако ты убила полдюжины мужчин, чтобы вытащить меня из этого Ада на острове Мусорщиков, и еще шестерых на пристани, перед тем как мы убрались оттуда. В довершение ты спасла нас от этих людей вчера ночью. И спрашиваешь, хочу ли я этого? - Подняв меч, она покачала им так, что на остром лезвии заиграл солнечный свет. - Кузина, это свобода, которую я держу в своей руке! С ним можно идти куда угодно, получить все, что пожелаешь. Ни один мужчина не посмеет прикоснуться к тебе, если ты этого не захочешь. Никто не будет приказывать. Никто не испугает. Да. Я хочу этой свободы, Ченая. Хочу и добьюсь ее!
Ченая долго хладнокровно изучала Дафну, гадая, какую же дверь она вот-вот откроет перед этой молодой женщиной. Дафна была лишь несколькими годами моложе ее, но бездна опыта разделяла их. Однако теперь в глазах Дафны горел огонь, которого не было раньше. Еще раз бросив взгляд на царапины и синяки девушки, Ченая приняла решение.
- Хорошо, я буду обучать тебя, как тренировала бы простого раба или вора, купленного для арены. Когда ты выйдешь в этой одежде на поле, ты станешь значить для меня меньше последнего из моих людей. И будешь в точности делать то, что тебе прикажут, Дейрн, я или любой из них. А если откажешься, тебя будут бить до тех пор, пока ты не выполнишь то, что от тебя требуется. Это сломит твой дух или же сделает тебя крепче, чем когда бы то ни было. Молю бога, чтобы произошло последнее. Если будешь стараться, ты научишься всем приемам и навыкам, которыми только может овладеть гладиатор, и к тому же у лучших учителей. - Ченая обошла вокруг своей новой ученицы. - А сделает ли это тебя свободной...
Посмотрев в лицо Дафне, она пожала плечами. Существует много различных видов свободы и страха. Но Дафна должна постичь их сама.
- А теперь скажи, что ты согласна на мои условия. Поклянись в этом перед Светлым Отцом, самим Саванкалой.
Дафна прижала меч к груди. Солнечный свет, отразившийся от лезвия, залил янтарным сиянием черты ее лица.
- Клянусь Саванкалой, - истово ответила она, - что я буду работать вдвое напряженнее, чем самый лучший твой боец. Но ты не будешь меня бить. Никто не будет бить меня.
Ченая подавила понимающую усмешку. Сейчас просто обещать такое. Но потом, когда мышцы заноют, тренажеры швырнут ее оземь, после первого перелома или первого проникновения в тело острой стали - будет ли ее желание столь же сильным?
- Тогда слушай внимательно Дейрна, Он будет отвечать за твой ежедневный распорядок. Из всех мужчин, с которыми я когда-либо билась на арене, лишь он один смог достать меня. - Ченая показала бледный шрам, идущий вдоль всей левой руки. - Не могла ее согнуть почти месяц. Лекари даже опасались, что я останусь без руки. К счастью, боги отнеслись ко мне благосклонно.
Дафна хихикнула.
- А до меня дошли слухи, что ты никогда не проигрываешь.
Ченая нахмурилась. Она сама подпитывала эти слухи, чтобы запугать противников. Впрочем, они были правдой, хотя только она и Молин Факельщик знали обстоятельства ее отношений с Саванкалой. По правде сказать, Ченая просто не могла проиграть.
Появилась возможность преподать Дафне первый урок.
- Возможно, это и правда, Дафна, - сурово произнесла девушка. - Но никогда не проигрывать - это не значит всегда побеждать. И помни, даже победа может стоить очень дорого. Ты должна быть уверена, что хочешь заплатить за нее.
Она повернулась, чтобы уйти, но Дафна удержала ее.
- Я дала тебе клятву, и на этой площадке во время занятий я буду называть тебя Учитель, как все другие. - Глаза молодой женщины вспыхнули, и она крепче стиснула рукой запястье Ченаи. - Но ты тоже поклянись, прямо сейчас, что не забудешь о своем обещании.
Спокойно, но твердо Ченая высвободила руку.
- Я уже обещала тебе. Сегодня я начинаю поиски.
- Мне нужно имя, Учитель, - прошипела Дафна, делая ударение на почтительном обращении. - Мне нужно горло, которое можно будет стиснуть руками. И как можно скорее.
Небрежно протянув руки, Ченая схватила тунику Дафны и легко приподняла женщину так, что она только кончиками пальцев касалась земли. И приблизила к ней свое лицо, чтобы та почувствовала ее дыхание.
- Не пытайся угрожать мне, даже завуалировано, - предупредила Ченая. - И не пытайся играть со мной.
Опустив Дафну на землю, она дала знак Дейрну продолжать занятия.
- А теперь давай за работу. И настройся на то, чтобы позволить Дейрну прикасаться к себе. Каждый день он будет массировать тебе мышцы, прогоняя усталость. - Она подмигнула. - А через четыре дня мы с тобой отправимся на прием.
- Куда? - подозрительно спросила Дафна.
- Во дворец губернатора, - беззаботно ответила Ченая. - Куда еще можно ходить в этой дыре?
После этого она взяла в оружейной манику, пояс и меч и вызвала на бой Гестуса и Дисмаса одновременно.

***

В поддень, собираясь выйти на улицы города, она снова переоделась в кожу. На перевязи висел меч, два кинжала покоились в ножнах на бедрах. Чтобы спрятать лицо и укрыться от леденящего холода, Ченая надела плотный плащ с капюшоном.
При дневном свете довольно много народа отваживалось выйти на улицы. Очевидно, различные группировки, раздиравшие город, ограничивали свою деятельность ночной порой. Это устраивало Ченаю. У нее и так было много забот, чтобы отвлекаться по мелочам на фанатиков с безумными глазами.
Двери храма ранканских богов были отворены настежь. Ченая поднялась по мраморным ступеням и вошла внутрь. У входа она задержалась и, откинув капюшон, осмотрелась. Сооружение было величественным, однако от него веяло какой-то странной незавершенностью. Внутреннее помещение освещалось сотнями масляных светильников и факелов. Ослепительный солнечный свет заливал главный алтарь, посвященный величию самого Саванкалы. Над алтарем, отбрасывая блики по всему помещению, горел и переливался огромный диск из полированного золота.
По обе стороны от него располагались меньшие алтари Сабеллии и Вашанки. Столь же красивые и искусные, они освещались лишь рукотворным светом. За ними высились великолепные фигуры богини и ее сына. Но фигуры главного бога не было. Человек может смотреть на луну и звезды, он может увидеть молнию. Но кто в состоянии лицезреть Гром и чьи глаза в состоянии вынести ослепительный блеск лика Самого Светлого Отца?
Когда девушка приблизилась к залитому солнцем алтарю, навстречу ей вышел молодой послушник в белых одеждах. Воздав подобающие почести богу, Ченая зажгла благовонную палочку, предложенную молодым жрецом. Наблюдая, как дым поднимается к куполу, произнесла тихие слова молитвы.
Когда палочка догорела, Ченая обратилась к послушнику:
- Вы не передадите Рашану, что я здесь?
Тот учтиво поклонился.
- Он ждет вас, благородная Ченая.
С этими словами он оставил ее, скрывшись в хитросплетении коридоров.
Рашан, прозванный Оком Саванкалы, появился почти тотчас же. Это был седой старик с резкими чертами лица. Да, подумала девушка, нелегок путь по жреческой иерархической лестнице. Рашану потребовались многие годы на то, чтобы получить это положение и сан. До прибытия Молина Факельщика именно он являлся Верховным жрецом ранканской веры в этой части империи.
Жрец приблизился, поглаживая седую бороду, в его глазах сверкнула редкая искорка.
- Госпожа, - сказал он, беря девушку за руку. Опустившись на одно колено, он прикоснулся губами к кончикам ее пальцев. - Мне передали, чтобы я ждал вас.
Ченая подняла его на ноги.
- О, и кто же?
Рашан поднял палец к солнечному свету.
- Он посылает знамения. Нельзя сделать и шага, о котором Он бы не знал.
Ченая рассмеялась.
- Рашан, вы переполнены благоговением.
- Дитя мое, вы должны принять волю Его, - настойчиво произнес он. - Вы - Дочь Солнца, хранитель и спаситель ранканской веры.
Ченая снова рассмеялась.
- Вы по-прежнему настаиваете на этом? Взгляните на меня. Я из плоти и крови. Я не жрица, и уж тем более не богиня. Сколько бы ни было у вас видений, ничего не изменится. Я - дочь Лована Вигельса, и не более того.
Рашан вежливо склонил голову.
- Со временем вы убедитесь в ином. Не мне спорить с дочерью Саванкалы. Как судьбе угодно будет - примете вы наследство или отвергнете его.
Пройдя к алтарю Вашанки, жрец остановился перед ним, и плечи его опустились.
- Но в пантеоне зияет Пустота. Вашанка умолк и не отвечает на молитвы. - Он указал на девушку пальцем. - Вот что я хочу сказать вам, Ченая. Если что-то случилось с сыном Саванкалы, значит, наступила пора, когда взять на себя ответственность придется Его дочери.
- Довольно! - оборвала его девушка. - Говорю вам, Рашан, это граничит с богохульством. Прекратите!
Она умолкла, взяв себя в руки. Когда Рашан первый раз высказал это предположение, она так перепугалась, что нельзя было и описать. Ее саму посещали видения от Святого Отца, и она знала их силу. Однажды Саванкала обещал ей красоту, дал гарантию, что она никогда не будет терпеть неудачу в любых начинаниях, и открыл ей то, как она умрет. Все за один раз. А теперь видение явилось Рашану! И если оно истинно - если это действительно послание от Светлого Отца... Зажмурившись, Ченая запретила себе думать об этом. Ну, конечно же, это видение - обман. Не более чем подпитываемый страстным желанием сон старого жреца, наблюдающего закат империи.
- Вы подумали над тем, о чем я просила во время нашей последней встречи? - спросила Ченая, меняя тему разговора. - Теперь, когда улицы стали так опасны, медлить больше нельзя. Вы знаете, я проходила много раз и всегда натыкалась на запертую дверь.
Рашан поднял руку.
- Я построю вам маленькую часовню, - сказал он. - Чего бы вы ни попросили, Рашан выполнит все.
- А как насчет дяди Молина? - заговорщицким тоном проговорила она.
Похоже, Рашан хотел плюнуть, но, вспомнив, где находится, осенил себя знамением.
- Молин Факельщик больше не имеет власти в этом доме. Ваш дядя отвернулся от ранканских богов. От него веет зловонием темных связей с чужеземными божествами. Я и другие жрецы решили устроить молчаливый бунт.
Жрец говорил не скрывая гнева, точно произносил приговор преступнику.
- Я построю вам часовню и освящу ее. Но к Молину никто не обратится даже за советом.
Ченая едва сдержалась, чтобы от радости не обвить руками шею старика жреца. Она ликовала при виде того, как другие бросают вызов ее дяде. Слишком долго его замыслам и планам никто не перечил. Оказывается, божественное правосудие все же существует.
- Постройте ее на берегу Белой Лошади на границе нашего поместья, - распорядилась девушка. - И пусть она будет небольшой - скромный семейный алтарь.
Рашан снова кивнул.
- Но вы должны представить план.
- Что? - изумленно уставилась на него Ченая. - Ведь я же не зодчий!
- Механикой и архитектурой займусь я, - заверил ее жрец. - Но это вы Дочь Солнца. Основа проекта должна выйти из ваших души и сердца.
Ченая вздохнула и вспомнила о другом деле. Уже вечерело, и, видят боги, она не хотела заставлять беспокоиться своего отца. Девушка с благодарностью стиснула руки старого жреца.
- Я составлю план, - сказала она, радуясь еще одной задаче, которую предстоит решить. - Мы начнем завтра же. Холод не помеха. Благодарю вас, Рашан.
Она натянула капюшон, скрыв лицо, и приготовилась уйти. Но у дверей остановилась и окликнула жреца:
- И больше никаких видений!
Когда девушка вновь очутилась на улице, изо рта у нее вырвались маленькие облачка пара. Она не планировала так долго пробыть у Рашана. Свет дня угасал; на город опускался серый саван. Ченая поспешно миновала Дорогу Храмов и свернула на Губернаторскую Аллею, настороженно оглядев то место, где прошлой ночью они с Дафной подверглись нападению. Сегодня все было тихо, тени и подъезды домов, казалось, не несли в себе угрозы. Свернув на Ткацкую улицу, девушка пересекла Тропу Денег. Наконец-то она у цели.
Толкнув незапертые ворота, она приблизилась к массивным деревянным дверям, и сам воздух, казалось, стал неестественно холодным. Ченая постучала. Изнутри не донеслось ни звука. Девушка посмотрела на странные каменные изваяния, что стояли по обе стороны от дверей. От них исходила какая-то необъяснимая угроза. Статуи отбрасывали непроницаемые тени туда, где стояла Ченая, закрывая собой заходящее солнце. Но девушку трудно было испугать.
Когда она постучала второй раз, двери отворились.
Навстречу никто не вышел, и она шагнула внутрь. Повинуясь волшебству, двери закрылись, оставив девушку в мягко освещенной прихожей.
- Инас Йорл? - позвала она.
Слова откликнулись гулким эхом. Пожевав губу, Ченая двинулась в дом. Все вокруг казалось древним, покрытым вековой пылью. Великолепные образцы искусства и ремесел были наполовину скрыты паутиной. В воздухе витал запах гнили и плесени. Сморщив нос, девушка прошла еще одну дверь и остановилась, оказавшись в центре комнаты. По спине побежали мурашки. Это была та самая комната, из которой она только что вышла.
- Инас Йорл! - сердито крикнула девушка. - Не играй со мной свои колдовские штучки. Я хочу поговорить.
Она умолкла, ожидая ответа.
- Я слышала, у тебя был слуга, - нетерпеливо продолжила она. - Пришли его, чтобы он проводил меня к тебе, или выйди сам. Я подожду здесь.
Ченая упрямо скрестила руки, когда в другом конце комнаты отворилась дверь. Девушка, поколебавшись, вздохнула.
- Ну хорошо. Раз это тебя забавляет.
Она вошла в дверь и опять оказалась в той же комнате.
- Много я о тебе слышала, Инас Йорл, - пробормотала Ченая, - но, что ты зануда, не знала.
Вновь отворилась дверь напротив. К облегчению девушки, за ней оказалась другая комната. Запах плесени исчез, сменившись сильным ароматом благовоний. Вместо мягкого света светильников пылали красные факелы. Новая комната оказалась гораздо просторнее, заставленная книжными полками и старинной мебелью. Толстые ковры устилали пол. В углу аппетитно пыхтел большой самовар.
В дальнем конце комнаты на возвышении стояло массивное кресло. В нем, развалившись, сидела фигура, полностью скрытая просторным плащом.
- Я привык, - обратилась к Ченае фигура, - что большинство людей дрожит в моем присутствии. А ты не дрожишь.
Девушка опустила глазки.
- Извините, что разочаровала вас.
Колдун дал знак, чтобы она замолчала, и выпрямился.
- Ты отмечена богом. - Два красных глаза сверкнули из-под капюшона, такого же вместительного, как ее собственный. - Ты - Ченая, которую некоторые зовут Дочерью Солнца.
Она уже начинала ненавидеть это имя.
- Я пришла заключить с тобой сделку, колдун. Я слышала о твоем могуществе. Ты единственный в Санктуарии - этой проклятой дыре - знаешь все. Мне нужна информация.
От смеха колдуна задрожали стены.
- Неужели я так сильно переменился? Стал похож на Хакима-рассказчика или на слепого Якоба? Обращайся к ним, женщина. Я не разносчик сплетен. Мое время стоит дороже.
- Вот как? Что ж, смотри!
Скинув плащ, Ченая бесстыдно подняла руками груди.
- Примерно год назад в Серой пустыне было совершено нападение на караван, перевозивший супругу принца и его наложниц. Следы заговора ведут сюда, в Санктуарий. Ты великий колдун, Инас Йорл, и, думаю, знаешь все. Дай мне имена заговорщиков, а я одарю тебя таким блаженством, которое ты будешь вспоминать всю свою жизнь!
Красные глаза запылали близнецами-угольками. Подавшись вперед, колдун с любопытством посмотрел на девушку.
- Во имя всего святого, женщина, почему ты предлагаешь мне подобную сделку? Тебе что, не известно, кем являюсь и каково мое тело? Да, я могу дать тебе то, что ищешь, но известна ли тебе истинная цена?
Ченая хрипло рассмеялась.
- Ты увидел на мне отметину бога, но знаешь ли ты, что она означает? Она означает, что я никогда не проигрываю - никогда! И было бы скучно, если бы я не искала новых захватывающих способов развлечься.
Развязав плащ, Ченая скинула его на пол.
- Ты - внушающий наибольший страх колдун империи, и когда я впервые попала в этот город, то сразу подумала, что, наверное, занятно будет посетить твою постель. Но цена моей плоти - информация.
- Все дело в моем теле, ранканка, - прервал ее колдун. - Известно ли тебе, что оно меняется?
- Разумеется, - вновь рассмеялась Ченая. - И я буду очень разочарована, если ты не претерпишь каких-либо изменений, пока мы будем заниматься любовью. - Она подмигнула. - Я же говорю, меня всегда влекли новые ощущения.
Когда колдун поднялся из кресла, в его голосе звучали более вожделенные нотки.
- Мне не подвластны перемены. Я не могу этого обещать.
Он переменился, уже шепча ей на ухо эти слова.

***

Ченая раздраженно хмурилась, плотно кутаясь в плащ и пробираясь от тени к тени. Такой способ передвижения был ей несвойственен. Она привыкла гордо шествовать посредине улицы, и будь проклят тот, у кого хватит глупости встать у нее на пути. Но только не этой ночью. Ченая направлялась по делу, и времени на бесцельные стычки с бандитами, заправлявшими по ночам в Санктуарии, не было.
Загоны для животных Корласа, торговца верблюдами, находились на берегу реки Белая Лошадь сразу же за базаром. По слухам, сейчас это было одно из тех мест, от которых следовало держаться подальше. Война между двумя ведьмами, Ишад и Роксаной, превратила этот район в сущий ад, и половина его обитателей уже выбрала одну из сторон.
"Игры, игры, - вздохнула Ченая. - Сплошные игры". Но кто может знать - может, когда ей наскучит, она более пристально присмотрится к игрокам. Хотя до скуки еще очень далеко.
Вдруг Ченая услышала позади себя голоса. Нырнув в ближайшую подворотню, она укрылась за какой-то бочкой. С отбросами, судя по зловонию. Зажав нос, Ченая затаилась. Пестрая ватага прошла мимо, не заметив ее. Большинство были вооружены мечами, хотя некоторые имели только дубины. Они валили толпой и громко орали, словно им принадлежала ночь. Ченая подумала, что, наверное, они были пьяны.
Подождав, пока они пройдут мимо, девушка возобновила путь и вскоре вышла на берег Белой Лошади. Поверхность стремительно несущейся воды привлекла ее внимание. Свет звезды мерцал на волнах. Нежный плес зачаровывал. Странное чувство закралось к ней в душу, смесь страха и очарования, с похожим чувством она впервые в жизни ступила на судно и отплыла к острову Мусорщиков. И вновь Ченая вспомнила Саванкалу и его слова, определившие ее судьбу. "Не от меча, не от руки человека, - сказал ей много лет назад бог всех богов. - От воды..."
Вздрогнув, Ченая заставила себя идти дальше. Так же было и тогда, когда она плыла к острову. Ченая чувствовала, как вода звала, звала... Но пока она отвергала этот зов.
Новый запах наполнил воздух - почти такой же зловонный, как содержимое бочки. Ченая достаточно много времени провела в зверинце Рэнке, чтобы узнать по запаху верблюда. Эту вонь - невозможно было спутать ни с чем. Двигаясь бесшумно, девушка подошла к загонам.
Даксий - было первое имя, что шепнул ей на ухо Инас Йорл. Уже много лет этот человек зарабатывал на жизнь, сторожа по ночам животных Корласа. Но, как сказал колдун, он еще и подрабатывал, продавая информацию о грузах караванов бандам грабителей, а также скрывающимся в пустыне шайкам рагги. Именно с подачи Даксия, по утверждению Инаса Йорла, было совершено нападение на караван, в котором ехала Дафна.
Облизнув губы, Ченая ощупала пальцами скрученную золотую цепь, висевшую у нее на поясе. Скоро предатель заплатит, как она и обещала Дафне.
Загоны были окружены частоколом из глубоко вкопанных в землю бревен, образующих высокую стену. Потребуется кошка, чтобы взобраться на нее. Ворота одни и наверняка заперты изнутри на засов. Опасаясь бандитов, Даксий повадился ночевать вместе с верблюдами.
Ченая бесшумно кралась вдоль стен, заглядывая в частые щели и прислушиваясь к тишине. Верблюды, похоже, спали. Но что это... свет небольшого костра?
Подкравшись к воротам, Ченая положила руку на необработанное дерево. Только хитрость откроет ворота без того, чтобы не привлечь внимание половины города. Но хитрость не входила в число дарований Ченаи. Однако Даксий - мужчина, а она давно убедилась, что в чем в чем, а в природных инстинктах можно быть уверенной.
Сняв плащ, Ченая тщательно разорвала тунику так, чтобы не открылся тонкий металлический прут, спрятанный в правом рукаве. Она поежилась, раздумывая, снимать или не снимать штаны и ботинки. Проклятие, ну и холод! Она уже покрылась мурашками. Однако Даксий наверняка подозрителен и не откроет, если будет малейшая доля сомнений. Ругаясь про себя, Ченая, оглядевшись по сторонам, сбросила оставшуюся одежду. Меч она прислонила к стене, чтобы тот был под рукой.
Затем отчаянно заколотила в ворота.
- Помогите! - сдавленным шепотом произнесла девушка. - Пожалуйста, впустите меня! Муж убьет меня! Помогите!
Она застучала по дереву ладонью, озираясь по сторонам и надеясь, что больше никто ее не услышит.
Узенькое окошко едва приоткрылось, и послышался голос:
- Кто там? Я не хочу никаких неприятностей. Уходите.
Окошко начало закрываться, но Ченая вставила в щель палец.
- Подождите! - умоляюще прошептала она. - Вы Даксий Я видела вас раньше. Пожалуйста, впустите меня, пока мой муж меня не нашел. Он стал избивать меня, и я убежала. Он гнался за мной до Караванной площади, но мне удалось оторваться. Впустите, пока он не нашел меня. Пожалуйста, здесь так холодно! - Последнее, несомненно, было правдой. - Спрячьте меня, умоляю вас!
Окошко приоткрылось пошире, блеснул один глаз.
- Ты говоришь правду? - недоверчиво проворчал Даксий. - Отойди подальше, чтобы я смог разглядеть тебя. Смотри-ка, да ты в чем мать родила!
Ченая возблагодарила богов за предусмотрительность. Но до чего же холодно! Она решила, что будет неплохо, если она рухнет на колени; она так и сделала.
- На мне было платье, но он сорвал его. Пытался изнасиловать меня, пьяная свинья!
Девушка надеялась, что скулит убедительно. А стоит ли Дафна такого унижения?
Окошко полностью распахнулось, и сторож, высунув наружу лицо, облизал губы и огляделся по сторонам, насколько позволяло отверстие. Он ухмыльнулся, глядя на Ченаю, и в глазах его заблестело вожделение.
- Что ж, у меня есть костер, который согреет тебя, крошка. Согреет твое прекрасное тело.
Окошко со скрипом захлопнулось. Девушка услышала, как поднялся массивный засов, и ворота начали открываться.
Быстро поднявшись на ноги, Ченая схватила меч, с отвращением вспомнив вожделенное выражение на лице Даксия. Как ненавистна была ей эта роль! К тому же она промерзла до мозга костей. Видимо, поэтому девушка ударила Даксия сильнее, чем было необходимо. К счастью для него, она воспользовалась рукояткой.
Ченая быстро втащила сторожа внутрь и только потом вспомнила об одежде. Закрыв ворота, она сразу же набросила на плечи плащ. Склонившись над неподвижным телом, девушка отцепила от пояса цепь и нащупала тонкий проволочный прут в рукаве туники.
При свете костра девушка прикрепила цепь, на конце которой имелись два небольших острых зуба, к проволоке и осторожно вставила ее в правую ноздрю сторожа. Медленно через носоглотку она потащила проволоку в горло, пока не почувствовала, что зубья достигли цели, потом начала осторожно вращать проволоку, перекручивая цепь. Через пару секунд спутанные ею зубья освободились и раскрылись. Девушка потянула цепь на себя, и Даксий
Дернулся, когда зубья вошли в стенки горла. Выверенным движением Ченая вытащила проволоку назад.
Этим способом пользовались в Рэнке при обращении с непокорными рабами и беглыми преступниками. Когда осужденный находился в сознании, процесс проходил очень болезненно. Даксию повезло, что Ченая ударила его так сильно. Однако, когда он очнется, это ему совсем не понравится.
Больше не было мочи выносить вонь от верблюдов. Пора домой. Дело сделано, осталось только незаметно притащить Даксия в "Край Земли". Обмотав конец цепи вокруг руки, Ченая начала взваливать сторожа на плечо, когда ворота распахнулись.
Это был Дейрн.
- Что ты здесь делаешь? - сердито прошептала Ченая, чувствуя, как у нее застучало сердце. Ее руки были заняты Даксием, и она не успела бы схватить меч.
- Прикрываю вашу спину, - спокойно ответил гладиатор. - Одевайтесь. Я понесу его.
У Ченаи загорелись щеки. Нет сомнения, Дейрн видел не только ее спину. И она так торопилась, что забыла надеть хоть что-то, кроме плаща. Отпустив цепь, девушка поспешно оделась. Ее мучила мысль, что она не заметила Дейрна, и девушка сказала ему об этом.
- Госпожа, - усмехнулся тот, - я шлялся по переулкам и проходным дворам, когда вы еще играли в куклы.
- Но ты все же попался, - высокомерно напомнила она.
Дейрн кивнул:
- Все когда-нибудь попадаются.
Натянув ботинки, Ченая указала на Даксия, который стал подавать признаки жизни.
- Что ж, постараемся не попасться сегодня. Этот куль предназначен Дафне.
Кулак Дейрна вновь погрузил сторожа в "сон".

***

- Благородная Ченая, дочь Лована Вигельса, кузина его высочества принца Кадакитиса.
Ле Брок, дворцовый мажордом, учтиво улыбнулся, объявляя о прибытии Ченаи на праздник. Он лично поприветствовал ее почтительным поклоном, на что она ответила легким кивком.
Пять ступеней вели вниз от дверей в Большой зал. Ченая медленно спустилась по ним, отмечая столы, ломящиеся от яств и питья, музыкантов и танцоров и лица, повернутые в ее сторону.
Высшее общество Санктуария. Какая странная смесь ранканцы стояли бок о бок с илсигами и бейсибцами, резко контрастируя с той беспощадной борьбой, что велась на улицах. В дальней части зала Хаким, сказитель, ставший бейсибским советником, рассказывал что-то небольшой группе гостей. Рядом с ним стоял, прислушиваясь, человек по имени Ластел; Ченае мало, что было известно о нем, кроме того, что он, судя по всему, был очень богат. Другими были золотых дел мастер Гонфред, доктор Надиш и господин Мелилот, переводчик. Вокруг туда-сюда сновали бейсибцы, которые казались девушке все на одно лицо.
А вот и Кадакитис. В его ладонь вцепилась Шупансея, бейсибская правительница. Ченая весело отметила, что даже бейса приняла местные обычаи, прикрыв грудь вместо того, чтобы дерзко выставлять ее напоказ. И, разумеется, рядом вертелся Молин Факельщик.
Принц поспешил навстречу, источая тепло и улыбки, обрадованный встречей с кузиной. Ни Шупансея, ни Молин, судя по всему, не разделяли его воодушевления.
- Кузина! - воскликнул принц, заглушая гомон праздника. - Я слышал, что ты уже несколько дней как вернулась в город. Почему ты ждала так долго?
Обняв девушку за плечи, принц дружески потряс ее.
- Дела, мой маленький принц, - ответила Ченая, взъерошив Кадакитису волосы, чем вызвала недовольный взгляд Шупансеи. - Мне нужно было многое сделать.
Оглянувшись в сторону дверей, она, в свою очередь, встряхнула принца.
- Мы можем поговорить наедине? - шепнула она кузену на ухо.
Они с детства делились друг с другом тайнами. Принц не колебался и тут же обернулся к Шупансее.
- Извини, любовь моя, я отлучусь на минутку, провожу Ченаю к столу. Уверен, Молин не позволит тебе скучать.
Не дав бейсе возможности выразить свое недовольство, он схватил кузину за руку и повел через толпу.
- Итак, я тебя слушаю, - сказал он, когда они очутились в безопасности от посторонних ушей в противоположном конце зала.
Ченая сглотнула. До прошлой ночи она не думала о своем кузене, заботясь только о том, чтобы выиграть еще одно очко в споре с Шупансеей - очень важное очко.
- Ты знаешь, что я люблю тебя, Кадакитис, - начала она, подыскивая нужные слова. - Но тебе также известно, что Рэнке я люблю больше.
Не то, она фальшивила, и принц чувствовал это.
У входа вновь загудел голос Ле Брока. Ченая затаила дыхание.
- Лован Вигельс и благородная Розанда, - к ее облегчению, объявил мажордом. Еще было время до того, как развернется ад.
Ченая крепко стиснула кузену руку, не желая причинить ему боль, и все же сделала это.
- Кузен, ты действительно намереваешься жениться на этой бейсибской шлюхе?
Кадакитис раздраженно дернулся.
- Ченая, - сказал он, - я очень сожалею, что вы прониклись друг к другу такой неприязнью...
Она оборвала его:
- Никаких игр, кузен. Я видела, как вы смотрите друг на друга, и мне известны ее чувства. Но я не могу...
Настал его черед оборвать кузину.

Предыдущая страница 7 Следущая страница


Смертоностная зима

- Ты разочарована тем, что я не набрал войско и не отправился на север оспаривать трон у Терона?
Никогда прежде Ченая не слышала насмешливых ноток в голосе Кадакитиса, и они поразили ее.
- Ты считаешь меня трусом, потому что я затаился в Санктуарии...
Ченая зажала ему рот рукой, чтобы остановить поток отвратительных обвинений.
- Разумеется, нет! - отрезала она. - Мне лучше тебя известно могущество Терона и длина его рук. В сравнении с ним ты мальчишка, он проглотит тебя вместе с дерьмом, если ты выступишь против него. - С усилием сглотнув, она снова бросила взгляд на двери. - Ранканская империя должна быть сохранена независимо от того, кто сидит на троне. А Санктуарии - часть империи, независимо от того, сколько бейсибских кораблей стоит в гавани и сколько пучеглазых сородичей Шупансеи бродит по дворцу.
Ченая сжала лицо принца ладонями, в глубине души надеясь, что когда-нибудь он простит ее.
- Ты не можешь жениться на ней, Кадакитис. Я не могу позволить тебе жениться на ней. Шупансея не должна получить законных прав на этот город. Гостьей она может быть, но твоей супругой, ранканской принцессой - никогда.
Кадакитис ощетинился.
- И как ты помешаешь этому, кузина? Если мы даже просто заговорим о браке, как ты сможешь помешать этому?
Гнев сделал из него чужого для нее человека. Он оторвал от своего лица ее руки, чем причинил девушке несказанную боль. Они были товарищами по играм, друзьями и доверяли друг другу все свои тайны. И вот теперь Ченая своими руками вбила меж ними клин.
И все это ради Рэнке. Шупансея - захватчица, одна из тех, кто стремился разорвать империю на части. Просто пучеглазая искусительница была хитрее и терпеливее, и все же ей нужна была только ранканская земля, пусть даже такая сточная яма, как Санктуарий.
Ченая набрала в грудь побольше воздуха, пытаясь не обращать внимания на нестерпимую резь в глазах.
- Я помешала этому, мой маленький принц. Я помешала этому.
Кадакитис отступил на шаг. Его взгляд вперился в нее со злобой, которой девушка у него никогда раньше не видела. Словно по волшебству Большой зал наполнился голосом Ле Брока, объявлявшего вновь прибывших. Ченая резко обернулась. Мажордом побледнел, на его лице играло испуганное выражение. Девушка поискала взглядом Шупансею и Молина Факельщика. Она хотела бы быть рядом, чтобы видеть их лица.
- Ее императорское высочество Дафна, принцесса ранканская, супруга принца Кадакитиса. - Ле Брок сглотнул. - С сопровождением.
Краска схлынула с лица Кадакитиса, бросившегося через внезапно смолкнувшую толпу. Ченая последовала за ним к лестнице. Бейса и Молин поспешили следом. Бейсибка глядела на Ченаю с неприкрытой ненавистью. Девушка давно предвкушала этот момент, обдумывая ответ: улыбнуться, высунуть язык, невинно захлопать глазами - любая издевка, означающая утверждение еще одной победы. Однако вместо этого она отвела взгляд.
Дафна скользнула по ступеням с совершенным изяществом. Ее правая рука величественно покоилась на мускулистой обнаженной руке Дейрна. В левой она держала конец цепи Даксия, которого тащила за собой, словно диковинное животное.
Розанда проделала великолепную работу, подготовив принцессу. Дафна сияла. Облака небесно-голубого шелка окутывали ее тело, скрывая ссадины и царапины. Вьющиеся локоны были завиты. Глаза молодой женщины были слегка подсурьмлены, а щеки нарумянены. Ченая уловила тонкий аромат благовоний. Но самым выразительным был обруч с диском-солнцем, сияющий на лбу Дафны, - подарок Ченаи.
- Обещаю, ты заплатишь за это оскорбление, - сдавленно прошептала Шупансея.
- Погоди, пучеглазая, - спокойно ответила Ченая. - Ты еще не в полной мере оценила мое оскорбление. - Посмотрев сверху вниз на бейсибку, которая была ниже ростом, она выдавила улыбку.
Дафна достигла последней ступени. Они с Кадакитисом долго смотрели друг на друга. Принц потянулся к ее руке. В ответ Дафна крепче вцепилась в Дейрна.
- Привет, муженек, - сказала она мягко, но достаточно громко, чтобы услышали все. - Ты удивлен?
- О да, да! - запинаясь, выдавил Кадакитис. - Очень!
- Я тоже удивлена, - спокойно произнесла Дафна. - Ты даже не потрудился побеспокоиться о моей судьбе!
Ченаю всегда озадачивало безразличие кузена к исчезновению его супруги. Как, недоумевала она, Шупансея смогла так околдовать его? И все же ей стало больно за ее маленького принца, когда он стыдливо опустил голову.
Освободив руку Дейрна, Дафна кивком отпустила его. Гладиатор, отступив на несколько шагов, встал рядом с Даксием. Дафна величественно проплыла мимо своего супруга-принца и остановилась прямо перед Шупансеей.
- А ты действительно похожа на карпа, как мне говорили, - весело произнесла девушка. Шупансея одарила Ченаю еще одним полным ненависти взглядом. - Интересно, кто из твоих родителей был рыбой?
Дафна умолкла, оглядывая лица окружающих. Никто не издал ни звука, и все только сдвинулись плотнее, чтобы слышать разговор. Дафна вновь повернулась к бейсе.
- Но кем бы ты ни была, - продолжала она, - скажу тебе, кем ты не являешься и не будешь никогда. Женой Кадакитиса. Это звание никогда не будет твоим. Среди знати Рэнке развод запрещен.
Щупансея в молчании холодно разглядывала молодую женщину.
Дафна беспощадно продолжала:
- О, я не намереваюсь оставаться здесь и не собираюсь стоять у тебя на дороге. Я обосновалась в "Краю Земли" вместе с Логаном Вигельсом и благородной Ченаей, которой боги позволили освободить меня. - Натянув на лицо фальшивую улыбку, она смотрела на Шупансею, словно на дождевого червя. - Ты получишь Кадакитиса, если он тебе нужен. Но ты навсегда останешься его наложницей. Насколько я знаю, восьмой, хотя остальные мертвы или рады бы умереть. - Улыбка Дафны исчезла. - И, если ты любишь его, роль шлюхи будет тебе в самую пору.
Кадакитис сделал неуклюжую попытку переменить тему разговора.
- Кто этот бедняга? - спросил он, указывая на Даксия.
- Может, дядя Молин знает его? - ответила Ченая.
Жрец сверкнул на нее глазами и покачал головой. Он вел себя непривычно тихо, присматриваясь, и, как знала Ченая, обдумывал, как обратить создавшуюся ситуацию себе на пользу.
- Мой паж? - позвенела цепью Дафна, заставляя Даксия сморщиться от боли. Он не мог схватить цепь, поскольку руки его были надежно связаны за спиной, и когда попытался запротестовать, то смог лишь, закашлявшись, издать хриплый скрипучий звук. Дафна с издевкой тряхнула цепью сильнее. Из глаз пленника брызнули слезы, он упал на колени. Это вошло в привычку у Даксия за три последние дня.
Дафна еще сильнее натянула цепь, заставляя Даксия подползти к ней.
- Ну, разве я плохо его одела? - провела она пальцами по тунике из великолепного шелка, в которую был одет сторож, и положила руку ему на голову. - Замечательный наряд для куска дерьма. Это он устроил нападение на мой караван и нанял людей, которые продали меня в Ад на целый год. Но он лишь первый в цепочке. Уверяю, будут и другие. - Она многозначительно обвела зал взглядом. - Обещаю.
Женщина снова дернула цепь, и из носа Даксия потекла струйка крови.
- И участь их будет такой же.
Молниеносным движением она обмотала цепь вокруг шеи Даксия и изо всех сил натянула ее. Лицо молодой женщины превратилось в безумную маску ярости, рот скривился в оскале. Зубья рвали шею Даксию, и тот не переставая выл. У него побагровели щеки, на висках забилась жилка, глаза широко распахнулись от смертельного страха.
Все закончилось поразительно быстро. Сторож повалился вперед, с гулким стуком ударившись головой об пол.
- То же ждет и остальных, - снова пообещала Дафна, взяв себя в руки, и поправила выбившийся локон. Она подошла к принцу. - Но пока пусть живут. - Принцесса крепко сжала руку Кадакитиса. - Многие из вас были моими друзьями до отъезда, и я горю желанием вновь пообщаться с вами. Это ведь праздник, так давайте веселиться!
Не глядя на Шупансею, Дафна увлекла мужа в гущу толпы.
Ченая сделала знак Дейрну убрать тело Даксия. От нее не ускользнуло потрясенное выражение лица гладиатора. Никто не предполагал, что Дафна убьет Даксия прямо во дворце. Похоже, ей доставило огромное удовольствие мучить свою игрушку.
Рядом с Ченаей оказался Лован Вигельс. Лицо его было каменное.
- Ты не права, дочь, - только и сказал он перед тем, как присоединиться к Розанде.
К ней повернулась Шупансея. Какое-то мгновение Ченае казалось, что бейса плюнет в нее. Та едва сдерживалась, не в силах подобрать слова. Но все же, переборов себя, она отвернулась, поднялась по лестнице и вихрем покинула зал.
Следующим был Молин.
- Глупая девчонка! - начал он. - Ты выставила ее потаскушкой в глазах целого города. Ты понимаешь, что наделала?
Ченая сверкнула на него глазами, с горечью вспомнив, что когда-то доверилась этому человеку. Он один знал о даре Саванкалы. И воспользовался им, сделав небольшое состояние, ставя на Ченаю во время схваток на арене. Девушка смотрела на своего дядю и ощущала лишь только ярость.
- Если ты хочешь поговорить, старый лис, - вполголоса произнесла она, - то лучше выйти на террасу, подальше от посторонних ушей.
Молин сморщился, словно глотнул прокисшего вина, но, все же, развернувшись, проложил себе путь через толпу гостей на террасу. Там Ченая перевесилась через перила, словно провоцировала Молина подтолкнуть ее. Вдалеке у причалов были видны мерцающие огоньки бедных бейсибских рыбаков. Они тоже отмечали праздник Зимней Бей, хотя и не так пышно.
- ...глупый, необдуманный поступок! - бушевал Молин Факельщик, потрясая кулаками. - Если Шупансея настолько разъярится, что перейдет к действиям, где мы окажемся? У нее тысячи воинов!
Запястье Ченаи было обвито многочисленными цепочками. Расстегнув одну из них, она обвила ею шею Молина. Один конец цепи заканчивался зубьями.
- Это ты устроил нападение на караван Дафны, дядя Молин. - Она подняла руку прежде, чем тот успел возразить. - Не отрицай. Я знаю наверняка. Я видела все, включая твое лицо, в хрустальном шаре.
Молин даже не потрудился скрыть свой смех.
- Ты обвиняешь меня на основании увиденного в шаре гадалки? Да ты такая же безумная, как Дафна!
- Нет, дядя, - ответила Ченая. - Я видела правду. Я имела дело не с простой гадалкой. Я обещала Дафне сообщить имена ее мучителей и много сделала для того, чтобы узнать их. Видят бога, каждый из них заслуживает смерти. Остров Мусорщиков отвратительнее и порочнее, чем даже Санктуарий. - Захлестнув концы цепи за шею жреца, она положила руки ему на горло. - Но три месяца назад я уехала отсюда для того, чтобы найти и спасти уцелевших членов императорской семьи. И плохо это или хорошо, не ты тоже член семьи. Я не выдам тебя Дафне. Думаю, скоро нам представится возможность ударить по Терону, и тогда потребуется кто-то с твоим умением разрабатывать планы. - Освободив его шею, она разгладила складку на своей тунике. - А если нет, - мрачно улыбнулась девушка, - тогда я сама позабочусь о тебе.
Молин гордо выпрямился.
- Не угрожай мне, племянница. Боги сделали тебя сильной, но ты забыла, что мне известна твоя тайна. Тайна твоей смерти!
Схватив Молина за грудки, Ченая оторвала его от пола и перевесила через перила, чтобы он увидел землю далеко внизу.
- Ты знаешь как, - зарычала она, - но не знаешь когда. Ты утопишь меня, дядя, бросишь в реку? Глупец! Как только я узнала, какая ты змея, я тотчас научилась плавать. Тебе известна моя тайна, но какой тебе прок от нее?
Она опустила его на балкон, довольная тем, что крупный пот выступил на лбу Молина.
Жрец потер спину, в которую впивался камень.
- Будь ты проклята! Неужели тебе никогда не надоест играть? Неужели ты не устала постоянно побеждать?
Изумленная Ченая, откинув голову, расхохоталась.
- Дядя, ты просто прелесть! Радость не в том, чтобы побеждать, а в том, чтобы видеть воздействие победы на проигравшего.
Сказав это, она оставила его. Шум разговоров в зале поднялся на новую высоту. Шупансея не вернулась, Кадакитиса тоже нигде не было видно. Дафна двигалась сквозь толпу в сопровождении Дейрна, улыбаясь и заливаясь смехом. Лован и Розанда уединились в уголке, увлеченные разговором.
- Это правда, что вы были непобедимы на аренах Рэнке?
Ченая презрительно посмотрела на маленького человечка, посмевшего дотронуться до ее локтя. Предложив кубок с вином, от которого она отказалась, он повторил свой вопрос.
- Вас зовут Террил, не так ли? - невинным голосом спросила она. - Сборщик налогов?
Лицо человечка засветилось, он ответил легким кивком.
- Слава обо мне опережает меня!
Сморщив нос, Ченая передразнила его.
- Правда ли, что во всем Санктуарии вы внушаете наибольшее отвращение?
У человечка взлетели вверх брови. Но девушка удалилась прежде, чем разговор получил продолжение. Она увидела, что к ней приближается Ластел.
"Странно, - подумала она. - Все произошло совсем не так, как я предполагала". Она победила, но победа была горькой. Девушка вспомнила то, что говорила Дафне: "Даже победа может стоить слишком дорого".
Не сказав никому ни слова, она поднялась по лестнице и, кивнув Ле Броку, покинула зал. Кто-то слонялся по площади Вашанки возле дворца. Сразу за Главными воротами у паланкина ее ждала четверка гладиаторов. Слишком поздно Ченая вспомнила, что оставила во дворце отличный плащ. Неважно, она пошлет за ним завтра. А сейчас поскорее домой, переодеться в кожу и прогуляться с Рейком. Сокол - единственное общество, которого она желала в данный момент.
Паланкин тронулся. Вздохнув, Ченая задернула занавеску и укуталась, спасаясь от холода.

Кэролайн Дж. Черри

АРМИЯ НОЧИ

1

Необычная встреча двух бывших пасынков произошла как-то ночью на пороге зимы у заросшего сорняками сада при маленьком с виду домике на берегу реки, домике, внешние размеры которого не слишком соответствовали величине помещения, что было внутри. Принадлежат он Ишад. Эта встреча состоялась в полночь, когда вампирка занималась внутри этого "небольшого" дома с неким посетителем, а у фасада дремала в ожидании гнедая лошадь.
- Стилчо, - прошептал пасынок-призрак.
Стилчо, всеми отвергнутый, вел уединенное существование в обители ведьмы. Этой ночью он был вынужден покинуть свою постель в домике и пребывал от этого в унылом расположении духа. Вот поднял голову от укутанных плащом рук и открыл глаза. Лишь один из них видел.
У черной лестницы маячил Джанни в одном из самых неаппетитных своих обличий - покрытый запекшейся кровью, с ребрами, торчащими сквозь лохмотья кожи. Стилчо заставил себя подняться, плотнее завернулся в плащ и отодвинулся подальше - он сам хоть и не был призраком (он был мертвецом), но понимал их настроение довольно хорошо и сразу мог распознавать тех, что находятся в возбужденном состоянии - будь то в реальном или загробном мире.
- Я хочу поговорить с тобой, - сказал Джанни. - Мне просто необходимо поговорить с тобой.
- Уходи.
Стилчо остро ощущал присутствие живых в доме, присутствие живых заполняло весь двор. Он произнес "уходи" мысленно, ибо Джанни находился у него в голове в той же степени, что и у входа в дом. Стилчо знал это. Он сам вызвал его. Стилчо однажды просто прошептал: "Месть", и призрак, бесцельно скитавшийся среди других потерянных душ по бескрайним просторам пустоты, тотчас же явился, поднял лицо и облизал свои окровавленные губы. "Месть и Роксана". Этого было достаточно, чтобы вернуть Джанни в мир живых.
У таких, как он, выходцев с того света, были свои проблемы. Одна из них - память. Другая - привязанности. Ад существует не только по ту сторону. Подобные Джанни мертвецы приносят Ад с собой, создавая его повсюду, где появляются, даже если движимы самыми лучшими побуждениями. А этот покинул Ад слишком давно и бродил по городу, где хотел, игнорируя приказы.
Его вид стал еще отвратительней. На ступеньки закапала кровь. Воздух наполнился смрадом. Его не изгонишь, он не исчезнет! Стилчо пошел вниз по петляющей тропе туда, где деревья, кустарник и даже сама земля уступали место темной пустоте черной реки, которая с рокотом вгрызалась в берег, на котором угнездился домик. Не питая ни малейшей надежды, что призрак исчез, Стилчо оглянулся:
- Малый, ради бога...
- Он в беде, - сказал Джанни. - Черт побери, мой партнер в беде...
- Какой партнер? У тебя больше нет партнера. Ты же мертв, неужели до сих пор не понял? - Прищурившись, Стилчо провел рукой по волосам. Призрак выглядел совсем плохо, и Стилчо скривился. У него самого было настоящее тело, пусть покрытое шрамами и истерзанное, а у Джанни и того не было. Тело Джанни, как это всегда происходило с призраками, выглядело в зависимости от его настроения в данный момент. - Если Она обнаружит, что ты опять слоняешься...
- И что же она мне сделает? Убьет меня? Слушай-ка, приятель...
- Я тебе не приятель. В Аду появилось множество новых призраков. Ты их знаешь. И знаешь, кто тому причиной...
- Давно пора было. - На лице Джанни появились глаза, подернутые красной пленкой и блестевшие в свете луны. - Давно пора было навести в доме порядок. Что тебе до них? Ничтожества, полуранканцы... Они упустили свой шанс.
Стилчо, повернувшись спиной к реке, уставился на него в упор.
- Это мои мертвые друзья, слышишь, ты, болтливый лицемер? Мои мертвые... - Пасынки, убитые другими пасынками, товарищи по оружию, с которыми жестоко расправились, даже не объяснив причин. Это их призраки негодовали этой ночью у ворот Ада. И повинны в этом были Ишад и Стратон, но сейчас негодование Стилчо было обращено не в их адрес. - Ничего удивительного в том, что тебе не хочется возвращаться туда, верно, Джанни-мясник? Тебе, подручному других мясников, в Аду, надо думать, уготована теплая встреча?!
Джанни в бешенстве потянулся к нему, и Стилчо отступил к низким воротам. Они висели над самой бездной и неожиданно подались. У Стилчо подпрыгнуло сердце. Он "испугался, что ограждение сломается. Ему стало страшно при мысли о крутом склоне, по которому вдоль реки бежала тропка. Он вспомнил, что может окончательно покинуть мир живых.
- Не смей ко мне прикасаться! А то я отправлю тебя туда, откуда вызвал. Прямо сейчас. Общество проклятой ведьмы Роксаны покажется тебе даже приятным. Всем, кто попадает в Ад, там самое место, Джанни-призрак. Там очень обрадуются при виде тебя, проклятый! Тебя будут ждать у самого входа. С нетерпением. Может, назвать тебе имена? Я знаю их, лицемер. Но не думаю, что ты потрудился их выучить...
Джанни наконец остановился. Он молча стоял на тропе и казался совсем живым, несмотря на кровь, размазанную по лицу. Джанни очень хотелось вернуться обратно в мир живых, и побуждения его были не самые красивые. Да, среди них была любовь. Хотя что красивого в любви мертвого к живым? Джанни так этого и не понял.
А Стилчо понял. Понял, что живые вытесняют его из этого "невероятно маленького" домика, и, похоже, с этим ничего не поделаешь.
- Ты ранканец, - сказал Джанни. - Или ты забыл об этом, парень?
- Я ничего не забываю. Посмотри на меня - разве я могу забыть хоть что-нибудь? Видишь, что с нами случилось по твоей милости в то время, когда ты отсутствовал, изображая из себя героя, а нам предоставил копаться в выгребной яме? Теперь ты вернулся сюда, чтобы поблагодарить нас, не так ли? Вот только перебил Стратон моих товарищей по оружию, ибо они не соблюли твою драгоценную чистоту, а твой Нико, этот образец добродетели, оказался прямо в постели у нисийской ведьмы...
- Ложь.
- Той ведьмы, что убила тебя, парень. Так где же его добродетель? В Аду, где место таким, как мы с тобой? Да плевать я хотел на вас всех!

***

Ишад краем уха слышала, как за домом перешептываются ее клевреты - один призрак, а второй мертвец, но проигнорировала их ради живого, который был с ней внутри, - пасынка по имени Стратон, личности куда более привлекательной, теплой и живой. Он смотрел на нее, голова его покоилась на шелковой подушке в ее покрытой шелками постели - главный дознатчик, главный палач, когда пасынкам приходилось прибегать к пыткам, и солдат по призванию. Крупный мужчина, немного угрюмый, с мрачным чувством юмора и искусный в обращении с телом (нетрудно догадаться, где он этому научился). Он останется жить после этой ночи - она так решила и сейчас глядела на него при тусклом свете свечей в золотых подсвечниках. В ее личном алькове, укутанном, словно паутиной, яркими шелками, царил живописный беспорядок, вокруг валялись веши многих мужчин, ставших жертвами ее проклятия.
- Почему, - спросил он (Стратон всегда задавал много вопросов), - почему ты не можешь избавиться от этого... твоего проклятия?
- Потому. - Она приложила палец к его губам, а потом поцеловала. - Потому. Если я скажу, тебе не будет покоя. И рано или поздно ты примешь смерть.
- Всему приходит конец. - Лоб Страта прорезала тоненькая морщинка, и он посмотрел ей прямо в глаза. - Многим ли мужчинам везло так долго?
- Никому, - прошептала она голосом тихим, словно шорох ветра в кустах, словно голоса призраков снаружи. - До сих пор - никому. Молчи! Любил ли бы ты меня, если б не опасность? Не чувствуй ты ее рядом со мной, ты уже давно бросил бы меня. Именно поэтому ты покинул Рэнке, именно поэтому ты здесь, в Санктуарии. Именно поэтому ты разъезжаешь по улице на этой огромной гнедой лошади, которая слишком хорошо известна многим. Ты ищешь смерти, Страт. Вот в чем все дело, а я - только симптом этого.
- Черт побери, ты хочешь добавить меня к своей коллекции. Как Стилчо, как Джанни...
- Проклятье, как раз наоборот, я хочу, чтобы ты остался жить, и у меня есть на то свои причины. - Слово "проклятье" прозвучало как шутка. Ее настоящие проклятия были смертельны. Она прикоснулась к его виску, туда, где из-за небольшого шрама волосы были более редкими. - Ты уже не мальчик и вовсе не дурак. Слушай, я кое-что расскажу тебе...

***

Стилчо стоял в темноте спиной к реке возле ворот и дрожал. Он все еще был способен дрожать, хотя плоть его стала куда холоднее, чем раньше. Он шагнул далеко за пределы здравого смысла, когда столь неосторожно повел себя с Джанни. Хотя, взглянув еще раз на призрака, Стилчо отметил, что тот уже не кажется таким злобным, как обычно. В его чертах появилось что-то униженное, будто призрак пребывал в отчаянии. Неужели сказанное подействовало на него?
- Так, значит, тебе нужна моя помощь, чтобы вернуть Нико, - сказал Стилчо Джанни. - По мне, так можете отправляться в Ад оба. Почему бы тебе не попросить Ее?
- Я прошу тебя. - Колыхнувшись, призрак снова стал плотно-материальным. - Ты - один из лучших, кого нам удалось привлечь. Ты был... мог бы стать настоящим пасынком. Потом, после окончания войны. И где были эти твои замечательные ребята, когда ты так нуждался в помощи на мосту в Подветренной, когда ил сиги резали тебя на части? Кто-нибудь тебе помог? Может, те паршивые псы - дружки илсигов, которых перебил Страт? Ты же ранканец.
- Наполовину. Наполовину, ты, гнусный лицемер. Пока тебе не понадобилась помощь, ты смотрел на меня свысока. Нет, я многого, черт побери, не забуду. Ты послал нас на убой, словно мясо. Предал нас, оставив удерживать эту гнусную дыру. Будь ты проклят, ты же знал, что нисийцы ударят именно сюда, в самое слабое место империи. И для этого им не понадобятся мечи, только колдовство и деньги, чего так жаждут в этой забытой богами выгребной яме...
- Да вся ваша шайка прогнила изнутри! Проклятье, неужели ты так быстро все забыл? Да, я гляжу, ты прямо-таки обожаешь этих своих приятелей! Защищаешь их! Стилчо, - лицо Джанни колыхнулось и вновь обрело форму, - Стилчо, твои товарищи по оружию просто-напросто бросили тебя на том мосту, оставили умирать медленной смертью. И поверь, уж я-то знаю, что такое медленная смерть. Да, ты прав, когда говоришь, что нисибиси обвели нас вокруг пальца. Кто усомнится в твоей правоте? Но что мы могли поделать? Отдать север? Пасынки сделали все, что могли. А когда вернулись... возможно... возможно, здесь, в Санктуарии, они хотели спасти то, что еще осталось от их чести. Ты же знаешь, как обстояло дело, знаешь, что обнаружил прибывший отряд... Подонков. Одни были подкуплены червями, другие - нисибиси, будь они прокляты. Прочие всячески увиливали от несения службы - ты знаешь, о чем я говорю: чистили винные лавки и публичные дома. А ты в это время стоял на мосту, и проклятая чернь резала тебя...
- Довольно, - прошипел Стилчо. В маленьком домике, за нематериальной фигурой Джанни, - о боги! - притушили свет. В воображении Стилчо возникло тяжелое дыхание сплетающихся тел. Он понял, что еще один попал в западню, из которой нет возврата, и терзался мучительной ревностью. - Все уже позади. А у тебя даже больше, чем у меня. Пора бы тебе понять это...

***

- Это в моих интересах, - прошептала Ишад на ухо Стратону. - Ты можешь ни во что не верить, но, когда дело касается эгоистических интересов, на них вполне можно положиться. Моим интересам мешает нисийская ведьма Роксана. Это она живет войной, а не я. Я всегда терпеть не могла шума и никогда не любила привлекать внимание...
- Неужели?
Она весело рассмеялась и, словно не замечая потянувшихся к ней рук Стратона, взяла его лицо в свои и пристально смотрела ему в глаза, пока они не стали неподвижными, глубокими и туманными.
- Слушай меня, Страт.
- Проклятая ведьма, опять ты напускаешь свои чары.
- Какие чары, если ты можешь меня проклинать? Я хочу, чтобы ты знал правду.
- Половина наших ночей - всего лишь сон. - Он моргнул, тряхнул головой и снова моргнул. - Вот проклятье...
- Нет такой улицы в Санктуарии, по которой я не ходила бы, нет таких дверей и ворот, куда я не могла бы войти, нет такого секрета, которого бы я не знала. Я знаю обо всем и могу все связать воедино. Я никогда не искала удачи для себя, наоборот, я отдавала ее. Я оставляла аристократов гнить мертвыми в канаве - да, так было - и возвышала рабов, делая их господами. - Она наклонилась и нежно, легонько поцеловала его, ласково коснувшись виска с поредевшими волосами. - Ты видишь, что мир сотрясается от перемен, и ищешь смерти. Но перемена - не то же самое, что смерть. Перемена - это перемена. Она дает равные шансы вознестись и пасть. Назови мне твоих врагов. Расскажи мне о своих снах, пасынок Стратон, и я укажу тебе путь, как сделать их явью.
Ничего не ответив, он смотрел на нее затуманенным, отсутствующим взглядом.
- Разве ты не честолюбив? - спросила Ишад. - Я всегда думала, что честолюбив, куда честолюбивее меня. Ты принадлежишь солнцу, а я не выношу его света. О нет, не в буквальном смысле. - Она прижала палец к его губам. Он всегда торопился задать ей вопрос об этом и всегда понимал ее не правильно. - Не выношу вопросов, ты же знаешь об этом. Я нахожу свои жертвы в местах темных, среди тех, кого никто не будет искать, тех, кто сам в любой момент готов к насилию. Я брожу в темноте по улицам. А ты - ты принадлежишь солнцу. Ты создан для того, чтобы править людьми. Послушай меня и поразмысли: неужели ты больший дурак, чем Кадакитис?
- До Кадакитиса мне в любом случае далеко.
- Настоящий мужчина может взять этот город и превратить его в форпост, за которым Рэнке мог бы чувствовать себя спокойно. Кадакитис профукает империю, а ты мог бы ее спасти. Неужели ты этого не понимаешь? Рэнке уже ослабел. Силы собираются здесь, в Санктуарии. Он последний форпост империи. А этот твой недоумок-принц будет валяться в постели со своей змеей-царицей до тех пор, пока яд не разъест то, что у него еще осталось от мозгов. Неужели ты этого не видишь? Неужели ты возлагаешь надежды на бейсибцев?
Он моргнул еще раз.
- О чем ты говоришь?
- Ты веришь в то, что бейсибцы говорят по поводу своего появления здесь? Надо же, какое совпадение! Они являются к нам именно тогда, когда Нисибиси начинает напирать с севера, а Рэнке теряет свою мощь. Я не верю в совпадения, особенно когда дело касается магов. Кадакитис по глупости подпускает к нашим южным воротам иностранный флот... а в это время Роксана с севера льет золотой дождь в грязные руки отрядов смерти илсигов и сулит дуракам автономию. Автономию! Послушайся меня. Роксану я возьму на себя. Но я не могу выйти из тени, а вот ты можешь. Ты - человек, который может многое взять на себя. Ты - лучший из тех, кто находится сегодня здесь, в Санктуарии, ты намного достойнее, чем Кадакитис.
- Но у меня есть долг...
- Перед кем? Перед пасынками? Так возглавь их.
- У нас есть вождь. У меня есть партнер...
- Критиас. Он идет за Темпусом. А Темпус... Ты думаешь, что понимаешь его? Он мог бы овладеть целым миром. Любой из его людей один мог бы взять целый город или даже империю. Так сделай это, Стратон, возьми Санктуарии. А потом передашь его Темпусу. Да, у Темпуса здесь есть интересы, и только ты можешь их осуществить, ты - единственный, кто в состоянии сделать это. У Рэнке еще есть надежда. Здесь, в стенах Санктуария. Пусть Темпус даже и придет, но ведь он может прийти, когда будет слишком поздно. Какой толк, если он опоздает? Послушай, что я тебе скажу, и поразмысли над моим добрым советом.

***

- Ты, - сказал Джанни, и Стилчо, стоя спиной к черной пустоте реки, почувствовал, как нечто почти неосязаемое схватило его за обе руки. Он поглядел в изменяющееся лицо - перед ним был почти настоящий Джанни, такой, каким был раньше, до Роксаны. - Кроме тебя, мне не к кому больше пойти. Ты - единственный, до кого я могу дотянуться. Я был в городе. - "О боги, ну и картина, - подумал Стилчо. - Ночное существо, скитающееся на крыльях ветра". - Стилчо, боги свидетели, только ты можешь помочь мне. Мертвецы несут вахту на улицах этого проклятого города и караулят мосты. Половина из них принадлежит Роксане. Другие же... не принадлежат никому. Парень, ты же мужчина! Это-то они оставили при тебе? Так неужели ты настолько боишься Ишад? Думаешь, что, если сорвешься у нее с поводка, она сможет отобрать у тебя все, что дала? До чего ты дошел! А ведь ты давал клятву и когда-то относился к ней по-другому. Ты был верен ей, когда эти псы на нее наплевали! Я прошу тебя, помоги моему партнеру выбраться. Он необходим мне, неужели ты не понимаешь? Он... они используют его. Роксана доведет его до безумия, а жрецы довершат дело.
- Ты, Джанни, самый скверный вид призрака. Самый скверный - ты скиталец. Ты ведь не собираешься возвращаться, так? До тех пор, пока кто-нибудь тебе не поможет.
- Ну, нет, - сказал Джанни, и какое-то подобие холодных щупалец стало оплетать Стилчо, пробираясь внутрь, в расселину между его "я" и телом. Стилчо открыл было рот, чтобы закричать, но понял, что уже совершил ошибку, впустив Джанни в свое сознание. Контуры того, что было Джанни, начали расширяться. Его полумертвое-полуживое сердце забилось о самые ребра. - Нет, - повторил Джанни. - Хочешь знать разницу между тобой и тем, кем был я? Я был лучше, чем ты. Сильнее. И остался таким. Хочешь, парень, я докажу это?
Ноги Стилчо задрожали. Левая скользнула вниз, невзирая на все его усилия как можно тверже стоять на краю обрыва.
- Один шажок, Стилчо, один маленький шажок, - приговаривал Джанни. - А я стану только сильнее. Если даже колдунья отправит меня обратно, я буду дожидаться тебя в Аду всякий раз, когда она будет посылать тебя туда за душами, и однажды ты, дружище Стилчо, из Ада больше не выйдешь. И все твои мертвые приятели не спасут тебя. Или ты послушаешься меня и поможешь ему...
- Ты блефуешь!
Нога еще немного скользнула назад, колени Стилчо тряслись.
- Хочешь убедиться? Мне нечего терять!
- Перестань. Перестань же!
Нога остановилась. Внутри Стилчо, как масло, растекалось что-то холодное.
- В том, что ты совершенно мертв, есть некоторые преимущества. Правда, их немного. - Голос Джанни стал затихать. - Я видел мертвых, что несут патрульную службу в Аду и на улицах города. Для них нет исхода. Я вижу прошлое и будущее и не могу различить, где кончается одно и начинается второе. Я вижу Нико, я вижу два пути, которые начинаются здесь, но они перепутаны. Два пути для Рэнке... для Священного Союза... и для него. Нико должен быть свободен, он - не заложник жрецов. Свободен... должен быть... Богом... Богом...
- Заткнись!
Чужая воля, только что владевшая Стилчо, исчезла. Исчезла - как ее и не было. Стилчо дрожал, опираясь на ограду, и смотрел в пропасть. У него не было уверенности, что призрак ушел. Призрак ждал мести и был прикован к живым.
По правде говоря, он и сам не испытывал особого желания хранить кому-либо верность, хоть бы и своим товарищам, раз уж существовала та тонкая нить, которая вытягивала его из Ада каждый раз, когда Ишад отправляла его туда.
Крепче всего эта нить была, когда он видел перед собой ее глаза, когда делил с ней ложе, каждое утро умирая и воскресая вновь, ибо она, эта нить, никогда не исчезала. Это было единственное наслаждение, которое ему осталось. Все, что осталось у него от жизни. Он знал, что такое Ад, наведываясь туда так часто; и когда он оказывался там, души мертвых бросались к нему, стенали и молили о спасении, а он отталкивал их и бросал во тьме, судорожно, словно утопающий, продираясь к свету, к новому глотку воздуха, отвоеванному им у мира, к постели женщины, которая их погубила.
Пустое это - верность. Постоянные путешествия туда и обратно лишили его тех иллюзий, что еще были у Джанни - о верности кому-либо. Есть только страх. Иногда наслаждение. Но чаще страх.
Ишад. У нее появилась новая забава. Ишад завела себе мужчину, которого еще не убила, такого, который был нужен ей в этом мире, и Стилчо пребывал в ужасе, понимая, что, когда Страт умрет, ведьма решит, что он пригодится ей и мертвый - вместо него, покрытого шрамами, истерзанного ничтожества, которому далеко было до Стратона.
Джанни назвал вещи своими именами: в едва теплившейся жизни Стилчо господствовал страх.
Шевельнулся куст, еле-еле. Наверное, просто ветер. Но нет, кто-то совершенно бесшумно коснулся его руки. Стилчо ахнул, резко повернулся, чуть не сорвавшись вниз, но рука стиснула его плечо, удержав от стремительного падения.
- Река притягивает тебя? - спросил Хаут. - То место, где ты умер, держит в плену твою душу. Я бы на твоем месте держался подальше от воды, Стилчо.

***

Глаза Стратона остекленели, взгляд из-под полуприкрытых век казался расфокусированным, он был одурманен собственными мечтами - наркотиком, который гораздо сильнее любого приготовленного аптекарем.
По телу Ишад пробежала дрожь, и она позволила своим чарам расползаться, покуда не затрепетало пламя свечей. На мгновение Ишад тоже погрузилась в транс, отпустив на волю свои желания. Но только на мгновение.
Наклонившись, она снова принялась шептать на ухо Стратону свои речи, и он, зашевелившись, обратил на нее взгляд. Теперь зрачки его глаз казались огромными и черными, он жадно впитывал все, что она говорила.
- Тебе нужно действовать, - прошептала она, - ради Рэнке, ради Крита. Ради Темпуса. Я скажу тебе, как ты сможешь спасти город, спасти империю, спасти то, за что всегда сражался. Ты стоишь в лучах солнца, Страт, ты лучший из лучших, ты залит ярким светом, и никогда, никогда ты не должен вглядываться во тьму. Она слишком черна для тебя...

***

- Кто только что был здесь с тобой? - спросил Хаут. Стилчо попытался вывернуться, ему хотелось уйти отсюда, с берега реки. Однако этот бывший раб, нисиец, ученик Ишад, был гораздо сильнее, чем могло показаться с виду.
- Джанни, - ответил Стилчо. - Это был Джанни.
- Этим следует заняться, - сказал Хаут.
Было время, когда Стилчо только плюнул бы в сторону этого человека - когда сам он был жив, Хаут был всего лишь рабом. Но теперь Хаут служил Ей. У него был талант, который питался от Ее таланта, и теперь Хауту ничего не стоило отделить душу от тела. Стилчо почувствовал привычный холодок, который всегда охватывал его, когда между ним и Ишад вставал бывший раб.
- Не надо... Я пытался его убедить. Я пытался объяснить ему, что он мертв. Он ничего не хочет слушать. Его партнер попал в беду.
- Я знаю, - сказал Хаут. Его рука, словно клещами, сжала онемевшее плечо Стилчо. - А ведь тебе вовсе не хочется отправиться вслед за ним, верно, пасынок?
- Он... он безумен.
Глаза Хаута, обманчиво, почти по-женски ласковые, нашли взгляд Стилчо. Хватка его пальцев ослабла.
- Тяжелые времена настали, пасынок. Она там не одна, а ты бродишь в темноте. - Пальцы медленно и ласково скользнули по его плечу вниз, тронув обнаженную кисть. - Совсем простые узы держат тебя. Жизнь, например. Или те, кто в силах тебе ее продлить. Почему бы тебе не спросить, как ты можешь помочь мне?
- Как я могу помочь тебе? - Слова сорвались у него с языка сами собой. Точно так же, как в разговоре с Ишад Стыдно ему будет потом. Потом, когда появится время поразмыслить, но не сейчас - слишком близко стоял Хаут, слишком шумно плескалась за обрывом готовая вот-вот подхватить его смерть. От нее Стилчо отделяла только ограда сада.
- Ты должен отправиться в Ад, - сказал Хаут.
То было не проклятие, а приказ.
- Для Нее, - едва выговорил Стилчо цепенеющими губами. - Для Нее я пойду, да.
- О, поверь мне, это будет услугой Ей.

2

Щурясь от солнечного света, Страт ехал поутру мимо контрольно-пропускного пункта Голубой линии. Подковы его гнедой гулко стучали по булыжникам недалеко от моста. Белая Лошадь, которой так не подходило ее название, мрачно несла свои темно-бурые воды. Время от времени на реке появлялось какое-нибудь судно: так, один-другой ялик или обшарпанная маленькая баржа.
При солнечном свете изрезанные пограничные столбы выглядели совсем невинно. Днем вонючие, грязные улицы Подветренной теряли свою таинственность и становились такими, какими были в действительности - по-настоящему уродливыми. Чем бы они ни занимались ночью, сейчас бедняки сновали с озабоченным видом, поглощенные своим вечным занятием - поисками пропитания. В Санктуарии стоял мирный день. Невидимые границы продолжали существовать, но днем слабели, обращаясь в милую формальность. Железная дисциплина банд и отрядов смерти уступала место прагматизму тех, кто искал, чем бы перекусить, беднота илсигов отваживалась лишь на минимальный риск, в надежде на подаяние обходили свою вотчину нищие. Отряды смерти действовали ночами, а по утрам только трупы приводили население в трепет.
Пасынок, не обращая внимания на все эти границы, спускался вниз по ничейной земле у берега реки. На одной из стен Страт заметил голубой знак, на другой - красный. Так враждующие банды обозначали зону своих притязаний.
Он знал, что его окружает ненависть. Он ощущал ее в городе, ощущал, когда ехал по залитым светом улицам территории, принадлежавшей Джабалу, ощущал, направляясь к Черной линии, где власть держал Третий отряд коммандос. Они удерживали мост и одну длинную улицу, начинавшуюся у Желтой линии пасынков на западе и дальше через Красную и Голубую вплоть до территории Гильдии магов, не давая торговле замереть вопреки всем попыткам отдельных группировок и фракций положить ей конец. То было своего рода свидетельство, что с Рэнке еще не покончено; правда, кое-кому хотелось бы доказать обратное.
Его глаза обшаривали путь, которым он ехал, кожей чувствуя сверлившие спину взгляды.
Днем Санктуарии заполнялся разношерстной толпой - рабочими, торговцами, предлагавшими свой немудреный товар. Редкие лавчонки были испещрены цветными знаками, которые подтверждали, что заправлявшие в этом секторе бандиты Джабала разрешили вести торговлю. У торговцев товаров было совсем немного. Никто не хотел рисковать. Большинство дверей было заперто, скрыто за опущенными жалюзи. В предместьях лавочники нанимали охранников, богатей навешивали на двери дополнительные замки.
Стратон поднял глаза, сощурившись на солнечный свет. Вялый, как всегда после бурно проведенной ночи, он позволил лошади самой везти его; мысли, ни на чем не задерживаясь, скользили по улицам - по меловому знаку на стене, свидетельствовавшему, что ночью здесь поработал какой-то отряд смерти, по нищему на мостовой, метнувшемуся в сторону от тяжелых копыт его лошади. Мимо проследовала повозка с пустыми кувшинами. Мужчина, кряхтя, тянул ручную тележку, груженную каким-то хламом. В ноздри ударило отвратительное сладковатое зловоние из канализационного люка. Над медленно умирающим городом сияло ярко-голубое небо.
Стратон вновь прищурился и бросил взгляд в сторону предместий, вдоль одной из длинных извивающихся улиц. Санктуарий был подернут дымкой от тысяч зажженных поутру костров.
Казалось, в мире проведена невидимая граница, и по одну ее сторону - глупцы, а по другую - все остальные. А он, Стратон, - один из немногих глупцов, сознающих свою глупость. Напрасно те высокие сияющие здания, в которых империя бессмысленно прожигает то немногое время, что ей осталось, рассчитывают, что их не захлестнет волна, готовая вот-вот ринуться на верхнюю часть города. Уэлгрина надолго не хватит. Этих, внизу, тоже.
Санктуарий, омываемый морем.
Разнообразие его богов, многоликость его торговцев, последняя потерянная полоска безопасной земли в империи. Нисибиси навалятся с севера, бейсибцы сметающим все на своем пути цунами хлынут с юга, а неглупому человеку, всю жизнь прослужившему солдатом у облаченных в пурпур и золото дураков, останутся в награду только уличные беспорядки, убийства и смерть от брошенного кем-нибудь камня.
Дурак, подумал он, пылая к Кадакитису ненавистью за то, что тот не был тем, кем должен был быть. И, словно наяву, увидел темные глаза, почувствовал легчайшее прикосновение мягких губ, за которым следовало головокружительное нисхождение во тьму.
Страт взял поводья. Терзаясь мучительными мыслями, он бросил взгляд на верхнюю часть города - и, рванув поводья, послал гнедую вскачь через Лабиринт, по все более извилистым улицам. Вот промелькнула одна стена, другая, на которых, забивая обычные непристойности, были намалеваны красные буквы НФОС, а поверх раскинул крылья голубой ястреб Джабала. Гнедая поддала копытом глиняные черепки, напугав девушку, с криком метнувшуюся в сторону. Брошенный в спину камень грохнул о булыжники мостовой. Молодежь, как всегда, готова к протесту.

***

Предыдущая страница 8 Следущая страница


Роберт Асприн

В неком доме в верхней части города раздалось эхо легких шагов и стук закрывающейся двери - это, кутаясь в свое одеяние, Мория сошла вниз. Отругав слуг, она прошептала уличное проклятие и остановилась как вкопанная на лестнице, широко раскрытыми глазами глядя на того, кто предстал перед ней. Запахнулась поплотнее, откинула спутанную прядь нечесаных волос и моргнула, чтобы привыкнуть к слабому освещению. Ей, бывшей воровке, некогда носившей ястребиную маску, был хорошо знаком силуэт, вырисовывавшийся в изысканном фойе возле кароннской вазы. Элегантный, одетый в плащ мужчина, улыбаясь, смотрел на нее.
Сердце ее заколотилось.
Хаут.
Мория бросилась по лестнице вниз, все время твердя себе, что она больше не уличная фея, не крутая особа, повидавшая такое, что Хауту и не снилось; и все равно он оставался для нее воплощением элегантности, а сама она - прежней Морией с улицы, только немного растолстевшей и безумно испуганной.
- Мория. - Голос Хаута был сдержан, но в нем слышалась сексуальная хрипотца, на которую тут же отреагировали струны ее души. Девушка с несчастным видом остановилась, и он обнял ее за плечи. Они оба принадлежали Ишад, как и этот дом. Никто не впускал его сюда. Он мог пройти через любую дверь, стоило ему лишь пожелать.
- Мой брат исчез, - сказала она. - Его нигде нет.
- Ошибаешься, - сказал Хаут. - Она знает, где он. Мы с Висом нашли его. Сейчас он выполняет небольшое задание. Очередь дошла и до тебя.
У Мории задрожали губы. Сначала то был страх за Мор-ама, ее полубезумного брата, так же. как она сама, прикованного к Ишад; а потом она испугалась за себя, ибо понимала, что попала в ловушку, из которой не вырваться. Ишад дала им этот дом, и, когда ей требовались их услуги, она приходила и по кусочкам забирала их души.
- Для чего? - спросила она, а Хаут ласково, словно любовник, прикоснулся к ее лицу и убрать с него спутанные пряди. - Для чего? - Губы Мории тряслись.
Наклонившись, он поцеловал ее. Прикосновение губ было нежным, ласковым и пугающим одновременно. Он пристально посмотрел ей в глаза.
Неужели, Мория была ошеломлена, неужели Хаут все еще любит ее? Нет, глупая мысль. Достаточно вспомнить, кто такая она и кем стал он, - ответ будет ясен. Собравшись с мыслями, девушка легонько оттолкнула бывшего раба и отступила назад. Ее одеяние распахнулось, но Мории было все равно: низкорослая, коренастая, пропитавшаяся вином женщина - кому она такая нужна?
- Где он? Где мой брат?
- Он там, на улицах. - Сунув руку за ворот, он вытащил предмет, который ни в коем случае не мог быть рожден в Низовье. - Вот. - Красная роза выглядела чуть-чуть помятой. Но, рдея, блистала и словно светилась - видение чистоты и свежести. - Это тебе.
- Из Ее сада?
- Цветы могут расцвести даже зимой. Если им немного помочь. Для Нее это не имеет значения. Для Нее вообще мало что имеет значение. Ты тоже можешь расцвести, Мория. Нужно только немного позаботиться о тебе.
- О боги. - Зубы ее стучали. Пытаясь прийти в себя, она посмотрела на Хаута. На мужчину с изящной (чужеземной) речью, которого она когда-то (но не теперь) знала. Мория взяла розу и укололась о шип. - Помоги мне отсюда выбраться. Хаут, помоги мне отсюда выбраться.
- Нет, Мория, так не пойдет. - Его руки обхватили ее лицо, потрогали волосы, погладили по щеке. - Ну-ну, ты же можешь быть красивой.
Прикосновение рук к ее лицу стало еще мягче, еще нежнее, оно, подобно принесенной им зимней розе, оставляло ощущение свежести и прохлады.
- Ты можешь. Можешь стать всем, чем захочешь. У твоего брата - свое предназначение. Он слаб. А ты никогда не была слабой. Он глуп. А ты никогда не была глупой.
- Если я такая умная, то почему я здесь? Почему я заперта в этом доме, где полно золота, которое я даже не могу украсть? Почему я должна подчиняться приказам...
Его палец прикоснулся к ее губам, но Мория благоразумно замолчала сама. В его глазах мелькнула тень, их выражение, как всегда, ускользало от нее, быстро меняясь, мгновенно растворяясь в свойственной рабу сдержанности, в кажущейся застенчивости, которой он придал некий тайный смысл. Впрочем, скрытность и вкрадчивость были присущи ему неизменно.
- Она требует расплаты по долгам, не так ли? - спросила Мория.
- Доверься мне, - сказал Хаут. Его пальцы скользили по ее щекам и шее. - Немногие женщины привлекают меня. Разумеется, с ней я ложе не делю. Да, она требует расплаты. А когда мир изменится, ты будешь носить атлас и есть с золота...
- О боги, Шальпа и Илье де... - Голос ее изменился, он, выдавая ее, потерял свою грубость и стал по-ранкански мягким. Замолчав, Мория сплюнула. - О мои боги! - Эти слова получились звучными и отчетливыми.
- Ты укололась о мою розу.
Хаут взял ее руку, прижал к губам и поцеловал то место, где выступила капелька крови, и Мория, которая с кинжалом в руке встречала уличных бандитов, которая с помощью ножа всадила уважение к себе во многих забияк, стояла и дрожала от этих прикосновений.
Еще более сильная дрожь охватила ее, когда, побуждаемая Хаутом, она повернулась к зеркалу и увидела красивую темноволосую женщину. На Морию накатило бешенство. Это он сделал ее такой. Такое же колдовство, как с розой. Она обернулась к нему с яростью в глазах:
- Будь ты проклят, я тебе не игрушка!
(Но голос отказывался грубеть, и произношение было совсем не илсигским.)
- Такой я видел тебя всегда.
- Будь ты проклят!
- И такой ты нужна Ей. Оставь Мор-ама улицам. У него свое предназначение. Ты пойдешь в верхний город.
- Я тебе не паршивая шлюха!
Он отвел глаза.
- Разве я говорил об этом? Я расскажу тебе, что нужно будет сделать. И, Мория, она слышит.

***

Посланцы носились по городу целый день. Один большой, воспарив на черных крыльях с крыши домика у реки, дал команду множеству других, поменьше. И они, эти маленькие, отправились каждый своим путем.
А Ишад (время от времени она все-таки спала, правда, в последние дни все реже) закуталась в накидку, которая в отличие от ее ночных одеяний была дымчато-голубого цвета, и собрала кое-какие необходимые вещи.
- Стилчо! - позвала она и, не получив ответа, отдернула занавеску, за которой скрывалась его маленькая комнатка.
Там никого не было.
- Стилчо! - Ее сознание бегло обыскало окрестности и уловило слабый, вялый отклик.
Она отворила дверь и выглянула в задний двор. Он был там, возле розового куста, жалкий, закутанный в плащ комочек.
- Стилчо!

***

Дом был своего рода укрытием, одной из конспиративных явок, которые они держали на тот случай, когда приходилось действовать далеко от базы. Страт, всегда неустанно заботившийся о гнедой, почистил ее соломой, накормил и напоил в обветшалой конюшне, а потом поднялся по грязной лестнице и, потянув за цепь, впустил через жалюзи немного света в это заброшенное местечко.
На столе он нашел немного пищи. Немного вина. Кувшин с водой и еще кое-какие необходимые мелочи. В комнате было пыльно и тихо, и Страт, тяжелыми шагами ступая по полу, не опасался, что его кто-нибудь услышит: внизу была лишь конюшня, а сам дом стоял в окружении складов, владельцы которых, богатые ранканцы, жили в верхнем городе.
Он позавтракал. Помылся. Последнее время все чаще выпадали дни, подобные этому, дни-ловушки, начинавшиеся и заканчивавшиеся ужасом и с унылой скукой посредине. Идти некуда. Делать тоже нечего, остается только ждать, ждать, ждать. Что-то неизбежно произойдет, и тогда коммандос из Третьего отряда, рассредоточенные сейчас по разным местам, соберутся в кулак, но пока торговля в городе идет своим чередом, а из гавани, разносясь далеким эхом, долетает стук молотков.
Миру приходит конец, а они продолжают строить.
Страт жевал безвкусный вчерашний хлеб, запивая его вином из чашки, а его мысли все время возвращались к Ней, к реке и тьме. Возможно, он и смог бы найти себе какое-то занятие, какое-то достойное применение своим силам, выработать какой-то план действий, но слишком глубоким и неизбывным было убеждение, что сейчас бессмысленно предпринимать что-либо. А скоро и вовсе разразится настоящий ад.
С тех пор, как он начал делить ложе с колдуньей, у него развился дар пророчества. Нико попался в ту же ловушку, но его это не остановило, потому что он видел причину и готов был с ней согласиться. Погруженный в апатию, Страт сидел и слушал, как бьется сердце: тук-тук-тук, подобно стуку молотков и грохоту колес проехавшей по мостовой тележки. И то, и другое, и третье сливалось в единый пульс города.
Это мой город. Если здесь навести порядок, это поможет империи выжить.
Не один император Рэнке был возведен на трон (да, кстати, и повержен в прах) по воле солдат.
Он может взять в руки кинжал, которого не желает касаться Кадакитис. И быть готовым к возвращению Темпуса.
Крит просто обалдеет. Здорово, Крит. Познакомься с новым императором. Это я.
Страт содрогнулся. Безумие! Попытался вернуться мыслями к прошедшей ночи, обнаружив множество черных провалов в сознании. Как вспомнить все то немыслимое, невероятное, что происходило между ним и Ишад, как отличить видения от реальности?
Воспоминания появлялись и исчезали. Ее лицо. Ее рот так близко от его глаз, она произносит какие-то слова, ее губы шевелятся, но он не может вспомнить их смысл, словно она говорила на некой языке, который он понимал тогда, ночью, а сейчас, бодрствуя, вдруг забыл, словно мозг мешал ему соединить один звук с другим.
На теле остались ссадины; остались укусы и царапины (отметины ведьмы?), подтверждавшие реальность некоторых вещей, которые ему удавалось вспомнить. Может ли душа мужчины вытечь наружу через такие маленькие ранки?
На потолочных перекладинах, около отверстия, откуда лился свет, висела огромная паутина, по которой сновал паук. Страт увидел в ней что-то зловещее и не мог успокоится до тех пор, пока не сорвал ее и не раздавил паука каблуком. По телу его пробежала дрожь куда более сильная, чем во время бойни в казармах.

***

- Стилчо! - Ей понадобилось некоторое количество энергии, чтобы вернуть его. Ишад положила руки на плечи пасынка и, проникая глубоко внутрь, проследила по длинным нитям, где находилась его душа; она потянула, раскручивая их переплетения, и вытащила его сюда, на холодную землю, к кустарнику и облетевшим розам. - Стилчо! Глупыш, возвращайся, приди в себя.
Он плакал - из живого глаза текли слезы, а из другого, мертвого, слабая струйка красноватой жидкости, - торопливо вернувшись в мир живых.
- Ну, - сказала Ишад, села и, обхватив колени руками, принялась разглядывать наименее покладистого из своих слуг. - И где же ты был?
Только теперь он узнал ее и пятился назад, пока не оцарапался о колючки, наткнувшись на розовый куст. Его колотила дрожь, и Ишад ощутила почти рассеявшиеся следы магии.
- Вот идиот! - сказала она, сразу узнав почерк, эту упрямую гордость. Хаут часто изумлял ее своей жаждой знаний и прочно внедрившейся готовностью услужить, однако на этот раз он проявил иные качества. - Где ты был прошлой ночью?
- 3-з-здесь.
- О, тщеславие. Какое же чудо ты сотворил? О чем он тебя просил?
- Я... я... - Зубы Стилчо стучали. - Просил... спуститься вниз... найти... найти... ответ...
Ишад глубоко вздохнула и прищурила глаза. Стилчо, глядя на нее, пытался отодвинуться как можно дальше, больше не обращая внимание на колючки. Он отшатнулся, когда она протянула руку и взяла его за плечо.
- Нет, пасынок, я не сделаю тебе ничего дурного. Не бойся. Что хотел знать Хаут?
- Н... Нико. - Стилчо скрутила судорога. - X... храм. Сказал... велел тебе передать... Джанни... Джанни ищет Нико.
Несколько мгновений она сидела очень тихо. По щеке Стилчо струилась кровь из ранки от колючек.
- Дальше, Стилчо?
- Говорит... говорит, что ты слишком много времени проводишь со Стратоном. - Стилчо сжался, к крови на щеке примешивались слезы. - Сказал - надо подумать о Джанни. Подумать...
Он говорил все тише и тише, пока не замолчал совсем. Мгновение она пристально глядела на него, замершего, как птица перед змеей. Потом улыбнулась, что повергло его в еще больший трепет. Протянув руку, убрала прядь волос, упавшую на его изувеченное лицо.
- У тебя прекрасное сердце, Стилчо. Верное сердце. Тебя нельзя купить. Пусть даже тебе не нравится то, что я делаю. Но помни, Хаут - ниси. Не кажется ли тебе, что с ним нужно быть поосторожней?
- Он ненавидит нисийскую колдунью.
- О да. Враги-нисийцы продали его в рабство. Но купили его пасынки. Вот что, Стилчо, я не потерплю ссор в моем доме. Ты весь в крови. Иди в дом и умойся. Постой... - Она склонилась и поцеловала его в изуродованные шрамом губы, а потом в израненную щеку. От второго поцелуя у него перехватило дыхание, потому что с ним в его душу попало легкое щекочущее заклятие. - Если Хаут опять обратится к тебе, я буду это знать. Иди.
С трудом выбравшись из розового куста, он поднялся на ноги и начал подниматься по ступенькам в дом. Движения его были торопливы. Его госпожа оставалась сидеть в пыли на корточках и созерцать помятые свежие листики на розовом кусте.
Хлопнула дверь. Розовый куст, игнорируя время года, выбросил свежий зеленый бутон. Ишад поднялась. Бутон распустился - цветок был кроваво-ал и прекрасен.
Ишад сорвала его, укололась и тут же сунула палец в рот, послав безмолвное повеление. Около дюжины птиц, висевших, словно уродливые и зловещие листья, на обнаженных зимних деревьях, унеслись, хлопая крыльями, прочь.
Она воткнула розу в дверную щеколду. Итак, похоже, Хаут считает, что у его госпожи началось размягчение мозгов и она нуждается в советах. Хаут берет на себя слишком много и с каждым разом все больше и больше...
И у этой розы тоже оказались шипы.

***

Стоял полдень, и Стратон вновь был на улицах, на сей раз маскируясь или, по крайней мере, приняв меры к тому, чтобы те, кто его знал, подумали, прежде чем выкрикнуть приветствие. Гнедую он оставил на конюшне и отправился в город пешком, надев цивильную одежду. Дошел до задней стены таверны, где мелом они оставляли друг другу послания. На стене ничего не было. Похоже, один из его осведомителей провалился, а стало быть, и два других, составлявших с ним цепочку.
В Санктуарии было необычно тихо, несмотря на недавнее побоище, там, у казарм в Подветренной. А может, как раз из-за него.
Страт пожал плечами и, купив себе выпивку в какой-то лавчонке, постоял, слушая, как около зловонной канавы юная шпана Санктуария беседует на весьма непристойные темы. Потом пошел дальше по улице, миновал не слишком внимательный контрольно-пропускной пункт у Голубой линии, едва увернулся от фургона суконщика. На улице сдох осел. Целое событие, пересудов хватит на неделю. Кожевенники с Распутного Перекрестка грузили его в свою тележку, отбиваясь от непрошеной помощи местных голодранцев. Какой-то злокозненный бездельник вспугнул лошадь, она шарахнулась и под восторженные вопли зевак вывалила труп на мостовую.
Страт попытался обойти происходящее стороной, почувствовал толчок, резко обернулся и едва не схватил отдернувшуюся руку. Сердце заколотилось, ноги рванулись раньше, чем сработал мозг, но, взяв себя в руки, уже через два шага он прекратил преследование. У вора ничего не вышло, кошелек остался у Страта, но в его голове звенела одна только мысль: с такой же вероятностью в руке мог оказаться и нож. И ранканец свалился бы на мостовую рядом с ослом под громкое ржание илсигов.
А может, они почли бы за благо тихонько удалиться.
Вор удрал, а продолжавший стоять Стратон внезапно похолодел, ловя на себе любопытные взгляды суетящихся вокруг прохожих, которые наверняка удивлялись: что делает на этом углу, в самой глубине нижнего города незнакомец высокого роста со слишком светлой кожей? У войны есть свои неприятные стороны - шум, пыль и безумие, но ходить вот так, день за днем, по улицам, где в любое мгновение тебя могут ударить ножом, где на тебе сходится множество жуликоватых и коварных взглядов, выставляя себя, как проститутка на вечеринке в верхнем городе...
Здесь, внизу, он в окружении, вот в чем все дело. Он убийственно одинок. Верхний город - вот место для ранканца.
...в лучах солнца...
...во главе армии...
- Эй!
Вздрогнув, он обернулся - какой-то кучерявый юнец, подмигнув, кивнул ему в сторону проулка, начинавшегося за тем пятачком, где вокруг осла собралась толпа. "Пошли", - еще раз пригласил он жестом.
Страт прирос к мостовой. Малый не был из числа его осведомителей. Но явно знал его. А может, просто увидел в нем жертву, ранканца - любая жертва сгодится для какого-нибудь сволочного отряда смерти, желавшего поднять свой престиж и немного прославиться...
Сойдет любой ранканец, любой бейсибец, любой обитатель верхнего города.
Раздвигая плечами толпу, Страт пошел по улице, решив проигнорировать приглашение. Он не любил находиться в толпе, когда к тебе прижимаются чужие тела, напирают, толкаются, однако от этого проулка надо держаться подальше.
Его опять ткнули в бок; напрягшись, Страт повернулся и замедлил свое продвижение сквозь толпу, защищая рукой кошелек.
На его запястье легла чья-то ладонь. Подняв глаза, он увидел смуглое лицо, не бритое уже несколько дней, утомленные глаза, глядевшие из-под темной челки и знавшей лучшие дни шапки.
Вис.
Мрадхон Вис, пробираясь через толпу, тянул его в сторону, к аллее, а Стратон, обозвав себя дважды дураком, следовал за ним. Это был нисийский агент. Человек, носивший ястребиную маску, человек, у которого были все основания его ненавидеть, человек, который не раз получал от него деньги.
Вису зачем-то было нужно затащить его в проулок. Страт вдруг увидел еще одного человека, которого он, пасынок, похоже, интересовал куда больше, чем дохлый осел.
Дурак, еще раз сказал себе пасынок, но теперь выбор был невелик: или идти за Висом в аллею, или во всю прыть броситься в бегство, оказавшись в центре внимания толпы.

3

Мория ожидала в передней, терзаясь неопределенностью. Она была плотно закутана в плащ, а на улице ее ждали несколько крепких молодцов, чтобы в целости и сохранности препроводить со всеми навешанными на ней побрякушками через улицы Подветренной. Но этот вестибюль одного из элегантнейших особняков верхнего города, особняка госпожи Нюфантей, был территорией не менее опасной, пусть и по другим причинам. Именно сюда послала ее Ишад. Во всяком случае, так сказал Хаут. Это он обеспечил ее сопровождением из самых лучших молодцов Низовья, отмытых и одетых так, как положено слугам, дал маленький предмет и объяснил, что она должна сказать. И вот Мория, дитя канав Подветренной, стояла в одном из старейших особняков Санктуария (правда, его обитателей назвать старейшим родом города было нельзя), стиснув руки и профессионально прикидывая, сколько стоит все то золото и серебро, что она видит вокруг себя.
Вдруг она заметила какое-то движение. Мория пригляделась и, ахнув, отпрыгнула фута на четыре - подальше от струящегося змеиного тела.
Маленький предмет выпал из ее руки и закатился куда-то за ковер, а девушка продолжала пятиться до тех пор, пока перед ее взором, накрыв змею, не возникла пышная юбка. Мория подняла глаза: юбка, маленькие босые ножки (взгляд потрясенной Мории скользил все выше - по осиной талии, по обнаженным грудям), каскад драгоценностей, белокурые кудри и густо накрашенное лицо. (Боги великие, чистая кукла!)
Рядом с куклой стояла еще одна женщина, более величественная, с прямыми светлыми волосами и наброшенной на плечи шалью в оборках. На вид она была немного старше спутницы и выглядела очень серьезной. И у обеих были странные немигающие глаза.
Кукла что-то щебетала по-бейсибски.
- О, - изрекла высокая. - Посланница? От кого же?
"Не твое дело, сука", - подумала Мория, однако вслух произнесла:
- Не имеет значения - ни для тебя, ни для меня, - на чистейшем ранкене, торопливым сдавленным голосом. - Своим золотом ты накликала беду, а твои друзья приобрели тебе врагов, которые множатся день ото дня. Я пришла к тебе с предложением.
- С предложением? - Высокая бейсибка в упор смотрела на нее своими странными глазами, пальцами нащупывая маленький нож у одной из оборок своей юбки. Эмалевое ожерелье у нее на шее шевельнулось, оно явно было живым. - И от кого же?
- Скажем, от того, кто сможет тебя спасти, когда стены падут.
- Какие стены?
- Слушай, ты служишь бейсе. Я тоже служу кое-кому. Передай бейсе, что ветер меняется, и за золото безопасность уже не купить.
- Кто ты?
- Передай бейсе. Мой дом - ниже по склону, с красной дверью. Мое имя Мория. Скажи бейсе, что есть способ уберечь ее людей. - Она произнесла все на одном дыхании, дело было сделано. Мория не понимала смысла сказанных ею слов, в сознании были только две уставившиеся на нее, не мигая, бейсибки и ожерелье на высокой, которое приподнялось и тоже странным образом воззрилось на нее.
Кукла торопливо защебетала. Она шагнула было вперед, на лице - такое бешенство, что, кажется, вот-вот плюнет, но высокая остановила ее. В комнате откуда ни возьмись появились мужчины - элегантные, спокойные, числом около полудюжины.
- У меня все, - сказала Мория и махнула рукой в сторону двери. Повернувшись к ступенькам, она вспомнила о змеях и решила оглянуться еще раз. Находиться здесь было весьма неприятно. Она еще раз обратилась к высокой бейсибке, и голос ее теперь звучал почти обыденно:
- Я посоветовала бы вам покрепче запирать двери и никуда не выходить. Глупо бравировать своим богатством. Вас осталось гораздо меньше, чем было раньше. Хлеб дорожает, золото дешевеет, а в двух кварталах вниз от моего дома не отваживается показывать нос даже городская стража. Поразмыслите-ка над этим.
- Подожди, - сказала бейсибка.
- Сначала избавьтесь от своих змей, - заявила Мория и хлопнула за собой дверью.
Охрана не сразу явила себя ее взору; они материализовались, когда она уже спускалась вниз по лестнице, - один вынырнул откуда-то сбоку, другой присоединился в проулке. Из всех них, не скрываясь, рядом с ней шел только человек из числа ее собственных слуг. У него не хватало одного пальца, но с ножом он управлялся весьма умело. На нем была одежда из парчи и золотая цепь, а у бедра висел меч, с которым он понятия не имел, как обращаться, но Мория знала: из всех уличных головорезов, повинуясь приказу, ее сопровождали самые отчаянные.
От страха Мория едва соображала. Она, озираясь, шла по улице, шелестя оборками, вошедшими в последнее время в моду (в подражание бейсибкам); в голове билась одна только мысль: она только что доставила в этот дом нечто смертоносное, уронив крохотный серебряный шарик, который укатился от ее ног и куда-то сгинул. Его может обнаружить только бейсибская змея. Он настолько мал, что никто другой его просто не заметит.
Морию нисколько не удивило, что для колдовства Ишад потребовался некий физический предмет. Ее изумил тот факт, сколь мал он оказался - чуть больше бусины, капелька серебра. Чтобы обнаружить его, тоже потребуется магия. А возможно, не поможет и она. Разрази ее гром, если встретившая ее блондинка тоже не была колдуньей.
Та, кто всю свою жизнь прожила в Санктуарии, умела разбираться в подобных вещах.

***

У входа в проулок Страт замялся: мелькнула мысль о быстром броске в сторону и бегстве, однако, по всей видимости, такая же мысль пришла в голову и Вису. Он сделал знак. В проулке их ждали еще трое. И один за спиной. Итак, это или месть, или серьезный разговор. Если он попытается бежать, могут случиться крупные неприятности.
Страт прошел еще немного и остановился так близко к улице, как только смог. Точнее, попытался остановиться. Его схватили за руку и потащили, со стороны Виса в спину уперся кончик ножа.
Пришлось прекратить сопротивление. Отправиться на тот свет от удара ножа в почку - не лучший вариант смерти, хотя другие тоже немногим приятней. Он был профессионалом и понимал, что строить из себя героя сейчас не время, а потому позволил им дотащить его до поворота и прижать к стене. Собственно говоря, прижался к стене он по своей воле - совсем неплохо иметь что-то за спиной, куда в любое мгновение могли воткнуть нож. Однако они вплотную окружили его, а Вис приставил к животу кинжал, совершенно лишив возможности двигаться.
- Надо поговорить, - сказал он.
- Отлично, - ответил Страт, прижимаясь спиной к кирпичам. - Говори.
- Нет, мы ждем, когда говорить будешь ты.
- Хм, а кто это "мы"?
Страт втянул живот. Он ждал, что вот-вот туда войдет нож, но удара не последовало. Это изумило и обеспокоило его даже сильнее, чем все предшествовавшее насилие. Это явно не месть, как он думал.
- "Мы" - это тот источник информации, к которому ты привык, - сказал Вис. - Вот и все. Понимай, как знаешь.
- Да, нам уже случалось беседовать с тобой, - тянул время Страт. - Дай мне вздохнуть, и мы договоримся... - Он замолчал, следуя безмолвному приказу ножа. Спорить не приходилось. Несколько мгновений он старался не дышать. Смуглые лица окруживших его мужчин наводили на мысль об илсигах. Однако что-то в них было не так. Внезапно он понял что. Нисийский отряд смерти. Не исключено, что им платил и Джабал.
- Да, нам случалось беседовать, - согласился Вис, - но тогда больше говорил я, а теперь я хочу, чтобы ты кое-что рассказал мне. Например, о той, кто отдает тебе приказы. Я слышал, ты с ней спишь. Это правда?
Зачем он втянул в себя живот? Это оказалось ошибкой. Нож мешал ему теперь вздохнуть. "Согт-охон", - грязно выругался он по-нисийски. И стал ждать смерти. Вис ухмылялся. То была волчья ухмылка. Оскал обезумевшего человека. С такой ухмылкой люди разбивают себе голову о стену, считая капитуляцию ниже своего достоинства.
- Она тебя подцепила, - констатировал Вис. - Парень, да ты весь взмок. С чего бы это?
Страт ничего не ответил, продолжая тихо стоять и дышать насколько можно, прикидывая, в каком направлении есть смысл рвануться и существует ли шанс не оказаться убитым раньше, чем он попытается сделать это. Время для попытки, похоже, пришло...
...Солнце, доспехи и стены Рэнке, Санктуарий должен оправдать свое имя, стать стеной, за которой...
- Она что-то задумала, - сказал Вис и согнутым в крючок пальцем приподнял голову Стратона за подбородок, требуя внимания к своим словам. - Вести разносятся быстро. Та заварушка в Низовье - я про казармы, - мы к этому не имеем никакого отношения.
Не отвечать. Не отвечать - самый разумный выход. У Виса есть мозги, и он умеет контролировать свою злобу. Остается только надеяться на то, что с помощью богов Вис сумеет удержать тех четверых. Они могут быть совсем чокнутыми.
- Давай не будем усложнять ситуацию, - подумав, ответил Страт. - Вис, это я плачу тебе, а не ты мне. Пусть оно так и останется. До сих пор мы были на одной стороне. Если что-то затевается, меня это касается в той же степени, что и тебя, а я до сих пор не слыхал...
- Ты думаешь, что все еще можешь командовать?
- Можешь меня убить. Найдутся люди, которые за меня отомстят.
Страт имел в виду Союз. Крита. На лице Виса что-то промелькнуло, и он вспомнил о том, что расплата может последовать и с другой стороны - той, которую Вис боялся больше, чем Рэнке. Причем намного больше.
- Ты и так уже в Аду, - сказал Мрадхон. - Мне нужен ясный ответ. Это Она? В Ее руках сходятся все ниточки? И где остальные из твоих собратьев?
Страт понял: Вис, пусть и частично, находился на содержании у ранкан, но не у нисийцев. Вис и его люди ненавидели Роксану и ее людей. В этом они с ним были похожи.
- Некоторые из Союза здесь, - произнес Стратон.
- Скажем так: кое-что из того, что происходит, на улицах, оплачивается нами. Это касается и тебя. И мы хотим, чтобы эта улица оставалась свободной. Ты нуждаешься в деньгах, Вис, так что подумай об этом. Я понятия не имею, что Она задумала, а если бы даже и знал, будь спокоен, не стал бы об этом распространяться. До сих пор мои парни не имели стычек с твоими людьми и не перерезали глотку ни одному из них. Это Джабал? Он стоит за этим? Он приказывает твоим людям? Или Уэлгрин?
- Да, нас по-прежнему покупают, - улыбнулся Вис, давление его ножа ослабло. - И та сторона хочет этого, и другая... Будь я дураком, я вернул бы тебе личный долг прямо здесь и сейчас, но о тебе речи не было, и я не дурак. - Вис опять по-волчьи оскалился. - Ты не сулишь обещаний и не грозишь. Ты просто хочешь убраться отсюда, сказав как можно меньше. Что касается меня, то я тебе помогу. Несмотря на старое. Ты понял - я не собираюсь заставлять тебя платить по счетам. Что-то намечается, и скоро будут взысканы все долги. В Низовье. Люди Морута. Ты понял, о чем я?
Морут. Король нищих. Старый мститель ястребиным маскам. Стратон посмотрел на Виса и его якобы илсигскую компанию и прикинул готовность Виса рискнуть получаемыми от ранкан деньгами и сообщенные им сведения о Моруте и его нищих. Совершенно определенно все сходилось на Джабале. Стратон тяжело вздохнул.
- Скажи Джабалу, что я в игре. Только пусть не думает, что я у него на побегушках.
- Больно ты умный, сын шлюхи.
- Зато ты слишком тупой, ублюдок. И Джабал тоже, если думает, что купил тебя и твоих псов. Сколько еще в городе таких?
- Столько же, сколько и вас. Немножко здесь. Немножко там. В общем, много. Но мы не собираемся помирать в казармах как сукины дети. Мы не такие.
- Ниси собираются выпустить тебе кишки. Так говорят мои шпионы. - Страт дерзко ухмыльнулся в смуглое лицо Виса. - Я знаю, Вис, зачем ты им нужен, но не будем говорить на эту тему. Может статься, что Джабалу одному спрятать тебя будет не под силу. Может статься, ты обратишься за помощью к нам. Почему бы твоим милым приятелям не отойти немного и не поблагодарить ваших чудных богов за то, что ты и я сохранили спокойствие, забыв старое?
- Значит, это идет не от вас.
- Нет, не от нас. И не от вас. И не от Джабала.
- Илсиги, - сказал Вис.
- Илсиги? - выпалил в крайнем изумлении Стратон, наконец-то свободный. - Черви! - Он смотрел на человека, объявленного нисийцами вне закона, припоминая странное молчание улиц.
- Илсиги, - повторил Вис. - Ну, и чего будет стоить твоя или моя жизнь, когда это грянет? Та еще будет резня.

***

Все новые посланцы несли вести. Большинство из них были черными и крылатыми.
Один, с неким амулетом на лапе, приземлился в Лабиринте. Другой опустился на стену дворца и с извращенной издевкой довел получателя, который пытался добраться до него и снять с ноги послание, до одышки и истерики. Он взлетел, сел, снова взлетел и наконец с напускным смирением подчинился, клюнув при этом руку жреца, которому предназначалась его ноша.
Еще один опустился на куст, а потом запрыгнул на подоконник на улице Красных Фонарей.

***

Хаут, вернувшийся домой после того, как лично доставил одно из посланий, обнаружил розу, воткнутую за ручку двери, и побледнел.
Он сунул ее за пазуху с таким отвращением, будто это была змея.
- Я весьма надеюсь, - сказала Ишад, когда он вошел, - что впредь ты будешь любезнее. Стилчо - не твой.
- Да, - с готовностью согласился Хаут.
- Ты полагаешь, что я погрязла в праздности.
- Нет, госпожа.
- Торопиться - как это по-нисийски! Как это по-нисийски - столь надменно и бесцеремонно совать нос в мои дела! Похоже, иногда я действительно кое-что забываю. Твой укор, право же, кстати.
- Я всего лишь пытался позаботиться о...
- Хаут, Хаут, Хаут! Уволь меня от объяснений. Ты решил, что стал незаменимым. Точнее, надеешься, что стал таким. - Ишад отбросила в сторону накидку из розового шелка. - Подобные ситуации, однако, случаются редко.
- Госпожа...
- Ты боишься, что я невнимательна к деталям. Ну, Хаут, возможно, ты и прав. Принимаю твое суждение. И твое предостережение тоже. Я желаю, чтобы ты поработал для меня. Сам, раз уж ты стал таким искусным.
- Поработал? Но как?
Она улыбнулась, подошла и дотронулась пальцем до выглядывавшей у него из-за пазухи розы.
- Возьми на себя Роксану. Убери ее с моей дороги.
Глаза Хаута расширились.
- Стилчо тебе поможет в этом, - сказала Ишад. - Роксана уже не та, что была раньше. Нико об этом позаботился. И еще у тебя есть Джанни. Верно? Уверена, что могу возложить на тебя это дело.
В открытое окно влетела еще одна птица и взгромоздилась на спинку стула. Эта прилетела из верхнего города. На ее чернильно-черной ноге было магическое кольцо, и она принялась точить свой острый, как копье, клюв о стальные когти, поглядывая на них безумными золотыми глазами.
- А, это ты, - улыбнулась Ишад и вновь обратилась к Хауту:
- Сделай хоть что-то полезное. Накорми ее. Но гляди, чтобы она не отхватила тебе пальцы.
- Верховный жрец, - сказал Хаут, имея в виду того, от кого прилетела птица. Само послание, которое птица пронзительно прокаркала, он понять был не в силах.
Вопросы, вопросы, вопросы.
- Малин желает получить ответ на свои вопросы, - произнесла Ишад и улыбнулась, потому что они не заставят себя ждать, хотя придут и не тем путем, как ожидает Верховный жрец. - Скажи Джанни: пусть берет Нико, если ему угодно. И если может. Скажи при первом же удобном случае.

***

- Где ты был? - Черный Лисиас из Третьего отряда засыпал Страта, вошедшего в конюшню за Черной линией, вопросами. - Мы обыскались...
- Скажем так: у меня была неотложная встреча. - Страт схватил его за рукав. Удивительно, но франт Лисиас выглядел сегодня как настоящий забулдыга, и от него разило рыбой. Вот в каких условиях приходилось работать теперь Третьему отряду. Страт втолкнул его в покосившуюся подсобку, где хранилась упряжь. Сквозь трещины прохудившейся крыши проникал солнечный свет. Гнедая, которой до смерти здесь надоело, фыркнула, дернулась и лягнула ногой доски стены. Лягнула еще раз, и строение зашаталось, готовое вот-вот обрушиться.
- Проклятье! Да прекрати ты!
Воцарилась мрачная тишина. Только лошадь фыркала и трясла хвостом.
- Что-то затевается, - наконец сказал Стратон. - Ты слышишь меня?
Лисиас молчал.
- Ты что-нибудь знаешь?

Предыдущая страница 9 Следущая страница


Смертоностная зима

- Есть кое-что о Нико. Кое-какие слухи о том, где он находится. Верхний город, жрецы... Туда мы добраться не можем. От Рэндала передали: он говорит, что Роксана нервничает из-за прошлой ночи, она тоже ищет его. Нужно спешить. Но куда - мы еще не знаем. Кама где-то недалеко, я ее еще не видел. Мелант - внизу, на пристани. Кали пытается выйти на тех, от Сетмура. У нас есть...
По спине Страта пробежал холодок. Он крепко схватил Лисиаса за плечо.
- Слушай, я опять ухожу. Передай по цепочке: пусть Третий отправляется на позиции в полной готовности.
- Ты собираешься...
- Тебя это не касается. Действуй.
- Хорошо, - сказал Лисиас и нырнул за угол, оставив дальнейшие расспросы.
Страт задержался немного в этом едва освещенном помещении, пытаясь подавить противное, удивительно напоминающее панику чувство. Ему нужен дневной свет, нужен...
Ему нужны простые ответы.
Кадакитис потеряет империю...
Нико в беде.
Заговоры расползаются по Санктуарию, как черви по тухлому мясу. Темпус не торопится, планы Рэндала рухнули. Стратон не считал себя дураком, нет, совсем не считал; в гнусной комнатенке там, наверху, мужчины и женщины пытались его сделать им, но он неизменно вытаскивал из них все их ничтожные тайны, лишь немногие из которых представляли интерес, и они выплескивали все перед тем, как отправиться - на свободу или в преисподнюю. Он не особенно гордился этим своим умением, разве что острым умом, позволявшим видеть лживые ответы. Именно благодаря этому он стал главным дознавателем пасынков: известное терпение и несомненная способность распутывать хитросплетения человеческой мысли.
Теперь его способность обратилась внутрь себя самого, обнаруживая пустоты и исследуя пути, которыми у него не было желания следовать.
"Она, она, она", - стучало в голове, мысль балансировала на краю тьмы более темной, чем способны были воспринимать глаза, - темноты утробы, темноты непознаваемого, темноты теплой, уютной, в которой теряли себя все другие провалы памяти и восприятия. Их слишком много - этих провалов. Он обрел некий мир. Он культивировал его, поздравляя себя с тем, что спасся. Вечное бегство стало для него пищей насущной, самим веществом, из которого он создавал уважение к себе.
"Думай же, пасынок. Почему ты не можешь думать об этом?"
...Лошадь, бродящая поутру и поедающая яблоки, всадник, который на заре беспомощней, чем ребенок...
Он поморщился от возникшего в воображении образа. В своем ли он уме?
...Кадакитис при смерти. Он вовремя покинет этот мир и будет лежать на мраморном полу, а по залам дворца будет раздаваться топот солдатских сапог...
Прекрасно, скажет Темпус, обнаружив, что один из его людей опередил его; вместо игры теней - солнечный свет, а он сам - герой, а отнюдь не то существо из комнатенки наверху, он - человек, совершивший нечто великое, нечто правильное, воспользовавшийся ситуацией так, как надо...
Страт передернулся в темноте. Во рту был привкус крови. Он прислонился к стене, вздрогнул, когда гнедая еще раз ударила по доскам, выражая свое отношение к этой темной конюшне.
Его терзали подозрения. Подозрения относительно самого себя - в своем ли он уме?
Он должен идти. Туда, к реке. Для того чтобы выяснить. Не в темноте, когда приходит ее час, а сейчас, когда его время. Когда светит солнце и его мысли при нем.

***

Маленький домик посреди зарослей кустарника на краю Белой Лошади казался чем-то нереальным. Спроси дюжину человек, есть ли в нижней части Санктуария деревья, и они ответят - нет, забывая про эти. Спроси, есть ли в округе дома, и они скажут - нет, забывая о маленьких строениях с железными оградами и буйной зеленью. Этот, похоже, заброшен. Правда, иногда внутри горит свет. А пару раз за оградой кто-то жег костер. Но благоразумные люди не замечают подобных вещей. Благоразумные предпочитают не выходить из своих кварталов. Страт, проехав несколько контрольно-пропускных пунктов на наиболее пустынных улицах, по пути приглядывался к происходящему вокруг, стараясь брать все на заметку. Голова его, когда гнедая подошла к входу в неприметный дом, усиленно работала.
Пасынок рванул ржавую калитку и по заросшим травой каменным плитам прошел к маленькому крыльцу. Дверь отворилась прежде, чем он успел постучать (и прежде, чем кто-либо внутри дома мог до нее добраться), что ничуть его не удивило. Страт почуял запах мускуса. Он вошел внутрь, там царила полутьма из-за мутных стекол - не считая своей особы, аккуратностью колдунья не отличалась.
- Ишад! - позвал он.
Ему приходило в голову, что ее может не оказаться дома, однако из-за спешки и нетерпения Страт старался не думать об этом. День был на исходе. Солнце клонилось к Белой Лошади, к скопищу строений Подветренной.
- Ишад?!
Здесь прямо-таки пахло неприятностями. У нее были враги. И были союзники, не относившиеся к числу его друзей.
Прошелестел занавес, и он увидел направляющуюся к нему фигуру, облаченную в черное. Она всегда оказывалась очень маленькой по сравнению с тем, какой выглядела в воспоминаниях. Это память возвышала ее. Но глаза, эти глаза...
Страт уклонился от их взгляда, решительно шагнул в сторону и налил себе и ей вина из кувшина, стоявшего на низеньком столике. Вспыхнули свечи. К этому он привык, как привык к легким, крадущимся шагам за спиной, хотя обычно за его спиной не разрешалось находиться никому, он не терпел этого. Но Ишад позволял, и она это знала. Ей было известно, что никто не смеет касаться его со спины, и дозволение ей - одна из их маленьких игр. С легким привкусом страха, как, впрочем, все остальные игры, в которые они играли. Мягкие руки прошлись по его спине, легли на плечи.
Он обернулся, держа в руке две чашки с вином, женщина взяла свою, последовал поцелуй - долгий-предолгий.
Они не всегда отправлялись сразу в постель. Сегодня Страт поставил свой стул перед разожженным огнем, Ишад - вся сплошь шелестящие одежды, соблазнительные изгибы, запах дорогого мускуса и хорошего вина - полулегла так, что ноги ее оказались у него на коленях. Пригубив вино, она поставила его на столик рядом. Иногда в подобные моменты Ишад улыбалась. Но на этот раз она смотрела на него взглядом, который был, как он знал, опасен. Сегодня вечером Страт пришел не для того, чтобы, глядя в эти темные глаза, забыть свое имя. Он ощущал холод, который не могло растопить вино, и впервые чувствовал, что ее желание в равной степени может означать и жизнь и смерть.
Ишад, бродящая по проходам между казармами, наблюдающая за убийством - удовлетворенная, насытившаяся. Не смерть вообще нравилась ей, но вот эти смерти.
- Тебе не по себе? - спросил он женщину, глаза которой были так близко к его глазам. - Ишад, сегодня тебе не по себе?
Все тот же взгляд. Он нащупал ее пульс. Ее. Мир будто остановился. День, ночь - какая разница? Страт прочистил горло. Точнее, попытался это сделать.
- Может, мне лучше уйти?
Она поменяла позу, положив руки ему на плечи и соединив кисти у него за головой. И продолжала молчать.
- Я хочу спросить тебя, - начал он, делая усилие, чтобы не отвлекаться на близость ее глаз, на нежную тяжесть ее тела, - хочу спросить тебя...
У него ничего не получалось. Он моргнул, сбросив ее чары и взяв жизнь в свои руки, усмехнулся ей в лицо и поцеловал Ишад. В этом деле он мастак. Он мог подчинить себе тело ближнего - так, как делал в комнатенке наверху, но ему случалось прибегать и к более приятным способам убеждения. Он не особенно гордился этой своей способностью, не больше, чем той, другой. Все это было лишь частью его искусства - искусства отличать ложь от крупиц правды, получая ключик к истине в целом. Сейчас у него уже был такой ключ. Истину следовало искать в ее сегодняшнем молчании.
- Ты чего-то хочешь, - прошептал он, - тебе всегда было что-то нужно...
Ишад рассмеялась, и Страт резким движением опустил ее руки вниз.
- Что я могу сделать? Что ты хочешь, чтобы я сделал? - спросил он. Никто не мог давить на Ишад. Он почувствовал это, видя, как потемнели ее глаза, как внезапно комната начала погружаться во тьму. Бесполезно. - Ишад, Ишад! - Он пытался сосредоточить свои и ее мысли на том, зачем пришел. Наверное, разумней было бы встать и направиться к двери, краем сознания он понимал это; однако бесконечно легче было оставаться на месте и бесконечно тяжелее было думать, о том, о чем он пытался думать, например, о провалах в памяти. О том, чем они - как он полагал - занимались на утопающей в шелках постели. - Ты получила Стилчо, получила Джанни, получила меня - неужели все это совпадение, Ишад? Возможно, я был бы в состоянии больше помочь тебе, будь я в полном сознании, когда ты говорила со мной... Не исключено, что моя и твоя цели не так уж расходятся. Эгоистические интересы. Помнишь, ты говорила о них? Так в чем же твои? Расскажи, а я расскажу, чего хочу я.
За его головой вновь сплелись руки. Она подалась вперед, и вот в комнате не осталось уже ничего, кроме ее глаз, и в мире не осталось ничего, кроме крови, пульсировавшей у него в венах.
- Подумай как следует, - сказала она. - Продолжай думать, ведь это противоядие от чар - ты приходишь сюда вооруженный своими мыслями, и какая это тяжелая ноша! Разве ты не устал от нее? Страт, неужели ты не устал, взваливая на себя бремя в виде дураков, вечно оставаясь в тени? Почему бы тебе хоть раз в жизни не стать самим собой? Пойдем в постель.
- Что происходит в городе? - вырвалось у него. Вопрос все время вертелся на языке, заслоняя собой все остальные, отчасти сводя с ума, отчасти отрезвляя. - Что ты затеяла, Ишад? В какую игру ты с нами играешь?
- В постель, - прошептала она. - Ты боишься, Страт? Ты никогда не бежал от того, что тебя страшит. Ты даже не знаешь, как это делается...

4

- Не знаю, - сказал Стилчо, ковыляя по улице в обществе Хаута. Тот шагал широко, и мертвый пасынок, задыхаясь, изо всех сил старался поспеть за ним. Клеенчатая материя шелестела в такт его поступи. - Я не знаю, как с ним связаться. Он здесь, вот и все...
- Я полагаю, что, если он мертв, у тебя есть известное преимущество. По-моему, ты не стараешься, - проговорил бывший раб.
- Я не могу, - выдохнул Стилчо. В сумерках была хорошо видна вся элегантность Хаута, его высокомерный взгляд, и Стилчо, готовый было уже вцепиться в него, сдержался. - Я...
- Она сказала, что ты сделаешь это. Она сказала, что ты справишься. На твоем месте я ни в коем случае не стал бы ее разочаровывать, а?
Его намек словно обдал Стилчо холодом. Они находились подле моста, возле канализационного ограждения, и, хотя Стилчо и не застыл на месте от слов Хаута (на некоторые вещи он реагировал весьма живо), колени у него подкосились. По другую сторону моста находился контрольно-пропускной пункт, но у линии не было определенного цвета; мало кто совался туда, ибо, хотя здесь и бродили несколько живых охранников, отнюдь не все, патрулировавшие улицы на противоположном берегу, принадлежали к той же категории. Хватит, Распутный Перекресток достаточно натерпелся от ужасов и злобных фантазий, исходивших от созданий Роксаны.
- Послушай, - сказал Стилчо, - послушай, ты просто не понимаешь. Когда он такой, он отличается от мертвых. Мертвые - они повсюду. А Джанни привязан к кому-то одному, он не свободен и в этом смысле похож на живых. Для того, к кому он привязан, это очень скверно... Но его нельзя найти, как других мертвых. У него есть некое место, как у меня или у тебя...
- Не включай меня в вашу компанию. - Хаут отряхнул со своей накидки воображаемую пыль. - У меня нет ни малейшего намерения присоединяться к вам. И что бы ты ни наговорил хозяйке по поводу той истории около розового куста...
- Ничего, я не говорил Ей ничего.
- Врешь. Ты рассказываешь все, о чем Она просит, ты отдашь Ей свою мать, если Она того захочет.
- Оставь мою мать в покое.
- Она там, в Аду? - поинтересовался Хаут с волчьей ухмылкой, от которой внутри у Стилчо опять похолодело. - Возможно, она сможет помочь.
Стилчо ничего не ответил. Ненависть Хаута к пасынкам была неистребима, и над ней можно было бы даже посмеяться, но только не сейчас, когда они были одни. Не сейчас, когда он оказался в зависимости от Хаута. Стилчо вспомнил прошлое. До того, как оказаться на службе у пасынков, он был в Санктуарии простым ломовым извозчиком - занятие, не очень-то располагавшее к каким-то ярким и мужественным поступкам. В гнев он впадал столь же медленно, как тащились его лошаденки. Однако была черта, за которую с ним, как и с его лошадьми, переступать не следовало. Это обнаружил терзавший его король нищих, возле нее сейчас оказался и Хаут. Возможно, он почувствовал, что продолжать не стоит. Во всяком случае, сподручный колдуньи внезапно замолчал. И больше не дразнил Стилчо. Вообще больше не произнес ни слова.
- Давай займемся делом, - сказал пасынок, думая не столько о Хауте, сколько о Ее приказах. Запахнувшись поплотнее в черный плащ, он зашагал мимо моста. Над головой пролетела птица, показавшаяся смутно знакомой. Что ее влечет туда? Простое любопытство? Вряд ли, что ей делать у реки, если только там не валяются остатки мяса. Не обращая внимания на заграждения и контрольно-пропускные пункты, она перелетела на противоположный берег, в Низовье. Только птицы могут летать где им угодно.
Эта направлялась к казармам, сообразил Стилчо. Он проследил ее полет за мостом - настолько, насколько позволяло его ущербное зрение (мертвый глаз вообще-то тоже действовал, обретая зрение в мире теней вне зависимости от того, была на нем повязка или нет. Последнее время он стал ее носить, будучи истерзан насмешками Хаута и как будто пробуждающейся заботой о собственной внешности). Возле моста он заметил соглядатая из НФОС и нескольких мертвых, собравшихся возле моста, где они погибли. Когда они двинулись вниз по улице, чтобы свернуть на Распутный Перекресток, Хаут был рядом, но отнюдь не пытался его обогнать.

***

- Снова у своей колдуньи, вот где. - Зип тяжело опустился на деревянные ступеньки дома в Лабиринте. Скорчившаяся рядом женщина в лохмотьях, похожая на нищенку, внимательно слушала, глядя на него. Зип задыхался. Вытащив один из своих ножей, он всадил его в деревянную ступеньку у себя между ног. - Дурак он, вот что скажу я тебе.
- Попридержи язык, - ответила Кама. Это она была женщиной в лохмотьях и прятала под одеждой и плащом немало оружия. На лице ее была грязь, рот испачкан остатками пищи - это тоже входило в маскировку. Она позаботилась даже о запахе. - Если хочешь принести пользу, рви сейчас же в "Единорог" и найди Уинди. Скажи ему, что пора, остальное он сам поймет.
- Я тебе что - мальчик на побегушках?
- Давай!
Зип ушел. Кама поднялась и безукоризненно старческой походкой побрела по темной улице на встречу со следующим связным.

***

Морут услышал хлопанье крыльев задолго до того, как птица опустилась на окно таверны Мамаши Беко. Король нищих стиснул кулаки и прислушался, но, когда за ставнями замаячило нечто темное, не пошел сразу к окну в задней стене таверны. Твердый, острый клюв принялся без устали стучать по ставням и царапать их. Птица требовала, чтобы ее впустили.
Наконец он подошел и распахнул окно. Птица переступила подоконник, глядя на него во тьме наступившей ночи своими мрачными глазами. А секунду спустя, хлопая крыльями, унеслась прочь. Ее миссия завершилась.
У Морута не было ни малейшего желания выходить этой ночью. Со времени резни в бывшем имении Джабала, а потом в казармах пасынков он жил в состоянии постоянного страха. В Санктуарии, вокруг Распутного Перекрестка бродило множество душ. Так сказал старый слепой Меббат, и Морут, развязавший на улицах боевые действия против пасынков и ястребиных масок, не очень-то стремился встретиться с теми, на кого легко было наткнуться в подобную ночь.
Поэтому он подошел к двери и, вызвав помощника, передал приказ, а уже тот послал человека, который забрался на гребень крыши и замахал факелом.

***

- Змеи, - прошептала Ишад, лежа в постели с любовником. Она нежно поцеловала его, высвобождаясь из ласкающих рук. - Ты обращал внимание, Страт, что нисийцы и бейсибцы любят змей?
Страт вспомнил ужасный миг - он под окном Роксаны, а под его пяткой струится тело змеи.
- Совпадение?.. - сама себя спросила Ишад. - Не исключено, конечно. Впрочем, настоящие совпадения встречаются очень редко. Поскольку ты не дурак, думаю, веришь в них не больше, чем я.

***

Стилчо остановился. Сейчас он двигался с осторожностью. Рука Хаута нашла его плечо.
- Они здесь, - прошептал бывший раб.
- Да, они здесь уже долго, - сказал Стилчо о тенях, которые двигались, изгибались и были чернее других теней. - Мы перешли границу. Говорить будешь ты?
- Не дразни меня. Не дразни меня, Стилчо.
- Ты же думаешь, что достаточно могуществен для того, чтобы ходить здесь, имея дело со всеми призраками разом. Пожалуйста! Зачем я тебе нужен?
Пальцы Хаута болезненно впились в его плечо.
- Прошу, поговори с ними ты.
И никаких слов о его матери. С нарочитой неторопливостью Стилчо повернул голову и посмотрел в сторону надвигающейся угрозы. На улицах не было никого живого, кроме Хаута. И его. Многие из нежити принадлежали Роксане. Другие, нет - просто заблудшие, потерянные души, о которых некому было позаботиться и которые, при нынешнем плачевном положении дел в Санктуарии, некому было отправить обратно.
- Я - Стилчо, - сказал он им. Взяв принесенный с собой клеенчатый мешок, он вылил его содержимое на дорогу. Блестящая лужица, которая образовалась в пыли, не была водой. Стилчо отошел. Раздался сухой шелест, сопровождавший суматошное движение и суету. Блестящую лужицу на мостовой накрыло нечто очень напоминающее черное лоскутное одеяло. Он опять отступил и вылил еще немного. - Я дам вам еще, - шептал он. - Все, что от вас потребуется, - это следовать за мной.
Кто-то из призраков в ужасе отшатнулся. Большинство же потянулось за ним. Он налил еще крови. Откуда она, он Хаута не спросил. В эти дни кровь - не проблема.
Тем более для Ишад.

***

Страту потребовалось усилие, чтобы открыть глаза, а когда ему это удалось, в воздухе стоял шепот, похожий на летнее жужжание пчел, но вокруг была тьма - такая, которая, наверное, предшествовала созданию мира.
- Ты подозреваешь меня, - произнес голос, похожий на гудение овода, на ропот ветра во тьме, - во всех грехах. Говорю тебе: у меня свой интерес. Этот город. Этот порочный город, эта сточная яма, где собирается зло. Он нужен мне таким, каков он есть. Я наделяю своей силой то одну, то другую из сторон. Сейчас я даю ее илсигам. К утру ты об этом забудешь. Но будешь помнить другое.
Страт снова открыл глаза. На это ушли все его силы. Он увидел ее лицо таким, каким еще не видел никогда, в глазах ее был Ад. Он хотел бы вновь ничего не видеть, но воли на это не осталось.
- Я уже сказала тебе, что делать, - сказала Ишад. - Ступай. Уходи, пока можешь. Убирайся отсюда!

***

Высоко на холме прозвучал горн, медь пронзительно возвещала тревогу. У "Единорога" о тревоге возвестили менее элегантно и куда более прозаично: дозорный загрохотал старыми горшками.
На помощь! Нападение, набег, беспорядки!
Низовье озарилось пожарами. Верхний город тоже.
На многих перекрестках стали возводить баррикады, полыхали факелы, в ночи раздавался цокот копыт.
- Убейте их, - отдал Черный Лисиас приказ своему небольшому отряду, и на людей Джабала, пытавшихся баррикадой перекрыть Голубую линию, посыпался град стрел. - Нам нужна здесь помощь нашего мага! Дорога открыта!
Его командной высотой была крыша. Пожар разгорался вверх по склону.
Все больше звучало горнов, все громче слышался цокот копыт. Ночь наполнилась тревогой. На улицах толпились ополченцы.
Всадник на гнедой лошади, забыв обо всем, мчался по берегу реки через Голубую линию, устремляясь к Черней, к своим товарищам.

***

На улицах царил настоящий ад. Ломались ставни. (Воры в Санктуарии не были разинями и успели положить глаз на тот или иной дом задолго до заварухи. Когда же начались волнения, они вламывались в дома, хватали, что им нужно, и уносились прочь, словно демоны, догнать которых не в силах были все боги ранкан.)
В верхнем городе один из горнов пропел, возвещая тревогу, возле казарм наемников и городской стражи; но Уэлгрин, мимо которого не проходил ни один слух, уже успел разместить по точкам снайперов, и первая волна погромщиков, устремившаяся в город, наткнулась на поток стрел и профессионально сооруженные баррикады. Эта обычная операция могла, конечно, отпугнуть не слишком искусных нападавших.
Но не профессионалов.
В домике у реки Ишад, укутавшись только в черный плащ, сидела, улыбаясь, посреди сбившихся шелков своей постели. Глаза ее были закрыты.
Тени стекались к берегу, шли маршем от разрушенных казарм в Низовье, не обращая внимания на заграждения, которые воздвигли король нищих и его банды; игнорируя бойцов НФОС, бросаемые в них камни, бутылки с зажигательной смесью и пожары: этот небольшой легион познал огонь Ада, и происходящее здесь не производило на него впечатления. Они уже миновали Желтую линию и теперь двигались по Красной территории, по петляющим улицам Подветренной со скоростью, которую обычный отряд развить бы не смог никогда. Все стремительнее и стремительнее.
- Они прибывают, - сказал Стилчо Хауту, и магу-нисийцу не слишком понравилось выражение удовлетворения на лице пасынка. Хаут схватил мешок с кровью и вытряхнул еще несколько капель, чтобы призраки не отклонялись с пути. И снова бросил взгляд на Стилчо, с беспокойством думая о возможном предательстве.
- Джанни, где Джанни? Ты нашел его?
- О, я могу догадаться, куда он пойдет, - ответил Стилчо.
- К Роксане.
Стилчо расхохотался, на лице его застыла кривая усмешка. Пусть один глаз его был закрыт повязкой и во рту не хватало зуба, но в темноте, когда шрамы были менее заметны, к нему почти возвращалась его загубленная красота. И даже некая элегантность. Он выхватил у Хаута мешок и швырнул его оземь, забрызгав кровью булыжники мостовой.
- Беги! - крикнул он ему и громко расхохотался.
- Стилчо, будь ты проклят!
- Давай же! - заорал пасынок. Вокруг них уже кружились, струились, взлетали, словно летучие мыши, тараторили призраки. Хаут, быстро оценив ситуацию, запахнул накидку и побежал, будто за ним гнались все обитатели Ада.
Стилчо выл от восторга. Бил себя по коленям ладонями.
- Беги, жалкий ублюдок! Беги, нисиец, беги!
Он за это поплатится. Утром. Хаут позаботится об этом. Но у него есть прямые Ее указания.
Стилчо со всеми сохранившимися знаками отличия роты потрусил в сторону моста, чтобы указать путь войску теней через реку.
За его спиной призраки занимались тем, чем в Санктуарии занимались все: они разбирались, кто с кем, накидывались друг на друга, искали убежища.
У реки Стилчо развернул войско в боевые порядки и повел по улицам - теперь уже медленнее, ибо сам был наполовину живым. Он доведет их только до определенного места. Для них баррикады Уэлгрина в верхнем городе или пасынков на востоке не составят проблемы; а поскольку воспоминания о том, как их убили, были весьма свежи в их памяти, долго разговаривать они не будут ни с кем. Они покажут обитателям верхнего города, насколько те в действительности уязвимы, покажут ублюдкам, что есть такие, кто помнит их последние приказы и их последние ошибки...
Он продолжал бежать, задыхаясь и прихрамывая, - Ишад неплохо его починила, но от долгого бега боль начала распространяться по всему телу.
Призраки проносились мимо, устремляясь кто куда. Их, разноязыких, влекло к любимым ранее местечкам, к бывшим жилищам, к старым обидам. Санктуарий мог прагматично относиться к своим призракам, но те на закате империи становились все отчаяннее, все злее, а с этими и вовсе невозможно было договориться. Они служили Ишад или Роксане.

***

Роксана прокляла Голубую линию и в пароксизме ярости вызвала дюжину змей и демона по имени Снэппер Джо, рыжеволосое существо с пепельной кожей, которое буйствовало на берегу реки до тех пор, пока не забыло, что от него требуется, и не перенесло свой гнев на склад пива. Нет, то была не лучшая ночь для Роксаны: нападение оказалось бесцельным, Ишад имела на уме что-то другое, и Роксане осталось только воспользоваться отвлекающим маневром, чтобы бежать из города.

***

- Проклятье! - завопил Хаут, когда она попалась ему на глаза, эта голубая дуга, что перекинулась через весь Санктуарий. Он был существом практичным. Он бросился к реке, к Ишад со всей скоростью, на которую был только способен, пронесся мимо стражи и обнаружил, что колдунья, закутанная в оранжевый шелк и юбки своего черного одеяния, сидит на кровати и хохочет, словно безумная.

***

В верхнем городе распахнулась дверь особняка госпожи Нюфантей, и его элегантная хозяйка, Харка Бей, которую не так-то легко было испугать, выскочила на улицу в чем мать родила: ни она, ни ее слуга, ни дочь ни на миг не собирались задерживаться для того, чтобы познакомиться с внезапно материализовавшимся в доме пьяным призраком, который крушил фарфор и топтал ногами серебро.
Они влетели в казарму стражников Уэлгрина и пронеслись по коридорам с такой скоростью, что те даже не успели обернуться и рассмотреть их.
Затем показался монстр, и стражники бросились врассыпную.

***

Сыпались стрелы. На границе Лабиринта полыхала баррикада, с помощью которой банды Джабала рассчитывали укрыться от сидевших на крышах лучников, направляемых с помощью магии видений и горстки скакавших парами всадников, поведение и приемы которых подозрительно напоминали настоящих пасынков. Огонь перекинулся на близлежащие здания, что еще больше усилило хаос. Уклоняясь от стрел, люди пытались залить его водой. Обезумевшее семейство, подбирая падающие пожитки, бежало куда глаза глядят.

***

Заламывая маленькие, словно у женщины, руки, цирюльник Харран мерил шагами маленькую мансарду, время от времени бросая взгляд из окна. Он укрылся в ней совершенно случайно, когда начался весь этот ужас, что обрушился на казармы. У него не было больше практики, не было больше дома, ему некуда было идти. Мрига покинула его. Осталась только маленькая собачка, которая, высунув язык и выражая повизгиванием сочувствие, бегала за ним по комнате.
Но каковы бы ни были его душевные страдания, он оставался лекарем. Боль, что он видел вокруг, терзала его, отдаваясь в собственном теле. "О, проклятье", - пробормотал он, увидев, как из полыхающего алым пламенем укрытия выскочил мальчик и бросил факел. Точнее, попытался бросить, потому что ему помешала стрела, пронзив ногу выше колена. Мальчик закричал и упал. "Проклятье". Харран захлопнул ставни, закрыл глаза, а затем вдруг повернулся и, стуча каблуками, бросился вниз по лестнице, навстречу запаху дыма и ослепительно яркому свету. От дыма защипало глаза. Шум стоял оглушительный, и Харран едва различил за ревом горящей баррикады и криками дерущихся людей вопли мальчика. Громко заржали лошади. А вот и стук копыт. Харран едва успел отскочить, когда мимо него пронеслась цепочка всадников. "Тихо, - шепнул он вопящему, мечущемуся от боли юноше. - Замолчи!" Схватив его за руку, Харран забросил ее себе на плечо и вдруг услышал бешеный лай и усилившиеся крики. Поднявшись на ноги, лекарь увидел, что всадники, теперь уже сплошной грозной стеной, возвращались.
О богиня...

***

Страт натолкнулся на ударный отряд своих собственных сил, который удерживал дорогу. После мгновенного замешательства всадники развернулись и, грохоча по мостовой, последовали за ним. Впереди была горящая баррикада, на них обрушился град камней. Темные на фоне яркого света фигуры преградили путь.
Широким полукругом Страт выдернул меч и обрушил его на голову высокого человека. Голова раскололась надвое, а Страт уже рванулся дальше. Всадник, ехавший за ним, на секунду замешкался - его лошадь споткнулась о труп. А следом уже надвигались остальные, круша стальными копытами лошадей кости упавших, с мечами наголо, готовые покончить с людьми Джабала на баррикадах.

***

Детям, безусловно, было интересно. Один мальчик, болтая гораздо меньше, чем обычно, то и дело подходил к окну и выглядывал в него. Другой и вовсе не отводил глаз от того, что происходило на улицах. Он удивленно воззрился на Нико, когда тот подошел и взял их обоих на руки.
Какие-то колдовские силы охраняли их. Нико увидел некий темный поток, который попытался прорвать защиту, но был разорван в клочья и унесен ветром, который взамен принес пока еще слабое пламя начинающегося пожара. Он услышал тоскливый вопль, подобный крику большой хищной птицы. Подобный стонам проклятой души. Подобный рыданию брошенного любовника.
Укрепления вокруг уже начали полыхать ослепительными в темноте языками пламени. Но пока еще держались.
Санктуарий был полон пожаров, баррикад, грабежей. Вооруженные жрецы Бога-Громовержца оказались довольно мощной преградой. Но и они были бессильны против того рваного и кровавого нечто, что лезло во все щели дворца. Нико знал, что оно ищет его; он узнал этого мстительного, неотвязного духа. Он посещал Нико во сне, молил, забыв, что давно стал трупом. Нико только глотал слезы в подобных случаях, не будучи в силах ничего объяснить, да дух и не желал ничего слушать.
- Помоги мне отсюда выбраться! - закричал Нико через весь зал, испугав детей. В дверях показался жрец - в руках пика, глаза расширены. - Я хочу убраться из этого города, будь он проклят!
Жрец продолжал пялиться на него. Нико, с ребенком в каждой руке, пинком распахнул дверь пошире и бросился прочь.
Дети прижимались к нему и обнимали за шею. Один вытер слезы с его лица, и Нико, мечтая о рассвете и о лодке, которая, по словам жрецов, должна вот-вот прибыть, бросил последний взгляд назад.

***

Вниз по реке Белая Лошадь плыла баржа, по меркам Санктуария, весьма основательная. За ней, обхватив себя руками и отбросив капюшон своего черного плаща, наблюдала Ишад. Подле нее находились верные слуги - пристыженный Хаут и самодовольно ухмыляющийся Стилчо. На деревьях, как обычно, сидели птицы. Дыхание замерзало на ветру, таким холодным было утро, хотя вряд ли оно могло остановить погромы и стычки в городе. В воздухе пахло дымом.
- Они хотят войны, - сказала Ишад, - они ее получат. Пусть насладятся ею по горло. Пусть ведут ее до тех пор, пока город не придет в такой упадок, что привести его в порядок и подчинить себе не сможет ни одна из сил. Вы слышали притчу о кольце Шипри? На богиню набросились три демона, собиравшихся, по всей видимости, ее изнасиловать. У нее было золотое украшение, и она швырнула его первому демону, чтобы он защитил ее от двух других, дав ей возможность убежать. Но тут кольцо схватил второй, а следом и третий. Богиня убежала, а они так по сей день и стоят. Ни один из демонов не может завладеть кольцом, и никто не хочет уступить другим. И так будет продолжаться до скончания мира. - Она пребывала в несвойственном ей добродушном расположении духа и наградила подручных веселой улыбкой.
Баржа проплыла под мостом. Следом за ней полетела черная птица, ветер далеко разносил ее заунывные крики.

***

Гнедая была мертва. Спотыкаясь, Страт бродил туда-сюда по помещению временного штаба, устроенного отрядом в самом сердце Гильдии магов. На столе валялась груда карт и планов, которые приходилось исправлять каждый час из-за меняющейся обстановки на улицах. Хотелось спать, и он мечтал о том, чтобы помыться. Он весь пропах дымом, потом и кровью, он отдавал приказы, вычерчивал схемы и выслушивал поступавшие рапорты.
Он не стремился к этому. У него не было желания взять командование на себя. И тем не менее это случилось. Каким-то образом он стал командиром. Отряд сражался с фантомами, рассеивая их ряды с помощью живых и созданных магами иллюзий. Синк исчез. Линкейос был убит. Кама пропала. Гнедая, когда в нее попала стрела, едва не сломала ему ногу. Пришлось ее добить. Коммандос и пасынки уничтожали противника весьма умело, и партизаны илсигов, полагавшие, что знают о войне все и то, на чьей они стороне, вероятно, утром посмотрят на вещи по-другому. И опять сменят союзников. В подобной ситуации альянсы могут перезаключаться по два раза за одно утро.
А Кадакитис сидит у себя во дворце, охраняемый стражей и наемниками. Страт подошел к окну и посмотрел сквозь клубы дыма на дворец, лелея предательские мысли, полные ненависти.

Диана Дуэйн

ВНИЗУ, У РЕКИ

...Но разве можно представить всю дерзость упрямых женских сердец, ту железную волю, с которой сила женщины пробивает путь себе, сколь бы ей ни противились, не принимая "нет" за ответ.
Но наковальня Правоты стоит незыблемо, и выковывает свой меч Судьба. Коль эта сила, этот страстный дар используем во зло, в бесчестье, для погружения во мрак.
Отмщение придет. Однако странен жизни путь: Оно приходит и тогда, когда та сила на доброе идет, но только в формах, совсем иных, и это дивно...

***

В тот день в Санктуарии дым возносился к небесам, и его пепельное знамя развевалось во все стороны на голубом зимнем небе. Курились дымки и у алтарей, в надежде привлечь внимание богов, но за дымом пожаров они терялись. Большинство бессмертных - кто в ужасе, кто в восторге, а кто и с божественной отрешенностью - были поглощены созерцанием того, как их почитатели ведут друг против друга войну, разрывая город на части, а потом сжигая их одну за другой. Какая-то часть богов даже покинула город. Множество небогов тоже пыталось покинуть его, и кое-кому это удалось. Многие из тех, кто остался, погибли - были убиты во время беспорядков или сгорели в огне, охватившем город. Никто и не пытался считать трупы, даже бога.
Один из погибших в тот день в Санктуарии был не вполне богом. Его смерть была примечательна тем, что ее заметили - и не один раз, а трижды.

***

Разумеется, ее заметил он сам. Харран был рядом со смертью всю свою жизнь - и как ученик целителя-жреца Сивени Серые Глаза, и как цирюльник и лекарь на службе у псевдопасынков. Он знал неизбежные последствия того удара мечом, что нанесла ему огромная темная фигура, сидевшая на коне. "Надежды нет, - подумал он как врач, продолжая еле-еле брести и тащить на плече мальчика. - Да, этот малый умеет обращаться с мечом, сомнений нет". Кроме этой простой мысли и вспышки сожаления о раненом юноше, которого он хотел спасти, в голове у него ничего не осталось.
Сумятица, непонимание того, что происходит, стали в последнее время неизменной чертой его восприятия действительности. Во-первых, вернулись настоящие пасынки, и Харран отнюдь не находил их возвращение столь забавным, как некогда ему казалось. Ему и в голову не приходило, что его сочтут предателем за содействие псевдопасынкам в отсутствие подлинных. Как не приходило и то, что он будет иметь столько проблем со своей потерянной богиней Сивени, когда вызвал ее. Ее явление и попытка стереть Санктуарии с лица земли, предотвращенная косолапой девчонкой-нищенкой, которую Харран использовал для простейших поручений и как подстилку, повергли его в полное замешательство. Теперь Мрига-дурочка стала Мригой-Богиней, и все благодаря тем же чарам, что привели Сивени на улицы Санктуария. И Харран, как участник этого магического действа, сам тоже ненадолго стал богом.
Но его скоротечная божественность не сделала мир вокруг яснее. Внезапно лишившись Мриги, которая забрала Сивени и удалилась туда, куда удаляются боги, убитый потерей руки во время магического ритуала и ее неожиданной заменой (рукой Мриги), Харран вновь удалился в казармы псевдопасынков. Он взял в привычку носить перчатки и много пить, размышляя о том, что же дальше делать со своей жизнью. Правда, надумал он очень немного.
А потом настоящие пасынки предприняли атаку на свои старые казармы, убивая во имя Вашанки "предателей", которые заменили их со столь сомнительным успехом. Почему-то особенно их взбесило то, что в казармах жили собаки. Этого Харран понять никак не мог. Что за основание у Вашанки ненавидеть собак? Разве его когда-нибудь кусала собака? Во всяком случае, убегая от погрома в казармах, он счел необходимым забрать маленькую Тиру с собой.
Когда на него обрушился меч, она завизжала и завыла за его спиной, но он уже не мог ничего поделать. Удар пришелся в висок, и, как ни странно, Харран почти не почувствовал боли. Да, ему действительно стало немного страшно, когда он почувствовал, что голова его раскололась и часть ее отлетела в сторону; краем глаза он заметил на лезвии меча кусок своего черепа и того вещества, что, видимо, было мозгом. Харран понял, что лежит, его лицо и грудь оказались в кровавой грязи, и зрение его, пока не погасло, было приковано к тому, что было на мече. Он успел удивиться: обычно мозги гораздо темнее. По всей видимости, цвет тех, что он видел раньше, объяснялся тем, что кровь успевала свернуться. Вот и вся разница. Следующий раз он... следующий раз... вздор. Где Сивени? Где Мрига? Ведь говорят, что, когда... умираешь, твой бог или богиня... встречает тебя... На Харрана опустилась ночь, и дух его отлетел.

***

Тира не знала, что она - собака. Она вообще не знала ничего из того, что знают люди. Ее сознание было потоком прилагательных, где почти не было места существительным. Оно состояло из впечатлений и не улавливало связей. События шли своим чередом, но она не думала о том, что они происходят, ибо, в сущности, не думала вообще. Она просто была.
И было еще кое-что. Нет, не человек, потому что Тира не ведала, что такое человек, а некое Присутствие, с которым мир становился таким, каким должен быть, и без которого окружавшее ее прекращало быть миром. Человек, попытавшись приложить к себе восприятие Тиры, назвал бы это Адом: исчезла всякая определенность, ушла вся любовь, осталась лишь эмоциональная пустота и не проходящая тоска. Так однажды с ней уже было, и у Тиры остались смутные страхи, что Ад может вернуться. Однако, когда мир заполнялся Присутствием, связывающим все воедино, Ад отступал далеко прочь.
А еще в ее жизни были знакомые фигуры. Одна была тощая, неуклюжая, с пышным кудрявым мехом на голове. Она часто спала рядом с Тирой. Вторая, высокая и светло-бородая, находилась с ней гораздо дольше и была гораздо важнее. Тира туманно осознавала, что присутствие второй фигуры имеет какое-то отношение к ее благополучию или его отсутствию, но не понимала, какое именно, да и не стремилась понять. Когда высокая фигура брала ее на руки, когда она приносила Тире еду или бросала палку, а Тира бежала и приносила ее обратно, она была экстатически счастлива. И даже когда из ее вселенной исчезла та, тощая, Тира огорчалась не слишком долго. Она ощутила удивление, исходившее от высокой фигуры, от Присутствия, но никакого раздражения или тоски в нем не было. Значит, все нормально. И потом - та фигура, которая имела главное значение, никуда не делась. А мир Тиры разбивался вдребезги именно тогда, когда исчезала высокая фигура. Или когда она чуяла возле нее беду.
Так случилось сейчас. Все началось в тот миг, когда она весело рылась в куче мусора около казарменной кухни, и вдруг появилось очень много лошадей, а некоторые из домов стали светиться.
Тира не увязывала распространяющееся свечение с огнем, потому что огонь, каким она его знала, всегда находился в маленькой каменной штуковине в самом центре мира и, если не подходить к нему слишком близко, не причинял вреда. Поэтому она не испугалась и продолжала рыться в мусоре до тех пор, пока высокая фигура не подбежала и не подхватила ее на руки. Это встревожило Тиру; она занервничала еще больше, когда учуяла, что вокруг лежит очень много мяса. Тира никогда не получала достаточно мяса. Однако высокая фигура не дала ей к нему подобраться. Ее утащили в какое-то темное место, которое не было центром мира, а высокий, оказавшись там, все время беспокойно двигался, не беря ее на руки и не выпуская наружу. Мир начал приходить в беспорядок. Это продолжалось и продолжалось, и Тира почувствовала себя несчастной.
Потом от высокого запахло страхом - так сильно, как никогда. Он выбежал, оставив ее одну, и мир стал уже совсем невыносимым. Сама того не сознавая, Тира принялась плакать, приплясывая и скребясь около твердой штуковины, которая иногда превращалась в дыру в стене. Но что бы она ни делала, дыра не появлялась. Тогда она вспомнила, что есть еще одна дыра, повыше. Высокий часто подходил к ней, и с отчаянной надеждой оказаться около него там, где он был, Тира вспрыгнула на стул и потом на стол - она, конечно, не знала, что это такое, - и, дрожа всем телом, в конце концов оказалась на подоконнике. Носом она толкнула ставню.
И увидела, как высокий бежит через улицу и что-то тащит на своем плече. Обоняние Тиры наполнилось запахом крови и жареного мяса, который шел снизу, в ее голове тут же выстроился ряд: высокий - огонь - мясо, и она решила, что ее наконец-то решили накормить. Придя в радостное возбуждение, она затявкала.
В сторону высокого скакали лошади. К ним Тира испытывала смешанные чувства. Однажды одна лошадь перестала лягаться, и высокий дал Тире ее кусочек. Было очень вкусно. "Еще пища?" - подумала Тира, конечно, в той степени, в какой могла думать. Но лошади, приблизившись к высокому и мясу, не остановились. Несколько мгновений ей ничего не было видно. Потом лошади разбежались, и Тира, заскулив, принюхалась. Она учуяла запах высокого. Однако, к ее великому ужасу, с запахом происходило нечто такое, чего раньше никогда не было: он остывал. Он слабел и исчезал, превращаясь вдруг в запах мяса. И Присутствие - то, что делало ее мир живым, - это Присутствие ушло...
Когда перед глазами рушится вселенная, естественно ее оплакивать. Тира не знала, что такое "оплакивать", но как раз этим она и занялась. Стоя и трясясь на подоконнике, она, пронизанная болью, выла и выла. А когда лошади подошли совсем близко и фигуры, что сидели на них, стали показывать на Тиру, она пришла в совершенную панику и, вывалившись из окна, покатилась, кувыркаясь по скату крыши, вниз. В этот момент она не ощущала боли: когда миру приходит конец, какое значение имеют несколько ушибов? Упав среди каких-то обломков, она тут же вскочила на ноги и побежала прочь, не осознав даже, что хромает. Она неслась по грязной улице, держась подальше от горевшей баррикады, промчалась, не останавливаясь, мимо разрубленного мяса, бывшего когда-то высоким. Она бежала долго-долго, изливая в вое свои ужас и тоску. Пока не наткнулась на знакомый запах - запах пищевых отбросов. Отчаянно стремясь к чему-нибудь привычному, она зарылась в их кучу, но легче ей не стало. Лапа болела, и Тира ощущала такое горе, что даже не попыталась исследовать соблазнительные кости и объедки, в которых нашла спасение. Час шел за часом, а она все продолжала выть и скулить. Пока, утомленная, не провалилась в беспокойный сон. Вот-вот должно было взойти солнце. Но для Тиры мир навеки погрузился во мрак, ибо из него ушла всякая радость. Высокий стал мясом, и Присутствия больше не было.
Перед тем как уснуть, Тира ближе, чем когда-либо в своей жизни, подошла к тому, что называется мыслью. Завывая, она пожалела о том, что тоже не превратилась в мясо.

***

Боги Санктуария, как и любые другие боги, предпочитали пребывать в мире, где времени не существует, в мире, который сам несет в себе время и пространство смертных, но не подвластен их законам. Отсутствие времени не доступно пониманию - даже боги - покровители наук не в силах объяснить его природу - и с трудом поддается описанию, особенно для смертных, которые обязательно характеризуют все с использованием временных категорий, ибо без них речь их становится бессмысленной.
У большинства смертных, которым в снах или видениях случается посетить эти миры, остается воспоминание о заливающем все свете. Те счастливцы-умершие, которые попадают туда, забывают о времени и начинают воспринимать бытие по-иному. Так же, как боги. В этом месте, где отсутствие времени делает пространство податливым, они воздвигают свои чертоги без каких-либо инструментов, с помощью одной только мысли и по желанию могут преобразить их в любой момент. Они меняют свой облик, как смертные меняют одежду, по тем же самым причинам - гигиена, вежливость, скука или, может, какой-нибудь особый случай. Как и у смертных, у них есть свои любимые занятия. Они дружат и враждуют между собой, заводят романы со смертными или другими божествами, ссорятся - как поодиночке, так и целыми пантеонами. Некоторые боги находят подобное сходство с поведением смертных весьма огорчительным. Большинство же предпочитают не задумываться над этим и не обращать внимания на глубинный свет, который часто осеняет Сверкающие Чертоги снаружи и изнутри, словно наблюдая за тем, что делают боги и смертные.
Не так давно в окрестностях появился еще один Чертог, который, однако, не всегда был сияющим. Он был то высоким строгим храмом с белыми колоннами, какие строят обладающие эстетическим чутьем смертные, то низкой каменной хибарой с соломенной крышей, дерзко торчащей посредине грязного, затоптанного двора. Но в любом случае у него явно был такой вид, будто в нем живут смертные, и проходившие мимо боги находили его кто безвкусным, кто восхитительно примитивным, а кто и образчиком авангардизма. Обитель эта менялась порой по несколько раз в минуту, а то и чаще, и после подобных судорожных превращений из окон и дверей вылетали снопы молний, а изнутри доносились шлепки и крики. Вскоре жившие по соседству боги пришли к выводу, что разделение этого дома в самом себе весьма симптоматично. Богиня или богини, жившие в нем, переживали жестокий личностный кризис.
- Ты когда-нибудь думаешь о чем-то, кроме нарядов?
- По крайней мере, я о них все-таки думаю. Ты же богиня, тебе нельзя ходить в таких... таких лохмотьях!
- Вот еще! Это платье порвалось совсем чуть-чуть. И оно очень удобное, оно действительно прикрывает мое тело - не то, что та старая туника Ильса, которую ты никогда не снимаешь. Она того и гляди свалится. Или этот мерзкий кожаный шлем с уродливой рожей на нем...
- Позволь заметить, что, когда мой отец трясет этот шлем над армиями, они в ужасе разбегаются.
- Что тут удивительного, ведь от него такая вонища! И потом - не твой, а наш отец. О, Сивени, поставь эту вазу на место. Кстати, не припоминаю, чтобы Илье последние годы рассеивал какую-нибудь армию. А сейчас, пожалуй, самое время...
- Ах ты...
По мрамору храма стегали молнии, испещряя его черными шрамами. Серебряный ворон, вопя, вылетел меж двух колонн и взгромоздился на верхнюю ветку покрытого золотыми яблоками дерева, что росло на достаточно Безопасном расстоянии. Удар молнии сопровождался оглушительным грохотом, но одного взгляда было достаточно, чтобы заметить, что вреда от нее было немного. Вскоре она растаяла, а ужасный гром распался на шепчущее эхо и затих. Храм содрогнулся, осел, стал коричнево-серым, каменно-соломенным. Затем исчез и он.
На этом месте, то излучавшем сияние, то вдруг кажущемся очень грязным, стояли две женщины. Одна из них была, как и положено божеству, высокой, в струящемся одеянии, в шлеме с гребнем и держала в руках копье, вокруг которого мрачно шипели и прыгали послушные ей молнии - воплощение холодной красоты и блеска, сама божественность и девичья стать, с виду совершенно неприступная. На расстоянии вытянутой руки от нее находилась особа не столь высокая, отнюдь не такая красивая, вся перемазанная, в простой, залатанной одежде, с непокрытыми пышными и кудрявыми темными волосами, растрепанная и вооруженная только кухонным ножом. Мгновение они безмолвно глядели друг на друга - Сивени и Мрига, царственная и мудрая воительница и дурочка-девка. Однако именно у дурочки было виноватое, задумчивое выражение лица, а у Владычицы Брани под глазом красовался синяк.
- Пора с этим кончать, - сказала Мрига, бросая нож в сияющую грязь и отворачиваясь от своего второго "я". - Мы готовы разорвать друг друга из-за ерунды. Наш город разваливается, наш жрец - один посреди всего этого ужаса, а мы не отваживаемся ему помочь, да и собственное дело уладить не можем.
- Ты не отваживаешься, - презрительно произнесла Сивени. Но не пошевелилась.
Мрига вздохнула. До того, как стать богиней, она была безумной, но ее безумие не включало в себя раздвоение личности, поэтому она оказалась в затруднении, обнаружив, что едина с Сивени Серые Глаза. Сивени была дочерью Ильса, одновременно богиней войны, наук и искусств, девой, являвшей собой обоюдоострое разящее лезвие илсигских богов: она и царица холодной мудрости, и разящая дочь бога, против которой бессилен любой бог илсигского пантеона, кроме ее собственного отца. Сивени была не в восторге оттого, что потеряла часть себя в то время, когда в Санктуарии ранканский пантеон брал верх, и еще раз, когда в жалкой уличной стычке не сумела выйти победительницей. Однако это случилось, и первое досаждало ей больше, хотя ныне эта часть уже находилась в мире, где нет времени, подвергаясь его благому воздействию. Когда бога попадают в ловушку времени, как случалось со многими богами Санктуария, их атрибуты просачиваются через барьер для того, чтобы воплотиться в личность, которая в наибольшей степени им соответствует. В случае Сивени таковой оказалась Мрига. Даже будучи вечно голодной дурочкой-нищенкой, она обожала клинки из отличной стали. После того как Харран нашел ее на базаре, занятой тем, что она бессмысленно терла обломок металла о камень, он частенько поручал ей заточку мечей и пик. Видимо, это был знак судьбы, то что ее, слабоумную и косолапую, нашел один из последних жрецов Сивени в Санктуарии и, как всегда поступали с убогими, привел в храм богини. И вот, когда однажды ночью Харран отправился совершать магический обряд, который должен был освободить Сивени от законов времени и вернуть ее обратно в мир на погибель ранканским богам, Мрига потянулась за ним, как железо за магнитом.
Ритуал, который он совершал, наверняка должен был возвратить утраченное. Так и произошло: не только Сивени вернулась в свой храм, но и Харран обрел божественность, а Мрига - разум, которого не было. Харран, слепо обожавший свою богиню в ее полной и гармоничной ипостаси, был глубоко потрясен, обнаружив, что имеет дело не с благосклонной девой - покровительницей искусств и мира, а с холодной жестокой силой, которую утрата важнейших атрибутов превратила в существо иррациональное и раздражительное. Сивени была готова стереть Санктуарии с лица земли, если боги ранкан немедленно не встретятся с нею на поле брани. Харран попытался ее остановить, ибо хоть Санктуарии и был вонючей выгребной ямой, тем не менее он оставался его домом. В отместку Сивени едва не убила его.

Предыдущая страница 10 Следущая страница


Роберт Асприн

Ее остановила Мрига. Ее сознательная божественность, которую каждый смертный временно утрачивает в момент рождения, возродилась, и она полностью овладела мудрым состраданием и холодной рассудительностью - атрибутами, утерянными когда-то Сивени. Между ней и другим ее "я" произошло столкновение, в котором победительницей вышла Мрига, и обе быстро поняли, что они суть одно, хотя и разделенное и неполноценное. Им необходимо было единение в мире, где нет времени. В мире смертных оно было невозможно. Осознав это, они, как одна, обратились к Харрану и покинули его, залечив руку, которую забрала Сивени, и удалились в те веси, куда смертным дороги нет. Разумеется, они собирались вернуться к нему - или за ним - после того, как их силы воссоединятся.
Однако оказалось, что и в мире, где нет времени, быстро обрести единение им не удастся. Вновь обретшая мудрость Сивени держала себя надменно, злилась, что ей случилось ее утратить, и была полна горечи, что ее атрибуты воплотились в таком ничтожестве, как невежественная и грязная шлюшка. Мриге же досаждал снобизм Сивени, ее бесконечные рассказы о своих божественных предках, причем каждый из них повторялся множество раз, но больше всего ей надоели их стычки. К сожалению, сама она тоже была частью Сивени и, когда ей бросали вызов, обязана была сражаться. А, будучи некогда смертной и безумной, она умела кое-что, что было недоступно Сивени, а именно: драться без всяких правил. А потому всегда выходила победительницей, что еще больше ухудшало положение.
- Если ты только посмеешь...
- Ох, перестань, - махнула рукой Мрига и уселась на появившуюся за ее спиной грубую скамью. Перед ней возник неотесанный стол, на котором были хлеб, мясо и разбавленное водой вино, подобное тому, которое Харран таскал из погребов пасынков. Теперь, будучи богиней и существом совершенно разумным, Мрига могла бы угощаться и чем-нибудь повкуснее, но старые привычки брали свое - кислое вино напоминало ей о доме. - Хочешь?
- Богини не едят пищу смертных, - сказала Сивени подозрительно поглядев на стол. - Они едят только...
- ...только пишу богов и пьют только пенящийся нектар. Да, я слышала об этом. Однако вот я сижу и ем говядину, запивая ее вином, хотя здесь могут находиться одни лишь боги. Попробуй вот этот вкусный филей.
Совершив возлияние за Отца Ильса, Мрига приступила к ребрам.
- Мир смертных, - вскоре произнесла она, вытирая со щеки жир, - это отражение нашего мира, разве ты не заметила? Или, возможно, наш мир - отражение их мира. В любом случае обрати внимание, что и тот и другой мир не вылезает из драк. Бейса, Кама, Ишад, Роксана. Возможно, если вражда прекратится у них, то прекратится и у нас. Или же если прекратим мы...
- Как будто то, что делают смертные, имеет какое-то отношение к нам, богам, - раздраженно возразила Сивени. Она ударила своим копьем о землю, и появилась изящная мраморная скамья. Сивени села; через мгновение перед ней материализовался алтарь, на котором Е жаровне, заманчиво поблескивая блестками жира, лежали политые вином бедренные кости молодого бычка. Она вдыхала аромат, всем своим видом показывая, что к мясу прикоснуться и не подумает.
- И такая прелесть пропадает зря... - вздохнула Мрига. - Впрочем, Харран об этом говорил. Боги поверили, что их могут изгнать другие боги, - именно это и случилось. Если бы только мы могли убедить людей, что различные боги могут жить друг с другом в мире и люди должны перестать убивать из-за них друг друга, тогда, возможно, прекратились бы все конфликты...
Всеведение, еще один атрибут, который Сивени утеряла в пользу Мриги, позволило Мрите услышать ее мысли: оказывается, идиотизм такое качество, что от него не избавляет даже бессмертие. Мрига приуныла. Да, единение идет даже хуже, чем можно было предположить. Сивени на самом деле не хочет делить с кем-то свои атрибуты, и она, Мрига, не желает с ними расставаться. Безнадежно... Она поймала себя на мысли, что смотрит на ребрышко в своей руке и из-за этого каким-то образом ощущает некую пустоту, образовавшуюся во вселенной.
- Я скучаю по своей собаке, - сказала Мрига.
Сивени равнодушно пожала плечами. Ее любимицами и союзниками были пернатые - хищные птицы и вороны-оракулы. Обе помолчали, но, когда Сивени посмотрела на Мригу, лицо ее слегка смягчилось.
- Богиня!
Мрига удивленно взглянула на Сивени. Прозвучавший голос вонзился в сердца обеих словно крючок. Обе ошеломленно посмотрели "округ, но никого не увидели; они выглянули из мира вне времени во временной мир... и увидели, как Харран падает под копыта лошадей пасынков со снесенной наполовину головой.
- Мой хозяин, - горестно воскликнула Мрига, - мой жрец, любовь моя!
- Наш жрец, - поправила Сивени. Похоже, она хотела сказать что-то еще, но сдержалась. Она поднялась так резко, что мраморная скамья отлетела в сторону, а алтарь в другую. Копье в ее руке подпрыгнуло и зашипело. - Я...
- Мы... - сказала Мрига, которая тоже уже была на ногах. Даже странно, как из таких ледяных глаз могли литься слезы. - Вперед!
Гром ударил с такой силой, будто разверзлись сами небеса. Все соседи тотчас обернулись и уставились в их сторону. Две богини, или, вернее, одна, не обращая на их любопытство ни малейшего внимания, ринулись с небес на землю. Светящаяся площадка, на которой они только что находились, пошла темными пятнами и обратилась в грязь.

***

Пожар на баррикаде, перегораживавшей улицу у Лабиринта, погас. Сама улица была пуста. На ней были только трупы и привлеченные падалью животные и птицы. Время от времени по улице кто-нибудь проходил или проезжал - пасынок на своем буйном коне, член нисийского отряда смерти или бандит Джабала, торопливо крадущийся по своим делам. Никто из них не заметил грязную уличную дурочку, сидевшую с пустыми глазами возле растоптанного трупа, и уж еще меньшее внимание мог привлечь покрытый сажей ворон, который, взгромоздясь на обгорелый фургон, глядел на тот же самый труп и на лежащего под ним юношу, пораженного стрелой, холодными внимательными глазами. В эти дни черные птицы в Санктуарии были самым обычным явлением.
- Его душа ушла, - прошептала Мрига птице. - Ушла давно, тело несчастного уже остыло. Как такое могло случиться? Мы же отправились немедленно...
- Время здесь и там течет по-разному, - тихим хриплым голосом ответил ворон. - Мы могли бы помочь, пока между душой и телом тянулась хоть тоненькая нить. Теперь слишком поздно.
- Нет, - сказала Мрига.
- Нужно было до камня разрушить это место еще прошлый раз, когда я здесь была. Тогда бы этого не случилось.
- Сивени, успокойся.
Мрига села рядом с изрубленными останками Харрана и коснулась рукой того, что осталось от его головы. Своим жестом она словно хотела убедиться в том, что он действительно умер, что плоть его холодна. Богам, поскольку они бессмертны, часто трудно бывает поверить в смерть и отнестись к ней серьезно. Но Мрига по отношению к этой смерти была настроена самым серьезным образом.
Она обратилась к своему всеведению, и ей удалось кое-что выудить оттуда.
- Мы можем его вернуть, - прошептала она. - Есть способ...
- И куда же мы его поместим? Сюда? - Сивени-ворон слетела на окоченевшую кучу переломанных костей и порванных мускулов, презрительно ткнув ее клювом. Крови не было. - А если не сюда, то куда?
- В другое тело!
- Чье же?
Всеведение не давало Мриге ответа, но это не имело значения. У нее уже и так появилась одна идея... она была пугающей, но вполне могла сработать.
- На этот счет сейчас нет смысла беспокоиться, - ответила она. - Что-нибудь придумаем.
- Даже если и так, откуда мы знаем, что его душа пережила тело? Души смертных такие хрупкие. Иногда смерть ведет к тому, что они буквально распадаются. Или довольно долго... довольно долго они пребывают в таком потрясении, что нет смысла помешать их в тело: они все равно не помнят, как в нем остаться.
- Он хоть и недолго, не все же был богом, - сказала Мрига, - а это кое-что значит. И не думаю, что Харран настолько хрупок. Давай же, Сивени, мы должны попытаться.
- Лучше было бы просто сжечь этот город, - заявил ворон, запрыгивая на плечо поднявшейся Мриги.
- Боюсь, немного поздно. - Мрига окинула взглядом тлеющую баррикаду, сожженные, почерневшие здания. - Коты не теряли времени, поджигая друг другу хвосты, и не слишком заботились о том, что творилось вокруг, пока они бегали и вопили.
- Коты... - задумчиво произнесла Сивени.
- Именно. Ты уловила мою мысль. Мы пообщаемся с парочкой из них, прежде чем удалимся. Однако сначала займемся делами более неотложными. Где мой щенок?

***

Тира проснулась в удрученном состоянии, которое обычно означало, что ей снились скверные дни до появления Присутствия. Однако, полностью очнувшись, она поняла, что состояние ее не имеет никакого отношения к сновидениям. Жителям этой части Санктуария пришлось на несколько минут захлопнуть свои окна из-за невыносимо-тоскливого воя, донесшегося из кучи мусора возле "Единорога". Горло Тиры болело от дыма и долгого воя накануне, поэтому она закашлялась, поперхнулась и умолкла.
Она лежала, высунув язык и погрузившись в тоскливую апатию, ничего не желая, ко всему безразличная. Куча отбросов пахла восхитительно, но она не хотела есть. Из "Единорога" доносились шаги людей, сверху на нее вызывающе заорала кошка, но у Тиры не было сил даже на то, чтобы подняться и убежать. Она издала звук - наполовину стон, наполовину визг, который, исходи он от человека, означал бы отчаянную мольбу: "Пожалуйста, если кто-нибудь меня слышит, пожалуйста, сделайте так, чтобы это не повторилось!"
...и вдруг почувствовала, что кто-то находится совсем рядом. Инстинкт все-таки сработал, и она вскочила, чтобы убежать. Но обоняние опередило ноги, и Тира застыла на месте, а потом подпрыгнула, заливаясь счастливым визгом, затанцевала от безумного облегчения и принялась лизать тощее существо, опустившееся рядом с ней на корточки. Тощая была намного приятнее для языка, чем раньше. С ней был кто-то еще - черная птица вроде тех, за которыми Тира обычно гонялась, но птица почему-то пахла так же, как тощая, а потому она решила оставить ее в покое. Она сжалась на руках у тощей и сообщила визгом о том, как невероятно ей рада, о пережитом ужасе, о горе и утрате, о том, что мир перевернулся вверх дном, и о том, что ей, Тире, наконец-то захотелось есть...
- Я знаю, я знаю, - проговорила Мрига, и, хотя собака не понимала слов, она успокоилась. Мриге без всякого всеведения было понятно, что та чувствует. До того как на Мригу обрушилась божественность, ее собственный отсталый разум представлял собой такое же отсутствие существительных, полный невыразимых ощущений и впечатлений. Обнюхивавшая ее собака переживала бесконечное облегчение и одновременно заново терзалась тем, что ее мир пошел прахом. Она заскулила, в животе у нее урчало.
- Ах, детка ты моя бедная, - пожалела собаку Мрига и протянула руку в мир, где не было времени, за теми ребрышками, которыми начала было лакомиться. Тира бросилась к ним еще до того, как они успели полностью материализоваться во времени, и принялась их неистово грызть.
- Собака думает, что она в Аду, - сказала Мрига Сивени.
Ворон горько, одним хриплым карканьем, рассмеялся.
- Тогда она была вместе с ним, ибо он, несомненно, там. Она могла бы отвести нас к нему...
- Сестра, к тебе возвращается утраченная мудрость. Конечно, она сможет это. Но дорогу в Ад нам, разумеется, придется искать самим.
- Так подумай, как это сделать. - В голосе Сивени удовольствие от слов Мриги смешалось с раздражением.
Мрига принялась думать. В ее всеведении происходило некоторое движение, но не совсем в том направлении, которое требовалось.
- Я пока не знаю, - сказала она. - Но в этом городе есть специалисты... люди, которым этот путь известен. Они посылали туда очень многих. И возвращали их обратно.
Тира, посмотрев на нее, тявкнула. Он уже проглотила немало мяса и выглядела лучше, причем не только из-за того, что поела после длительной голодовки. Еда и питье богов оказывают на смертных странное воздействие. Глаза Тиры казались глубже и блестели сильнее, чем Мрига когда-либо помнила, и собака вдруг перестала пахнуть мусорной кучей.
- Да, - сказала Мрига, - из этого вполне может что-нибудь получиться. Заканчивай, малышка. А потом мы пойдем к Белой Лошади и оттуда в Ад.
Тира еще раз тявкнула и торопливо набросилась на ребра. Ворон искоса посмотрел на Мригу.
- А если она не захочет помочь нам?
Снова заговорило всеведение, и Мрига нахмурилась, ибо ничего утешительного оно ей не сообщило.
- Поможет, - сказала она. - При условии, конечно, что мы, странствуя из одного мира в другой, не разучились говорить то, что нужно...

***

Даже некроманты должны иногда спать, а в последние дни Ишад удавалось это так редко. Но в этот прохладный зимний день она, по всей видимости, решила, что Санктуарий находится в столь глубоком шоке, что ей можно малость отдохнуть. Ставни домика у Белой Лошади были наглухо закрыты. Те черные птицы, что сидели на деревьях, решили последовать примеру хозяйки - они дремали, засунув головы под крыло. Царило безмолвие, нарушаемое только шелестом облетавших розовых кустов.
- Здесь пахнет смертью, - сказал ворон, сидевший на плече тощей, оборванной девицы, которая стояла подле небольшой калитки.
- Так и должно быть, - ответила Мрига, протянув руку к некому существу, которое на самом деле не вполне присутствовало на сцене. Во всяком случае, его присутствие не фиксировалось ее смертными органами чувств. Но ее божественное зрение четко видело огромную гнедую лошадь, все еще оседланную, с болтающимися поводьями, которая уныло стояла у калитки, глядя на неухоженный домишко. Когда Мрига протянула к ней руку, гнедая скосила глаза и прижала уши, но сделала это нерешительно. Через секунду животное передумало, подалось вперед и ткнулось носом в ее ладонь в знак приветствия. - Бедная ты моя, бедная, - пожалела ее Мрига, поглаживая гнедую по вздрагивающему горлу.
Тира подозрительно смотрела на копыта лошади. Сивени-ворон тоже воззрилась на гнедую. Она любила лошадей: ведь не кто иной, как она, и изобрела их, на спор.
- Еще один призрак, - сказала она. - Причем совсем свежий. Эта женщина просто плодит их.
- Да, совсем свежий.
В этот момент дверь дома открылась, и на пороге появился еще один призрак. По крайней мере, он был мертв, хотя внешне выглядел просто израненным. Один глаз был закрыт повязкой, лицо изуродовано, но тем не менее в чертах сквозила былая красота - печальная и почти неуловимая. В его осанке было нечто изломанное. Когда-то она была гордой и прямой - Мрига различала это как тень за нынешней его манерой держаться сгорбленно и униженно, как обычно свойственно существу, придавленному непроходящим страхом.
Мужчина уставился на них, причем особенно пристально смотрел не здоровый глаз, а тот, что был скрыт повязкой. Мрига вновь привлекла всеведение:
- Стилчо, - спросила она, - где твоя хозяйка? Отведи нас к ней.
Тот, глядя на них, рассмеялся:
- И как же я должен буду о тебе доложить? Уличная девчонка в сопровождении своей блохастой шавочки и... - Он заметил черную птицу и посерьезнел. - Слушай... уходи-ка отсюда. Кто ты? Та нисийка, что творит колдовские дела, которую она не нашла прошлой ночью? Уходи. Ты, должно быть, рехнулась, если пришла сюда. Ты же ребенок, разве она по зубам тебе, что бы ты там о себе ни возомнила!
- Во всяком случае, я не нисийка. - Мрига почувствовала себя слегка задетой.
Ворон, сидевший на плече Мриги, посмотрел на Стилчо и произнес:
- Человек, мы - богиня Сивени. И если ты немедленно не отведешь нас к своей хозяйке, то через минуту превратишься в кусок мяса. Теперь или убирайся с дороги, или проводи нас к ней. - В голосе ворона звучало откровенное презрение.
Тира заворчала.
- Стилчо, идиот, немедленно закрой дверь, ветер просто зверский, - раздался из-за двери голос. На пороге появился еще один человек, пониже ростом, потоньше, чем Стилчо, зато в отличие от последнего лицо его выражало холодное спокойствие. Однако за внешней его невозмутимостью скрывалось то же самое - аура непроходящего, глубокого страха. Человек смерил их взглядом, и, прежде чем он успел вздохнуть, на лице его по очереди успели отразиться удивление, веселое презрение, сомнение и потрясенное осознание.
- Ты, Хаут, по крайней мере, хоть понимаешь, на кого смотришь, - сказала Мрига и, взмахом руки дематериализовав калитку, прошла через то место, где та только что была. Хаут ошеломленно смотрел на ее движение: смертоносные силы, охранявшие двор, вскинулись было, но тут же были истреблены, не успев издать ни единого звука. - На твоем месте я бы объявила о нашем приходе.
С усилием Хаут вновь придал своему лицу угрожающе-презрительное выражение.
- К хозяйке нельзя, - упорствовал он.
Мрига посмотрела на ворона:
- Опять валяется в постели.
Ворон раздраженно щелкнул клювом и соскочил с плеча Мриги. Вместо него появилась женщина в шлеме и не по размеру большой тунике, державшая в руках копье.
Она ударила его древком оземь, раздался грохот - и облетевшие деревья и кустарники в одно мгновение заполыхали зеленой листвой. Вопящих черных птиц сдуло с дерева, словно обгорелую бумагу, и они понеслись прочь, оставляя за собой запах жженых перьев и струйки дыма.
- Теперь она наверняка встала, - усмехнулась Сивени.
В дверях, ругаясь, торопливо возник еще один мужчина - высокий, светловолосый и широкоплечий. Тира, напрягшись и рыча, тут же бросилась к нему. "Тира, нельзя!" - быстро сказала Мрига и едва успела схватить собаку за загривок, и вовремя, ибо в руке высокого словно по волшебству возник кинжал, который через долю секунды вонзился бы в горло Тиры. Собака, встав на задние лапы, продолжала рычать и рваться к высокому, но Мрига держала ее крепко.
- Выяснять отношения времени нет, - прошипела она. - Мы здесь по делу.
Собака успокоилась, и Мрига отпустила ее, продолжая, однако, краем глаза следить за ней.
- Что, Стратон, хороша дамочка?
Он только смотрел на них, в равной степени ошеломленный и наглым вопросом, и самим их видом: вооруженная ослепительно красивая, божественно высокая женщина с яростными глазами; оборванная и костлявая девчонка-нищенка, правда, сквозь грязь от нее исходило какое-то сияние; изящная, хрупкая коричневая собачка с горечью в глазах - такое выражение он наблюдал у пасынков, собиравшихся отомстить за погибшего партнера.
- Хаут, - позвал он, - поди узнай...
- Не нужно, - раздался из темного дверного проема за его спиной голос - мягкий, сонный и грозный. - Хаут, Стилчо, как вы себя ведете? Совсем забыли о вежливости? Пригласите дам войти. А потом удалитесь ненадолго. Стратон, прошу прощения. Они - всего лишь богини, я смогу с ними сладить.
Мужчины ушли с дороги, и вся троица по очереди поднялась по ступенькам. Первой шла ощерившаяся собачка; за ней следовала сероглазая особа с копьем, оглядываясь вокруг с холодно-презрительным видом важной дамы, которую некое важное дело вынудило прийти в свинарник. Последней поднялась нищенка, на которую Стратон пренебрежительно покосился.
- Уйми ее, - кивнул он Мриге со спокойной угрозой в голосе в сторону Тиры.
Мрига подняла на него глаза:
- Гнедая скучает по тебе, - мягко сказала она и прошла мимо него в темноту.
Девушка проигнорировала полный ненависти взгляд, который Страт, обернувшись, всадил в ее спину, как нож. Если ее план окажется действенным, в мести не будет необходимости. Она совсем не собиралась быть мстительной богиней.

***

Жилая комната Ишад оказалась гораздо больше, чем можно было подумать, глядя на внешний вид домика. Она представляла собой безумный хаос дорогостоящих вещей всех цветов и оттенков, шелка и мехов, небрежно наброшенных на мебель и валявшихся по углам. Здесь была и мужская одежда: поношенный походный плащ, грязные ботинки, которые кто-то отшвырнул от тяжелой деревянной двери так, что они упали на шелк цвета слоновой кости, в другом же углу валялась роскошная темно-алая накидка, один конец которой лежал почти в самом очаге и тихо тлел, на что хозяйка не обращала ни малейшего внимания.
Ишад была сама любезность. Она предложила гостьям вино, а для Тиры поставила чашку с водой и аккуратно нарубленное мясо. Когда все уселись, она выжидательно посмотрела на них своими большими темными глазами. На взгляд смертного она выглядела убийственно даже и без того жара, которым полыхали из-за прерванной любви ее щеки, но Мрига, поглядев на нее, просто сказала:
- Нам нужна твоя помощь.
- Думаю, - ответила Ишад, - в таком случае вам не стоило начинать с уничтожения моей собственности и устрашения моих слуг.
Сивени отложила копье в сторону.
- Твоя калитка и твои охранные заклинания целы и невредимы, - сказала она, - что же касается твоих слуг... они могли бы быть порасторопней. Думаю, такая личность, как ты, с такими... талантами... должна иметь слуг получше.
Ишад улыбнулась той улыбкой, которая, как знала Мрига, ужасала обитателей и верхнего города, и Подветренной, увидеть которую в равной степени страшились и во дворцах, и в канавах, и на узких улочках.
- Лесть? - спросила она. - Неужели до нее снисходят даже богини? Тогда я действительно нужна вам. И весьма сильно.
Она пригубила вино, поглядывая на них поверх края бокала. В темных глазах, устремленных на богинь, играли отблески огня и нечто еще: насмешка, любопытство, расчет. Сивени нахмурилась и протянула было руку к копью, но Мрига взглядом остановила ее.
- Так, значит, теперь и в самом деле появились две богини, - сказала Ишад, опуская свой бокал. - Или же все-таки нужно употреблять единственное число? Насколько мне помнится, Серые Глаза никогда не была двойным божеством.
- До последнего времени так и было, - кивнула Мрига. - И вы, мадам, имеете некоторое отношение к тому, что произошло. Позволите напомнить? Дело было около полуночи, сравнительно недавно. Вы набрели на человека, который выкапывал мандрагору...
- Да, верно. То был цирюльник Харран.
- Я оказалась вовлечена в чары. На какое-то время мы все трое сплелись в божественности. Однако теперь одного из нас нет. Харран мертв.
Снова взгляд, устремленный на них поверх бокала.
- Я полагала, что ему удалось избежать... неприятностей... в казармах. Среди убитых я его не обнаружила.
- Это случилось прошлой ночью, - сказала Сивени и обратила на Ишад взгляд, в котором сквозила жестокость. - Его убил твой любовник.
Тира заворчала.
- Приношу свои извинения, - потупилась Ишад. - Как безжалостна судьба... ваше дело, в чем бы оно ни состояло, приводит вас ко мне... и мешает вам отомстить кому бы то ни было из тех, кто находит приют под моей крышей. - Она погрузилась в смакование вина. - Разочарование - обычно удел смертных, однако, должна заметить, вам оно тоже оказалось весьма к лицу.
Мрига нахмурилась. Эта женщина просто невыносима... но им приходится терпеть, и она прекрасно понимает это. Они не могут заставить ее помочь им.
- Что касается смертных, - сказала Мрига, - то у меня есть в этом некоторый опыт. Давайте перейдем к делу, мадам. Я хочу знать, какой платы вы потребуете от нас за некоторую услугу.
Одна бровь Ишад поднялась вверх с легким презрением.
- Как всегда, самую высокую. Но сначала нужно, чтобы я вообще пожелала оказать вам эту услугу... И оплачена она должна быть той монетой, которую выберу я. Видите ли, у меня тоже есть свои цели. Однако вы до сих пор так и не сказали, какого именно рода услуга вам требуется.
- Мы хотим отправиться в Ад, - произнесла Сивени.
Ишад улыбнулась, смакуя так и просящиеся на язык замечания, которые она, тем не менее, оставила невысказанными.
- Сделать это достаточно просто, - ответила она. - Для тех, кто знает тайны Ада, врата в него остаются открытыми день и ночь. Но что касается возвращения, обратной дороги к свету... вот это задача потруднее, здесь действительно придется повозиться. А в случае вас двоих это будет особенно нелегко. - Она бросила взгляд на Сивени. - Ты вообще никогда не была смертной и не можешь умереть. А ты, хоть и обладаешь опытом смертных, как я понимаю, не умирала. В Аду же могут находиться только мертвые.
Мрига услышала голос всеведения.
- Боги уже бывали там, - сказала она. - Так что мы не будем первыми.
- Некоторые боги ушли туда и не вернулись назад, - промолвила Сивени, многозначительно посмотрев на Мригу, чтобы напомнить ей о дочери Дина Черное Одеяние, веселой Сострейе: некогда Дева Весны, теперь она была Королевой и Невестой Ада, ужасной и безымянной.
- Да, - кивнула Ишад, - никогда не знаешь, что выйдет из путешествия богов в те края.
В глазах ее появилось задумчиво-отсутствующее выражение, но, когда через долю секунды они вновь обратились на Мригу, богиня поняла, что победила. В глазах колдуньи был интерес, надежда на что-то такое, что сможет разогнать скуку, которой мучаются порой обладающие могуществом. За ленивой позой Ишад любопытство сквозило точно так же, как за шрамами Стилчо его былая привлекательность.
- Да, проблема, - принялась она размышлять вслух, - смертные души послать туда весьма легко. Кинжал в спину - вот и все колдовство, а потом вызываешь их обратно. Правда, тела все равно остаются мертвыми. Но с вами так не получится, возникнут сложности из-за вашего состояния. В отличие от смертных души богов включают в себя тела. Убийство тела здесь не поможет. Убийство же души... нет, это бессмыслица, такое просто невозможно. - Ишад вздохнула. - Хотя иногда об этом очень жалеешь, последнее время в городе явно наблюдается перенаселенность.
Глаза колдуньи расширились, в них плясали отблески горевшего в комнате огня.
- Однако я могу немного сократить ее, пусть и временно, - сказала она.
Глаза Сивени тоже вспыхнули.
- Ты собираешься использовать призраков. Хочешь позаимствовать смертность у них.
- О, ты очень сообразительна, - кивнула Ишад, вся светясь мягкой усмешкой. - Но не смертность как таковую, нет, их обреченность... их мертвость. Чтобы отправиться в Ад, умирать не обязательно. Нужно лишь иметь смерть. Я могу придумать, как ее занять. Тогда на одну ночь в Аду будет двумя обитателями больше.
- Тремя, - поправила Мрига.
- Четырьмя, - сказала Сивени.
Они посмотрели друг на друга, а потом на Ишад.
Ишад подняла брови.
- Что, и собаку тоже?
Тира тявкнула.
- А кого еще?
- Мадам, - усмехнулась Сивени, - наилучший способ быть уверенным в благополучном возвращении из этого предприятия - это иметь с собой провожатого, который откроет проход. В особенности если дорога назад так трудна, как вы говорите.
С минуту Ишад молчала, а потом принялась хохотать. Она хохотала долго и громко, и звук ее смеха был ужасен.
- Тяжелые же пришли времена, - наконец произнесла она, - если даже боги стали страдать подозрительностью.
- Предательство нынче везде, - ответила Мрига, сама удивляясь тому, как же она об этом не подумала.
- О да, - согласилась Ишад и снова стала смеяться - до тех пор, пока не задохнулась. - Прекрасно. Но какой же монетой вы собираетесь расплатиться с теми, кто внизу? Даже я беру души оттуда лишь на время, а потом отсылаю их обратно. Поверьте, даже эта малость кое-чего стоит. А для того, чтобы заполучить вашего цирюльника назад живым и во плоти, заплатить придется немало. И потом, есть еще одна проблема: куда вы собираетесь его поместить... - С этим мы разберемся, - сказала Мрига, - когда дело будет сделано. Сейчас же лучше не терять времени, мадам. Время течет даже в Аду, и души забывают, как оставаться в телах.
Ишад лениво поглядела на Мригу, и в ее глазах вновь мелькнули интерес и какой-то расчет.
- Вы до сих пор не сказали мне, что собираетесь делать с вашим цирюльником, когда получите его обратно, - вымолвила она.
- А ты до сих пор не сообщила, какая плата нужна тебе, - ответила Мрига. - Впрочем, я отвечу. Когда последний раз ты виделась с моим господином, ты сказала ему, что тебя очень позабавило бы, если б он вернул Сивени в мир живых. Так и произошло, правда?
На губах Ишад мелькнула таинственная улыбка.
- Я видела, как они убирали двери храма, свергнутые ею с петель, - прошептала она, - и я видела выражение лица Молина Факельщика, когда их увозили, - как он был огорчен неожиданной активностью илсигских богов. Поэтому он и стал дергать за все ниточки, чтобы решить эту проблему... одна из них и привела к Темпусу и его пасынкам, а потом к Третьему отряду.
- И к тебе, - продолжила Мрига. - А потом загорелись казармы, загорелся город, погибли Харран и тысячи других. И все для того, чтобы город оставался разделенным внутри себя и ему было не до того, чтобы обращать внимание на тебя, на то, как ты манипулируешь живыми и развлекаешься с мертвыми... и все ради того, чтобы избавиться от скуки.
- Боги мудры, - кротко заметила Ишад.
- Иногда не особенно. Но мне все равно. Моя задача состоит в том, чтобы те, кого я люблю, находились в безопасности. В конце концов, этому городу нужны собственные боги. Не ранканские, не бейсибские и даже не илсигские. Я - одна из новых богинь. Как тебе известно, есть и другие. Для блага этого города и его обитателей я намерена сделать все, чтобы новые боги утвердились. На это могут уйти годы времени смертных, и, пока процесс будет идти, тебе не будет скучно, причем не потребуется даже шевелить пальцем. Будет война на небесах... а ей всегда сопутствует война на земле.
- Или наоборот, - сказала Ишад.
- В любом случае скучать ты не будешь. Это и есть для тебя самое главное. Верно?
Ишад посмотрела на Мригу.
- Очень хорошо. Пожалуй, подобное дело в моих интересах. О плате мы поговорим позже. Она будет высокой. И я отправлюсь с вами... чтобы наблюдать за началом веселых времен. - Она улыбнулась. Мрига тоже улыбнулась. Ишад вся сочилась нежным естественным ядом, ожиданием, что разразится несчастье, и все вокруг станет еще "интересней". Возможно, она даже раздумывала, как приблизить его приход. Эта женщина была настолько беспринципна, настолько неуязвима, что Мрига внезапно с удивлением поняла: Ишад ей нравится.
- Великолепно, - воскликнула Мрига. - Что нужно сделать?
- Если вы еще не похоронили его, - ответила Ишад, - сделайте это. В противном случае мы можем обнаружить его по другую сторону границы... и проблем будет больше, чем сейчас.
- Хорошо. Так когда же мы отправимся?
- Разумеется, в полночь. От места, где сходятся три дороги. В идеальном варианте там должна быть и воющая собака.
Тира иронически посмотрела на колдунью, запрокинула голову и издала длинный монотонный звук, который медленно ушел в тишину.
- Итак, решено, - подвела итог Сивени и протянула руку за своим копьем. - Что же касается места, где сходятся три дороги, как насчет северной стороны тога парка, который лежит около Губернаторской Аллеи и Дороги Храмов. Кажется, он называется Обещание Рая.
Ишад хихикнула, и они поднялись.
- Подойдет. В таком случае до полуночи. Я обеспечу все необходимое.
- Очень любезно с вашей стороны, мадам. Итак, до полуночи.
- Прекрасно. Осторожней на второй ступеньке. И с кустами тоже поаккуратней - они колючие.
Мрига, довольная, прошла через открытую калитку и потрепала гнедую по шее, предвкушая наступление полуночи. За ней проследовала Сивени, лежащее у нее на плече копье весело шипело. Одна лишь Тира слегка задержалась - она посмотрела на гнедую, ловко тяпнула ту за щетку левой задней ноги, отскочила в сторону, чтобы избежать удара копытом, и укатилась вслед за Мригой во тьму.
Ишад тоже посмотрела на гнедую, а затем, с кислой миной, на деревья и кустарник в своем дворе, все еще полыхавшие зеленым огнем, который жег, но не сжигал. Взмахом руки она изгнала божественный огонь и затворила за собой дверь, размышляя о древних историях про Ад.
- Хаут, - позвала она, обернувшись к задним помещениям, - Стилчо!
Они поторопились явиться. Нельзя заставлять Ишад ждать.
- Есть работа для вас обоих, - сказала она. - Стилчо, мне нужно, чтобы ты передал послание в верхний город. А на обратной дороге прихватишь для меня труп.
Стилчо побледнел, хоть и сам был мертвым. Хаут не без удовольствия наблюдал за ним уголком глаза.
- Что же касается тебя, - повернулась она к бывшему рабу, и теперь при виде того, как он напрягся, удовольствие проступило уже на ее лице, - то у тебя будет возможность проявить те таланты, которые ты так усердно разрабатываешь, чтобы мне угодить. Приведешь мне призрака. Лучше, если это будет солдат, не связанный какими-либо обязательствами. А теперь отправляйтесь.
Она проводила их взглядом. Оба спешили, хотя и старались не показать этого. Ишад улыбнулась и пошла посмотреть, где Стратон.

***

Улицы полуночного города мгновенно превращались в мощеную пустыню при одном лишь виде хрупкой женской фигурки, неторопливо шествовавшей по Дороге Храмов. За ней следовала маленькая, но от этого не менее пугающая процессия. Ее возглавлял мертвый человек, тащивший за собой на веревке блеющих черного барана и черную же овцу; следом шел живой, маленький и испуганный, он вел осла с объемистой поклажей, едва удерживавшейся у него на спине. От него, Мор-ама, так разило перегаром, что от этой вони не стошнило бы разве только осла. За ним и животным следовал изящно сложенный мужчина, черты лица которого выдавали в нем нисийца. Он нес маленький шелковый куль и еще один, побольше, а на лице его было написано, что он предпочел бы находиться где угодно, но только не здесь. Замыкал процессию призрак в одеянии цербера, который то и дело становился прозрачным. Его звали Рэзкьюли, он умер уже давно и бросал теперь тоскливые взгляды на встречавшиеся по пути излюбленные притоны церберов, которые он посещал в бытность свою живым.
Сегодня ночью Обещание Рая даже меньше, чем обычно, соответствовало своему названию. Известие о процессии донеслось сюда уже с полчаса назад, и ночные бабочки в панике покинули свою привычную территорию, сулившую в настоящий момент нечто прямо противоположное Раю. Ишад вошла в украшенные каменными колоннами ворота парка, поглядывая с холодной усмешкой на разбросанные повсюду беседки и кусты, столь удобные для тех, кто после заключения соглашения с проститутками желал немедленно перейти к делу. Укромность этого места, скопления кипарисов и плакучих ив как нельзя больше устраивали Ишад. Как нельзя кстати был и маленький алтарь Эши посреди парка. Некогда там стояла ее статуя, но, само собой, и ее, и пьедестал давно украли, и остался лишь похожий на коробку брусок мрамора, покрытый знаками НФОС и надписями типа "Петроний любит Суллу".
Она задержалась возле него и провела по мрамору нежными пальцами. В покрытое облаками ночное небо вознесся собачий вой. Ишад с улыбкой обернулась.
- Вы не опоздали, - сказала она. - Это хорошо. Хаут, подай мне свою ношу. Стилчо, привяжи их здесь.
Стоя около алтаря, Мрига и Сивени осматривались вокруг - Мрига с интересом, Сивени с едва сдерживаемым отвращением, ибо она все-таки была богиней-девой. Ишад откинула капюшон и поглядела на богинь своими прекрасными туманными глазами, полными беззвучного смеха, а испуганный Стилчо привязал барана и овцу к алтарю Хаут протянул один из завернутых в шелк предметов. Ишад сняла упаковку и достала длинный изогнутый бронзовый нож, напоминающий кинжал и серп, лезвие которого зловеще сверкало даже в слабом, колеблющемся свете факелов у дворца губернатора. На лезвии виднелись темные пятна.
- Будет кровавое жертвоприношение? - спросила Сивени.
- Когда дело касается тех, кто внизу, жертвоприношение необходимо. - Ишад рассеянно погладила барана по голове. Тот стоял, оцепенев от страха. - Но сначала нужно разобраться еще с одним вопросом. Стилчо, сегодня мне потребуется услуга от тебя и Рэзкьюли. Я отправляюсь в путешествие.
- Госпожа...
- В Ад. Ты одолжишь мне свою смерть, Рэзкьюли одолжит свою даме-воительнице, а это бедное создание... - она прикоснулась к поклаже на спине шарахнувшегося осла, - одолжит свою, когда я верну его обратно, той даме, которая хромает. Но ты же знаешь, что, пока мы будем использовать эту часть твоей жизни или, точнее, смерти, ты должен будешь находиться в каком-то другом месте.
Мрига, закусив губу, отвернулась от побледневшего мертвого человека.
- Душам нужна некая оболочка... поэтому я обеспечу вас чем-нибудь до зари. К тому времени мы вернемся, и вы возвратитесь в нормальное состояние. Пока же Хаут и Мор-ам будут стоять на страже.
Она отступила от алтаря, проскользнув мимо Хауга, на которого бросила холодный взгляд.
- Госпожа...
- Хорошо сторожи их, Хаут, - предупредила Ишад, не удостоив его взглядом. - Пойду выставлю защиту от любопытных глаз.
Она отошла. Через несколько секунд обернулась и двинулась по кругу, творя заклинание. Внешне ничего заметно не было - ни звука, ни вспышки, вообще ничего. Но Мрига чувствовала, как сгущается воздух, и, когда Ишад наконец закончила действо и жестом замкнула круг, смертные, оказавшиеся в нем, выглядели повергнутыми в немой ужас, будто дикие звери в ловушке.
- Ни бог, ни человек не переступит этой границы, - произнесла она. - Богини, ваше последнее слово. Вы не отказались от своего намерения?
- Приступай, - произнесла Сивени. Ее копье шипело.
Мрига кивнула и посмотрела на Тиру. Собака подняла голову и издала тихий, протяжный вой.
- Прекрасно, - сказала Ишад и, остановившись возле алтаря, посмотрела через плечо на осла.
Раздался свистящий звук, издаваемый трупом, когда его начинают двигать и из легких выходит последний воздух. Привязанный осел задергался и заорал, почуяв, как тюк на его спине внезапно зашевелился - медленно, но со все нарастающей силой. Ишад неторопливо протянула руку и сорвала с тела прячущее его покрывало. Тело упало на землю, встало на четвереньки, а затем медленно, осторожно поднялось. То была молодая женщина, у которой на груди и на шее зияли ужасные раны; ее туника и юбки с оборками почернели от крови, а голова, наполовину отрубленная, заваливалась на сторону.
- О, да это она, а не он, - спокойным голосом произнесла Ишад. - Бедная ночная бабочка, оказавшаяся, когда не надо, в казармах пасынков. Как жаль! Хаут, мне нужен фонарь.
Нисиец поднял фонарь с земли и открыл его створки. Казалось, от него не было никакого света, однако когда Мрига перевела взгляд от фонаря на Ишад и труп, а потом на алтарь, то обнаружилось, что все они отбрасывают тени, которые были чернее, чем окутывавшая их ночь.
- Тебе не будет больно, дитя, - успокоила Ишад.

Предыдущая страница 11 Следущая страница


Смертоностная зима

Она подняла серп и швырнула его в землю. Раздавшийся крик, подумала Мрига, способен был заморозить ужасом мозг любого смертного. Она испытала необъяснимое удовлетворение, когда, посмотрев вокруг, заметила, что костяшки пальцев Сивени, сжимавшие копье, побледнели.
- Впрочем, возможно, все-таки будет больно, - сказала Ишад без особенного сочувствия в голосе.
Она выпрямилась, держа в руке нечто, напоминающее шелковистый, развевающийся кусочек ночи. То была тень, которую она отсекла. Осторожно, пальцами одной руки, колдунья принялась комкать ее, пока та не обратилась в пригоршню тьмы. И протянула ее Мрите.
- Возьми, - велела она. Мрига подчинилась. - Когда я скажу, проглотишь. А теперь...
Она повернулась к Рэзкьюли, который, облокотившись о призрак меча, испуганно наблюдал за происходящим.
- До этой мне нет дела, - пожала плечами Ишад. - Ее душа может лететь куда угодно. Но твоя еще сможет принести некоторую пользу. Значит, что-нибудь живое... - Она огляделась вокруг. - Вот это дерево выглядит подходящим. Стой смирно, цербер.
Второй крик вынести было еще тяжелее. Ишад выпрямилась, вытащила тень, внимательно изучила ее и аккуратно разрезала примерно посередине. Одну из половинок она засунула в гниющий ствол ивы, и в тот момент, когда она повернулась к Сивени, длинные голые ветви ее выпустили бесчисленное множество тонких, трепещущих листочков тьмы.
- Здесь, - показала Ишад. Сивени протянула руку и взяла сгусток тени так, как если бы это был скорпион. - Стилчо.
Тот отшатнулся. Стоящий позади него Хаут, со зловещей усмешкой на лице, приподнял фонарь. Третий крик был самым ужасным.
- Быть может, ты испытал много страданий на моей службе, - проговорила Ишад, в то время как разрезала тень его души и вешала половину ее на ветви кустарника, окружавшего алтарь. - Быть может, я позволю тебе вернуться. - Кустарник покрылся дрожащими листочками и маленькими ягодами тьмы. - Мы поговорим об этом, когда я вернусь, - добавила она и погрузила скомканную тень в свои темные одежды. - Мор-ам, Хаут, охраняйте это место до зари. Мы вернемся другим путем. Ждите нас дома, у задних ворот. И не забудьте тело Стилчо. - Она повернулась к алтарю и вновь подняла серп. - Приготовьтесь, богини.
- А как насчет Тиры? - спросила Сивени.
- Она понесет эту душу, - показала Ишад. Ее рука опустилась на голову барана. Тот беспомощно посмотрел на нее. Ишад полоснула серпом. В отсветах фонаря глаза животного страшно сверкнули и вдруг померкли. Черная кровь пролилась на белые камни алтаря. - Пора, - сказала Ишад со сладкой улыбкой в голосе и подошла к овце.
Мрига с ужасом проглотила трепещущий комок тьмы и почувствовала, как он опускается вниз, сопротивляясь, будто и ему было страшно. Эта тьма на миг застила ей глаза и взорвалась диким ревом в ушах. Она услышала вопль овцы, затем все смолкло. Когда ее сознание прояснилось, Мрига обнаружила, что смотрит на Ишад, которая была окутана тенями и выглядела, словно одно из тех ужасных божеств, которые мстят за насмешки над ними. Сивени тоже была окутана мраком, и только наконечник ее копья сиял. Даже Тира сделалась абсолютно черной, и только глаза ее загорелись чудовищным огнем, когда случайный отблеск лунного света упал на нее. Тира запрокинула голову и завыла. Земля под ногами содрогнулась, потревожено вспучилась, пошла волнами, а затем треснула и расступилась.
- Призовите всю вашу смелость, - мягко произнесла Ишад, - она вам потребуется. - И начала спускаться в большое отверстие в земле, в дымящуюся, пахнущую серой темноту.
Тира, лая, прыгнула за ней; другие завывания над и под землей ответили ей. Мрига и Сивени посмотрели друг на друга, и пошли следом.
Застонав, земля сомкнулась за ними.
Мор-ам и Хаут переглянулись и сглотнули слюну.
Они сделали это вновь, когда осел, голодный и напуганный всеми этими событиями, натянул привязь и принялся объедать ближайший куст. Он испуганно отпрянул, когда куст вскрикнул, и его сломанные ветви начали кровоточить.
Осел постоял немного, переминаясь, а потом посмотрел голодным взором на другую ближайшую еду - склонившуюся иву со странными черными листьями.
Ива начала плакать...

***

Дорога вниз оказалась крутой. Одно это могло затруднить возвращение, если и другие склоны Ада окажутся столь же крутыми. Мрига поняла, что их ожидают многие испытания, судя по тем звукам, которые доносились до них сквозь густую тьму. Неясные отдаленные крики, завывания существ, которые вовсе не обязательно были собаками, а также кашляющее хрюканье каких-то животных, все смешалось в дымном воздухе так, что начинали болеть уши, а глаза жгло не только от дыма, но также и от усилий увидеть источники этих звуков. Мрига порадовалась резкому запаху озона, который исходил от искрящегося огня на наконечнике копья Сивени - хоть что-то родное и привычное в царстве ужаса. И хотя это был всего лишь небольшой голубой огонек, все же лучше, чем полная темнота. Ишад же, казалось, не нуждалась в свете, она, как кошка, уверенно шла вперед, с легкой улыбкой на лице.
Дорога не всегда была широкой и легкой, что бы ни говорили об этом поэты. После длинного спуска эхо звука их шагов начало возвращаться назад все быстрее и быстрее, и, наконец, Мрига смогла протянутыми руками дотронуться до обеих стен.
- Впереди трудный участок пути, - сказала Ишад.
Одна за другой они вынуждены были опуститься на колени и ползти, даже Сивени, которая ворчала и шипела из-за такого унижения. Мрига была привычна к грязи, и ее это волновало меньше, хотя запах сырости, и прикосновения мокрых комьев земли заставляли ее вздрагивать. Прямо перед ней слышалось затрудненное дыхание и тихое довольное повизгивание Тиры. Правда, до тех пор, пока и ей не пришлось ползти, тогда она зарычала.
Туннель все сужался и сужался до тех пор, пока Мрига не почувствовала, что почти застряла. Она сказала себе, что больше не выдержит этого. Когда она клялась в этом в пятый или шестой раз, эхо неожиданно оповестило ее о большом пространстве. Тира скакнула в него; Сивени, поспешно выбравшись из туннеля и потеряв опору, чуть не растянулась на полу.
Тира продолжала рычать. Ишад остановилась в нерешительности, все еще продолжая загадочно улыбаться. Мрига огляделась, отряхиваясь от грязи, но мало что смогла увидеть до тех пор, пока Сивени не выступила вперед, подняв вверх свое копье.
Рык, подобный землетрясению, ответил собаке. Мрига подняла глаза. Заполняя собой почти всю пещеру, в которой они очутились, перед ними возник огромный седой пес, при виде которого кровь стыла в жилах. Когда он их обнаружил, из его пасти потекли слюни. Это был тот самый Пес, который, по рассказам илсигов, пожирает Луну каждый месяц, а иногда и Солнце, когда может поймать его, хотя обычно Ильсу или Сивени удавалось этому помешать. Здесь, однако, Пес был в родной берлоге, и ясновидение Мриги сказало ей, что Сивени будет побеждена, если попытается сразиться с ним.
- Может быть, бросить ему что-нибудь? - нерешительно спросила Сивени из-за спины Ишад. - Хлеб или что-то такое...
- У меня нет Луны, - ответила Ишад. - Боюсь, на меньшее он не согласится. - И она спокойно застыла, с интересом ожидая, что же последует дальше.
Сивени уставилась на Пса. Он посмотрел на нее голодными глазами, вновь взвыл и облизал свои челюсти. Там, куда капала его слюна, камни вскипали и начинали дымиться.
Мрига вздрогнула, когда рычащая Тира пригнулась к земле позади нее и Сивени.
- Тира! - воскликнула она, но та, ощетинившись, выскочила вперед перед Псом и залаяла ему в морду.
Пес встал на дыбы, его пасть раскрылась...
- Тира, нет! - закричала Сивени, бросаясь вперед и поднимая копье. Слишком поздно: собака уже прыгнула. А затем последовало то, чего они никак не ожидали: Пес принялся кататься по земле, царапая ее и бросаясь из стороны в сторону. Все это сопровождалось страшным воем, визгом и рычанием. Внезапно наступила тишина, и они увидели, что Пес лежит на спине, а Тира с горящими глазами вцепилась зубами в его хвост, поджатый между ног. Выглядело это так, как если бы кролик набросился на льва, но в данном случае кролик, казалось, не замечал подобных деталей. Тира вновь зарычала, непонятным образом схватила туловище Пса, огромное и тяжелое, словно ствол могучего дерева, своими зубами, приподняла его, встряхнула, рыча, как если бы трясла пойманную крысу, а затем далеко отбросила чудовище.
- И-и-и, и-и-и, и-и-и! - завопил главный Пес Ада, Пожиратель Луны, поднимаясь на ноги и убегая от маленькой черной собачки. Он вбежал прямо в одну из стен и растворился в ней.
Тира некоторое время тяжело дышала, потом встряхнулась, села и начала вычесываться.
Мрига и Сивени переглянулись, а затем перевели взгляд на Ишад.
- Ничего не понимаю, - покачала головой Мрига. - Может быть, вы объясните?
Ишад спокойно улыбнулась.
- Ну, хорошо, - произнесла Сивени, - она ведь сука...
Тира умывалась, приподняв одну ногу. Она покачала головой и наградила Сивени упрекающим взглядом.
- ...необыкновенная, - кивнула Ишад, - но все-таки сука; и ни один кобель, даже сверхъестественный, не сможет победить ее ни при каких обстоятельствах. Я полагаю, что даже здесь собаки остаются собаками. С вашей стороны разумно было взять ее с собой. Ну что, пойдем дальше? - И она шагнула во тьму, которую охранял Пес. Мрига в задумчивости последовала за ней.
Они продолжили спуск. Свет на наконечнике копья Сивени становился все голубее и ярче. Стоны и крики приближались. Богиня она или нет, но Мрига тряслась от страха. Доносившиеся голоса были наполнены не злобой или мукой, но ужасающе тупым отчаянием. Они звучали как голоса животных, попавших в ловушку и предназначенных на заклание, срок которых еще не подошел, и они
Знали это. "Ужасное место, чтобы провести здесь вечность", - подумала Мрига. На мгновение ее наполнила тоска по ее грязной, но удобной хижине на небесах или даже по реальной грубой комнате в казармах пасынков, по ее старому очагу и Харрану, возящемуся подле него. "По крайней мере, один из нас выберется отсюда", - думала Мрига.
Сивени бросила на Мригу изучающий взгляд и открыла рот, чтобы что-то сказать, но в этот момент Ишад лениво коснулась ее плеча.
- Мы уже рядом с переездом, - сказала она. - Я полагаю, вы взяли, чем заплатить?
Мрига обескуражено покачала головой. Ее ясновидение не предупредило ее об этом. Рот Сивени скривился. Она принялась рыться в складках своей большой туники и наконец извлекла оттуда пригоршню монет: не современных, а старых золотых в четверть илсигского таланта. Одну она с преувеличенным почтением протянула Ишад, другую Тире, которая осторожно взяла ее губами, еще одну дала Мриге. Мрига повертела золотой, внимательно посмотрела на него и бросила на сестру веселый взгляд. На монете была отчеканена голова Сивени.
Ишад с вежливым кивком приняла монету, сунула ее куда-то в своем плаще и продолжила спуск
- Там будет толпа, - предупредила она, пока они спускались и темнота расступалась вокруг. - Непохороненные не могут переправиться на другой берег.
- Также как и мы, если доверимся вам, мадам, - произнесла Сивени. - Пытаетесь сделать события более "интересными", мадам?
- Думайте о спуске, - ответила Ишад, сходя в толпу теней и поднимая свой капюшон.
Поверхность склона круто шла вниз какое-то время, и они спускались среди теней, которые двигались словно трепыхавшиеся кусочки тьмы, что они проглотили. Эти тени слонялись, крались или шагали бесцельно вокруг, стеная, причитая и плача. Их голоса были тонкими и робкими, жесты слабыми, а лица терялись во тьме. Лишь отблески голубого сверкающего света на копье Сивени отражались там и тут искрами в чьем-то глазу, но каждый раз глаз отворачивался, будто смущенный этим светом или стесняясь своей мольбы о нем.
Они пробирались через толпу, иногда сталкиваясь с кем-то. Тира трусила впереди, обнюхивая землю, всматриваясь в то или иное лицо. Золотой все еще торчал у нее в пасти. Следуя за ней, Мрига часто вздрагивала от сухих прикосновений к ее бессмертной коже нагих, бестелесных душ. "Неудивительно, что боги ненавидят размышлять о смерти, - думала она, спускаясь все ниже. - Это... такое раздевание... которое не должно случаться. Это стесняет их. Стесняет нас..."
- Осторожно, - предупредила Ишад. Мрига поскользнулась и увидела, что лишь несколько шагов отделяет ее от черной воды. Там, где они стояли и где, смешалась толпа душ умерших, сырая холодная земля переходила в некоторое подобие грязного побережья, хорошо подходящего для причаливания лодок. От плескавшейся воды несло холодом, кое-где берег был покрыт грязным льдом. Тира потрусила вдоль него, следуя за какими-то интересными для нее запахами. Мрига вгляделась в даль над водой и сквозь клубы дымки увидела приближающуюся лодку.
Это было печальное зрелище. Она так низко сидела, будто набрала большое количество воды, что было вполне правдоподобно, так как во многих из досок обшивки зияли дыры. Весло, которое в то же время было копьем с широким наконечником, держал в руках перевозчик, о котором сложено так много песен. Он был стар и сед и выглядел ужасно: слишком огромный, чтобы быть только лишь человеком, с клыками, которые редко встречаются у людей. Одной рукой он управлял веслом-клинком. Другой прижимал к себе скелет. Болтающиеся кости скелета были едва скреплены между собой старыми, высохшими остатками плоти. Перевозчик причалил ладью к берегу и со свирепым видом соскочил на землю. Захрустел лед, затрещали металлические заклепки. Мригу, Сивени и Ишад закружило, подтолкнув друг к другу, и понесло к ладье давлением толпы стенающих и плачущих душ
- Назад, назад, - кричат лодочник. Он шепелявил и шипел, что было вполне понятно, учитывая форму его зубов. - Я уже насмотрелся на вас раньше, ни у кого из вас нет платы за переезд. Но что это? Нет, нет, леди, ступайте назад со своими красивыми глазками. Вы ведь еще живы. И вы не в моем вкусе.
Ишад улыбнулась и глянула с кисло-сладкой иронией, пролившей ледяной душ на кости Мриги.
- Думаю, это взаимно. Но у меня есть плата за перевоз. - Ишад протянула золотой.
Перевозчик взял его и надкусил. Мрига с интересом отметила, что, когда он вытащил и вновь посмотрел на монету, она была прокушена насквозь.
- Ладно, пойдет, - прорычал он и бросил монету через плечо в воду. Там, где она упала, вода на секунду покрылась рябью. А затем забурлила и вскипела. - Всегда голодные, эти твари, - пробурчал перевозчик, в то время как Ишад входила в лодку вслед за ним, приподнимая шелк своих одежд. - Ну, поднимайтесь. Смертные, почему вы всегда так спешите? Приходите сюда, перегружаете лодку. С призраками-то проблем хватает. А теперь! Нет богов! Нет власти! Вот вы и приходите сверкать здесь, причиняя боль глазам, занимаете место, а уходя, тянете за собой души умерших людей. Никакого уважения к властям, призракам и умершим телам, скитающимся по свету! Позор! Кто-то должен сделать...
Мрига и Сивени переглянулись. Сивени бросила тоскливый взгляд на свое копье. Стоя на носу лодки, Ишад молча смотрела на них, в ее глазах сверкали и веселье, и злоба.
- ...Такого никогда не случалось в старые добрые дни. Живые люди оставались живыми, а мертвые мертвыми. Посмотрите теперь на мою жену! - И перевозчик протянул скелет. Тот загремел, как связка кастаньет. - Что вы о ней думаете?
Сивени открыла рот и закрыла его, ничего не сказав. Мрига, поколебавшись, произнесла:
- Я никогда не встречала никого похожего на нее.
Лицо перевозчика немного смягчилось.
- Что ж, вы хорошо сказали, молодая леди, хоть вы и богиня. Некоторые люди приходят сюда, хотят войти в мою лодку, но говорят ужасно отвратительные вещи о моей жене.
- Нервы, - произнесла Сивени.
- Правда ваша, молодая богиня, - согласился перевозчик, - а для тех, кто говорит подобные вещи, что ж, они всегда голодны, как я уже говорил. - Он кивнул на воду. - Ладно, входите в лодку, красотки, вы и ваша подруга, и не забудьте вашу плату. Ее никогда по-настоящему не заботило происходящее где-то еще, так что, будьте любезны, не тревожьте ее, слышите вы? Говорите с ней прямо, вот так. О ней говорили, что у нее мягкое сердце и хорошенькое личико. Хотя мы не говорили об этом при ней, если вы меня понимаете. Ну, вот и вы. Ну, все, что ли?
- Один момент, - попросила Мрига и свистнула Тиру, а затем, когда ответа не последовало, еще раз. Наконец собака появилась, все еще держа свою золотую монету в пасти, подбежала к лодке и тихо заскулила. - Давай, Тира, - позвала Мрига. - Нам нужно переправиться. Он на другой стороне.
Тира вновь заскулила, недоверчиво поглядывая на лодку, но в конце концов запрыгнула в нее.
- Собачка тоже? - спросил перевозчик. - Собаки за половинную плату.
Тира встала на задние лапы, отдала перевозчику монету, а затем опустилась на среднее сиденье лодки, ворча и поскуливая.
- О, спасибо, леди, за вашу доброту, - сказал перевозчик, пряча вторую половинку монеты Тиры, которую он разломил пополам. - Нам здесь не переплачивают, а времена ведь тяжелые, знаете ли. Очень вам признателен. Не опускайте руки в воду, леди. Кто-нибудь еще? Нет? Маленький улов там наверху в эти дни. Тогда отправляемся.
И они отплыли, оставив тоскливую мятущуюся толпу на берегу. Мрига села, обняв одной рукой Тиру, которая смотрела назад на дорогу, приведшую их сюда, или подозрительно вглядывалась в воду. Воздух становился холоднее. Дрожа, Мрига взглянула сначала на Сивени, которая сидела, всматриваясь в другой берег широкой реки, потом на Ишад. Некромантка задумчиво глядела на воду. Мрига тоже посмотрела туда и увидела отражения... сначала. Через некоторое время она отвела свой взор. А Ишад не поднимала головы до тех пор, пока лодка не причалила, и, когда она наконец подняла глаза, что-то из ее вечной уверенности исчезло из них.
- Вон там ворота, - показал перевозчик. - Я оставлю вас здесь. Смотрите под ноги, земля очень неровная. И еще одно, леди, пока вы не ушли: будьте осторожны там, внутри. Многие вошли туда и больше уже не вернулись.
Смотря на темный город, притаившийся за бронзовыми воротами, Мрига не могла поверить в это. Ад был очень похож на Санктуарий.
Одна за другой они сошли с лодки и начали карабкаться в гору. Сивени шла последней и была так увлечена разглядыванием возвышающейся перед ними скалистой земли, что не заметила того, что находится прямо у нее под ногами. Она поскользнулась и чуть было не упала, удержавшись только с помощью своего копья.
- Черт, - выругалась богиня. Копье засияло ярче.
Перевозчик, глядя на нее, чуть насупился.
- Мы не говорим здесь так. Правда, любимая?
Кости слегка задребезжали.
- Хорошо. Поедем...
И они остались одни на дальнем берегу.
Ворота были точно такими же, как Триумфальные ворота неподалеку от губернаторского дворца, только те были стальными, а эти бронзовыми, и были заперты Четверка остановилась, слыша теперь сильнее, чем когда бы то ни было, звуки жалобных стенаний, доносившиеся изнутри Они вроде бы звучали теперь менее угрожающе. Так привыкаешь к дурному запаху, который со временем кажется уже не таким дурным.
- Ладно, - произнесла Сивени, - и что теперь? Нужно сказать какой-то пароль?
Ишад выглядела несколько удивленной и покачала головой.
- Обычно я пользуюсь другой дорогой, - ответила она, - а в тот раз, когда я была здесь, ворота Ада были открыты. Очень странно, в самом деле кто-то внес большие изменения...
- Кто-то, кто ожидает нас, я полагаю, - предположила Сивени. - Позвольте мне. - Она подняла свое копье, отвела назад руку, словно копьеметатель, и бросила его в ворота. Вспышка света озарила все вокруг мертвенно-бледным светом и заставила всех замереть. Молния вызвала крики проклятых изнутри. На несколько секунд все ослепли и оглохли. Затем в наступившей темноте, разгоняемой лишь светом наконечника копья Сивени, они увидели сорванные с петель валяющиеся в пыли ворота Ада Сивени подобрала копье, переступила через обломки ворот и вошла внутрь, имея при этом очень удовлетворенный вид.
- Здорово, - промолвила Ишад, следуя за ней.
- О, она всегда хороша, когда нужно что-нибудь разбить, - проронила Мрига Она посмотрела через плечо на ворота и усилием воли повелела им встать на место. К ее большому разочарованию, с воротами ничего не произошло.
- Мы ныне во владениях других богов, - объяснила Ишад, когда они двинулись прочь от ворот в тени пустого загона для животных в сторону большой стены, окружавшей базар.
Когда они шли по улицам, ведущим к базару, казалось, что все выглядит так, как и должно быть - отбросы, вонь, нечистоты в сточных канавах, толпы. Но темные образы, бродившие там, имели вид не ведающих, где находятся, - грустный контраст по сравнению с теми, кто остался на той стороне реки и кто ясно сознавал это. Глядя на город н стараясь увидеть доказательства присутствия адского огня, Мрига тем не менее не находила ничего отличного от клубов дыма и затхлого запаха Санктуария дневного мира. Впрочем, облака были подсвечены, как если бы внизу горело множество огней.
Когда они двинулись дальше, Мрига смогла увидеть и понять разницу между мертвыми и проклятыми. Некоторые из темных фигур, проходящих мимо, несли адский огонь в себе - бушующий пожар бешенства, красные угли беспокойства, жаркое пожирающее пламя жадности и зависти, ослепляющие дымные сполохи ненасытной жажды власти Немногие из прохожих несли черты прошлого, уже угасшего огня. Они были сожженной окалиной, едва существующей, ни мертвыми, ни живыми. Но хуже всех, по мнению Мриги, было то множество мертвых, в жизни которых никогда не было ни капли огня, грехи и страсть которых были бесполезны. Они шли мимо сжигаемых пламенем проклятых и мимо богинь, и ни адский огонь, ни холодный чистый свет копья Сивени не отражался в их глазах.
Но это еще было не самое худшее. Здесь были места, которые были явно прокляты также, как люди: места, где были совершены убийства и предательства и где они бесконечно происходили снова и снова, и участники этих преступлений были обречены вновь и вновь переживать прошлый ужас Часть фигур, проходивших там, была менее темна, чем остальные, но и мучения их были другими: змеи вырастали из их тел и вгрызались в них; головы животных росли на телах людей или наоборот; у других члены были охвачены гангреной, гнили, отваливались и вновь вырастали, в то время как их владельцы шествовали с безмятежным взглядом, говорившим: "Ничего страшного, все в порядке."
"Харран где-то здесь, - думала Мрига - Как же нам найти его? Сжигаемый за свое желание обладать Сивени, снедаемый своей виной за то, как он использовал меня однажды? Или эти страсти были так мелки, что не укоренились в его душе, и мы сможем найти его среди тех вялых теней, которые не заботятся ни о чем? Может быть... он не захочет возвращаться..."
Наша четверка пересекла базар. Они поспешили миновать его, так как он был наполнен чудовищами, бродящими, перекликающимися, рычащими и кричащими голосами зверей. Хотя торговцами там были люди, скованные, немые, с ужасно жалобными глазами. Четверка поспешно пошла на юг, на дорогу, ведущую к стенам губернаторского дворца.
- Здесь все странным образом повторяет Санктуарий, - сказала Сивени, измученно оглядываясь вокруг, - возможно, что тот, кого мы ищем, находится во дворце.
- Я тоже так думаю, - согласилась Ишад. - Пойдем к Южным воротам.
Мрига заметила, что стоявшая с другой стороны от Ишад Тира подошла к ней и стала смотреть на колдунью с каким-то странным выражением.
- Какие на самом деле у вас с ней отношения? - мягко, как только могла, спросила Мрига. - Между вами есть что-то...
Ишад не промолвила ни слова в ответ.
- Извините меня, пожалуйста, - вновь заговорила Мрига. - Я не должна была спрашивать. Сила - это личное дело...
- Вам не нужно идти с нами, - не поворачиваясь, произнесла Сивени. - Вы уже выполнили свою часть договора. Хотя мы еще не заплатили вам...
Ишад не остановилась, но в ее глазах на мгновение промелькнуло что-то помимо отражения света копья Сивени.
- Не переносите свой страх на меня, молодые богини, - ответила она с усмешкой в голосе и темных глазах. - У меня нет причин, чтобы бояться видеть его.
Мрига и Сивени попытались успокоиться. Скулящая и виляющая хвостом Тира оставшуюся часть пути не отходила от Ишад, хотя та не обращала на нее внимания.
- Смотрите, - сказала она. - Ворота.
Южные ворота были очень похожи на таковые же в Санктуарий, и их вид говорил, что кое-какие страсти не совсем умерли здесь: они были испещрены хулиганскими надписями и аббревиатурами НФОС. Но здесь не было стражи, не было пасынков, не было никого, только железные ворота, на этот раз открытые. Большой двор внутри тонул в тени, и завывания Ада, казалось, умолкали здесь. На другой стороне двора находилось здание, похожее на дворец в верхнем мире, но такое, какого не могла выстроить даже Рэнке в период своего процветания: эбеновые портики и ониксовые колоннады, черные как смоль столбы и арки, массивные купола и мощные башни, величественные залы, теряющиеся в сгущающемся мраке. Изящная фигурка Ишад, одетая в темное платье, прямиком направилась к этому зданию. Рядом с ней трусила маленькая собака.
На пороге Сивени взглянула на Мригу.
- Мрига, - сказала она, - окажи нам всем милость. Позволь мне говорить там.
Мрига удивилась:
- Сестра, о чем ты?
- О цене. Так же, как и ты. Слушай, у тебя достаточно могущества, чтобы заплатить ей после...
- А где же будешь ты?
- Погоди, - оборвала Сивени, - мы потеряем ее. - И она поспешила за Ишад.
Мрига пошла вслед за Сивени. Ее сердце заледенело.
- В любом случае это мой священник, - прошептала Сивени.
- Твой?! Сивени, не осмелишься же ты...
Ишад прошла уже треть пути по величественной лестнице, ведущей ко дворцу, когда богини нагнали ее и Тиру. В молчании они преодолели оставшуюся часть вместе. Мрига чувствовала, как быстро и резко бьется ее сердце, но отнюдь не от подъема. Они прошли через широкий портик, и в дверном проеме перед ними открылось море черноты, молчания, покоя и холода. В этом мраке свет наконечника копья Сивени выглядел маленьким и беспомощным, тонущим в бесконечности ночи.
Они вошли внутрь.
Далеко-далеко в зале, куда они попали, - километры и годы впереди - виднелся бледный свет. Он исходил из трех источников, но было слишком далеко, чтобы видеть Детали. Четверо шли и шли сквозь это молчание, которое поглощало все звуки и почти все мысли. Много времени прошло, прежде чем стали видны два трона из оникса, расположенные между двумя большими треножниками, поддерживающими жаровни, от которых исходил пепельный свет. Еще через несколько шагов во рту у Мриги пересохло, она остановилась, и вся смелость покинула ее... когда она увидела ту, что сидела на троне справа.
Дело было не в том, что Мрига не готова была увидеть ту, кто, как она знала, сидел там, - молодую хорошенькую Деву Весны, которая полюбила владыку мертвых и умерла от своей любви Это был единственный путь для нее, чтобы бежать с небес и править преисподней вместе со своим возлюбленным. Но вся ее подготовка оказалась сейчас бесполезной.
Из всех существ, встреченных ими в Аду, только она была одета в белое, девичье платье, сверкающее даже в печальных отблесках света жаровен. Под белой же вуалью красота ее была иссушена огнем юности, тем, что разбивает сердца, как и у Сивени, но для этого сердца не было излечения. Королева Ада гордо сидела на троне, холодная, бесстрастная и навевающая ужас. Она держала на своих коленях меч, из-за частого употребления он был темен от крови. Вокруг трона лежали прах и пыль. Ад, несомненно, сильно повлиял на свою Королеву, избавив от той страсти, что привела ее сюда... и, как и ее подданные, она сама отказалась от этих страстей. Мрига внезапно поняла, что страшное выражение на лице призрака Рэзкьюли было похоже на выражение Королевы Ада, несло на себе отпечаток Ада.
Мрига посмотрела на Ишад. Некромантка стояла спокойно вместе с застывшей рядом Тирой. Затем она изящно и медленно поклонилась женщине, застывшей на троне. Ее поклон был достаточно уважительным, но вечное холодное спокойствие колдуньи делало его весьма сдержанным. "Даже здесь некому превзойти ее", - подумала Мрига, вновь одновременно раздражаясь и восхищаясь Ишад.
- Мадам Ишад, - произнесла Королева Ада. Ее голос был мягок и томен, низкий и сильный одновременно. Было похоже, что она никогда не смеется. - Много времени прошло с вашего последнего посещения. И раньше вы никогда не приводили с собой друзей.
- Они пришли по делу, мадам, - ответила Ишад. Ее поведение в отношении Королевы было таким же прямым и откровенным, как и с любым другим, кого она считала равным. - Сивени Серые Глаза, которую вы, возможно, помните. И Мрига, новая богиня, может быть, такая же, как Сивени. У них к вам дело. - Последовала незаметная усмешка. - И Тира.
Тира присела, ее хвост застучал по полу. Она с интересом смотрела на Королеву Ада.
Та произнесла:
- Я знаю, зачем вы пришли, и я пыталась несколько раз остановить вас с помощью моих слуг. Что бы ни случилось теперь с вами, это на вашей ответственности.
Она смотрела на них в ожидании.
Мрига сглотнула, а стоящая рядом Сивени спросила:
- Мадам, какую цену вы попросите за душу Харрана?
Королева сурово посмотрела вниз, на нее.
- Обычную. Ту же, что мой муж попросил у богов за мое возвращение. Они тогда отказались платить. Душу одного из тех, кто покупает.
Мрига и Сивени переглянулись.
- Закон есть закон. Душу на душу, так было всегда. Ни один бог не захотел отдать свою жизнь за мою свободу. И правильно, ведь я не хотела уходить отсюда.
Рот Ишад чуть скривился.
- И зачем бы я стала это делать после того, как преодолела столько препятствий, чтобы попасть сюда, - добавила Королева. - Я отказалась от положения Девы Весны в пользу кого-нибудь более достойного. Теперь за весну отвечает Шипри. - Она помолчала немного. - Кроме того, даже Смерть нуждается в любви, - наконец закончила она.
- Итак... - Она продолжала смотреть на них, спокойная и суровая. - Выбирайте. Согласны ли вы заплатить эту цену? Если да, то кто из вас?
- Я, - одновременно сказали Сивени и Мрига. И посмотрели друг на друга.
Сивени обернулась к Ишад и бросила ей:
- Это все твоя вина!
Та ничего не ответила.
Рука, появившаяся из-за спины Сивени, вырвала у нее копье. Она быстро обернулась, но Мрига уже перевернула древко копья, и его наконечник был направлен теперь ей в сердце.
- Не будь идиоткой, - сказала она. - Харрану нужна ты. А этому городу нужны будут все агрессивные боги, которых он сможет собрать в следующем году, так как империя тонет в вине, а бейсибцы и ниси помогают ей с разных сторон. Я еще достаточно смертна, чтобы успешно умереть. И когда я уйду, ты получишь назад все свои свойства. Сивени, позволь...
- Харран прав, ты все-таки сумасшедшая! Пойми, когда ты умрешь, все эти свойства будут потеряны навсегда! И потом, что произошло в Санктуарии? Разве ты не заметила, что я получила способность сражаться, а ты получила способность побеждать?
Теперь две пары рук боролись за обладание копьем, и, что бы ни говорила Сивени, силы были равными. Они боролись, раскачиваясь вперед и назад. Пока Королева не произнесла:
- Довольно.
И они застыли в молчании, только головы их повернулись в ее сторону.
- Я хотела бы видеть тот образчик, на который претендуют богини, - сказала она. - Скотади.
Между Мригой, Сивени и троном тьма сгустилась в подобие той тени, которую Ишад вынула из тел проститутки, Рэзкьюли и Стилчо. Это была тень девушки, неясная по краям, колеблющаяся в темном воздухе, как дымное облако.
- Разыщи мне тень того человека, которого звали Харран, - приказала Королева. - Он должен быть уже здесь, он похоронен сегодня.
Скотади заколебалась, как клубы дыма, поклонилась и растаяла в темноте. Мрига и Сивени очнулись, но обнаружили, что копье пропало. Королева положила его на один из подлокотников своего трона, и его наконечник представлял собой теперь лишь мертвый металл, слегка курившийся в сером свете светильников.
- Если вы не можете выбрать, это сделает он, - вынесла вердикт Королева.
Пока она говорила это, вернулась Скотади и поклонилась ей.
- Ваше величество, между воротами нет такого человека, - доложила она.
Услыхав это, была удивлена даже Ишад.
- Невозможно! - закричала Сивени. - Мы же похоронили его.
Королева обратила на нее свои черные глаза.
- Если мое творение говорит, что его здесь нет, значит, его нет.
Мрига терялась в догадках.
- Если его нет здесь, то где же он может быть?
- Небеса? - промолвила Сивени, подумав, что они проделали этот путь впустую.
Лицо Ишад исказилось.
- Кто-то из Санктуария? - воскликнула она.
- Всякий, кто умирает, приходит сюда, - сказала Королева. - Как долго они здесь остаются, и что с ними здесь происходит, это их дело. Но очень немногим из смертных нечего искуплять, прежде чем они покинут это место. Хотя... - Она задумалась на мгновение, на ее лице появилась заинтересованность. - Есть еще только одна возможность.
Тира вскочила, возбужденно залаяла и бросилась к огромным дверям, затем обернулась и опять залаяла, еще громче, пританцовывая на лапах там, где остановилась.
- Похороны дают возможность пересечь границу, - сказала Королева, - но они не могут заставить пересечь ее...
Тира бежала к дверям, радостно взвизгивая. Мрига в шоке посмотрела на Сивени, вспоминая, как Тира не хотела подниматься в лодку.
Королева поднялась со своего трона.
- Скотади! Карету моего господина!
Сивени вдруг обнаружила, что держит свое копье и оно вновь действует, хотя и заметно слабее.
- Богини, - произнесла Королева, - давайте посмотрим, куда нас приведет эта малышка.
Каким-то образом дверь теперь оказалась на расстоянии нескольких шагов. Снаружи стояла большая железная карета, запряженная четверкой черных лошадей. Скотади расположилась на месте кучера и держала вожжи. Они поднялись в карету и тронулись в дорогу.
В полном молчании они проехали по двору и выехали за ворота. Снаружи, на улицах, крики и стенания затихали по мере их приближения и наконец прекратились совсем. Ясновидение Мриги подсказало ей, что подземная Королева очень редко покидает стены своего темного дворца. Единственным звуком был теперь негромкий лай Тиры, которая бежала впереди, указывая путь.
Мриге было трудно взглянуть на Сивени, пока они ехали к западу по Губернаторской Аллее, а Сивени и вовсе не собиралась смотреть на нее. Не нужно было никакого ясновидения, чтобы почувствовать гнев, бурлящий в ней.
- Слушай, - прошептала она богине, - ты ведь знаешь, что я права.
- Нет, не знаю. - Сивени помолчала некоторое время, глядя на темные улицы, а затем сказала:
- Ты все погубишь. Он и ты, вы должны уйти отсюда сейчас. Я все устрою, я умею делать это. - Она вновь умолкла на секунду. - Черт побери, Мрига, я ведь богиня-девица. Он любит меня, но я не могу дать ему то, что он хочет! А ты можешь. И если я останусь здесь, ты возьмешь мои способности - все, а не только некоторые. Мой священник даст тебе то, что желает дать мне. А ты дашь ему...
Мрига долгим взглядом посмотрела на Сивени и поняла, что безумно любит ее, так же безумно, как восхищается Ишад.
- Мне кажется, ты хочешь, чтобы способности остались здесь.
Сивени проигнорировала эти слова.
- Ради меня он потерял руку. Я бы хотела быть уверенной, что он будет жить достаточно долго, чтобы воспользоваться новой.
Карета повернула к югу, миновала квартал кожевенников.
- Ты бессмертная и не можешь умереть, - сказала Мрига.
- Если я по-настоящему захочу... я смогу, - ответила Сивени очень тихо. - Она ведь сделала это, не так ли?
На это Мриге было нечего возразить, а Ишад свое мнение по этому поводу высказывать не собиралась. Мрига с болью вздохнула.
Впереди неутомимо бежала Тира - мимо загонов для животных, прямо к мосту. Он выглядел так же, как и мост над Белой Лошадью, где нередко можно было найти мертвые тела и банды дрались за границы своего влияния. После моста сразу начинались дома Подветренной, родины Ишад. Но река, текущая под старым мостом, была холодной и черной рекой, покрытой дымкой в свете серого дня. Перевозчика видно не было. На дальнем берегу волновалась толпа умерших, но никто из них даже не пытался воспользоваться мостом.
Тира взлетела на мост и пронеслась по нему, визжа, как безумная. Карета последовала за ней. Собака была уже на той стороне, стрелой летя через толпу, словно гончая с высунутым языком. Мертвые расступались, давая дорогу для проезда карете. И вдруг Тира остановилась и стала прыгать чуть ли не выше головы, выражая переполнявшую ее радость перед одной темной тенью, сгорбленной под каким-то неуклюжим предметом, лежащим на ее плечах.
Харран!
Мрига выскочила из кареты и помчалась, не представляя себе, что она будет делать дальше. Позади нее спешила Сивени, подвернув свою тунику, с копьем на плече, которое теперь горело, как яркий факел. Мертвые поспешно уступали им дорогу. Мрига бросила взгляд на Сивени и заметила, что ее туника стала скорее серой, чем черной. Но Сивени, похоже, не заметила этого. А там, там, со смущенным взглядом, грязный, но высокий, красивый и бородатый, мертвый и родной, он...
Им пришлось притормозить, чтобы не столкнуться с ним. Как только он узнал их, они обнялись, и эти объятия были крепкими и долгими.
- Что, почему, как вы...
- С тобой все в порядке? У тебя ничего не болит?
- Нет, но... Что она делает здесь?

Предыдущая страница 12 Следущая страница


Роберт Асприн

- Она показала нам дорогу. Нет, Тира, он имеет в виду Ишад, не обижайся.
- Мы похоронили тебя, почему ты...
- Я не мог оставить его. Ему больно. Смотрите, у него стрела застряла в...
- Осел, ты же мертв!
- ...Да, я знаю. Но его...
Вокруг них все замерло. Черная карета остановилась рядом, и Харран увидел, как из нее выходит фигура в белоснежном платье. Он осторожно опустился на одно колено посреди грязной улицы, положил окровавленного молодого человека, которого нес, и склонился в медленном двойном поклоне. Он был священником и целителем и уже работал раньше в тени у Смерти: он узнал ее, как только увидел.
Сивени поглядела на него, на Мригу и отбросила свое копье прочь. Оно упало на землю, вспыхнув, будто в кузнице, где ковались молнии. В его свете стало видно, что платье Сивени вновь сделалось серого цвета, платье же Королевы ослепительно засверкало белым. Быстро и не очень грациозно, так как у нее не было практики в такого рода вещах, она преклонила колени перед Королевой Ада и опустила свою светлую голову прямо в грязь. Ее шлем соскользнул и упал рядом, но она не обратила на это внимания.
- Мадам, пожалуйста, - промолвила она глухим голосом, - возьмите меня. Позвольте им уйти.
- Что? - спросил Харран, поднимая лицо от Тиры, которая облизывала его.
- Твои богини пришли, чтобы просить у меня твою жизнь, - ответила Королева. - Но ты же знаешь цену того, чтобы отпустить душу.
- Нет, - воскликнул шокированный Харран. А затем, вспомнив, с кем говорит, взмолился:
- Пожалуйста, нет! Я умер, но мой город жив. Он нуждается в ней. Мрига, отговори ее от этого.
Мрига хоть и посмотрела на него, но глаза ее были затуманены.
- Она тоже предлагала заплатить эту цену, - сказала Королева. - Они чуть не подрались, потому что никак не могли выбрать. Я предлагаю это сделать тебе.
Харран онемел.
- Нет, - ответил он, наконец. - Я никуда не пойду за такую цену. Отошли их обратно. Но...
- Мы не уйдем без него, - воскликнула Мрига.
Сивени поднялась с земли, глаза ее сверкали.
- Конечно, нет!
Между тем становилось светлее. Было ли причиной тому копье Сивени или что-то другое? Дома и весь пейзаж стали выглядеть так, будто их освещало обычное солнце Санктуария. Мертвые вокруг начали мерцать и светиться.
- Позвольте ему уйти. Мы останемся обе, - умоляла Мрига.
- Да, - подтвердила Сивени.
Королева Смерть мрачно переводила свой взгляд с одной на другую.
Тира отпрянула от Харрана, прыгнула вперед, встала на задние лапы, а передние опустила на белое платье Королевы. Она посмотрела ей прямо в лицо своими большими коричневыми глазами.
"Я также останусь", - словно говорила она.
Мрига, Сивени и Харран застыли в напряжении. Только Ишад смотрела вдаль, улыбаясь.
Королева с изумлением поглядела вниз на собаку и вдруг почесала ее за ухом. Потом взглянула на Ишад.
- Какая оргия самопожертвования, - сказала она с легкой сухой улыбкой. - Неужели это во имя Санктуария?
- Похоже на то, мадам, - ответила Ишад, улыбаясь. - Возможно, он заслуживает этого.
- Вовсе нет. Но как редко кто-либо из нас получает то, что заслуживает. Что ж, может, оно и к лучшему. - Королева вновь обратила взгляд на своих посетителей: смертного, одну богиню коленопреклоненную, другую стоящую и еще некое существо, прильнувшее к ней и наслаждавшееся тем, что ее почесывали за ухом.
- Да, пожалуй, мне лучше избавиться от вашей троицы. Ни для кого из нас не будет покоя, если вы станете шататься здесь, нарушая все время порядок, споря по каждому поводу и внося переполох. - При этом теплом и мягком освещении она казалась гораздо менее суровой и ужасной, чем была на самом деле. Мриге даже
показалось, что она заметила в ее глазах усмешку. - Но закон все равно остается законом. Цена должна быть уплачена.
Наступила долгая пауза.
- Мы можем разделить ее на четыре части, - сказал вдруг Харран.
Сивени в изумлении посмотрела на него и, поняв, улыбнулась.
- О, мой дорогой жрец, это верно. Каждый из нас может провести здесь четверть времени. Мы можем делать это по очереди.
Королева некоторое время молчала.
- Я полагаю, что смогу убедить моего мужа одобрить такое решение проблемы, - наконец проронила она. - Но ваш священник мертв, богини. У него нет тела, в которое он мог бы вернуться, так же как это бедное дитя.
- Он уже не дитя, - воскликнул Харран, - ему около семнадцати, и я все время пытаюсь вам объяснить, что он не мертв.
- Что?! - Королева пристально поглядела на молодого человека - Да, это и в самом деле так.
Мрига стояла пораженная, думая о неподвижном молодом теле, распростертом у ног Харрана, как она поняла, не холодном.
- Он был поражен во время того же боя, в котором был убит ты, Харран, - сказала Ишад, - но, хотя тело его вынесло удар, этого нельзя сказать о его разуме. Так иногда случается - душа слишком хрупка, чтобы перенести мысль о своей смерти и распаде. Тело его еще живо, но оно пусто.
- Стрела не задела главные артерии, - сказал Харран. - Рака серьезна, но излечима.
- Что ж, тогда иди, - разрешила Королева, смотря в глаза Тиры и слегка улыбаясь ей - Слишком много событий для одного дня. Уходите, пока мой муж не вернулся и не обнаружил вас здесь. Но один из вас должен пока остаться. - И Королева вновь посмотрела на Тиру.
Та подпрыгнула, подбежала к Харрану и бросилась ласкаться и лизать его лицо. Затем побежала к карете, запрыгнула в нее и села там с высунутым языком, ожидая отъезда.
- Я довольно легко смогу устроить переход в новое тело, - сказала Ишад, уводя Мригу, Сивени и все еще слегка ошеломленного Харрана. - Но вы все будете в большом долгу передо мной...
- Мы заплатим вдвойне, - несколько мрачно ответила Сивени. Было ясно, что ей претит мысль быть должной кому бы то ни было.
Харран посмотрел на них всех по очереди.
- Вы пойдете в Ад после меня?
Мрига с тихой радостью глядела на свою любовь и своего господина, пока Ишад выводила их обратно в верхний мир.

***

Оставшаяся внизу Тира привыкала к своему новому положению, когда Господин Смерти вернулся домой после работы. Королева Ада, как всегда, поднялась, чтобы встретить его, величественно подошла к огромным дверям, холодная, суровая и сверкающая. Там ее муж бросил голые кости скелета, который был его старой шуткой, прислонил клинок, бывший в то же время веслом, к косяку двери и подошел к ней, смеясь и сбрасывая одно из многих своих обличий. Никто не видел, как Королева Ада обняла Темного Властелина и как ее суровость исчезла в присутствии этого мрачного величия, которое человек не может даже вообразить себе; как ее сияние вспыхнуло при его прикосновении, похожее на день в объятиях ночи. Они оба засмеялись, наслаждаясь, словно влюбленные при первой встрече. Так было всегда, так всегда и будет.
- Сердце мое, - сказала Королева, - у меня появилась собака. Не будешь возражать, если я оставлю ее?

***

- Я не так представлял себе Ад, - с сомнением произнес Харран.
- Я тоже, - почти весело обронила Ишад, когда вела их через подземную Подветренную. И в самом деле, эти места сейчас очень мало напоминали преисподнюю. Была это Подветренная или нет, но местечко выглядело очень даже неплохо: здания были крепкими, ни одна из хижин не покосилась от старости, люди, окружавшие их, были тенями, но тенями спокойными, ясными и плотными. Небо начинало серебриться, платья Сивени и Мрига стали приобретать нормальный цвет. Мрига посмотрела на Сивени и увидела, что даже ее "вонючий кожаный шлем" выглядел уже не мерзким, а весьма красивым. Темная красота Ишад казалась еще более опасной, чем раньше. И ее черное платье было уже не таким черным. А Харран...
Но нет. Харран выглядел так же замечательно, как и всегда, как в те времена, когда Мрига была сумасшедшей. Она улыбнулась ему. Перспектива жизни с ним, хотя детали ее были еще неясными, озаряла собой все и вся ожиданием счастья. Целый мир был впереди.
- В сточных канавах нет нечистот, - промолвил с удивлением Харран, когда Ишад вела их к реке по одной из улиц Подветренной стороны.
- Нет, - ответила Мрига. С каждой минутой старые и ветхие дома становились все больше похожи на дворцы, а поросли сорняков превращались в цветы - Каждый делает здесь то, что он хочет, то, что выбирает: кто-то - Ад, а кто-то - что-нибудь другое. И в верхнем мире то же самое...
Они спустились на берег, внимательно глядя под ноги. Цвет воды в реке поменялся с черного на серый, хотя над ней еще витала холодная дымка. На другой стороне вырастал Санктуарий, Санктуарий, который ни один из его обитателей не мог узнать, - Лабиринт, состоящий из дворцов, Серпантин, наполненный уютными домами и тавернами, везде был свет, довольство и великолепие, радость и обещание.
- Он мог бы быть таким же, настоящий мир, - шептала Мрига, следуя за Ишад по берегу реки. - И он будет таким когда-нибудь... - обратилась она к Ишад, ее глаза сияли в свете наступающего дня.
- Не будучи богиней, - ответила Ишад, - я бы не стала говорить такого. - Она остановилась у небольших ворот, открыла их. - Здесь граница. Проверьте себя еще раз. И будьте осторожны при переходе.
- Но так будет, - сказала Мрига, когда сначала Сивени, а затем Харран прошли через ворота и серебряный день влился вслед за ними в заросший задний двор дома Ишад.
На деревьях распустились белые цветы, холодный речной воздух потеплел, как будто весна и лето рука об руку вошли в этот двор. Черные птички на деревьях посмотрели вниз, одна из них открыла клюв и начала петь голосом глубоким и сладким, как ночь и любовь. Увядший розовый куст расправил листья и покрылся бутонами всевозможных цветов: ослепительно белыми, красными, как вечерняя любовь, несравненно голубыми, цвета серебра, розовыми, фиолетовыми, зелеными и даже черными.
- Вот оно, - показала Мрига, пока Ишад замерла у ворот и смотрела через них в холодном изумлении. - Пробуждающийся мир не нуждается в том, чтобы быть таким, как раньше. И вы тоже. Вы можете измениться. Вы можете быть той же, как теперь, и даже еще...
Ишад молча внимала тому, что свет, серебряное утро, всепобеждающая радость, разлитая в воздухе, делали с ней. Она долго смотрела вдаль, а затем подняла свои руки и пристально посмотрелась в них, как в зеркало. А когда наконец опустила, произнесла, спокойная, как всегда:
- Я предпочитаю свой путь.
Мрига долго не сводила с нее глаз.
- Да. В любом случае спасибо вам.
- Вы должны хорошо заплатить за то, что я сделала для Харрана.
Мрига кивнула.
- Там, внизу... вы знали все, что должно было произойти? И пытались избавить нас от несчастий, пытались избавить Санктуарий... Конечно, не подавая вида, чтобы не портить свою репутацию.
- Я должна бы ненавидеть богинь, которые повсюду в самом ближайшем будущем создадут столько волнений, - мягко, но угрожающе сказала Ишад.
Мрига улыбнулась.
- Вы не такая, какой хотите казаться, госпожа Ишад. Но ваша репутация не пострадает из-за меня.
Некромантка посмотрела на нее и презрительно улыбнулась.
- Будь проклят тот день, когда для меня начнет что-то значить, что думают обо мне или чего не думают... пусть даже боги!..
- Да, - ответила Мрига. - Но кто оживляет мертвых, как не боги? Идемте.
Мрига вошла в шрота, и в свете настоящего восхода солнца последнее веяние подземного мира улетучилось. Над Санктуарием вставал новый день-бледный и дымный, в пятнах крови, призрачный и гнетущий, прохладный, как и приличествует первому дню зимы. За спиной Ишад катила свои воды река Белая Лошадь, тут и там виднелись льдины. Но радость, разлитая в небе, не уходила. Она закрыла за собой ворота и посмотрела на ступеньки крыльца. Там стояли Хаут и Стилчо, сжимая в руках мечи. Ишад рукой сделала им знак войти внутрь, убедилась в их повиновении и обернулась, чтобы глянуть на розовый куст.
Стилчо вошел в дом нервничая. Хаут замешкался возле Дверей. Ишад не обратила на него никакого внимания. Наконец она пошла к изгороди. Если Хаут и видел, как Ишад бросила долгий задумчивый взгляд на самую белоснежную из всех роз, перед тем как сорвать черную, он никогда потом вслух не вспоминал об этом.

Роберт Асприн

КОГДА ТОБОЮ ДВИЖЕТ ДУХ

- Он спит!
- Спит! Ха! Опять отключился.
Голоса проституток доносились словно издалека, и Зэлбар очень хотел бы опровергнуть их слова. Он не спал и не отключился. Он понимал каждое произнесенное слово. Просто глаза его были закрыты, только и всего... и их чертовски трудно было открыть. Да и не стоят они этого усилия.
- Не знаю, чего мадам нянчится с ним. Он не настолько красив и богат.
- Возможно, у нее просто слабость к брошенным щенятам и неудачникам.
- Если так, то это первое подобное проявление с тех пор, как я здесь.
Неудачник? Он? Как они смели сказать такое! Разве он не цербер? Не один из лучших фехтовальщиков Санктуария?
Пытаясь собраться с мыслями, Зэлбар осознал вдруг, что сидит на стуле. Точнее, сидит, скрючившись, положив голову на что-то жесткое... может, стол. Под ухом холодная и липкая лужица. Он неистово пожелал, чтобы это оказалось пролитое вино, а не блевотина.
- Что ж, думаю, нам опять придется тащить его в комнату. Давай, помоги мне.
Так не пойдет. Цербера? Тащить через публичный дом, точно простого пьяницу?
Собрав остатки сил, Зэлбар, ругаясь, поднялся на ноги.

***

Он резко уселся в кровати, ощущая ту кристальную ясность сознания, которая сопутствует иногда пробуждению после крепкой попойки перед неизбежным последующим похмельем.
Спал! Заснул! После трех дней, что он заставлял себя не смыкать глаз, у него хватило глупости начать пить!
В невероятном напряжении Зэлбар торопливо осмотрел комнату, опасаясь того, что может найти там.
Ничего. Он один в комнате... в его комнате... в той, что стала его в Доме Сладострастия благодаря терпимости и расположению Миртис. Оно не появилось!
Заставив себя расслабиться, Зэлбар позволил вернуться отравленной волне воспоминаний.
Он не просто выпил. Он напился! И продолжается это уже давно, понял он, когда его мозг представил на рассмотрение неоднократные повторы увиденной картины. Бесчисленные оправдания, за которыми Зэлбар прятался в прошлом, теперь были сметены безжалостной рукой презрения к самому себе. Это уже входит в привычку... и в гораздо большей степени стало реальностью его жизни, чем тот красивый образ, за который он пытался уцепиться.
Осыпая себя проклятиями за ту мерзость, до которой он докатился, Зэлбар попытался использовать это временное прояснение в мыслях, чтобы разобраться в себе.
Во что он превратился?
Прибыв в Санктуарий в качестве одного из отборных телохранителей принца Кадакитиса, он со своими товарищами получил от этой царственной особы задание покончить с преступностью и коррупцией, что пышно расцвели в этом городе. Работа была трудной и опасной, но она была честной, и ею мог гордиться воин. Горожане прозвали отряд церберами: воины с готовностью приняли это имя и удвоили свое рвение, чтобы быть достойными его.
Потом пришли пасынки, ватага задиристых наемников, которую, оставив своих собратьев, возглавил один из церберов. Теперь обязанности церберов ограничивались только личной охраной принца, задача поддержания порядка в городе перешла к пасынкам. А затем из далекой страны приплыли бейсибцы, и увлечение принца их императрицей заставило его сменить церберов на пучеглазых иноземцев.
Лишенные даже малейших обязанностей во дворце, церберы получили новое назначение, выраженное общей фразой "присматривать за борделями и игорными домами в северной части города". Все попытки с их стороны пресечь царящий в городе хаос встречались упреками, штрафами и обвинениями во "вмешательстве в дела, выходящие за их полномочия".
Первое время церберы держались вместе, упражняясь с оружием и разрабатывая за кружкой вина темные замыслы, которые они приведут в исполнение, когда пасынки и бейсибские гвардейцы лишатся милости и их снова призовут для настоящего дела. Отлучение от войны у Стены Чародеев, а затем убийство императора явились последними каплями, сломившими дух церберов. Возможность вернуться к активной деятельности исчезла. Властные структуры в столице реформировались, и о самом существовании нескольких ветеранов, отправленных на службу в далекий Санктуарий, несомненно, забыли. Так они и застряли под началом принца, который не нашел для них никакого применения.
И тренировки, и встречи становились все более редкими по мере того, как отдельные церберы обнаруживали, что их с готовностью засасывает трясина домов терпимости и игорных притонов Санктуария. Цербера по-прежнему встречала дармовая выпивка и бесплатные женщины, даже когда всем в городе стало очевидно, что они перестали быть силой, с которой стоит считаться. Просто само присутствие цербера в заведении отпугивало мелких жуликов и воришек, так что мадам и владельцы рюмочных с готовностью покрывали расходы, связанные с их слабостями.
Сползание вниз было медленным, но неуклонным. Подслушанный разговор проституток только убедил Зэлбара в том, что он уже давно подозревал... Церберы не только лишились всяческого уважения, теперь их презирали даже те отбросы общества, над которыми они когда-то надменно насмехались. Когда-то гордые воины, они превратились в горстку жалких пропойц... вот что сотворил с ними этот город.
Зэлбар покачал головой.
Нет, это не правда. Его личное падение началось с одного конкретного дела. Оно началось, когда он согласился объединиться с Джабалом, пытаясь покончить с Темпусом. Оно началось со смерти...
- Помоги мне, Зэлбар.
Впервые за последнее время нервы Зэлбара находились под контролем. Он даже не оглянулся.
- Ты опоздал, - ровным голосом произнес он.
- Пожалуйста! Помоги мне!
Наконец Зэлбар медленно повернулся лицом к своему мучителю.
Это был Рэзкьюли. Его лучший друг среди церберов, точнее, он был им до тех пор, пока его не убил Темпус в отместку за участие их в деле Джабал-Керд. На самом деле перед воином предстало видение, если хотите, призрак. После многочисленных предшествующих свиданий Зэлбару не нужно было даже смотреть, чтобы убедиться, что явившаяся перед ним фигура не касается пола при ходьбе.
- Почему ты так ведешь себя со мной? - требовательно спросил он. - Я думал, ты мой друг.
- Я действительно твой друг, - далеким голосом ответил призрак. - И мне больше не к кому обратиться. Помоги мне!
- Слушай! Мы уже сотни раз обсуждали это, - сказал Зэлбар, пытаясь сдержаться. - Я хочу спать. И не потерплю, чтобы ты выскакивал со своими стонами всякий раз, стоит мне сомкнуть веки. Плохо было уже тогда, когда ты показывался лишь от случая к случаю, но теперь ты повадился терзать меня каждую ночь. Вот что: или скажи, как я могу помочь тебе, или проваливай и оставь меня в покое.
- Там, где я нахожусь, холодно, Зэлбар. Мне тут не нравится. Ты же знаешь, я всегда ненавидел холод.
- Ну, здесь тоже не сахар, - оборвал его Зэлбар, поражаясь собственной дерзости. - А что касается холода... сейчас зима. А значит, везде холодно.
- Мне нужна твоя помощь. Я не могу перейти на ту сторону без твоей помощи! Помоги мне, и я больше не буду тревожить тебя.
Зэлбар вдруг поймал себя на мысли, что стал слушать внимательно. Столько информации призрак его друга прежде не давал... или, может, он был настолько пьян, что слова не отложились у него в памяти.
- Перейти куда? Как я могу помочь тебе?
- Этого я тебе не могу сказать...
- О Вашанка! - воскликнул Зэлбар, вскидывая руки. - Опять за старое. Я не смогу помочь тебе, если ты не скажешь, что...
- Поговори с Ишад, - оборвал его дух. - Она скажет тебе то, что не могу сказать я.
- С кем? - заморгал Зэлбар. - С Ишад? Ты имеешь в виду колдунью с Подветренной? Эту Ишад? Но... О Вашанка! Подумать только. В кои-то веки я захотел поговорить с ним, а он исчез.
Захваченный внезапной мыслью, Зэлбар откинулся на подушку и закрыл глаза. Может, если заснуть снова, надоедливое явление вернется на некоторое время и ответит еще на несколько вопросов.
Как и следовало ожидать, остаток ночи Зэлбар проспал, никем не потревоженный.

***

Зэлбар проснулся около полудня. Призрак Рэзкьюли наконец представил ему кое-какие сведения, опираясь на которые можно начать действовать, и воин преисполнился решимости избавиться от потустороннего зануды до того, как заснет снова.
Начало его действий, однако, было отложено почти до наступления ночи. Похмелье, которого Зэлбар избежал, общаясь ночью с духом, обрушилось на него теперь, когда его союзник-солнце стояло высоко в небе. Вследствие этого цербер провел большую часть дня в постели, с разбитым телом и кружащейся головой, ожидая окончания неизбежной кары за излишества, чтобы, наконец, двинуться в путь. Возможно, он и убедил бы себя подождать до следующего утра, но все то время, которое он приходил в себя, Зэлбар, словно за плавучий предмет в штормовом море, судорожно цеплялся за одну-единственную мысль.
"Почти все позади. Надо поговорить с Ишад, и я снова смогу спать".
Вот как получилось, что трясущийся Зэлбар, натянув мундир, вышел на улицу, преисполненный решимости избавиться от ночного мучителя или умереть... что в данный момент казалось ему весьма неплохим исходом.
Зэлбар, чтобы избежать городских улиц, намеревался пройти до моста через реку Белая Лошадь Северной дорогой, вившейся вдоль крепостной стены. После отстранения церберов от власти беспорядки на улицах переросли в настоящую войну между противоборствующими группировками, и у Зэлбара не было никакого желания ввязываться в стычки. Когда-то он безбоязненно входил в сердце преступного мира Санктуария, Лабиринт, теперь это была забота кого-то другого, и цербер не собирался рисковать без нужды.
Чем дальше он шел, тем больше понимал, насколько недооценивал размеры ведущихся в городе боевых действий. Даже здесь, за городом, его опытный глаз различал приготовления к насилию. Повсюду громоздились ящики и бочки, составленные определенным образом, вне всяких сомнений, для защиты, а не для складирования; и без какой-либо видимой цели слонялись вооруженные люди - наверняка соглядатаи. Несмотря на слабость, Зэлбар напрягся, чувствуя десятки глаз, исподтишка следившие за ним... признавая его силу. Наверное, следовало пойти более длинной дорогой, огибающей город с востока и проходящей на юге через причалы, где враждебные действия были менее вероятны. Теперь возвращаться поздно. Надо просто бесстрашно идти вперед, надеясь, что среди местных осталось еще достаточно уважения к мундиру цербера, чтобы обеспечить Зэлбару беспрепятственный проход.
Уронив руку на рукоять меча, Зэлбар перешел на свою обычную развязную походку вразвалочку, отчаянно пытаясь вспомнить последние сплетни из публичного дома о том, какая группировка какую часть города контролирует. Никто не пытался задеть его, и Зэлбар уже хотел, было поздравить себя с тем, насколько долгоживуча оказалась репутация церберов, как вдруг случайный порыв ветра донес до него со стороны одного из наблюдательных постов звук презрительного смеха. А вместе с ним другое объяснение этого беспрепятственного продвижения, которое заставило щеки запылать, несмотря на холод. Похоже, репутация церберов пала так низко, что на них просто не обращают внимания... считая настолько мелкой добычей, что ради нее не стоит марать руки.
Униженным и подавленным Зэлбар прибыл к обители Ишад. И как вкопанный стал у двери, внезапно растеряв все свои мысли. Воины никогда не пользовались любовью, и Зэлбар получил свою долю издевок за то, что носил мундир. Однако впервые он выставил себя на посмешище из-за кого-то другого, носившего оружие. Когда-нибудь, потренировавшись в обращении с оружием, он поглядит, что можно сделать, чтобы вернуть надлежащее уважение к форме церберов. Возможно, этим заинтересуются Арман и Квач. Пора им всем задуматься о своем общем будущем.
Сначала, однако, надо выполнить одно неотложное дело... при теперешнем состоянии рассудка Зэлбар способен был обдумывать одновременно только один замысел. Он кулаком постучал в дверь Ишад, с любопытством разглядывая странные растения ее сада.
Окружавшая дом тишина была гнетущей, и Зэлбар уже готов был постучать опять, как вдруг дверь приоткрылась и на него, сверкнув, уставился глаз.
- Кто вы и что вам угодно в столь ранний час?
- Я - Зэлбар, из личной охраны принца Кадакитиса, - рявкнул воин, возвращаясь к былым замашкам, - и я пришел... - Осекшись, он украдкой посмотрел на уже
Темное небо. - Ранний утренний час? Простите, но только что зашло солнце.
- В этом доме спят долго. Мы очень много трудились в последнее время, - раздался ворчливый ответ. - Что вам угодно?
- Я хочу поговорить с особой, именуемой Ишад.
- Тогда приходите в более подходящее время. Ишад занята...
- Впусти его, Хаут, - раздался откуда-то властный женский голос. - Я все равно уже проснулась.
Удостоив Зэлбара мрачным взглядом, страж у двери отступил в сторону, позволяя войти.
Первым впечатлением о гостиной Ишад было то, что цербер видел и более опрятные комнаты. Затем, когда его глаз углядел раскиданные вокруг вещи, воин пересмотрел свое мнение. Однажды он руководил нападением на банду горцев, поглощенную грабежом богатого каравана. Последствия очень походили на увиденное сейчас: дорогие вещи, разбросанные в беспорядке, невзирая на стоимость. Царская роскошь, уничтоженная небрежным отношением...
Зэлбар подумал, что Ишад не понравится ему. Время, проведенное во дворцах, приучило его ценить вещи, которые он никогда не сможет позволить себе, и огорчаться, когда их портили. Царственные особы, по крайней мере, знают, как ухаживать за своими игрушками... или имеют слуг, которые умеют это.
- Чем могу служить, господин военный?
Повернувшись, Зэлбар увидел женщину с волосами цвета воронова крыла, на ходу подпоясывающую черный халат.
- Ишад?
- Да.
Теперь, когда она стояла перед ним, Зэлбар не знал, что и сказать.
- Меня просил поговорить с вами... призрак.
Человек у двери со стоном вздохнул. Ишад выстрелила в него взглядом, который вполне можно было использовать и в сражении.
- Садитесь, господин военный. Полагаю, будет лучше, если вы расскажете все с самого начала.
Рассеянно усевшись в предложенное кресло, Зэлбар попытался собраться с мыслями.
- У меня был друг... его убили несколько лет назад. Теперь он постоянно является мне. Первый раз это случилось давно, и долгое время потом он больше не появлялся, поэтому я решил, что это был дурной сон. Но затем он стал приходить ко мне чаще... точнее, всякий раз, как только я пытаюсь заснуть. Он говорит, ему нужна моя помощь, чтобы перейти на ту сторону, - не знаю, что это значит. Он просил меня поговорить с вами... вы сможете объяснить мне то, что не может сказать он. Вот почему я здесь.
Ишад выслушала его с плотно сжатыми губами и отсутствующим взглядом.
- Ваш друг... Расскажите о нем.
- Он был цербером, как и я. Его звали Рэзкьюли...
Зэлбар хотел продолжить, но Ишад вдруг подняла руку ко лбу и с недовольным видом стала растирать его.
- Рэзкьюли. Вот на ком я видела уже этот мундир. Но он не из тех, кого я контролирую.
- Не понимаю, - нахмурился цербер. - Вы что, знаете его?
- Он... время от времени помогал мне, - сказала Ишад, едва пожав плечами. - Итак, чем я могу помочь вам?
Зэлбар попытался переварить то, что поведала колдунья, но его мозг отказался воспринимать подобные сложности. Наконец, прекратив бесплодные попытки, он вновь вернулся к своим вопросам.
- Можете ли вы объяснить, что происходит? Что имел в виду Рэзкьюли, когда говорил, что не может перейти на ту сторону?
- По какой-то причине его дух застрял между миром живых и миром мертвых. Что-то не дает его душе успокоения, и он хочет, чтобы вы помогли ему из мира живых.
- Помог? Но как? Что я должен сделать?
- Точно не знаю. Думаю, самое простое - это спросить его самого!
Выпрямившись в кресле, Зэлбар нервно оглядел комнату.
- Вы хотите сказать, что призовете его дух? Сюда? Сейчас?
Ишад отрицательно покачала головой.
- Во-первых, это не совсем так. Я не призываю духов... Я посылаю за ними гонцов, а иногда привожу их сама. В данном случае, однако, я считаю, что духа следует оставить в покое и применить другие способы получения необходимой информации. Как вы, вероятно, уже заметили, духи не очень-то разговорчивы и от них мало чего можно добиться. К тому же я только что вернулась с похожего дела, и будь я проклята, если хоть на миг снова спущусь в Ад.
- Что значит "снова"? - нахмурился цербер.
- Ничего. Просто маленькая шутка. А хочу я сказать вот что: возможно, нам больше повезет, если мы просто оживим труп и спросим у него, в чем проблема.
- Его труп, - гулким эхом откликнулся Зэлбар.
- Разумеется, кому-то придется достать его. Вам известно, где он похоронен?
- На гарнизонном кладбище на север от города... могила помечена.
- Хорошо. Когда вы принесете труп сюда, мы сможем...
- Я?! - воскликнул Зэлбар. - Вы ждете, что я раскопаю могилу...
- Именно. А почему нет?
Мысль о выкапывании старого трупа... трупа вообще не говоря уж о трупе друга, ужаснула Зэлбара. И все же по какой-то странной причине он испытывал нежелание выразить свое отвращение этой женщине, так просто говорившей об оживлении трупов и путешествиях в Ад.
- Гмм... я один из церберов и состою на службе у принца, - начал он. - Если меня поймают и обвинят в разграблении могил, будет большой скандал.
Хаут хмыкнул:
- На улицах идут бои, а власти тревожатся из-за разграбления могил? Сомневаюсь, что существует хоть какая-то опасность быть обнаруженным.
- Тогда сам и принеси труп, раз ты так уверен, что опасности никакой нет, - огрызнулся Зэлбар.
- А что, хорошая мысль, - кивнула Ишад. - Хаут, сбегай-ка и принеси нам содержимое могилы Рэзкьюли. Если повезет, мы сможем прояснить это дело до восхода солнца.
- Я? - оскалился тот. - Но...
- Ты, - жестко приказала Ишад. - И немедленно.
Хаут хотел, было что-то сердито сказать в ответ, но, видимо, передумал и без единого слова, хлопнув дверью, скрылся в ночи.
- А теперь, господин военный, - ласково заворковала Ишад, сосредоточив из-под капюшона взгляд на Зэлбаре, - может, пока мы ждем, вы расскажете мне, что думаете о бейсибско-нисибийском союзе.

***

В течение следующего часа Зэлбар, с нетерпением дожидаясь возвращения Хаута, прочно утвердился в мысли, что Ишад сумасшедшая. Глупая женщина, похоже, вбила себе в голову, что появление в Санктуарии бейсибцев каким-то образом является частью заговора ниси... и это наблюдение, по-видимому, основывалось на том, что у обоих народов существует культ змей. Все попытки Зэлбара указать на то, что бейсибцы предпочитают маленьких ядовитых змеек, в то время как военные сводки сообщают о применении нисибиси боевых удавов ростом с человека, оказались тщетны. В лучшем случае они лишь укрепили убежденность Ишад в том, что она - единственная, кто видит истинную суть происходящего в Санктуарии.
Зэлбар сделал вывод, что ее умственный дисбаланс является результатом ее профессии. Если она на самом деле некромантка, постоянное общение со смертью и трупами просто обязано было помутить ее разум. В конце концов, только посмотрите, что сделало с ним общение всего с одним мертвецом!

Предыдущая страница 13 Следущая страница


Смертоностная зима

Как ни боялся Зэлбар увидеть останки своего друга, его разговор с Ишад настолько действовал ему на нервы, что он прямо-таки с облегчением услышал шаги, зазвучавшие у двери. В гостиной снова появился Хаут.
- Мне пришлось украсть тачку, - произнес подручный некромантки так, словно это было обвинение. - В могиле было два трупа.
- Два? - нахмурился цербер; слова его упали в пустоту.
Хаут через мгновение появился вновь, притащив первый разложившийся труп. Он бесцеремонно швырнул его на пол и собрался за вторым.
Ишад склонилась над добычей, кивком приглашая Зэлбара приблизиться.
- Это ваш друг?
Зэлбар тряхнул головой.

- Я не знаю, как в одной могиле оказались два трупа!
- Такое случается нередко, - пожала плечами Ишад. - Могильщикам платят за тело, так что, если не следить за ними, они запихнут в одну могилу два и даже больше трупов, вместо того чтобы утруждать себя копанием могил каждому... особенно если речь идет о разных концах кладбища. Могильщики не испытывают желания таскать покойников через все кладбище. Ваш друг, вероятно, был похоронен вместе с кем-то, умершим примерно в то же время. Вопрос в другом: это он?
Труп было невозможно узнать. Уцелевшая плоть высохла и мумифицировалась; во многих местах сквозь кожу проглядывали кости. В животе зияла дыра, внутренностей не было.
- Н... нет, - осторожно произнес Зэлбар. - Я уверен, что это кто-то другой... может, Керд.
- Кто?
- Керд. Лекарь, он... называл себя медиком-исследователем, но свои эксперименты ставил на телах живых рабов. Он умер в тот же день, что и Рэзкьюли, ему вспорол живот... неудовлетворенный клиент. Я видел его труп
На скотобойне, когда ходил опознавать своего друга. В то время их было там всего двое, так что, если вы правы насчет недобросовестности могильщиков, разумно будет предположить, что второе тело принадлежит Керду.
Он перешел на еле внятное бормотание, пытаясь избежать необходимости рассматривать труп вблизи.
- Любопытно, - сама себе проговорила Ишад. - Лекарь бы мне пригодился. Но вы уверены, что это не ваш друг?
- Абсолютно. Во-первых, Рэзкьюли...
- Вот второй, - объявил от дверей Хаут. - А теперь, если не возражаете, я пойду спать. Дела такого рода долго дают о себе знать.
- Это он! - воскликнул Зэлбар, указывая на новый труп.
- Кажется, я поняла, в чем дело, - вздохнула колдунья. - Вы избавили бы нас от множества затруднений, если бы говорили точнее. Почему вы не сообщили мне, что ваш друг был обезглавлен?
Вне всяких сомнений, труп, прислоненный Хаутом к стене, явно не имел того, на что надевают шлем.
- Я не думал, что это важно. А это важно?
- Ну разумеется. Одно из обстоятельств, которое всегда держит дух в подвешенном состоянии, заключается в том, что, если физическое тело было расчленено... возможно, важная часть, например голова, осталась незахороненной.
- Что? Вы хотите сказать, голову не похоронили?
- Судя по всему, нет. Как я уже говорила, могильщики страшно ленивы, так что я сомневаюсь, что они выкопали отдельную яму только для головы. Мое предположение таково: с головой вашего друга случилось нечто неожиданное. И причина, по которой дух не может указать вам подробно, что делать, заключается в том, что он не знает, какая его часть отсутствует, и тем более, где она.
Ишад с улыбкой повернулась к Зэлбару.
- Это оказалось проще, чем я думала. Принесите мне голову Рэзкьюли, и я успокою дух вашего друга. Имеете ли вы какое-нибудь представление о том, где она находилась все это время?
- Нет, - угрюмо произнес цербер, - но я знаю кое-кого, кто может сообщить это. Не ложитесь спать. Если я прав, много времени это не займет.

***

Иннос, один из конюхов гарнизонной конюшни, пробудился от глубокого сна и увидел острие меча у своего горла.
- Вспоминай, Иннос!
Это был Зэлбар. Иннос следил за деградацией цербера и его превращением в попрошайку, ищущего дармовую выпивку, без особого интереса: разве только ему придется убирать на одно стойло меньше. Однако сейчас глаза цербера пылали той дикой яростью, которая напоминала о старых временах. Взглянув в эти глаза, Иннос решил, что не будет лгать, какой бы вопрос ему не задали... точно так же, как ночной сторож не решился посмеяться над Зэлбаром, когда тот стремглав примчался от Ишад.
- Н... но Зэлбар! Я ничего не сделал!
- Вспоминай! - снова приказал тот. - Вспоминай, это было несколько лет назад. Я возвратился с приема у принца... такой расстроенный, что не ведал, что со мной происходит. Я вручил тебе нечто и сказал, чтобы ты распорядился этим надлежащим образом. Вспомнил?
Иннос вспомнил, и кровь в его жилах заледенела.
- Д... да. Это была голова вашего друга Рэзкьюли.
- Где она?
- Как где, конечно же, я похоронил ее. В точности, как вы приказали.
Острие меча подалось вперед, и по горлу Инноса потекла тоненькая струйка крови.
- Не лги мне! Я знаю, что она не была похоронена.
- Но... если вы знали...
- Я выяснил это только сегодня вечером. Итак, где она?
- Пожалуйста, не убивайте меня. Я бы ни за что...
- Где?!
- Я ее продал... в Дом Плеток и Кандалов. Там используют черепа для создания антуража.
Иннос отлетел назад и, закрыв глаза, стал покорно ждать, когда опустится занесенный для удара меч Зэлбара.
Через несколько секунд мучительного ожидания Иннос рискнул приоткрыть глаз. Цербер стоял, опустив меч.
- Нет. Я не могу убить тебя, Иннос, - тихо проговорил он. - Трудно было бы ожидать чего-либо иного от кого бы то ни было в этом городе. Если кто и виноват, так это я сам. Я должен был проследить за головой.
Он пристально оглядел Инноса, и конюх заметил, что Зэлбар улыбается.
- Однако, - дружелюбным тоном продолжил он, - хочу предложить тебе собрать свои вещи и покинуть город... сегодня же. Вдруг в следующий раз, когда я встречу тебя, я не буду настолько добрым.
Не потрудившись постучать, Зэлбар мощным ударом ноги вышиб дверь Дома Плеток и Кандалов. Это было его первое посещение публичного дома, ублажающего вкусы, редкие даже для Санктуария, но сегодня гнев перевесил любопытство. Когда хозяйка заведения, широко раскрыв глаза, попыталась, было остановить его, он был краток и сразу перешел к делу.
- У вас есть череп, являющийся частью обстановки. Он мне нужен.
- Но, господин военный, мы никогда не продаем предметы обстановки. Им слишком трудно найти замену...
- Я не говорил, что собираюсь покупать его, - отрезал Зэлбар. - Я просто заберу его с собой... и советую не спорить.
Он быстро обежал комнату взглядом, не обращая внимания на выглядывающих из дверей девиц.
- Что это? Жаровня?.. Как раскалилась кочерга! Может случиться пожар. Я могу закрыть ваше заведение прямо сейчас, мадам, и сомневаюсь, что вы сможете исправлять нарушения быстрее, чем я буду находить их, когда вы вздумаете открыть его заново.
- Но... ох, да заберите вы эту гадость. Заберите их все. Мне все равно.
- Все?
Зэлбар неожиданно осознал, что не меньше дюжины черепов таращатся на него с подставок и каминных полок.
- Вы очень добры, мадам, - тяжело вздохнул он. - А теперь не могу ли я попросить у вас мешок?

***

Остаток ночи, когда усталость и потрясения притупили чувства Зэлбара, прошел в милосердном забытьи. Ко времени его возвращения Ишад оживила Керда... что оказалось весьма кстати, ибо вивисектор оказал неоценимую помощь, когда встала мрачная задача сопоставления рассеченных шейных позвонков, чтобы определить, какой из целого мешка черепов принадлежал Рэзкьюли.
Собранное тело друга Зэлбар похоронил сам, не доверив это дело некромантке и выкопав могилу вдалеке от кладбища, под деревом, которое они оба любили. Завершив наконец это дело, Зэлбар, шатаясь, вернулся в Дом Сладострастия и проспал непотревоженным больше суток.
Когда он проснулся, прошедшие события показались такими далекими и смутными, что от них можно было бы отмахнуться, как от бредового сна, если бы не два обстоятельства. Во-первых, дух Рэзкьюли не являлся больше, чтобы тревожить его сон, а во-вторых, Миртис выгнала его из Дома Сладострастия, услыхав, что он посещал Дом Плеток и Кандалов. (Скоро она простила его, так было всегда - гнев ее на него таял словно по волшебству.)
Другим следствием всего случившегося было то, что неделю спустя Зэлбар получил официальный выговор. Дело было в том, что, упражняясь на мечах вместе с другими церберами, он вдруг прервал тренировку и жестоко избил одного из зевак. Внушающие доверие свидетели заявили, что единственным оскорблением, которое сделала жертва, было небрежное замечание: "Ну, церберы сделают все, чтобы быть первыми!"

Диана Л. Пакссон

ЦВЕТ ВОЛШЕБСТВА

Небо плакало, словно какой-то художник, смешав краски, раскрасил мир серым, а теперь пытался все смыть. Вода с помятой шляпы капнула Лало за шиворот, и он, выругавшись, попытался плотнее закутаться в плащ. Считалось, что погода в Санктуарии делится на два сезона - жаркий и нет. Второй как раз и стоял на дворе. Дождь был несильный - скорее настойчивая изморось, окутавшая город обманчивой умиротворенностью, - в такую погоду сотни боевиков десятка с лишним группировок не имели желания бродить по улицам.
"Мне тоже следовало остаться дома", - подумал Лало. Но еще один час в комнатах, кишащих детьми и наполненных запахом промокшей одежды и готовящейся пищи, привел бы к ссоре с Джиллой, а художник поклялся никогда больше не делать этого. "Распутный Единорог" для него закрыт, но, насколько он слышал, "Зеленая гроздь" все еще стояла на углу, где Губернаторская Аллея пересекалась с Крестьянской улицей. Там можно будет спокойно выпить стаканчик-другой и решить, что делать...

***

Лало нырнул под навес, рядом с которым сиротливо билась о стену потемневшая от непогоды вывеска с изображенными на ней очищенными фруктами. Единственным свидетельством жизни здесь был облезлый серый пес, дрожащий у двери. Лало толчком распахнул дверь, и приветливый аромат подогретого вина заглушил обычные запахи плесени и затхлости.
Сбросив с плеч плащ, Лало встряхнул его. У пса, который тоже встряхнулся, затряслись уши и зазвенел ошейник. Чихнув, он последовал за художником в таверну.
Усевшись рядом с камином, Лало перебросил свой уже источающий пар плащ через спинку стула. Тощий мальчишка-слуга принес подогретого вина с пряностями, и Лало перед тем, как позволить сладкому горячему напитку обжечь ему горло, стиснул перепачканными краской пальцами кружку, чтобы согреть руки. Опустив кружку на стол, он посмотрел на свое не очень-то симпатичное отражение в загаженном зеркале и поспешно отвернулся.
Однажды Лало глянул в зеркало и увидел там бога. Был ли это сон? Нет, но как могло тогда ожить все его спрятанное в душе зло на стене "Распутного Единорога"? Кошмар, который унес жизни многих.
Дар изображать на холсте правду о человеке изначально исходил от Иноса Йорла. Теперь художник почти жалел, что не принял предложение чародея забрать этот дар назад. А в настоящее время Инас Йорл был полностью поглощен своими постоянными превращениями - похоже, мутации чародея отражали происходящее в Санктуарии.
Теперь, когда Инасу Йорлу не до него, а Литанде не было в городе, кто научит Лало пользоваться его силой? От жрецов никакого проку, а Гильдия магов вызывала у него тошноту.
Рядом с художником кто-то чихнул. Лало вздрогнул, поставил кружку на самый край стола, затем опять схватил ее.
- Вы ничего не будете иметь против, если я возьму ваш плащ?
Лало поморгал и только потом сосредоточенно посмотрел на молодого человека, одетого только в железный собачий ошейник, который тянулся за плащом художника, висевшим на спинке стула.
- Он еще влажный, - беспомощно пробормотал Лало.
- Единственная неприятность с этими превращениями, - дрожал незнакомец, кутаясь в плащ, - особенно в такую погоду.. Но иногда передвигаться замаскированным безопаснее.
Подключив свои сверхъестественные чувства, Лало увидел голубое свечение волшебства. Гордость на лице незнакомца смягчилась почти щенячьей настырностью и намеком на хитрость. Было похоже, что все его колдовство не могло дать ему того, чего он хотел.
- Что вам от меня нужно, колдун?
- О, можете называть меня Рэндал, господин живописец... - усмехнулся тот. Он пригладил свои влажные волосы, пытаясь скрыть уши. - А нужны мне вы, точнее, нужны Санктуарию...
Лало попытался скрыть замешательство глотком вина. Он слышал о чародее класса Хазарда, воюющем на стороне пасынков, но в те дни, когда Лало пытался выучиться магии у жрецов Саванкалы, тайзский колдун где-то пропадал, и Лало никогда раньше не видел его.
Пошарив в кармашке ошейника, Рэндал вытащил тугой свиток холста. С уверенной ухмылкой, уже начинавшей действовать Лало на нервы, он развернул холст на столе.
- Вы узнаете этот рисунок?
Это был портрет наемника Нико, на фоне двух других фигур.
Лало скорчил гримасу, он сразу узнал рисунок, и в который уже раз пожалел, что отдал эту проклятую вещь Молину Факельщику. Естественно, с той поры он не ведал покоя.
- Как это попало к вам в руки? - печально спросил Лало. - Я полагал, что его высокое всемогущество держится за картину крепче, чем за императорское прощение.
- Я взял ее взаймы, - загадочно ответил Рэндал. Он потряс холстом перед носом Лало. - Вы понимаете, что наделали?
- То же самое постоянно твердит мне Молин - спросите у него!
- Возможно, ваши слова я пойму лучше...
- Нет! - резко произнес Лало. - Я действительно не знаю, что произойдет, если вы уничтожите один из моих портретов. Я никогда не пытался оживлять портреты и не собираюсь экспериментировать. Особенно после Черного Единорога... Вы колдун - вот вы и скажите, что мне делать!
- Может, и скажу, - многозначительно ответил Рэндал, - если вы поможете нам.
- Нам? Кому это "нам"? - озабоченно посмотрел на него Лало. Как сильно ни стремился он к знанию, мысль о том, что его хотели использовать, приводила в отчаяние.
На этот раз заколебался уже Рэндал.
- Всем, кто желает, чтобы в Санктуарии установилось хотя бы какое-то подобие порядка, - наконец выдавил он.
- Вы хотите выбить из города рыбоглазых? Моя дочь прислуживает одной из них во дворце. Не все они плохие...
Рэндал пожал плечами.
- А в отношении кого это можно сказать? - Он нахмурился. - Мы просто не хотим, чтобы они заправляли нами, только и всего. Нет, бейсибцы - не самая сложная наша проблема...
Его длинный палец ткнул в женское лицо на картине, чарующе-прекрасное, чьи глаза были подобны глазам Черного Единорога.
- Она... - прошипел колдун. - Она стоит за всем. Если мы сможем уничтожить ее - или хотя бы сдержать, - может, тогда мы сумеем сделать хоть что-то!
- Можете начинать прямо сейчас! - бросил Лало. - Уже одно то, что нарисован ее портрет, плохо само по себе. Ведите свои войны сами - ко мне это не имеет никакого отношения!
Рэндал вздохнул.
- Я не могу заставить вас, но другие, возможно, попробуют. Тогда вы пожалеете, что у вас нет союзников.
Лало тупо уставился в свое вино.
- В отношении меня угрозы ни к чему не приведут, колдун!
Последовало молчание. Затем Рэндал вновь зашарил в ошейнике.
- Я не угрожаю вам, - устало проговорил он. - В этом нет необходимости. Возьмите вот это...
Из необъятного, судя по всему, тайника в ошейнике он вытащил тряпку. Падая, она развернулась, и Лало увидел радугу из красного, синего, желтого, черного и зеленого цветов.
- Это поможет вам пройти через город, когда вы решите, что нуждаетесь в моей помощи. Спросите меня во дворце...
Он умолк, но Лало избегал встречаться с ним взглядом. Рэндал поднялся, задев при этом холст, - в углах комнаты маленькими черными пятнышками поднялись тени. "Подобно крылатым теням на картине", - подумал Лало с дрожью. Колдун очень тщательно скатал холст. Лало не возражал. У него не было желания видеть ни картину, ни колдуна. Его зрение затуманилось, образы вышли за грань чувств. Художник вздрогнул.
- Благодарю вас за то, что одолжили свой плащ...
Слова как-то странно повисли в воздухе.
Лало поднял глаза как раз в тот момент, когда его плащ словно сдувшийся шар опустился на стул. Под ним что-то заерзало, чихнуло, выбралось наружу. Художник увидел поджарого пса, похожего на юлка, который встряхнулся и вопросительно поднял ухо.
"Для собаки его уши великоваты", - подумал Лало. Зачарованный помимо воли, он проследил, как животное вновь чихнуло и затрусило через комнату. Дверь таверны предупредительно сама собой отворилась и следом за псом закрылась. Лало остался в обществе потрескивающего огня и шепота дождя за окном.
"Мне это пригрезилось", - решил живописец, но перед ним лежала повязка, исполосованная цветами линий, разделяющих Санктуарий. "А какой мой цвет, цвет волшебства?" - подумал Лало, но ответить ему было некому.
Бросив на стол несколько медяков, художник запихнул повязку в карман. Потом, натянув шляпу на редеющие волосы, закутался во влажный плащ. Теперь одежда пахла не только мокрой шерстью, но и псиной.
Так же, как запах пристал к плащу, в память Лало запали слова колдуна. По мере приближения к дому его шаги все убыстрялись. Надо предупредить Джиллу...

***

- Скажи мне, Ведемир, - ты чаще, чем я, бываешь в городе. Прав ли твой отец, что боится?
Прекратив подметать пол, Джилла оперлась на метлу и посмотрела на старшего сына. Двое младших сидели за столом на кухне, рисуя на грифельных досках огрызками мелков Лало. Мелки заскрипели, Ведемир состроил гримасу.
- Ну, для того, чтобы без опаски передвигаться по городу, нужен пропуск, - ответил он матери, - и ситуация - кто с кем воюет и почему - меняется день ото дня. Но тот факт, что настоящие пасынки вернулись в свои казармы, похоже, успокоил бейсибцев.
Латилла вдруг вскрикнула и схватила за руку младшего брата. Грифельная доска Альфи грохнулась на пол, мальчик заплакал.
- Мама, он вырвал мелок у меня из руки! - воскликнула Латилла.
- Красный мелок! - сквозь слезы выговорил Альфи, словно это все объясняло. Он сверкнул на сестренку глазами. - Вот нарисую красного дракона, и он съест тебя!
И соскользнул со стула за грифельной доской.
Шлепнув сына по попке, Джилла поставила его перед собой.
- Ты ничего не будешь рисовать до тех пор, пока не научишься сдерживать себя!
Она бросила взгляд на закрытую дверь в мастерскую Лало. Муж сказал, что собирается рисовать, однако, заглянув к нему четверть часа назад, Джилла обнаружила его крепко спящим на кушетке.
- Уходите к себе в комнату, оба! - сказала она младшему сыну и дочери. - Вашему отцу нужен отдых, так что ведите себя тихо!
Когда дети ушли, Джилла подобрала упавшую грифельную доску, обломки мелков и повернулась к Ведемиру, который во время скандала сидел с таким видом, словно впервые в жизни видел брата и сестру.
- Я имела в виду совершенно другое, и ты знаешь это, - тихо произнесла Джилла. - Лало не боится бейсибцев. Он боится колдовства.
- Во имя Ильса, мама, - колдун пасынков пытался завербовать его. - Ведемир нахмурился, его черные брови почти сомкнулись. - Чего ты ждешь от меня?
- Будь рядом с ним! Оберегай его! - с чувством проговорила мать.
Она снова начала длинными резкими движениями мести пол, точно пыталась прогнать этим все свои страхи.
- Ему не понравится, что я буду таскаться за ним по пятам...
- Нам всем не понравится, если он, будучи один, столкнется с какой-нибудь опасностью...
В воздухе внезапно повисла какая-то тяжесть; услышав странное "хлоп", Джилла обернулась, и слова застряли у нее в горле.
Над кухонным столом висела сфера мрака, переливающаяся кобальтово-синими искрами. Женщина оцепенело уставилась на нее, а сфера, задрожав, начала увеличиваться в размерах и полетела в направлении мастерской. Джилла, сотрясая пол, бросилась к ней.
- Мама, нет!
Грохнулся стул Ведемира, когда парень попытался обежать стол, но мать уже стояла между сферой и дверью в мастерскую.
- Убирайся из моей кухни, дьявольский пердун! - Она ткнула во мрак метлой, и сфера попятилась назад. - Рассчитываешь получить моего Лало, да? Я тебе покажу!
Когда Джилла произнесла имя мужа, сфера застыла и вдруг опять стала увеличиваться в размерах. Женщина заморгала, увидев, как на ее гладкой поверхности с головокружительной скоростью забегали разные цветные огоньки.
- Именем меча Сивени, убирайся!
Оправившись от испуга, Джилла ударила сферу метлой. Жесткая солома пропала, словно ее окунули в непроницаемо-черную лужу, затем начал исчезать и черенок. Яростный крик Джиллы потонул в обволакивающем ее мраке. Она услышала второе "хлоп" перемещающегося воздуха, а затем исчезли все ощущения времени и пространства.

***

- Папа, мы еще долго пробудем здесь?
Оглядев внутренний двор дворца, блеск которого был несколько затушеван дождем, Латилла крепче прижалась к Лало.
- Надеюсь, нет, моя милая, - ответил тот, озабоченно изучая двери под арками.
- Мне здесь не нравится, - решительно сказал Альфи. - Я хочу к маме. Я хочу домой. Папа, мама скоро вернется?
- Надеюсь... - прошептал Лало.
Его взгляд затуманили слезы, когда он опустился на колени, чтобы крепче прижать к себе детей, находя обманчивое успокоение в теплоте их тел. Они с Джиллой родили их. Она не может вот так исчезнуть!
- Папа, Ведемир рассказал мне, что произошло! Что будем делать?
К ним спешила Ванда в компании старшего брата, ее светлые волосы рассыпались из бейсибской прически.
- Я верну Джиллу, - хрипло ответил Лало. - Но вам придется позаботиться о малышах.
- Здесь? - непонимающе огляделась Ванда.
Ведемир прочистил горло.
- Боюсь, дома они не будут в безопасности.
Ванда нахмурилась.
- Что ж, в помещениях на первом этаже у нас уже живут другие дети - ребенок из храма, которого зовут Гискурасом, и сын Иллиры - прямо-таки детский сад. Возможно, мне удастся что-то придумать... о, ну разумеется, я возьму их! - Она схватила Альфи на руки. - Только найди мать.
Она посмотрела на Лало поверх темной головки Альфи, и ее серые глаза так напомнили ему глаза Джиллы, что сердце екнуло в груди у художника.
- Найду... - Это все, что он смог из себя выдавить.
Кивнув, Ванда поудобнее устроила Альфи у себя на руке и другой взяла за ладошку Латиллу.
- Пойдемте, малыши, я покажу вам много интересного.
- Игрушки? - спросил Альфи.
- Игрушки, других детей и кое-что еще...
Ванда пошла под арку, и голос ее затих, когда, завернув за угол, она скрылась из виду.
- Хорошо, что нам было по пути, - сухо проговорил Ведемир. - Куда именно во дворце сказал тебе прийти колдун?
- Надо спросить у кого-нибудь. Там внутри настоящий лабиринт...
Вздохнув, Лало зашлепал по лужам через двор.
У Главных ворот находилось небольшое помещение, где просители ожидали, когда их призовут в Зал Правосудия. Так повелось с тех пор, когда принц еще делал вид, что управляет Санктуарием. Усевшись в этой комнате на одной из неудобных скамеек, Лало закрыл глаза. Он попытался инстинктивно нащупать тот поток сознания, который связывал его с Джиллой, но тщетно. Лало никогда раньше не сознавал, насколько ему необходимо было ее присутствие.
"Джилла! Джилла!" - кричало его сердце, и он не замечал, что стонет, до тех пор, пока Ведемир не потряс его за плечо.
- Вы все-таки решили прийти к нам! Что случилось?
Лало поспешно открыл глаза. Рэндал-колдун в одежде придворного производил более впечатляющее зрелище, чем человек, позаимствовавший у него плащ в таверне. В такой оправе даже веснушки чародея были не столь заметны.
- Нечто пыталось захватить его, но вместо этого по ошибке похитило мою мать, - обвиняющим тоном произнес Ведемир. - Какая-то черная шарообразная штуковина - она материализовалась у нас на кухне, и мать исчезла!
- Что-то вроде пузыря, пестрящего вспышками голубого света? - спросил Рэндал, и Ведемир кивнул.
Колдун некоторое время жевал губу, затем скорчил гримасу.
- Похоже на Роксану. В ее привычке похищать людей, а сейчас она просто помешана на мести всем, кто связан с Молином Факельщиком или Нико...
Голос Рэндала смягчился при имени наемника, и Лало ощутил сплетение безответной любви, желания и преданности, объяснившее то, почему колдун с таким почтением держал портрет пасынка. Но Лало теперь мало беспокоили чувства Рэндала. Слишком много рассказов о Роксане он слышал...
- Но зачем забирать мою мать, если ей нужен был Лало? - спросил Ведемир.
Рэндал сочувственно смотрел на живописца.
- Ведьма не ожидала, что возникнут какие-либо затруднения, иначе она пришла бы сама. Сфера - это просто посыльный, настроенный на то, чтобы реагировать на вашу личность. И когда Джилла произнесла ваше имя...
- Но теперь ведь Роксана уже поняла свою ошибку. Почему она не отпустила ее?
- Роксана набирает очки, - мягко ответил Рэндал. - До тех пор пока Джилла не будет причинять ей беспокойство, она будет удерживать ее, возможно даже, использует как заложницу, чтобы заманить вас...
Не было необходимости уточнять, что может случиться, если Роксане надоест ее пленница. Лало порывисто вскочил на ноги, но Рэндал с неожиданной силой усадил его на место.
- Нет, Лало, - Роксана не знает, что такое честь. Я бы не поставил на то, что вы спасете жену, если предложите себя вместо нее. Единственный путь - ударить по чародейке!
Откинувшись на спинку скамьи, Лало прикрыл глаза.
- Так вы с нами, живописец? - тихо спросил Рэндал.
- Я с вами, - вмешался Ведемир, - только научите меня, что нужно делать!
- Это можно устроить, - сказал Рэндал. Но он ждал ответа Лало.
- Помогите мне освободить Джиллу и защитить тех, кто зависит от меня, - эти слова сами собой вырвались из уст Лало, - и тогда да, я сделаю все, что смогу, чтобы помочь вам.

***

Чихнув, Джилла с трудом выпрямилась и снова чихнула. Что-то круглое и жесткое впивалось ей в бок. Отклонившись, она увидела череп и отшатнулась. Пока все подтверждает то утешительное заключение, что ей снится кошмарный сон. Джилла продолжала сжимать метлу, но она явно находилась не дома: это место уже давно никто не убирал.
- А - жирный женщин наконец проснулся? Жирный женщин спать крепко; Снэппер Джо совсем скучать!
Джилла встрепенулась. Голос, что произнес эти приветственные слова, был очень низкий, с каким-то свернувшимся призвуком, заставившим подумать о днище ларя с овощами, в который слишком долго никто не заглядывал. Какое-то время глаза женщины пытались проникнуть сквозь нагромождение наваленных ящиков и пыльных занавесок, затем взгляд ее сосредоточился на высокой, тощей фигуре. Издав булькающий звук, который мог означать все, что угодно, фигура зажгла лампу.
Джилла заморгала. Общая серость существа с лихвой компенсировалась пурпурными шароварами и копной оранжевых волос. Незнакомец одарил женщину острой щербатой улыбкой.

Предыдущая страница 14 Следущая страница


Роберт Асприн

- Теперь жирный женщин говорит со Снэппер Джо?
Джилла прочистила горло.
- Это место принадлежит вам?
- О, нее-е-ет... - Казалось, по серой коже поползли бородавки, когда Снэппер Джо испуганно оглянулся. - Здесь правит Большой Госпожа! Большой Дама, очень красивый, очень сильный...
С почтительным страхом он склонил голову.
Джилла решила, что он переигрывает, но было очевидно, что тот, кто притащил ее сюда, кем бы он ни был, обладал изрядным могуществом. Сквозь пыль пробивался запах реки Белая Лошадь, который невозможно было спутать ни с чем. Джилла поняла, что она все еще в Санктуарии, и в городе лишь две чародейки обладали таким могуществом. При мысли об этом мороз побежал у нее по коже. Словно она попала в детскую загадку: "Как тебе больше понравится, чтобы тебя съела пантера или тигрица?" Ишад или Роксана?
Внезапно пыль и беспорядок вокруг начали душить ее. Поднявшись на ноги, Джилла стала пробираться между резным столиком и высокой вазой из тусклой бронзы, инкрустированной почерневшим серебром, к двери. Ваза закачалась, когда Снэппер Джо неожиданно прыгнул, загораживая ей дорогу.
- Жирный женщин никуда не ходить... - укоризненно произнес серый изверг. - Приказ - Госпожа сказал держать тебя здесь. - Он удостоил ее косоглазой ухмылкой. - И разговаривать со Снэппер Джо!
Джилла стала разговаривать с ним. Она не могла сказать точно, действительно ли прошло много часов или же ей только показалось. Разговор изверга постоянно крутился на одном месте, и только долгий опыт отвечать на вопросы маленьких детей, занимаясь тем временем каким-то делом, позволил Джилле сохранить рассудок. Но свет за занавесками определенно начал тускнеть, когда в дверях кто-то появился, и болтовня Снэппера Джо резко оборвалась.
Казалось, в комнате стало светлее, хотя, возможно, это вошедшая женщина заставляла воздух светиться вокруг себя. Местные предания называли Роксану страшной, но не находили слов, чтобы описать ее красоту. А это, несомненно, была она, ибо всем было известно, что ведьма Ишад бледна, как распустившийся ночью цветок, а кожа Роксаны была цвета крови с молоком.
- Значит, наслаждаешься беседой? - Кошачья улыбка Роксаны не добралась до ее глаз.
"Ах ты шлюха, как ты смеешь..." - подумала Джилла. Затем она все же встретилась со взглядом Роксаны и почувствовала, как у нее похолодела кожа. Она проглотила слова, уже готовые сорваться у нее с языка.
- Мой гонец не был готов встретить такую, как ты. - Роксана оглядела женщину с головы до ног. - Тебе повезло, что твой вес не разорвал его, оставив тебя плавать между пространствами!
Чародейка-нисибиси рассмеялась, и холод, охвативший Джиллу, усилился еще больше. От этой женщины пахло злом.
Джилла поймала себя на мысли, что всегда скрывалась в крепости своей плоти; до этого момента она даже не догадывалась, как защищала ее тучность. Защищала от любого, исключая только самых могущественных особ. Но Роксана являла собой голую мощь, и Джилла испугалась.
- О Великая Госпожа, - выдавила она сквозь зубы, - я действительно очень признательна вам. Но я ведь совсем не нужна вам здесь...
- Да? Посмотрим. У меня есть время подумать! - гортанно рассмеялась Роксана, словно наслаждаясь понятной только ей одной шуткой. - Я подержу тебя здесь некоторое время. Будешь помогать моему слуге. Черт, тебя придется кормить. - Издав еще один смешок, она посмотрела на Джиллу. - Хотя, думаю, тебе не повредит поголодать немного. Снэппер - оставь на страже змею и принеси поесть этой женщине.
- И поесть Снэпперу, да, Госпожа? Что-нибудь красное - еще трепещущее?
Изверг хватанул воздух и с горящими глазами облизал губы.
Джилла посмотрела на него и поежилась, напомнив себе не полагаться на кажущееся благодушие Джо.
- Снэппер, помолчи!
Роксана едва слышно щелкнула пальцами, и изверг застыл, закатив глаза.
- О Великая, пожалуйста, позволь мне вернуться домой, - прошептала Джилла, склоняя голову так, чтобы Роксане не были видны ее глаза.
- Зачем? Подумай сама, - мило улыбаясь, проговорила колдунья, - твой дом скоро станет очень сырым и неуютным. Поверь мне, илсигская свиноматка, тебе будет гораздо безопаснее здесь, со мной. Ты слышишь шум дождя?
Она помолчала некоторое время, и Джилла услышала мягкую размеренную дробь на улице.
- Скоро он станет гораздо сильнее. Но не беспокойся, мои слуги не допустят воду сюда - остальному Санктуарию так не повезет. Вода прибывает. И будет очень много воды! - Роксана подняла руки в волнах шелковых рукавов. - О, они очень пожалеют, когда потоп смоет их чудесные храмы и особняки! Я призову с севера такое наводнение, какого еще не видел этот город!
Джилла застыла. Если случится наводнение, ее дети будут в опасности. Надо придумать, как выбраться отсюда! Думать у нее лучше всего получалось за работой, и взгляд Джиллы упал на метлу, с которой она пронеслась между пространствами.
- Если я должна остаться, Госпожа, позвольте мне поработать на вас.
Она попыталась изобразить покорность. Ей самой не показалось это убедительным, но она подозревала, что чародейка-нисибиси слишком много времени уделяла изучению мужчин и других существ, чтобы хорошо разбираться в том, как ведет себя ее пол.
- Я очень прилежная работница, - продолжала Джилла. - Хотите, я уберу здесь?
Роксана хихикнула.
- Домработница? О да, я своей водой, а ты метлой - вдвоем мы расчистим Санктуарий! - Продолжая смеяться, она повернулась к Снэпперу Джо:
- Что ж, позволь ей навести здесь чистоту, хорошо?
Закружились яркие юбки, и Роксана исчезла так же быстро, как появилась.
Долгое время Джилла стояла неподвижно. Но вот, схватив метлу - все, что осталось у нее от дома, - она принялась яростно мести.

***

Роксана в своей колдовской комнате раскрутила в воздухе нисийскую Сферу Могущества так, что драгоценные камни, вделанные в глину с Высоких Вершин, поймав свет свечей, окружавших ее, послали отблески в миску с водой, стоявшую на подставке внизу.
Ведьма нарисовала в воздухе и воде оккультные знаки, глубоко вдохнув запахи, скопившиеся по углам комнаты, она подула заряженный воздух на воду, и та закипела. Довольная Роксана начала шептать слова на языке, который не смог бы узнать никто, кроме Нико и Рэндала.
Свет стал водянистым и тусклым; голос чародейки усилился. Вращающийся перед ней шар сфокусировал все ее чувства, усилил и преобразил их и направил в пространство Другого Мира, туда, где обитали демоны воды. Роксана назвала их тайные имена, призывая, и вода в серебряной миске испарилась.
А над равнинами к северу от Санктуария начали собираться огромные дождевые тучи - сначала неохотно, затем все быстрее, чувствуя жаждущее море. Достигнув более теплого воздуха побережья, они пролились тяжелыми зарядами дождя, и голос реки Белая Лошадь начал меняться.

***

- Поймите - существуют законы, управляющие колдовством, - повторил Рэндал. - Только поняв их, можно обрести контроль над миром. Представьте это своим внутренним взором! Уверен, вам известно, как это делается, - когда замышляете картину, разве вы ее не видите мысленно до того, как берете в руки кисть? Используйте символы, что угодно, чтобы сконцентрировать свое сознание на той части Другого Мира, с которой работаете, а после этого творите колдовство!
Лало кивнул. Он почти постиг смысл сказанного, но было так трудно сосредоточиться, когда рамы сотрясал ветер, а в мутные стекла колотил дождь. Ливень не прекращался со вчерашнего полудня.
- Мысленно представляете себе окружающий вас щит, который пропускает внутрь или наружу только определенные вещи, и так управляете тем, что рисуете. Похоже? - продолжал колдун из Тайзы. Откинувшись назад, он выжидательно посмотрел на Лало.
Живописец кивнул.
- Кажется, понимаю. Не знаю, смогу ли я сделать это, но ценю ваши усилия помочь мне. Беспокойство делает из меня плохого ученика. Когда мы выступим против Роксаны?
- Мы еще не готовы, вернее, вы еще не готовы. Лало, она раздавит вас, словно муху. Даже я...
Он умолк, и Лало уже начал было гадать, не боится ли и сам колдун чародейки, как вдруг лестница башни содрогнулась от тяжелой поступи. Дверь резко распахнулась, и на пороге появился Стратон, предводитель пасынков.
- О посох Вашанки, вот ты где, Рэндал! Заставил меня побегать, это уж точно!
Каким-то образом ему удавалось выглядеть еще более внушительно с волосами, прилипшими к черепу, и водой, стекающей на пол с мокрых доспехов и грязной кожи.
- Неприятности?
Колдун встал, на побледневшем лице отчетливо проступили веснушки.
Стратон сплюнул.
- Ты что, свои отвислые уши используешь только для того, чтобы сохранять равновесие? И даже не слышишь шум дождя? Река вышла из берегов и хлынула в Болото Ночных Тайн, скоро весь юго-восточный мыс будет затоплен. По данным наблюдателей, верхний брод уже превратился в озеро, и Овечий ручей выходит из берегов.
Бейса сидит на месте - черт, ее покои на втором этаже, - но весь прочий рыбий народ косяками спешит на корабли! Для бараков и Подветренной мы уже мало что можем сделать, но, если не будем действовать быстро, мы потеряем весь город. Я направил всех, кого смог собрать, строить плотины по обе стороны моста, но мне нужны еще люди!
- Кто-нибудь может связаться с Зипом? - быстро спросил Рэндал. - Надо передать ему, что, если мы сможем направить воду в нужное русло, она смоет пучеглазых в море - это убедит его! Воспользуйтесь теми же аргументами и в отношении Джабала.
Стратон раскрыл было рот, словно собирался возразить, но затем медленно закрыл его. Какое-то время он почти улыбался.
- Это разрешило бы множество проблем, - мечтательно произнес он.
Затем, встряхнувшись, вперился взглядом в колдуна.
- Чудненько! Хороший совет! Но от тебя, Ведьмины Уши, мне потребуется и кое-какая колдовская помощь. Выйди на улицу со своими заклятьями и попробуй что-нибудь сделать с этими тучами!
Рэндал поднял бровь.
- Сделаю, если смогу Ты же знаешь, я не могу вмешиваться в равновесие, если это связано с естественными силами.
- А если нет? Ты не задумывался над такой возможностью?
Колдун еще продолжал хмуриться, когда Стратон, повернувшись, загрохотал вниз по лестнице. Вздохнув, он взялся за ручку двери, ведущей на балкон...
Одного прикосновения оказалось достаточно, чтобы открыть ее Дверь, распахнувшись, с грохотом ударилась о стену, и порыв сырого ветра закружил по комнате бумаги. Не обращая на это внимания, Рэндал вышел на балкон, и Лало последовал за ним.
Ветер дул с северо-востока Стройные ряды туч стремительно катились к морю, словно подталкиваемые невидимой рукой. Закрыв глаза, Рэндал обратил лицо к ветру, затем, пробормотав что-то, нарисовал в воздухе Знак. Лало, перестроив зрение, как учил его колдун, за мгновение рассмотрел извивающиеся полосы фиолетового огня, которые затем разорвал ветер. Потом его взгляд впился в сами тучи Что-то двигалось вместе с ними, но в то же время не принадлежало им, какие-то образы - духи, получавшие злорадное удовольствие от манипулирования предметами Не замечая присутствия Лало, они вовсю веселились; для того чтобы смутить их, нужна была более внушительная личность, чем художник. Но были ли они демонами? Лало никогда прежде не видел силу, способную управлять бурей. Он понял только, что ему не понравилось увиденное.
Встрепенувшись, художник вернулся к нормальному мировосприятию - этому его тоже научили занятия Рэндала - и быстро посмотрел на колдуна. У того были по-прежнему закрыты глаза, рот оскален; руки его двигались, но было очевидно - того, что он делает, недостаточно. Через некоторое время чародей, вздрогнув, опустил плечи.
И открыл глаза.
- Колдовство... - пробормотал он, - черная магия, и, по-моему, я знаю, чья! От нее разит ниси! Эта стерва творит заклятья, и демоны уже принялись за работу. Сомневаюсь, что теперь даже Ишад справится с ней!
Лало сглотнул. Если в дом Роксаны нельзя проникнуть, Джилла пропала. Его взгляд безучастно скользил по скользким крышам, попеременно скрываемым и обнажаемым серым барабанящим занавесом дождя, к грязной ленте реки. Туман скрывал от него противоположный берег за мостом, где находился дом Роксаны, где сейчас была Джилла.
- Что ж делать? - спросил он колдуна.
- У меня есть собственная Сфера Могущества, - задумчиво произнес Рэндал. - Возможно, с его помощью мне удастся перебороть колдовство Роксаны Нужно попробовать.
Он посмотрел на Лало.
- В этом я вам никак не смогу помочь, - ответил художник на вопрос, появившийся в глазах колдуна. - Но если мои руки непригодны для колдовства, то строить плотину они могут не хуже рук любого мужчины. Я буду там.
Он махнул в сторону реки Если он и не сможет ничего сделать, чтобы спасти Джиллу, по крайней мере, он будет рядом с ней, когда река смоет все.

***

От наводнения Джилла была в безопасности. Облако колдовства, которым Роксана окружила свой дом, отталкивало не только других чародеев, но и воду. Однако обитатели дома - это дело другое. Пока еще Снэппер Джо сдерживал зеленых домашних змей шести футов в длину с пустыми взглядами пресмыкающихся, выводивших ее из себя больше, чем злобное сверкание бейнит; мертвых с пустыми глазницами и гнилостным запахом незахороненных тел - рабов, чьи тела еще жили, но души уже покинули их или, что хуже, застряли в какой-то мучительной действительности, откуда временами лучом сознания взывали к Джилле, ища избавления от боли.
Даже пребывание в течение целого дождливого месяца в доме, полном детей, - что до сих пор, по мнению Джиллы, являлось синонимом заточения, - блекло в сравнении с настоящим. К тому же, даже живя в полной нищете на окраине Лабиринта, Джилла не позволяла своему дому погружаться в подобный беспорядок.
Помимо воли ей пришлось оказать чародейке услугу. Два дня она занималась уборкой - разбирала, скребла, подметала. У двери кухни стояли уже несколько корзин мусора.
Но это все, что удалось Джилле. Она все время, пока работала, напряженно думала, но так и не смогла выработать никакого плана. Опираясь на метлу и тяжело дыша, она вглядывалась сквозь грязное окно и маслянистое сияние щита в непрекращающийся дождь.
- Дождик идет по всему городу... - весело проговорил Снэппер Джо. - Он смоет все - лачуги, дворец - все. Будет плавать столько свежего мяса... - со вздохом добавил он.
- Не смейся над наводнением - в городе мои дети! - зарычала женщина, подавив инстинктивное желание воззвать к несуществующему сочувствию изверга. Единственным его ответом на все ее мольбы о побеге было повторение приказа Роксаны.
- Жирная женщина - мама? У Снэппера Джо никогда не был мам - бедный Снэппер Джо... - Он оглядел ее со смутным расчетом в непарных глазах. - Жирный женщин быть мама Снэппер Джо! - торжествующе объявил он.
Взглянув на его пустую ухмылку, Джилла поежилась. Она подумала о своих детях. Ведемир стал почти воином, Ванда расцвела в красавицу, которой сама Джилла не была, - эти двое, по крайней мере, теперь смогут позаботиться о себе сами. Второй мальчик, Ганнер, все еще был в учениках у ювелира, и при нынешних неспокойных временах она редко видела его. Джилла надеялась, что он тоже в безопасности и идет своим путем. В ней нуждаются двое младших. Как Лало управляется с ними один? Джилла распрямилась с решимостью, с какой приливная волна бьет о берег. Она должна вернуться домой!
Из подвала по лестнице поднялся один из мертвых, вытирая грязную землю с остатков своей туники. Джилла подумала было, распространяется ли щит Роксаны под землю, но даже ради побега не смогла заставить себя спуститься туда.
Существо наткнулось на Снэппера Джо, который, заворчав, оттолкнул его.
- Мертвая тварь, возвращайся в землю!
Изверг указал на лестницу.
- В земле сыро, - тупо ответил труп. - Выпусти на улицу.
- Нет, не на улицу... - покачал головой Снэппер Джо. - Она сказала, теперь ничто не должен проходить сквозь щит у дома. Если мертвый тварь только попробует, ее ждать место похуже, чем здесь!
Истлевшая голова повернулась, и Джилле показалось, что она увидела грусть в пустых глазницах. Затем существо поникло и затопало вниз по скрипящим ступеням.
Когда оно скрылось в подвале, Джилла шумно выдохнула, прочищая нос от вони. Она почти забыла, что в этом доме было общество похуже Снэппера Джо.
- Итак, ты хочешь, чтобы я стала твоей мамой? - мрачно спросила она.
- Мама даст мальчик свежее мясо! - залопотал изверг, и Джилла сглотнула позывы тошноты. Она видела, как ведет себя за столом Снэппер Джо. Его привычки не были эстетичными. Стоило ему напиться крови, как изверг превращался в бездумную пожирающую машину.
Бездумную... В голове у нее зашевелилась какая-то мысль. Задумчиво глянув на Снэппера Джо, она вновь принялась медленно мести пол.

***

Словно пробуждающееся ото сна животное, река Белая Лошадь несла свои воды, разливаясь между деревьями в обе стороны от верхнего брода, ее переливающиеся щупальца, преодолев Главный Путь, уже достигли улицы Красных Фонарей. Переулки Подветренной скрылись под водой, а Болото Ночных Тайн превратилось в озеро.
Вода бурлила на топкой земле у рыбацкого ряда, точно вор, дергая маленькие лодочки, привязанные к берегу. Жившие на Набережной купцы выбивались из сил, спасая свой товар, и дрались из-за повозок, на которых можно было отвезти его на более высокое место. На Караванной площади вода скапливалась в грязные лужи. Река отчаянно ревела там, где ее сковывали высокие берега, и яростно била в опоры моста.
Вода была в городе всюду. Она барабанила по черепице и дранке - крыши, которые и до того были довольно ветхими, превратились в решето. Подмывала глинобитные стены, и те начали обваливаться. Разливалась по улицам, переполняя сточные канавы и вынося на поверхность скопившуюся за многие годы грязь. Вода отвоевывала квартал за кварталом, стремительно унося захваченную добычу к зияющим жерлам сточных труб, чей гулкий рев вскоре превратился в постоянный аккомпанемент барабанной дроби дождя.
Вода несла дохлых крыс и предметы покрупнее: трупы, считавшиеся давно захороненными, обломки сгнившего дерева, колеса повозок, сломанная утварь, ножны наемника, драгоценная куча тряпья нищего - все становилось частью потока. Время от времени там, где в подземных трубах укоренились мертвенно-бледные водоросли или где дорогу потоку преграждали обвалившиеся кирпичи древних построек, мусор застревал, и каждый предмет ловил и задерживал все новые и новые до тех пор, пока вода уже не могла нести его дальше и отступала в город.
Вода, поднявшаяся из сточных труб, шедших под Лабиринтом, схлынула назад и залила один из туннелей, ведущих на территорию дворца. В то же время поднявшиеся воды реки нашли спасение в отводном туннеле, заканчивавшемся около брода. Эти потоки встретились и столкнулись. Часть их хлынула в катакомбы под улицей Красных Фонарей, а другая медленно и неуклонно начала просачиваться в туннель, выходивший в подвал дворца.
Вода потекла в подземную темницу, незамеченная никем, кроме нескольких несчастных, заточенных там. Но когда она достигла той части дворца, которая была переоборудована в детскую для Детей Храма - Гискураса, Артона и их приятелей, дело приняло иной оборот. Буря, вызванная чужеродным колдовством, и затопление их комнат были не просто угрозой, это было оскорблением.
Гискурас вскрикнул. Аргон, чье лицо потемнело оттого, что внутри него ожил личный демон, завопил еще громче. Остальные дети, имевшие сомнительную честь быть их товарищами, съежились и заплакали. Альфи, совершенно растеряв то превосходство, которое, казалось, он имел, будучи старше других детей на два года, словно пиявка прилип к Ванде, а Латилла закрыла лицо руками и стискивала пальцы каждый раз, когда шум усиливался.
Сейлалха в отчаянии выкрикивала распоряжения Ванде, а няньки неистово суетились, перетаскивая детей и кроватки в игровую комнату под крышей сада, в то время как небо над дворцом вторило эхом гневу Детей Бури. Гискурас, схватив вазу, подарок царского посла, швырнул ее об пол; Артон разбил о стену деревянную лошадку. За окном трещали молнии, ударяя в крыши домов, к счастью, слишком мокрые, чтобы гореть.
Противоборствующие ветры вносили сумятицу в стройные ряды туч, сотрясали стоявшие на якоре бейсибские корабли, срывали с крыш черепицу и выворачивали деревья. Люди, до того наблюдавшие за прибывающей водой со все возраставшей тревогой, теперь просто дрожали от ужаса.
А Роксана, ощутив смятение на небесах, рассмеялась, она и не мечтала о таком. Колдунья переменила стратегию и, воспользовавшись своей властью над составляющими бури, чтобы сдержать потоки воды, заставила их растечься по всему городу.

***

Джилла чувствовала силу ветра даже сквозь щит ведьмы. Роксана по-прежнему была одна, но, даже не зная подробностей, ее приспешники отражали настроение колдуньи, и тягостная для Джиллы атмосфера злорадного веселья пугала ее. Что происходит в Санктуарии?
Джилла склонилась над ящиком, в который свалила половину разбитого обеденного сервиза, обнаруженного за гниющими корнеплодами в кладовой, и толкнула его через всю комнату. Этот дом нуждается не в метле, а в совковой лопате! Не разгибаясь, женщина осмотрелась вокруг.
Две домашние змеи довольно свернулись в корзинах перед плитой. За столом, задумчиво покачиваясь, сидели три мертвяка. Снэппер Джо стоял у двери в кухню и мечтательно обсасывал старую кость.
Поймав на себе взгляд Джиллы, он ухмыльнулся.
- Убрано чисто! Госпожа быть довольна. Жирный женщин делает дом чистый и хороший, Госпожа моет город! - Довольный остроумным высказыванием, он засмеялся. - Смоет всех детей, тогда Снэппер Джо стать мальчик жирный женщин!
Джилла стиснула руками фартук, чтобы не вцепиться в тощую шею изверга. Дома она бы уже давно что-нибудь в него кинула - эх, если бы она была дома! Джилла чувствовала, как у нее внутри все кипит от ярости; она ощущала себя закрытым котлом, готовым взорваться. Женщина взвалила на плечо ящик с осколками посуды и направилась к двери.
- Жирный женщин не ходить на улицу... - начал было Снэппер Джо.
- Великая Госпожа велела вычистить дом - что я и делаю, а ты, утыканный бородавками кретин, не мешай и убирайся с дороги! - сквозь губы процедила женщина.
Серый изверг, нахмурившись, нерешительно сделал полшага, изо всех сил пытаясь увязать в голове противоречивые мысли. Оттолкнув его плечом в сторону, Джилла поправила груз и пинком распахнула дверь. Водянистый свет пробивался из-под сияющей нижней границы предохранительного пузыря, с помощью которого Роксана защищала свои владения. Глубоко вдохнув влажный воздух, женщина напряглась изо всех своих сил, удвоенных яростью, и швырнула ящик.
Оставляя за собой шлейф из осколков, ящик по высокой дуге пролетел сквозь щит.
Джилла уже повернулась было, чтобы послать следом второй заряд хлама, когда услышала звук, похожий на рвущееся полотно, и пошатнулась от порыва ветра. Через плечо она увидела, как буря унесла последние обрывки пузыря.
Ветер пронесся по кухне, опрокинув стол, так что Снэпперу Джо пришлось отпрыгнуть в сторону. Схватив мусорную корзину, Джилла швырнула ее в одного из мертвяков, другой накрыла змей и, увидев, что изверг оправился от минутного замешательства и бросился к ней, схватилась за метлу. Еще один мертвяк поспешил на помощь извергу. Удар Джиллы пришелся ему в голову, и он, обливаясь кровью, упал в руки Снэппера Джо.
Женщина распрямилась и подняла метлу для нового удара, но изверг уже уставился на алую струйку, текущую по коже мертвяка. Жилистые пальцы его напряглись, тело задрожало, а тонкие губы раздвинулись, обнажая острые, как бритва, зубы.
- Свежее мясо, - сдавленно проговорил изверг, а затем, не замечая окружавшего его смятения, приступил к трапезе.
Прежде чем еще что-либо успело напасть на нее, Джилла, расшвыряв корзины, выскочила в дверь и захлопнула ее за собой. Задыхаясь, она стала пробираться через намокшее буйство сорняков. Впереди возвышались потемневшая от дождя складская стена, а за ней - мост через реку. Скорее домой!

***

Лало наклонился и, ухватив один конец бревна, кивнул Ведемиру. Они взвалили бревно на плечи и вдвоем потащили его к берегу реки, где один пасынок, четыре крепыша из Третьего отряда коммандос и парочка тощих юнцов из коллекции крутых ребят Зипа пытались возвести дамбу из стропил близлежащих конюшен, принесенных из леса вверх по течению бревен и домашней утвари, которую они только смогли притащить.
Вода уже перехлестывала через берег. И не было никакой возможности защитить низину под мостом, но, если бы удалось возвести плотину к северу от моста до края старой крепостной стены, возможно, удалось бы спасти середину города.
Когда другие приняли на себя вес бревна, Лало распрямился, потирая спину. Даже Ведемир дышал учащенно, а ведь он молод. Лало подумал, как долго он еще сможет продержаться, - уже очень давно он не требовал от своих мышц такой нагрузки и теперь опасался, что те подведут его.
Художник тупо оглядел грязную змею, в которую превратилась река, зловеще вздымающуюся, словно переваривая то, что уже успела заглотить, и обдумывающую, что бы сожрать еще. Лало удивился тому, что течение не стало быстрее, но потом понял, что южный ветер сдерживает воду, заставляя реку разливаться вширь, вместо того, чтобы нести свои воды в море.
Колдовство, мрачно решил он и подумал, чем занимается Рэндал. Потребуется больше, чем один тайзский колдун, чтобы остановить разгул стихии. У Лало поникли плечи. Теперь он с благодарностью принял бы даже вмешательство ранканского Бога-Громовержца.
- Отец, взгляни на мост!
Ведемир дергал его за руку, перекрикивая рев ветра.
Лало обернулся. Он услышал стон перенапряженного дерева и увидел, как сооружение дрожит, сотрясаемое особенно сильной волной. Вода почти уже достигла верхней части моста. Ведемир снова затряс отца.
- На мосту кто-то есть - кто-то пытается перебраться на нашу сторону!
Лало прищурился, вглядываясь в дождь. Ведемир, должно быть, ошибается - все жители Подветренной, еще не утонувшие, как крысы в своих норах, уже давно должны были бежать, ища спасения на возвышенных местах. Черт, определенно там что-то движется...
В душе вспыхнула искорка надежды. Лало медленно пошел в сторону моста. Ведемир хотел было остановить его, а потом зашлепал вслед за отцом.
- Этот человек - женщина... - задыхаясь, выдавил он.
Кивнув, Лало побежал. Теперь он уже отчетливо слышал громкий стон истязаемого дерева. Мост задрожал, женщина споткнулась, поднялась и снова двинулась вперед, опираясь на зажатую в руках метлу. Ее промокшее платье облепляло тело, пышущее мощной силой архаичной богини. Можно было даже подумать, что это ее шаги, а не натиск воды заставляют дрожать мост.
Внешнее и внутреннее зрение вдруг слились, и Лало, забыв о своей усталости, понесся вперед, обогнав сына. Он узнал ее.
И вот уже его ноги застучали по дереву моста, и ее рука сомкнулась на его руке. Всхлипывая, учащенно дыша и запинаясь, Джилла преодолела вслед за Лало последние шаги до берега, и Ведемир помог обоим ступить на сушу.
В этот миг сдерживающая ветер воля внезапно рассеялась и он рассыпался на тысячу кружащихся завихрений. Река, которую больше ничего не сдерживало, пронеслась по узкому руслу всего в нескольких дюймах от полотна моста, огромной волной выплеснулась на причал Санктуария, подняв стоящие на якоре суда на всю длину цепей, и ушла в глубь моря.
Прокатившись под мостом, волна разлилась по низине за ним, кружа ветки и деревянные обломки. В неровном свете Лало увидел нечто, похожее на черный маслянистый пузырь, поднявшееся из-за складов и унесшееся по воздуху за холмы.
Он отвлекся лишь на мгновение. Все его внимание было отдано Джилле, он чувствовал сквозь мокрое платье ее тепло, словно жена несла в груди крошечное негасимое солнце. Наконец под грязью Лало ощутил твердую землю, а Джилла словно якорь удерживала его от напора ветра и воды.
Замызганные грязью, они не обращали внимания на вопросы окружающих и, прижимаясь друг к другу, улыбались ветру.
Внезапно лицо Джиллы омрачилось. Крепко сжав мужа в объятиях, она закричала Лало в ухо:
- Где дети?
- Во дворце с Вандой, - крикнул он в ответ. - Они в безопасности.
- Среди всего этого? - Его жена, нахмурившись, посмотрела на небо. - Я должна быть вместе с ними. Пошли!
Лало кивнул. Он выполнил свой долг здесь; бешенство реки заметно пошло на убыль. Но в небесах по-прежнему царила сумятица, и художник быстро проникся тревогой жены. Вместе с Ведемиром, поспешившим следом, они обошли озеро, в которое превратилась Караванная площадь, и зашлепали мимо пустынных прилавков базара.

***

К тому времени, как Лало и Джилла добрались до дворцовых ворот, растерянное смятение двух неразумных двухлетних Богов Бури уже угрожало причинить больший ущерб сердцу Санктуария, чем все водяные демоны Роксаны. Молнии вспыхивали почти непрерывно, и в воздухе чувствовался сильный запах озона. Внутренний двор дворца был залит лужами; через открытые двери первого этажа слуги-бейсибцы пытались швабрами выгнать воду.
Лало застыл на месте, растерянно оглядываясь по сторонам, а Джилла смотрела на него с выражением: "Ну, я же говорила!"
- Детская была на первом этаже. Куда же ее могли перевести?
- По крайней мере, дворец все еще на месте, - хмыкнул Ведемир.
Джилла, фыркнув, схватила спешившую мимо с ведром и шваброй пучеглазую особу женского пола и начала ее расспрашивать. Языковой барьер не оказался помехой - как только Джилла упомянула детей, горничная, побледнев, указала вверх и выскользнула из ее рук.
Наверху необходимости спрашивать где именно не было. Едва поднявшись на лестницу, хорошо известную Лало по тем дням, когда он использовал зимний сад, как портретную мастерскую, они услышали пронзительные крики, перемежающиеся раскатами грома и восклицаниями отчаявшихся женщин.
Распахнув дверь в гостиную, Джилла на мгновение застыла, взирая на открывшуюся перед ней картину. Секунду спустя она ворвалась в комнату и начала шлепать по задницам Детей Бури. Лало в изумлении уставился на нее, но затем решил, что даже эти дети не будут таить зла на человека, сумевшего ускользнуть от Роксаны.
Последовала короткая напряженная тишина. Потом Джилла уселась в кресло и посадила ребятишек на свои вместительные колени. Гискурас, глубоко вздохнув, отчаянно заикал, а Артон продолжал лить большие черные слезы. Иллира и Сейлалха заспешили к женщине, а Альфи оторвался наконец от своей сестры.
Знаком показав двум матерям сесть рядом, Джилла аккуратно пересадила детей им на колени и обняла подбежавших к ней своих. А за окном не переставали бушевать небеса.
- Тише, ну, тише, малыши, видите, ваши мамы здесь! Теперь все будет хорошо, вам нужно только прекратить весь этот шум на улице...
- Не могу остановиться! - произнес Гискурас сквозь икоту. Его светлые волосы прилипли к головке, а на щеках слезы прочертили темные полосы.
- Боюсь... - эхом откликнулся темноволосый ребенок на руках Иллиры.
Оба малыша все еще дрожали, словно только ровный голос Джиллы сдерживал их от того, чтобы вновь не дать волю ужасу. В комнату вернулось относительное спокойствие, заставив шум за окном казаться еще громче. Лало в отчаянии оглянулся, гадая, не сможет ли он как-то помочь - отвлечь их или развеселить.
По полу были разбросаны игрушки, у стены на полке лежали кубики, игры, карандаши для рисования и материалы для лепки. У Лало загорелись глаза. Он быстро вспомнил, как его разноцветные мухи развлекали Альфи.
Превозмогая боль, ибо теперь он ощущал, что все тело его ноет после борьбы со стихией, Лало подошел к полке и выбрал грифельную доску и коробку с цветными мелками. Держа их так, словно они могли укусить, он вернулся к ребятишкам посреди комнаты и опустился на корточки.
- Вам нравятся веселые рисунки? Что вы хотите - бабочек?
Быстрым движением мелка он изобразил взмах красного крыла, еще одним набросал вытянутое тело и яркие глаза.
Вспыхнувшая за окном молния ослепила Лало. Когда зрение вернулось к нему, он увидел, как щуплая ручка Артона стирает рисунок.
- Не надо! За окном плохие яркие вещи...
Его темные глаза приковали взгляд живописца, и в них Лало увидел угловатых бесплотных демонов, живших за счет энергии бури.
- Заставь их уйти!
"Я не буду рисовать их, - испуганно подумал Лало, - в них и так уже слишком много жизни!" Он нежно взял ребенка за руку, вспоминая, как утешал своих детей, когда те проливали молоко или ломали любимые игрушки, не сознавая собственной силы.
Теперь он ощутил на себе и взгляд Гискураса, который наполнил его знанием обо всех тех силах, что были замешаны в буре. Появились и другие образы-чувства, еще не оформленные желания, жаждущие слиться в Личность, которая направит потенциал, присущий двум детям, сидящим перед ним, на добро или зло. Лало узнал это чувство - он ощущал его всегда перед началом работы над картиной, когда цвета, формы и образы еще носятся в сознании, а он бился над равновесием, которое составит их в гармоничное целое.
Но в случае неудачи с картиной единственной потерей будет испорченный холст. Если же неудача постигнет этих детей, они могут разрушить Санктуарий.
Гром хлопал над дворцом в гигантские ладоши; комната сотрясалась, в распахнувшееся окно порыв ветра задувал капли дождя. Гискурас задрожал, и Лало схватил его за руку. "Чтобы воспитать их, нужен колдун - но ведь можно что-то сделать прямо сейчас!" Лало закрыл глаза, повинуясь не страху или давлению более сильной воли, а жалости, чтобы найти в себе ту часть, которая была богом.
Когда он снова открыл глаза, стекло окна продолжало колотиться о раму. За ним тучи пульсировали сотней оттенков серого - опять серого цвета! О боги, как он устал от бесцветного мира! Опустив взгляд, Лало увидел, что мелок, зажатый между его рукой и пухлыми пальцами Гискураса, оставил на доске желтую полосу. Какое-то время он смотрел на нее, а затем взял оранжевый мелок и вложил его в худую руку Артона.
- Здесь, - прошептал он, - нарисуй линию под этой - да, вот так...
Один за другим он давал разноцветные мелки детям и направлял их неловкие руки. Желтый, оранжевый, красный и багровый, синий, голубой и зеленый - мелки светились на фоне темной доски. Когда все цвета были использованы, Лало поднялся на ноги, осторожно держа доску.
- А теперь давайте сделаем что-нибудь прекрасное - у меня одного не получится. Идите оба вместе со мной... - Протянув руку, Лало увлек сначала Артона, затем Гискураса от их матерей. - Пойдемте к окну, не бойтесь...
Лало смутно сознавал, что в комнате за его спиной стало тихо, но все его внимание было обращено на двоих детей рядом с ним и бурю на улице. Они подошли к окну. Лало опустился на колени, и его рыжая голова прижалась к темноволосой и белокурой детским головкам.
- А теперь дуйте, - тихо проговорил он. - Дуйте на рисунок, и мы заставим противные тучи убраться прочь.
Он почувствовал, как молочное дыхание детей согрело его пальцы. Склонив голову, Лало выпустил свое сдерживаемое дыхание и увидел, как меловая пыль облачком поднялась во влажный воздух. Его взгляд затуманился от усилия, с которым он дул, но так ли это? Ведь теперь в небе горело множество цветов, и эти цвета переливались. В ушах Лало зазвенела тишина.
Сев на корточки, художник прижал к себе Детей Бури, и они вместе стали смотреть, как над Санктуарием засияла радуга...

Предыдущая страница 15 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Роберт Линн Асприн (Страница 1)
  • ИНТЕРЛЮДИЯ (Страница 1)
    - Теперь можешь снять повязку, старина.
  • Джанет Моррис (Страница 1)
  • РАСПЛАТА В АДУ (Страница 1)
    В первый день зимы, на рассвете - промозглом и мрачном, каким только может быть рассвет в городе, расположенном на берегу неспокойного южного моря, - настоящие пасынки, бойцы, которых вышколил сам бессмертный Темпус, медленно окружили казарменные постройки, занимаемые теперь самозванцами, осквернившими само имя Священного Союза.
    • *** (Страница 1)
      В ту ночь в нижней части Санктуария на вечно сырой улице, называемой Дорогой Колдунов, в башне-цитадели Гильдии магов Рэндал - Хазард из Тайзы проснулся, буквально задушенный собственными простынями.
    • *** (Страница 1)
      Даже для вороного скакуна Нико путешествие из Бан-Дары в Санктуарий было тяжелым и долгим.
    • *** (Страница 2)
      В своем пристанище на берегу реки Белая Лошадь, часто посещаемом привидениями, - в старом доме, в котором вместо бархатных портьер висели занавеси из сорняков, - Роксана вдруг услышала за окном шаги, не принадлежащие ни мертвецу, ни одной из ее змей, периодически принимающих облик человека, и сама вышла посмотреть, кто был этот непрошеный гость.
    • *** (Страница 2)
      Страт был у Ишад, там, где ему не следовало бы находиться, и где он бывал в основном по ночам.
    • *** (Страница 2)
      Нико со стаканом в руке сидел за столиком в "Держи пиво", открывавшейся с восходом солнца, когда вдруг заметил, что некто рисует его портрет.
    • *** (Страница 2)
      Наступил рассвет самого короткого дня в году, но Нико не вернулся к Роксане.
  • Эндрю Оффут (Страница 3)
  • ДАМА В ВУАЛИ (Страница 3)
    Некая дама держала свой путь в Санктуарий вместе с караваном из Сумы, после Аурвеша обросшим попутчиками.
    • *** (Страница 3)
      Наконец кавалькада, состоящая из людей, скота и товаров, достигла утомленного города под названием Санктуарий, и дама в вуали, забрав своих трех лошадей, покинула караван, направившись в пыльный старый город.
    • *** (Страница 3)
      - Я не буду больше это терпеть, - сказал мужчина огромного роста торговцу.
    • *** (Страница 3)
      Он как раз заканчивал свой ранний обед - обычно Ахдио перекусывал во время работы и наслаждался поздним ужином, подсчитывая ежедневную выручку, - когда услышал у дверей шаги Трода.
    • *** (Страница 3)
      Когда дама в вуали вошла в "Кабак Хитреца", таверна была на три четверти заполнена и настолько же шумна.
    • *** (Страница 4)
      Удар потряс Трода, когда он хромал в направлении своего дома, стуча по мостовой длинной палкой, на которую опирался.
    • *** (Страница 4)
      На следующий вечер Ахдио и Трод работали одни.
  • Линн Эбби (Страница 4)
  • ИЗБРАННИК БОГА (Страница 4)
    Судя по тому, как ловко орудовал он кувалдой на длинной ручке, мужчина вполне мог быть профессиональным каменотесом, только какой каменотес стал бы работать в одиночку ночью в недостроенном храме.
    • *** (Страница 5)
      Середина зимы приближалась чередой унылых дней, примечательных лишь своей редкостной неприятностью.
    • *** (Страница 5)
      Двух дней и отвратительной ночи, наполненной кошмарными сновидениями, оказалось достаточно для того, чтобы Молин пересмотрел свое мнение насчет посещения прорицательницы.
    • *** (Страница 6)
      Уэлгрину потребовалось около трех дней, чтобы найти Никодемуса.
  • Робин В. Бейли (Страница 6)
  • СДЕРЖАТЬ ОБЕЩАНИЕ (Страница 6)
    Конь безумным галопом несся по Губернаторской Аллее.
    • *** (Страница 6)
      Час спустя Лован вновь заключил дочь в объятия, угостив ее кубком подогретого вина.
    • *** (Страница 6)
      Ченая проснулась на рассвете, поспав всего два часа.
    • *** (Страница 7)
      В поддень, собираясь выйти на улицы города, она снова переоделась в кожу.
    • *** (Страница 7)
      Ченая раздраженно хмурилась, плотно кутаясь в плащ и пробираясь от тени к тени.
    • *** (Страница 7)
      - Благородная Ченая, дочь Лована Вигельса, кузина его высочества принца Кадакитиса.
  • Кэролайн Дж. Черри (Страница 8)
  • АРМИЯ НОЧИ (Страница 8)
    • 1 (Страница 8)
      Необычная встреча двух бывших пасынков произошла как-то ночью на пороге зимы у заросшего сорняками сада при маленьком с виду домике на берегу реки, домике, внешние размеры которого не слишком соответствовали величине помещения, что было внутри.
    • *** (Страница 8)
      Ишад краем уха слышала, как за домом перешептываются ее клевреты - один призрак, а второй мертвец, но проигнорировала их ради живого, который был с ней внутри, - пасынка по имени Стратон, личности куда более привлекательной, теплой и живой.
    • *** (Страница 8)
      Стилчо стоял в темноте спиной к реке возле ворот и дрожал.
    • *** (Страница 8)
      - Это в моих интересах, - прошептала Ишад на ухо Стратону.
    • *** (Страница 8)
      - Ты, - сказал Джанни, и Стилчо, стоя спиной к черной пустоте реки, почувствовал, как нечто почти неосязаемое схватило его за обе руки.
    • *** (Страница 8)
      Глаза Стратона остекленели, взгляд из-под полуприкрытых век казался расфокусированным, он был одурманен собственными мечтами - наркотиком, который гораздо сильнее любого приготовленного аптекарем.
    • *** (Страница 8)
      - Кто только что был здесь с тобой? - спросил Хаут.
    • 2 (Страница 8)
      Щурясь от солнечного света, Страт ехал поутру мимо контрольно-пропускного пункта Голубой линии.
    • *** (Страница 8)
      В неком доме в верхней части города раздалось эхо легких шагов и стук закрывающейся двери - это, кутаясь в свое одеяние, Мория сошла вниз.
    • *** (Страница 9)
      Посланцы носились по городу целый день.
    • *** (Страница 9)
      Дом был своего рода укрытием, одной из конспиративных явок, которые они держали на тот случай, когда приходилось действовать далеко от базы.
    • *** (Страница 9)
      - Стилчо! - Ей понадобилось некоторое количество энергии, чтобы вернуть его.
    • *** (Страница 9)
      Стоял полдень, и Стратон вновь был на улицах, на сей раз маскируясь или, по крайней мере, приняв меры к тому, чтобы те, кто его знал, подумали, прежде чем выкрикнуть приветствие.
  • 3 (Страница 9)
    Мория ожидала в передней, терзаясь неопределенностью.
    • *** (Страница 9)
      У входа в проулок Страт замялся: мелькнула мысль о быстром броске в сторону и бегстве, однако, по всей видимости, такая же мысль пришла в голову и Вису.
    • *** (Страница 9)
      Все новые посланцы несли вести.
    • *** (Страница 9)
      Хаут, вернувшийся домой после того, как лично доставил одно из посланий, обнаружил розу, воткнутую за ручку двери, и побледнел.
    • *** (Страница 9)
      - Где ты был? - Черный Лисиас из Третьего отряда засыпал Страта, вошедшего в конюшню за Черной линией, вопросами.
    • *** (Страница 10)
      Маленький домик посреди зарослей кустарника на краю Белой Лошади казался чем-то нереальным.
    • 4 (Страница 10)
      - Не знаю, - сказал Стилчо, ковыляя по улице в обществе Хаута.
    • *** (Страница 10)
      - Снова у своей колдуньи, вот где.
    • *** (Страница 10)
      Морут услышал хлопанье крыльев задолго до того, как птица опустилась на окно таверны Мамаши Беко.
    • *** (Страница 10)
      - Змеи, - прошептала Ишад, лежа в постели с любовником.
    • *** (Страница 10)
      Стилчо остановился.
    • *** (Страница 10)
      Страту потребовалось усилие, чтобы открыть глаза, а когда ему это удалось, в воздухе стоял шепот, похожий на летнее жужжание пчел, но вокруг была тьма - такая, которая, наверное, предшествовала созданию мира.
    • *** (Страница 10)
      Высоко на холме прозвучал горн, медь пронзительно возвещала тревогу.
    • *** (Страница 10)
      На улицах царил настоящий ад.
    • *** (Страница 10)
      Роксана прокляла Голубую линию и в пароксизме ярости вызвала дюжину змей и демона по имени Снэппер Джо, рыжеволосое существо с пепельной кожей, которое буйствовало на берегу реки до тех пор, пока не забыло, что от него требуется, и не перенесло свой гнев на склад пива.
    • *** (Страница 10)
      - Проклятье! - завопил Хаут, когда она попалась ему на глаза, эта голубая дуга, что перекинулась через весь Санктуарий.
    • *** (Страница 10)
      В верхнем городе распахнулась дверь особняка госпожи Нюфантей, и его элегантная хозяйка, Харка Бей, которую не так-то легко было испугать, выскочила на улицу в чем мать родила: ни она, ни ее слуга, ни дочь ни на миг не собирались задерживаться для того, чтобы познакомиться с внезапно материализовавшимся в доме пьяным призраком, который крушил фарфор и топтал ногами серебро.
    • *** (Страница 10)
      Сыпались стрелы.
    • *** (Страница 10)
      Заламывая маленькие, словно у женщины, руки, цирюльник Харран мерил шагами маленькую мансарду, время от времени бросая взгляд из окна.
    • *** (Страница 10)
      Страт натолкнулся на ударный отряд своих собственных сил, который удерживал дорогу.
    • *** (Страница 10)
      Детям, безусловно, было интересно.
    • *** (Страница 10)
      Вниз по реке Белая Лошадь плыла баржа, по меркам Санктуария, весьма основательная.
    • *** (Страница 10)
      Гнедая была мертва.
  • Диана Дуэйн (Страница 10)
  • ВНИЗУ, У РЕКИ (Страница 10)
    .
    • *** (Страница 10)
      В тот день в Санктуарии дым возносился к небесам, и его пепельное знамя развевалось во все стороны на голубом зимнем небе.
    • *** (Страница 10)
      Разумеется, ее заметил он сам.
    • *** (Страница 10)
      Тира не знала, что она - собака.
    • *** (Страница 10)
      Боги Санктуария, как и любые другие боги, предпочитали пребывать в мире, где времени не существует, в мире, который сам несет в себе время и пространство смертных, но не подвластен их законам.
    • *** (Страница 11)
      Пожар на баррикаде, перегораживавшей улицу у Лабиринта, погас.
    • *** (Страница 11)
      Тира проснулась в удрученном состоянии, которое обычно означало, что ей снились скверные дни до появления Присутствия.
    • *** (Страница 11)
      Даже некроманты должны иногда спать, а в последние дни Ишад удавалось это так редко.
    • *** (Страница 11)
      Жилая комната Ишад оказалась гораздо больше, чем можно было подумать, глядя на внешний вид домика.
    • *** (Страница 11)
      Улицы полуночного города мгновенно превращались в мощеную пустыню при одном лишь виде хрупкой женской фигурки, неторопливо шествовавшей по Дороге Храмов.
    • *** (Страница 12)
      Дорога вниз оказалась крутой.
    • *** (Страница 13)
      Оставшаяся внизу Тира привыкала к своему новому положению, когда Господин Смерти вернулся домой после работы.
    • *** (Страница 13)
      - Я не так представлял себе Ад, - с сомнением произнес Харран.
  • Роберт Асприн (Страница 13)
  • КОГДА ТОБОЮ ДВИЖЕТ ДУХ (Страница 13)
    - Он спит!
    - Спит! Ха! Опять отключился.
    • *** (Страница 13)
      Он резко уселся в кровати, ощущая ту кристальную ясность сознания, которая сопутствует иногда пробуждению после крепкой попойки перед неизбежным последующим похмельем.
    • *** (Страница 13)
      Зэлбар проснулся около полудня.
    • *** (Страница 13)
      В течение следующего часа Зэлбар, с нетерпением дожидаясь возвращения Хаута, прочно утвердился в мысли, что Ишад сумасшедшая.
    • *** (Страница 14)
      Иннос, один из конюхов гарнизонной конюшни, пробудился от глубокого сна и увидел острие меча у своего горла.
    • *** (Страница 14)
      Остаток ночи, когда усталость и потрясения притупили чувства Зэлбара, прошел в милосердном забытьи.
  • Диана Л. Пакссон (Страница 14)
  • ЦВЕТ ВОЛШЕБСТВА (Страница 14)
    Небо плакало, словно какой-то художник, смешав краски, раскрасил мир серым, а теперь пытался все смыть.
    • *** (Страница 14)
      Лало нырнул под навес, рядом с которым сиротливо билась о стену потемневшая от непогоды вывеска с изображенными на ней очищенными фруктами.
    • *** (Страница 14)
      - Скажи мне, Ведемир, - ты чаще, чем я, бываешь в городе.
    • *** (Страница 14)
      - Папа, мы еще долго пробудем здесь?
      Оглядев внутренний двор дворца, блеск которого был несколько затушеван дождем, Латилла крепче прижалась к Лало.
    • *** (Страница 14)
      Чихнув, Джилла с трудом выпрямилась и снова чихнула.
    • *** (Страница 15)
      Роксана в своей колдовской комнате раскрутила в воздухе нисийскую Сферу Могущества так, что драгоценные камни, вделанные в глину с Высоких Вершин, поймав свет свечей, окружавших ее, послали отблески в миску с водой, стоявшую на подставке внизу.
    • *** (Страница 15)
      - Поймите - существуют законы, управляющие колдовством, - повторил Рэндал.
    • *** (Страница 15)
      От наводнения Джилла была в безопасности.
    • *** (Страница 15)
      Словно пробуждающееся ото сна животное, река Белая Лошадь несла свои воды, разливаясь между деревьями в обе стороны от верхнего брода, ее переливающиеся щупальца, преодолев Главный Путь, уже достигли улицы Красных Фонарей.
    • *** (Страница 15)
      Джилла чувствовала силу ветра даже сквозь щит ведьмы.
    • *** (Страница 15)
      Лало наклонился и, ухватив один конец бревна, кивнул Ведемиру.
    • *** (Страница 15)
      К тому времени, как Лало и Джилла добрались до дворцовых ворот, растерянное смятение двух неразумных двухлетних Богов Бури уже угрожало причинить больший ущерб сердцу Санктуария, чем все водяные демоны Роксаны.


Роберт Асприн
редактор этой серии

Смертоностная зима

Цикл: "Мир воров"

Читать книгу

Анонс

Санктуарий - город искателей приключений и изгоев общества. Здесь люди и не люди живут по законам мужества и силы, подлости и коварства. Кажется, что все мыслимые и немыслимые пороки нашли себе пристанище в этой обители авантюристов, воинов и магов - Мире Воров.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление