Роберт Асприн - Шуттовской рай

Роберт Асприн

ПРОЛОГ

Вид из окна генерала Блицкрига не вызывал вдохновения, если не сказать больше; окно выходило на забитую машинами автостоянку и глухую стену, которую давно уже следовало заново покрасить, или снести. Тем не менее, этот вид в какой-то мере характеризовал статус Космического Легиона, а точнее - отсутствие такового. Поскольку Легион постоянно испытывал недостаток в финансировании, то даже помещение штаба приходилось снимать в районе с очень низкой арендной платой. Тот факт, что в кабинете Блицкрига вообще имелось окно, свидетельствовал о его высоком положении в этой организации.
- Разрешите, сэр?
Генерал оторвался от окна, обернулся и увидел застывшего в дверях кабинета адъютанта.
- Да?
- Вы просили уведомить вас, как только полковник Секира уедет в отпуск, - произнес адъютант, обращаясь не по форме. Отдание чести, как и собственное мнение, не считалось в Легионе обязательным, а потому встречалось крайне редко.
- Ты уверен? Сам видел, как она взлетала?
- Ну, сэр, я видел, как ее катер взлетел, а потом вернулся без нее. Корабль, на котором для нее забронировано место, покинул орбиту, так что, полагаю, она на борту.
- Славно, славно, - произнес генерал, почти про себя, на лице его мелькнула одна из редких улыбок. - И пробудет она в отпуске несколько месяцев, по крайней мере.
Из-за длительности космических перелетов, даже при движении со сверхсветовой скоростью, отпуска обычно бывали продолжительными, так что адъютант не увидел ничего необычного в долгом отпуске Секиры, к тому же она уже несколько лет копила отпускное время. Однако, озадачивало поведение генерала. Удивительно, почему это Блицкриг, один из трех командующих Космическим Легионом, проявляет такой интерес к давно запланированному отпуску какого-то полковника.
- Несомненно, нам будет недоставать ее, - заметил адъютант, стараясь выудить побольше.
- Некоторым ее будет недоставать больше, чем остальным, - туманно выразился Блицкриг, и его улыбка стала слегка натянутой.
- Сэр?
- Полковник - прекрасный офицер и администратор, - сказал генерал, - настолько, насколько это возможно в армии. И все же, она всего-навсего человек - к тому же женщина - и склонна испытывать привязанность к определенным лицам и подразделениям, находящимся под ее командованием. Совершенно естественно, что она использует свое служебное положение, чтобы отстаивать их интересы здесь, в штабе, а также выгораживать их, когда они проштрафятся.
- Полагаю, это так, сэр, - произнес адъютант, неожиданно ощутив неловкость от того, что комментирует действия вышестоящего офицера.
- Ну, так это скоро изменится, - заявил генерал, опускаясь в кресло у своего письменного стола. - Пока она в отпуске, большую часть ее обязанностей выполняют другие офицеры штаба, но я устроил так, что одно подразделение в ее отсутствие будет подчиняться мне лично.
- Какое же подразделение, сэр?
Блицкриг уставился в одну точку на дальней стене, и стал похож на голодную жабу, подстерегающую муху.
- Я говорю о капитане Шутнике и его пресловутой роте "Омега".
Адъютанту вдруг стало все абсолютно ясно.
В штабе хорошо знали, что генерал Блицкриг в последнее время твердо вознамерился отдать под трибунал капитана Шутника за его действия сразу же после того, как он принял под свое командование роту "Омега" - подразделение, специально сформированное, чтобы пристроить в него неудавшихся вояк, непригодных даже с точки зрения нестрогих правил и стандартов службы в Легионе. Подробностей никто не знал, но мятежный капитан после того инцидента не только вышел сухим из воды, но даже получил благодарность вместе с ротой. Догадки о том, как он этого добился, высказывались самые фантастические, хотя многие подозревали причину в том, что прежде чем поступить в армию и взять имя "Шутник", капитан был неким Виллардом Шуттом, одним из самых молодых во вселенной мегамиллионеров и потенциальным наследником обширной империи под названием "Шутт-Пруф-Мьюнишн". Этот факт стал известен после того, как Шутник проигнорировал традицию Легиона соблюдать анонимность и выдал свое подлинное имя и происхождение журналистам, привлекая таким образом беспрецедентное внимание к себе самому, своему подразделению и к Легиону в целом. Журналисты были в восторге, но генерал, очевидно, нет.
- Сообщите связистам, - сказал Блицкриг, не меняя ни тона, ни улыбки. - Пусть они свяжут меня с Шутником. У меня есть задание для него и его бандитской шайки.
- Да, сэр, - вытянулся адъютант и быстро ретировался из кабинета.
Несколько вопросов беспокоили адъютанта, пока он направлялся к связистам, чтобы передать приказ генерала.
Во-первых, он и сам подумывал подать рапорт о переводе в роту Шутника, и ждал только подходящего случая, чтобы подать необходимые для этого бумаги. Теперь же ему казалось, что момент неподходящий, как из-за настроения генерала, так и потому, что тот, похоже, приготовил кое-что неприятное для "Омеги" и ее командира.
Во-вторых, он спрашивал себя, знает ли капитан Шутник о враждебности генерала, и если даже знает, то сможет ли справиться с предстоящими неприятностями, или избежать их.
И наконец, адъютанту пришло в голову кое-что, о чем явно не подумал генерал: если в отсутствие полковника Секиры "Омега" будет подчиняться непосредственно генералу, значит, в конечном счете, сам Блицкриг будет в ответе за все, что они натворят при выполнении этого нового задания.
В общем, решил адъютант, самой лучшей позицией будет некоторое время держаться в стороне, подальше от событий и их возможных последствий.

Глава 1

"Вопреки тому впечатлению, которое могло сложиться у читателя первого тома этих записок, дворецкие, даже такие умудренные долголетним опытом, как я, не бывают ни всемогущими, ни всезнающими.
В подтверждение данного тезиса, признаюсь, что отсутствовал как раз в тот момент, когда из штаба Космического Легиона был сделан звонок, ознаменовавший начало новой главы в карьере моего работодателя в этой организации. По правде говоря, меня не было даже в "Клубе", как теперь называют переоборудованный лагерь его нынешние подопечные. Поскольку это был мой выходной, я находился в поселке, или, как выражаются легионеры, "в городе". Однако, даже при самых высоких взлетах самомнения, я не могу предположить, что мое отсутствие повлияло каким-либо образом на выбор времени вызова, так как штабу неизвестна моя роль при хозяине и уж совершенно неведомо мое рабочее расписание. В лучшем случае, это неудачное стечение обстоятельств.
Разумеется, простой факт отсутствия не может служить для человека в моем положении оправданием тому, что он не уследил за своим джентльменом. Я являюсь единственным из гражданских лиц, обладающим привилегией носить на запястье один из коммуникаторов, которые стали фирменным знаком роты под командованием моего босса, и которые позволяют поддерживать постоянную связь с неизлечимо застенчивым легионером (любовно называемой всеми без исключения "Мамочкой"); она заведует всей переговорной системой. Следовательно, меня предупредили о звонке, как только босса соединили.
Совершенно ясно, что я тот час же прервал свой отдых и незамедлительно вернулся в клуб, где и застал всю роту в состоянии крайнего возбуждения."
Дневник, запись номер 171
Легионеры под командованием капитана Шутника, благодаря прессе, более известного широкой общественности под именем Виллард Шутт, превратились во вполне приемлемых, а иногда даже отличных, солдат. В немалой степени этому способствовало то, что бараки, построенные в стиле загородного клуба, группировались вокруг бара со спиртным, плавательного бассейна и полигона, где любили околачиваться легионеры в свободные от дежурства часы. Поскольку они редко несли караул больше раза в неделю, то значительное количество времени проводили, потягивая напитки, ныряя в бассейн или всаживая заряды в мишени ради практики, развлечения или на пари друг с другом.
Сегодня, однако, основным предметом разговоров собравшихся было не то, кто лучше или быстрее стреляет, и даже не то, кто выиграл больше всех, а неожиданный вызов по голографону из штаба легиона.
Военные подразделения, даже больше, чем офисы корпораций, подвержены слухам, и рота "Омега" не составляла исключения. То, что никто точно не знал содержания разговора, только возбуждало различные толки, а не гасило их.
Некоторые думали, что командира отдают под трибунал... снова. Конечно, не произошло никаких новых событий, которые могли послужить основанием для подобных действий, но все же некоторые аспекты их обычного modus operandi в той или иной степени были сомнительными с точки зрения закона, если бы о них стало известно властям, военным или гражданским.
Другие высказывали предположение, что их командира собираются перевести в другое подразделение - мысль, вызвавшая определенный ужас среди тех легионеров, которые склонны были серьезно отнестись к такой возможности. Хотя теперь рота и была единым целым, и ее члены искренне любили друг друга, ни у кого не вызывало сомнений, что именно капитан впервые объединил их, и они страшились того, что может произойти, если они его потеряют.
- Ты и правда считаешь, что они пошлют капитана в другое подразделение? - беспокоился один из легионеров, рассеянно отщипывая кусочки от уже опустошенного пластикового стакана.
Его собеседник поморщился, болтая ногами в бассейне.
- Наверняка. Его ведь к ним прислали в виде наказания, правда? Ну, теперь, когда положение выправляется, они должны отозвать его на другое задание.
- Ничего подобного, - вставил кто-то из сидящих за одним из столиков возле бассейна. - Вы видели, какая физиономия была у генерала, когда он садился обратно в катер? Капитан у них, в штабе, все еще ходит в штрафниках.
- Ну, не знаю, - нахмурился первый легионер. - Эй, Старшая! А что происходит по-твоему?
Бренди, амазонка в чине старшего сержанта роты, развалилась в одном из кресел у столика возле бассейна, ее телеса щедро выплескивались через края сидения и в вырезы купальника. В правой руке она держала выпивку, а в левой - бластер, что было ее любимой позой, и время от времени посылала заряд в мишень прямо со своего места, не отрываясь ни от стула, ни от выпивки ради этого упражнения.
- Что у меня спрашивать? - Они пожала плечами, и лямка купальника сползла со своего ненадежного места на плече. - С нашивками, или без, а я такой же солдат, как и ты. Никто мне ничего не говорит, пока дело не доходит до приказов. Почему бы тебе не спросить у наших бесстрашных командиров?
Легионер, задавший этот вопрос, быстро взглянул на Рембрандт и Армстронга, двух лейтенантов роты, но эти важные персоны были поглощены беседой на другом конце бассейна, поэтому он просто пожал плечами и вернулся к прежнему разговору.
Неподалеку от него некая массивная личность наклонилась к другой, едва в половину ее размеров, ведя разговор через столик.
- Супер. Ты считаешь, капитан согласится на перевод?
Супермалявка, самый маленький солдат в роте, посмотрела на своего собеседника - волтрона. Клыканини только недавно стал участвовать в посиделках у бассейна, так как яркое солнце резало его похожие на мраморные шарики, приспособленные к ночному видению глазки, а запах от мокрой волосатой груди, спины, конечностей и головы даже ему самому был, мягко выражаясь, неприятен. Тем не менее, держась подальше от воды и надев пару специально переделанных солнцезащитных очков, он получил возможность принимать участие в общих развлечениях роты.
- О чем это ты, Клык? Ах, да. Нет, не думаю, чтобы он... если, конечно, они оставят ему выбор. Извини. Меня немного беспокоит Старшая. Мне кажется, или она и правда стала больше пить в последнее время?
- Бренди? - Клыканини повернул свою громадную кабанью голову и взглянул на старшего сержанта. - Похоже, волновать ее капитан. Она его любить, знаешь ли.
- Правда? - удивилась его миниатюрная собеседница, внимательно глядя на него. - Этого я не знала.
Хотя она уже давно привыкла к негуманоидной внешности волтрона, его не правильный английский легко заставлял забыть о том, что он один из самых умных легионеров роты и уж конечно один из самых проницательных. Тем не менее, когда она в такие моменты, как сейчас, снова вспоминала об этом, то с уважением относилась к его высказываниям.
- Все в порядке, - сказал Клыканини, и на его лице появилась гримаса, должная означать одну из редких улыбок. - Капитан тоже не знать.
Супермалявка хотела было продолжить этот разговор, но тут со стороны бассейна раздались возгласы.
- Эй! Вот кто в курсе!
- Бикер!
- Эй, Бик! Можно вас на секундочку?
Дворецкий командира, Бикер, только что появился у входа, направляясь, как обычно, коротким путем через бассейн и стрельбище к жилищу капитана. К несчастью, сегодня это оказалось не самым мудрым из его решений. Несмотря на то, что дворецкий был хорошо известен своим умением хранить сведения, доверенные ему командиром, легионеры все же быстро ухватились за малейшую возможность добыть информацию и слетелись к нему подобно саранче, бросающейся на последний оставшийся на планете колосок.
- Что случилось, Бикер?
- Штабные снова напустились на капитана?
- Его собираются перевести?
Бикера уже почти приперли к стене, но тут Бренди, очень быстрая, несмотря на размеры, материализовалась между ним и наступающей ордой.
- Отставить! Все по местам!
Последняя команда была направлена вместе с негодующим взглядом двум лейтенантам, которые уже присоединились было к общей куче, а теперь смущенно вернулись на свои места.
- Оставьте человека в покое! Он знает не больше, чем мы... а если бы и знал, то не мог бы ничего рассказать. Вам известен порядок. Официальные дела Легиона идут по обычным каналам, а не через Бикера! А теперь отвалите и дайте ему заняться своим делом!
Толпа, ворча и тихо ругаясь, отступила, перегруппировалась и снова вернулась к прежним досужим пересудам.
- Благодарю вас, Бренди, - тихо прошептал дворецкий. - В какую-то минуту мне стало немного не по себе.
Старший сержант роты не подала виду, что слышит его выражение благодарности, она продолжала гневно смотреть на отступающих легионеров. Потом заговорила, не шевеля губами и не глядя на Бикера.
- А вы слышали хоть что-нибудь, Бик? Что-нибудь можете нам рассказать?
Дворецкий заколебался, потом смягчился.
- Только то, что был звонок из штаба Легиона, - ответил он. - Я и сам вернулся, чтобы узнать больше.
- Ладно, можете напомнить нашему Бесстрашному Командиру, что у него тут есть кое-кто, кому немного любопытно узнать, что происходит.
- Сделаю все возможное... и Бренди? Еще раз спасибо.
Конечно, Бренди была права. Бикер не подчинялся командованию Легиона, поскольку был нанят на службу лично Шуттом, и поэтому на него налагалось двойное ограничение на передачу информации... как военными правилами, так и профессиональной этикой дворецкого. Однако, его положение предоставляло ему одну привилегию, недоступную для легионеров, - привилегию входить в личные апартаменты командира без вызова, и теперь он в полной мере воспользовался этой привилегией: постучал, и почти тотчас же открыл дверь.
- А! Привет, Бикер. Входите. Хочу узнать ваше мнение по одному вопросу.
Виллард Шутт раскинулся на стуле, вся его тощая фигура выражала небрежную расслабленность. Дворецкому, однако, эта поза говорила как раз о прямо противоположном. Обычно Шутт в дневное время являл собой воплощение нервной энергии, постоянно ходил взад и вперед, суетился, пытался делать или обдумывать десяток дел одновременно. Чтобы он сидел неподвижно, как сейчас, должен был разразиться кризис огромных размеров, такой, чтобы отодвинуть на задний план все другие дела и заботы и заняться взвешиванием и обдумыванием насущной проблемы. Короче, всякий раз, когда он казался физически расслабленным, это означало, что мысленно он мечется по комнате.
- Возникла проблема, сэр? - задал наводящий вопрос Бикер, демонстративно закрывая за собой дверь.
- Можно сказать и так. Я только что получил из штаба распоряжение о новом назначении, и...
- Новое назначение для всей роты, или только для нас двоих? - перебил дворецкий.
- Что? Ах, да. Для всей роты. А что?
- Вероятно, вам лучше как можно скорее сообщить об этом команде, сэр. Они очень волнуются, как мне только что показалось, когда я проходил мимо бассейна.
- Не знаю, - задумчиво произнес Шутт, потирая подбородок. - Я планировал подождать, пока получше разузнаю об этом новом задании, а потом уже объявить о нем. Всегда лучше самому все выяснить, прежде чем затевать игру в вопросы и ответы.
- Заранее прошу прощения за свои слова, сэр, но я действительно считаю, что вам следует им что-то сказать, чтобы успокоить. Они знают о звонке из штаба, и многие бояться, что вас снимут с поста командира роты.
- Понимаю. Ладно, я положу этому конец прямо сейчас.
Произнося эти слова, Шутт поднес наручный коммуникатор к губам и нажал кнопку.
- Мамочка?
- Да, капитан, - ответ прозвучал немедленно и без обычных прибауток, обычных для этого легионера.
- Все ли находятся в пределах слышимости для общего сеанса связи?
- Ответ утвердительный с восклицательным знаком. По правде говоря, они все болтаются так близко, что вы могли бы просто повысить голос и не расходовать батарейки.
На лице Шутта промелькнула усмешка.
- Все равно, я буду действовать обычным способом... просто ради практики. Откройте мне передающий канал.
- Сделано, Большой Папочка. Мы все превратились в слух.
Приступая к обращению, Шутт машинально заговорил более низким, официальным голосом.
"Уделите мне, пожалуйста, минутку внимания... Мне сообщили, что некоторые беспокоятся по поводу недавнего звонка из штаба Легиона. В данный момент могу вам сказать только то, что все мы получили новое назначение. Повторяю, мы получили новое назначение. То есть, вся рота. Подробности вам сообщат на официальном инструктаже сегодня вечером в двадцать ноль-ноль. Прошу офицеров быть наготове. Вскоре вас вызовут на стратегическое совещание. Это все."
Он щелкнул переключателем коммуникатора и откинулся на спинку, подмигнув дворецкому.
- Вот, думаю, этого должно быть достаточно.
- Вполне. Благодарю вас, сэр.
- Ладно, теперь, когда этот вопрос улажен, я хочу вам кое-что показать.
Шутт махнул рукой, указывая Бикеру на стул, а сам поднялся и стал возиться с голографоном, занимавшим большую часть одной из стен. Он купил и установил этот аппарат в дополнение к тому оборудованию, которым снабдили роту специально для того, чтобы облегчить принятие сообщений из штаба. Разумеется, в отличие от доставленной по официальным каналам снабжения модели, этот аппарат имел еще и возможность записывать и воспроизводить передачу.
- Вот запись только что состоявшегося разговора, - сказал Шутт. - Интересно, что вы об этом думаете.
Едва он это произнес, в комнате материализовалось изображение генерала Блицкрига, который сидел своим письменным столом, упираясь в него локтями и сложив перед собой руки со сплетенными пальцами.
- Доброе утро, капитан Шутник. - Изображение улыбнулось. - Простите, что так рано разбудил.
- На самом-то деле, - раздался откуда-то со стороны голос Шутта, - у нас тут уже перевалило за полдень, сэр.
Хотя межзвездная связь и получила нынче широкое распространение, но возникали большие трудности в координировании дней, а тем более часов, между далеко отстоящими друг от друга поселениями.
- Ну, все равно. - Генерал пожал плечами. - У меня для вас есть хорошие новости, капитан. Вам и вашей роте поручается новое задание. Готовится приказ, который вам пришлют вместе с подробными материалами, но я подумал, что должен лично связаться в вами и ввести вас в курс дела.
- Очень любезно с вашей стороны, сэр. Что это за новое задание?
- Поистине приятная работа. - Генерал улыбнулся. - В сущности - выполнять функции службы безопасности. А приятная потому, что вы будете охранять "Верный Шанс" - самое новое и крупное казино на Лорелее. Легкая служба в раю, таково мое мнение. Что скажете на это?
- Моей первой реакцией будет вопрос: "Почему именно мы?"... сэр.
Улыбка генерала стала несколько напряженной.
- В основном потому, что владелец просил прислать именно вас и вашу роту, капитан. Предполагаю, что эта рекламная шумиха, которую вы устроили в прессе, начала, наконец-то, приносить дивиденды.
- Я имел в виду, сэр, почему вообще с этим обратились в Космический Легион? Наши ставки значительно выше, чем у любых обычных подразделений военизированной охраны. Кстати, а кто владелец казино?
- У меня здесь записано, - произнес генерал, заглядывая в листок бумаги, лежащий перед ним на столе. - Да. Вот. Заказчик - Гюнтер Рафаэль.
- Мне трудно в это поверить.
- О чем это вы, капитан?
- Здесь вызывают подозрение две вещи, генерал, - поспешно произнес Шутт. - Прежде всего, хотя я никогда не встречался с мистером Рафаэлем, но знаком с его репутацией, и знаю, что он смертельный противник любых азартных игр. Следовательно, мне трудно поверить в то, что он - владелец казино.
- Понятно. - Генерал сдвинул брови. - А вторая?
- Вторая - Гюнтер Рафаэль умер около года назад.
- Неужели? - Теперь Блицкриг окончательно насупился и снова внимательно уставился на листок. - А! Вот в чем дело. Я ошибся, капитан. Вас хочет нанять Гюнтер Рафаэль-младший. Очевидно, сын не разделяет отвращения отца к азартным играм. Я ответил на ваш вопрос?
- Остается еще первый вопрос. Почему мы?
- Возможно он считает, что нанимая вас, создает себе некоторую рекламу. Об этом вам придется спросить мистера Рафаэля, - сказал генерал. - Но позвольте предостеречь вас, капитан: не в обычаях Легиона отговаривать клиентов, намеренных нас нанять. Намек понятен?
- Да, сэр.
- Очень хорошо. Как я уже говорил, приказ вы получите позже. Вам на смену отправляют другую роту Легиона. Вам с вашими людьми следует отбыть на Лорелею как только они прибудут. Ясно?
- Да, сэр.
- Хорошо. Желаю приятно провести время на новом месте службы, капитан Шутник. Блицкриг закончил.
Шутт выключил голографон и откинулся на стуле.
- Ладно, Бикер, - сказал он. - В чем здесь, по-твоему, загвоздка?
- Ну, - произнес тот, - оставляя в стороне очевидный вопрос о том, почему вы получаете назначение непосредственно от генерала Блицкрига, а не от полковника Секиры - вашего непосредственного начальника согласно так называемому порядку подчиненности, то мои чувства можно выразить одним вопросом: Почему этот человек улыбается?
Командир сделал несколько кругообразных движений кистью руки в воздухе.
- Давайте поподробнее.
- У меня создалось впечатление, - продолжал дворецкий, - что генерал не испытывает к вам глубочайшего уважения. Более того, можно с уверенностью сказать, что ему легче наестся битого стекла, чем поздороваться с вами, а тем более - оказать вам услугу. Поэтому мне кажется, можно смело предположить, что если он берется лично сообщить вам о новом назначении, и делает это с удовольствием, то данное назначение, вероятнее всего, гораздо менее привлекательно, чем он изображает.
- Точно, - кивнул Шутт. - Возможно, изложено слишком многословно, но в точности совпадает с моей собственной оценкой.
- Вы же просили поподробнее, сэр, - возразил Бикер, несколько уязвленный обвинением в многословии.
- Проблема в том, - продолжал командир, будто не слышал слов дворецкого, - как распознать ловушку до того, как в нее попадешь.
- Если позволите заметить, сэр, генерал сам подсказал вам решение этой проблемы.
- Каким образом?
- Можно еще раз свериться с записью, но насколько я помню, он настоятельно советовал вам получить дополнительную информацию непосредственно у владельца казино.
- Действительно, - улыбнулся Шутт и снова поднял руку с коммуникатором.
- Мамочка?
- Слушаю, о Повелитель!
- Соедини меня с Гюнтером Рафаэлем-младшим, казино "Верный Шанс" на Лорелее.
Понадобился целый час, чтобы установить связь, правда, большая часть этого времени ушла, по-видимому, на поиски вызываемого абонента. Когда Гюнтер Рафаэль, в конце концов, все же ответил на вызов, появившееся перед Шуттом изображение не внушило ему больших надежд.
Голографон представил прыщавого юношу, который, судя по внешнему виду, не дорос даже для того, чтобы его пропустили в казино, не говоря уже о том, чтобы быть владельцем оного.
- Мистер Шутт? - осведомилось изображение, вглядываясь в некую точку слева от того места, где стоял Шутт. - Привет. Я - Гюнтер Рафаэль. Вот здорово, я так рад, что вы позвонили... Уже давно жду от вас известий.
- Правда? - Шутт был несколько удивлен этим заявлением.
- Ну, да. Послал заявку на ваши услуги почти месяц назад, и Космический Легион почти сразу же дал согласие.
Уголком глаза Шутт заметил, что Бикер откинулся на спинку стула и уставился в потолок, из чего явствовало, что промежуток времени между согласием на заключение контракта и извещением об этом роты не остался незамеченным дворецким.
- Понимаю, - сказал легионер. - Ну, а мне сообщили о назначении к вам недавно, и надеюсь, вы сможете рассказать мне некоторые подробности, чтобы я ввел моих солдат в курс дела до прибытия к вам.
Юноша нахмурился.
- Не так уж трудно понять, что от вас требуется. Мне казалось, что в моей заявке все ясно изложено. Я хочу, чтобы вы не позволили этим подонкам прибрать к рукам мое казино, пускай даже вам для этого придется перестрелять их всех, мне все равно!
Бикер резко выпрямился на стуле, изумленно уставившись на изображение. Конечно, камеры были расположены таким образом, что передавали только изображение одного Шутта, который поднял руку ладонью вверх предостерегающим жестом.
- Мистер Рафаэль... - начал он.
- Зовите меня "Гюнтер", пожалуйста, - перебил юноша, быстро улыбнувшись.
- Отлично, - кивнул Шутт, - а вы тогда зовите меня, пожалуйста, "Шутник".
- Шутник? Но разве вы не...
- Это мое имя в Легионе, - объяснил Шутт, пожимая плечами. - В любом случае... Гюнтер... информация может очень долго идти по служебным каналам, и часто случаются искажения в первоначальном тексте заявки, вот почему я позвонил прямо вам. Чтобы удостовериться, что мы с вами настроены на одну и ту же волну, не могли бы вы вкратце объяснить мне задачу... так, будто я впервые о ней слышу?
- Ну, с тех пор, как умер папа, я занимался ликвидацией его дел, чтобы наконец-то попытаться осуществить свою мечту: стать владельцем и управляющим самого большого и самого лучшего отеля и казино на Лорелее...
- А вы когда-нибудь прежде владели казино или работали в нем? - перебил Шутт.
- Нет... но я знаю, что могу добиться успеха! Я могу предложить лучшие шансы, чем любое другое казино на Лорелее и все равно остаться с прибылью. Я все это просчитал на бумаге в колледже. Более того, могу привлечь к себе основную массу туристов, если они узнают, что мы предлагаем им самые выгодные ставки и, к тому же, что игра ведется честно. - Глаза Гюнтера горели энтузиазмом.
Но Шутт оставался равнодушным.
- Но вы все же никогда не работали в казино?
- Нет, не работал, - признался юноша, скорчив гримаску. - Поэтому я и нанял опытного управляющего казино, Хьюи Мартина, чтобы вел за меня дела, пока я учусь.
- Понятно, - произнес легионер, мысленно взяв на заметку имя управляющего. - Продолжайте.
- Ну, как мне стало недавно известно, существует вероятность, что преступники попытаются захватить мое казино после его открытия, и я не знал, что мне делать. Здесь, на Лорелее, полиция, может, и здорово справляется с охраной туристов от мелких жуликов, но ни с чем подобным они не справятся! Тут я увидел по голо, как вам удалось предотвратить вторжение инопланетян с помощью всего лишь горстки солдат, и подумал, что если вы смогли совершить такое, то уж конечно не позволите обыкновенным мошенникам захватить мое казино.
- Так вот что это за назначение, - медленно произнес Шутт, упрямо не обращая внимания на Бикера, который теперь обмяк на стуле со скрещенными руками, прикрывая ладонью глаза. - Охранять ваше казино от захвата бандой преступников.
- Конечно. - Гюнтер сиял. - По-моему, если ваши легионеры в форме будут стоять на видных местах, посетители почувствуют себя в большей безопасности, а эти мерзавцы дважды подумают, прежде чем попытаются прибегнуть к силе.
- Ладно... мне кое-что понадобится, Гюнтер, и я бы был вам признателен, если бы вы передали это мне сюда, на Планету Хаскина, как можно быстрее. Мне нужны поэтажные планы и чертежи здания отеля - особенно той части, где размещается казино, - со схемами электропроводки и систем охраны. Еще я хочу видеть копии личных дел всех служащих, начиная с Хьюи Мартина, и... вы говорите, что еще не открылись?
- Ну, частично казино работает, но я провожу большую реконструкцию. Потом мы устроим грандиозное празднество в честь нового открытия казино.
- Мы не сможем оставить нашу теперешнюю службу до прибытия смены, - сказал Шутт, почти про себя, - и потом еще время на переброску и... Гюнтер, вы можете отложить ваше праздничное открытие, и устроить его, по крайней мере, через неделю после нашего прибытия?
- Я... наверное, смогу. Зачем вам нужны личные дела моих служащих?
- Скажем для простоты - мне хочется иметь представление о том, кто стоит за нашими спинами, пока мы несем дежурство... О, и кстати о служащих, вы позаботились о размещении моих солдат?
- Конечно. Я собирался поселить их в одной из маленьких гостиниц на Полосе.
- Отмените заказ. Я хочу, чтобы им отвели комнаты в "Верном Шансе". Сто номеров и пентхауз.
- Но номера в "Верном Шансе" идут по...
- Предполагается, что они должны охранять ваш отель и казино, - язвительно заметил Шутт. - Они не смогут этого сделать, если будут находиться в другом месте, когда возникнут неприятности, не так ли?
- Я... вы правы. Ладно. Полагаю, что могу выделить сотню номеров из тысячи. Это все?
Шутт кивнул.
- На данный момент все. Возможно, я скоро снова свяжусь с вами и попрошу еще о чем-нибудь, но это даст мне возможность начать.
- Хорошо. Признаюсь вам, мистер Шутник, что буду спать гораздо спокойнее, зная, что вы уже взялись за дело.
Изображение юноши побледнело, и связь прервалась.
Несколько секунд Шутт и Бикер молча смотрели на то место, где он только что находился. Наконец, командир прочистил горло.
- Каким это чудом настолько наивный и невежественный мальчишка смог стать мультимиллионером?
- Не ломая себе голову над очевидным, сэр, - тихо ответил Бикер, - полагаю, что он получил наследство.
Шутт негодующе сморщил нос. Хотя он и занял стартовый капитал у своего отца, военно-промышленного магната, но уже давно вернул его обратно, с процентами, и считал свое состояние нажитым собственными усилиями. И поэтому проявлял мало снисходительности к тем, кто унаследовал свое богатство, и совсем уж не мог терпеть тех, кто по-дурацки обращался с доставшимися им деньгами, сколько бы их ни было.
- А, ладно, - сказал он, - люди бывают разные... наверное. По крайней мере, теперь мы знаем, с чем столкнемся при выполнении этого задания.
- Невежественный мальчишка, пытающийся управлять казино с помощью книжных теорий и чужого опыта, - мрачно подытожил Бикер. - Не очень-то похоже на ту картинку безмятежной службы в раю, которую пытался нарисовать нам генерал Блицкриг, не так ли, сэр? Ах да... и не будем забывать о возможности попытки захвата казино преступниками.
- Знаете, именно это беспокоит меня больше всего. - Командир нахмурился. - Просветите меня по этому поводу, Бик... вы внимательнее меня следите за текущими событиями. В наше время, когда преступность, организованная, или не организованная, хочет прибрать к рукам какой-то бизнес, они что - совершают это при помощи оружия и стрельбы?
Прежде чем ответить, дворецкий издал тихий, но непристойный звук.
- Насколько я знаю, - нет, сэр. По моим представлениям, обычной тактикой является создать финансовые трудности, а потом купить все за бесценок, - или, хотя бы контрольный пакет акций.
Шутт кивнул.
- Так я и думал. Больше похоже на захват имущества противника. Ну, с этим я уже сталкивался.
Дворецкий пристально посмотрел на него.
- Если мне позволено будет заметить, сэр, методы, применяемые криминальными элементами для оказания финансового давления на бизнес выходят далеко за рамки цивилизованных законов. Предусмотрительнее избегать недооценки противника.
- Ценю ваш совет, Бикер, - ответил Шутт, - но к вашему сведению, те люди, с которыми я привык играть, мало уважают цивилизованные законы. И в прошлом я бы не добился успеха, если бы недооценивал противника... или самого себя.
- Да, сэр. Простите, сэр.
- Ну, хватит, - сказал командир. - Пора приниматься за работу. Надеюсь, ваши пальцы отдохнули, Бик, потому что у меня есть для вас небольшое поручение вне Легиона. Нам придется нанять некоторых людей, и я хотел бы, чтобы вы провели предварительную разведку и положили свои рекомендации мне на стол к полудню завтрашнего дня.

Оглавление 1 Следующая страница


Шуттовской рай

- Отлично, сэр. - Дворецкого не обескуражила ни внезапная перемена настроения и темы, ни просьба. Эти двое давно уже работали вместе. - И нам требуются?..
- Во-первых, мне нужен надежный специалист в области служб безопасности казино - человек опытный и с безупречной репутацией. Подходящему кандидату плата по высшей ставке. Кроме того, мне нужно, по крайней мере, полдюжины инструкторов, которые могут научить азартным играм за столом казино. Наведите справки в школах крупье - купите такую школу, если нужно, - но мне они нужны здесь. Еще арендуйте корабль, до того, как прибудет наша смена. Предложите всем полугодовую зарплату, но они нам понадобятся только на период от даты найма до того дня, когда наш транспорт прибудет в последний крупный порт перед Лорелеей... Какой это порт?
- Порт Лоуве, сэр.
- Хорошо. Далее... - Шутт позволил себе скупо улыбнуться. - Это может быть несколько необычно для вас, Бикер, но мне нужно организовать пробы.
- Простите, сэр?
- Просмотр актеров. Выясните, где наша первая остановка после старта отсюда, затем соберите с помощью компьютера данные обо всех тамошних актерах и актрисах, - но только о статистах. Нам не нужны узнаваемые лица.
- Очень хорошо, сэр. Могу я спросить, что вы будете делать в это время... на тот случай, если мне понадобится посоветоваться с вами по какому-либо из этих вопросов?
- Я? - Командир улыбнулся. - Я буду готовить домашнее задание... узнаю, что смогу, об организованной преступности. Думаю, наведаюсь в поселок и нанесу визит нашему старому другу, начальнику полиции Готцу.
- В этом нет необходимости, сэр.
- Простите, Бик?
- Полагаю, вы найдете начальника полиции Готца здесь, в Клубе, у бассейна. Он подвез меня сюда из поселка, а он редко отказывается от возможности пообщаться с вашими солдатами.
- Вы заставили шефа полиции выступить в роли таксиста? - Шутт казался искренне изумленным.
- В сущности, сэр, он мне сам предложил. Я как раз находился в его доме.
- В доме?
- Да, сэр. Я обучаю его сына алгебре в свои выходные дни.
Командир расхохотался и покачал головой.
- Бикер, - произнес он, - что бы я без вас делал?
Дворецкий улыбнулся.
- Вот уж не знаю, сэр.

Глава 2

"Как явствует из изложения предшествующих событий, мой наниматель, хотя его действия в основном бывают весьма эффективными, отнюдь не всегда добивается успеха. И не только потому, что обстоятельства иногда застают его врасплох, но случается, он проявляет близорукость, или просто ошибается.
Именно так он ошибся в оценке того, как среагируют легионеры его роты на новое задание.
В соответствии с нашей обычной процедурой, я не присутствовал на этом собрании лично, поскольку не был легионером. Разумеется, в соответствии с моей обычной процедурой, я предпочел быть в курсе дел моего босса и слушал все происходящее на собрании по двухсторонней системе внутренней связи Клуба..."
Дневник, запись номер 173
Когда рота собралась на этот инструктаж в столовой Клуба, одновременно служащей гостиной, там воцарилась атмосфера приподнятости и предвкушения. Все разговоры, разумеется, сводились к попыткам догадаться, какое именно новое назначение им предстоит, но основном возбуждение легионеров было направлено в другое русло. Почти все без исключения жаждали получить возможность применить на практике мастерство, приобретенное за сотни часов нелегких тренировок. Хотя они и не протестовали, но уже в течение некоторого времени чувствовали, что готовы к более сложному заданию, чем раз в неделю охранять шахтеров на болотах этой планеты, и похоже, руководство Легиона, наконец-то, пришло к такому же мнению.
Конечно, не все проявляли энтузиазм.
- Здорово было бы слезть с этой скалы и поучаствовать в настоящей драке, правда, Г.Ш.?
Массивный Гарри Шоколад, сержант-снабженец роты, с царственной медлительностью повернул свою грушевидную голову и посмотрел на обратившегося к нему легионера, глядящего на него сквозь толстые, как бутылочные, стекла очков. Гарри, один из немногих негров в роте, выглядел бы внушительно, даже если бы не отрастил густую колючую бороду в противовес коротко стриженным волосам и не носил бы форму с оторванными рукавами, выставляя напоказ мощные руки, а холодного взгляда, которым он одарил собеседника, было достаточно, чтобы умерить энтузиазм последнего еще до того, как сержант заговорил.
- Наверное, - наконец медленно произнес он. - Хотя лично я не горю желанием перевозить все свое хозяйство в другое место... и к тому же сильно сомневаюсь, что наше новое место расположения будет оборудовано так же роскошно, как здесь.
Легионер, которому он ответил, окинул комнату испуганным взором, словно она могла внезапно исчезнуть. Прежде он не давал себе труда задуматься над тем, что новое назначение может означать необходимость покинуть любимый ротой Клуб.
- Опять-таки, - продолжал Гарри, - есть одна большая проблема с "настоящей дракой", как ты выразился. В отличие от мишеней, которые вы тут разносили в щепки, в настоящей драке мишени отвечают выстрелами на выстрелы. Как по твоему, во многих ли из сидящих здесь стреляли раньше? Позволь сказать тебе, парень, удовольствия в этом мало.
Легионер, затеявший этот разговор, облизнулся и с трудом глотнул. Правда заключалась в том, что в него как раз никогда не стреляли, и теперь, когда он всерьез задумался над подобной возможностью, его прежний энтузиазм по поводу участия в настоящем бою быстро угас.
- Ну, в меня стреляли и раньше, - вмешалась в разговор Бренди, - и на гражданке, и в Легионе, и что касается меня, то мне гораздо приятнее иметь возможность ответить выстрелом на выстрел... особенно если имеешь превосходное оружие и товарищей по команде, которым можно доверить защищать спину.
Сержант-снабженец издал короткий лающий смешок, отбросив прежнюю мрачность.
- Вот тут ты права, сержант. В самую точку.
Он дружески похлопал по плечу легионера, который теперь испытывал облегчение.
- Не волнуйся, приятель. Есть шанс, что на тебя никто и внимания не обратит, если рядом будут две таких крупных и легких мишени, как мы с сержантом. Просто держись поближе к одному из нас, и тебя даже не заметят.
Легионе ответил ему кивком и слабой улыбкой, а потом отошел в сторонку, в поисках менее собеседников, с которыми не так страшно разговаривать.
- Брось пугать солдат, Г.Ш., - тихо сказала старший сержант. - По крайней мере, притормози слегка, пока не выясним точно, во что нас втравили. До сих пор наш капитан довольно успешно о нас заботился. Давай будем сомневаться в его пользу, по крайней мере - до тех пор, пока не услышим все своими ушами.
Следует отдать должное умению Шутта воспитывать своих людей, раз Бренди, которая прежде была самым большим циником в роте, если не во всем Космическом Легионе, теперь так рьяно проповедовала оптимизм, хоть и с оговорками.
- О, нечего и сомневаться в том, что я на его стороне, старший сержант, - заверил ее Гарри. - Пока что я с кэпом вполне поладил, а я не из тех, кто забывает сделавших мне добро, как не забываю и того, кто дал пинка, когда меня сбили с ног. Просто я слегка зверею, когда сосунки, не нюхавшие пороху, начинают объяснять мне, как здорово было бы подраться.
Бренди пожала плечами.
- Они быстро поймут что к чему. Кроме того, если слишком многие из них поумнеют слишком быстро, тогда мы с тобой окажемся на переднем крае, когда начнется стрельба.
- Боже упаси! - воскликнул Г.Ш., закатывая глаза в преувеличенном испуге, а затем снова рассмеялся. - Никогда не задумывался над этим. Ладно, Бренди, твоя взяла. Буду держать рот на замке, пока они самостоятельно не прозреют.
- Идет. - Старший сержант кивнула. - Видишь ли, как мне кажется, если сержанты...
- Смиррр-на!
Командир роты только что вошел в столовую, в сопровождении двух младших офицеров, и хотя уставные приветствия были не обязательными в Космическом Легионе, рота относилась к нему с достаточным уважением и почтением, поэтому все вскочили и вытянулись, отдавая честь, и сохраняли эту позу до тех пор, пока он не ответил им тем же.
- Вольно... и устраивайтесь поудобнее, - сказал командир, жестом указывая на стулья. - Нам сегодня предстоит обсудить много вопросов.
Легионеры устроились на своих прежних местах с минимальным шарканьем и шепотом, хотя не один любопытный взгляд был брошен на младших офицеров роты. Подобно детям, спрашивающим, о чем этот голофильм еще во время титров, они стремились заранее догадаться о сути нового задания по выражению лиц офицеров, но их командиры твердо хранили непроницаемое выражение.
Те, кто давно служил в Легионе, задумчиво нахмурились. Опыт научил их, что бесстрастные лица офицеров обычно означают плохие новости. Если новости хорошие, то появились бы улыбки; может быть, им даже пару раз хитро подмигнули бы. А так...
- Всем вам уже известно, что нас перебрасывают, - начал командир без всякого вступления. - Хотя еще предстоит проработать бесчисленное количество мелких вопросов, я решил, что лучше будет заранее ввести вас, хотя бы вкратце, в курс дел, чтобы свести к минимуму всякие домыслы.
Однако, прежде чем перейти к этому вопросу, мне бы хотелось поговорить о том, что станет с нашим лагерем, когда мы отсюда уйдем. Как все вы знаете, Клуб - это моя личная собственность. Я купил землю и строение, когда прибыл сюда, переоборудовал и в настоящее время сдаю их Легиону. Сначала я намеревался продать эту собственность после нашего отъезда, и у меня уже есть несколько предложений от заинтересованных лиц, которые желали бы превратить ее в загородный клуб. Тем не менее, я передумал. Поскольку я не нуждаюсь срочно в дополнительном капитале, я решил сохранить с своем владении эти сооружения даже после нашего отбытия. Мне кажется, Клуб может служить базой для роты, и, возможно, местом отдыха для легионеров в отпуске. Если нам покажется, что это хорошее решение, тогда можно обсудить возможность использовать фонд роты и окончательно выкупить у меня Клуб... официально передав права на постоянное владение самой роте. Если это произойдет, думаю, что вы сочтете назначенную мной цену более чем разумной.
Командир позволил себе слабую тень улыбки, когда после этого заявления легионеры заухмылялись и стали в восторге подталкивать друг друга локтями.
- Теперь, что касается самого задания, - продолжал он, слегка повышая голос, после чего легионеры замолчали. - Мне кажется, лучше всего его можно описать так: хорошая новость и плохая новость. Плохая новость заключается в том, что нам снова выпало служить в охране, что, я знаю, разочарует тех из вас, кто надеялся на какое-либо боевое задание.
На мгновение Шутт замолчал, и, как он и ожидал, теперь уже традиционный голос из задних рядов выкрикнул:
- А хорошая новость?
- Хорошая новость, - ответил он, стараясь сохранить бесстрастное выражение на лице и ровный голос, - заключается в том, что именно нам предстоит охранять на Лорелее: это казино "Верный Шанс", и вы должны согласиться, что это ступенька вверх после дежурств на болотах. Точно цитируя выражение штаба, это "легкая служба в раю".
Несколько секунд царило молчание, а потом тишина взорвалась. Легионеры кричали и свистели, колотя друг друга по спинам в приливе энтузиазма.
Однако, Шутт заметил, что не все участвуют в общем ликовании. Некоторые легионеры, особенно те, кто постарше и поопытней, казалось, не обрадовались и даже с подозрением отнеслись к этой новости.
- Простите, кэп, - крикнул Гарри Шоколад, тяжело привстав с места, - но от чего именно мы должны охранять это казино? Я хочу сказать, что по-моему, для швейцаров мы слишком уж серьезно вооружены.
- То же самое и мне пришло в голову, Г.Ш., - ответил с улыбкой командир, хотя про себя выругал проницательность сержанта, которая сорвала запланированное им постепенное изложение фактов. - Поэтому я связался с владельцем. Он обратился именно к нам потому, что опасается попыток определенных криминальных элементов отобрать у него казино. Наша задача - помешать им.
При этом известии праздничные улыбки исчезли с лиц легионеров, и по их рядам пронесся тихий ропот.
- Определенные криминальные элементы, - выразительно повторил Гарри. - Скажите, кэп, ведь так богатые называют организованную преступность?
- Да, Г.Ш., речь идет об организованной преступности, как бы ее ни называли, - мрачно подтвердил Шутт.
Ропот среди легионеров заметно усилился. Для некоторых из них организованная преступность была легендарной силой, о которой они знали только по осторожным сообщениям журналистов, но многие в роте имели непосредственный опыт общения с этой подпольной частью общества. Тем не менее, знали ли они о ней по слухам, или по собственному опыту, всем было ясно, что у их нового "легкого" задания только что выросли опасные шипы.
- Ну, не надо быть гением, чтобы понять, что одетые в форму охранники не будут слишком большим препятствием для такого противника, - заметил Шутт, торопясь продолжить, пока собрание еще не окончательно вышло из-под контроля. - Так же, как одетые в мундиры копы-патрульные не в состоянии изгнать из города организованную преступность.
Он невольно сделал паузу и набрал побольше воздуха перед тем, как ринуться дальше.
- Вот почему я решил, что при выполнении этого задания некоторые из вас будут действовать тайно, автономно и в штатском, и проникнут в ряды обычных сотрудников отеля и казино, чтобы собрать сведения для остальных. Фактически, как только наше собрание закончится, я прошу явиться ко мне добровольцев, желающих взяться за подобное дело.
Его взгляд отыскал высокую фигуру волтрона, заметно выделяющуюся среди собравшихся.
- Клыканини, вы освобождаетесь от этого задания... так же, как синтиане, Луи и Спартак. Насколько я понимаю, негуманоиды все еще редкость на Лорелее, поэтому вы будете слишком бросаться в глаза в любом другом качестве, кроме официально действующих легионеров нашей роты. Любой из остальных, кто пожелает участвовать в этом особом задании, зайдите в мой кабинет после того, как мы тут закончим.
- Сколько человек вам нужно, капитан?
Шутт даже не потрудился взглянуть, кто задал этот вопрос.
- Считаю, что для эффективной разведывательной сети нам потребуется примерно сорок-пятьдесят человек, работающих в различных зонах отеля и в разных сменах.
Легионеры начали переглядываться. Сорок или пятьдесят человек означало, что каждый четвертый из роты не будет нести службу вместе с остальными при выполнении этого задания.
- Это порядочный кусок нашей роты, сэр, - громко заметила Бренди, сидящая в первом ряду. - Вы не боитесь, что кто-нибудь заметит, если мы появимся в таком неполном составе?
- Заметили бы... если бы мы явились столь малочисленной ротой, - подтвердил командир. - Поэтому нам придется нанять некоторое число "двойников" для замены тех легионеров, которые будут разведчиками. Я дал лейтенанту Рембрандт задание провести набор - или возможно, правильнее будет сказать творческий конкурс - необходимого количества актеров и актрис, чтобы довести количество носящих форму легионеров до нужного уровня.
Шутт сделал логичный выбор. Рембрандт, с ее наметанным взглядом художника, лучше всего могла справиться с подбором замены, тогда как Армстронг, получивший суровое воспитание в регулярной армии, был незаменим при организации и руководства физической переброской роты к месту нового назначения.
Однако, легионеры выслушали это известие в подавленном молчании. Они и так были озабочены тем, что им придется столкнуться с неведомой и грозной организованной преступностью, а идея раздробить силы поразила их настолько, что лишила дара речи.
- Вы оденете... нашу форму... на людей, не состоящих в роте? И даже в Легионе?
Молчание нарушил Клыканини... и Шутт понял, что дело плохо. Гигант-волтрон был одним из самых верных его сторонников, который редко, почти никогда не сомневался в его приказах. Если Клык собирается расстроиться по поводу того, что посторонние будут нести службу в качестве легионеров, тогда Шутту надо побыстрее принять меры, пока остальная часть роты не взбунтовалась в открытую.
- Верно, Клыканини, - ответил он. - Я тоже не в восторге от этого, но именно так и придется поступить.
Он быстро окинул взглядом всех собравшихся и продолжал, не давая им задать дальнейшие вопросы.
- Вот что, прежде чем вы все наброситесь на меня, указывая на недостатки этой операции, позвольте указать вам на суть возникшей ситуации. Мы получили, вернее, на нас свалили, чертовски трудное задание. Я не просил о нем. Мы не просили о нем, но мы его получили. В общем-то, учитывая нелестное мнение о нас штаба, нечего этому и удивляться.
Эти слова вызвали в роте улыбки и подталкивания локтями. Когда-то считавшиеся неудачниками и отбросами Легиона, солдаты роты под командованием Шутта теперь даже испытывали некое извращенное чувство гордости своим положением изгоев.
- В основном, я уверен, генерал Блицкриг считает невозможным выполнить это задание и поручил его нам, предвкушая, что мы сядем в калошу.
В ответ на это заявление раздалось рычание нескольких легионеров, но Шутт быстро продолжал.
- Эй, возможно, он прав. Может быть, мы и не сможем предотвратить захват казино организованной преступностью, но сделаем все, что в наших силах. Помните, что я вам говорил, когда вступал на должность командира? Насчет того, чтобы делать все от вас зависящее имеющимися средствами в любой заданной ситуации? Ну, в этой ситуации, чтобы сделать все от нас зависящее, - и получить хоть какой-то шанс на успех - нам придется тайно отправить часть команды вперед. Им придется расстаться со своими красивыми мундирами и с той защитой, которую они обеспечивают, и выполнять свой долг в одиночку. Для их прикрытия, чтобы дать им шанс, нам придется смириться с присутствием в наших рядах дублеров. Более того, придется обращаться с ними, как с равными... позволить им действительно влиться в роту. Потому что, если мы этого не сделаем...
Он окинул комнату самым суровым взором.
- Если хоть кто-нибудь заподозрит, что не все из одетых в нашу форму - подлинные легионеры, то начнут оглядываться в поисках настоящих. Если это произойдет, если разгадают нашу игру, тогда ваши товарищи по команде, а в некоторых случаях - ваши напарники, превратятся в неподвижных уток в тире во время очень плотной стрельбы.
- Наши напарники? - Даже ломаное произношение не смогло замаскировать ужас, звучащий в голосе Клыканини.
Шутт выругал себя за оговорку. Понимая, как расстроится рота по поводу идеи двойников, он решил придержать эту плохую новость до лучших времен, а теперь кот выпущен из мешка.
- Так точно, - бесстрастно произнес он. - При отборе добровольцев на работу разведчиков, а также пытаясь составить пары из дублеров и законных легионеров, придется, как мне кажется, разделить многих обычных напарников роты.
В комнате воцарилась абсолютная тишина.
Шутт понимал, что из всего сказанного им нынче вечером это, вероятно, - самое неприятное известие. Одним из первых шагов, которые он предпринял, приняв командование ротой, было разделить легионеров на двойки, дать им напарников. Хотя сперва возникали некоторые трения, но теперь рота привыкла к такой системе, и партнеры стали более, чем друзьями. Сообщить легионерам о разделении напарников, особенно после остальных дурных новостей, было все равно, что известить о намерении отрезать им одну руку.
- Послушайте, - сказал он, не пытаясь скрыть сожаление в голосе. - Я знаю, что прошу многого... и не жду, что вам это понравится. Сказать по правде, мне и самому это не очень-то по душе. И все же это - единственный путь... если мы хотим иметь хотя бы один шанс на успех. Я, например, хочу сделать хоть один выстрел перед тем, как поднять белый флаг.
Шутт медленно обвел взглядом собравшихся, потом вздохнул и снова встал по стойке смирно.
- Ну, вот, это самая суть дела... и горькая, и сладкая. Как я сказал, предстоит продумать еще множество деталей. Обдумайте все... и обсудите. Я буду в своем кабинете, если кто-нибудь захочет вызваться добровольцем в разведчики. Пока это все.
С этими словами он поспешно, но с достоинством покинул собрание.

Глава 3

"По-видимому, мой наниматель сильно недооценивал возможную реакцию легионеров на его план, но он также недооценил ту горячую преданность, с которой они к нему относились... преданность, как я мог бы добавить, которая непрерывно возрастала.
Между прочим, если вам показалось, что мой рассказ о событиях всегда начинается с описания бесконечной серии как общих совещаний, так и встреч отдельных личностей, то могу только возразить на это, что таков стиль руководства моего босса. При малейшей возможности он старается беседовать со своими служащими или подчиненными, и для того, чтобы их информировать, и для того, чтобы узнать их отношение к своим планам. Напротив, я пытался избавить вас от скучного описания собраний и дискуссий, которые он проводил с легионерами еженедельно, а иногда и ежедневно, и не вносил их в дневник. Тем не менее, те совещания, которые повлияли на основные события, такие, например, как описанные в этой главе, необходимо включить в рассказ для полноты картины.
Должен также отметить, как станет ясно из нижеследующего, что хотя мое положение продолжает определяться личным договором о найме, заключенным с боссом, а не с Космическим Легионом, я, тем не менее, все же сыграл при выполнении этого задания большую роль, чем обычно."
Дневник, запись номер 174
Бикер вопросительно поднял брови, когда Шутт, как вихрь, ворвался в кабинет.
- Трудное собрание, сэр?
- Трудное? - огрызнулся Шутт. - Скорее можно назвать его "открытым бунтом"!
- Откровенно говоря, сэр, в это трудно поверить, - сказал дворецкий, предпочитая игнорировать преувеличенную эмоциональность ответа хозяина. - Хотя ваши подчиненные иногда и недовольны приказами, но я сильно сомневаюсь, чтобы они когда-либо оспаривали ваше положение лидера. Их уважение к вам граничит с преклонением.
Шутт набрал побольше воздуха и выпустил обратно, раздув щеки и издав едва слышный свист.
- Это правда, - признал он. - Но они недовольны.
- Прошу прощения за вопрос, - неумолимо продолжал Бикер, - но разве вы ожидали другого? Принимая во внимание все те усилия, которые вы приложили к созданию в роте атмосферы товарищества и дружной семьи, мне кажется естественным, что они были шокированы и запаниковали, столкнувшись с заданием, которое требует от них разлуки.
Помимо воли на лице Шутта появилась хитрая улыбка, и он склонил голову к плечу, глядя на дворецкого.
- Вы пытаетесь убедить меня, Бикер, что я слишком хорошо поработал?
- Не совсем так, сэр, - смело ответил дворецкий. - Я высказываю предположение, что вам следует продолжать свое дело. В настоящий момент рота нуждается в лидере, способном принимать твердые решения, пусть и неприятные... а не в сверхчувствительном новичке, которого беспокоит рейтинг его популярности... сэр.
- Ой. - Шутт скорчил рожу. - Ой, и "туше". Ладно, Бик. Я заткнусь и подтянусь. Но вы ведь ничего не имеете против, если я иногда немного поплачу вам в жилетку? Когда выдастся свободная минутка?
- Это ваше право, сэр. Когда и если я сочту, что вы переходите границы, то дам вам знать.
- Не сомневаюсь в этом. - Командир рассмеялся. - И еще Бикер. Спасибо.
- Просто выполняю свои обязанности, сэр, - ответил дворецкий. - Тем не менее, если вы уже пришли в себя после этого испытания, есть один вопрос, который я хотел бы с вами обсудить... если у вас есть свободная минута.
Шутт задумчиво взглянул на часы.
- Ну, добровольцы, кажется не ломятся в мою дверь... пока, во всяком случае. Что там у вас, Бик?
- Кажется, у меня собралось небольшое количество неиспользованных дней отпуска, ведь так, сэр?
- В сущности, у вас впереди еще масса отпускного времени. А почему вы спрашиваете?
- Я предполагал взять часть этого времени до того, как мы прибудем на Лорелею... если это удобно, сэр.
Шутт нахмурился.
- Не могу сказать, что это в самом деле удобно, - ответил он, - при том, что мы готовимся к большому переселению. Но все же... в чем дело, Бик? Позвольте спросить.
- Кажется, по вашему плану лейтенант Рембрандт должна отправиться пораньше? Чтобы просмотреть и отобрать группу актером и актрис для замены тех легионеров, которые будут действовать тайно.
Шутт кивнул.
- Правильно. - Он никогда не спрашивал, каким образом дворецкий всегда знает о его планах и решениях, хотя он ему ничего не говорил... в основном потому, что не был уверен, хочется ли ему знать, как именно происходит это чудо.
- Я подумал, сэр, что мог бы сопровождать ее в этой поездке. Хотя я уверен, что она и сама вполне справится с заданием, но мне пришло в голову, что может возникнуть множество чисто гражданских проблем и ситуаций в связи с этим делом, в которых ей будет недоставать опыта. Я, разумеется, отдам необходимые распоряжения по упаковке и отправке наших личных вещей до своего отъезда, но откровенно говоря, мне кажется, что в следующие недели я буду более полезен ей, чем вам.
- Понимаю, - произнес Шутт, вытягивая трубочкой губы. - Не вижу оснований препятствовать вашим замыслам. Позвольте мне это обдумать и сообщить вам свое решение попозже.
- Очень хорошо, сэр. Только мне хотелось бы уточнить: лейтенант Рембрандт, как я понимаю, будет в гражданской одежде при выполнении этого задания?
Командир кивнул.
- Об этом я не думал, но вы правы, Бикер. Придется ей переодеться. Иначе журналисты что-нибудь пронюхают и испортят нам все дело еще до того, как мы начнем.
- Я, например, еще никогда не видел лейтенанта одетой во что-либо, кроме мундира легионера, сэр. Хотя у меня нет причин сомневаться в богатстве гардероба ее гражданской одежды, или в способности обеспечить себя таковым при необходимости, но у меня также нет оснований быть в этом уверенным.
- Намек понял, Бикер. Как я уже сказал, дайте мне это обдумать. Только помните...
Их прервал стук в дверь.
- Ага! Вот и моя первая жертва. Впустите их, пожалуйста, Бикер, когда будете выходить.
- Да, сэр... но сперва, сэр...
- Да?
- Если вы позволите мне обратить ваше внимание на время...
Шутт снова взглянул на часы.
- Хорошо. Итак?
- Как я понимаю, вы намереваетесь сегодня вечером провести беседу с более, чем пятьюдесятью добровольцами?
- Если их столько явится - да.
- Могу ли я напомнить вам, сэр, что даже если каждая беседа займет всего десять минут, то на все понадобится более восьми часов?
Шутт устало вздохнул.
- Знаю, но важно, чтобы я занялся этим как можно скорее... как вы сами недавно заметили.
- Конечно, сэр. Я только хотел предложить вам приложить усилия к тому, чтобы свести каждую из бесед к минимуму, учитывая общее количество времени... и устоять перед искушением попытаться охватить все мелочи сегодня же вечером, что можно сделать не торопясь за последующие несколько дней. Понимая, что это дело, как всегда, безнадежное, хочу напомнить, что вам действительно необходимо иногда спать... сэр.
Снова раздался стук, на этот раз более настойчивый.
- Буду помнить об этом, Бик... но ничего не обещаю. Иногда мне приходится плыть по течению.
- Знаю, сэр. - Дворецкий вздохнул. - Но я чувствовал, что должен хотя бы попытаться.
- Добрый вечер, кэп.
Гарри Шоколад, сержант-снабженец роты, прислонился к дверному косяку, небрежно отдавая честь командиру одним пальцем.
- Буду краток, поскольку там, похоже, собирается большая толпа. Просто запишите меня одним из ваших разведчиков.
- Хорошо, Г.Ш. - Шутт кивнул, делая пометку в блокноте. - Признаюсь, что немного удивлен, однако. Не думал, что ты захочешь расстаться со своей материальной частью.
- Должен признаться, я от этого не в восторге, - ответил Гарри, - но полагаю, большая часть имущества все равно будет упакована и отправлена на склад перед отлетом, а мои парни легко с этим справятся. Кроме того, не думаю, чтобы нашелся еще кто-то из наших, кто так легко сойдет за штатского, как я... особенно там, где понадобится просочиться в ту часть нашего милого общества, которая не в ладах с законом.
Говоря это, он улыбнулся и подмигнул. Хотя в Легионе было принято держать в тайне свою жизнь до поступления на службу, Гарри ничуть не скрывал того факта, что записываясь в Легион он удирал от дружков, которые если и не были законченными преступниками, то, по крайней мере, недалеко от них ушли.
Командир не ответил на его улыбку.
- Тогда возникает интересный момент, Г.Ш. Не опасно ли тебе показываться без формы легионера?
- Я и сам об этом думал, кэп, - признался сержант. - Особой опасности на Лорелее для меня быть не должно... или, если что-то и всплывет, то в мундире для меня будет на намного безопаснее, чем без него.
Мгновение Шутт колебался, затем коротко кивнул.
- Тогда ладно. Зайди ко мне еще раз в ближайшие дни, и мы начнем разрабатывать для тебя легенду.
- О, об этом вы не беспокойтесь, - ответил Гарри, отлепившись от косяка и собираясь уходить. - Думаю, я себе сам найду себе работу, только, возможно, мне понадобится немного наличных для путешествия. Так что, если в штабе захотят потом поставить вам это в вину, они не смогут обвинить вас в сообщничестве.
- Сержант Искрима... докладывает о готовности стать добровольцем.
Шутт с готовность улыбнулся, отвечая на четкое уставное приветствие. Он искренне любил этого вспыльчивого маленького сержанта, шеф-повара ротной столовой, хотя возможно, слово "вспыльчивый" не давало о нем полного представления. Искрима был самым беспощадным бойцом в роте, особенно в бою на палках или с применением любого колющего и режущего оружия.
- Вольно, сержант, - ответил Шутт. - Признаюсь, я рад видеть тебя в числе добровольцев. Даже надеялся на это.
- Мммм... Рота будет жить в отеле, делать повару нечего, - пожал плечами Искрима, принимая чуть менее напряженную позу.
- Точно так же рассуждал и я. - Командир кивнул, снова делая пометку в своем блокноте. - Полагаю, ты заинтересован в том, чтобы мы подыскали тебе работу на ресторанной кухне?
Повар быстро кивнул.
- На кухне многое может произойти - слишком многое. Там нужен кто-то, чтобы не допустить... - он слегка взмахнул рукой, подбирая подходящее слово - слишком много несчастных случаев. Плохо для пищи... плохо для бизнеса.
Шутт откинулся на спинку стула.
- Но ты понимаешь, что скорее всего не будешь главным поваром или шеф-поваром отеля и казино... что тебе, возможно, придется подчиняться кому-то другому.
Искрима на секунду заколебался, а затем снова склонил голову.
- Хорошо, - произнес он, сверкнув улыбкой. - Иногда хорошо не быть главным. Может быть... как это у вас говорят... научиться чему-то новому для разнообразия.
Командир слегка покачал головой.
- Мне скорее приходили в голову мысли о возможных неприятностях, - сказал он. - Например, если кто-нибудь прикажет тебе сделать что-то такое, чего тебе делать не хочется... или даже начнет критиковать твои методы приготовления блюд.
В черных глазах Искримы на мгновение сверкнул огонь. Вспыльчивость повара была легендарной, и особенную чувствительность он проявлял к поползновениям на критику своих кулинарных способностей. Само его присутствие в роте, которая прежде считалась трудной в Легионе, было обусловлено несколькими слишком бурными дискуссиями по этому поводу... которые закончились госпитализацией его критиков.
- Обещаю, капитан. Никаких неприятностей... Я никогда не бываю зачинщиком.
- Не возражаете, если мы войдем вместе, капитан? Думаю, это сэкономит нам время.
Шутт не смог скрыть удивления.
- Бренди... Супермалявка. Можно и вместе, если хотите.
Женщины вошли в кабинет, ограничившись чем-то отдаленно напоминающим салют, а потом уселись у стола напротив командира. Когда-то они задирали друг друга, но после реорганизации роты, ориентированной на новый отношения, между ними возникла прочная дружба.
- Мы здесь вдвоем потому, - заявила Бренди, захватывая инициативу, - что нам кажется, вы против принятия нас в добровольцы по одним и тем же причинам. Таким образом, нам лучше выслушать их один раз... и выиграть или проиграть.
Командир кивнул.
- Отлично. Продолжай.
- Насколько мы понимаем, - продолжала старший сержант, - вы думаете, что мы не можем действовать тайно из-за тех фотографий в журнале, на которых мы сняты вместе с Мамочкой, - что в нас узнают легионеров роты.
- Этот фактор мне приходится учитывать, - согласился Шутт. - А также то, что Супермалявка выступала от нас на соревновании по фехтованию против Красных Коршунов, которое освещалось журналистами.
- Но я же почти все время была в маске, - возразила Супермалявка, небрежно отмахиваясь рукой.
- Правильно, но ты была без маски на тех фотографиях... как, впрочем, и без многих других предметов одежды, насколько я помню.
- Вот об этом-то мы и хотели с вами поговорить, - поспешно вмешалась Бренди. - Скажите правду, сэр. Когда вы смотрите на такое фото обнаженной красотки, сколько времени вы разглядываете женское лицо? Вы бы узнали ее, если бы встретили на улице? Без штампа на пупке?
- Я... признаюсь, никогда не задумывался над этим, - признался Шутт. Хотя он и старался не подать виду, эта беседа приводила его в смущение... так же, как и вышеупомянутые фотографии, когда они появились впервые. - Если на минуту предположить, что вы сможете достаточно изменить внешность и не быть узнанными, то что вы собираетесь делать? Вы придумали себе какую-нибудь конкретную легенду?
Супер пожала плечами.
- С этим никаких проблем. Я иногда подрабатывала официанткой, на обедах и на коктейлях. Даже предпочла бы разносить коктейли, если будет выбор. Такие официантки ходят по всему казино, а не дежурят в зале ресторана, а те события, которых вы опасаетесь, вероятнее всего произойдут у игровых столов, а не за едой. Кроме того, выпивохи щедрее на чаевые.
- А я больше склонна работать среди горничных, - подхватила Бренди. - Забавно было попозировать, ради смеха, но я не представляю, как можно ходить каждый день почти без ничего. Кроме того, неплохо иметь законный предлог входить и выходить из комнат гостей.
Обе с надеждой посмотрели на командира.
- В сущности, - медленно произнес тот, уставившись в свой блокнот, - проблема узнаваемости беспокоит меня не так уж сильно. С Супермалявкой все должно быть в порядке, но... - Он заколебался, затем пожал плечами и взглянул прямо в глаза старшему сержанту. - Я не очень-то хочу, чтобы ты была среди добровольцев, Бренди. Я рассчитывал на твою помощь, чтобы держать роту в узде во время обычных дежурств. Дело в том, что Гарри Шоколад и Искрима уже вызвались добровольцами, и список личного состава становится немного бедным, даже вместе с тобой. А без тебя... - Голос Шутта замер, и он покачал головой.
- Понимаю, что могут возникнуть проблемы, капитан. Но... - Бренди заколебалась, затем слегка нагнулась вперед. - Могу я говорить откровенно, сэр?
Шутт коротко кивнул.

Предыдущая страница 2 Следущая страница


Роберт Асприн

- Ну, вы помните, как вы обвинили меня в том, что я цинична и не пытаюсь ничего предпринять? Когда прибыли к нам в роту? Так вот, впервые за... черт, не знаю даже сколько лет я добровольно вызвалась на какое-то задание. И теперь, когда лед тронулся, мне бы хотелось довести дело до конца. Не уверена, кому я пытаюсь что-то доказать, вам или себе самой, но хотелось бы сделать пробный выстрел.
Командир вытянул губы трубочкой и снова задумчиво уставился в свой блокнот, затем до него дошло, что решать, в сущности, нечего. Если речь идет о выборе между тем, чтобы облегчит себе жизнь, или помочь Бренди вернуть самоуважение, то для него приемлемо только одно решение.
- Ладно, - произнес он, поднимая глаза и глядя прямо на женщин. - Запишем вас в кандидаты на работу в разведке. Я намереваюсь, однако, взглянуть на вас в гриме и парике. Скажем, завтра после обеда?
- Нет проблем, сэр... и спасибо, сэр.
Женщины поднялись и отсалютовали, и только дождавшись ответного жеста повернулись к выходу.
- Только еще один вопрос... Супермалявка!
Миниатюрная женщина-легионер остановилась в дверях.
- Сэр?
- Ты обсудила это с Клыканини? Не хочу лезть не в свое дело, но он очень к тебе привязан.
При упоминании о напарнике обычно столь уверенная в себе Супер дрогнула.
- Я... я знаю, сэр... Нет, не обсудила. Хотела сперва узнать, считаете ли вы меня подходящей кандидатурой... Теперь пойду и поговорю с ним. Думаю, он поймет. Возможно, он ко мне и привязан, но вас он просто обожает. Ведь это вы созываете добровольцев, и я готова биться об заклад, что он бы сунул руку в огонь по локоть, если бы вы его попросили. Ему может не понравиться, что я иду в добровольцы, но в основном потому, что сам он не может им стать. Дайте ему немного времени, и он смирится... но если даже и не смирится, то не позволит чувствам помешать исправно выполнять свои обязанности.
Вместо облегчения, Шутт снова почувствовал неловкость при этих заверениях.
- Ладно, Супер. Полагаюсь на тебя. Просто дай мне знать, если...
- Послушайте, капитан... Извини, Супер.
Бренди просунула голову в дверь, прервав беседу.
- В чем дело, сержант?
- Я размышляла над тем, что вы говорили - насчет малочисленности командного состава для нормального несения службы. Мне пришло в голову, что можно было бы попробовать дать Усачу шанс побыть действующим сержантом.
- Усачу? - Командир нахмурился, пытаясь припомнить.
- Его перевели к нам прямо перед вашим приездом, - подсказала Бренди. - Не удивительно, что бы его не припоминаете. Он, по большей части, словно сливается с окружающей обстановкой. Только мне кажется, что раньше он служил в Регулярной Армии, и не простым солдатом.
- Я это запомню, Бренди. Спасибо!
- Хотите, я его к вам пришлю? Он тут, за дверью, ждет вместе с остальными добровольцами.
- Не надо. Поговорю с ним, когда подойдет его очередь.
- И я подумал, что вы захотите использовать меня в качестве уборщика в туалете, или швейцара, сэр. Возможно, я вызову немного меньше подозрений, чем большинство парней, - учитывая мой возраст и все остальное.
Шутт рассматривал стоящего перед ним легионера, больше отмечая про себя детали его внешности, чем прислушиваясь к его словам.
Этот человек был выше среднего роста, с выпуклой, словно бочонок, грудной клеткой, хотя стойка навытяжку, вероятно, преувеличивала и то, и другое. Голова лысая, как бильярдный шар, а самой заметной особенностью лица были ярко-рыжие усы, торчащие, словно руль велосипеда; они и послужили основанием для легионерской клички. Шутту пришло в голову, что это украшение на лице наверняка выкрашено, поскольку, судя по записи в личном деле о возрасте этого человека, они должны были быть седыми. А так единственным намеком на преклонный возраст Усача служила морщинистая кожа на шее... но даже это могло пройти незамеченным, если специально не присматриваться.
- Гмммм? - Командир мигнул, неожиданно осознав, что легионер уже закончил говорить и ждет ответа. - Прости, Усач. Я на секунду отвлекся. По правде говоря, я думал... ты уверен, что хочешь записаться в разведку? Ты... гм... кажешься гораздо более привычным к мундиру.
Это был неуклюжий гамбит, но Шутт уже начал уставать, и ему стоило большого труда найти тактичный способ обойти правило, запрещающие спрашивать о жизни легионеров до их вступления в Легион. К счастью, Усач облегчил ему задачу.
- Раскусили меня, да, сэр? - произнес он, внезапно расплывшись в улыбке. - Ну, думаю, это все равно выплыло бы наружу, рано или поздно. Секреты долго не держатся в такой тесной компании, как эта.
- Должно ли это означать, что у тебя имелся опыт военной службы до поступления в Космический Легион? - настаивал командир.
- Можно сказать и так, сэр. Почти сорок лет в Регулярной Армии, до того, как мне дали под зад коленкой - то есть, отправили в отставку.
Пораженный, Шутт снова заглянул в личное дело легионера. Судя по записи, Усач уже достиг довольно зрелого возраста, но если он прослужил в Регулярной Армии почти сорок лет, то ему должно быть по крайней мере...
- Прежде, чем вы продолжите, сэр, должен признаться, что скостил себе несколько лет, когда называл дату рождения при заполнении документов. Хотя известно, что в Легион берут всех добровольцев, но мне не хотелось рисковать.
- Ты действительно так сильно стремишься поступить в Легион?
- Откровенно говоря, сэр, это была моя последняя надежда. Видите ли, сэр, когда меня отправили в отставку из Регулярной Армии, я очень быстро обнаружил, что на гражданке мне делать нечего. Я уже слишком стар, чтобы пойти работать в полицию, а работа ночного сторожа всегда казалась мне соревнованием: кто скорее покроется пылью и паутиной - сторож или то, что он поставлен охранять.
- Полагаю, ты не рассматривал возможность просто махнуть рукой и получать удовольствие от жизни пенсионера?
- Чертовски мало вероятно, - фыркнул легионер. - Армия всегда находила мне дело - то есть до тех пор, пока их компьютеры не начали подсчитывать мои дни рождения. После того, как я много лет находил парням дело, пусть даже приходилось изобретать для них задания, идея просто ничего не делать вызывала неприятные мысли, будто ты уже умер. Я хочу сказать, сэр, бездействие есть бездействие, сидишь ли ты в кресле-качалке, или лежишь в земле.
- Похоже, до выхода в отставку ты имел какой-то офицерский чин, - осторожно заметил Шутт.
- Скажем просто, что я не был рядовым, и на этом закончим, сэр. Я старался не очень-то кичиться своим опытом. Повидал слишком много новичков, которые приходили в часть и воображали себя мессией, проповедовали язычникам, как им следует себя вести. Ваши сержанты хорошо справляются с делом, особенно с тех пор, как вы их направили по верному пути. По правде говоря, мне так приятно снова быть солдатом - предоставлять другим думать за меня и просто выполнять приказы.
- Понимаю, - сказал Шутт и потянулся за блокнотом. - Боюсь, Усач, твой отпуск на этом закончился. Я не беру тебя в добровольцы, а вместо этого возлагаю на тебя обязанности действующего сержанта на время этого задания. Потом посмотрим, станут ли они постоянными, когда все закончится.
- Есть, сэр. Отлично, сэр.
Легионер вытянулся в струнку, отдавая честь, как на параде, но Шутт не спешил с ответным салютом.
- Только еще одно, Усач. Прости, что спрашиваю, но что это у тебя за акцент?
- Из голофильмов, сэр, - ответил легионер, снова сверкнув улыбкой. - Мне никогда не удавалось овладеть южноамериканским тягучим акцентом, столь популярным среди сержантов, поэтому я остановился на чуть худшем варианте. Изучил все фильмы, какие только мог разыскать, где действует какой-нибудь типичный старший сержант британской армии. Возможно, мой акцент и искусственный, но за сорок лет он вошел у меня в привычку... сэр!
"Так это и продолжалось, час за часом, доброволец за добровольцем.
Как и предсказывал Бикер, даже при том, что Шутт изо всех сил старался говорить как можно короче, когда ушел последний из легионеров, было уже поздно даже по его понятиям. Оставшись, наконец, в одиночестве, он попытался просмотреть свои записи, но вынужден был со вздохом отложить блокнот, так как глаза отказывались ему служить.
В действительности Шутту не было необходимости читать свой список, чтобы получить подтверждение тому, что он и так уже знал. Хотя у него уже набралось достаточно добровольцев для выполнения задачи, но одного человека в этом списке не хватало, того самого, на которого он рассчитывал с момента получения нового задания.
Взглянув на часы, он быстро прикинул, не следует ли на сегодня закончить и заняться этой проблемой утром. В такой час тот легионер мог уже лечь спать и...
Сделав усилие, командир принял компромиссное решение. Он просто небрежно прогуляется мимо комнаты этого легионера, и если свет не горит, тоже пойдет спать."
- Входите, капитан. Я вас ждал.
Суси отложил книгу и жестом пригласил командира войти в комнату и присесть.
- Извини, что зашел так поздно, - с трудом выговорил Шутт, опускаясь на предложенный стул, - было так много добровольцев на новое задание - даже больше, чем я ожидал.
- Больше, чем вам нужно?
- Ну... и да, и нет, - уклончиво ответил командир, оглядывая комнату. - Где твой напарник?
- Рвач? Отправился в город на небольшую вечеринку. Уже так поздно, что думаю, он не вернется до утра.
- Хорошо, хорошо, - рассеянно произнес Шутт. После того, как он нашел Суси, он толком не знал, что ему сказать. - Я, гм... хотел поговорить с тобой.
- Позвольте мне облегчить вам дело, капитан, - сказал легионер, поднимая руку. - Вы хотите знать, почему я не вызвался добровольцем. Так?
- Ну... да. То есть, если ты не сочтешь этот вопрос нескромным. Мне казалось, что такое задание тебе бы подошло. Учитывая...
Он нарочно не стал продолжать, оставляя невысказанным то, о чем они оба знали.
Шутт знал Суси - по крайней мере, был с ним мимолетно знаком, - еще до того, как каждый из них записался в Космический Легион. Они вращались в одних и тех же, или очень близких, кругах, оба происходили из исключительно богатых семейств. Шутт также знал то, что было известно еще нескольким легионерам в роте: Суси был растратчиком, и большинство украденных им денег пошли на удовлетворение его страсти к игре в казино.
- По-моему, ответ очевиден, - пожал плечами Суси. - Я - азартный игрок. Люблю рисковать и делать высокие ставки, как алкоголик бутылку. Это было плохо даже тогда, когда я рисковал потерять только собственные деньги и репутацию - или деньги и репутацию семейной компании, как и случилось, - но ставить в зависимость от моей выдержки репутацию нашей роты... - Он покачал головой. - Просто подумал, что будет безопаснее, если я останусь на обычной службе и вообще не буду подходить к столам. Единственный надежный способ прекратить играть, как я понял, это совсем не начинать.
Шутт откинулся на спинку стула и секунду рассматривал потолок, задумчиво нахмурив брови.
- Это действительно задание для добровольцев, - наконец произнес он, - и мне бы не хотелось силком тащить тебя, Суси, особенно если тебе придется пересматривать решение, принятое тобой ради собственного блага. Проблема в том... давай смотреть правде в глаза, ты, вероятно, единственный в роте, кто хорошо изучил казино глазами игрока. Я надеялся, ты возьмешь на себя роль одного из любителей рулетки - из тех, кто делает высокие ставки, и кого в казино принимают по высшему разряду. Ты мог бы открыто передвигаться по всему казино, с большей свободой, чем остальные члены команды, которых мы внедрим в обслугу, поскольку они будут, в основном, ограничены теми зонами, где работают, плюс к тому ты лучше знаешь обычную работу казино и почувствуешь, когда за столами начнет происходить нечто, требующее более пристального внимания.
- Похоже, вы отводили мне роль одного из главных наводчиков, - сказал Суси, слегка прикусив губу.
- Отводил, - признался Шутт. - Но все равно, понимаю твое нежелание. Мне просто придется придумать какой-нибудь другой способ...
- Не утруждайтесь, капитан, - перебил его Суси. - Я сделаю это с одним условием. Если я почувствую, что теряю самообладание, или если вы лично сочтете, что я нырнул слишком глубоко, вы меня оттуда вытащите, даже если для этого придется запереть меня в комнате и приставить охрану, чтобы не пускать к столам. Договорились?
- Договорились. - Шутт кивнул и улыбнулся. - Ладно. Ты очень облегчил мне задачу. Посмотрим... тебе понадобится банковский счет, чтобы расплачиваться... скажем, сто тысяч для начала?
- Простите, капитан, но если - подчеркиваю, если - я случайно выиграю, кому достанется прибыль?
- Ну... я об этом не думал, но полагаю, если ты играешь на средства роты, то весь выигрыш должен пойти в фонд роты.
- В таком случае, - сказал Суси, сверкнув мальчишеской улыбкой, - думаю, что использую собственный банковский счет, если не возражаете. Я все же припрятал на черный день несколько долларов перед вступлением в Легион, как раз на такой черный день, как этот.

Глава 4

"Не стану даже пытаться излагать бесконечные подробности сборов роты к новому месту назначения. Во-первых, они скучны и утомительны; во-вторых, они мало добавляют к рассказу об этом конкретном задании. Но, вероятно, важнее всего то, что сам я не присутствовал при этих сборах. Поэтому ограничусь следующим замечанием: зная привычку моего босса стремиться лично проследить за всем, а также склонность лейтенанта Армстронга действовать точно по уставу и дотошно выполнять все приказы, какими бы незначительными они ни были, я очень рад тому, что в то время находился в другом месте, по крайней мере, был рад, пока не увидел состояние гардероба босса, оставленного на попечение другого лица.
Конечно, я был занят в другом месте, а именно - на планете Драгоценность, помогая лейтенанту Рембрандт найти и нанять актеров, необходимых для замены тех легионеров, которые будут переодеты гражданскими лицами при выполнении этого задания.
Как это часто случается с большими начальниками, мой босс сильно недооценил, или просто предпочел проигнорировать трудности выполнения данного поручения, давая его своей подчиненной. Он просто свел всю свою помощь и поддержку к одному короткой фразе: "Просто возьмите и сделайте это. Ладно?" Возможно, это и хороший способ для вышеупомянутого руководителя свалить основную ответственность с собственных плеч, но исполнителя это просто повергает в состояние, когда, как говорят, "мозги набекрень", и кроме того, на него падает основная ответственность за методы выполнения и за исход порученного задания.
Тем не менее, с моей скромной помощью лейтенант Рембрандт выполнила поручение до прибытия роты на Драгоценность, или, скажем так, выполнила его большую часть."
Дневник, запись номер 197
Шутт едва узнал старшего лейтенанта, когда сошел с челнока в космопорте Драгоценности. Он бы и вовсе не обратил на нее внимания, если бы она не стояла рядом с Бикером в зале для встречающих.
Обычно стянутые в лошадиный хвост темно-каштановые волосы Рембрандт теперь свободно падали почти до середины спины. Никаких следов привычной черной формы легионеров: одета они была нарочито просто в обычную белую блузку и темную юбку, а на плечи набросила свитер цвета верблюжьей шерсти, свободно завязав рукава вокруг шеи. Этот наряд в сочетании с грудой папок, которые лейтенант прижимала обеими руками к груди, и карандашом, засунутым за ухо, делали ее похожей на молодую ассистентку какого-нибудь деятеля из индустрии развлечений - чего она, разумеется, и добивалась.
- Здравствуйте, лейтенант... Привет, Бикер, - произнес Шутт, останавливаясь перед ними. - Это новый для вас облик, не так ли, Рембрандт?
Обычно бледное лицо Рембрандт внезапно залилось ярким румянцем.
- Простите, сэр. Бикер сказал... То есть, я думала... Ну, вы говорили, что я не должна позволить догадаться, что служу в Космическом Легионе, и я подумала...
- Ба! Прекратите эти песни! - воскликнул командир, предостерегающе поднимая руку. - Нет никакой нужды оправдываться. Я просто вас слегка поддразнил. У вас прекрасный вид... правда. Вам необыкновенно идет этот наряд. Вы должны почаще носить юбку.
Вместо того, чтобы испытать облегчение, Рембрандт стала почти такой же красной, как помидор на картинке в каталоге семян.
- Благодарю вас, сэр, - пробормотала она, отводя глаза. - Бикер помог мне выбрать его.
Явственно ощущая, что его попытки разрядить атмосферу только портят дело, Шутт с отчаянием оглянулся, ища предлог сменить тему.
- Итак... что там у вас для меня? - спросил он, упираясь взглядом в папки, которые прижимала к себе Рембрандт.
- Краткие сведения об актерах и мои заметки о них, просмотрите, сэр, - ответила лейтенант, с облегчением возвращаясь к более привычному военному стилю общения, и протянула всю охапку командиру.
- Отлично, - ответил Шутт, принимая пачку и небрежно раскрывая верхнюю папку, чтобы взглянуть на содержимое. При этом трехмерная голография, всегда находящаяся под внутренней обложкой досье любого актера, ожила, и на папке появилась проекция миниатюрной фигурки. Он не обратил на нее внимания, а стал просматривать страницы. - Полагаю, они готовы погрузиться на корабль сегодня вечером?
Рембрандт нервно облизнула губы.
- Я... это всего лишь мои последние рекомендации, сэр. Я отложила окончательное решение до получения вашего одобрения.
Командир резко поднял голову.
- Вы хотите сказать, что их не известили о необходимости быть готовыми к отлету?
- Ну, я велела им быть готовыми, но объяснила, что вы должны одобрить все кандидатуры, поэтому они...
Шутт захлопнул обложку верхней папки, придавив изображение актера, и отдал всю кипу обратно, прервав лейтенанта на середине фразы.
- Свяжитесь с ними и сообщите, что они приняты, - твердо приказал он.
- Но сэр! Разве вы не хотите...
- Лейтенант, - прервал ее командир, - я поручил вам это задание потому, что доверяю вашему выбору. Если вы говорите, что это - лучшие кандидатуры, то на них мы и остановимся.
- Но я не совсем уверена в некоторых их них, сэр. И надеялась, что вы...
- Быть уверенным - это роскошь, которая редко доступна офицеру, лейтенант. Вы исходите из самой лучшей догадки в отведенное вам время, а потом делаете так, чтобы выбор оказался правильным.
- Но...
- Наш главный критерий - чтобы они подошли к мундирам тех размеров, которые у нас имеются. Вне этого критерия - они всего лишь украшение витрины. Что касается личностей... ну... если помните, с нашей ротой нам сперва тоже пришлось положиться на удачу. Сомневаюсь, что среди них найдется кто-нибудь, кто создаст нам больше проблем, чем те легионеры, которые у нас уже есть. Согласны?
- Да... наверное, сэр.
- Чудесно. Как я уже говорил, Рембрандт, вам следует быть более решительной. У меня нет времени дублировать вашу работу - и у вас его тоже нет, если вы хотите дать новичкам время сложить вещи и подняться на корабль до старта. Пора вам приниматься за дело.
- Есть, сэр!
На секунду забыв о гражданской одежде, Рембрандт вытянулась по стойке смирно и отдала честь, а потом убежала.
- Ну, Бик, - сказал Шутт, наконец-то поворачиваясь к дворецкому, - как идут остальные дела?
- Гораздо лучше, по-видимому, чем у вас, сэр... - в голосе дворецкого не было ни капли теплоты.
- Что опять такое? - нахмурился Шутт. - Что-то не так, Бик?
- Вовсе нет, сэр. Всегда душа радуется, глядя на то, с каким так-том и пониманием вы обращаетесь со своими подчиненными. Конечно, я заметил, что уровень вашего мастерства прямо пропорционален количеству отведенных для сна часов... сэр.
Командир бросил взгляд в том направлении, куда исчезла Рембрандт.
- Вы пытаетесь сказать мне, в вашей традиционно тонкой манере, разумеется, что по вашему я только что немного сурово обошелся с Рембрандт. Правильно?
- Полагаю, что с вашей точки зрения, сэр, вы были вполне терпимы, - откровенно ответил дворецкий. - Я хочу сказать - вы ведь могли поставить ее к стенке и расстрелять.
- Принимаю этот ответ за утвердительный, - тяжело вздохнут Шутт. - Догадываюсь...
- С другой стороны, выволочка всегда эффективна, даже если несколько несвоевременна, - продолжал Бикер, будто не слыша хозяина.
- Ладно, ладно! Я понял! Наверное, в последнее время я немного нервничаю. Передислокация роты оказалась более склочным делом, чем я предполагал.
- Этого я не знаю, сэр, - ответил Бикер, слегка пожав плечами. - Но зато знаю, как усердно лейтенант Рембрандт работала над поручением, которое вы походя свалили на нее, и как она волновалась, одобрите ли вы хотя бы ее старания, если не результаты.
- И именно поэтому она хотела, чтобы я просмотрел отобранные кандидатуры перед окончательным решением, - произнес Шутт, заканчивая его мысль. - Конечно, то, как я на нее рявкнул, только ранило ее самолюбие, а не укрепило его, как я добивался.
- Трудно предположить, как при вашем теперешнем состоянии может получится какой-либо положительный результат... по моему скромному мнению, сэр, - безжалостно подтвердил дворецкий.
Шутт еще раз вздохнул, провел рукой по лицу, словно хотел стереть с него воду, и казалось, снова стал самим собой.
- Извините, Бик, - сказал он. - Кажется, в последние дни я начал уставать. Знаете, когда я проводил последней инструктаж с разведчиками, Армстронгу пришлось намекнуть мне, что я говорю лишнее, - что я три раза повторил инструкции по работе с их новыми коммуникаторами, хотя они не задавали никаких вопросов. Вы можете в это поверить? Армстронг! Не дал мне выглядеть идиотом перед моими солдатами!
- Лейтенант Армстронг сделал большие успехи, - заметил Бикер, - но я вас понимаю. Думаю, однако, что ваши солдаты, так же, как и я, будут скорее обеспокоены, чем критически настроены по поводу незначительных промахов в выполнении ваших обязанностей.
- Да-а. Ну, это не меняет того факта, что я работаю не вполне эффективно, особенно с точки зрения хороших манер. Что еще я могу сказать, кроме того, что мне очень жаль?
- Вы можете попытаться повторить то же самое - только лейтенанту Рембрандт, - ответил дворецкий. - В конце концов, это она, а не я является обиженной стороной в данной ситуации.
- Правильно, - кивнул Шутт, - снова бросая взгляд вдоль коридора, словно ожидая, что лейтенант появится при упоминании ее имени. - Может быть, я смогу найти ее до того, как...
- Что до меня, - продолжал Бикер, - то мне лично больше всего хотелось бы услышать, что вы собираетесь найти немного времени для сна, чтобы наверстать упущенное... сэр.
- Простите, что вы сказали, Бик? - спросил командир, снова возвращаясь к разговору.
- Вы задали риторический вопрос, сэр, - объяснил дворецкий. - Я просто воспользовался им, чтобы высказать свое мнение.
- Вот как!
- И по моему мнению, сэр, в данный момент более важно не извиняться за прошлые ошибки, а поспать немного, чтобы уменьшить вероятность осложнить положение новыми ошибками.
Шутт нахмурился.
- Вы считаете, что мне следует поспать? - наконец произнес он, сводя проблему к самому простому.
- По-видимому, это необходимо, сэр. По вашему собственному признанию, вы "начали уставать".
- Но я не могу - во всяком случае, сейчас, - возразил Шутт, тряся головой. - Мне надо сделать слишком много дел перед встречей с актерами сегодня вечером. Я не могу позволить себе тратить время на сон.
- Если мне позволено заметить, сэр, я считаю, что вы не можете позволить себе не поспать, особенно, если готовитесь к важному выступлению. Может быть, можно поручить кому-либо запланированные вами подготовительные действия?
Шутт на мгновение задумался, потом медленно кивнул.
- Думаю, вы правы, Бик. Плохо уже то, что я срываюсь на легионеров, которые меня знают, но если еще начну терять терпение с новичками... - Он снова покачал головой, еще более выразительно. - Ладно, попытаюсь немного поспать. Но только если вы обещаете разбудить меня за пару часов до встречи.
- Считайте, что уже пообещал.
- И еще Бикер. Хорошо, что вы снова со мной. Ваш сарказм, и все такое.
- И я рад, что снова с вами, сэр.
"Встреча с актерами прошла гладко... гораздо более гладко, чем я мог надеяться, учитывая все обстоятельства.
Из-за секретности предстоящей им работы, лейтенант Рембрандт не сообщила никаких подробностей о тех "ролях", на которые их пробовали, только сделала необходимое предупреждение о возможности столкнуться с некоторой опасностью и о том, что не будет никаких афиш и другой рекламы, связанной с их исполнительской деятельностью. Короче говоря, единственное вознаграждение, которое смогут получить актеры за сыгранные роли, будет денежным. Как и следовало ожидать после знакомства со стилем моего хозяина при решении проблем, какой бы таинственной и неполной ни была эта информация, но предложенная плата оказалась настолько щедрой, что в желающих пройти отбор не было недостатка.
И все же, по крайней мере некоторые из них испытали большое потрясение, узнав, что "труппа", в которую их наняли, является ничем иным, как Космическим Легионом, и что пройдя конкурс, они, в сущности, вступили в его ряды. Легкость, с которой они восприняли и переварили это известие, свидетельствует об их профессионализме... или о жадности."
- Это почти все основные сведения, которые я хотел вам сообщить на первом собрании, - произнес Шутт, в последний раз пробегая глазами свои записи. - Теперь, уверен, у всех имеются вопросы. Позвольте мне напомнить, однако, что у нас уйма времени до прибытия на Лорелею, и что конкретные сведения о порядке несения службы будут сообщены вам во время последующих инструктажей с участием всей роты. Кроме того, некоторые ваши вопросы лучше, вероятно, задать в частной беседе. Лейтенанты Рембрандт, с которой вы уже знакомы, и Армстронг на протяжении всего перелета будут готовы обсудить с вами личные проблемы, или, если вам это удобнее, можете обращаться к сержанту Усачу или ко мне.
Упомянутые командиры все это время стояли по обеим сторонам от него по стойке "вольно", и Шутт по очереди указал на каждого их них, чтобы напомнить имена, названные в начале собрания.
- А теперь, - продолжал он, - есть вопросы, которые вам хотелось бы обсудить всем вместе? Что-нибудь, касающееся всех временных легионеров?
Актеры, сидящие, словно зрители, в одном из углов танцевального зала транспортного корабля, несколько секунд молча переглядывались. С того момента, как в начале собрания ротное начальство неожиданно появилось перед ними в черных мундирах, в зале царило молчание, и даже сейчас никто, казалось, не хотел открыть рот.
- Мистер Шутт?
- "Капитан Шутник", или просто "капитан" для краткости. - Командир приветливо улыбнулся. - Да? У вас вопрос?
- Вы сказали, что мы можем отказаться, если хотим, теперь, когда узнали всю правду. Как это будет выглядеть на деле? Я хочу сказать, что сейчас, когда мы уже стартовали и находимся в пути, не трудновато ли нам будет попасть обратно на Драгоценность?
- Вам будет предоставлен обратный билет на Драгоценность - за наш счет, разумеется, - но после выполнения ними задания, - объяснил Шутт. - А во время его вы будете жить на Лорелее без связи с внешним миром. Поскольку вы наши гости, все расходы будут оплачены, а также выдана небольшая компенсация, но следует заметить, что полученная вами сумма будет значительно меньше, чем в случае соблюдения вами контракта и несения службы вместе с нами.
Про этих словах собравшиеся начали тихо переговариваться, но Шутт поднял руку, призывая к молчанию.
- Поверьте, я сожалею об этих вынужденных мерах, но мы не можем рисковать, позволив разгуливать по планете такому количеству людей, знающих о подмене. Наши разведчики, а также те из вас, кто все же останется нести с нами службу, оказались бы в опасности, если бы просочились сведения, что не все легионеры, охраняющие казино, прошли боевую подготовку. Я снова и снова подчеркиваю необходимость соблюдения тайны при выполнении этого задания. Ясно, лучше бы вы все согласились остаться с нами, но если вы решите передумать сейчас, то мы поймем. Могу только принести свои извинения, что ситуация вынудила так долго держать вас в неведении. Как следует и не торопясь обдумайте мое предложение, но хотелось бы, чтобы вы дали мне знать о своем решении, как только оно будет принято, чтобы мы могли организовать замену, если возникнет такая необходимость.
- А насколько опасно дежурить в охране, капитан?
- Риск минимальный, - твердо ответил командир. - Мы с вами прежде не работали, поэтому мой личный стиль вам неизвестен. Позвольте заверить вас, однако, что если бы я предполагал даже среднюю вероятность физической опасности, я бы вас не стал втягивать в это дело. Все, что у нас пока есть, - это непроверенные слухи о возможной попытке захвата казино организованной преступностью. Даже если это правда, то я ожидаю скорее финансовой атаки, чем каких-либо физических столкновений. Тем не менее, такой шанс имеется, поэтому с моей стороны было бы бесчестно скрыть это, пока вы еще не приняли решения. Должен признать, предложенная вам плата несколько завышена, чтобы привлечь вас к данной работе и компенсировать потенциальную опасность. Кроме того, можете быть уверены, что у нас имеются кое-какие планы на тот случай, если игра станет несколько жесткой. Я говорю несколько жесткой, так как по моим представлениям организованная преступность давно уже отказалась от вооруженных конфликтов и предпочитает не вступать в конфронтацию с законом и избегать ненужной огласки. Каждый из вас работает в паре с опытным легионером, и я предлагаю, чтобы в случае опасности вы держались в тени и предоставили им справиться самим, как их этому учили. Кроме того, если кто-то из вас все еще нервничает, во время перелета вам будет предоставлена возможность брать уроки рукопашного боя, и хотя вы не станете мастерами, но получите основные навыки, необходимые, чтобы выпутаться из любой неловкой ситуации, которая может возникнуть. Откровенно говоря, мы наняли вас в качестве декораций, а не бойцов. Если дело действительно примет опасный оборот, то я лично вам гарантирую: ваши контракты "потеряют силу ввиду чрезвычайных обстоятельств" по нашей инициативе, и вы сможете нас оставить.
Шутт обвел глазами аудиторию.
- Есть еще вопросы?
Актеры тоже оглянулись, но никто не заговорил.
- Очень хорошо, - кивнул Шутт. - Постараюсь каждому из вас уделить время в течение перелета, чтобы побеседовать приватно и неофициально и узнать вас получше. А пока, если вы последуете за сержантом Усачом, вам выдадут форму и познакомят с напарниками. Пожалуйста, переоденьтесь в новые мундиры и возвращайтесь сюда через час.
Он позволил себе мимолетную улыбку.
- Я устраиваю вечеринку с коктейлями, чтобы познакомить вас с остальными членами роты и отпраздновать ваше вступление в наши ряды. Так вам будет удобнее познакомиться друг с другом.
"Вопреки благим намерениям моего босса, его вечеринка с коктейлями не имела грандиозного успеха.
Хотя рядовые легионеры давно уже примирились с неизбежностью нового задания и даже приняли необходимость расстаться с привычными напарниками, но перспектива того, что "чужаки" будут нести службу наравне с ними, все еще не пользовалась популярностью. Несмотря на то, что они тщательно скрывали чувства от своего командира, внимательный наблюдатель легко мог заметить не слишком теплый прием, оказанный их новым "коллегам".
Это особенно ясно проявилось на упомянутой вечеринке... Для любителя наблюдать за людьми, коим я являюсь, интересно было следить за первыми ходами, которые делали сами актеры в борьбе за приоритет в собственной среде. Не занимаясь подслушиванием впрямую, трудно ручаться за точные подробности той или иной беседы, но часто можно определить общее содержание разговора просто наблюдая за жестами и выражением лиц собеседников..."
Тиффани не привыкла к отсутствию внимания к своей персоне. Не то, чтобы она обладала классической красотой - умение выжить требует от актрисы жесткой честности, не позволившей ей впасть в подобное заблуждение, - но грива рыжих волос, слегка раскосые глаза и пышные формы излучали грубоватую чувственность, которая, как правило, позволяла ей рассчитывать на участие в любой мужской беседе. И поэтому она испытывала растущее раздражение, ощущая себя почти невидимкой в комнате, заполненной преимущественно мужчинами.
Стараясь не хмуриться (от этого появляются морщинки, дорогая), она еще раз оглядела сборище. Стулья, на которых они сидели во время собрания, расставили вдоль стен, оставляя открытое пространство, заполненное группками легионеров - маленькими замкнутыми группками, которые, казалось, не замечали никого из присутствующих, кроме своих непосредственных собеседников.
После того, как она поочередно попыталась присоединиться то к одной, то к другой группе, Тиффани, в конце концов, вынуждена была отойти в сторону, так как никто не обращал на нее внимания, и теперь была готова попробовать применить новую тактику. Они рассчитала свой дрейф так, чтобы занять позицию у мини-бара, который был организован в конце комнаты... подобно любому истинному хищнику, поджидающему свою жертву у водопоя.
Как она и рассчитывала, долго ждать ей не пришлось. По крайней мере, в этом легионеры не отличались от актеров. Ни одна из групп, похоже, не собиралась упустить шанс на дармовую выпивку.
Один из легионеров отделился от группы и зашагал к бару.
- Скотч, двойной, со льдом, - произнес он универсальной скороговоркой завсегдатая, обращаясь к бармену.
Тиффани одним глотком прикончила остаток своей выпивки и встала в очередь за ним.
- Привет, - оживленно произнесла она, сверкнув лучшей из своих улыбок. - Меня зовут Тиффани.
Легионер взглянул на нее.
- Привет.
Поняв, что этот человек не собирается назвать своего имени, она быстро переключилась на другую модель разговора.
- Скажите... вы давно служите в Космическом Легионе?
- Да.
И снова краткость ответа лишила ее возможности продолжать.
- Ну...
- Ваш напиток, сэр, - прервал ее бармен и пустил стакан с заказанной выпивкой по стойке.
К удивлению Тиффани легионер сунул руку в карман.
- Вы собираетесь платить? - вырвалось у нее. - Я думала, это бесплатный бар.
Легионер бросил на нее пристальный бесстрастный взгляд.
- Бесплатный, - сказал он. - Но мы все равно даем бармену на чай. То, что капитан платит за выпивку, еще не причина сокращать их заработок. Как говорит капитан, "Живи, и дай жить другому".
С этими словами он бросил бармену банкноту, забрал свой стакан и отошел обратно к своей группе.
- Что-нибудь налить, мисс? - ядовито осведомился бармен.
- Цикуты, неразбавленной, - пробормотала та, глядя вслед ускользнувшей жертве.
- Простите?
- Ничего. Налейте рому с кока-колой. Побольше рому, и без лимона.
Было ясно, что "весело и по-дружески" и сработало. Возможно, следует переключить скорость и попробовать, не клюнут ли они на "непристойно-грубоватый" стиль.
- Прохладный сегодня вечер, ты не находишь?
Тиффани оглянулась.
- Лекс! Мне показалось на брифинге, что это ты. Позволь сообщить тебе, дорогой, как приятно видеть дружеское лицо. Мне уже начало казаться, что у меня выросла вторая голова - и к тому же очень уродливая.
- Дело не в тебе, - заверил ее спаситель. - Они неприветливы с любым из нас - даже со мной!
Эта ударная актерская реприза "даже со мной" была, конечно, типичной для Лекса. После того, как поработав мужской моделью он добился успеха на поприще актера, его и без того высокое самомнение выросло еще больше. Неоднократно отмечалось, что его "эго" по величине уступает, к сожалению, только его таланту. Когда он брался за дело по-настоящему, то умел так полно сконцентрировать внимание на собеседнике, что с кем бы он ни говорил в данный момент, этот человек начинал казаться себе самой значительной и интересной личностью во всей вселенной. Это впечатление возникало даже тогда, когда таким человеком оказывался оператор или "третья стенка" из статистов сцены, что давало Лексу возможность воздействовать на аудиторию лучше очень многих актеров. И только когда он расслаблялся, его истинное презрительное отношение к окружающим становилось очевидным, так что большинство людей предпочитало быть просто в числе его знакомых, а не друзей.
Тиффани была шапочно с ним знакома по одной из постановок, где они были заняты вместе, и при обычных обстоятельствах постаралась бы избежать его общества. Даже сейчас, отчаянно нуждаясь в собеседнике, она не могла удержаться от соблазна слегка его "освистать".
- Ну, некоторые из нас, кажется, преуспевают, - произнесла она, выпятив подбородок в сторону дальнего угла, где миниатюрная девушка увлеченно беседовала с высоким, как башня, легионером с громадной кабаньей головой.
Лекс проследил за ее взглядом.
- Кто? Она? - Он умудрился выразить в интонации одновременно отвращение и пренебрежение. - Она даже и не из наших. Сыграла всего несколько ролей, любительница. В сущности - это ее отчаянная попытка прорваться в профессиональные актеры.
Тиффани подняла бровь.

Предыдущая страница 3 Следущая страница


Шуттовской рай

- Откуда ты все это знаешь?
- Беседовал с ней немного раньше, после собрания.
- И она на тебя не запала, а? - закончила за него Тиффани с ухмылкой.
- Не будь стервой, Тиффани, - невозмутимо сказал Лекс. - То что, что я не бросился сперва за тобой, еще не повод так язвить.
- Скажи... а что ты вообще тут делаешь? - спросила она, позволив себе слегка нахмуриться. - Мне казалось, они ищут относительно малоизвестных актеров. Я слышала, ты застолбил роль в мыльной опере на головидении?
- Я о ней не упомянул, подавая документы на конкурс, - объяснил Лекс, нервно оглядываясь по сторонам. - И буду тебе признателен, если ты не станешь болтать. Мою роль сократили, сняв полдюжины эпизодов, и все равно, фильм пойдет только по внутри планетному головидению. Полагаю, наш переодетый вербовщик не смотрит мыльные оперы... что как раз выгодно для меня. Откровенно говоря, Тиффи, мне нужны деньги. Получив эту роль, я начал тратить без разбору. Так разволновался, что не очень внимательно прочитал контракт. Совершенно пропустил пункт о "ликвидации персонажа".
- Черт, не повезло, - сочувственно произнесла Тиффани, и вполне искренно. Пусть ей не нравился Лекс, как личность, но он был собратом по профессии, и она могла понять, какая это катастрофа - думать, что ты, наконец-то, добился крупного успеха, и тут же лишиться всего одним махом. - Не беспокойся, я никому не скажу.
Лекс одарил ее короткой благодарной улыбкой и снова перевел разговор на вечеринку.
- Итак... что ты обо все этом думаешь? - спросил он, оглядывая сборище. - Собираешься участвовать, или пересидишь в сторонке?
- О, я уж точно возьмусь за эту роль, - заявила Тиффани. - Что касается самой работы... если эти клоуны не перестанут так к нам относиться, то это турне может стать очень длинным. Ты меня понимаешь?
- Привет. Они ничем от нас не отличаются, - вмешался долговязый субъект, который только что подошел к бару и услышал замечание Тиффани. - Считайте их бродячей труппой, которая уже давно работает в одном составе. Мы - новые дублеры, и они к нам не помягчеют, пока мы им не покажем, на что способны.
- Привет, Док! - ответил Лекс, жестом приглашая его присоединиться к беседе. - Не имел случая поприветствовать вас раньше. Это ваш сын был с вами?
- Точно, сын. - Док крикнул через комнату:
- Эй! Младший! Подойди сюда на минутку.
Нескладный подросток, которого Тиффани заметила раньше, оторвался от стула, на котором сидел, и стал лениво пробираться к ним.
- Он явно вырос, - отпустил Лекс неизбежное замечание.
- Точно, подрос, - подтвердил их новый собеседник. - Я подумываю о возможности использовать его как собственного дублера в некоторых несложных трюках.
Хотя Тиффани не особенно понравился этот человек, но ей стало любопытно. Лекс, как правило, держался подальше от своих коллег, и особенно от мужчин, если только они не были продюсерами, режиссерами или другими персонами, способными продвинуть его карьеру. Эта последняя возможность ее тоже привлекала.
- Кажется, мы не знакомы, - произнесла Тиффани, протягивая руку. - Меня зовут Тиффани.
- Прошу прощения, - сказал Лекс, мелодраматическим жестом хлопнув себя по лбу ладонью. - Я думал, Дока все знают... ну, все стоящие люди. Тиффани, это Док. Сокращение от "Доктор Сцены". В те разы, когда мы работали вместе, я благодаря ему выглядел очень хорошо.
- Каким образом? - спросила Тиффани, но затем поняла, что обращается к затылку Дока.
Тот вытягивал шею, пытаясь получше разглядеть сцену, которая разыгралась в нескольких шагах от них, где его сына остановил один из легионеров, стоящих в очереди за выпивкой.
- Ты выглядишь слишком молодым для легионера, сынок.
Молодой человек невозмутимо пожал плечами.
- По-моему, ассистент режиссера - я хочу сказать, лейтенант, - так не считает.
- В самом деле? - фыркнул легионер. - Скажи... тебе приходилось убивать людей?
- Нет, - признался юноша. - Но однажды я чуть было не убил человека.
- Вот как? - воскликнул задира-легионер, явно пораженный неожиданным ответом. - И что же случилось?
- Чуть не переехал его автопогрузчиком.
Несколько секунд царило молчание, затем легионер густо покраснел.
- Пытаешься строить из себя умника, малыш?
- Полегче, парень, - произнес Док, выходя вперед и обнимая сына рукой за плечи. - Он только пытался правдиво ответить на твой вопрос. И не надо волноваться, он со своей работой справится. Сделает свое дело не хуже любого другого, и даже лучше многих. Вот, сейчас я вам покажу.
С этими словами, он сжал свободную руку в кулак и неожиданно врезал им прямо в лицо сына. Раздался болезненный звук удара плоти о плоть, и парень рухнул на пол.
Все разговоры в комнате стихли так внезапно, будто были записанным на пленку фоном, и кто-то выдернул вилку магнитофона.
- Черт! - ахнул широко раскрыв глаза легионер, уставившись на распростертое на полу тело. - С чего это вы вдруг? Я же просто...
- Отставить!
Услышав эту резкую команду, присутствующие слегка расслабились и вернулись к своим разговорам, хотя множество любопытных и подозрительных взглядов было адресовано виновникам происшествия.
- О, нет, - тихо произнес, почти простонал легионер.
К ним направлялся командир роты, на его лице застыло суровое выражение, а младшие офицеры и сержанты материализовались из толпы и как бы случайно двинулись за ним следом.
Процессия остановилась перед нарушителями спокойствия, и командир стальным взглядом охватил всех, стоящих и лежащих, а потом взглянул на растерянного легионера.
- Ну? Я должен задавать вопросы? - произнес он тоном, ледяным, как космическая пустота за стенками корпуса корабля.
- Но я же ничего не сделал! Правда, капитан! - в отчаянии запротестовал легионер. - Мы просто стояли и разговаривали, и...
- Ничего страшного не случилось, сэр, - выступил вперед Док. - Мы с сыном просто устроили небольшую демонстрацию для окружающих. Даже не думали, что поднимем столько шуму.
- Демонстрацию?
- Так точно.
Док протянул руку сыну, который схватился за его запястье и легким прыжком вскочил на ноги, явно целый и невредимый.
- Наверное, вы не успели просмотреть наши досье, капитан, - непринужденно продолжал Док. - Мы с младшим - трюкачи.
- Понимаю, - сказал капитан, слегка оттаяв. - Ну, я бы попросил вас воздерживаться в дальнейшем от подобных "демонстраций". Или по крайней мере, предупреждать нас заранее. Мы запрещаем драки, или даже видимость драк, в общественных местах.
- Никаких проблем... сэр, - пожал плечами Док. - Простите, но мы все еще осваиваем обычаи этой команды.
- Вы быстро освоитесь, - с улыбкой ответил командир, смягчаясь. - Кстати, если у вас есть желание, я бы попросил устроить как-нибудь демонстрацию для всей роты, возможно даже дать несколько уроков, если вы... - Он внезапно замолчал, глаза его сузились, словно что-то пришло ему в голову. - Между прочим, - с наигранной небрежностью произнес он, - прежде чем мы слишком далеко уйдем от темы разговора, могу ли я узнать, что побудило вас устроить эту маленькую демонстрацию именно сейчас?
- Я... я говорил, что ма... что этот джентльмен выглядит немного слишком юным для легионера, сэр.
Командир окинул юношу быстрым оценивающим взглядом.
- Чепуха, - твердо произнес он. - Возможно, он и выглядит юным, но ему столько же лет, сколько и тебе. Разве не так?
- Столько же?
- Разве не так?
- О... так точно, сэр!
- Потому что если бы это было не так, он не смог бы нести с нами дежурство в казино. Понятно?
- Да, сэр. Понятно, сэр.
- Отлично. - Командир кивнул. - Постарайтесь довести это до сведения остальных.
- Немедленно, сэр. - Легионер отсалютовал и ринулся обратно к своим собеседникам.
- Прошу прощения, если это вызывает сложности, - сказал Док, - но Младший путешествует со мной с тех пор, как умерла его мама. Мы нанимаемся на работу как одна команда, нечто вроде оптовой сделки. Ваш лейтенант сказала, что не уверена, может ли взять нас, но как я понял, она утрясла это с вами перед тем, как дала окончательный ответ.
Непонятное выражение промелькнуло на лице командира, но исчезло прежде, чем кто-либо успел его понять.
- Все можно уладить. - Он улыбнулся. - Кроме того, он выглядит не менее крепким, чем любой из наших легионеров, хотя кое-кому это может и не показаться комплиментом. Все равно, я рад его присутствию на борту... и это относится ко всем вам. А теперь если вы меня извините, я пойду дальше.
- Желаю удачи, капитан, - прочирикала Тиффани, когда капитан уже повернулся, чтобы уйти.
- Спасибо... м-м-м...
- Тиффани, - подсказала она с улыбкой, слегка выгибая спину.
Командир окинул ее взглядом, несколько более внимательным, чем перед этим сына Дока.
- Правильно, - сказал он. - Ну... потом.
- Вытри слюнки, Тиффани, - тихо шепнул Лекс и толкнул ее локтем, видя, что она смотрит вслед удаляющемуся командиру. - Правда, я думал, что тебе нравятся более широкие в плечах, чем этот.
- У него есть другие привлекательные черты, - промурлыкала актриса, провожая капитаном хищным взглядом.
- Да? Какие же?
Она взглянула на него с подлинным изумлением.
- Ты хочешь сказать, что и правда не знаешь? - спросила она. - Боже мой, я узнала его, как только он вошел перед началом собрания. Он же сам сообщил нам, кто он такой.
Лекс пожал плечами.
- Ну, он богатый. И что?
- Сказать просто "богатый" - ничего не сказать, - настаивала Тиффани. - Этот джентльмен - Виллард Шутт, четвертый в ряду самых богатых людей во вселенной моложе сорока пяти лет, не голубых, не женатых и не моногамных.
Док нахмурился.
- Откуда ты знаешь?
- Откуда клоп знает, что будет дождь? - сухо ответил Лекс. - Да, я начинаю понимать, чем он тебя привлекает, Тиффи.
- Эй, девушке приходится заботиться о своем будущем, - сказала актриса. - Наш бизнес основан на торговле внешностью, а макияж не может долго скрывать все изъяны. Встретимся позже, парни. Хочу задать капитану еще несколько вопросов - просто чтобы он не забыл, кто я такая.

Глава 5

"Несмотря на сомнительное начало, отношения между легионерами и актерами-помощниками постепенно налаживались во время нашего путешествия к Лорелее. Не вполне приняв новых товарищей в свое стадо, рота, по крайней мере, решила не осуждать их огульно, а судить о каждом в отдельности по его поступкам и характеру.
Несомненно, этому отчасти помогли совместные уроки по азартным играм и способам жульничества в казино, которые в полете проводил Тулли Бэском и учителя из его школы дилеров казино.
Я не стану пытаться подробно излагать способы мошенничества и методы борьбы с ним, которые на них изучались, поскольку в мои намерения входит описать карьеру моего босса, а не обеспечить практическое пособие по жульничеству за игровым столом. Достаточно сказать, что поскольку обучение было довольно сложным и интенсивным, оно сплотило учеников, отчасти на основе тренировок друг с другом, а отчасти на основе обмена рассказами о досадных промахах и неудачах.
Наблюдая за прилежанием, которое рота проявляла на этих уроках, я, однако, не мог не задаться вопросом, готовятся ли они к предстоящему заданию, или, возможно, усердно запасаются сведениями для личного использования.
Очевидно, не мне одному это приходило в голову..."
Дневник, запись номер 203
Доклад Тулли Бэскома занял много времени, гораздо больше, чем ожидали, когда он явился на собрание без каких-либо записей. Двадцать пять лет работы в казино, в основном в качестве менеджера, натренировали его глаз и память до такой степени, что он редко что-либо записывал - будь то имена или цифры. Он мог, казалось, говорить без остановки, часами, оценивая сильные и слабые стороны каждого из своих учеников, а командир и двое младших офицеров по обеим сторонам от него заполняли страницу за страницей в блокнотах его меткими высказываниями.
Это было итоговое совещание в каюте командира, и вероятно, последнее перед тем, как Тулли и его команда покинет корабль на последней остановке перед завершающим отрезком пути на Лорелею.
После того, как обсудили всех легионеров, Шутт заложил карандаш в блокнот и откинулся на спинку и расправил затекшие мускулы, только сейчас почувствовав их.
- Благодарю вас, Тулли, - сказал он. - Уверен, что выражу наше общее мнение: вы проделали огромную работу - как во время уроков, так в вашем отчете об успехах роты.
Он замолчал и взглянул на лейтенантов, которые закивали и забормотали что-то в знак согласия, все еще слегка ошеломленные количеством информации, которую только что на них обрушили.
- Вы заплатили по высшей ставке. И получили все, что я мог дать, - ответил Тулли, пожимая плечами.
- Не могу придумать ни одного вопроса о ком-либо из легионеров, на который вы уже не дали бы исчерпывающего ответа, - продолжал командир, - но если вас не слишком это затруднит, не могли бы вы поделиться своими впечатлениями о всей роте в целом?
- Одни из лучших игроков, каких мне только приходилось обучать, хотя я бы попросил не передавать им моих слов, пока я здесь, - с готовностью признал преподаватель. - Конечно, мне не часто приходится обучать учеников, которые могут посещать подряд много уроков, день за днем, как во время этого путешествия. Обычно я обучаю людей, которые вынуждены выкраивать время на занятия параллельно с работой, по крайней мере до тех пор, пока не получат диплом.
- Вы считаете, они готовы к самостоятельной работе в казино? - настаивал Шутт.
Тулли почесал правое ухо и несколько минут молча хмурился, прежде чем ответить.
- Они довольно легко поймают случайных гастролеров, - сказал он. Что касается профессионалов - не знаю. Ваши мальчики хороши, но ведь шулера, которые могут нанести вам настоящий вред, шлифуют свое мастерство годами. Некоторых вам не засечь, даже если вы знаете, чего опасаться.
- Как хороших фокусников в цирке, - заметил Армстронг.
- Вот именно, - сказал Тулли. - Некоторые из таких фокусников даже рассказывают публике, что именно собираются сделать - например, подменить карту, и когда именно они это сделают, - и все-таки вы ничего не заметите, если они работают с нормальной скоростью. Я тоже не замечаю, а ведь я тренировал зрение долгие годы.
Командир нахмурился.
- Как же тогда их поймать?
- Иногда их нельзя поймать, - признал преподаватель. - Если их не обуревает жадность, и они просто выигрывают раз или два и переходят дальше, то им вполне это может сойти с рук. Почти единственный способ определить нечистую игру - следить за схемой. Если один из игроков начинает постоянно выигрывать, или один из столов начинает проигрывать чаще, чем можно объяснить плохим раскладом, то вы поймете, что у вас возникли проблемы. Только помните, не вздумайте терять время, пытаясь понять, как именно они это делают. Вы можете проиграть уйму денег, ожидая доказательств. Если что-то вызвало у вас подозрение, закрывайте игру за этим столом или выдворите постоянно выигрывающего счастливчика из казино. Конечно, если у вас в штате опытные дилеры и менеджеры, они должны сами справиться с этим, не дожидаясь вашей помощи.
- Я вам верю, - сказал Шутт, слегка поморщившись. - Мне бы просто хотелось не слишком зависеть от людей, не входящих в нашу команду.
- Ну, могу вас заверить, что ваши мальчики на голову выше любой службы безопасности, с которой я когда-либо сталкивался, - заметил Тулли. - Большинство охранников стоит только для вида - чтобы проигравшим не пришло в голову получить свои деньги обратно, ограбив заведение. Я бы сказал, что любая команда профессионалов, попытающаяся провернуть аферу исходя из предположения, что ваша рота - просто украшение витрины, столкнется с неприятной неожиданностью. Возможно, они и не смогут вычислить каждую аферу, но если противник допустит хотя бы малейшую небрежность, они раскусят его моментально.
- Наверное, это самое лучшее, на что мы способны, - вздохнул Шутт. - Мне бы только хотелось иметь какую-то дополнительную страховку.
- У вас она есть, - настаивал преподаватель. - Я уже говорил вам, что от глаз этой вашей девчушки, Мамочки, трудно что-то скрыть. Она великолепна. А такой эпитет я могу дать немногим. Она - едва ли не самый лучший "глаз божий", какой мне встречался. Даже мои собственные люди с большим трудом проводили свои трюки, когда она вела наблюдение. По правде говоря, я бы хотел поговорить с ней перед отъездом насчет возможности самому нанять ее, когда кончится срок ее службы... если вы не возражаете.
- Вы, конечно, можете попробовать поговорить с ней, - ответил Шутт, улыбаясь, - но не думаю, что у вас получится. Она непробиваемо застенчива, когда доходит до личной беседы. Именно поэтому, в первую очередь, мы и оснащены всеми этими камерами и микрофонами. Если вы действительно хотите с ней поговорить, советую вам одолжить один из наших коммуникаторов и побеседовать с его помощью.
- Чуть не забыл, - сказал Тулли, щелкнув пальцами. - Хочу поблагодарить вас за этот безумный тренажер с камерами и микрофонами. Давно уже я не видел такой странной штуки, но она творит чудеса. Я даже решил попробовать то же самое у себя в школе и внести в число предметов "глаз божий". И это благодаря вам. Думаю, ни в одной другой школе не обучают на таком тренажере.
Тулли имел в виду особую тренировку, которую Шутт организовал для ротного специалиста по связи - Мамочки. Зная, что застенчивость не позволит ей эффективно нести дежурство на людях, он предложил ей дежурить в центре наблюдения казино, и та согласилась. Этот центр представлял собой комнату, имеющуюся в любом казино, где стояли мониторы от всех объединенных в сеть камер, скрытых в потолке над различными игровыми столами. Эти видеокамеры были оборудованы телеобъективами, позволяющими давать электронное увеличение для пристального изучения любого дилера, игрока или карты, и являлись одним из основных средств защиты казино он мошенничества с любой стороны стола.
Чтобы научить Мамочку этому наблюдению, Шутт взял напрокат дюжину таких камер и микрофонов и установил их над столами, за которыми тренировались легионеры, чтобы Мамочка могла видеть и слышать все, что происходит, оставаясь в привычном уединении. Сперва Тулли скептически относился к этой затее, но однажды Шутт дал ему наушники, чтобы он мог разговаривать с Мамочкой по ходу занятия. Даже циничный преподаватель был поражен скоростью, с которой Мамочка разбиралась в правилах игры за столами, и ее способностью моментально замечать любые отклонения от них, хотя неизвестно, что поразило его больше: новаторская система обучения или сама Мамочка.
- Значит ли это, что я могу рассчитывать на скидку при оплате ваших услуг? - с невинным видом осведомился Шутт.
Тулли одарил его улыбкой.
- Могу понять, почему вас любят солдаты, мистер Шутт, - сказал он. - Чувство юмора, подобное вашему, на каждом шагу не встретишь.
- Это мне уже говорили, - ответил с улыбкой командир, давая понять, что и не ждал, чтобы преподаватель поступился частью прибыли. - Ну, если больше вопросов нет, то считаю, мы почти все обсудили.
Он взглянул на лейтенантов, ожидая подтверждения, но снова заговорил Тулли.
- Если не возражаете, мистер Шутт, у меня есть вопрос.
- Какой, Тулли?
- Ну, как я уже сказал, ваши парни получили большие познания в нечестной игре во время нашего полета, а в нашем договоре сказано, что ни одном из школьных документов они не будут названы в числе учеников, так?
- Правильно, - кивнул Шутт. - И что же?
- Как вы можете быть уверенным, что только что не подписали мой счет за обучение новой банды мошенников? Что удержит их от искушения самим использовать полученные знания и заняться этим бизнесом после службы в Легионе? И я вовсе не имею в виду, что они откроют свои школы дилеров.
- Мистер Бэском, - осторожно начал Шутт, - мы также обучаем наших солдат обращению с оружием, несмотря на то, что они могут использовать это умение и стать маньяками-убийцами на гражданке. Мы обучаем их навыкам, которые нужны для несения службы в Космическом Легионе, а за его рамками нам приходится верить, что они не используют их во зло после окончания срока службы.
- Верить? Этому сборищу проходимцев?
Армстронг уронил свой блокнот и бросил испуганный взгляд на командира, который пристально смотрел на Бэскома.
- Простите, - произнес Шутт угрожающе тихим голосом. - Я не вполне расслышал.
Тулли пожал плечами.
- Я только хотел сказать, что никогда еще не видел столько явных или потенциальных преступников, собранных в одну...
- Мне кажется, капитан хочет сказать, мистер Бэском, - поспешно перебила его Рембрандт, - что... не могли бы вы перефразировать свое утверждение?
До преподавателя наконец-то дошло звучащее в ее голосе предупреждение. Командир Космического Легиона, несомненно, знал цену находящимся под его командованием солдатам, но они были его солдатами, и нельзя было уничижительно отзываться о них, пусть и не без оснований.
- Я... гммм... только хотел сказать, что ваши парни проявили подлинную... склонность к мошенничеству, - сказал Бэском, поспешно давая задний ход. - Я просто несколько беспокоился... Ну, всегда есть шанс, что они испытают искушение злоупотребить тем, чему я их научил. Вот и все.
- А я им доверяю, - интонация Шутта больше подошла бы голосу, раздавшемуся из горящего куста. - Вопрос закрыт. Еще есть вопросы?
- Нет. У меня - нет, - сказал Тулли. - Это все.
- Отлично, - заметил командир. - Тогда, если вы нас извините, нам с лейтенантами надо еще обсудить некоторые вопросы. Еще раз благодарю вас за работу с ротой. И непременно передайте мою благодарность и восхищение вашим преподавателям.
- Обязательно, - ответил Бэском, и с облегчением покинул совещание.
- Вы представляете? - гневно произнес Шутт после ухода Тулли. - Этот человек подозревает, что наши солдаты не будут законопослушными гражданами!
Трое офицеров переглянулись и расхохотались.
В их веселье было нечто истерическое, и неудивительно для людей, которые слишком долго обходились без сна и наконец-то нашли способ разрядить напряжение.
- Наверное, он никогда раньше не работал с Космическим Легионом, - задыхаясь от смеха произнес Армстронг.
- Ну, с нашей командой - наверняка не работал, - согласилась Рембрандт, вытирая выступившие от смеха слезы.
- Но если говорить серьезно, - сказал командир, беря себя в руки, - Тулли действительно прав. Не забудьте предупредить роту, чтобы они держали руки в карманах, по крайней мере, пока не выполнят задание. Никакого хвастовства, никаких попыток добыть карманные деньги при помощи жульничества. Предполагается, что мы должны охранять это казино, и не годится, чтобы кого-то из нас замели как раз за то, от чего мы его охраняем. Такая реклама нам ни к чему. Кроме того, по-моему, с точки зрения тактики пока лучше не раскрывать, что мы знаем и чего не знаем.
- Ясно, босс, - ответила Рембрандт, отдавая честь указательным пальцем. - Вы хотите, чтобы мы сказали об этом сразу всем, или каждому в отдельности?
- И всем, и каждому, - твердо заявил Шутт. - Большинству хватит и общего предупреждения, но некоторым, мне кажется, пойдет на пользу, если им лично напомнить, что мы за ними наблюдаем и на этот раз не потерпим никаких штучек.
- Что у вас еще для нас есть, капитан? - спросил Армстронг, берясь за блокнот.
- В общем-то, ничего, - произнес Шутт, поднимая руки и потягиваясь. - Я просто подумал, что надо дать вам двоим возможность задать мне вопросы, которые не предназначены для ушей Тулли. У вас есть немного времени, чтобы просмотреть ваши заметки, а потом перейдем к окончательному распределению заданий - и нужно немного поспать. Вы оба все это время в полете работали на износ.
Рембрандт фыркнула.
- Кто бы говорил, - ответила она. - Вы лучше сами поспите, капитан, а то Бикер подсыплет вам чего-нибудь в еду.
- Бикеру всегда кажется, что я мало сплю, - пожал плечами Шутт, закрывая эту тему. - К его ворчанию через какое-то время привыкаешь. Поэтому, если хотите обсудить еще что-нибудь, - выкладывайте. Любые вопросы, не только по докладу Тулли.
- Больше ничего не могу придумать, сэр, - сказал Армстронг, бросив последний взгляд на свои записи. - Насколько могу судить, мы все уже охватили.
Командир кивнул.
- Знаю. И честно говоря, меня это немного беспокоит.
- Почему?
- Ну, в бизнесе есть одна старая пословица, - сказал Шутт, грустно улыбаясь. - Если вам кажется, что вы все охватили, это значит, вы что-то недоглядели.
- Веселенькая идея, - сухо заметила Рембрандт, затем бросила на командира озорной взгляд. - По правде говоря, у меня есть один вопрос, сэр, если вы действительно разрешаете задавать любые вопросы.
- Выкладывайте.
Рембрандт украдкой подмигнула напарнику.
- Мне просто интересно, насколько вы преуспели в предотвращении Красной Угрозы?
Красной Угрозой легионеры прозвали Тиффани, в основном из-за ее откровенных и очевидных попыток затащить Шутта к себе в постель. Конечно, когда обращались к ней самой, то звали просто "Красная".
- Не слишком ли это личный вопрос, лейтенант? - прорычал капитан с притворной строгостью в голосе.
- И да, и нет, сэр, - с ухмылкой вмешался Армстронг. - Видите ли, команда заключает пари на то, что вы устоите, поэтому можно сказать, что это влияет на моральный дух всей роты, а он, как вы нам без устали повторяете, именно наше дело.
- Правда? - спросил Шутт. - И какие ставки?
Армстронг замигал и взглянул на Рембрандт, которая призналась в неведении, пожав плечами.
- Я... я точно не знаю, сэр, - заикаясь пробормотала она. - Только слышала что-то такое. А что? Это важно?
- Ну, если ставки достаточно высоки, я бы мог и сам поставить некоторую сумму, а потом загреб бы весь банк - если вы понимаете, о чем я, - заметил Шутт, зевая.
Ответа не последовало; он взглянул на лейтенантов и увидел, что те молча уставились на него.
- Эй! Я пошутил. Понятно? - объяснил он. - Вы же знаете, я не валяю дурака с женщинами, которые находятся в моем подчинении - или должны уже были бы знать.
Младшие офицеры шумно рассмеялись, хотя их смех и звучал несколько принужденно.
- Конечно, - ухмыльнулась Рембрандт, - поскольку она из числа субконтрактников, то можно возразить, что Красная в действительности не входит в число ваших подчиненных.
- На время выполнения данного задания - входит, - сурово ответил Шутт, - а если ей захочется продолжить преследование после этого...
Их прервал стук в дверь, и они увидели в дверном проеме Клыканини.
- Простите, капитан, - прогремел гигант-волтрон. - Должен говорить с вами... скоро.
Шутт махнул рукой.
- Входи, Клык. Мы как раз заканчиваем. Скажи, как твоя новая напарница - как там ее зовут - Мелисса?
- Хорошая девочка. Очень умная, - ответил легионер. - Но не боец, как Супермалявка. Волнуйтесь нет, капитан. Я за ней присматривать.
- Не сомневаюсь в этом, - сказал капитан. - Итак, что тебя ко мне привело? Ничего, если лейтенанты тоже послушают, или это личное дело?
- Не личное... всей роты.
- Ладно. Что там у тебя?
Волтрон протянул ему небольшую пачку бумаг.
- Вы просили меня... просмотреть дела служащих казино? Посмотреть, откуда они пришли?
- Правильно.
Клыканини страдал бессонницей и был страстным любителем чтения, и Шутт использовал его, превратив в ротного клерка, чтобы прочитывать массу бумаг, необходимых для ведения дел в роте и связи со штабом. Недавно, разрабатывая план проникновения в казино легионеров-разведчиков, командир попросил волтрона просмотреть досье нынешних служащих казино и составить список различных агентств по найму, через которые их наняли. Обладая такой информацией было бы сравнительно нетрудно организовать компьютерный взлом и внести тщательно подготовленные характеристики и рекомендации в соответствующие файлы.
- Взгляните не это, капитан, - сказал волтрон, передавая бумаги Шутту. - Все наняты через одну и ту же службу. Золотое Агентство по Найму.
- Хорошо, - ответил командир, лениво перелистывая бумаги. Он вполне доверял Клыканини, и раз волтрон сказал, что все наняты одним агентством, то так оно и было. - Так в чем проблема?
- Не существует оно. Нет такого агентства.
Шутт рывком сел прямо, будто кто-то подключил к его стулу электрический ток.
- Ты уверен? - спросил он, уставившись на бумаги, словно они сами могли с ним заговорить.
- Да, капитан. Иначе вас не беспокоил. Проверил много раз. Такого агентства нет... никогда.
- Не понимаю, сэр, - нахмурилась Рембрандт. - Как могло столько служащих воспользоваться одинаковыми фальшивыми рекомендациями?
- Это значит, что не только мы засылаем своих шпионов в штат казино, - прорычал командир. - Вот что получается, когда считаешь себя самым умным. Начинаешь забывать, что есть и другие, не глупее тебя.
- На всех стоит подпись одного человека, проверявшего рекомендации. Хьюи Мартин, - подсказал Клыканини, слегка запнувшись на фамилии.
- Новый управляющий казино, - мрачно сказал Шутт. - Если его завербовали, то нам придется вести бой в невыгодной позиции. Отличная работа, Клыканини! Если бы ты это не выловил, мы могли бы получить дверью по лбу.
- Спасибо, капитан, - ответил гигант, гордо выпрямляясь и став еще выше ростом.
- Будем исходить из этого... и вот что, Клык. Никому ничего не говори. Ладно?
- Секреты хранить могу, капитан. Беспокойства нет.
После ухода Клыканини офицеры несколько минут сидели молча.
Наконец, Шутт тяжело вздохнул.
- Помните, что я говорил насчет уверенности, что все под контролем? - спросил он.
- Это назначение становится все более и более милым, - с горечью выпалил Армстронг. - Если я могу так выразиться, сэр, представление штаба о легкой работе в раю оставляет желать много лучшего.
- Что будем делать, капитан? - спросила Рембрандт, не обращая внимания на раздраженный тон своего напарника. - Предупредим владельца, что у него в сарае завелась крыса?

Предыдущая страница 4 Следущая страница


Роберт Асприн

- Пока не надо, - задумчиво произнес Шутт. - Прежде всего, мы не знаем наверняка, что задумал братец Хьюи. Возможно, он просто занимается подстиланием соломки.
- Подстиланием соломки, сэр?
- Заполняет список личного состава друзьями и родственниками, - объяснил Армстронг.
- Подождем бить тревогу, пока не проверим все сами, - продолжал командир, почти что про себя. - К счастью, бдительность Клыканини дала нам точный список тех, за кем следует понаблюдать. - Он постучал пальцем по стопке бумаг и улыбнулся. - Лейтенант Рембрандт, проследите, чтобы весь этот список плюс полные досье на каждого из списка передали Мамочке. А я займусь тщательной проверкой некоего Хьюи Мартина.
- А что, если он и правда окажется мошенником, сэр? - спросил Армстронг. - Он сам и те люди, которых он нанял?
- Тогда дадим ему по башке, - мрачно ответил Шутт. - Но только перед самым торжественным открытием казино. Если он и в самом деле участвует в большом заговоре, пусть думает, что все идет гладко, а потом выдернем у него из-под ног коврик, когда уже будет слишком поздно переходить к запасному варианту.
- Но мы же не можем так долго медлить с заменой всех служащих из этого списка, - возразила Рембрандт. - Казино не сможет подыскать так много служащих на замену в столь короткий срок.
- Они не смогут, а мы сможем, - ответил командир, поморщившись. - Хотя это и будет нелегко. Придется мне снова возобновить переговоры с Тулли, чтобы он сам и его преподаватели остались в качестве запасных - а я только что задал ему трепку ради дешевой возможности пошутить. - Он грустно покачал головой. - Я просто в восторге от перспективы вести переговоры о контракте с человеком, который на меня обижен.
- Может быть, подождете говорить с ним, сэр, - предложил Армстронг. - Может быть, будет легче, когда он забудет об этом последнем раунде... а вы тем временем немного поспите.
- Соблазнительная мысль, - сказал Шутт, поднимаясь, - но я лучше попытаюсь поймать его сейчас. Все равно я не смогу уснуть, пока этот камень висит над головой.
Прогулка по самым популярным местам сборищ на корабле не дала результатов, поэтому Шутт начал более тщательные поиска Тулли Бэскома в менее посещаемых уголках.
- Простите... Габриэль, не так ли? - обратился он к легионеру, сидящему в одиночестве в одной из малых гостиных.
- Сэр? - легионер вскочил на ноги.
- Вольно, - сказал Шутт, махнув рукой, разрешая сесть. - Я только хотел спросить, не видели ли вы Тулли Бэскома.
- Кажется, я слышал, как он проходил мимо некоторое время назад, - отрапортовал легионер. - Я не обернулся, но он кому-то говорил, что собирается в свою каюту, чтобы поспать.
- Ладно. Спасибо. - Командир вздохнул и направился по коридору к собственной каюте.
С разговором придется повременить. Может, это и к лучшему. Вероятно, ему следует еще раз обдумать, насколько необходимо нанимать команду Тулли в качестве запасных, до начала переговоров. Кроме того, лейтенанты правы - надо бы немного поспать, чтобы в голове прояснилось. Возможно, он мог бы заставить Бикера...
Шутт внезапно остановился, пораженный одной мыслью.
Этот легионер, Габриэль, сидел один в гостиной.
Хотя Шутт и Клыканини не были единственными ночными совами в роте, легионеры вообще-то любили общество и стремились собираться вместе в свободное время, и насколько ему было известно, Габриэль не составлял исключения. Тем не менее, этот легионер находился не в одном из обычных мест сборищ на корабле, а сидел один, без книги или какого-то другого занятия, даже без колоды карт.
Отказавшись от плана поспать, командир вернулся обратно в гостиную.
Габриэль все еще сидел там, вытянувшись в кресле и откинув назад голову, и смотрел в потолок.
- Ты хорошо себя чувствуешь, Габриэль? - спросил командир мягко.
Хотя некоторые легионеры были почти ипохондриками, другие больше походили на детей, скрывая плохое самочувствие, и избегая обращаться к корабельному врачу.
- Что? Ах, нет. Я чувствую себя хорошо, сэр, - ответил Габриэль, внезапно осознав, что он уже не один.
- Тебя что-то беспокоит? - настаивал Шутт. - Не хочешь поговорить об этом?
Легионер заколебался.
- Это... ну... я боюсь, сэр. Вот этого.
Он сделал непонятный жест, проведя рукой по воздуху перед собой.
- Я... не уверен, что понял, - нахмурился Шутт. - Чего именно ты боишься? Нового задания?
- Нет... вот этого, - ответил легионер, повторив свой жест. - Знаете... космического перелета.
- Понимаю, - сказал командир. Он уже встречал нервных путешественников, но давно, и ему казалось, что все так же привыкли к космическим перелетам, как и он. - Ты раньше бывал на кораблях?
- Конечно, - сказал легионер. - Пару раз. Но на меня это всегда так действует. Я все время думаю, что произойдет, если что-то испортится. Спасательные шлюпки, может, и годятся для межпланетных перелетов, но в межзвездных они не спасут. Единственный выбор будет стоять между быстрой смертью и медленной.
На мгновение Шутт задумался, затем вздохнул.
- Прости, Габриэль, - сказал он. - Тут я тебе помочь не могу.
- Все в порядке, сэр, - ответил легионер, слегка повесив голову. - Наверное, это глупый страх, в наше-то время.
- Я этого не сказал, - резко возразил командир, проводя рукой по глазам. - Не приписывай мне, пожалуйста, того, чего я не говорил, Габриэль. Меня и так очень огорчает то, что я и в самом деле говорю.
- Простите, сэр.
- Глупых страхов не существует, - продолжал капитан. - Если ты чего-то боишься, это настоящее, и влияет на твое мышление и действия не зависимо от того, считают другие твой страх обоснованным или нет. Так же, как не бывает незначительных планов, если они твои. Если уж болит, так болит. Тебе только надо придумать, как с этим справиться, а не тратить энергию в попытках решить, настоящее это, или нет.
Шутт прислонился к стене, скрестив на груди руки так сильно, что почти обнял сам себя.
- Я только хотел сказать, что ничего не могу сделать, чтобы тебя успокоить. От того, что я буду призывать тебя не бояться, ничего не изменится. Я могу сказать, что опасности нет, но мы оба знаем, что могут быть неисправности, и я не могу сделать для уменьшения опасности ничего такого, что и без меня уже не было сделано. Могу привести статистику малого числа аварий в космических полетах, но ты уже и так это знаешь, и это ничего не меняет. Понимая все это, мне почти ничего другого не остается, как только поспешно удалиться - для собственной безопасности.
- Для собственной безопасности, сэр?
- Страх заразителен, - объяснил командир, пожимая плечами. - Если бы я поговорил с тобой об опасностях комических перелетов, то возможно, это только привело бы к тому, что я и сам начал бы тревожиться, а я не могу себе этого позволить. Видишь ли, Габриэль, нашей жизни многое угрожает, и мы ничего не можем поделать, - дорожные аварии, плохая пища - вероятность осуществления этих угроз мала, - но если такая беда нас настигнет, нам придется плохо. Все, что я могу, - и все остальные тоже - это постараться выбросить все из головы. Может показаться, что бороться со страхом таким образом все равно, что сунуть голову в песок, но я вижу этому единственную альтернативу: позволить беспокойству съесть тебя живьем, парализовать до такой степени, что перестанешь действовать. По-моему, это значит умереть, дышишь ты или нет. Лучше я сосредоточусь на том, что могу сделать. Я не могу сделать вселенную безопасной, не могу даже гарантировать свою личную безопасность. Нет никакого способа предсказать наверняка, сколько продлится моя жизнь, но я твердо решил, что пока жив, буду действовать, работать, а не беспокоиться, сложа руки.
Он замолчал, осознав, что от усталости стал чересчур болтливым.
- Во всяком случае, - сказал он, заставляя себя закруглиться, - мне жаль, что я не могу помочь тебе, Габриэль, но откровенно говоря, это не в моей власти.
- Да вы уже помогли, капитан, - улыбнулся легионер.
- Помог?
- Ну, по крайней мере, вы дали мне пищу для размышлений. Спасибо, сэр.
Как ни странно, из всех проблем, которые преследовали его в тот день, именно последний разговор с Габриэлем не шел из головы Шутта и не давал ему уснуть, когда он, в конце концов, попытался это сделать. Несмотря на уверения легионера, что беседа с командиром ему помогла, Шутт чувствовал, что его помощь и советы были не на должном уровне.
Динамика группы, личный имидж, военная стратегия и, разумеется, финансы - командир чувствовал, что разбирается во всем этом, может помочь вверенным ему людям и обучить их. Но более глубокие проблемы? Затрагивающие душу?
В приливе озарения Шутт решил поступить так, как всегда поступал, когда сталкивался с проблемой, выходящей за рамки личных возможностей: найти специалиста. Соскользнув с постели, он подошел к письменному столу, включил свой компьютер "Мини-мозг" и, словно в тумане, составил запрос в штаб Легиона. Если его легионеры нуждаются в духовном руководстве, то, Бог свидетель, он достанет для них специалиста по духовной части. Капеллана!
Нажимая клавишу "отправить", он почувствовал, как с души у него свалился весомый груз, но тут же навалился сокрушительный груз усталости. Шутт нетвердой походкой пересек каюту, рухнул на кровать и погрузился в глубокий сон без сновидений.

Глава 6

"Практические занятия и лекции, организованные во время полета моим боссом, преисполнили легионеров уверенности в том, что они вполне готовы к выполнению задания. Это убеждение, разумеется, поддерживалось командиром и другими офицерами, которые тщательно скрывали свои подозрения и опасения от солдат. Поэтому после прибытия на место, легионеры с нетерпением ждали начала дежурств, а руководство роты так тревожилось, что страдало от недосыпания.
Однако, ни инструктаж, ни записи на пленках, ни брошюры не подготовили их как следует к встрече с самой Лорелеей."
Дневник, запись номер 209
Космическая станция, известная в галактике под названием "Лорелея", была официально признана предметом старины. Когда-то она была одной из первых частных станций и называлась "Оазисом". Ее построили по старому проекту в форме колеса со спицами в качестве аванпоста для снабжения отдаленных колоний и дальних исследовательских кораблей - и наверняка очень дорогого аванпоста, так как при отсутствии на ней конкуренции некому было сбивать цены.
Однако, по мере распространения цивилизации так называемая граница передвинулась дальше, и станции пришлось конкурировать со все растущим числом космопортов и баз снабжения, которые имели более современную конструкцию и, следовательно, более низкие затраты на эксплуатацию. В этот период только одно спасло станцию от уничтожения: ее традиционная репутация "безопасного рая" или "порта свободы". То есть, хотя люди жили и работали в других колониях и космопортах, но когда им хотелось поиграть или отдохнуть, они отправлялись на Оазис.
Правила на этом Оазисе устанавливало не правительство, а владелец, и почти все, что могло пополнить сундуки станции было разрешено и законно. Не удивительно, что одним из основных развлечений, не только разрешенным, но и поощряемым, были азартные игры.
В конце концов группа инвесторов оценила возможности станции и выкупила ее у наследников первоначального владельца. Сотни миллионов вложили в реконструкцию и модернизацию станции, не говоря уже о грандиозной рекламной кампании, предпринятой с целью поменять имидж станции и представить ее, как курортное место для семейного отдыха на дальних рубежах. Станции дали новое имя - "Лорелея".
Этим новым названием они была частично обязана маяку, который, по слухам, был настолько мощным, что мог создавать помехи в соседних солнечных системах. Если постоянно передаваемой рекламы было недостаточно, то маяк следил за тем, чтобы никто не пересек этот сектор пространства, не узнав об искушениях и прелестях Лорелеи. "Хоть раз посетите Лорелею, - кричала броская реклама, - и вам больше не захочется ее покинуть!"
Действительность оказывалась немного более мрачной. Посетите Лорелею один раз, и вам, возможно, не удастся ее покинуть. Не то, чтобы существовала физическая опасность, имейте в виду, - пострадавший турист мог стать плохой рекламой. Реальную опасность на Лорелее представляли ее знаменитые казино-кровопийцы.
Внутреннюю часть колеса космической станции закрыли и раскрасили так, что она выглядела, как громадное колесо рулетки, которое, привлекая взоры пассажиров тех кораблей, где имелся внешний обзор, выполняло еще и практическую функцию. Поверхность этого колеса являлась в действительности огромной солнечной батареей, неустанно собирающей энергию звезд и подающей ее в многочисленные казино, которые ее потребляли, да еще как!
Казино источали внушающий благоговение ослепительный свет, каждое старалось затмить своим блеском соседей. Несмотря на то, что станцию не освещал "солнечный свет", массивный круговой главный коридор не нуждался в фонарях, как не нуждались в фарах электромобили, перевозящие туристов по внутренним маршрутам. Та самая искусственная гравитация, которая не давала строить здания выше четырех этажей, заставляя казино расти вширь, а не вверх, позволяла громоздить на них световые рекламные панно. Освобожденные от законов физики резко уменьшающейся силой тяжести над зданиями, световые панно над казино являли впечатляющее зрелище, они почти парили в "воздухе", наперебой привлекая внимание пролетающих туристов. Такие панно по всей Полосе заливали внутреннее пространство станции почти по дневному ярким светом - почти по дневному, так как мощность тщательно контролировалась, чтобы создавать иллюзию темного неба над казино и таким образом усилить впечатление от световой рекламы. На Лорелее не было ни дня, ни ночи, только постоянные сумерки, сквозь которые туристы, отдыхающие и, конечно, игроки шагали, ехали или брели, спотыкаясь, в поисках удовольствий. Единственной уступкой нормальным потребностям было то, что на окнах номеров в гостиницах при казино висели плотные шторы, и можно было при желании загородиться от света, когда и если хотелось спать.
Разумеется, на Лорелее старательно создавали иллюзию того, что здесь никто не спит. Казино никогда не закрывались, так же, как рестораны и магазины. Развлекательные программы, рассчитанные на то, чтобы завлечь посетителей в то или иное казино, рекламировались без точного указания времени начала, просто как идущие "через каждые три часа".
Короче, Лорелею пронизывало ощущение безвременья, продуманное и имеющее определенную цель. Чем дольше люди играют, тем лучше для казино. Хотя клиенту и достается иногда "случайное попадание" или "жирный куш", но если игроки достаточно долго делают ставки, прибыль заведения все равно их перекрывает, и весь выигрыш плюс все то из привезенного, что они готовы проиграть, оказывается, в конце концов, в сейфах казино.
Вот где была подлинная ловушка песни Лорелеи, и многие из тех, кто прибывал сюда на личном корабле, покидали ее на общественном транспорте. Другие, те, кто не мог уже позволить себе даже перелет на общественном транспорте, вливались в ряды рабочих станции, пока не соберут достаточно денег на дорогу, что случалось редко, так как они обычно не могли устоять перед искушением попытать счастья за столом еще разок, отчаянно пытаясь "сделать ставку", а заведение со скучающим видом прикарманивало их сбережения. Тех же, кому все-таки удавалось вырваться с клятвой никогда больше не возвращаться, быстро сменяли вновь прибывшие пассажиры с горящими глазами и толстыми бумажниками, и каждый планировал повеселиться и, может быть, мгновенно выиграть целое состояние, поставив на счастливую карту.
Этот обновляющийся поток казался бесконечным, так как рекламная машина Лорелеи действовала с безжалостной эффективностью и постоянно изыскивала все новые способы рекламировать публике соблазны Лорелеи. Поэтому людей осведомленных не удивило, что журналисты уже были предупреждены и ждали, когда Команда "Омега" прибыла на Лорелею.
- Простите, мистер Шутт?
Командир легионеров остановился не дойдя десяти шагов до конца трапа и удивленно мигая смотрел на фигуру, загородившую ему дорогу. Полный человек, одетый в ядовито-зеленый облегающий спортивный костюм с огромным синим галстуком-бабочкой, на мгновение создавал впечатление, что перед вами лягушка-рекордсмен.
- На службе меня зовут капитан Шутник, - мягко поправил Шутт.
- Но вы же действительно Виллард Шутт? Мегамиллионер, ставший солдатом?
Шутт слегка поморщился, как всегда, когда ему прилюдно напоминали об известности, порожденной его богатством, и бросил быстрый взгляд в сторону роты. Легионеры высыпали из корабля, некоторые глазели на световые панно над казино, другие уже подходили поближе, чтобы узнать, что там происходит с их командиром.
- Правильно, - ровным голосом ответил он.
- Здорово! - воскликнул человек, хватая Шутта за руку и поспешно ее пожимая. - Я Джейк Хиркамер. Не могли бы вы дать нам интервью, всего несколько минут, и рассказать о вашем новом задании?
Произнося эти слова, он сделал жест фокусника, и в руке у него появился микрофон. Одновременно вспыхнули переносные юпитеры, предупреждая Шутта о присутствии съемочных камер, которых он до этого мгновения не замечал.
- Хмм... нельзя подождать с этим, пока я размещу своих людей в отеле? - попытался уклониться Шутт.
- Совершенно верно! Эй, парни! Сделайте несколько снимков солдат, пока они не скрылись от нас в отеле!
Шутт почувствовал, как напряглись его мускулы, когда съемочная группа начала послушно снимать столпившихся легионеров, которые дурачились или свирепо хмурились перед камерами, в зависимости от настроения. Хотя он и знал с самого начала, что это задание больше, чем когда-либо раньше, привлечет к его роте всеобщее внимание, он также знал, что некоторые из его солдат поступили в Легион именно для того, чтобы убежать от прежней жизни, и поэтому очень нервничают, видя что их снимают и собираются вести передачу, выдавая их нынешнее местонахождение.
- Рембрандт, Армстронг!
- Есть, сэр!
- Здесь, сэр!
Оба лейтенанта материализовались рядом с ним.
- Постройте роту вон там, пока я займусь этим. Если это займет больше двух минут, ведите всех в отель. Уберите их подальше от камер.
Младшие офицеры бросились выполнять приказ, а Шутт повернулся к репортеру, натянуто улыбаясь.
- Полагаю, я мог бы уделить вам несколько минут, - сказал он.
- Великолепно! - засиял репортер. - Эй, парни! Сюда! Начинаем снимать. Поехали!
Он наклонился к микрофону, демонстрируя впечатляющее количество зубов.
- Сегодня мы беседуем с Виллардом Шуттом, или, как его называют в склонном к таинственности Космическом Легионе, капитаном Шутником. Он со своим элитным подразделением легионеров только что прибыл на Лорелею. Скажите, капитан, вы и ваша рота здесь по делу, или ради развлечения?
"Разумеется, я не могу сказать, как интервью по поводу нашего прибытия на станцию было воспринято зрителями, так как его транслировали по межзвездному каналу, а я, как уже упоминалось ранее, не являюсь вездесущим.
Однако, основываясь на последующих событиях, я могу, как мне кажется, с достаточной точностью описать, как его восприняли по крайней мере в двух местах: на Планете Хаскина, откуда мы прибыли, и здесь, на Лорелее."
- Эй, Дженни! Подойди сюда на секунду! Тебе будет интересно на это взглянуть!
Раздраженная тем, что ее прервали, Дженни Хиггинс подняла взгляд от заметок, которые она просматривала, готовясь к ночной передаче.
- Что там такое? Я занята.
- Твой парень дает интервью по межзвездному, его заарканил Джейк Плут.
- Правда?
Дженни решила, что заметки могут еще немного подождать и присоединилась к небольшой кучке журналистов из программы новостей, столпившихся у панели с экранами мониторов. Благодаря тому, что их работа требовала большого числа экранов, у них имелось оборудование с многочисленными дисплеями для передачи изображения на плоский экран, чтобы избежать хаоса многократных проекций.
- Это нечто вроде эксперимента, - говорил Шутт, - проверки, чтобы посмотреть, может ли Космический Легион эффективно действовать, выполняя обычные функции гражданской службы безопасности. Конечно, для моих солдат большое удовольствие получить назначение сюда, на Лорелею. Это действительно живописное местечко. Могут ваши камеры показать световые табло позади нас?
При этих словах Дженни слегка прищурилась, незаметно для своих коллег-репортеров. Она почти не виделась с Шуттом в течение нескольких недель перед отлетом его роты с Планеты Хаскина, только мельком - объяснялось это его напряженной подготовкой к новому назначению. Так значит, подготовка вот к этому трудному заданию поглощала все его время и силы, а?
- Но не кажется ли вам, что огневой мощи целой роты Космического Легиона слишком много для обычного дежурства в охране? - настаивал журналист, игнорируя попытки Шутта переключить внимание со своих легионеров на световые табло казино.
- О, мы не станем брать свое обычное оружие на дежурства в казино, Джейк, - небрежно рассмеялся Шутт. - Но я всегда считал, что легче удержаться от применения уже имеющегося оружия, чем воспользоваться оружием, которого у тебя нет, если вы меня понимаете. - На короткое мгновение он перевел взгляд с журналиста прямо в объектив камеры, словно обращался к кому-то из зрителей персонально.
- Должен признать, твой парень умеет давать интервью, - сказал Дженни один из репортеров. - Он производит впечатление простецкого парня, но при этом как-то умудряется дать понять, что с ним лучше не связываться. Ничего такого, что может отпугнуть местных туристов.
- Да, а ты взгляни на некоторых из его уродов-легионеров. Я лично пугаюсь при одном взгляде на них.
- Эти-то как раз не самые страшные, - вставила Дженни. - Вот погоди, пока увидишь...
Голос ее замер, и она впилась в монитор, где как раз крупным планом показывали выстроившихся позади Шутта солдат. Будто читая ее мысли, камера медленно двигалась вдоль шеренги, показывая ее от одного фланга до другого.
Небольшая морщинка прорезала лоб журналистки, пока она вглядывалась по очереди в каждое из лиц. Что-то тут было не так. Когда она брала у них интервью, не говоря уже о том времени, когда ходила на свидания с их командиром, она научилась узнавать многих легионеров, и теперь поняла, что в шеренге не хватает кое-каких лиц!
Где Гарри Шоколад? Он выделяется в любой толпе. А женщина, стоящая рядом с Клыканини, - миниатюрная, но это не Супермалявка. И кстати, где Бренди? Старший сержант роты должна стоять перед строем, а ее нигде не видно.
- Вы это пишете? - спросила Дженни, не отрывая глаз от экрана.
- Да, мне кажется, это может вызвать интерес у местной аудитории, если мы решим прокрутить запись у нас. А что?
- О, ничего. - Дженни неожиданно заулыбалась с невинным видом. - Я просто забыла попросить у Вилларда фотографию перед отлетом, и это может стать неплохим сувениром на память, пока мы снова не встретимся. Можешь сделать мне копию, когда передача кончится?
- Считай, ты ее уже получила.
Однако, когда техник снова отвернулся к экрану, улыбка исчезла с лица Дженни, и она потихоньку пятясь отошла от монитора.
- Сидней, - прошептала она, увлекая в сторонку одного из фотографов. - У тебя сохранились снимки, которые ты делал для репортажа о команде, когда они еще служили у нас? Все снимки, не только те, что пошли в дело.
- Конечно. А что?
- Принеси их, и поищи пленку с записью их соревнований с Красными Коршунами. Потом приходи ко мне в просмотровую номер два - срочно.
- Что случилось?
- Еще не уверена, - загадочно улыбнулась она, - но если меня не подводит интуиция, на Лорелее заваривается каша.
В полумраке гостиной в просторном пентхаузе одного из небольших казино Лорелеи, старательно отгороженной шторами от световых реклам, выстроились голографические изображения Команды "Омега", словно шеренга привидений.
Лаверна сидела в одном из углов дивана, уставившись на них характерным для нее неподвижным взглядом и застыв, как статуя, так что ее можно было принять за предмет обстановки комнаты. Выражаясь точнее, она была похожа на торшер, так как ее кожа цветом напоминала черную эмаль, которой часто покрывают эти светильники, а длинное тело худобой напоминало скелет. Тем не менее, в ее движениях чувствовалась легкая элегантная грация, когда она поднялась, подошла к закрытой двери спальни и резко постучала в нее костяшками пальцев.
- Макси! - позвала она, слегка повысив голос, чтобы ее было слышно за дверью. - Тебе лучше выйти сюда.
- Что? - раздался приглушенный голос из-за двери.
- Это важно, - коротко ответила Лаверна.
После этого она вернулась на место, не дожидаясь последующих возражений или комментариев. Свое мнение они высказала, а его редко оспаривали.
Спустя несколько секунд двери спальни открылись, и появилась Максина Пруит, закутанная в домашний халат. Это была маленькая женщина лет пятидесяти, со скуластым угловатым лицом, которое в молодости могли бы назвать "запоминающимся", но сейчас, в сочетании с пронизывающим взглядом и тронутыми сединой волосами, можно было охарактеризовать только как "суровое". Благодаря безвременью жизни на Лорелее, она, как и многие другие местные жители, спала не в какое-то определенное время, а от случая к случаю, урывками, когда ее одолевала усталость. Однако, несмотря на возраст, Максина все еще была весьма энергична и активна, задавая трудный темп тем, кто на нее работал.
- Что там, Лаверна? - спросила она без гнева.
- Новая служба безопасности только что прибыла, - ровным голосом произнесла Лаверна. - Я подумала, что тебе следует на них взглянуть.
- Понятно.
Максина вошла в затемненную гостиную, прошла сквозь нескольких легионеров, словно их нет, как и было в действительности, и села рядом со своей помощницей на диван, внимательно и молча изучая изображения, подобно строгой тетушке, наблюдающей за детьми на фортепьянном концерте. Передача интервью, между тем, продолжалась.
- Вот как. Наш мистер Рафаэль призвал на помощь армию, - наконец произнесла она. - Не совсем понимаю, почему ты считаешь это важным. Служба безопасности никак не может повлиять на мои планы, разве что самую малость. Охранники в форме - всего лишь декоративное препятствие.
- Посмотри еще раз на их командира, - посоветовала Лаверна. - Того, кто дает интервью.
Максина послушно повернулась и посмотрела на худощавую фигуру в черном.
- И что в нем такого? Он не намного старше самого мистера Рафаэля.
- Это Виллард Шутт, - ответила Лаверна. - Вероятно, самый молодой мегамиллионер в галактике. Возможно, тебе это неизвестно, но он стал почти легендой в финансовых кругах - настоящий тигр, когда дело доходит до схваток между корпорациями и захвата компаний.
- Очень интересно, - произнесла Максина, разглядывая этого человека с новым уважением. - Извини, Лаверна, но я все еще чувствую себя усталой и сонной, и соображаю сейчас не так быстро. Что именно ты пытаешься дать мне понять?
Теперь настала очередь Лаверны пожать плечами.
- Для меня это меняет игру, - сказала она. - Знает ли он об этом, или нет, но Рафаэль только что нанял себе в помощь действительно тяжелую артиллерию. Я подумала, что ты, возможно, пересмотришь саму идею захвата этого казино.
Хотя Максина и была внешне похожа на чью-то бабушку, или незамужнюю тетушку, это впечатление было очень далеко от истины. На планете ее звали просто "Макс" или "та самая Макс". Еще совсем молодой она вышла замуж за одного из членов организованной преступной группировки, и удивила всех, заняв место покойного мужа после его безвременной кончины во время перестрелки с враждебными представителями власти. Она продала большую часть долей участия мужа в различных делах, и сосредоточила все средства и силы на одной специальности - казино.
Макс любила казино, по официальной версии из-за того, что казино могли отмывать деньги, что давало ей стабильную прибыль за подобные услуги другим криминальным семействам, а на деле, потому, что ей нравилась атмосфера праздничного блеска, царящая в этих заведениях. Она была завсегдатаем игорных столов Лорелеи, хотя редко делала ставку, крупнее минимальной. Туристы, играющие с ней бок о бок, даже не подозревали, что она владеет контрольным пакетом акций почти каждого казино на космической станции, но постоянные обитатели знали, кто она такая, и относились к ней с подобающим почтением.
Тем не менее, несмотря на долголетний опыт в закулисной работе казино, Максина с большим уважением относилась к Лаверне, и поэтому негритянка занимала постоянное привилегированное положение главного консультанта и доверенного лица Макса. Лаверна не только получила высшую ученую степень одновременно в области бизнеса и права, она была самым беспристрастным аналитиком при оценке риска и шансов из всех, кого знала Максина. Хотя Максина гордилась своим хладнокровием, она все же могла поддаться чувству гнева, мести или самолюбию, но Лаверна была так же лишена эмоций, как компьютер; она взвешивала все плюсы и минусы любого предприятия и откровенно высказывала свое мнение, каким бы непопулярным оно ни оказалось. Другие члены организации прозвали ее "Мороженая Сука", или просто "Мороженая", но в этом прозвище всегда проскальзывало уважение. Если Лаверна утверждает, что этот джентльмен в мундире может повлиять на их планы, то глупо со стороны Максины не принять ее слова всерьез. И все же, Макс была азартным игроком.
- Нет, - наконец произнесла она, качая головой. - Я хочу получить это казино. Возможно, этот мистер Шутт и разбирается в цифрах и корпорациях, зато я разбираюсь в казино. Это даже придаст особую пикантность нашей задаче. Мы уведем это заведение прямо у него из-под носа, а если он встанет нам поперек дороги, придется убедить его посторониться.
Лаверна бросила острый взгляд на свою хозяйку, затем снова отвела глаза. Брошенное Максом мимоходом слово "убедить" означало, естественно, применение насилия - единственное, в чем эти две женщины были не согласны. Более того, это была далеко не пустая угроза.
Максина уже не раз доказала способность быть весьма компетентным генералом своих солдат, когда преступные группировки сочли ее территории легкой добычей и попытались проникнуть на них. Она даже не испытывала отвращения к личному участию в кровопролитии.
Рукава домашнего халата Макса имели свободный покрой, так же, как рукава всей ее одежды. В них она всегда прятала пистолет в пружинной кобуре. Калибр пистолета был маленький, калибра 0.177, того же, что у "ББ", а звук выстрела не громче, чем щелчок пальцами. Малый размер разрывных патронов позволял ей поместить с магазин размером со спичечный коробок двадцать пять зарядов, но они наносили смертельную рану, если попадали в жизненно важный орган, а Макс стреляла метко и могла попасть в любую цель, которую видела. Лаверне это было известно, но признавая постоянную готовность к насилию в данной профессии, она его не одобряла.
- Как хочешь, - сказала она, снова пожимая плечами. - Ты мне платишь за то, чтобы я высказывала свое мнение, и ты слышала, что я думаю по этому поводу. Кстати, если ты серьезно собираешься наехать на этого мальчика, помни, что у него за спиной стоит пара сотен собственных солдат. Более того, это не регулярная армия, это Космический Легион, и насколько я понимаю, они не очень-то придерживаются правил игры.
- Вот как? - произнесла Максина, поднимая бровь. - Ну, мы тоже. Попробуй найти мистера Стилмана и скажи, что я хочу его видеть примерно через час. Я все же немного устала. Не становлюсь моложе, знаешь ли.
Приняв решение, Макс удалилась в спальню, оставив Лаверну опять в одиночестве разглядывать голографические изображения.

Глава 7

"Пока рота устраивалась на новом месте и приступала к несению службы, их сослуживцы-разведчики начали тайно проникать на космическую станцию.
Я старался излагать события по возможности последовательно, чтобы избежать путаницы. Однако, этому мешало то, что информация о событиях поступающая ко мне и из первых рук и через третьих лиц, была весьма неполной и отрывочной, и еще упомянутое выше безвременье жизни казино. Большие трудности в описании последовательности прилета команды на Лорелею создавало и то, что легионеры-разведчики путешествовали поодиночке на самых разнообразных видах транспорта, отдельно от "официальной" команды, и прибывали на станцию как до, так и после прилета основной роты, показанного в новостях.
Часто единственным указанием для меня на "место и время" было случайное упоминание об известном мне событии, или о событии, которое по логике вещей должно было произойти до этого известного мне события.
Так было в случае с появлением на станции Гарри Шоколада..."
Дневник, запись номер 212
Хотя Лорелея в основном известна своей знаменитой Полосой, которая тянется от центра станции по всей ее окружности, на ней имеются и задворки. Это улицы, где расположены службы, необходимые для поддержания функционирования казино, такие как прачечные и склады, а также третьесортные гостиницы, почти трущобы, где обитают самые низкооплачиваемые служащие. Там же можно найти мини-больницы и ломбарды, тщательно спрятанные от глаз туристов, чтобы не напоминать им о менее игривой стороне жизни на Лорелее. Этот район за пределами Полосы, хоть и хорошо освещенный по обычным меркам, всегда кажется темным по сравнению с ослепительными световыми табло вдоль самой Полосы, и туристов не надо специально предупреждать - они и сами за версту его обходят и придерживаются более оживленных районов, шумно требующих их внимания и денег.
Вдоль одной из таких окраинных улочек Гарри и вел свой мотолет, заново наслаждаясь свободой от привычных обязанностей легионера. Хотя ему искренне нравилась форма, в которую Шутт облачил роту, он был рад снова натянуть джинсы, потертые, но приобретшие бархатистую мягкость после долгих лет носки.
Прибытие на Лорелею прошло на удивление гладко, особенно учитывая его теперешний предосудительный внешний вид. Единственная трудность, с которой он столкнулся, возникла при разгрузке его любимого мотолета. Служители космопорта явно не хотели допускать его ввоз на космическую станцию, и Гарри пришлось провести несколько часов, заполняя различные бумаги, подписывая листы с изложением правил и ограничений, и наконец, оплачивая все новые и новые таможенные пошлины, штрафы и страховки, прежде чем его неохотно пропустили.
Не надо быть гением, чтобы понять, что большая часть этих препятствий была специально задумана для того, чтобы довести клиента до такого состояния, когда он с радостью оставит свой мотолет на хранение до времени обратного полета, но Гарри использовал все мыслимые известные уловки, а также несколько новых, чтобы только не расставаться со своим мотолетом во время службы в Легионе, и не собирался отказываться от него сейчас, когда снова надел гражданское платье.
Причина такого "заграждения" ясно просматривалась. Весь воздух на Лорелее проходил регенерацию по замкнутому циклу, и хотя системы жизнеобеспечения были достаточно эффективными, чтобы справиться с окисью углерода, вырабатываемой людьми на станции, лишние двигатели значительно повысили бы нагрузку. Из-за этого на Лорелее почти отсутствовал транспорт, кроме электрокаров, которые совершали челночные рейсы и перевозили игроков вдоль Полосы. Формула простая: ограниченный запас воздуха может обеспечить либо людей, либо транспорт, а транспорт не проигрывает деньги в казино.
Несмотря на беззаботный вид, Гарри точно знал, куда он направляется. По сути дела, он знал это еще до того, как сошел с корабля. Информация поступила к нему в виде предостережения, сделанного одним из корабельных портье.
- Собрался на Лорелею, а? - сказал этот человек во время одной из ночных бесед. - Позволь тебе заметить, братец, держись-ка ты подальше от места, которое называют "Оазис". Слышишь? Нехорошо оставлять свои денежки в тех заведениях, где тебе улыбаются и говорят "сэр", а сами загребают твои фишки. В этом "Оазисе" ошиваются всякие подонки. Наживешь больше болячек, чем могут позволить себе такие люди, как мы.
Больше ничего из него нельзя было выжать, поскольку этот человек явно основывался не на собственном опыте, а на слухах. И все же он дал Гарри наводку.
Сам "Оазис" выглядел довольно безобидным, когда Гарри поставил перед ним свой мотолет и толкнул дверь. Он казался на несколько порядков выше классом, чем обычные бары по соседству. Гарри даже понравился его вид, он вовсе не был разочарован. Только в кино места сборищ преступников похожи на опиумные притоны из плохого комикса. В реальной жизни у тех, кто успешно работает в преступном бизнесе, денежки водятся, и они предпочитают есть и пить в высококлассных заведениях.
- Налей-ка, - произнес Гарри, опускаясь на табурет у стойки бара.
Бармен колебался, оценивающе разглядывая переодетого легионера, пока тот не достал из кармана толстую пачку купюр, отделил одну из них и небрежно швырнул на стойку. Купюра была достаточно большого достоинства и пользовалась уважением в большинстве уголков галактики, но это была Лорелея, где игроки часто предпочитали делать ставки наличными, так что бармен едва взглянул на нее, отправляясь за выпивкой для Гарри.
Пиво появилось, а купюра исчезла в одну и ту же секунду, и через несколько мгновений на ее месте возникла стопка бумажек и мелких монет.
Гарри осторожно отделил одну бумажку от остальных, прежде чем опустить сдачу в карман, и пустил ее по стойке в качестве чаевых. Приманка сработала, и бармен материализовался, чтобы забрать чаевые.
- Извини, парень, - протянул Гарри, прежде чем тот успел снова удалиться. - Может быть, ты меня выручишь?
- Смотря по тому, что тебе надо, - ответил бармен, глядя в сторону, но не ушел.
Медленным движением Гарри достал из кармана наручные часы и осторожно выложил их на стойку.
- Что можешь за них дать?
Окинув быстрым взглядом бар, бармен взял часы и осмотрел их со всех сторон.
- Ты их достал за пределами станции? - спросил он.
- Есть разница?
Бармен пристально посмотрел на него.
- Да, есть, - сказал он и постучал пальцем по надписи на крышке часов. - По-моему, ты не капитан Андерсон и не его благодарный экипаж. Если ты стащил их здесь, на Лорелее, то я держу в руке неприятности. Здесь очень не любят карманников и грабителей - это плохо для туризма.
Гарри поднял обе руки, растопырив пальцы, словно фокусник, которого обвинили в карточном шулерстве.
- Капитан куда-то задевал эту красоту до нашей последней остановки, - объяснил он, - и бросил ее искать примерно через два дня. Сейчас он и его корабль уже далеко. Если бы был шанс, что он все еще их ищет, я бы их так открыто не показывал.
Бармен снова обследовал часы.
- Вот что я тебе скажу, - наконец произнес он. - Я дам тебе за них двадцатник.
Гарри качнулся назад на табурете словно бармен врезал ему в челюсть.
- Двадцатник? - переспросил он. - Извини, но это очень крутая скидка. Я понимал, что не заключу сделку один к десяти, раз я здесь новичок, и все такое, но это же едва сто к одному!
- Как хочешь. - Бармен пожал плечами, кладя часы на стойку. - Забирай, если думаешь, что можешь получить за них больше. Только я тебе сперва кое-что покажу.
Он нырнул под стойку, потом снова вынырнул и плюхнул рядом со стаканом Гарри картонную коробку.
- Взгляни, - сказал он.
Коробка была на две трети заполнена наручными часами и украшениями.
- Это Лорелея, друг мой, - ухмыльнулся бармен. - Игроки готовы заложить или продать что угодно, чтобы собрать денег на обратный билет, а чаще - на еще одну попытку у столов. Когда коробка наполняется, я отсылаю ее в один из ломбардов, и хорошо если мне удается возместить то, что я заплатил за большую часть вещей. Я делаю это только в качестве услуги нашим клиентам.
Гарри не стал подвергать сомнению это утверждение, однако ему с трудом верилось, чтобы в "Оазисе" за стойкой работал бойскаут. Более вероятно, что этот человек переправляет свою добычу за пределы станции и делится прибылью с тем, кто продает ее в другом месте.
Вместо этого он поднял стакан с пивом, сделал глоток и улыбнулся.
- Двадцатник неожиданно стал казаться мне приличной суммой, - сказал он.
Бармен снова взял часы, бросил их в коробку, поставил коробку под стойку, а потом повернулся к кассе и вытащил из нее двадцатку, прозвонив клавишей "не продано".
- Скажи, - попросил Гарри, принимая деньги, - есть какой-нибудь шанс получить тут работу? Чувствую, что при наличии казино и учитывая здешние цены, моего запаса надолго не хватит, если его не пополнять.
- Тебе надо поговорить об этом с управляющим, - ответил бармен. - Служащие у нас меняются часто, но принимает и увольняет он сам. Он должен появиться примерно через час, если можешь - подожди тут.
- Мне идти некуда, - сказал Гарри, сверкнув улыбкой. - Ничего, что я поставил тут у входа свой "хок"?
Впервые на лице бармена отразилось удивление, и он поднял брови.
- У тебя мотолет? - спросил он. - Мне показалось, что я слышал мотор примерно тогда, когда ты вошел, но подумал, что у меня разыгралось воображение. Или я принимаю желаемое за действительность.
- Похоже, ты и сам когда-то катался.
- Еще как. - Бармен ухмыльнулся. - Разве ты не заметил пломб у меня в зубах?
Гарри запрокинул голову и понимающе хохотнул, шлепнув себя ладонью по бедру. Это была очень старая шутка, появившаяся, может быть, даже раньше, чем сами мотолетчики: "Как узнать заядлого мотолетчика? По пломбам у него в зубах!"

Предыдущая страница 5 Следущая страница


Шуттовской рай

И все же она еще была в ходу и служила почти опознавательным знаком в среде мотолетчиков-энтузиастов, поскольку кроме них почти никто ее не помнил, и еще меньше людей над ней смеялось.
- Только это было очень давно, - сказал бармен, глядя вдаль и улыбаясь воспоминаниям. - Я немного поездил с Дьявольскими Ястребами.
- Хороший клуб, - одобрительно кивнул Гарри. - Я и сам ездил с Ренегатами.
- Кроме шуток? - спросил бармен, услышав название одного из старейших и крупнейших мотоклубов в галактике. - Кстати, меня зовут Вильям. Когда ездил, меня звали "Дикий Билл".
- Зови меня просто Г.Ш., - сказал Гарри.
Они торжественно пожали друг другу руки, хотя переодетый легионер про себя застонал, осознав свой промах. Предполагалось, что он будет работать на задании под другим именем, но в приступе энтузиазма по поводу мотолетов его прозвище в Легионе, которое одновременно было его старым клубным прозвищем, просто сорвалось с языка, прежде чем он успел сообразить. Ему придется связаться с мамочкой и передать, что он не использовал запланированный псевдоним, и остается только надеяться, что слух о его местонахождении не дойдет до Ренегатов.
- Вот что я тебе скажу, - проговорил бармен, наклоняясь поближе. - Когда придет управляющий, я с ним сам сначала поговорю... может быть, замолвлю за тебя словечко.
- Идет. Это было бы здорово.
- И позволь поставить тебе еще одно пиво, пока ты ждешь... за мой счет.
Когда бармен удалился, Гарри повернулся на табурете и облокотился локтями о стойку, оглядывая свой новый дом.
К бару примыкал небольшой зал ресторана, не более дюжины столиков, но столики далеко отстояли друг от друга, и Гарри подумал, что этот зал скорее предназначен для встреч, чем для извлечения прибыли. Только несколько столиков было занято, и сидящие за ними посетители, судя по одежде и манерам, были местными, а не туристами.
Одна из компаний привлекла его внимание. Единственный мужчина за этим столиком, широкоплечий, с очень короткой шеей, имел внешность игрока в астробол. Он внимательно слушал пожилую женщину, годящуюся ему в матери, если не в бабушки. Однако, больше всего его внимание привлекла вторая женщина за столиком. Она сидела рядом со старой леди - высокая, худая негритянка с суровым лицом, угловатые черты которого не могли скрыть скучающего выражения, словно ее не интересовал разговор двоих спутников.
Будто почувствовав взгляд Гарри, она взглянула в его сторону, и их глаза встретились. Он поднял стакан с пивом в молчаливом тосте и продемонстрировал все свои зубы в дружелюбной улыбке. Однако, вместо ответа, она с бесстрастным лицом смотрела сквозь него, будто его и не было. Почти физическое ощущение холода охватило Гарри, словно ветром пахнуло с ледника, и он отвернулся обратно к стойке, на которую бармен только что поставил новый стакан с пивом.
- Послушай, Вилли, - спросил он, - что это за группа у дальней стены? Они выглядят завсегдатаями.
- Не знаю, о ком ты, - ответил бармен, не взглянув в ту сторону.
- Это чудище и две женщины, - пояснил Гарри. - Те, что сидят прямо...
Он чуть было не показал пальцем, но Вильям быстро перехватил его запястье.
- Я сказал, "Ничего не вижу", - с нажимом произнес его новый приятель, глядя прямо в глаза Гарри и подчеркивая каждое слово. - И если ты собираешься у нас работать, ты тоже ничего не видишь. И уж конечно не станешь показывать на них пальцем. Улавливаешь, что я тебе говорю?
- Понял. - Гарри медленно кивнул. - Их здесь сегодня нет. Никогда не было, и не будет. Скажу в случайной беседе и готов присягнуть.
- Хорошо, - сказал Вильям, отпуская его руку. - Я знал, что ты поймешь. Извини, что схватил тебя, но ты чуть было не влип в крупную неприятность, прежде чем я успел как следует тебя просветить.
Гарри взял свой стакан и поставил локти на стойку.
- Нет проблем, - легкомысленно заметил он. - Ценю, что защищаешь мне спину. Однако, если вернуться к моему просвещению, строго между нами, мое зрение гораздо более избирательно, когда я знаю, чего именно я не вижу.
Вильям отошел на несколько шагов и небрежно облокотился на стойку.
- Ну, - произнес он на тюремный манер, не глядя прямо на Гарри, - то, чего ты не видишь, - это Главный Человек на всей станции.
Переодетый легионер слегка нахмурился.
- Странно. Мне всегда казалось, что такой человек обычно держится в тени, а я мог бы поклясться, что видел его где-то раньше. Его показывали в новостях, или что-то в этом роде?
Бармен пренебрежительно фыркнул.
- Если ты любитель астробола, то уж точно его видел. Помнишь Варда Стилмана?
- Конечно! - воскликнул Гарри, снова украдкой бросая взгляд на сидящих за столиком. - Так это он? Черт возьми! Мне нравилось смотреть, как он месится с противником, пока его не вышибли из профессионалов.
- Это он, - подтвердил Вильям. - Но я говорил не о нем. Та старая курица - вот кто действительно всем заправляет на Лорелее. Стилман всего лишь ее главный кулак.
Взгляд Гарри скользнул по старшей из женщин, на которую он до сих пор не обращал внимания.
- Она? Это она тут "Главный Человек"?
- По-верь или по-мри, - сказал бармен, натянуто улыбаясь. - Возможно, ты слышал, что здесь правит некий "Макс". Ну, так это сокращение от "Максина", она и есть. Она владеет частью любого казино на станции и очень успешно привлекает туристов и избавляется от конкурентов. Поверь мне, Г.Ш., если ты вдруг начнешь подумывать о том, чтобы подзаработать немного деньжат на аферах в казино у нас на Лорелее, то не опасайся копов - поглядывай через плечо, не видит ли Макс. Между прочим, она иногда и сама нанимает таких мошенников со стороны, но не очень-то жалует самодеятельность, если ты меня понимаешь.
- А что за каменная баба сидит с ней рядом? - спросил Гарри, переводя разговор на первоначальный объект своего внимания.
- Это Мороженая Сука. - Вильям усмехнулся. - Некоторые говорят, что это она - подлинный мозг всех операций, а другие говорят, она просто ходячий калькулятор Макса. Но все говорят, что если хочешь за ней приударить, сначала застрахуйся от обморожения.
- Охотно верю, - сказал Гарри, качая головой. - Я чуть не простудился минуту назад, когда она взглянула на меня из противоположного конца комнаты.
Улыбка бармена испарилась.
- Держись от нее подальше, Г.Ш., - серьезно предостерег он. - А умнее всего не иметь дела ни с кем из них. Скажу тебе, когда эти трое собираются вместе, - как вот сейчас не собрались, - это значит, что кого-нибудь сотрут в порошок. Во что бы то ни стало постарайся, чтобы речь шла не о тебе.
"В военной истории точно подмечено, что ни один план сражения не выдерживает контакта с врагом. Именно так и произошло в случае первой попытки противника "прощупать" войско моего босса.
Об этом инциденте рассказывают по-разному, что неудивительно, так как это была короткая стычка, которая закончилась едва начавшись..."
Хьюи Мартин, управляющий казино комплекса "Верный Шанс", и не пытался скрыть свое пренебрежение, наблюдая, как легионеры слоняются по владениям, в которых он прежде владычествовал безраздельно. Однако, его чувства остались незамеченными, поскольку их почти невозможно было прочесть на его вечно кислой физиономии.
Сперва он больше испугался, чем огорчился, когда его молокосос-хозяин сообщил ему, что пригласил роту Космического Легиона для охраны казино. Работа, казавшаяся ему пустяковой, внезапно очутилась под угрозой неизвестного фактора.
Однако, после того как он понаблюдал за легионерами после их прибытия, его озабоченность сменилась насмешливым удивлением, а затем презрением. Они вовсе не были похожи на опытных охранников казино и казалось, разбирались в игре за столами не больше обычных туристов. Хьюи одного за другим вернул за столы своих дилеров для продолжения привычных махинаций, и пока ни один из них не был разоблачен этими клоунами в форме, даже когда они сидели за столом, и аферы проворачивались практически у них под носом. Наоборот, они веселились и хлопали в ладоши, как дети, наслаждаясь своим выигрышем, явно не подозревая, что их выигрыши искусственно завышены дилерами, которые стремились опустошить сундуки казино.
Легкая улыбка бродила по лицу управляющего.
Было бы исключительно забавно использовать легионеров для разорения казино, но у Макса был собственный расчет времени для этого события, и у Хьюи никогда бы не хватило духу пытаться отклониться от намеченных ее приказом действий. Кроме того, легче подстраивать крупные выигрыши тем, кто делает крупные ставки, а все легионеры, по-видимому, довольствовались минимальными ставками за теми столами, где не было игры по крупному, - по крайней мере, до сих пор.
Небольшой всплеск шума и движения привлек его внимание, и его улыбка снова стала напряженной.
Некоторые из легионеров, и среди них двое похожих на слизней синтиан, позировали перед камерами, целясь в игорный автомат, а камеры стрекотали, снимая эту сцену: охранники задерживают однорукого бандита. Туристы это обожали.
Поскольку открыта была только часть казино, у легионеров было гораздо меньше работы, чем намечалось после торжественного открытия. Пока же у них оставалась масса свободного времени на знакомство с космической станцией, или, гораздо чаще, на то, чтобы болтаться по казино и позировать туристам, которые приходили полюбопытствовать и познакомиться с этой разрекламированной ротой.
По мнению Хьюи, больше они ни на что и не годились, и он даже был убежден, что модели в травяных гавайских юбочках справились бы с этим делом куда лучше. На них было бы приятнее смотреть, и обошлись бы они дешевле.
Хьюи заметил у входа знакомую личность и понял, что ему пора улизнуть из казино и пойти прогуляться. Лучше, чтобы его не здесь не было, когда произойдет то, о чем его предупредили заранее.
Вопреки всеобщему убеждению, запланированная насильственная акция, как правило, гораздо эффективнее, чем спонтанное, неистовое нападение. Основная трудность, разумеется, состоит в том, чтобы найти людей, способных провести такую акцию. Вард Стилман, полевой генерал Максины, в тех случая, когда дело доходило до физического воздействия, долго и усердно обдумывал, кого ему выбрать для проведения этой операции. И самой лучшей кандидатурой был, несомненно, Лобо.
Он не обладал особо мощной фигурой, но работа носильщика в космопорте сделала его длинные, как у обезьяны, руки необычайно сильными. Что еще более важно для данного задания, он обладал сверхъестественной способностью переносить удары, словно не чувствуя их, и никогда не терял головы. Он даже стал своего рода легендарной личностью на Лорелее после того, как победил в уличной драке троих солдат-отпускников. Драка продолжалась около пятнадцати минут - долго для боя без всяких правил - и в результате Лобо вышел победителем, хотя его и помяли довольно сильно, а его противников пришлось отвезти в больницу Лорелеи.
Поручение, данное ему Стилманом, было довольно простым, хотя и несколько загадочным. Ему предписывалось втянуть в драку одного из легионеров, как для проверки их боевых качеств, так и для того, чтобы посмотреть, насколько быстро они способны предпринять ответные действия. Прежде всего, Лобо много раз было сказано, чтобы он не наносил первого удара, и даже не давал сдачи. Предположительно, это сводило к минимуму возможность применения легионерами имеющегося у них оружия, которое стреляет транквилизатором, и им пришлось бы пытаться усмирить его с применением физической силы.
Хотя Лобо ничего не сказал тогда, но он вовсе не был в восторге от задания сыграть роль тренировочной груши для какого-то мерзавца в форме. Не то, чтобы он боялся испытать боль или получить увечье; его тревожила сама идея не давать сдачи. И все же, Стилман не так уж часто давал ему задания, и он был полон решимости выполнить его как следует.
Лобо испытывал к Варду Стилману почтение, как ни к кому другому в жизни, и хотел возвыситься в глазах своего кумира. Если этот человек хочет, чтобы он нырнул, он это сделает, но прыжок должен быть как можно более зрелищным.
Он размышлял по этому поводу, устроившись за столиком в коктейль баре, который примыкал к казино, единственном, работающим во время переделки здания. Об этом также говорилось в полученных им инструкциях: прежде, чем начать ссору, посидеть там, чтобы не выглядело так, будто он пришел специально с этой целью.
Лобо следил за карьерой Стилмана в астроболе, как и многие из любителей этого жесткого вида спорта, пока лига не вышвырнула того за постоянное превышение порога насилия, допустимого для игроков, и шум в средствах массовой информации, не говоря уже об угрозе нескольких судебных исков от попавших в больницу игроков, которые имели несчастье столкнуться с ним на поле, несомненно сыграли свою роль в принятии этого решения. Однако, в жизни Стилман выглядел еще более устрашающим, чем по головидению. У этого человека была пугающая привычка стоять абсолютно неподвижно - он не застывал в напряжении, а замирал, как будто только и ждал нужного момента, чтобы вцепиться вам в горло. Журналисты, разумеется, отметили эту особенность, прозвав его "Статуей", или, обыгрывая его имя, "Неподвижным человеком" , но наблюдать за ним на стадионе, или даже по головидению, было совсем не то, что пытаться расслабиться, когда он смотрит именно на вас. Каждый раз, когда они беседовали, Лобо ловил себя на том, что двигается очень медленно и осторожно, подсознательно надеясь, что своими понятными действиями не спровоцирует случайно нападение. Не имея привычки испытывать страх, Лобо одновременно восхищался таким воздействием на него Стилмана и огорчался, но надеялся, что наступит день, когда Стилман станет смотреть на него, как на равного. Проблема в том, как он сможет продемонстрировать свое мужество и эффективность, если будет держать руки в карманах и терпеть побои от какого-то солдата-дилетанта?
Решение пришло к Лобо с появлением двух легионеров, которые неторопливо вошли в бар, пока он ждал заказанную выпивку. В одно мгновение Лобо понял, что нашел свою цель.
Женщина ничего собой не представляла - низенькая, с мягкими округлостями запоздалой детской полноты. Но вот ее спутник! Лобо мысленно даже облизнулся в предвкушении.
Даже на Стилмана должно произвести впечатление то, что Лобо выбрал этого монстра, чтобы затеять драку, особенно такую драку, в которой ему приказано проиграть. Более того, слово "монстр" точно соответствовало описанию легионера, бывшего его целью. Этот парень принадлежал к какой-то внеземной расе, огромный, с кабаньей головой и сплошь черными глазами дикого зверя. С первого взгляда было очевидно, что он принадлежит к "тяжеловесам" этой службы безопасности.
- С вас пять долларов, сэр, - произнесла официантка, подававшая коктейли, прервав размышления Лобо, и поставила перед ним бокал.
Случай был слишком удобным, чтобы упустить его.
- Что вы такое говорите - пять долларов? - огрызнулся он, повышая голос. - Я думал, что в этих казино выпивка бесплатная.
Официантка, хоть и маленькая, почти такая же маленькая, как женщина-легионер, сопровождающая монстра, не отступила, очевидно она привыкла иметь дело с подвыпившими скандалистами.
- Это у игровых столов, сэр, - терпеливо объяснила она. - Выпивку предлагают, когда вы играете, но здесь, в баре, за нее нужно платить. Если не хотите, я унесу бокал обратно.
- О, дьявол... вот! - плюнул Лобо, выуживая купюру из кармана и швыряя в нее. - Только не ждите еще и чаевых.
Официантка разгладила купюру, быстро проверила ее достоинство и удалилась, не прибавив не слова.
Оглядев бар в притворном гневе, Лобо, как и ожидал, поймал взгляд наблюдавших за ним легионеров.
- А ты что уставился, урод? - с вызовом крикнул он, игнорируя женщину и обращаясь прямо к монстру.
Массивный легионер пожал плечами и отвернулся к своей спутнице.
- Эй! Смотри на меня, когда я с тобой разговариваю, урод! - продолжал Лобо, поднимаясь с места и подходя к их столику. - И что ты тут вообще делаешь? Разве сюда не запрещено приводить домашних животных?
Женщина открыла было рот для ответа, но монстр предостерегающе положил ладонь на ее плечо.
- Извините... я на вас совсем не смотреть, - запинаясь произнес монстр. - Мои глаза от ваших разные. Иногда кажется, что слишком пристально смотрю.
- Эй! Да он и говорит чудно! - воскликнул Лобо, поворачиваясь, чтобы обратиться к другим посетителям бара, но обнаружил, что ранее занятые столики опустели: сидевшие за ними посетители отправились искать более спокойное место для выпивки.
- Вот что я тебе скажу, детка, - произнес он, сосредоточившись на миниатюрной женщине-легионере. - Почему бы тебе не послать этого урода обратно в его логово и не позволить мне заказать тебе следующий стаканчик?
- Мне и здесь хорошо, благодарю вас, - холодно отпарировала женщина.
- С ним? - рассмеялся Лобо. - Не может быть, чтобы военные цыпочки настолько обеднели! Тебе нужен настоящий мужчина.
- Так говорить не надо, - прогремел монстр. - Опасно.
- Неужели? - презрительно усмехнулся его мучитель. - Хочешь что-нибудь предпринять по этому поводу... урод?
Конечно, волтрон имел в виду нечто такое, чего Лобо совершенно не замечал, сосредоточив все свое внимание на одной цели. Маленькая официантка, которая подавала ему выпивку, сейчас как раз подходила к нему сзади, все еще держа в руках теперь уже пустой металлический поднос.
- Давай, урод! - поддразнивал Лобо. - Посмотрим, на что ты способен.
С этими словами он наклонился вперед и игриво шлепнул монстра по рылу, в тот момент, как официантка вплотную приблизилась к нему сзади, поднимая поднос.

Глава 8

"Как я заметил, моему боссу потребовалось некоторое время, чтобы убедиться, что казино, которое охраняли его люди, действительно подвергается атаке; тем более он не сразу узнал, кто его противник.
С другой стороны, у организовавших эту атаку таких трудностей не возникало, хотя и они, в свою очередь, испытывали недостаток в надежных сведениях относительно характеров и темперамента противостоящих им легионеров.
Тем не менее, мне кажется особенно интересным то, что основные проблемы, с которыми сталкивались оба командира во время этой кампании, порождались не внешними, а внутренними причинами."
Дневник, запись 214
Раздался приглушенный стук в дверь и столь же приглушенный возглас "Обслуживание!" Шутт открыл дверь и впустил старшего сержанта, которую с трудом можно было узнать в наряде горничной.
- У меня всего несколько минут, капитан, - торопливо объявила она. - Предполагается, что я проверяю, убраны ли сегодня кровати, и если задержусь слишком долго, прислуга это покажется странным.
- Ладно, Бренди, постараюсь покороче, - сказал Шутт. - Полагаю, ты слышала о небольшой стычке с участием Супермалявки?
- Весь отель говорит об этом, - ответила Бренди, - хотя насколько я слышала, та драка не стоила и выеденного яйца.
- Ну, а ты с ней это обсуждала?
- Всего несколько минут назад, - сообщила старший сержант. - С ней все в порядке, как мне кажется. Почему вы об этом спрашиваете?
- Ты ей что-нибудь сказала о нарушении конспирации? - настаивал Шутт, игнорируя вопрос.
Бренди пожала плечами.
- Нет, насколько я помню.
Шутт уже готов был сделать резкое замечание, но сдержался.
- Ладно, - сурово сказал он. - Отведи ее в сторонку... и надери ей уши, вместо меня. Поняла?
- Нет, сэр, - ответила старший сержант, присаживаясь на краешек туалетного столика в такой позе, которая больше соответствовала ее старым легионным манерам. - А что она такого сделала, за что ее следовало упрекнуть?
- Ты шутишь? - оскалился капитан. - Она затеяла драку и поставила под угрозу всю свою легенду официантки.
- Я так не считаю, капитан, - возразила Бренди. - Насколько я слышала, она просто стукнула его по голове подносом - не применила ни одного из тех серьезных приемов, которым ее обучали.
- Тот человек попал в больницу с сотрясением мозга, - едко заметил Шутт.
- Ну, и что? Он напился и пытался затеять драку в баре, и к тому же - в баре казино. Не удивительно, что его слегка помяли. Вы думаете, настоящие официантки не могут разозлиться, если вы начнете безобразничать?
- Они обычно вызывают охрану, - возразил командир. - Не лезут сами в драку, когда тут же сидят двое охранников.
- ...которые ничего не могут предпринять, чтобы их не обвинили в превышении своих полномочий во время незначительного инцидента, - прибавила Бренди. - Серьезно, капитан, вы что, действительно ожидали, что Супер будет стоять с беспомощным видом и смотреть, как кто-то дает оплеухи Клыканини? Вы же знаете, как они дружны... и знаете характер Супермалявки.
- Наверное, на это не стоило надеяться. - Шут вздохнул, немного остывая. - Просто для меня это было неожиданностью. Мне не приходило в голову, что может произойти нечто подобное.
- Запланировано это было, или нет, но мне кажется, все вышло к лучшему, - сказала сержант с улыбкой. - Инцидент был исчерпан, а наши легионеры и пальцем не пошевелили. Вместо того, чтобы подать в суд, этот парень захочет как можно скорее забыть обо всем. Нет никакой доблести в том, что тебя вырубила женщина вдвое меньше ростом, и он наверняка не захочет поднимать шум.
- Вероятно, ты права, Бренди, - ответил командир, - но все же меня это беспокоит. Когда я послал часть команды в разведку, то рассчитывал, что они станут глазами и ушами роты, а не кулаками. Одно дело собирать информацию, но если что-нибудь пойдет не так, если кто-то догадается, кто они на самом деле, то они окажутся в одиночестве, без поддержки.
- Так как я - одна их них, капитан, - протянула Бренди, - то скажу вам, что мы считали опасность составной частью нашего задания. Поэтому вы и вызывали добровольцев. Кроме того, никто не вступает в Космический Легион в поисках безопасности.
- Ладно, ладно! Ты меня убедила, - сказал Шутт, поднимая руки в знак капитуляции. - Только... - он отвел глаза, подыскивая нужное слово, - держи ушки на макушке, хорошо, Бренди? - Капитан говорил так тихо, что его едва можно было расслышать. - Если услышишь, что кто-то нацелился на нее, не теряй время на то, чтобы связаться со мной или с кем-то еще. Вытаскивай ее - и быстро!
- Сделаю, капитан, - ответила сержант, слезая с туалетного столика. - Ну, мне надо приниматься за работу.
Она двинулась к выходу, потом обернулась, держась за ручку двери.
- И еще, капитан. Не попытаться ли вам спать немного больше? Вы ужасно выглядите.
И словно в ответ на ее слова наручный коммуникатор Шутта ожил, и раздался сигнал вызова.
- Да, Мамочка? - произнес Шутт, включая двухстороннюю связь.
- Жаль беспокоить вас, Бесстрашный Предводитель, - раздался знакомый веселый голос Мамочки, - но внизу происходит нечто, что, по-моему, требует вашего личного внимания.
- Подожди секунду.
Командир закрыл рукой микрофон, и беспомощно пожав плечами взглянул на Бренди.
- Вот тебе и поспал, - сказал он, поморщившись. - Как ты выразилась, мне надо приниматься за работу. Все равно, спасибо за заботу.
Покидая комнату Шутта, Бренди была немного озабочена. Хотя легионеры делали все от них зависящее, чтобы оградить своего командира от мелкий проблем, обращались к младшим офицерам, или сами справлялись с затруднениями, капитан все же слишком много сил отдавал этому заданию. Она только что собиралась дать знать всем остальным, чтобы они еще туже завинтили гайки - то есть, постарались действовать по возможности самостоятельно, не играя с командиром в игру "Мама, можно мне?".
На ее лице появилась легкая улыбка.
Интересно, что сказал бы капитан, если бы знал, что она и другие работающие в гостинице, использовали свои отмычки и искусство обращения с замками для обыска вещей постояльцев в поисках доказательств их преступных намерений. Он говорил, что хочет получать информацию, а они привыкли использовать ни перед чем не останавливаться ради выполнения приказа!
В той же гостиной, где произошел "инцидент", шло другое совещание, хотя для стороннему наблюдателю показалось бы, что это всего лишь друзья расслабляются за выпивкой. Однако, настроение этой компании было далеко не расслабленным.
- Он все еще немного не в себе, - говорил Стилман, - но клянется, что даже не успел заметить, как тот парень замахнулся. Ну, Лобо, возможно, и не слишком быстро соображает, но повидал немало драк и знает, о чем говорит, а говорит он, что этот здоровенный охранник - самый быстрый парень из всех, с кем ему приходилось меситься.
Он с испугом взглянул через открытый конец бара в казино, словно с минуты на минуту ожидал появления упомянутого легионера.
- Не знаю, - закончил он. - Возможно, Лобо просто не на того парня напоролся. Может, у этого инопланетянина реакция быстрее, чем у человека. Может быть... не знаю.
- Может быть, ты просто послал не того парня, - сказала Лаверна. - Может, тебе следовало использовать того, кто умеет еще и думать, а не только драться.
- Эй, не лезь не в свое дело, Мороженая, - огрызнулся Стилман, слегка повернув к ней голову и бросив на нее злобный взгляд. - Может, ты и разбираешься в цифрах, но я специалист по крутым делам. Запомнила?
- Известно ли вам, мистер Стилман, что хотя волтроны очень умны, но рефлексы у них замедлены по сравнению с человеческими существами? - осторожно спросила Максина, не обращая внимания на перепалку.
- Правда? - Здоровяк нахмурился. - Ну, может, Лобо связался с одним из их атлетов, или с кем-то в этом роде.
Максина тяжело вздохнула.
- Скажи ему, Лаверна, - приказала она.
- Послушай, Стилман, - произнесла ее компаньонка с кривой усмешкой. - Мы получили сведения, что твоего человека вырубил не охранник. Говорят, он получил сзади подносом по башке от одной их официанток, подающих коктейли.
- Что? - Стилман даже не пытался скрыть оторопь.
Максина кивнула.
- Это правда, мистер Стилман. Отчет был довольно подробным. Очевидно, она ударила его подносом. - Глаза ее жестко блеснули, и голос тоже стал жестким. - В нем также утверждается, что Лобо как раз в тот момент ударил охранника. Точнее, дал ему оплеуху.
Стилман заерзал на стуле - редкое движение, выдававшее степень его смущения.
- Лобо ничего не сказал об этом, когда я с ним говорил, - заявил он. - Я особо предупредил его не наносить удар первым.
- Ну, разбирайтесь с ним сами, - сказала Максина, - хотя мне кажется, он уже достаточно заплатил за свое фиаско. Кстати, вы позаботились о его счете в клинике?
- Да, - поспешно ответил Стилман, довольный тем, что может сообщить нечто положительное. - Я сказал им, чтобы они записали лечение на ваш счет.
- Хорошо. - Максина кивнула. - Мы обязаны заботиться о своих людях независимо от их компетентности. А пока... - Ее взгляд устремился в сторону казино. - Давайте перейдем к другой причине нашего появления здесь... почему я и выбрала это место для нашей встречи. Хочу взглянуть на ту официантку, которая так эффективно расправилась с вашим человеком.
- С вашим тщательно подобранным человеком, - ядовито добавила Лаверна.
Стилман не обратил на нее внимания.
- Как она выглядит? - спросил он, в свою очередь оглядывая казино. - У нас есть описание ее внешности?
- Ее нетрудно будет найти, - заметила Лаверна. - Она считается самой маленькой женщиной из всех служащих. Должно быть, она компенсирует рост быстротой реакции.
- Послушай, Мороженая, - начал Стилман, но Максина резко остановила его жестом.
- Боюсь, нам придется отложить поиски, - сказала она, пристально разглядываю что-то в казино. - Боюсь, у нас возникла более крупная проблема.
- Что там такое, Макси? - спросила Лаверна, вытягивая шею, чтобы видеть.
- Тот восточного вида джентльмен за столом пай-го, - пояснила Максина, продолжая пристально смотреть туда.
Стилман нахмурился.
- Который?
Пай-го представляла собой разновидность покера с использованием домино и костей, которая возникла в Японии на Древней Земле. Хотя почти все казино предлагали ее в той или иной форме, большинство игроков, которые были потомками западной культуры, считали эту игру слишком запутанной, поэтому за столами неизменно толпились те, кто с детства играл в нее.
- Вон тот, у дальнего конца стола... в белой рубахе.
Стилман проследил за ее взглядом.
- И что?
- Посмотри на его руки, - велела Максина.
Рубаха игрока была из очень тонкого хлопка, и его руки ясно виднелись под ней, хотя требовалось несколько секунд, чтобы понять, что именно вы видите. От плеч до запястий они были украшены разноцветными спиралями татуировки, настолько яркими, что при поверхностном взгляде эти узоры казались рисунком на нижнем белье.
Максина знала, что ее спутники поняли значение этих украшений, так как они оба среагировали: Лаверна тихо присвистнула, а Стилман прищурился.
- Думаю, мне хотелось бы побеседовать с этим джентльменом, - сказала она. - Не могли бы вы пригласить его составить нам компанию, мистер Стилман?
- Что... сейчас? Здесь?
- Да, сейчас. Но не здесь, - ответила Максина, скупо улыбнувшись. - Мы сняли номер здесь, в "Верном Шансе". Мне пришло в голову, что следует более пристально проследить за осуществлением нашего проекта.
- Присядьте, прошу вас, - предложила Максина стройному моложавому азиату, когда Стилман ввел его в номер. - Очень любезно было с вашей стороны принять мое приглашение.
Лицо человека оставалось бесстрастным, но в его голосе и движениях чувствовался гнев.
- Не знал, что у меня есть выбор, - ответил он, опускаясь в предложенное кресло.
Максина насмешливо подняла брови, изобразив удивление.
- Мистер Стилман, - сказала она, - разве вы не объяснили нашему гостью, что его приглашают?
- Я был любезен, - проворчал великан. - И пальцем его не тронул.
- Ну, все равно, - сказала Максина. - Раз вы уже здесь. Мы просто любовались татуировкой на ваших руках.
Человек быстро взглянул вниз, словно проверяя, на месте ли его украшение.
- Понимаю, - произнес он.
- Она очень красива, - улыбнулась Максина. - Могу я узнать, при каких обстоятельствах вы ее приобрели?
Азиат резко вскочил на ноги.
- Это мое личное дело, - прошипел он. - С посторонними не обсуждается.
- Садитесь, сэр!
Голос Максины прозвучал резко, как удар кнута, и гость быстро сел на место, подчиняясь повелительному тону.
- Давайте бросим околичности, - промурлыкала Максина, наклоняясь вперед и подперев ладонью подбородок. - Если не ошибаюсь, эта татуировка выдает вашу принадлежность к Якудзе... которую иногда обобщенно называют японской мафией. Если это правда, то мне очень хотелось бы знать, что вы делаете на Лорелее и почему не зашли ко мне засвидетельствовать свое почтение.
На мгновение глаза человека широко раскрылись от удивления, затем снова прищурились, и взгляд их стал уклончивым.
- Простите меня, - проговорил он, стараясь говорить официальным тоном. - Но о таких вещах не говорят с посторонними.
- Мне очень жаль, - сказала Максина с улыбкой. - Вы, кажется, не знаете, кто я такая. Я полагала, что мистер Стилман проинформировал вас перед приходом сюда. Позвольте представиться. Я - Максина Пруит, хотя возможно, вы слышали обо мне просто как о "Максе".
На секунду гость уставился на нее, затем словно опомнившись, вскочил на ноги.
- Я не знал. Мой босс действительно поручил мне выразить вам свое восхищение, - проговорил он, чопорно кланяясь в пояс. - Прошу прощения, но я только недавно получил инструкции, очень короткие и приблизительные. Я думал... то есть, мне не сказали...
- ...что я женщина? - Максина улыбнулась. - Я не очень удивлена. Ваша организация еще больше погрязла в старых предрассудках, чем моя. Можно понять, что если мое имя упоминают в разговоре, то тактично избегают упоминать мой пол.
Она медленно наклонила голову в ответ на его поклон.
- И кто же вы такой?
- Я... мое имя в нашей организации - Джонеси.
- Джонеси? - Это восклицание вырвалось у Лаверны, сидящей в углу.
Человек бросил взгляд в ее сторону, и на его лице промелькнула грустная улыбка.
- Мне приходится много путешествовать по делам организации, - объяснил он, - и было решено, что имя "Джонеси" другим легче произнести и запомнить, чем более подходящее с этнической точки зрения имя.
- Интересная теория, - заметила Максина. - Однако, она возвращает нас к моему первому вопросу. Что привело вас на Лорелею, мистер Джонеси? Дела или поиски развлечений?
- Просто "Джонеси", прошу вас, - мягко поправил гость. - По правде говоря, понемногу и того, и другого. Сначала я прибыл сюда в отпуск, но, как я уже упоминал, недавно со мной связался босс и дал поручение изучить определенные деловые возможности для нашей организации.
- И какие же это деловые возможности? - настаивала Максина. - Не хочу быть нескромной, мистер... Джонеси, но мне хотелось бы удостовериться, что они не противоречат нашим собственным интересам.
- Мне... - Джонеси бросил взгляд на Стилмана, стоящего между ним и дверью. - Мне было поручено изучить возможность приобретения нашей организацией в полную или частичную собственность этого отеля и казино.
Его слова повисли в воздухе, как смертный приговор.
- Не понимаю, - осторожно произнесла Максина. - Между нашими организациями всегда существовало некое джентльменское соглашение относительно территории. Почему вы пытаетесь проникнуть в зону, которая всегда считалась моей?
- Мой босс особо поручил мне заверить вас, что мы не выступаем против вас, - поспешно объяснил гость. - Мы будем продолжать с уважением относиться к вашей собственности и не станем бороться с вами за эту собственность.
- Тогда что...
- Позвольте мне объяснить, - произнес Джонеси, поднимая ладонь. - Мы, разумеется, ожидаем, что вы попытаетесь взять под контроль это казино, как и другие на Лорелее. Однако, в прессе сообщалось о новом подразделении службы безопасности, нанятом для охраны этого заведения. Мои руководители пребывают под большим впечатлением от репутации этого подразделения и того человека, который им командует, и не уверены, что ваша организация способна ему противостоять. Мне просто поручили наблюдать за вашими усилиями. Если вы не сможете присоединить "Верный Шанс" к своим владениям, тогда мои руководители сочтут себя свободными предпринять собственную попытку. В таком случае, как им кажется, они никоим образом не будут конкурировать с вами, а просто воспользуются представившимся случаем. Спешу повторить, однако, что это произойдет в том случае, и только в том случае, если ваши усилия не принесут успеха.
- Вот уж не знала, что стервятники - японцы, - сухо заметила Лаверна.

Предыдущая страница 6 Следущая страница


Роберт Асприн

- Хватит, Лаверна, - чопорно произнесла Максина. - Пожалуйста, Джонеси, когда в следующий раз будете говорить со своим боссом, передайте ему, что я ценю его заботу, а также его умение быстро заметить подвернувшуюся возможность, но заверьте его, что я вполне уверена в нашей способности сохранить свою безупречную репутацию в этой области, невзирая ни на какой Космический Легион.
- С удовольствием передам, - ответил гость, пожимая плечами, - но слова уверенности теряют силу перед лицом реальных действий.
- И что это должно означать? - спросила Максина. - Прошу вас, Джонеси. Если у вас есть, что сказать, говорите прямо. Мы тут пытаемся провести совещание, а не писать бумажки для конфет с предсказаниями судьбы.
- Кажется, в баре произошел инцидент с участием одного из ваших людей, - спокойно сказал Джонеси. - По крайней мере, мы полагаем, что это один из ваших людей, поскольку медицинские расходы отнесены за ваш счет. Если это правда, то результаты этого столкновения не слишком оправдывают вашу уверенность в успехе.
Максина рассмеялась коротким, лающим смехом.
- Так вот в чем дело? - заметила она, затем нагнулась вперед, показывая в улыбке все свои зубы. - Это был, в лучшем случае, отвлекающий маневр, Джонеси. Небольшая уловка, чтобы показать молодому мистеру Рафаэлю, что нанятые им охранники вполне в состоянии справиться с любой неприятностью, которая может возникнуть. Дело в том, что мы приказали нашему человеку потерпеть поражение - чтобы укрепить уверенность охранников в своих силах и получить информацию о методах их работы.
Гость нахмурился.
- Понятно.
- Возможно, если я изложу вам наши подлинные планы, вы сможете лучше убедить ваших руководителей в том, что их заинтересованность не только преждевременна, но не беспочвенна.
Когда Джонеси, наконец, вернулся к себе в номер, он напевал себе под нос какую-то мелодию, которая была ничем иным, как навязчивой рекламной песенкой, транслируемой маяком Лорелеи.
Открыв дверь, он только было протянул руку к выключателю, как чей-то голос окликнул его из темноты.
- Что это ты затеял, Суси, черт подери?
Пораженный Суси все же смог щелкнуть выключателем и обнаружил командира роты, который развалился в одном из кресел, щурясь на внезапный яркий свет.
- Добрый вечер, капитан. Вы меня только что немного испугали. Не ожидал вас увидеть.
- Я напугал тебя? - возмутился Шутт. - Ты поставил на уши всю роту, когда появился с этой татуировкой. Мне пришлось поторопиться, чтобы они не бросились на выручку, когда этот головорез тебя увел.
- Правда? - спросил Суси, поднимая брови. - Вынужден принести извинения. Я не хотел никого пугать.
- Ну, меня ты напугал! - огрызнулся командир. - Послушай, что это за татуировка? Зачем тебе притворяться японским мафиози?
- Почему вы считаете, что я притворяюсь, капитан? - смело парировал легионер. - У наши обычных мундиров длинные рукава. Вы когда-нибудь раньше видели мои руки?
Шутт оторопело уставился на него.
- Расслабьтесь, Виллард. - Суси рассмеялся, называя Шутта его гражданским именем. - Вы были правы в первый раз. Это маскировка. Просто хотел немного вас подурачить, чтобы вы так не напрягались. У вас ужасно возбужденный вид.
- А кто виноват? - спросил командир и сердито откинулся на спинку стула. - Ладно, я попался на удочку. Откуда у тебя эта татуировка?
- По правде говоря, мне ее нарисовала лейтенант Рембрандт, - признался Суси, поднимая руки, чтобы продемонстрировать узоры. - Правда, здорово? Я ей в общем сказал, чего хочу, но узор она придумала сама.
- Ты говоришь, что обсуждал этот маскарад с Рембрандт? - спросил Шутт, не обращая внимания на его руки.
- Честно говоря, капитан, не думаю, что она понимала значение моей просьбы, - улыбнулся Суси. - Признаюсь, что хотел сделать сюрприз.
- О, это действительно был сюрприз, - фыркнул командир. - Но я все еще жду, когда ты мне скажешь, зачем тебе это понадобилось.
- Разве не очевидно? Вы говорили, что хотите знать, что здесь происходит, не так ли? Я просто подумал, что лучший способ добыть надежную информацию - это обратиться к первоисточнику, то есть попытаться проникнуть к противнику. После того, как я поставил себе эту задачу, мне стало ясно, что самое лучшее - сойти за прибывшего с визитом важного представителя другой криминальной группировки, и естественно выбор пал на Якудзу.
- А тебе приходило в голову, что это опасно? - осведомился Шутт; его давешний гнев уступил место озабоченности, которая была причиной этого гнева.
- Конечно. - Суси улыбнулся. - Помните, что я сказал, когда вы просили меня стать тайным агентом? Насчет пристрастия к азартным играм и неуверенности, что смогу контролировать себя за игорным столом? Ну, так я нашел выход. Карточные столы - это ничто, по сравнением с той игрой, в которую я сейчас играю. Скажу честно, я за все эти годы не испытывал большего удовольствия.
- Игры? Удовольствие? - переспросил командир, снова впадая в раздражение. - Кроме опасности, что местные разгадают твои шарады, что ты собираешься делать, если налетишь на члена настоящей Якудзы? Не думаю, что они снисходительно отнесутся к твоим стараниям сойти за одного из их представителей.
- Думаю, вы меня недооцениваете, капитан, - ответил легионер. - Может быть, я и называю это игрой, но как опытный игрок, я очень тщательно изучил все шансы. Сомнительно, чтобы местным могло придти в голову, что я могу быть самозванцем, по той самой причине, которую вы только что упомянули: кому вздумается притворяться членом Якудзы? Более того, крайне сомнительно, что я налечу на кого-либо из этой организации, так как они стараются держаться подальше от Лорелеи уже много лет.
- Откуда ты знаешь?
- Сделал несколько звонков, - с улыбкой пояснил Суси. - Хотя моя семья очень щепетильна, когда речь заходит об участии в криминальных предприятиях, - тут я являюсь заметным исключением, - она, тем не менее, знает о подпольной сети и поддерживает с ней отдельные контакты с единственной целью - получать информацию. Тут возникает еще один вопрос, капитан.
Легионер перестал улыбаться.
- Не знаю, насколько хорошо вы знакомы с Якудзой, но это в действительности не одна организация. Как и западные аналоги, она состоит из нескольких семей, которые действуют на основе взаимной договоренности. Если я действительно налечу на одного из ее членов, то просто скажу, что я из другой семьи. Мне известно несколько паролей.
Суси опять начал улыбаться.
- Интересная мысль пришла мне в голову, когда я все это планировал, капитан: дело в том, что все это почти законно. То, что вы делаете с ротой, не слишком отличается от формирования клана Якудзы, а при выполнении этого задания я являюсь вашим представителем. Фактически, если вы как следует присмотритесь к моей татуировке, то увидите, что Рембрандт несколько раз повторила в узоре эмблему нашей роты.
- Что касается твоей татуировки, - заметил Шутт, едва удостоив ее взглядом, - прав ли я, полагая, что она не вечна? Что произойдет, если она начнет исчезать в самый неподходящий момент?
- Ни малейшего шанса. - Суси ухмыльнулся. - Она не смывается водой, только спиртом, и Рембрандт утверждает, что узоры продержатся много месяцев. Она даже дала мне набор красок для их подновления, просто на всякий случай.
- А если кто-нибудь прольет выпивку тебе на руку? - настаивал командир.
Легионер был поражен.
- Я... об этом я не подумал, капитан. Спасибо за предупреждение. Буду теперь очень осторожен - или, может, просто стану носить рубахи с длинным рукавом, чтобы ее совсем не было видно.
Шутт вздохнул и покачал головой.
- Похоже, что ты твердо решил осуществить свой план, - сказал он. - В любом случае, теперь уже слишком поздно пытаться тебя отговорить.
- Не волнуйтесь, капитан. Сработало, как по волшебству. По правде говоря, я уже получил довольно ценную для вас информацию, например описание всего плана действий противника.
- Правда? - Шутт неожиданно заинтересовался. - Так попытка захвата казино действительно планируется?
- Несомненно, - подтвердил Суси. - А мозговой центр - это женщина по имени Максина Пруит.
Если легионер надеялся вызвать изумление, то его постигло разочарование.
- ...которая заправляет большей частью преступных организаций здесь, на Лорелее, - закончил вместо него командир. - Да, нам уже известно это имя. Мы только не были уверены, что она действительно пытается на нас наехать. Так значит, именно она стоит за Хьюи Мартином, э? Хорошо, что нам это известно. Мы не знали наверняка, является ли он членом какой-то организации, или просто действует самостоятельно.
- Вы уже знаете об управляющем казино? - спросил Суси, чуточку разочаровано.
- Этот человек коварен, как змея, и дилеры, которых он нанял, тоже, - небрежно заметил Шутт. - Мы засекли их махинации уже давно, и только ждем подходящего момента, чтобы прихлопнуть. Если в этом заключается их грандиозный план, то у нас все под контролем.
- О, все гораздо серьезнее, капитан, - сообщил ему Суси. - Начать хотя бы с того, что по словам Макса, они проникли в компьютер казино.
- Что?
Шутт резко выпрямился в кресле.
- И это еще не самое худшее, - продолжал легионер. - Помните, вы говорили, что мы не должны даже близко подпускать организованную преступность к владению казино? Ну, так уже слишком поздно. Они уже в числе владельцев.

Глава 9

"В предыдущих записях я мимоходом упоминал о вспыльчивости моего хозяина. Как и все люди, он подвержен случайным вспышкам раздражения или негодования, но они бледнеют по сравнению с
его подлинным гневом.
Любой, кто хоть раз оказался в центре его внимания в подобную минуту, потом старается приложить все усилия, чтобы избежать повторения подобной ситуации в будущем; и я в том числе. К счастью, он не так уж часто впадает в гнев, и мирное сосуществование с ним не только возможно, но вполне осуществимо, если избегать определенных тем в разговоре и ситуаций.
Тем не менее, один из случаев, наверняка гарантирующий взрыв, - это когда он чувствует, да простят мне каламбур, что его выставили шутом."
Дневник, запись номер 215
Гюнтер Рафаэль поднял голову, прервав работу, когда дверь его кабинета резко распахнулась, и все бумаги слетели со стола на пол. Не надо было быть гением, чтобы понять, что только вошедший, одетый в черное человек, до крайности возмущен.
- Что-нибудь случилось, мистер Шутт?
- Почему вы мне не сказали, что Максина Пруит владеет частью акций "Верного Шанса"? - спросил командир легионеров без всякого вступления, и лицо его было мрачнее грозовой тучи.
Юноша мигнул.
- Я... я не думал, что это так важно. А что?
- Не важно? - Шутт был в ярости. - Ради Бога, ведь это она - главарь той банды, которая пытается завладеть вашим бизнесом! Той самой организованной преступной группировки, от которой мы обязаны вас спасать!
- Не может быть, - возразил Рафаэль, хмуря брови. - Она принадлежит к числу самых уважаемых деловых людей на Лорелее. Мне кажется, ей действительно принадлежит несколько казино на станции.
- У нее контрольный пакет акций всех казино, кроме вашего, и как раз сейчас она собирается это исправить!
- Но ведь именно она... Боже мой!
Потрясенное выражение лица юноши, когда он до конца осознал положение, несколько охладило гнев Шутта.
- Послушайте, Гюнтер, - ровным голосом произнес он, - почему бы вам не рассказать мне, что именно произошло?
- Особенно нечего и рассказывать, - заикаясь выговорил Рафаэль, все еще не пришедший в себя. - Она дала мне взаймы на реконструкцию - в сущности, сама это предложила. Явилась ко мне со светским визитом, чтобы приветствовать меня в качестве нового владельца, и казалась, вполне искренно восхищалась этим заведением, хотя и высказала предположение, что его можно слегка модернизировать.
- А когда вы ответили, что у вас нет на это средств, предложила ссудить вас деньгами, - продолжил легионер.
- Правильно, - согласился Рафаэль. - Она сказала, что как раз ищет возможность краткосрочного вложения денег, чтобы скрыть их от налогообложения. В то время это казалось хорошей сделкой. Она даже предложила более низкий, чем в банке, процент.
- Предложила, вот как? - нахмурился Шутт. - А каковы другие условия займа? Все условия?
- Ну, все я не помню, но у меня здесь есть копия контракта, - ответил юноша, поспешно роясь в ящиках письменного стола. - Основное то, что она дала мне деньги под залог двадцати пяти процентов акций "Верного Шанса". Когда я выплачу ссуду, ее доля снизится до пяти процентов постоянной прибыли.
- Двадцать пять процентов? - повторил Шутт. - Здесь что-то не так. Насколько я слышал, она обычно охотится за контрольным пакетом. Покажите мне контракт.
- Я все же не понимаю, как это может... - начал было Рафаэль, но Шутт резко прервал его.
- Вот оно! - заявил он, указывая пальцем на какое-то место в недрах документа. - Раздел "Нарушение сроков платежа". Согласно этому пункту, если вы не выплатите заем вовремя, вы не только теряете право выкупить ее долю обратно, но она получает дополнительные акции предприятия в размере до...
- Сорока пяти процентов, - подсказал юноша. - Я знаю. Но даже в этом случае контрольный пакет не получается. Не понимаю, о чем вы беспокоитесь. Срок погашения наступит только через неделю после торжественного открытия, а оно одно должно принести достаточно прибыли, чтобы ей заплатить.
- При условии, что с открытием не будет никаких проблем, - проворчал Шутт, продолжая просматривать документ. - Беда в том, что ваш управляющий казино получает зарплату еще и у Максины, и насажал за ваши столы нечестных дилеров. Готов побиться об заклад, что когда вы откроете двери казино, они будут трудиться не ради того, чтобы собрать выручку для заведения, а наоборот!
Гюнтер замигал.
- И Хьюи в этом участвует?
- Вот именно. Кстати, где вы его нашли?
- Ну, Максина порекомендовала... О!
- Понятно, - сказал легионер, качая головой. - Все начинает проясняться. А какой контракт вы заключили с ним?
- Он действительно работает за небольшую оплату, - возразил юноша. - Чуть ли не минимальная ставка и... Боже мой!
- Не говорите мне, я сам угадаю, - вздохнул Шутт. - Зарплата плюс два процента акций "Верного Шанса". Правильно?
Гюнтер тупо кивнул.
- Переговоры с ним от моего имени вела Максина.
- Так я и предполагал, - заметил командир, швыряя контракт на стол Рафаэля. - Вот откуда она получит недостающие для контрольного пакета два процента. Хьюи будет поддерживать ее при каждом голосовании... если она и вовсе не отберет его долю.
Юноша откинулся на спинку стула, тряся головой.
- Я все же не могу в это поверить, - сказал он. - Максина. Она была мне, как мать.
- Поверьте, - мрачно произнес Шутт. - Ваша "мать" привязала вам на шею якорь и готовится столкнуть вас с пирса. Предлагаю вам начать учиться плавать.
- Но как? - спросил Гюнтер, почти умоляющим голосом. - Если вы правы, и она организовала саботаж за столами, я никак не смогу собрать достаточно денег, чтобы выплатить заем.
- О столах не беспокойтесь, - сказал командир. - У нас случайно имеется в запасе команда честных дилеров... а также новый управляющий казино. Это будет стоить денег, но возможно, нам удастся вовремя очистить и спасти казино. Думаю, вы согласитесь, что время нанесения удара следует назначить перед самым торжественным открытием. Таким образом, мы сведем к минимуму возможность, что Максина переключится на другой вариант плана.
- Вы хотите сказать, что мы можем ее победить? Вы уже решили эту задачу?
- Не так быстро, - ответил Шутт, поднимая ладонь. - У нас и другие неприятности, кроме нечестной игры. Когда вы в последний раз устраивали проверку и ревизию компьютерных программ?
- Компьютера? - Рафаэль нахмурился. - Его проверяли как раз перед вашим прибытием. А что?
- Есть сведения, что в план Максины входит проникновение в ваш компьютер, - ответил легионер. - Кто проверял компьютер?
- У нас на Лорелее есть специальная команда, которая специализируется на проверках компьютеров казино, - объяснил Гюнтер. - Они абсолютно надежны и проверены. Хьюи даже сказал...
- Хьюи? - перебил Шутт.
- Действительно! - ахнул юноша. - Это Хьюи их рекомендовал. Если он работает против нас...
- Тогда есть шанс, что ваш компьютер превратился в мину замедленного действия, - мрачно закончил командир. - Ладно, давайте исходить из этого. Чем еще управляет ваш компьютер?
- На нем висит весь комплекс. Отель... даже театральное освещение для наших развлекательных программ.
- А казино как-нибудь зависит от него?
- Нет, не... да! Компьютер контролирует игровые видео автоматы!
- Все? - нахмурился Шутт. - И с многомиллионными суммарными выигрышами?
Владелец казино смог лишь кивнуть в ответ.
- Это может стать катастрофой, - сказал легионер. - А что случится, если мы его выдернем из розетки? Просто отключим игровые автоматы, пока все не кончится?
Гюнтер покачал головой.
- Мы не можем этого сделать. Автоматы - одна из наших самых лучших приманок, как и любого другого казино, не говоря уже о том, что они самые прибыльные. Если мы отключим автоматы, то можем распроститься с надеждой на открытие.
Шутт вздохнул.
- Тогда нам просто придется привести в порядок программы. А это значит... Черт, как мне не хочется этого делать!
- Что делать? - спросил владелец казино.
- Что? О... простите. Делать то, что мне действительно не нравится: просить об одолжении отца!
"Один из писателей Древней Земли, кажется, Хемингуэй, считается автором замечания: "Богатые - такие же люди, как и все остальные... только богаче".
За время службы у своего босса я все больше убеждался в справедливости этих слов. Истинно богатые отличаются тем, что в моменты кризиса они рефлекторно используют деньги и власть в масштабах, настолько чуждых средне обеспеченным людям, что кажутся почти представителями другого вида. (Тут следует отметить, что я все же считаю себя "средне обеспеченным человеком". Хотя тут упоминалось, что я довольно хорошо обеспечен материально, это состояние для меня относительно новое, и поэтому у меня отсутствуют вышеупомянутые рефлексы истинно богатых людей. Образ мышления формируется на протяжении всей жизни человека, если не целых поколений).
В чем они действительно точно такие же, как все остальные, так это в тех проблемах, с которыми они сталкиваются... например, в отношениях с родителями..."
- Привет, папа. Это я. Виллард... твой сын.
Чтобы связаться с отцом, командир легионеров удалился в относительное уединение своего номера, предпочитая не вести переговоры из кабинета Гюнтера. Это уже само по себе указывало на его неуверенность в том, как пойдет беседа.
- Знаю, - ворчливо ответило голографическое изображение. - Ни у кого другого не хватит наглости вытащить меня с переговоров.
Сидя в углу, и находясь в безопасности, вне поля зрения передающей камеры, Бикер воспользовался редкой возможностью сравнить этих двух стоящих рядом человек.
Пол Шутт больше походил на военного командира, чем его сын, - и кстати, чем большинство кадровых офицеров. Его манеры и осанка давали представление о том, каким может стать его потенциальный наследник в зрелости. В то время, как сын был стройным, старший Шутт выглядел поджарым и подтянутым, как лесной волк. Его лицо состояло из острых и прямых плоскостей, как гранитный утес, а лицо его сына все еще сохраняло юношескую мягкость. Единственным заметным намеком на возраст были седые волосы на висках, но даже они, казалось, свидетельствовали скорее о силе, а не были признаком дряхления. В общем, все, кто видел Пола Шутта, приходили к выводу, что с этим человеком шутить не стоит, особенно, когда он был раздражен, как в данный момент.
- Ну, ты меня вытащил, - прорычало изображение. - Какая у тебя на этот раз проблема?
- Проблема? - переспросил командир. - Почему вы считаете, что существует проблема, сэр?
- Возможно потому, что ты мне звонишь только тогда, когда попадаешь в какую-то переделку, - заметил отец. - Ты бы не умер, если бы время от времени писал письма, знаешь ли.
- Насколько я припоминаю, - язвительно возразил командир, - последний раз я тебе звонил по поводу этой сделки с оружием зенобийцев. Она оказалась не такой уж плохой для тебя, правда? Исключительные права на конструкцию нового оружия в обмен на бросовые заболоченные земли.
- Сделка, которую ты закрыл до того, как заключил контракт на эту землю, насколько я припоминаю, - защищался старший Шутт. - Ладно, тут я тебе уступаю. Извини, если я слегка вспылил. Это совещание оказалось намного более бурным, чем я предполагал, и меня это начинает бесить. А раздражает меня в нем то, что я предлагаю им лучший вариант, чем они просят, а они не уступают. Я испытываю соблазн просто сделать так, как они хотят, но ты же знаешь, что произойдет потом, если я так поступлю.
- Они заявят, что ты их подставил, - предположил младший Шутт. - Да, сложное положение, пап.
- Как бы то ни было, - сказал Пол Шутт, - это моя проблема, и я не позволю ей помешать нам. Так зачем ты все-таки меня вызвал?
Со своей выгодной позиции Бикер мог видеть, как слегка поморщился его хозяин, прежде чем ответить, так как осознал, что сам только что загнал себя в угол.
- Я буду краток, так как понимаю, что у тебя в самом разгаре совещание, - сказал командир. - В общем, папа, мне необходимо одолжить у тебя команду "Специалистов по ловле блох". То есть, нанять их.
Надо отдать справедливость старшему Шутту, он не стал опускаться до замечаний типа "А что я тебе говорил", а просто занялся возникшей проблемой.
- Какую команду? - переспросил он, хмурясь.
- "Специалистов по ловле блох", - настаивал легионер. - По крайней мере, так ты их обычно называл. Ты знаешь, команду Альберта - компьютерных ревизоров.
- Ах, этих. - Пол Шутт кивнул. - Извини, сын. Тут я тебе помочь не могу.
- Брось, папа, - возразил командир. - Ты же знаешь, я бы не стал просить, если бы действительно в них не нуждался. Никто из нас не может позволить себе терять время на торговлю. Уступаю тебе два пункта в нашей следующей сделке, но больше...
- Эй! Притормози, Вилли, - перебил старший Шутт, предостерегающе поднимая ладонь. - Я же не сказал, что не хочу тебе помочь. Я сказал - не могу. Альберт и его команда больше на меня не работают. Они отделились и создали собственную компанию. Теперь мне самому приходится заключать с ними контракт на нужную мне работу.
- Понимаю, - задумчиво произнес легионер. - Скажи, расставание было дружеским?
- Что ты имеешь в виду?
- Вы с Альбертом все еще в хороших отношениях, или он собирается упереться рогом, услыхав имя Шутт? - пояснил командир. - Похоже, мне придется обратиться к нему от своего собственного имени, и я пытаюсь понять, воспользоваться посредником, или нет.
- О, не было никаких обид - по крайней мере, с его стороны, - ответил Пол Шутт. - Однако, с ним нелегко иметь дело. Он даже мне не делает скидки на услуги, даже после того, как я оплачивал его счета, пока он нанимал и обучал ту команду, которой сейчас руководит.
- Ну, его нанимают не за личные качества, - ответил легионер со смешком. - И разве не ты всегда говорил мне, что верность надо заслужить, ее нельзя нанять?
- Не надо меня цитировать, если не хочешь получить в ответ несколько своих изречений, - туманно предостерег старший Шутт. - А теперь, есть еще какие-нибудь "непроблемы", с которыми я могу тебе помочь? Как я уже сказал, у меня в самом разгаре совещание.
- Нет, это все. Если ты только скажешь мне, как связаться с Альбертом, я от тебя отцеплюсь.
- Оставайся на связи, и мой секретарь даст тебе эту информацию, - приказал старший Шутт. - А я должен бежать. Ты же знаешь, что твоя бабушка не любит, когда ее заставляют ждать слишком долго.
- Бабуля? - Легионер замигал. Так это у тебя с ней совещание?
Пол Шутт поморщился.
- Точно. И она снова выступила в один из своих "крестовых походов", а тебе известно, что это означает.
В ответ командир преувеличенно содрогнулся.
- Ну, желаю удачи, пап, - сказал он. - Не обижайся, но похоже, тебе она понадобится. Передай ей от меня привет, если считаешь, что это поможет.
- И снова слушать, как она обрушится на тебя и твоих бойскаутов? - возразил старший Шутт. - Спасибо, но не надо. Теперь мне пора идти... Большой привет Бикеру.
- Итак, вот в чем дело, вкратце, Альберт, - закончил Шутт. - Можете мне помочь?
Голо изображение специалиста по компьютерам медленно кивнуло головой. У него был бледный, нездоровый цвет лица человека, который обычно загорает под катодно-лучевой трубкой, вместо ультрафиолетовой лампы.
- Мне придется снять пару человек с других заданий, но - да, я думаю, мы можем за это взяться.
- Хорошо, - сказал командир. - Как скоро нам вас ждать?
- Мне нужно посмотреть расписание рейсов, но по моим представлениям, мы сможем быть у вас через пару недель. Это не так далеко от того места, где мы сейчас находимся.
- Недостаточно быстро, - сказал Шутт, тряся головой. - Нам нужно все наладить до торжественного открытия, а оно состоится через неделю. Наймите корабль, если надо, но...
- Невозможно, - перебил Альберт, качая головой. - Вероятно, мы и сможем прибыть через неделю, но продиагностировать программы, не говоря уже о том, чтобы их отладить, просто невозможно за такой отрезок времени.
- Удвойте ваш гонорар, - равнодушно сказал командир.
- Но опять-таки, - произнес аналитик, не моргнув и глазом, - если вы можете переслать нам программы, чтобы мы просмотрели их в полете, то на месте нам останется только загрузить поправки. Сложновато, но думаю, мы справимся.
- Идет. - Шутт кивнул. - Приятно иметь с вами дело, Альберт.
Он со вздохом отключил связь.
- Ну, хоть это улажено.
- Раз вы так говорите, сэр...
Командир поднял бровь, глядя на дворецкого.
- Этот тон мне знаком, Бик, - произнес он. - В чем проблема?
- Могу ли я задать вопрос, сэр?
- Вы хотите спросить, почему я просто не дам Рафаэлю денег взаймы, чтобы расплатиться с Максиной? - Командир покачал головой. - Кроме этической стороны дела, связанной с решением настолько крупной проблемы при помощи денег, вопрос упирается в организацию нашего тыла. Той суммы, которая нам необходима, у меня нет под рукой в наличных деньгах. Это означало бы ликвидацию некоторых из моих долгосрочных вложений, чего мне делать не хочется, и даже если бы я это сделал, то потребовалось бы больше времени, чем у нас есть. Макс хочет получить это казино, о она ни за что не снимет Рафаэля с крючка, если не положить наличные на бочку.
- Понимаю, сэр, - сказал Бикер. - Но все же, если позволите, я хотел спросить не об этом.
- Вот как?
- Если я правильно расслышал, вы давали указания Альберту и его... "команде по ловле блох"... сосредоточить внимание главным образом на обнаружении и исправлении любых несоответствий в программах компьютера, которые связаны с видео автоматами в казино. Правильно?
- Здесь наше самое уязвимое место. Да.
- Ну, я не могу не задаться вопросом, сэр, мудро ли полностью игнорировать другие области, которые могут пострадать от вторжения в компьютер. По опыту знаю, что люди, программирующие компьютеры, сами очень похожи на машины, когда доходит до общения с пользователями. Они выполняют именно то, что им приказано - как правило, - но редко что-либо сверх задачи. То есть, я сомневаюсь, чтобы они занялись другими сомнительными участками, в соответствии с полученными ими инструкциями.
- Бросьте, Бик, - запротестовал Шутт. - Вы слышали, что он сказал. Они и так едва успеют справиться с автоматами за отведенное им время. Любые другие задания только замедлят темп.
- Тогда вам, возможно, придется обдумать альтернативные решения по другим сомнительным участкам... сэр, - заявил дворецкий.
- Но они же только... - Командир осекся и замолчал, провел рукой по глазам. - Ладно, Бикер. Выкладывайте. Какие еще участки, кроме игровых автоматов, вас беспокоят?
- Ну, сэр, если я правильно разбираюсь в ситуации, компьютер также управляет акустикой и освещением сцены в зрительном зале.
- Верно. И что?
- Полагаю, сэр, что зал и участвующие в шоу артисты являются одной из основных приманок, которые казино использует для привлечения клиентов. Короче, если не будет шоу, то возможно, не слишком много народу явится на торжественное открытие и пойдет играть у автоматов, что снимет актуальность проблемы с программой игровых автоматов.
- Понимаю, - сказал Шутт. - Тогда мы...
- Более того, - продолжал дворецкий, словно его не перебивали, - я слышал, что мистер Гюнтер ангажировал на открытие Ди Ди Уоткинс, и...
- Кого?
Бикер закатил глаза в не совсем притворном отчаянии.
- В самом деле, сэр, - сказал он. - Вы в самом деле должны хоть изредка читать не только финансовые страницы газет. Ди Ди Уоткинс уже несколько лет - восходящая звезда головидения, и она только что подготовила номер для ночных клубов, чтобы отправиться с ним в турне, и премьера его должна состояться на торжественном открытии.
- О!
- Еще рано, сэр, - поправил его дворецкий. - Видите ли, хотя я и не имел счастья лично взглянуть на контракт мисс Уоткинс, но мой недавний опыт по найму актеров вместе с лейтенантом Рембрандт убедил меня, что у артистки ее класса в контракте есть пункт, оговаривающий, что ей будет заплачено полностью даже в том случае, если она не выступит, при условии, что причиной этому послужит невозможность приглашающей стороны обеспечить оборудование сцены в соответствии с, по крайней мере, минимальными профессиональными стандартами - которые, по моим представлениям, включают освещение и функционирующую акустическую систему. Далее, полагаю, что ее гонорар за выступление, возможно, и меньший, чем потенциальные убытки от выдачи многочисленных выигрышей игральными автоматами, тем не менее составляет значительную сумму, и я знаю, как вы не любите платить людям за не выполнение оговоренных в контракте обязанностей.
Он остановился, затем кивнул своему хозяину.
- Вот теперь пора, сэр.
- О, - послушно отозвался Шутт.
Воцарилось молчание, пока Бикер почтительно ждал, когда его босс переварит эту информацию.
- Ладно, - сказал тот. - Я уже представляю себе, как за это взяться. Еще какие-нибудь перлы озарения?
Вопрос был задан в шутку, но это всегда было опасно с теми людьми, с которыми имел дело Шутт.
- Между прочим, сэр, - заметил Бикер, - мне думается, что вам также следует организовать какую-то ревизию или запасную систему для конторы отеля.
- Конторы?
- Мне кажется, компьютер довольно широко используется как для бронирования мест, так и для составления счетов для отеля, и кроме неприятностей, создаваемых двойным бронированием одного и того же номера, существует давнее правило, что в этом случае отель должен обеспечить лишних постояльцев эквивалентным жильем и оплатить его стоимость.
- И наверное, множество туристических групп заказало номера на время открытия, - мрачно закончил Шутт.

Предыдущая страница 7 Следущая страница


Шуттовской рай

Командир достал из кармана свой миникомпьютер - "Мини-мозг" - и подтащил стул к комнатному голофону.
- Позвоните и закажите для нас кофе, - попросил он. - Нам предстоит большая работа. И Бик?
- Да, сэр?
- Я не желаю больше слушать ворчания по поводу того, что мало сплю. По крайней мере, некоторое время.
Нечего и говорить, что Лоренц Песивец удивился, когда Виллард Шутт связался с ним по голофону. Хотя он невольно и испытывал уважение к той работе, которую проделал Шутт по воспитанию распущенных солдат роты Космического Легиона, когда они временно проживали в отеле "Плаза", Песивец даже в самых смелых снах не представлял себе, что они могут сблизиться.
Занимая пост управляющего в отеле "Плаза", одном из старейших и самых уважаемых отелей на Планете Хаскина, он считал своим долгом стоять на страже этого величественного заведения, и хотя легионеры оказались гораздо более воспитанными, чем он сперва опасался, это часто ставило его и командира легионеров в положение противников. Однако, как ни поразил его сам факт вызова по голофону, содержание разговора лишило его дара речи.
- Я знаю, что мы оба заняты, Песивец, - произнесло призрачное изображение, - поэтому перейду прямо к делу. Не хотите ли взять небольшой отпуск в "Плазе" и поработать управляющим отеля здесь, на Лорелее? Скажем, в течение месяца?
- Я... мне надо это обдумать, мистер Шутт, - заикаясь произнес управляющий, застигнутый врасплох вопросом.
- К сожалению, у нас мало времени, - возразило изображение, качая головой. - Да или нет?
- В таком случае, боюсь, мне придется ответить "нет", - ответил Песивец. - Мне не позволит моя нынешняя работа, не говоря уже ни о чем другом. Надо просить отпуск и организовывать замену...
- Боюсь, вы меня недооцениваете, Песивец, - перебил Шутт. - Об этом я уже позаботился. Я все уладил с Реджи Пейджем... вы помните это имя? Он - главный управляющий компании "Уэббер Комбайн", которая владеет всей вашей сетью отелей. Во всяком случае, я объяснил ему ситуацию, и он согласился предоставить вам отпуск, разумеется - оплаченный, и организовать замену до вашего возвращения. Между прочим, надеюсь, излишне упоминать, что вы будете щедро вознаграждены за вашу работу у нас, и кроме того на ваше имя будет открыт счет для покрытия расходов, так что ваши доходы за этот период будут значительными.
- Так вы все это проделали заранее? - спросил Песивец.
- Не было смысла спрашивать вас, будете ли вы на месте, - сказал Шутт, - и не обижайтесь, Песивец, но я подумал, что у меня больше шансов быстро связаться с Реджи и вовремя получить ответ, чем у вас. Во всяком случае, вопрос не в том, можете ли вы это сделать, а в том - захотите ли. На этот вопрос можете ответить только вы сами.
- Понимаю. Позвольте спросить, мистер Шутт, почему именно я? Простите меня, но мне казалось, что мы не очень-то с вами ладили, когда вы здесь жили.
- О, я не хочу притворяться, что вы мне нравитесь, Песивец, - ответил Шутт, натянуто улыбаясь, - и я не сомневаюсь, что вы не особенно в восторге от меня, как от личности. Наш стиль жизни слишком сильно отличается, чтобы мы могли стать "добрыми друзьями". Однако, вы лучший в своем деле из всех, кого я знаю, то есть в решении проблем гостиничного хозяйства, а я как раз попал в затруднительное положение, и мне нужны ваши таланты. Вопрос не в том, станем ли мы друзьями, а в том, хотите ли вы со мной работать.
Песивец вытянул губы в трубочку.
- Наверное, вы не узнавали о пассажирских рейсах с Планеты Хаскина на Лорелею, когда наводили другие справки?
- В сущности, я пошел немного дальше, - ответил собеседник. - Когда - простите, если - вы будете готовы отправиться в путь, то найдете в космопорте космический корабль военного коменданта, готовый доставить вас прямо к нам. Как я говорил, у нас очень напряженное расписание.
Эта новость о многом говорила Песивцу. Хотя они с Шуттом не испытывали особой любви друг к другу, их отношения можно было считать безоблачными по сравнению с отношениями между легионером и военным комендантом планеты. Подробности их столкновений не становились достоянием публики, но не составляло тайны, что они сцеплялись как кошка с собакой каждый раз, как их пути пересекались. То, что Шутт обратился к коменданту с просьбой воспользоваться военным космическим кораблем, не говоря уже о плате за такую просьбу, служило веским доказательством того, как сильно командир нуждался в услугах Песивца. Гораздо более веским, чем внеплановый звонок Реджи Пейджу.
- Очень хорошо, мистер Шутт, - сказал управляющий, наконец решившись. - Я согласен. Мне придется до отлета уладить некоторые дела, но они не должны занять больше часа или двух. После этого я вылечу.
Изображение улыбнулось.
- Отлично. Добро пожаловать на борт, Песивец. С нетерпением жду встречи с вами.
После окончания сеанса связи, Песивец несколько секунд размышлял об этом вызове, который только что перевернул вверх дном всю его жизнь на ближайшее будущее.
К своему удивлению, он понял, что предложенные деньги не сыграли большой роли в принятом им решении, хотя и подтолкнули его. По-настоящему решающим было льстящее его самолюбию сознание, что командир легионеров свернул горы, чтобы заполучить его к себе на службу. Если человек, обладающий опытом и положением Вилларда Шутта говорит, что ты - самый лучший в своем деле из всех, кого он знает, и что он нуждается в тебе, - этого достаточно, чтобы заставить тебя лезть вон из кожи, чтобы только оправдать свою репутацию.
Впервые Песивец начал понимать, почему Шутту удавалось добиваться пылкого рвения и преданности там, где другие с трудом добивались простого послушания.

Глава 10

"Сказать, что последние дни перед торжественным открытием казино были наполнены лихорадочной деятельностью - все равно, что
назвать Чингисхана дилетантом, занявшимся торговлей недвижимостью.
Надо было позаботиться о тысяче мелочей, и мой босс, который привык находиться в самом центре событий, ухитрялся почти во всем принимать личное участие.
И разумеется, все вопросы требовали немедленного решения."
Дневник, запись номер 227
- Мне сказали, что я найду здесь капитана Шутника.
- Он здесь... только совещание сейчас. Нельзя беспокоить.
- А вот увидим!
Эта шумная перепалка за дверью комнаты, заблаговременно предупредила собравшихся легионеров о вторжении, прежде чем дверь распахнулась.
Клыканини специально поставили охранять это совещание, так как одного его вида хватало, чтобы отпугнуть большую часть непрошеных посетителей. К сожалению, оказалось невозможным напугать и остановить маленький сгусток энергии, ворвавшийся в комнату. Небрежно одетая в джинсы и свитер, она держалась с достоинством королевы - или, точнее, избалованной принцессы, готовой закатить скандал. Однако, при виде заполнивших комнату легионеров в черном, которые уставились на нее, как стая пантер, она, тем не менее, испугалась хотя бы настолько, что остановилась.
- Капитан Шутник? - неуверенно произнесла она.
- Да?
Командир лениво поднялся с дивана.
- Мне необходимо немедленно с вами поговорить. Мне сказали...
- Извините, - сказал Шутт, с улыбкой поднимая руку в предостерегающем жесте. - Теперь, когда вы знаете, кто я, могу ли я спросить, кто вы такая?
Хотя звезды эстрады в конце концов устают от непрерывного вторжения безвестных почитателей в их личную жизнь, их благополучие все же зависит от общественного признания. Поэтому они бывают немало уязвлены, сталкиваясь с человеком, на которого их личность не производит никакого впечатления, который их вообще не узнает.
- Тяжелый случай, - почти про себя пробормотала налетчица. - Ладно, капитан. Будем играть по вашим правилам. Я - Ди Ди Уоткинс, гвоздь программы концерта на торжественном открытии казино.
- Понял, - ответил Шутт, коротко кивнув. - Простите меня за то, что не узнал вас, мисс Уоткинс. Хоть мне ваше имя знакомо, но у меня редко есть время смотреть передачи, и я редкостно невежествен, когда речь заходит о разных эстрадных артистах, не говоря уже об их месте в рейтинге популярности. Ну, так чем я могу вам помочь?
- Я только что проверяла готовность зала к репетиции, и мне сказали, что мне предстоит работать не с компьютерной системой, а с живой постановочной частью - по вашему распоряжению.
- Правильно, - подтвердил командир. - А что, у вас с этим проблемы?
- Не считая того, что живые постановщики никогда не могут сделать нужную вещь два раза одинаково, - никаких проблем, - саркастически ответила певица. Послушайте, капитан, я давно уже не выступала перед зрителями в концертном зале. Дай бог мне запомнить собственные реплики, не хватает еще гадать, будет ли луч "пушки" следить за мной, или освещать пианино.
- Наверное, меня не правильно информировали, - сказал Шутт. - Мне сказали, что вы предпочитаете работать с живой постчастью, конечно, если они достаточно компетентны.
- Вот как? - Ди Ди нахмурилась. - Кто вам это сказал?
- Боюсь, это я, дорогая.
Она обернулась к говорившему и воскликнула:
- Лекс? Боже мой, неужели это ты? Я тебя и не узнала в таком наряде. Ты что - записался в Легион?
Актер бросил быстрый взгляд на Шутта, прежде чем ответить.
- Просто временное занятие, уверяю тебя, - ответил он с улыбкой, слишком небрежной, чтобы быть искренней. - Что касается вопроса с постановочной частью, тебе будет легче, если я лично заверю тебя, что все будет сделано, как надо?
- Это ты занимаешься постчастью? - недоверчиво спросила Ди Ди.
Улыбка Лекса стала слегка натянутой.
- Я руковожу постчастью, - поправил он, - но я достаточно долго с ними проработал и уверен, что они справятся.
- Не знала, что ты разбираешься в театральной технике.
- Несколько раз участвовал в летних гастролях, - пожал плечами актер. - В этих турне занимаешься всем понемногу. Одну неделю играешь главную роль, вторую - работаешь осветителем...
- Простите, что прерываю вашу беседу, - перебил командир, - но нем нужно еще многое обсудить на этом совещании. Если у вас больше нет вопросов, мисс Уоткинс...
- Можно мне дальше не присутствовать на совещании, капитан? - спросил Лекс. - Мы уже обсудили то, что имеет ко мне отношение, с вот с Ди Ди мне бы хотелось кое-что обговорить, пока она свободна....
- Действуйте, - ответил Шутт, снова опускаясь на диван. - Но когда закончите, зайдите снова ко мне. Хочу быть уверенным, что знаю о всех изменениях в ваших планах.
Актер кивнул в знак согласия и вышел, наслаждаясь завистливыми взглядами всех остальных мужчин.
- Прошу прощения, что нас прервали - извинился Шутт, как будто это он виноват в суматохе, вызванной появлением певицы. - А теперь... перейдем к делу. Я хочу, чтобы вы довели до сведения роты, что мне понадобятся услуги специалиста по подделке почерка. Повторяю, по подделке почерка, в не фальшивомонетчика...
- Извините... мистер Бикер... сэр!
Дворецкому очень не хотелось допускать посягательств на свои редкие минуты отдыха, но он все же приостановился в холле и увидел Песивца, спешащего к нему из-за стойки администратора.
- Просто Бикер, сэр, - поправил он.
- Да, конечно, - рассеянно ответил управляющий. - Могу ли я попросить уделить мне минуту для разговора?
- О чем, сэр?
- Ну... - Песивец оглянулся, словно боялся быть услышанным, - я просматривал заказы на номера - без помощи компьютера, как предложил мистер Шутт, - и боюсь, нам потребуются на время открытия дополнительные комнаты.
- Почему?
Управляющий пожал плечами.
- Могу только предположить, что компьютер ошибся. Большая часть сведений о бронировании введена правильно, но их нет ни в одном...
- Я хотел спросить, почему вы рассказываете об этом именно мне... сэр? - спросил Бикер. - Я не уполномочен решать подобные вопросы. Вам наверняка сообщили, как можно докладывать о любых неполадках по обычным каналам.
- Сообщили, - признался управляющий, - но... ну, откровенно говоря, мне не хотелось обращаться прямо к мистеру Шутту. Он, по-видимому, очень занят подготовкой к открытию, и мне очень не хочется отрывать его, разве что по исключительно важному делу.
- Уверен, он сочтет его достаточно важным, чтобы оправдать ваше обращение к нему, - возразил дворецкий. - В конце концов, он посчитал достаточно важным специально вызвать вас сюда как раз для выполнения этой работы, не так ли?
- Да... да, наверное, - неуверенно произнес Песивец. - Однако, я почти не разговаривал с ним со времени своего приезда. Учтите, я не ждал, что меня встретят с оркестром, но такое отсутствие контактов вызвало у меня ощущение, что его голова занята более важными вещами, чем моя работа.
- Вернее сказать, это свидетельствует о его доверии к вам, мистер Песивец, - без запинки произнес Бикер, давно привыкнув приглаживать взъерошенные перья и успокаивать задетые чувства, неизменно сопровождающие его босса. - Он несомненно знает, что вы способны выполнять свои обязанности при минимуме руководящих указаний с его стороны.
Осанка управляющего, которая и так всегда была довольно горделивой, при этих слова стала еще величественнее.
- Такое мне никогда не приходило в голову, - сказал он.
- Если, тем не менее, вы все еще считаете неловким обращаться непосредственно к моему боссу, - непринужденно продолжал дворецкий, - я бы вам посоветовал поговорить с одним из его офицеров. С лейтенантом Армстронгом, или с лейтенантом Рембрандт. Я вижу у вас на запястье один из коммуникаторов роты. Уверен, Мамочка сможет связать вас с ними, или передать им ваше сообщение, если они заняты.
Песивец взглянул на коммуникатор на руке, будто впервые увидел его, и слегка поморщился.
- Наверное, это единственный выход, - согласился он. - Знаете Бикер, это тоже часть проблемы. - Он постучал по аппарату указательным пальцем. - Когда мистер Шутт обратился ко мне по поводу этой работы, я был готов к выполнению обязанностей управляющего отелем, но иногда я чувствую себя скорее секретным агентом. Со всеми этими наручными радиопередатчиками и таинственностью - переодетыми людьми, которых я не должен узнавать, требованием не говорить ничего управляющему казино - я все время чувствую, что с головой влез в нечто такое... такое, от чего я бы при обычных обстоятельствах бежал, как от чумы.
Бикер позволил себе слегка улыбнуться.
- Если вам это послужит утешением, сэр, это чувство часто возникает у тех, кто работает на мистера Шутта. Он склонен увлекаться событиями, и его обаяние увлекает вместе с ним других. Уверен, что вы прекрасно справитесь, когда пройдет первый шок.
- Как вам это удается?
- Сэр?
- Вы довольно обычный парень, вовсе не такой, как мистер Шутт или те фанатики в форме, которыми он командует. Как вам удается справляться со своей работой?
- Очень хорошо, сэр.
- Простите?
Дворецкий покачал головой.
- Извините меня. Это была попытка слегка пошутить - так мне ответил некий фокусник, когда я его спросил, как он выполняет один из своих трюков, или "эффектов", как он их называл.
Управляющий заморгал, потом расплылся в улыбке.
- Ах, вот что. Да, понимаю. Очень забавно.
- Что касается вашего вопроса, - продолжал Бикер, - то мне кажется, мое положение чем-то напоминает ваше, а именно: поскольку эта работа не на виду, и не первостепенной важности, то посторонним она кажется легкой. А правда в том, что наша работа необычайно сложна. Необходимо быть человеком особого склада, чтобы просто выжить, не говоря уже о процветании, в условиях стресса от необходимости ежедневно принимать важные решения. Нужно балансировать между смелостью и осторожностью, театральностью и искренностью, и все время сохранять широту кругозора и творческое начало, необходимые для, чтобы справляться с непредвиденными ситуациями. Как вам известно, мистер Песивец, не существует учебных пособий или специальных отделений в колледжах, которые обучали бы нашему делу. Каждому из нас приходится писать собственный сборник правил на основе личного опыта и быть готовым нарушить эти правила, если того потребуют обстоятельства.
- Вы правы, Бикер, - задумчиво ответил управляющий. - Мне кажется, я все время это знал, хоть и не мог сформулировать так точно. Просто забываю время от времени. Спасибо, что напомнили.
Он протянул руку, и после почти неуловимого колебания дворецкий ответил ему твердым рукопожатием.
Бикер размышлял о своей беседе с управляющим отеля, когда забрел в один из кофейных баров казино.
Работая в столь тесном контакте с боссом, он иногда забывал, насколько пугающим является для большинства людей одно только имя, не говоря уже о личном присутствии, Вилларда Шутта. Приходилось прилагать особые усилия, чтобы избавить таких людей от их страхов и заставить работать с максимальной отдачей, и Песивец являлся типичным примером.
К счастью, у Шутта имелась специальная формула для подобных ситуаций. Он искренне считал, что каждый человек - особенный, хотя чаще всего люди склонны не замечать собственных достоинств. Необходимо только указать им на эти очевидные для самого Шутта достоинства и выразить свое восхищение, и человек ответит щенячьим энтузиазмом.
Дворецкий налил себе чашечку кофе, помахав рукой официантке, которая с улыбкой ответила ему тем же. Здесь его знали, и всем служащим было уже известно, что самообслуживание не скажется на размере их чаевых.
Бикеру было несложно произвести необходимое поглаживание по головке управляющего отелем. Хоть он и не полностью разделял философские взгляды босса на ценность каждой личности, но был достаточно знаком с ними и достаточно часто присутствовал при их применении, так что мог легко играть эту роль при необходимости. Но в данный момент его беспокоило как раз то, что такой необходимости не должно было возникать.
Шутт не щадил себя при выполнении этого задания, даже больше, чем обычно. Хотя Бикер давно уже смирился с одержимостью своего босса, но его тревожил этот новый образ его жизни. Недостаток сна делал Шутта раздражительным, особенно, когда ему напоминали о какой-то небольшой задаче, или решении, которое он упустил из-за беспорядка в дневном расписании и лихорадочной спешки. Случайный наблюдатель мог бы и не заметить этого, но это было очевидно тем, кто привык с ним работать. Насколько Бикер слышал и замечал, подчиненные Шутта все больше были склонны действовать самостоятельно, а не "беспокоить капитана по всяким мелочам". Что еще хуже, они потом забывали извещать его, или намеренно скрывали информацию о своих действиях.
Хотя дворецкому не хотелось открыто предать доверие своего босса, или пытаться навязывать ему советы, он понимал, что если ситуация ухудшится, ему придется вмешаться - в рамках своих возможностей.
Оглядывая кафе, Бикер с некоторым удовлетворением отметил отсутствие черных мундиров. Он всегда готов был выслушать жалобы легионеров на трудности и проявить сочувствие, но наслаждался редкой возможностью спокойно посидеть в одиночестве.
Он уже собирался выбрать себе свободную кабинку, когда его внимание привлекла одинокая фигурка за дальним столом, и он направился к ней.
- Доброе утро, - приветливо поздоровался Бикер, пододвигая стул. - Не возражаете, если я присоединюсь к вам?
Черные глаза оторвались от книги и холодно уставились на него с резко очерченного лица цвета эбенового дерева.
- Простите? Вы меня знаете?
Холода в голосе было даже больше, чем во взгляде, и тон самого вопроса уже предопределял ответ.
- Только понаслышке, - ответил дворецкий, опускаясь на стул. - Просто решил воспользоваться возможностью познакомиться с вами лично. Если не ошибаюсь, вы - Лаверна, в данный момент работаете на Максину Пруит.
Стройная женщина откинулась на спинку стула, скрестила лодыжки и сложила на груди руки.
- А вы тогда кто такой?
- А! Очевидно, я не столь знаменит. - Дворецкий улыбнулся, не смутившись отчужденным выражением лица Лаверны и вызовом в ее голосе. - Разрешите представиться. Меня зовут Бикер. Я работаю на Вилларда Шутта, - или капитана Шутника, если вам так больше нравится, - почти в том же качестве, что и вы, хотя и принимаю значительно меньше участия в решении его финансовых дел.
- И кем вы работаете?
- Я - его дворецкий, - ответил Бикер.
Температура за столом понизилась еще больше.
- Так вы собираетесь сидеть тут, за моим столом, и пытаться вытянуть из меня сведения о миссис Пруит? - Тон ее был скорее утвердительным, чем вопросительным. - Послушайте, мистер Бикер, у меня бывает не так много времени для себя, и сейчас как раз такое время. Мне не хочется терять его, играя в вопросы и ответы и каким-то шутом... или с его дворецким.
Бикер секунду пристально смотрел на нее, затем встал и взял со столика свою чашку с кофе.
- Извините, что нарушил ваше уединение, мисс Лаверна, - сказал он. - Кажется, я совершил ошибку.
- Не уходите таким сердитым, - фыркнула Лаверна, и снова потянулась к своей книге.
- Не сердитым. Просто разочарованным, - поправил ее дворецкий. - Больше самим собой, чем вами.
- Как это?
- Я горжусь своим умением разбираться в людях, мисс Лаверна, - объяснил Бикер. - Фактически, от этого зависит эффективность моей работы. Поэтому меня огорчает, если оказывается, что я составил неверное представление о человеке, особенно, если переоценил его.
- Мистер Бикер, я не спала уже почти тридцать часов подряд, - сказала Лаверна. - Если у вас есть, что мне сказать, вам придется говорить прямо - и простыми словами. Сейчас я не слишком улавливаю подтекст.
Дворецкий помолчал, потом глубоко и прерывисто вздохнул.
- Простите, - ответил он. - Я и сам очень устал. Я только хотел сказать, что исходя из слышанного о вас и учитывая вашу должность, предполагал встретить очень умного человека - достаточно умного, чтобы понимать: я не ожидаю от вас никаких сведений о вашем хозяине и не собираюсь делиться сведениями о моем. Люди в нашем положении долго не продержатся, если станут пренебрегать доверием. Доверие нужно заслужить и сохранить, поэтому при общении с человеком моего положения, я считаю его достойным доверия, и жду того же от него.
Несколько секунд Лаверна молча обдумывала его слова.
- Так зачем же вы все-таки подсели ко мне? - наконец спросила она.
Бикер грустно улыбнулся.
- Как ни странно это может показаться, учитывая постоянную нехватку времени, я чувствовал себя одиноким и подумал, что вы, возможно, чувствуете себя так же. Поскольку мы находимся в положении личных адъютантов при людях с довольно сильной волей, я подумал, что у нас, возможно, больше общего друг с другом, чем с нашими нанимателями.
Внезапная улыбка осветила лицо Лаверны, удивившая бы любого, кто ее знал.
- Садитесь, мистер Бикер, - произнесла она, выдвигая стул рядом со своим. - Возможно, у нас, все-таки, есть о чем поговорить. Конечно, не о каких-то конкретных вещах.
- Конечно, - ответил дворецкий, принимая приглашение. - И - просто "Бикер"... без "мистера".
"Моя первая беседа с Лаверной была приятной, хотя и пронизана иронией.
Разумеется, я ни намеком не дал ей понять, что мой шеф знает о запланированном ее хозяйкой компьютерном налете на казино, а также что Альберт и его "Команда по ловле блох" как раз в момент нашей беседы лихорадочно работают над его отражением.
Она же, в свою очередь, ни словом не обмолвилась о предпринятой ими подрывной акции... что тоже происходило во время нашей беседы.
Предполагалось, что Максина прикажет провести определенное количество диверсий. По ее замыслу, они должны были отвлечь внимание моего шефа от настоящего наступления, а также заставить его убедиться в полном контроле над ситуацией. В свою очередь, чтобы убедить ее в том, что эта тактика сработала, мой шеф и его люди должны были подыгрывать ей в соответствии с ее сценарием во время возникновения очередного инцидента.
Тем не менее, следует упомянуть, как для поверхностного читателя, так и для изучающего поведение людей во время боевых действий, что какой бы незначительной или символичной ни была очередная ложная атака, для непосредственных ее участников она всегда бывает очень реальной."
- Надо думать, они уже должны всполошиться, - произнес Кинг-Конг, бросая взгляд на дверь рядом с грузовым доком, от которого отъезжал электрофургон службы доставки. - Это уже третий фургон, который мы отправили обратно.
- Скоро поймут, в чем дело, - Стилман даже не повернул головы. - Ресторанам для работы нужны свежие продукты. Ты уверен, что правильно понял приказ?
Конг знал приказ, как знали и четверо его сообщников. Им повторили его много раз - не меньше десятка, еще до того, как они заняли свой пост у черного хода казино, куда подвозили продукты. Даже несколько оскорбительно, что начальник счел необходимым так много раз повторять им одно и то же. Однако, он оставил свое раздражение при себе. Ему уже несколько раз приходилось работать со Стилманом, и он знал, что с экс-астроболистом лучше не вступать в пререкания.
- Мы все время отправляем обратно доставленные для кухни грузы, пока не появятся охранники, - сказал он, будто впервые произносил эти слова. - Затем позволяем им нас прогнать. Никаких резких действий, только перебранка и, возможно, несколько легких толчков.
- Верно, - подтвердил Стилман, едва заметно наклонив голову. - Помните. Никаких резких действий.
- Эти охранники... у них оружие заряжено только стрелками с транквилизатором. Правильно?
Стилман медленно повернулся лицом к громиле, задавшему этот вопрос.
- Именно так я вам и говорил, - сказал он. - Тебя это смущает?
В обычных обстоятельствах этого человека испугал бы сам факт прямого обращения к нему Стилмана, но сейчас он только пожал плечами и отвел взгляд.
- Просто хотел удостовериться, что это правило насчет "никаких резких действий" работает с обеих сторон, - проворчал громила. - Не желаю становиться глиняным голубком в тире для слабонервных охранников.
- Это не обычные охранники, - вставил другой. - Они из какого-то армейского подразделения.
- Да? - Первый из спрашивавших уперся в Стилмана обвиняющим взглядом. - Вы ничего не говорили об этом, когда объясняли задание.
- Об этом сообщалось по всем каналам, - ровным голосом ответил Стилман. - Я полагал, что вы знаете. Это означает только, что они не должны впадать в панику так легко, как обычные охранники.
- Ну, мне это не нравится.
- Тебе и не должно это нравиться. Если бы нравилось, нам бы не пришлось тебе платить.
Конг напрягся, ожидая, что Стилман начнет подавлять бунт физически, не только словесно. Однако, к его изумлению, главарь просто повернулся к недовольному спиной.
- Если тебе от этого полегчает, - пробормотал он, - мне все это тоже не нравится. Но это приказ Макса, и пока она мне платит, она и заказывает музыку.
Конг попытался припомнить какой-нибудь другой случай, когда бы Стилман открыто высказывался против приказа Макса, но не смог. В устах Стилмана это мимоходом высказанное неудовольствие приобретало огромное значение.
- Вон едет еще один.
Один из маленьких электрофургончиков, которые в основном и занимались доставкой грузов на космической станции, сворачивал с главной магистрали на разгрузочную площадку. На сей раз это был мясной фургон.
Люди молча ждали, пока он не въехал задним ходом на площадку, затем отлепились от стенки, которую подпирали в ожидании, и двинулись вперед, как раз в тот момент, когда водитель обошел фургон и начал открывать заднюю дверцу машины.
- Эй! Здесь нельзя разгружаться!
- Кто говорит...
Слова застряли в горле у водителя, когда он обернулся и увидел шестерых громил, стоящих между ним и дверью.
- Эй, мне не нужны неприятности, - сказал он, поднимая руки и пятясь.
- Никаких неприятностей, парень, - непринужденно ответил Стилман. - Просто у тебя неверный адрес.
Водитель нахмурился.
- Разве это не казино "Верный Шанс"?
- Возможно, ты плохо слышишь, - произнес Кинг-Конг, слегка выдвигаясь вперед. - Это человек сказал, что у тебя не правильный адрес! У тебя что-то с ушами? Может, мы сможем тебя вылечить?
- Что здесь происходит, черт возьми?
Конгу удалось сохранить спокойное выражение лица, когда все повернулись к повару в белом переднике, который выбежал из двери на кухню. Пора было уже кому-то внутри заметить происходящее у грузового дока. Служба безопасности тоже должна вот-вот появиться.
Его улыбка погасла, когда он вспомнил о приказе "никаких резких действий".
- Никто здесь не будет разгружаться, пока не наймете рабочих из профсоюза, - проговорил Стилман, подходя и становясь прямо перед поваром.
- О чем это вы? - изумился повар. - На Лорелее нет никаких профсоюзов!
От этого разговора Конга отвлек маленький темнокожий человек, появившийся их кухни вслед за первым поваром. Не обращая никакого внимания на бурный спор, маленький человечек прошагал к открытому фургону, взвалил на плечо четверть говяжьей туши и повернул обратно к кухне.
Громиле пришло в голову, что ему следует помешать разгрузке, или, по крайней мере, привлечь внимание Стилмана, но ему не хотелось вмешиваться в словесную перепалку или самому что-то предпринимать в присутствии самого вожака. К счастью, ему не пришлось принимать решение. Нагруженная личность по дороге обратно к кухне прошла рядом со спорящими, и Стилман ее заметил.
- Эй! Что это ты там делаешь? - крикнул главарь, прерывая спор.
Маленький человечек остановился и повернулся, глядя ему прямо в лицо черными спокойными глазами.
- Должен внести мясо, - сказал он. - Нехорошо оставлять на улице. Слишком тепло. Может испортиться.
- Может, ты не уловил, что я сказал, - с вызовом бросил Стилман, придвигаясь поближе. - Ты не можешь разгружать это мясо, пока мы здесь.
Маленький человечек склонил набок голосу.
- Хорошо. Бери ты.
С этими словами он наполовину швырнул, наполовину ткнул мясо в Стилмана, подавшись вперед и теряя равновесие, когда груз покинул его плечи. Вожак не был готов к внезапно обрушившейся на него тяжести, но ухитрился поймать ее - больше от удивления, чем преднамеренно.
Маленький человечек, не обращая внимания на Стилмана, обошел его и обратился к пораженным громилам.
- Ты... и ты, - сказал он, тыча пальцем в двух самых крупных бандитов. - Берите мясо из фургона и идите за мной.
В этот момент Стилман пришел в себя.
- К черту! - прорычал он, швыряя мясо и пытаясь отряхнуть пиджак. Поскольку он стоял спиной, то не мог видеть того, что произошло далее, не говоря уже о том, чтобы помешать этому. Конг стоял лицом куда надо, но даже он потом затруднялся точно описать произошедшее.
Одним прыжком, достойным пантеры, маленький человечек оказался за спиной Стилмана. Сверкнул металл, оказавшийся длинным ножом мясника, но видно его стало только тогда, когда он замер, прижатый к горлу вожака.
- Не бросай мясо на землю! - прошипел маленький человечек, глаза его от гнева превратились в щелочки. - Теперь оно испорчено! Плохо! Понимаешь?
Конг и другие громилы стояли замерев, словно примерзли к земле. Они видели, что нож прижат к шее Стилмана так плотно, что врезался в тело, и им не надо было объяснять, что при малейшем движении ножа или Стилмана его шея будет перерезана.
- Не двигайтесь, пожалуйста, джентльмены.
Их внимание привлекло появление на сцене нового персонажа.
- Что это такое, черт возьми? - спросил один из бандитов, всего лишь выражая вслух мысли остальных.
- Пусть вас не обманывает моя внешность, джентльмены, - продолжал мелодичный, музыкальный голос, однако теперь они заметили, что звук в действительности исходил из механической коробки, висящей на шее пришельца. - Уверяю вас, что хотя моя фигура и не соответствует привычным для вас человеческим стандартам, я все же являюсь одним из охранников службы безопасности этого казино и уполномочен подавлять беспорядки так, как сочту нужным.
Говоривший представлял собой напоминающее слизня существо с недоразвитыми руками и стебельчатыми глазами. Он балансировал на детской парящей доске и был одет в трубку из черной ткани, имитирующую известную форму Космического Легиона. Это создание больше было похоже на какое-то странное рекламное изображение, чем на представителя власти.
- Нет, я хотел спросить, что это такое у вас в руках? - поправился бандит. - Это не похоже на пистолет-транквилизатор.
Синтианин держал под мышкой механизм угрожающего вида. Похожий на трубу ствол, направленный на громил, имел в диаметре добрый дюйм, хотя они по собственному опыту знали, что дуло оружия всегда кажется больше, если смотрит прямо на тебя.
- Это? - пискнул легионер, сгибая один из стебельков, чтобы взглянуть на механизм. - Вы правы, это оружие. Однако, оно имеет магазин, что позволяет мне менять заряды в зависимости от возникшей ситуации.
Он внезапно прицелился в упавший говяжий бок, и тот с тихим чмоканьем выбросил фонтанчики мяса.

Предыдущая страница 8 Следущая страница


Роберт Асприн

Бандиты увидели линию попадания пуль в мясо, но никакого заметного повреждения не
заметили. Затем на глазах поверхность начала вскипать пузырями, и до их ушей донеслось резкое шипение.
- Как видите, - проговорил синтианин, - я не позаботился о том, чтобы взять с собой сегодня на дежурство стрелки с транквилизатором, упущение, за которое мне наверняка сделают выговор, если вы донесете. С собой у меня только кислотные пули - и еще, разумеется, несколько разрывных большой мощности.
Он снова наставил оружие на замерших бандитов.
- А теперь, если ваше любопытство удовлетворено, джентльмены, я предлагаю вам начать разгрузку фургона, как вас просили. Боюсь, это испортит вашу одежду, но вам следовало придти одетыми соответствующим образом.
Бандиты взглянули на Стилмана.
- Делайте, что он говорит, - прокаркал главарь, все еще с ножом у горла.
- И заплатите за испорченное мясо прежде, чем уйдете, - добавил тот, кто взял его в плен.
- Но я же не...
- Ты бросил мясо на землю, ты за него плати! - прорычал маленький человечек, еще сильнее сжимая Стилмана. - Да?
- Хорошо, хорошо! - задыхаясь еле выговорил Стилман. - Заплатите ему... Немедленно!
"Мое привилегированное положение позволило мне выслушать не один, а два рассказа о событиях у грузового дока: тот, который стал официальным рапортом, и тот, которым обменивались легионеры за выпивкой и кофе. Поэтому я не мог не заметить, что в отчете, представленном моему шефу, как роль Искримы, так и применение кислотных пуль было тактично опущено.
Однако, гораздо важнее для меня было свидетельство усиливающейся вражды между солдатами моего шефа и подчиненными шефа Лаверны. Это касалось и меня, поскольку, насколько мне было известно, оба лидера не подозревали о росте напряженности на более низком уровне."

Глава 11

"Много говорят о том, какое удовлетворение испытывает командир, когда все идет по его плану.
Не могу говорить о поведении всех, или даже большинства боевых командиров при подобных обстоятельствах, но в поведении моего шефа в день открытия казино "Верный Шанс" подобной пассивной радости не наблюдалось. Скорее он напоминал суетливую хозяйку перед приемом гостей, снующую взад и вперед, занимающуюся бесчисленными мелочами и уделяющую одинаково пристальное внимание и крупным, и мелким делам."
Дневник, запись 234
Хьюи Мартин как раз переодевался, когда раздался настойчивый стук в дверь его гостиничного номера. Он почувствовал одновременно раздражение и изумление, так как к нему в номер заходили редко и никогда без предварительного звонка.
- Кто там? - крикнул он, поспешно застегивая рубашку.
Вместо ответа он услышал, как в замке повернулся ключ. Прежде, чем он успел выразить протест, дверь настежь распахнулась, и командир роты охраны казино прошел в комнату. За ним следовали двое охранников и... сам Гюнтер Рафаэль!
Внезапный страх вызвал спазм в желудке управляющего казино, но закалка азартного игрока позволила ему ничем не выдать своих чувств.
- Что происходит? - с негодованием спросил он. - Я пытаюсь готовиться к открытию.
- В этом нет необходимости, - ровным голосом произнес командир. - Вы освобождены от своих обязанностей. Решение вступает в силу немедленно.
- Я... я не понимаю, - произнес Хьюи, с притворным изумлением глядя на владельца казино.
- Ничего не выйдет, Хьюи, - коротко ответил Гюнтер. - Нам все известно о твоей работе на Макса и о тех дилерах, которых ты нанял.
- У нас есть интересные кадры, снятые верхними камерами, - сказал Шутт. - Ваши карманные дилеры продемонстрировали нам целый набор мошеннических приемов и афер, и часто вы сами стояли при этом на виду у камеры, наблюдая за ними. Между прочим, их как раз сейчас встречают, по мере того, как они являются на рабочие места. Нам кажется, им лучше не работать на открытии. Им предоставят освобождение от работы на всю неделю, без оплаты. После этого, мы снова поговорим с ними и посмотрим, хотят ли они работать на нас без фокусов и трюков.
- Но вам же не хватит дилеров, чтобы открыться! - воскликнул управляющий, и только потом понял, что этим в полной мере признает свое предательство.
Командир жестко улыбнулся.
- Так бы и случилось, если бы мы заранее не организовали для них замену... и для вас тоже.
Хьюи был поражен тем, что акция против него не была спонтанной, а явилась результатом предварительного изучения обстановки и планирования.
- И что со мной будет? - спросил он, из любопытства и чтобы скрыть замешательство.
Гюнтер взглянул на командира.
- Вас будут держать здесь, - ответил Шутт, - без связи с внешним миром.
Произнося эти слова, он кивнул легионерам, которые в ответ двинулись по комнатам, выдергивая телефонные шнуры из розеток.
- После торжественного открытия, - продолжал командир, - вы сможете уйти. Ваша работа здесь закончена, если не сказать большего.
- Вы не можете этого сделать, - возразил управляющий, качая головой. - У меня контракт, который гарантирует мне предварительное уведомление об увольнении, а также долю в акциях казино.
Шутт нахмурился и искоса взглянул на владельца казино.
- У вас имеется копия этого контракта? - спросил он. - Я бы хотел на него посмотреть.
Хьюи достал документ из ящика стола и передал командиру, который подошел поближе к свету, чтобы изучить его.
- Почему вы это сделали, Хьюи? - спросил Гюнтер, в его голосе звучала обида. - Разве вам мало было того, что давал наш контракт?
- Эй, ничего личного, малыш, - ответил управляющий. - Просто мама воспитала меня жадным. Все складывалось так, что я мог получать деньги и от вас, и от Макса, а по моим подсчетам два чека лучше, чем один. Как я уже сказал, ничего личного.
- Простите, - перебил Шутт, снова поворачиваясь к ним, - но я не нахожу здесь ничего о предварительном уведомлении или о вашей доле в акциях казино.
- Да есть там все это, - воскликнул Хьюи, выхватив у него контракт. - Взгляните, я покажу вам. Это прямо...
Он начал листать документ, затем нахмурился и перевернул несколько страниц назад, чтобы внимательнее посмотреть.
- Не понимаю, - пробормотал он. - Я же знаю, что здесь написано.
- Поверьте, мистер Мартин, - сказал командир, - я только что просмотрел контракт, и в нем ничего такого нет.
Перед мысленным взором управляющего мелькнула картинка: Шутт отворачивается от него и просматривает контракт.
- Вы его подменили! - выкрикнул он, внезапно поняв. - Это не тот контракт, который я вам дал!
- Чепуха, - ответил Шутт. - Разве это не ваша подпись на последней странице?
Хьюи едва взглянул на указанную страницу.
- Может быть... Больше похоже на подделку, - выкрикнул он в ярости. - Или подделка, или вы вытащили последнюю страницу и прикрепили ее к новому контракту. Не думайте, что вам это сойдет с рук!
- Интересное обвинение, - невозмутимо произнес командир. - Хотя я подозреваю, что будет трудно доказать его в суде. Конечно, если вы все же попытаетесь обратиться с этим в суд, мы будем вынуждены предать гласности наши видеозаписи, чтобы доказать обоснованность вашего увольнения. Возможно, это несколько затруднит вам поиски другой работы, так как я сомневаюсь, что журналисты отцепятся от подобной темы, пока прокрутят эти пленки раз сто.
Комната поплыла перед глазами управляющего, когда он внезапно представил себе показ своего лица и грязных делишек по межзвездному головидению.
- Вы... вы этого не сделаете, - выдавил он.
- Не сделаем, если не возникнет необходимости защищать наши интересы, - уточнил Шутт. - Лично я бы вам посоветовал выбрать более спасительный путь - тихо уйти. Опять-таки, возможно, вам удастся убедить мистера Гюнтера восстановить вас на работе. Конечно, после открытия.
- А... есть какой-то шанс? - спросил Хьюи, глядя на владельца казино.
Гюнтер пожал плечами.
- Может быть. Но только если - как вы там выразились, повторите, Вилли?
- Только если вам удастся убедить мистера Рафаэля в том, что теперь ваша преданность направлена в нужную сторону, - подсказал командир.
- Как я могу это доказать?
- Ну, для начала, вы могли бы рассказать нам все, что знаете о планах Макса, начиная с "особых гостей", приглашенных на торжественное открытие, - сказал Шутт. - По крайней мере, это сожжет мосты между вами и вашими прежними дружками. Кстати, можете с тем же успехом рассказать все прямо сейчас. Мы и сами вычислили достаточно, так что, боюсь, Макс все равно решит, что вы ее продали, сделаете вы это, или нет. Предлагаю вам выяснить, стоит ли остальная информация того, чтобы обеспечивать вашу безопасность.
- Вот ваш ключ, мистер Шуман - номер 2339 - добро пожаловать в казино "Верный Шанс". Франт!
С проворством, рожденным долгими годами практики, клерк хлопнул по маленькому звоночку на стойке регистрации и вызывал лакея, прежде чем гости успели его остановить.
- К лифтам сюда, сэр, - произнес лакей, материализовавшись между пожилой парой и их единственным чемоданом.
Легко подхватив его, он пошел вперед, предоставив парочке следовать за собой.
- Ну, мамочка, вот мы и здесь! - объявил представительный джентльмен, целуя жену в щечку и обнимая ее на ходу одной рукой.
- Генри... сколько лет бы ты дал тому молодому человеку за стойкой администратора? - спросила старомодно одетая женщина, идущая рядом с ним.
- О, не знаю, - ответил гость, оглядываясь. - Около тридцати, или за тридцать, я бы сказал. Никогда не знаешь с этими современными ребятами. А почему ты спрашиваешь?
- Просто любопытно, - пожала плечами жена. - Мне показалось, что он слишком молод, чтобы носить слуховой аппарат.
Шуман тоже заметил это устройство на ухе клерка, хотя в тот момент, он постарался убедить себя, что это неважно.
- Не думаю, что это слуховой аппарат, - сказал он. - Больше похоже на какой-то радиопэйджер, или наушники. Я не слежу за всеми этими электронными штучками, которые напридумывали за последние годы.
- Наверное, ты прав, - сказала женщина, затем поцеловала его, словно в ответ на только что полученный поцелуй. - Трудно поверить, что мы здесь, правда? После всех этих лет...
Хотя и подразумевалось, что эта пара долгие годы трудилась и копила деньги, чтобы "раз в жизни" позволить себе подобный отпуск, за этими словами скрывалась подлинная правда.
В действительности, им был заказан вход почти во все казино уже почти в течении пяти лет. Их маскировка под неопытных, удалившихся от дел, дедушки с бабушкой была идеальной и обезоруживающей, и позволяла им проворачивать различные аферы, применяя как простую ловкость рук, так и сложные системы, которые случайному наблюдателю показались бы недоступными их возможностям. На деле же они успели избавить большинство крупных игровых центров от значительных денежных сумм, пока нескольким казино не удалось сравнить свои данные и понять, что они вовсе не столь безобидные туристы, какими кажутся.
Их заставили прервать свой "заслуженный отдых", поманив обещанием, что в этом конкретном казино их не узнают, а также весомой суммой для обеспечения дела. Хотя их и взволновала возможность еще раз тряхнуть стариной и сыграть хорошо отработанный спектакль, но им все же приходилось подавлять некоторое беспокойство по поводу того, что их могут узнать в любой момент.
- Это заведение действительно стоящее, правда? - сказал Генри, делая вид, что оглядывается по сторонам, когда они входили в один из лифтов.
- Придержите кабину!
Лифтер ухватился рукой за створку в ответ на этот призыв, и широкоплечий, с резкими чертами лица молодой человек в черном мундире ворвался в кабину.
- Прошу прощения за доставленные неудобства, - заявил он официальным тоном, в котором не чувствовалось никакой вины, - но мне придется на минуту взять на себя управление лифтом.
Произнося это, он своим ключом отменил указанный этаж на панели управления и нажал другую кнопку. Дверь закрылась, и лифт поехал - вниз, а не вверх.
Шуман подавил охватившее его раздражение, опасаясь, что протест не соответствует характеру его персонажа.
- Что-то случилось? - спросил он.
- Нет. Все под контролем, - заверил его этот человек, бросив на него всего лишь мимолетный взгляд и снова уставившись на указатель этажей.
- Я не знала, что здесь есть подвал, - сказала жена, чуть покрепче сжимая руку Генри. - Разве мы не на космической станции?
Понимая, что она затевает светский разговор, чтобы скрыть нервозность, Генри, все же, подыграл ей.
- Мне кажется, это нечто вроде складского помещения, - сказал он. - Все комнаты находятся...
Он замолчал, так как лифт остановился и дверь открылась. В проеме стояла еще одна личность в черном мундире, человек постарше, с лысой головой и театральными торчащими, как велосипедный руль, усами.
- Доставил вам еще двоих, сержант, - объявил их попутчик, кивая лифтеру, который бесцеремонно выбросил их чемодан из лифта.
- Очень хорошо, сэ-эр! - произнес лысый, едва удостоив пару взглядом, и сверился со списком, который держал в руках. - Посмотрим, вы должно быть Генри и Луиза Шуман... или мне следует называть вас мистер и миссис Веллинг?
Услышав свое подлинное имя Генри распростился с надеждой на возможность выпутаться из ситуации, изобразив изумление и оскорбленную невинность.
- Как хотите, - ответил он, беря жену под руку и выводя ее из лифта с максимальным достоинством, на которое был в тот момент способен; дверь лифта плавно закрылась за ними.
- Полагаю, вы хорошо слышите, сержант? - обратилась жена к пожилому.
- Простите, мадам? О, вы имеете в виду вот это? - Усач указал на устройство в своем ухе. - Нет, это устройство прямой связи со стойкой регистрации. У мистера Бэскома тоже такой. Он наблюдает по внутренней сети видеокамер, и когда замечает знакомое лицо, сообщает клерку, а он уже передает сообщение сюда к ним.
- Бэском? - Генри нахмурился. - Вы имеете в виду Тулли Бэскома? Я думал, он удалился от дел.
- Так и есть, сэр, - подтвердил сержант. - По-видимому, вы двое - не единственные старые боевые кони, которых снова призвали в строй ради этой схватки.
- Понятно, - сказал Генри. - Ну, передайте ему от нас привет, если у вас появится такая возможность.
- Передам, сэр, - ответил Усач, сверкнув улыбкой. - А теперь, если вы присоединитесь к остальным, то вам не придется долго ждать.
С этими словами он указал на ряд кресел и диванчиков, установленных в служебном коридоре. На них расположилась необычно подобранная компания личностей, некоторые из которых были похожи на бизнесменов, другие - на новобрачных, третьи - на миниатюрных пожилых дам, четвертые - на типичных рабочих, "синих воротничков". Хотя Генри не узнал никого из них, нарочитая небрежность их поз и равнодушные, ничего не выражающие взгляды в их с женой сторону выдавали их принадлежность к той же конюшне. Это были шулера и мастера жульничества, которые, так же, как и Веллинги, попались в сети службы безопасности. Хотя обстановка царила вполне приятная, и ничто не указывало на грубое обращение с пленными, но у Генри на секунду невольно возникло ощущение, что он находится в лагере для военнопленных, возможно, из-за редкой цепочки охранников в черных мундирах, стоящих вдоль стены.
- Что вы собираетесь с нами делать, сержант? - спросил Генри, разглядывая сборище.
- Вам не о чем беспокоиться, сэр, - ответил Усач, еще раз сверкнув улыбкой. - После того, как выловим еще нескольких, вас погрузят в автобус и отвезут обратно на вокзал космопорта.
- Вы хотите сказать, нас принудительно депортируют?
- Ничего подобного, - возразил сержант. - Это всего лишь вежливая услуга... при условии, конечно, что вы планируете отбыть. Если же вы предпочитаете остаться на Лорелее, это ваше право. До тех пор, пока не появляетесь в "Верном Шансе".
Перед мысленным взором Генри мелькнула картинка, как они с женой, получив от Максины Пруит билеты и аванс, затем пытаются провернуть ее план действий в одном из ее собственных казино, а не в том, на которое им велели нацелиться. Он поспешно прогнал это видение, пока оно не пришло к неприятному завершению.
- Нет, мы согласны на это путешествие, - поспешно ответил он. - Подозреваю, что прием в других казино окажется примерно таким же... только, вероятно, менее любезным. Кстати, должен сделать вам комплимент. Из всех случаев, когда нас не пускали в казино, или просили удалиться из него, здесь, несомненно, мы столкнулись с самым цивилизованным разрешением неловкой ситуации... не правда ли, дорогая?
Его жена коротко кивнула, но не смогла улыбнуться, или каким-либо иным образом разделить его энтузиазм.
- Это, по правде сказать, идея капитана, - объяснил Усач, - но я не премину передать ему, что вы ее оценили. А теперь, присядьте, прошу вас. Пока будете ждать, вам предложат напитки и булочки, или, если пожелаете, вон там приготовлен стол для игры в очко, чтобы вы могли, по крайней мере, немного поиграть до того, как уедете.
- С обычными ставками? - возмутилась жена, нарушив молчание. - Не говорите глупости, молодой человек. Мы же не игроки. Разве мы похожи на дураков?
- Нет, мэм. Извините, мэм.
- Лейтенант Армстронг!
Выходя из лифта, Армстронг оглянулся на оклик и увидел идущего к нему командира роты. Без колебаний, он вытянулся по стойке смирно, как на параде, и отдал честь со всем доступным ему блеском.
- Есть, сэр!
Когда капитан принял командование ротой, одной из его основных задач было заставить Армстронга слегка "расслабиться", стать более человечным и менее похожим на карикатурный плакат, призывающий записаться в добровольцы. Теперь это стало у них постоянной темой для шуток. На этот раз, однако, командир рассеянно отсалютовал в ответ небрежным взмахом руки, не улыбнувшись и не закатив глаза, как обычно.
- Есть новости? - спросил он, с тревогой обводя взглядом вестибюль. - Как все идет?
- Никаких проблем, сэр, - ответил лейтенант и расслабился сам, по собственному почину, раз уж его попытка пошутить осталась без внимания. - Пока мы отослали в космопорт четыре автобуса с пассажирами, отправляющимися обратно, и уже готовы помахать ручкой пятому.
- Хорошо, - сказал Шутт, внимательно выслушав доклад младшего офицера, и медленно зашагал, слегка наклонив голову и глядя в пол. - Как насчет концертного зала? Ждать ли мне еще одного визита мисс Уоткинс?
- Первое шоу прошло без сучка, без задоринки, - сказал Армстронг, шагая рядом с капитаном. - Говорят даже, что ей устроили овацию стоя и вызывали на бис три раза.
- Значит, никаких проблем, - заметил капитан. - Рад это слышать.
- Ну... с самим шоу проблем нет, во всяком случае.
Шутт резко вскинул голову.
- А это что должно означать? - требовательно спросил он.
Лейтенант нервно сглотнул.
- Гм... было одно сообщение, которое меня несколько встревожило, - сказал он. - По-видимому, в какой-то момент, когда в очередной раз опустили занавес, Ди Ди вытянула из-за кулис Лекса и представила его публике в качестве заведующего постановочной частью и своего старого театрального приятеля, который сейчас временно служит в Космическом Легионе.
- Вот это здорово, - прорычал командир. - Будто у меня и без того хлопот мало.
- Справедливости ради, сэр, следует признать, что это не совсем ее вина. Никто не предупредил ее, что нельзя выводить к публике наших подставных легионеров.
- Мне не приходило в голову, что она может это проделать, - ответил Шутт. - Ну, ладно... что сделано, то сделано, и мы ничего не можем изменить. Будем надеяться, что никто из наших противников не был на первом представлении... или, если и был, то не нашел ничего необычного в присутствии актера в нашей роте. Передайте Лексу, все же, чтобы он попросил ее больше этого не делать.
- Передам, - пообещал Армстронг.
- Одну минутку, лейтенант...
Командир слегка отклонился от курса, чтобы пройти мимо стойки регистрации отеля.
- Мистер Песивец, - позвал он и поманил управляющего пальцем поближе для краткого разговора. - Я слышал, все идет прекрасно. Теперь у вас достаточно комнат?
- Да, мистер Шутт. - Песивец выглядел слегка осунувшимся, но сумел собраться с силами и улыбнуться своему благодетелю. - Просеивание списка гостей должно обеспечить необходимое количество номеров. Мне пришлось повременить с размещением нескольких человек до тех пор, пока некоторых из "особых гостей", явившихся раньше, выселят из комнат, но я справляюсь.
- Хорошо... хорошо, - заметил Шутт и приготовился идти дальше. - Лейтенант Армстронг сообщил мне, что вы прекрасно работаете. Продолжайте в том же духе, и мы переживем это торжественное открытие.
Управляющий просиял.
- Благодарю вас, мистер Шутт. Полагаю, я удовлетворительно справился с той журналисткой?
Командир замер и с любопытством наклонил голову.
- С кем?
- С репортером, - повторил Песивец. - С той, с которой вы встречались, когда служили на Планете Хаскина.
- Дженни Хиггинс? Она здесь?
Теперь Шутт всерьез заинтересовался.
- Ну, да... я думал, вы знаете, - ответил управляющий. - Я узнал ее, когда она регистрировалась у стойки вместе со своим фоторепортером, и мне пришло в голову, что она может узнать некоторых из ваших людей - тех, которые здесь под чужими именами, - поэтому я сообщил по наручному коммуникатору вашей даме в центре связи. Я... я полагал, что вас поставили в известность.
- Нет... но думаю, вот-вот поставят, - мрачно произнес командир, пристально глядя на Армстронга, который старался не смотреть на него. - Лейтенант Армстронг... можно вас на пару слов?
- Что-то не так? - обеспокоено спросил Песивец.
- Насколько мне известно, нет. - Шутт улыбнулся. - А почему вы спрашиваете?
- Ну... вы на мгновение показались мне расстроенным... и я подумал, что сделал что-то не так.
- Совсем наоборот, - возразил командир, улыбаясь еще шире. - Я чрезвычайно доволен вашей работой. Лейтенант, почему бы вам не сказать мистеру Песивцу, как он прекрасно работает?
- Вы работаете прекрасно, мистер Песивец, - послушно повторил Армстронг. - Действительно, вся рота в долгу перед вами за то, что вы сделали.
Управляющий нахмурился.
- Простите?
- Наверное, вы не совсем ясно выразили свою мысль в последней фразе, лейтенант, - заметил Шутт.
- Я имел в виду долг благодарности, - уточнил легионер. - Мы не были бы там, где сейчас, если бы не вы.
- Ах, так. Э-э... благодарю вас, - произнес Песивец, неуверенно улыбаясь.
- Ну, теперь, когда с этим покончено, лейтенант, - сказал Шутт, все еще сохраняя улыбку на лице, - мне кажется, мы должны немного побеседовать.
- Гмм... я думал, сэр, что...
- Немедленно, лейтенант.
- Есть, сэр!
Бодрым шагом человека, отправляющегося на виселицу, Армстронг последовал за командиром в один из самых уединенных уголков вестибюля.
- А теперь, лейтенант, - произнес Шутт с натянутой улыбкой, - кажется, вы опустили по крайней мере один пункт в вашем "беспроблемном" докладе. Что вам известно об этой истории с репортером?
- Это произошло во время дежурства лейтенанта Рембрандт, сэр, - сказал Армстронг. - Она, вероятно, лучше всех сможет ввести вас в курс дела...
- Я не спрашиваю, когда это случилось, - перебил командир. - Я спрашиваю, что вам об этом известно.
Сохраняя каменное выражение лица в целях самозащиты, Армстронг внутренне содрогнулся. В Космическом Легионе существовала традиция, согласно которой признавалось право легионеров вольно обращаться с правдой в отношениях с лицами, не входящими в число своих. Так они и поступали, но в собственных рядах нужно было говорить правду. В ответ на это легионеры стали мастерами уклончивых ответов и бесстыдно переводили разговор на другую тему, что обычно срабатывало, но не в подобных случаях, если им настойчиво задавали вопрос в лоб.
- Ммм... поступило сообщение, как вы только что слышали, от Песивца, что репортер и оператор с планеты Хаскина регистрируются у стойки администратора, - монотонным голосом стал излагать лейтенант. - Лейтенант Рембрандт решила, и я с ней согласился, что...
- Минуточку. Когда это произошло?
Армстронг внимательно посмотрел на часы, прежде чем ответить.
- Примерно пятнадцать часов назад, сэр.
- Пятнадцать часов? Почему мне не сообщили?
- Я предлагал это сделать, сэр. Однако, когда мы попытались связаться с вами, Мамочка сообщила, что вы ушли из эфира примерно час назад, чтобы немного поспать, и Ремми сказала... виноват, лейтенант Рембрандт упомянула, что вы прежде поощряли ее принимать больше самостоятельных решений, поэтому она решила сама справиться с этим делом и не беспокоить вас... сэр.
- Понятно, - ответил Шутт, слегка поморщившись. Затем поднял бровь. - Похоже, что вы во всем этом участвовали. Разве дежурила не лейтенант Рембрандт?
- Да, сэр. Я... я просто слонялся поблизости, ожидая начала своего дежурства. Я все равно не спал, сэр, и решил помочь ей, раз уж оказался там. Она несколько раз делала то же самое для меня.
- Предполагается, что вы используете свое свободное время, чтобы поспать или как-то иначе отдохнуть, лейтенант. Поэтому вам и составили такое расписание. В противном случае вы не сможете действовать с максимальной эффективностью, если что-то произойдет во время вашего дежурства.
- Да, сэр. Я это запомню, сэр.
- А теперь скажите...
- Конечно, было бы полезно, если бы командир показывал нам пример... сэр.
Командир несколько секунд пристально смотрел на него.

- Лейтенант Армстронг, - наконец произнес он, - вы пытаетесь уйти от темы?
- Да, сэр.
- Ну, так забудьте об этом. Я хочу знать, что случилось с репортером.
- Ее держат у себя в номере под охраной, сэр. И оператора тоже. То есть, в смежных комнатах, сэр.
- Что?
Несмотря на то, что Шутт почти ждал такого ответа, он все же был поражен.
- Мы больше ничего не могли придумать, чтобы не дать ей...
- Вы похитили представителя межзвездной прессы? Против ее воли?
- Нам казалось непрактичным ждать, пока она даст согласие, сэр.
Командир сурово взглянул на младшего офицера, но Армстронг и не думал улыбаться.
- Ладно, лейтенант. Раз уж вы придумываете такие умные ответы, может быть, вы объясните, почему мне ничего не сообщили, когда я проснулся и вернулся на связь. Полагаю, это уже было ваше дежурство?
- Я начал было рассказывать вам, сэр, - ответил Армстронг, по-прежнему сохраняя непроницаемое выражение лица. - Однако, в тот момент, вы готовились возглавить экспедицию с целью запереть управляющего казино в его комнате - против его воли. Если капитан припоминает, я просил уделить мне минуту, и меня спросили, важно ли это.
Шутт нахмурился, смутно припомнив короткий разговор.
- И вы сочли это неважным?
- Я подумал, что капитан спрашивает, терпит ли это дело отлагательства, а по моему мнению, так и было. Капитан должен помнить, что к тому моменту репортер уже пробыла под арестом несколько часов, и мне казалось, что несколько добавочных часов не могут сильно повлиять на ситуацию или на ее настроение... сэр.
- Полагаю, в этом есть определенная логика... пусть и несколько извращенная.
- Спасибо, сэр.
- Но все же остается открытым вопрос, почему вы не сказали об этом только что, когда докладывали мне о положении дел.
- Я... я собирался с духом, сэр, - ответил Армстронг, слегка поморщившись.
Секунду Шутт сердито смотрел на него, затем тяжело вздохнул.
- Ну, что сделано, то сделано, - заметил он. - Однако, на будущее, я хочу чтобы вы и лейтенант Рембрандт знали, что о любом важном событии, особенно если оно связано с прессой, мне следует докладывать немедленно. Именно немедленно, сразу же после того, как оно произойдет, сплю я или нет. Я ясно выражаюсь?
- Да, сэр. Запомню, сэр.
- Хорошо. А теперь, нет ли еще каких-либо незначительных происшествий, о которых мне следует знать?
- Извините, сэр, но есть еще одно, что вам следует знать в связи с Дженни.
- Что же?

Предыдущая страница 9 Следущая страница


Шуттовской рай

- Когда мы сообщили, что ей нельзя покидать пределы ее номера, она сказала... ну... среди всего прочего, она упомянула о том, что ей уже известно о подмене некоторых легионеров другими людьми.
- В самом деле? - спросил Шутт, хмурясь. - Интересно, как она это вычислила. Возможно, в том репортаже, когда мы прибыли на Лорелею, показали слишком много незнакомых лиц. А, ладно. Надо будет не забыть спросить ее, когда я найду время с ней побеседовать.
- Означает ли это, что вы не станете занимать этим прямо сейчас... сэр?
Командир скорчил гримасу.
- Как вы логично заметили, какой бы ущерб ни был нанесен, если ей придется подождать еще несколько часов, это ничего не изменит. А в данный момент нам нужно заняться действительно срочными делами.
Максина любила казино.
У них был свой ритм, очень напоминающий пульс и дыхание огромного животного, хищника, подстерегающего добычу. Маленькие белые шарики тарахтели в бесшумно вращающихся колесах рулеток, с шелестом ложились на столы карты из "ботинка" под аккомпанемент монотонного напева дилеров, повторяющиеся слова придавали почти ритуальный, религиозный характер происходящему, и лишь время от времени раздавались возгласы радости или проклятия игроков. Каждые двадцать минут менялись дилеры, инспекторы и крупье, шли отдыхать, а их смена заступала на место, не пропустив ни такта в этом ритме. Когда отдохнувшие возвращались, их ставили на другие столы, так что дилер, перед этим занятый на Блэк Джеке, теперь становился к колесу рулетки, а менеджеры зорко следили, не переходит ли кто-то из игроков следом за ним от стола к столу.
Да, хорошо работающее казино - это живой, дышащий хищник... и питается он деньгами.
Максина наблюдала за происходящим в казино, впитывая почти электрический поток возбуждения, исходящий от столов. Она была элегантно одета в вечерние платье, как и подобает на торжественном открытии, но если бы даже она была одета в лохмотья - или вообще пришла голой - никто бы и не заметил. Леди Удача - жестокая кокетка, целиком поглощающая внимание своих поклонников.
Не было и намека на какие-либо неполадки, но это и не удивительно. Если внедренные в казино аферисты всех мастей хотя бы наполовину соответствуют своей репутации, их действия должны проходить незаметно, особенно с помощью подкупленных дилеров, работающих здесь в штате. Если казино - это животное, то они - пиявки, незаметно высасывающие у заведения деньги, его кровь, пока оно не зашатается и не рухнет. Казино, возможно, и считает себя хищником, но на этот раз "Верный Шанс" был в действительности всего лишь откормленным на убой тельцом.
- Не вижу ни одного крупного выигрыша, - заметил стоящий рядом с ней Стилман, нарушив молчание. - Вы уверены, что сработает?
Максина бросила на него неприязненный взгляд.
Смокинг Стилмана был сшит на заказ и сидел великолепно, но он носил его, как тренировочный костюм. Даже в глазах поверхностного наблюдателя он выглядел так же изящно и элегантно, как напичканный стероидами пингвин.
- Я повторяю вам, мистер Стилман, - сказала Максина, - что эта операция должна проводиться тонко. "Тонко", в отличие от "явно". Вам уже следовало бы знать, что таков мой стиль работы. Хоть я и ценю умение и подготовку, необходимые для вашей специализации в области физических воздействий, но предпочитаю прибегать к ним только в качестве отвлекающих маневров, или последнего средства.
Покончив с этим, Максина снова обратилась к происходящему в зале казино. Тем не менее, ворчание Стилмана, к сожалению, заронило в ее душу сомнение, и она поймала себя на том, что пытается определить наличие крупных выигрышей или устойчивую полосу везения за столами, находящимися в поле ее зрения.
- А ты что думаешь, Лаверна? - наконец спросила она, обращаясь к своей советнице по финансам и доверенному лицу, которая также сопровождала ее в этот вечер.
Лаверна игнорировала официальность торжественного открытия и оделась в один из повседневных спортивных костюмов, сделав единственную уступку необычности происходящего тем, что надела бриллиантовые сережки. Держалась она до того непринужденно, что казалась даже скучающей, но глаза ее трудились вовсю, она без устали собирала и анализировала информацию, как обычно, когда они попадали в казино.
- Трудно сказать, - ответила она, слегка пожимая плечами, а не отрывая взгляда от происходящего в зале. - Все выглядит вполне нормальным... возможно, немного больше посетителей, чем обычно, но мне надо немного понаблюдать, чтобы получить правильное представление. Конечно, нельзя точно определить на таком расстоянии, какие фишки переходят в каком направлении.
Она говорила о том, что опытные игроки редко все время делают одни и те же ставки. В этом случае шансы заведения в конечном итоге сравняются с твоими, и ты проиграешь. Вместо этого они стремятся разбивать ставки, долго ставить понемногу, а затем резко поднять ставки, "разгадаться", в тот момент, когда почувствуют, что игра пошла, и им начинает везти. В результате игрок может выиграть и проиграть равное количество сплитов, но в конце оказаться в плюсах или в минусах в зависимости от того, принесут ли выигрыш более крупные ставки.
- Значит, нам точно не известно, работает ли этот великий план или нет, - сердито заметил Стилман.
Удивленная его раздраженным тоном, Максина взглянула на него и впервые заметила, что он нервно оглядывается и суетится - что было совершенно непохоже на его обычную холодную отчужденность.
- Вам, кажется, не по себе, мистер Стилман, - заметила она. - Вас что-то беспокоит?
Атлет еще раз огляделся кругом, прежде чем ответить.
- Просто совсем не уверен, насколько их персонал будет счастлив видеть меня здесь, - ответил он. - После того провала у грузового дока не удивлюсь, если они попытаются меня вышвырнуть отсюда - невзирая на смокинг.
- Мне кажется, служба безопасности мистера Шутта несколько запугала Стилмана, Макс, - ухмыльнулась Лаверна и подмигнула.
Стилман уставился на нее ледяным неподвижным взглядом.
- Это не смешно, - произнес он. - Эти ваши солдатики пока что не очень-то себя показали, но зато, скажу я вам, в этом казино работает несколько самых крутых служащих, которые мне попадались. Интересно, где Хьюи их нашел?
- Придется вам спросить у него при следующей встрече, - ответила Макс, стараясь не улыбнуться в свою очередь. - Только не сегодня. Хотя не думаю, что возникнут какие-то осложнения, пока вы находитесь здесь в качестве гостя, но возможно, из соображений осторожности лучше, чтобы никого из нас или из наших людей не видели беседующими с мистером Мартином сегодня вечером.
- Да-а... ну... легко вам говорить "Не волнуйтесь", - проворчал Стилман, еще раз оглядываясь по сторонам, - но ведь они не за вами будут охотиться, если вы ошибаетесь. И вообще, не понимаю, зачем мне надо торчать здесь.
- В общем-то и не надо, - ответила Максина. - Однако, понимая, что вам и вашим людям пришлось мириться с грубым обращением и унижением из-за моей политики неприменения насилия во время наших отвлекающих маневров, я подумала, что вы можете получить удовольствие от присутствия при, так сказать, "уничтожении противника".
- Что? Вот это? - Стилман легким взмахом руки указал на зал казино. - Наверное, это была хорошая мысль, однако зрелище почти такое же увлекательное, как рост травы.
Максина царственным жестом подняла одну бровь.
- Я знаю, вы иногда находите меня скучной, мистер Стилман, и возможно, по сравнению с захватывающей атмосферой клуба астроболистов, я скучна. Однако, вы должны помнить, что мне нравятся и драматические события. Будьте уверены, скоро события станут куда более оживленными, - по моим расчетам, минут через пятнадцать.
- Такими же оживленными, как сейчас?
Максина снова посмотрела в зал.
- Вы когда-нибудь играли на автоматах, мистер Стилман?
- Только один раз, когда впервые попал сюда, - ответил Стилман. - Попробовал поиграть, потому что думал, раз пришел в казино - надо играть, но они мне всегда казались развлечением для сосунков.
- Совершенно верно, - кивнула Максина. - Они популярны среди туристов, и благодаря этому приносят казино удивительно большой доход. Тем не менее, даже заманчивая возможность сорвать банк не уравновешивает крайне малых шансов на выигрыш для клиента.
- Да. И что? - настаивал Стилман, но Максина не любила, чтобы ее торопили.
- Возьмем к примеру вон тот островок автоматов, - сказала она, кивком головы указывая на ряд машин. - Они принимают только пятидесятидолларовые жетоны, но можно сорвать прогрессивный банк, гарантированный минимум - десять миллионов долларов. Конечно, если прочесть то, что написано мелким шрифтом на автоматах, то выясняется, что вам придется поставить максимум пять жетонов и к тому же набрать очень редкую комбинацию изображений, чтобы сорвать крупный банк.
- Вы хотите сказать, что кто-то собирается сегодня вечером сорвать банк? В десять миллионов долларов?
Стилман вытянул шею и посмотрел на автоматы, он явно был поражен.
Максина улыбнулась.
- Я знаю, что говорила это и раньше, мистер Стилман, но вы всегда мыслите слишком мелко. Обратите внимание, как и все современные казино, мистер Гюнтер использует игровые автоматы с видео изображением, в отличие от старых моделей, которые механически подбирали различные картинки. Это одновременно уменьшает потребность в обслуживании, так как у них меньше движущихся деталей, и позволяет заведению более тщательно контролировать шансы и, поскольку размер выплат контролируется центральным компьютером, с которым связаны все машины - тем самым компьютером, если вы припоминаете, за доступ в который мы заплатили приличную сумму.
Она замолчала и снова посмотрела на часы.
- Так вот, примерно через тринадцать минут скрытая программа, введенная нами в этот компьютер, начнет работать и снизит шансы для этой группы автоматов до одного на пятьдесят. Вот тогда-то, я думаю, мы увидим некоторое оживление.
- Вы хотите сказать, они все начнут выдавать выигрыши? По десять миллионов долларов за раз? - Даже легендарное спокойствие Стилмана разлетелось вдребезги, и он в изумлении уставился на Максину.
- Боюсь, что на деле это сработает только несколько раз, потом они выдернут вилку из розетки, - сказала она. - Насколько я себе представляю, первый сорванный банк вызовет оживление, и руководство постарается обставить выплату торжественно в рекламных целях. Второй банк их напугает, но они все же постараются сделать вид, что так и надо, и проявить щедрость.
Глаза ее слегка прищурились.
- Когда же грянет третий банк, они поймут - что-то случилось, и отключат всю систему. Конечно, на такое решение уйдет некоторое время, и чтобы принять его, и чтобы выполнить. Если нам повезет, мы увидим еще один, или два сорванных банка, пока им удастся прекратить это.
- От тридцати до пятидесяти миллионов долларов, - произнес Стилман, тихо, почти благоговейным тоном.
- Предваряя ваш вопрос, - добавила с улыбкой Максина, - скажу, что в данный момент у ключевых автоматов находятся наши люди. Нет никакого смысла отдавать такие деньги в руки посторонним.
- За десять тысяч долларов в минуту, - вставила Лаверна.
Макс заморгала.
- Что ты говоришь, Лаверна?
- Пять пятидесятидолларовых жетонов на один ход рычага, умножить на десять автоматов, умножить на четыре хода в минуту, по крайней мере, - это составляет десять тысяч долларов в минуту, которые они скармливают в эти автоматы, по моим подсчетам, - пояснила ее помощница. - Я беру за основу предположение, что они играют только по минимальной ставке, пока не подойдет нужный момент, но даже если они будут играть всего десять минут после того, как поднимется флажок, то спустят сто тысяч долларов.
- Конечная выгода с лихвой оправдывает такое вложение, - равнодушно произнесла Максина, раздраженная тем, что прервали ее пояснения. - Далее, мистер Стилман, как я говорила... Можете представить сами, что такое количество выигрышей серьезно подорвет финансы мистера Рафаэля. Он не посмеет отказаться от выплаты, иначе неблагоприятная огласка вынудит его уйти из бизнеса. В сочетании с теми потерями, которые мы для него запланировали у столов, это должно помешать ему произвести необходимые платежи по займу. Более того, слух о многочисленных выигрышах в автоматах получит такую огласку в средствах информации, что сомневаюсь, найдет ли он желающих одолжить ему эти деньги.
Максина снова улыбнулась. Приятной улыбкой доброй бабушки.
- Короче, мистер Стилман, когда раздадутся эти звоночки, возвещающие о сорванных банках, можете считать, что слышите, как казино "Верный Шанс" скользит к нам в кассовый ящик.
- Макс!
- Да, Лаверна?
- У нас проблема.
Максина проследила за взглядом помощницы и увидела человека, в котором безошибочно угадала Вилларда Шутта, командира роты охранников, который наблюдал за происходящим у выбранных ею игральных автоматов.
- Я считала, Хьюи должен придумать что-нибудь и занять его на тот момент, когда подойдет время начала действия программы.
- Должен был, - процедила Максина, поджав губы, - но явно не сделал этого. Ну, остается только одно.
- Что именно? - спросила Лаверна, видя что Макс устремилась вперед.
- Самой обеспечить отвлекающий маневр, - объяснила глава преступной организации, сверкнув улыбкой. - Кроме того, думаю, нам двоим пора побеседовать напрямую.
- Добрый вечер, капитан Шутник.
Командир легионеров обернулся, услышав свое имя, и неопределенно улыбнулся.
- Добрый вечер, - ответил он вежливо и несколько задумчиво.
- Я как раз думала о том, можно ли предложить угостить вас чем-нибудь спиртным? - продолжала женщина.
Легионер улыбнулся.
- Благодарю, но я на дежурстве.
- Понятно. Мне казалось, что вы смогли бы на этот раз сделать исключение. Меня зовут Максина Пруит.
Как она и ожидала, теперь внимание Шутта переключилось на нее полностью, хотя он и пытался изо всех сил сохранить спокойное выражение лица.
- Конечно, - ответил он. - Извините, что не узнал вас по фотографии.
- Что это была за фотография?
- Ну, в действительности там было две фотографии, - сообщил он. - Одна в профиль, вторая анфас.
На секунду Максина угрожающе прищурилась, затем сдержалась и снова улыбнулась, хоть и немного натянуто.
- Нет необходимости прибегать к оскорблениям, мистер Шутт, - ровным голосом произнесла она. - Вам, вероятно, известно так же хорошо, как и мне, что я никогда не подвергалась аресту.
- Совершенно верно. - Командир кивнул, и на мгновение на его лице проступила усталость. - Прошу прощения... это был дешевый выпад. Вы просто несколько застали меня врасплох, вот и все. Позвольте мне угостить вас.
Произнося это, Шутт жестом остановил одну из официанток разносящих напитки и взял с подноса два бокала с бесплатным шампанским.
- Пожалуйста, - сказал он, протягивая бокал Максине. - За что будем пить? Почему-то мне трудно себе представить, что вам хочется выпить за успех казино "Верный Шанс".
- Во всяком случае, пока, - промурлыкала Максина. - Как насчет тоста: "За достойных противников и недостойных друзей"?
- Полагаю, что могу присоединиться. - Командир издал смешок и поднял бокал, насмешливо салютуя. - По крайней мере, в этом мы сходимся.
Максина скрыла раздражение, повторяя его жест. Она надеялась увести Шутта в один из коктейль баров, а вместо этого они стоят вблизи от намеченной в жертву группы игральных автоматов... слишком близко, чтобы быть спокойной.
- Не могли бы вы ответить мне на один вопрос, капитан? - спросила она, медленно двигаясь по проходу, словно бы для того, чтобы лучше видеть столы.
- Это зависит от самого вопроса, - ответил Шутт, но последовал за ней, очевидно, не осознавая их передвижения.
- Почему вы все-таки вступили в Космический Легион?
Командир медленно улыбнулся.
- В самом Легионе считается невежливым задавать подобные вопросы.
- Как интересно, - протянула Максина. - И все же, я же не легионер, и к тому же никогда особенно не старалась быть вежливой.
Шутт заколебался, затем пожал плечами.
- О, считайте это просто прихотью богатого мальчика, - ответил он, как бы закрывая этот вопрос.
- Мне весьма трудно в это поверить, - настаивала Макс, не желая оставлять эту тему.
- Почему же?
- Попросту говоря, мистер Шутт, я сомневаюсь, что человек вашего уровня мог бы достичь его, полагаясь на случай или на свою прихоть. Нет, думаю, вы почти всегда действуете с определенной целью, в том числе при вступлении в Космический Легион.
Командир бросил на нее пристальный взгляд.
- Очень проницательно с вашей стороны, - сказал он. - Вы правы, конечно. Признаюсь в этом. Однако, боюсь, причины останутся известными только мне одному. Хоть я и не могу винить вас за вопрос, но вы должны понимать, что люди моего уровня не могут остаться на этом уровне, если станут делиться планами с посторонними, особенно с противниками.
- Противниками, - повторила Максина, морща нос. - В самом деле, мистер Шутт. У вас такая деликатная манера выражаться. Вы просто обязаны когда-нибудь познакомиться с Лаверной. Возможно, причина в том, что у вас одинаковое прошлое: вы росли среди финансовых маневров; только оба вы привыкли ходить вокруг да около, вместо того, чтобы прямо назвать вещи своими именами.
Шутт снова не смог удержаться от улыбки. Ему невольно все больше и больше нравилась Максина.
- Не так-то легко избавиться от старых привычек, - сказал он. - Конечно, сама служба в Легионе способствует такой манере, поощряя ее и даже требуя выражаться двусмысленно. Скажите, для моего собственного сведения, а как бы вы назвали наши отношения?
- Ну, мы главари-соперники в схватке двух банд за контроль над казино, разумеется, - ответила Макс, легкомысленно пожимая плечами, и заметив, как он нахмурился, продолжала:
- Бросьте, мистер Шутт. Вы же не считаете это противоборством сил света и тьмы... видя в себе самом сторонника ангелов?
- Собственно, я как раз подумал, что вы уже второй человек за последнее время, назвавший меня главарем банды преступников, - объяснил командир, криво усмехаясь. - Хотя не секрет, что в прошлом у легионеров имеются пятна на репутации, но я надеялся на лучшее мнение общественности.
- Пятна на репутации, - воскликнула Макс, коротко хохотнув. - Вот вы опять, мистер Шутт, пытаетесь на словах завязать бантик на шее рабочей лошадки. Мы являемся мозговым центром и руководством шайки преступников и живем на полученную прибыль. Нет более точного способы это описать.
- Прошу прощения, но не могу с вами согласиться, - возразил легионер, качая головой, - хоть и уверен, вы хотели сделать мне комплимент, поставив на одну доску с собой. Предпочитаю считать то, чем я занимаюсь, помощью отдельным личностям найти конструктивное, выгодное применение своим талантам. В доказательство разрешите напомнить вам, что мы получили задание охранять казино по просьбе законного владельца, и что мы не получаем никакой прибыли в награду за усилия, кроме обычного жалования.
- Наверное, в чем-то вы правы, капитан, - охотно согласилась Максина, - Тем не менее, не могу серьезно считать ваше положение лучшим, чем мое. Я всегда полагала, что люди охотнее трудятся ради получения прибыли, чем за фиксированное жалование.
Командир кивнул.
- Тут я с вами согласен. Однако, иногда можно поспорить, не перевесят ли полученные человеком блага денежную выгоду. Пока же, если вы меня извините, я должен вернуться к своим обязанностям. Приятно было побеседовать.
Осознав одновременно, что Шутт собирается прервать их беседу, и что так и нет никаких признаков ожидаемого начала штурма игральных автоматов, Максина поспешно стала изыскивать способ продлить этот разговор.
- Еще минутку, капитан, - она положила ладонь на его руку, удерживая на месте. - Я бы хотела вас кое с кем познакомить.
Не вдаваясь в дальнейшие объяснения, она подвела командира легионеров к очереди у окошка кассы, которая, разумеется, находилась еще на несколько ярдов дальше от игральных автоматов.
- Простите... Джонеси? - произнесла она, слегка прикасаясь к плечу одного из мужчин, стоящих в очереди за фишками.
Молодой азиат с улыбкой обернулся, и явно испугался, увидев сопровождающего Максину человека в черном мундире.
- Полагаю, вы не знакомы, - продолжала она непринужденно, словно хозяйка на светском приеме. - Джонеси, это капитан Шутник, командир охраны этого казино. Капитан Шутник, - это Джонеси. - Она показала в улыбке еще несколько зубов. - Конечно, это не настоящее его имя, что очевидно, но так он просил нас его называть.
- Капитан Шутник.
- Джонеси.
Двое мужчин смотрели друг на друга с явной настороженностью. Ни тот, ни другой не протянули руки.
- Джонеси гостит у нас от... полагаю, вы бы назвали это одной из родственных организаций, - улыбнулась Максина. - Его руководители проявили огромный интерес к тому, как нам с вами удастся уладить наши разногласия.
Восточный человек слегка пожал плечами.
- Боюсь, капитан, такое любопытство естественно для людей, занятых в нашей сфере деятельности. Если мы когда-либо окажемся с вами... как бы это выразиться?.. в отношениях, подобных вашим отношениям с миссис Пруит, то надеюсь, вы примете к сведению, что в них нет никакой личной ненависти. Уверен, вы лучше любого другого понимаете: бизнес есть бизнес.
- Конечно, - процедил Шутт сквозь сжатые губы. - В свою очередь, смею надеяться, вы передадите от меня вашим руководителям, что если они предпочтут посетить Лорелею, чтобы лично ознакомиться с нашими методами, я сделаю все от меня зависящее, чтобы к ним отнеслись не менее гостеприимно, чем к миссис Пруит и ее организации.
Глаза Джонеси слегка блеснули.
- Непременно передам, капитан, - с легким поклоном ответил он. - А теперь, если позволите, там для меня придерживают место за одним из столов.
- Кажется, вы ему не понравились, капитан, - тихо заметила Макс, глядя вслед уходящему азиату.
Шутт печально улыбнулся.
- Думаю, я это переживу. И с другой стороны, он не слишком обрадовался тому, что вы так его выделили из всех.
Максина совсем не по дамски фыркнула.
- Хотите верьте, хотите нет, мистер Шутт, но возможность появления на Лорелее друзей Джонеси нравится мне еще меньше, чем вам. Кроме того, как я уже говорила, существуют "достойные враги и недостойные друзья". Я считала своим долгом оказать вам любезность и дать понять, с чем вы можете когда-нибудь столкнуться.
- Понимаю, - командир задумчиво посмотрел на нее. - Ладно, наверное, мне надо оказать вам ответную любезность. Видите того человека, который сидит справа в конце стола, за которым играют в Блэк Джек? Такого бледного?
Максина слегка вытянула шею и кивнула.
- Так вот, принимая во внимание ваш интерес к коллекционированию казино, вам придется в будущем опасаться этого человека.
- Правда? - спросила Максина, изучая указанного человека. - А кто он? Карточный шулер?
- Едва ли, - небрежно ответил Шутт. - Мы приняли меры и постарались, по возможности, изолировать всех известных шулеров - это входит в обязанности службы безопасности, знаете ли. Возможно вас заинтересует, что к этому моменту мы уже отправили больше сотни таких игроков в космопорт.
Несколько секунд Максина молча переваривала эту новость.
- Смелое заявление, капитан, - наконец произнесла она, медленно и осторожно. - Можно спросить, как вам удалось их выследить?
- Это было не так уж сложно, - ответил командир. - Мы засекли большую часть из них на прошлой неделе, вместе с дилерами, которые выдавали им слишком большие выигрыши и лишние фишки. Тулли Бэском, новый управляющий казино, помог нам засечь остальных. Похоже, он знает большинство из них в лицо. После того, как их опознали, вопрос свелся только к выбору подходящего момента, чтобы выполоть их, как сорняки, не потревожив остальных гостей, и я счел сегодняшний день как раз подходящим.
- Тулли Бэском. - Макс произнесла это имя так, будто оно было неприятным на вкус. - Я думала, от ушел от дел. Кстати, у меня было впечатление, что управляющий казино - Хьюи Мартин.
- Был, - подтвердил Шутт. - К сожалению, его сегодня тоже выпололи. Возникли некоторые сомнения, работает ли он в пользу заведения, или против него, если я правильно понял.
- Понятно.
- Однако, я собирался рассказать вам о человеке за столом для игры в Блэк Джек, - продолжил командир, словно не замечая реакции Максины на его разоблачения. - Его зовут Альберт, и он руководит бригадой компьютерных ревизоров - одной из лучших, с которыми мне доводилось работать.
- Компьютерные ревизоры, - без выражения повторила Максина.
- Да. Настоятельно рекомендую его, если когда-либо почувствуете необходимость проверить программы вашего центрального компьютера. - Взгляд Шутта на секунду задержался на сопернице. - Я знаю, вам трудно в это поверить, но Альберт обнаружил, что кто-то проник в компьютер "Верного Шанса". По его словам, кто-то заложил туда программу замедленного действия, которая должна была резко изменить шансы на выигрыш для игорных автоматов как раз сегодня в полночь. - Он демонстративно посмотрел на свои часы. - Мы, разумеется, откорректировали программу, но мне было любопытно посмотреть, кто будет наблюдать за этими автоматами в полночь, и как они прореагируют, когда автоматы просто будут продолжать глотать деньги вопреки их ожиданиям, вместо выдачи миллионов. Ну вот, уже почти половина первого, а я так ничего и не сделал, только побеседовал с вами. C'est la guerre, наверное. А теперь мне и правда пора идти, но мне действительно было приятно с вами пообщаться, миссис Пруит.
С этими словами, он насмешливо отсалютовал ей указательным пальцем, повернулся и улыбаясь, удалился.
Глядя ему вслед, Максина не улыбалась. Скорее ее взгляд напоминал взгляд змеи, которая видит, как казавшаяся ей беззащитной добыча исчезает в облаках.
- Макс... мне кажется, у нас проблемы, - прошипела Лаверна, материализовавшись рядом с ней.
- В чем дело, Лаверна? - Максина замигала, отрывая взгляд от удаляющейся спины Шутта.
- Я сказала, что у нас проблемы, - повторила помощница. - После полуночи прошло уже почти полчаса, а эти проклятые машины не...
- Знаю, - огрызнулась Макс, резко обрывая ее. - Скажи этим идиотам, чтобы перестали сыпать наши деньги в сундуки этого заведения. И не старайся действовать скрытно. Гамбит раскрыт, и мы проиграли.
- Правда?
- Отправляйся, - приказала Максина. - Приходи в номер, когда закончишь, я расскажу тебе подробности. А сейчас, как ты ранее напоминала, каждая минута задержки стоит нам денег.
- Уже иду, - ответила Лаверна и бросилась к автоматам с быстротой, не похожей на ее обычную неторопливость.
- Мистер Стилман! Можно вас на минутку?
Экс-игрок в астробол повиновался ее призыву и медленно приблизился.
- Я хочу, чтобы вы ненадолго взяли на себя руководство здесь, в зале, - сказала Максина. - Подумайте, нельзя ли организовать какой-нибудь инцидент, чтобы показать солдатам мистера Шутта, что мы не совсем о них забыли. Мне нужно некоторое время, чтобы заново обдумать положение.
- Что-то не так?
- Кажется, я недооценила мистера Шутта... И довольно сильно, к тому же, - призналась Макс, качая головой. - Я буду у себя в номере с Лаверной, попытаюсь продумать план дальнейших действий.
Занятая своими собственными мыслями, Максина направилась к лифтам, не вглядевшись внимательно в лицо своего специалиста по насилию. В противном случае, возможно, ее всегда чуткая интуиция подала бы сигнал тревоги в ответ на редкую, медленную улыбку, появившуюся на лице Стилмана.

Глава 12

"Читатель может решить, что ключевым моментом и поворотным пунктом при выполнения данного задания были события, описанные в предыдущей главе - торжественное открытие казино "Верный Шанс", когда войско моего шефа успешно отразило многостороннюю атаку Максины Пруит на финансы Гюнтера Рафаэля.
Хотя и нельзя отрицать важности этой схватки, но обладая привилегией наблюдать за этим конфликтом изнутри, я должен заметить, что события, произошедшие непосредственно после торжественного открытия, сыграли во многом более существенную роль в конечном исходе этой конфронтации."
Дневник, запись номер 236
Среди азартных игроков прозвища довольно популярны. Более того, определенные прозвища встречаются настолько часто, что становятся почти традиционными. Так, например, любой из игроков по имени Эдуард неизменно откликается на прозвище "Быстрый Эдди" <"Эдди" по-английски значит "вихрь">. Лукасу, однако, удалось избежать напрашивающегося прозвища "Счастливчик Люк" <"Lucky Luke" читается "лаки люк" и означает "Счастливчик Люк"> и дружки знали его просто как "Лукаса". Частично причиной этому было то, что он стремился к относительной анонимности в казино и добился ее, играя роль бухгалтера или страхового агента в отпуске, и наряжался соответственно. В основном же причиной отсутствия прозвища было то, что Лукас не считал себя игроком. Он считал себя жуликом, и удача не имела отношения к его успехам.
Лукас тщательно, до последних мелочей, разрабатывал свои планы, которые оказывались удачными, потому что тот вид мошенничества, который он предпочитал, требовал пристального внимания к деталям и точного расчета по времени. Он почти неделю проводил разведку в "Верном Шансе", прежде чем решил, что можно провернуть удачное дело, и дал знать остальным членам своей шайки, рассеянным по другим казино Лорелеи.
Используемый Лукасом план требовал тесного сотрудничества пятерых человек, хотя, разумеется, принимались тщательные меры предосторожности, чтобы менеджеры и служба безопасности казино не смогли даже заподозрить об их знакомстве друг с другом, а не то что о принадлежности к одной команде. Целью их был стол для игры в кости, "крэп", где самые благоприятные шансы для игроков, и еще более благоприятные для их системы жульничества. Это была сложная система: бросальщик костей, "шутер", во время броска забирал со стола одну кость, а другой игрок бросал "заряженную" кость, будто это одна из настоящей пары. Третий игрок хватал кости и бросал их обратно шутеру, незаметно подменив на честную пару костей, так что если бы даже инспектор что-то заподозрил и осмотрел кости, они оказались бы чистыми. Двое других игроков находились у стола единственно с целью отвлечь внимание в критический момент, а пятый, Лукас, делал ставку.
Красота такой системы состояла в том, что само количество игроков, необходимых для ее осуществления, не давало менеджерам поверить в то, что их провели. Самую крупную ставку делал не шутер, он как раз ставил по минимуму, и сам шутер никогда не подвергался риску быть пойманным с подложной костью. Несмотря на то, что они могли провернуть эту шутку только пару раз в одном и том же казино, не привлекая ненужного внимания, при подобных "отрегулированных шансах" хватало и нескольких раз.
Еще одним необходимым условием аферы был невнимательный крупье, его-то, в основном, и высматривал Лукас в течение последней недели. И именно поэтому он выбрал для сбора своей команды день открытия.
Толпа гостей, хлынувшая в залы после торжеств, к этому моменту поредела уже настолько, что за разными столами появилось несколько свободных мест. Что еще важнее, дилеры и крупье уже устали от наплыва игроков и открыто поглядывали на часы, будто могли приблизить конец своей смены одной силой желания.
Лукас сидел за облюбованным столом уже почти час, старательно создавая образ постепенно спускающего последнее игрока, который время от времени делает крупные ставки, явно надеясь одним ударом вернуть проигрыш. Крупье вел себя так же, как и в последние несколько ночей, отвлекаясь от стола, чтобы поглазеть на пышную официантку, разносящую коктейли, которая подмигивала ему, проходя мимо, тем чаще, чем ближе был конец их смены. Были ли они любовниками, или просто флиртовали, Лукас не знал, да это его и не интересовало. Важно было то, что крупье не обращал внимания на происходящее за столом.
Один за другим члены его команды подвалили к столу и заняли свои места, якобы произвольно выбранные, и не хватало только одного участника, чтобы они могли начать действовать. Несмотря на самоуверенность и самообладание, Лукас почувствовал, как его охватывает возбуждение. Через пятнадцать минут они либо получат свой выигрыш, либо разбегутся в поисках другой цели.
- Ваш бросок, сэр.
Лукас взял кости и начал медленно встряхивать их, готовясь бросить. Ставка пока еще не была крупной. Когда они будут готовы, ему предстоит делать ставку, а не бросать. Он просто тянул время и ждал, когда соберется вся команда.
Краем глаза он заметил последнего члена их команды; тот не спеша пробирался к их столу, и как раз приостановился у одного из соседних столов, чтобы показать незаинтересованность. Все было почти готово.
- Поехали, семь, - почти автоматически произнес Лукас, поднял руку для броска и...
- Минутку, сэр!
Кто-то клещами сжал его запястья. Пораженный Лукас обернулся и обнаружил, что его держат двое охранников в черной форме, а по бокам стоят еще двое.
- Что...
- Давайте посмотрим на эти кости... Ставки недействительны!
Искренне озадаченный, Лукас отдал кости охраннику с огромными рыжими усами. Он не мог понять, чем вызвано вмешательство в игру, так как пока не сделал ничего такого, что могло бы вызвать подозрения, справедливые или нет.
Охранник едва взглянул на кости.
- Так я и думал! - заявил он. - Проверь его карман, Рвач... левый карман пиджака.
Прежде чем Лукас успел собраться с мыслями и выразить протест, стоящий с ним рядом охранник неопрятного вида запустил руку в указанный карман и вынул оттуда...
- Вот и они, сержант. Точно так, как вы и предполагали.
Лукас уставился на пару костей, лежащую на ладони у охранника. В этом кармане не было никаких костей... и кстати сказать, вообще ни в одном из его карманов!
- Но...
- Хотели провернуть небольшую аферу, а, сэр? - Усатый охранник улыбнулся. - Думаю, пора вам отчаливать... следуйте, пожалуйста, за мной. Ничего не случилось, парни! Просто следим, чтобы в "Верном Шансе" игра велась честно. Заберите ставки и передайте кости следующему шутеру!
Лукас почти не видел перепуганных лиц остальных членов своей команды, которые быстро растворились в толпе казино. Все его внимание было поглощено крепкой хваткой охранников, вежливо, но неумолимо ведущих его к выходу из казино.
- Но я живу тут, в отеле! - наконец смог произнести он, все еще пытаясь понять, что произошло.
- Уже не живете, нет, сэр, - сообщил ему сержант. - Ваш багаж ждет вас снаружи.
- Но я же ничего не сделал! Честно!
Признавая возможный риск, связанный с выбранной профессией, Лукас все же разделял присущую всем людям веру в справедливость и негодовал, что его обвинили в преступлении, которого он в действительности не совершал.
- Я это знаю, сэр. - Сержант подмигнул. - Мы просто устали ждать вас, вот и все. А теперь, не пройдете ли сюда?
Неожиданно картина прояснилась перед мысленным взором Лукаса.
- Погодите минутку, - сказал он. - Если багаж уже ждет меня, значит кто-то должен был его упаковать до того, как вы...
Вырвавшись из рук охранников, он резко остановился и обвиняющим жестом наставил указательный палец на сержанта.
- Вы меня разыграли! - объявил он. - Игральные кости в моих руках были в порядке! А он... он подсунул ту лишнюю пару ко мне в карман!
- Совершенно верно, сэр, - безмятежно ответил Усач. - Но кости все же ваши. Мы просто взяли на себя смелость переместить их из вашей комнаты к вам карман, вот и все.

Предыдущая страница 10 Следущая страница


Роберт Асприн

- Из моей комнаты?
- Да, сэр. Позвольте вам заметить, сэр, непредусмотрительно хранить в своем багаже пару десятков костей, если вы остановились в казино. Это наводит настырных парней, вроде нас, на размышления, и не все ведут себя так мило и с пониманием, как мы.
- Что? Вы обыскивали мой багаж? До того, как я что-либо сделал?
- Просто соблюдаем интересы владельца казино, сэр, - ответил сержант.
- Но это же... это же...
- Незаконно? Совершенно верно, сэр. Кажется, вы не единственный ловкач на Лорелее, но вам, конечно, это уже известно. Настоящий трюкач никогда не попадается. А теперь, пройдите, пожалуйста, сюда.
Расположившись за столом одного из коктейль-баров, ближе к выходу, Док и Тиффани наблюдали за проходящей мимо процессией.
- Знаешь, - сказал Док, - кажется, это неплохое развлечение. Может быть, мне следует подать просьбу иногда разрешать мне ходить на настоящее дежурство. Это, по крайней мере, оправдает постоянное ношение этих мундиров.
Актриса скорчила гримаску, отхлебывая из бокала.
- Наверное, это лучшее развлечение, чем накладывать на Ди Ди толстый слой штукатурки по пять раз в день, - сказала она. - Ты знаешь, подняв такой шум по поводу работы с живой постчастью, теперь, после того как пропылесосили компьютер, она настаивает, чтобы мы продолжали обслуживать ее выступления!
- Ну, я всего лишь даю занавес, - ответил Док, - но знаю, о чем ты говоришь. И все же, полагаю, это ближе к шоу-бизнесу, чем стоять и смотреть, как пьяницы день за днем проигрывают свои денежки.
- Возможно, для тебя это и так, Док, но ты привык работать за кулисами. А для человека, вроде меня, который привык быть на виду, в том или ином качестве, постановочная часть - это падение. По крайней мере, дежурить в охране - это вроде играть какую-то роль.
Каскадер поднял одну бровь.
- Ты, похоже, чем-то расстроена, Тиффи. Тебя что-то беспокоит?
- Просто я не этого ждала, когда подписывала контракт, вот и все, - ответила она, слегка поморщившись. - Да еще после того удивительного инструктажа.
- Понимаю, - сказал Док, сменил позу и уставился в потолок. - Это случайно не связано с твоими попытками очаровать капитана?
Секунду Тиффани гневно смотрела на него, а затем печально улыбнулась.
- Попал. - Она рассмеялась. - Знаешь, когда мы еще летели сюда, на корабле, я думала, он просто занят планированием операции, и когда мы здесь обоснуемся, я смогу чаще с ним видеться. А получилось так, да еще с этой работой по обслуживанию шоу, что я даже меньше вижусь с ним, чем на корабле.
Док улыбнулся и подал бармену знак повторить.
- Скажу тебе честно, Тиффани, - заявил он, - я не думаю, чтобы это что-то изменило. Насколько я понимаю, наш Бесстрашный Вождь в основном женат на своей работе. Все, с кем я беседовал, говорят почти одно и то же - что капитан уделяет им меньше времени, чем им бы хотелось, и одновременно шепчут о своих опасениях, не слишком ли он перенапрягается. В общем и целом, мне кажется, он не очень-то расположен к играм, какой бы соблазнительной ни была приманка, и как бы часто ты его ни дразнила.
Актриса улыбнулась и положила ладонь на его руку.
- Спасибо, Док. Это немного помогает. Может быть, из-за того, что я теперь провожу так много времени за гримировальным столиком, но я все чаще ловлю себя на том, что смотрю в зеркало и спрашиваю себя: "Ты уже не та? Неужели твое время кончилось?" Наверное, чувство неуверенности свойственно нашей работе... и вообще женщинам.
- Ну, не знаю, многого ли стоит мое мнение, но я лично не думаю, что ты уже не та, - подмигнул трюкач. - И это не только мое мнение. На тот случай, если ты еще не заметила: Младший питает к тебе серьезные чувства.
- Я знаю! - воскликнула Тиффани, закатывая глаза. - Признаюсь тебе, Док: не знаю, что с ним и делать. Кажется, стоит мне только повернуться, как он уже тут, как тут: предлагает сбегать с каким-нибудь поручением, или просто уставится на меня, будто я только что вышла из пены морской, или что-то в этом роде. Я хочу сказать - он довольно славный мальчик, и все такое, но он всего лишь ребенок!
Док ухмыльнулся.
- Он не настолько молод. Поговори с ним как-нибудь. По умственному развитию от вполне зрелый человек. И ему будет полезно увидеть в тебе человека, а не богиню.
- Может быть, я и попробую. Знаешь, когда дело доходит до этого, он несколько...
- Прошу прощения.
Собеседники прервали разговор, так как к их столу подошла молодая женщина в короткой облегающей юбке, возможно, одна из артисток эстрады.
- Я подумала, что надо вам сказать... там, на улице, человека ранили.
- Что? - Док нахмурился, на мгновение сбитый с толку такой резкой сменой темы.
- В проулке возле казино, - сказала женщина, - на земле лежит человек.
- Почему вы решили, что он ранен?
- Не знаю... Он не двигается. Может, просто пьян. Я так близко не подходила. Просто подумала, что должна кому-то сообщить, а вы первые люди в форме, которых я увидела.
- Спасибо, - ответил Док. - Мы этим займемся.
- Правда? - спросила Тиффани, склонив голову к плечу, когда женщина удалилась.
- Конечно. Почему бы и нет? - заявил трюкач, поднимаясь и доставая деньги, чтобы расплатиться. - Мы же только что оба жаловались, что нас засунули на задний план? Кроме того, запомни, что для гостей мы такие же охранники из службы безопасности, как любой другой в черном мундире. Если мы попытаемся найти и послать вместо себя кого-то другого, это будет несоответствие образу.
Актриса оглядела казино, но никого из настоящих легионеров не увидела.
- Наверное, ты прав, - сказала она, берясь за свою сумочку. - Полагаю, мы можем с этим справиться.
- Конечно, можем, - заверил ее Док. - Нас тут двое, а он один, и похоже - пьяный, в стельку. Кроме того, если он будет скандалить, мы же вооружены, не забыла?
Он похлопал себя по бедру, где висела кобура с заряженным транквилизатором пистолетом.
Тиффани закатила глаза.
- Пожалуйста, не начинай играть со мной в настоящего мужчину, Док. Одна из причин, почему ты мне нравишься, - это та, что ты не пытаешься пыжиться.
- Извини, - с готовностью извинился трюкач. - Очевидно, постоянное пребывание среди актеров и военных делает меня склонным к мелодраме. Серьезно, Тиффи, ведь нам только нужно пойти и посмотреть, в чем там дело, а затем воспользоваться наручным радио и вызвать соответствующую помощь - если она вообще понадобится. Уж на это-то мы способны.
Хотя Полоса фактически Полоса "внутри", а не "снаружи", свежий ветерок, дующий вдоль нее освежил псевдо-легионеров после многодневного заточения в зрительном зале казино. Из-за громадных размеров "Верного Шанса", им понадобилось несколько минут, чтобы добраться до указанного проулка, который в действительности был подъездной дорожкой к грузовым докам, и они воспользовались этим, шагая не спеша и впитывая картинки и звуки Лорелеи.
- Знаешь, в этом месте и правда что-то есть, - прокомментировал Док, переводя взгляд с ослепительных световых реклам на поток людей, гуляющих вдоль Полосы. - Не могу припомнить, сколько я не был на свежем воздухе. Наверное, работая за кулисами, легко даже забыть, где находится сама сцена.
- Убери все эти огни и блеск, и останется еще больше огней и блеска, - согласилась с ним Тиффани и нахмурилась. - Кстати, что касается выхода на воздух, не говорил ли капитан нечто вроде того, что наша юрисдикция распространяется только на внутреннюю часть комплекса?
Трюкач несколько минут размышлял.
- Знаешь, ты, возможно, права, - наконец сказал он. - Кажется, было что-то такое на одном из инструктажей. Только их было так много, что я не могу точно вспомнить. А, ладно, раз мы уже ушли так далеко, то можем взглянуть, в чем там дело прежде, чем повернем назад.
Освещение заметно ухудшилось, едва они углубились в проулок на десяток шагов. Световые рекламы казино были предназначены производить впечатление на туристов с Полосы, а не на наемных рабочих, и никакого смысла не было зря расходовать мощности в тех зонах, где появляются только местные жители и служащие. Идти по этому проходу было все равно, что попасть в другой мир, полный теней и закоулков. В сумрачном воздухе повисло такое ощущение угрозы, что трудно было даже вообразить существование огней и людской толпы всего лишь на расстоянии броска камня отсюда.
- Я никого не вижу, - нервно произнесла Тиффани, вглядываясь в почти непроницаемые тени вокруг черного хода.
- Может, он очнулся и ушел, - предположил Док. - Мы посмотрим чуть дальше, потом... ого!
- Что там, Док?
- Иди вперед, Тиффани. Не оглядывайся.
Потеряв от страха способность размышлять, актриса немедленно оглянулась назад, на вход в проулок.
Трое мужчин, безликих во мраке, но несомненно мощного сложения, шли следом за псевдо-легионерами. Увидев, что Тиффани их заметила, они ускорили шаги, стремясь сократить расстояние, отделяющее их от этой пары.
- Док...
- Продолжай идти вперед, Тиффи.
- Надо позвать на помощь?
- Может, ничего и не происходит, - произнес трюкач, хотя по тону его голоса чувствовалось, что он и сам в это не верит. - А если и происходит, то, не думаю, чтобы они дали нам время воспользоваться наручным радио. Нет, по-моему, нам лучше всего попытаться успеть добраться до грузового дока, а там... - черт!
Впереди появилась одинокая фигура и загородила им дорогу... она была заметно крупнее любого из трех первых преследователей. Похоже было, что этот человек материализовался из тени, хотя он стоял настолько неподвижно, что возможно, и находился там с самого начала, а они его просто не заметили.
- Ладно, слушай внимательно, Тиффи. У нас нет времени на споры, - прошептал Док. - Шансы впереди все же лучше тех, что позади нас. Я собираюсь задержать этого типа, а ты беги вперед. Поняла? Не останавливайся, не оглядывайся, пока не доберешься до грузового дока. Когда войдешь внутрь, свяжись по радио с нашими и расскажи, где я и что происходит, - но только после того, как окажешься внутри.
- Но...
- Делай, как я сказал! - прошипел трюкач и стал отходить от нее в сторону.
- Стой на месте, парень! - крикнул он тому, кто был впереди: сейчас он двигался к ним странной плавной походкой. - Я сказал, стой!
Личность продолжала приближаться, и Док потянулся за своим пистолетом с транквилизатором... слишком, слишком поздно.
Работая трюкачом, он приобрел опыт в сценах с драками и падениями, которые выглядели впечатляющими в голофильмах, но в действительности были рассчитаны и поставлены так, чтобы свести к минимуму риск серьезных травм. Те несколько настоящих драк, в которых он принимал участие, происходили в барах, но даже они случились очень давно, потому что после женитьбы он стал почти домоседом. Ничто в прошлом, однако, не подготовило его к столкновению со быстротой и подвижностью профессионального спортсмена, пусть даже и бывшего.
Его рука едва коснулась рукоятки пистолета с транквилизатором, как приближающийся человек ринулся вперед с поразительной скоростью. Док не смог даже отступить в сторону, и удар вышиб из его легких весь воздух, когда в грудь врезалось массивное плечо. Его подняло в воздух и понесло назад, а это чудовище продолжало двигаться вперед, обращая на вес трюкача не больше внимания, чем бык на брошенное ему на рога полотенце. Что-то врезалось в спину Дока, и он с облегчением потерял сознание.
Тиффани с ужасом наблюдала, позабыв приказ бежать, как нападавший отступил назад от стены, все еще держа на себе обмякшее тело Дока, а затем швырнул его на землю. Тяжело дыша и издавая звуки, которые нельзя было назвать иначе, чем рычание зверя, этот человек на мгновение уставился на ее поверженного спутника, затем пнул неподвижно лежащего актера ногой в бок.
Тут она вышла из транса.
Выхватив свой транквилизатор из кобуры, актриса выстрелила в грозного противника.
Послышалось тихое "пшик" сжатого воздуха, когда она нажала на спуск, но кроме этого не заметно было никаких признаков того, что она вообще что-то сделала.
Она выстрелила еще раз... и еще...
Никакого эффекта.
В отчаянии Тиффани отшвырнула пистолет и бросилась на спину бандита.
Он обернулся на звук ее шагов и отшвырнул тыльной стороной ладони назад, словно отмахнулся от надоедливого насекомого.
Тиффани рухнула на землю безжизненной куклой и застыла.
- Очень страшные солдаты, а? - произнес один из тех, которые шли сзади, выступая вперед из тени. - Не такие уж они и крутые.
Все еще разгоряченный схваткой, Стилман только зарычал в ответ.
- Эй! Эта детка просто красотка, - крикнул другой, переворачивая Тиффани на спину ногой. - Кажется, мы получим от задания немного удовольствия.
Стилман быстро поднял голову.
- Ничего такого, - резко приказал он. - Немного помесить их, чтобы напомнить, что они играют не в своей лиге, но это все.
- Я думал, Макс разрешила нам снять перчатки, - угрюмо заметил бандит.
По правде говоря, Стилман даже не был уверен, что Макс одобрит то, что они уже сделали. Он устроил эту засаду, исходя из того, что она не приказала ему, как обычно, "воздерживаться от жестокости". Вывести из строя пару охранников - это должно быть уместно, и уж, конечно, его парням приятно будет не держать руки в карманах во время разборки. Но все же, Макс - женщина, и Стилман был почти уверен, что ей не понравится, если его парни слишком грубо поведут себя с женщиной-легионером.
- Неважно, что говорит Макс, - огрызнулся он. - Я приказываю вам не переходить на личности. Мы намекнем этим парням, чтобы они отступили, и я не хочу больше ни с чем не путать это дело. Мы собираемся задать им трепку, и точка! Понял?
- Да. Понял.
Повернувшись к своей первой жертве, Стилман поднял ногу и резко опустил пятку на голень лежащего человека.
Треск сломанной кости коротким эхом отразился от стен прохода.
- Сделайте что-нибудь с ее лицом, - крикнул он через плечо. - Женщины очень к этому чувствительны.
- Бикер слушает.
- Привет, Бикер! Это я... Гарри Шоколад.
Прислонившись к стене в глубине бара рядом с телефоном, Гарри ухмылялся, будто дворецкий стоял прямо перед ним, а не на противоположном конце линии.
- Привет, Г.Ш. Извини, но капитан Шутник как раз вышел. Если подождешь у телефона, я попрошу Мамочку соединить тебя с ним.
- Эй! Погоди, приятель! Я звоню тебе, а не капитану.
Великан быстро оглядел бар, чтобы убедиться, что его никто не слышит, но бар был пуст, только одна припозднившаяся пара закусывала пивом с бутербродами.
- Понимаю. Ну, тогда, чем я могу тебе помочь, Гарри?
- До меня дошел слух, что ты завел игры с Мороженой Сукой, и я подумал, надо позвонить и предупредить по-дружески. Бвана, ты связался с настоящей Каменной Лисой. Ну, пойми меня правильно... ты чертовки умный мужик, но эта девица проглотит тебя живьем, со всей твоей благовоспитанностью.
На другом конце провода возникла небольшая пауза.
- Ты, случайно, не о мисс Лаверне говоришь?
- О ней самой.
- Ну тогда - я ценю твою заботу и советы, Гарри, но правда заключается в том, что мы с Лаверной довольно хорошо ладим. По правде говоря, я считаю ее одной из самых теплых, самых добрых людей, которых я встречал за последнее время.
- Кроме шуток? - Бывший мотолетчик был искренне поражен. - Бикер, или мы говорим о разных женщинах, или я буду тебе очень благодарен, если ты дашь мне несколько уроков по технике этого дела, как-нибудь, за стаканом пива.
- С удовольствием, - донесся голос дворецкого. - Но не уверен, смогу ли тебе помочь. Никогда не рассматривал свое поведение с женщинами, как какую-то "технику". В действительности, я стараюсь быть самим собой, а не производить на них впечатление, и в большинстве случаев, реакция бывает благоприятной.
- Гмм. Не знаю. Должно быть, дело не только в этом, - сказал Гарри. - Каждый раз, когда я пытаюсь быть с дамами самим собой, они начинают оглядываться в поисках полицейского.
Это вызвало у Бикера смех.
- Конечно, Гарри, ты должен помнить, когда бываешь самим собой, что ты и я существенно отличаемся друг от друга. И все же, когда-нибудь я с удовольствием побеседую с тобой на эту тему, если захочешь.
- Ладно, приятель, договорились. Только назови время и место, я буду там с блокнотом.
- Вероятно, придется тебе подождать конца этого задания, - заметил Бикер. - У меня такое впечатление, что пока оно не кончится, нам следует избегать появляться в обществе друг друга открыто, из соображений конспирации.
- Да, знаю. - Гарри тяжело вздохнул. - Ну, дай мне знать, когда сочтешь это возможным.
Последовала еще одна пауза.
- С тобой все в порядке, Гарри? - наконец спросил дворецкий, и в голосе его появились нотки озабоченности. - Извини, если я задаю нескромный вопрос, но ты мне кажешься немного грустным.
- Наверное, так и есть... немного, - признался бывший мотолетчик.
- Что случилось? Можешь мне рассказать?
- Не знаю... Просто... - Гарри секунду колебался, потом шлюзы прорвало, и слова хлынули потоком. - Просто я чувствую себя вроде отрезанным... никакой информации, понимаешь? Что мне всегда нравилось в капитане, это что он всегда держал меня в курсе всех дел, даже когда меня прямо это и не касалось. А теперь я только слышу стороной о некоторых событиях, и то только после того, как все закончилось. По большей части я стою тут, протираю бокалы и гадаю, что там происходит в роте. Говорю тебе, Бикер, меня это достает. Знаешь, мне кажется, я все чаще увижу что-то, или о чем-то подумаю, и поворачиваюсь, чтобы поделиться с соседом, да только никого рядом нет. Я хочу сказать, здесь тоже есть народ, и все такое, но никого, с кем бы я мог поговорить. Понимаешь, о чем я?
- Если я только не указываю тебе на очевидное, Гарри, - заметил дворецкий, когда поток слов экс-мотолетчика иссяк, - то мне кажется, что тебя мучает одиночество.
Гарри несколько секунд раздумывал, потом лицо его расплылось в широкой улыбке.
- Проклятье! Знаешь, я думаю, ты прав, Бикер! Сукин сын! Мне это не приходило в голову... наверное потому, что мне никогда раньше не бывало одиноко.
- Извини, Гарри - голос Бикера стал мягким, - но не хочешь ли ты сказать, что до недавнего времени всегда был одинок?
Если бы это сказал кто-то другой, Гарри бы просто рассмеялся над таким предположением, но он очень уважал Бикера, поэтому серьезно задумался над этим предположением.
- Никогда об этом так не думал, - медленно произнес он, - но... знаешь, это чудно. Когда я впервые услышал о задании, то с нетерпением ждал, когда снова окажусь на свободе... подальше от мундиров, может опять законтачу с некоторыми из тех, с кем раньше хороводился. Но получается, что я просто не могу этого сделать. Здесь даже есть один мотолетчик, который жаждет говорить со мной о прежних временах, но меня уже не вдохновляет болтовня о том, каким плохим был раньше старый клуб. Правду сказать, чем больше я об этом думаю, тем больше мне кажется, что дерьмом мы занимались - все время выставлялись друг перед другом, какие мы крутые, чтобы никто не подумал, что мы боимся. На деле, единственное место, где я хорошо себя чувствовал и просто был самим собой - это с капитаном и ребятами.
- Не могу сказать, что удивлен, Гарри, - ответил дворецкий. - Конечно, я уже долго работаю у мистера Шутта, и наблюдал, какое влияние он оказывает на окружающих. Позволь мне заверить тебя, что ты не одинок в своих впечатлениях. Когда всю жизнь чувствуешь, что должен притворяться кем-то другим, и наконец встретишь человека, который не только может принимать, но и ценить людей такими, какие они есть...
- Извини, Бикер, - перебил Гарри. - Не клади трубку.
Какая-то суета у входа привлекла внимание экс-мотолетчика. Вошли четверо, под явным предводительством Стилмана. Не обращая внимания на Гарри, они расселись за столиком и шумно потребовали выпить.
- Все в порядке, Бикер, - сказал Гарри. - Просто небольшая передислокация войск противника. Что ты там говорил?
- Только то, что многие люди, давно уже смирившиеся с одиночеством или с ролью отщепенца в какой-то определенной группе, обнаруживают, что...
Гарри слушал вполуха, внимание его непроизвольно было приковано к столику тяжеловесов.
Казалось, они в хорошем настроении, пожимали друг другу руки и похлопывали по спинам, и Гарри успел заметить, как Стилман раздавал толстые конверты, предположительно, набитые деньгами, троим остальным.
- Погоди, Бикер, - сказал Гарри, продолжая смотреть на столик. - Возможно, тут что-то происходит. Возможно, ты захочешь сообщить...
Он замолчал на середине фразы, кровь внезапно застыла у него в жилах.
Стилман достал из кармана два предмета и показывал остальным. Из дальнего угла комнаты экс-мотолетчик не мог хорошо их разглядеть, но ему и не нужно было. Он узнал бы эти предметы и за милю. Должен был... он достаточно выдал таких штук легионерам.
Стилман держал в руках два наручных коммуникатора роты.
- Гарри? - раздался у него в ухе голос Бикера. - Ты здесь? Что там такое?
- Слушай внимательно, Бикер, - прорычал Гарри в трубку, едва узнавая собственный голос. - Возможно, у меня не будет времени повторять дважды... понял? Скажи капитану пересчитать личный состав роты. Быстро. Думаю, кто-то попал в беду. Только... слушай дальше. Бик... непременно скажи ему, чтобы не использовал для проверки наручные коммуникаторы. Еще лучше, скажи ему, пусть прикажет быть осторожными в переговорах по радио - точка! Похоже, противник завладел парой коммуникаторов, так что есть большая вероятность, что они будут подслушивать... какое-то время, во всяком случае. Дошло?
- Понял, Гарри, - быстро ответил дворецкий. - Хочешь, чтобы он связался с тобой, когда сделает все это?
- Скажи ему, чтобы не трудился. Свяжусь с ним позже, если смогу.
- Гарри, у тебя неприятности? Голос у тебя...
- Просто передай все капитану, - поспешно произнес экс-мотолетчик и повесил трубку.
Стилман как раз встал, и в последний раз обменявшись рукопожатием со своими бандитами, направлялся к выходу.
Заставляя себя двигаться без спешки, Гарри зашел за стойку бара.
- Можешь подменить меня ненадолго, Вилли, дружище? - спросил он. - Надо тут выскочить на минутку.
- Наверное, - ответил второй бармен. - Похоже, народу у нас не густо, и... эй! Что случилось?
Гарри шарил под стойкой бара, и теперь выпрямился, небрежно держа в руке отпиленный кусок бильярдного кия. Это была, в сущности, залитая свинцом дубинка, держали ее для прекращения драк, и по случайности она была любимым оружием Гарри.
- Тебе об этом знать ни к чему, правда, - ответил он, подмигивая. - Да ты ничего и не видел, правильно?
- Если ты так хочешь. - Вилли пожал плечами и демонстративно отвернулся.
Прижав оружие к боку, чтобы его было не так видно, Гарри вышел из бара, торопясь нагнать ушедшего вперед Стилмана.
Тиффани казалась меньше ростом, лежа на больничной койке, и это зрелище растревожило душу и совесть Шутта, как он и ожидал. Он оттягивал это посещение с тех пор, как выслушал оценку доктором полученных актрисой ран, даже растянул беседу с Доком. Трюкач пребывал в удивительно хорошем настроении, поразительно хорошем, учитывая две сломанных ноги, и ему даже почти удалось избавить командира легионеров от неловкости по поводу этого происшествия и привести в хорошее настроение. Однако, это хорошее настроение улетучилось, едва он увидел забинтованное лицо Тиффани, словно кто-то вытащил пробку из его мозга, а поспешно сооруженная линия обороны рассыпалась в прах.
Тиффани, казалось, спала, и помолчав несколько секунд, Шутт собрался уходить.
- Привет, капитан.
- Привет, Тиффани, - ответил он, заставляя себя улыбнуться и снова поворачиваясь.
- Вы случайно не знаете кого-нибудь, кто снимает фильм "Невеста мумии"?
Рука актрисы прикоснулась к бинтам.
- Я... не знаю, что и сказать, Тиффани, - заикаясь, произнес Шутт. - "Мне очень жаль, прошу прощения" даже примерно не выражает то, что я чувствую.
- Прощения за что? - спросила Тиффани, слегка приподнимая голову с подушки. - Вы нас предупреждали, что может возникнуть опасность, когда проводили первый инструктаж, и тогда же предоставили нам возможность отказаться. Мы сами виноваты, потому что нарушили ваши предписания. Это же мы сами решили поиграть в войну, ушли из отеля и не взяли с собой никого из настоящих легионеров.
Командир покачал головой.
- Я никогда не думал, что до этого дойдет, - сказал он. - Если бы подумал, то никогда бы...
- Послушайте, капитан, - перебила актриса. - Это наша вина, а не ваша. Ладно? Если уж я вас не виню, не вините себя сами. Мне не следовало позволять Доку уговорить себя туда тащиться.
- Уверен, Док не подумал, что...
- Эй! Я и не пытаюсь свалить вину на Дока, - поспешно перебила Тиффани. - Я уже давно самостоятельно принимаю решения и переживаю их последствия, плохие или хорошие. Я уже большая девочка, если вы этого еще не заметили.
- О, заметил, еще как, - ответил Шутт, невольно улыбаясь. - Не думайте, что я совершенно бесчувственный, или слепой. Просто командование этим хозяйством отнимает у меня гораздо больше времени и сил, чем я ожидал, и я сейчас не могу позволить себе никаких развлечений.
- Развлечений, а? Ну, это уже кое-что, - пробормотала актриса.
- Простите?
- Что? О, ничего. - Она ухитрилась подмигнуть ему, прикрыв одно веко. - По крайней мере, я теперь знаю, чего стоит девушке затащить вас к себе в спальню.
Улыбка исчезла с лица Шутта, словно кто-то выключил свет.
- Поскольку вы проснулись, Тиффани, я хотел сказать вам, чтобы вы не беспокоились насчет... насчет повреждений на лице. Я уже вызвал пластического хирурга, и мы оплатим все расходы и будем продолжать платить вам по контракту, пока последние следы происшествия не исчезнут с вашего лица, сколько бы это ни продлилось.
- Знаю. Врач говорил мне, только... - Актриса повернула голову к командиру. - Знаете, это странно. Я все еще была слегка оглушена обезболивающими, но кажется, он говорил о том, что все расходы оплачивает Максина Пруит.
Лицо Шутта слегка напряглось.
- Знаю, - ответил он. - Мне сказали то же самое. Посмотрим. Вы просто отдыхайте и сосредоточьтесь на том, чтобы поправиться, и не думайте, откуда берутся деньги. Я сам улажу дело с миссис Пруит.
Он направился было к двери.
- А пока, - продолжал Шутт, стараясь придать голосу беззаботность, - обязательно дайте мне знать, если я могу что-то для вас сделать.
- Ну... есть одна просьба, капитан.
- Какая?
- Когда будете говорить с хирургом... Нельзя ли ему немного поработать заодно и над моим носом? Мне он всегда казался слишком большим, и раз уж все равно будут оперировать... - Она замолчала.
- Считайте, что дело сделано. - Шутт улыбнулся, теперь он был почти уверен, что Тиффани не просто притворяется ради его спокойствия. - Попрошу его проконсультироваться с вами насчет конечного результата, и вы сможете внести любые изменения, какие захотите.
- Спасибо, капитан, - сказала Тиффани. - Наверное, это звучит глупо, но...
- Извините, капитан!
Они оглянулись и увидели сына Дока, стоящего в дверях комнаты.
Тиффани взмахнула рукой.
- Привет, малыш! Добро пожаловать в театр ужасов!
- Привет, Тиффани.
- Здравствуй, Младший, - сказал Шутт. - Твой отец лежит дальше по коридору. Он не спал, когда я с ним чуть раньше разговаривал.
- Знаю, капитан, - ответил юноша. - Я его уже видел. Я именно вас ищу.
- Вот как? - Командир быстро взглянул на Тиффани. - Я как раз собирался уходить, давайте выйдем в коридор.
- Нет, можно и тут поговорить. Я бы хотел, чтобы Тиффани тоже это услышала.
- Ладно. Что тебя беспокоит?
- Ну... остальные попросили меня поговорить с вами, потому что я все равно собирался сюда навестить папу. - Юноша внезапно смутился. - Дело в том, что... ну, мы все ценим то, что вы нам сказали, насчет того, чтобы заплатить нам по контракту и отправить обратно на Драгоценность, но...
- Что? Погоди-ка! - перебила Тиффани. - Вы мне ничего об этом не сказали, капитан.
- Это к вам не относится, - резко ответил капитан. - Пока, во всяком случае. Так ты говорил, Младший?
- Ну, сэр, - продолжал парень, расправляя плечи, - мы хотим, чтобы вы пересмотрели свое решение. Мы хотим остаться до тех пор, пока все это не кончится. С нашей стороны, ничего не изменилось и первоначальное соглашение остается в силе.
- Ничего? - Шутт нахмурился. - Я бы так не определил то, что случилось с твоим отцом и Тиффани.
- Не могу говорить за Тиффани, - ответил юноша. - Но отцу случалось ломать кости и раньше. Такая у него работа. А что до остальных, так нас предупреждали о возможной опасности в этом деле, и мы согласились. Только потому, что она стала реальной, условия контракта не поменялись. Мы все готовы продолжать работать на вас, если вы позволите.
- Все?
- Ну, у нас не было возможности спросить у Тиффани, - признал парень. - Поэтому я и хотел обсудить это в ее присутствии.
- Можешь засчитать мой голос "за", малыш, - твердо заявила актриса. - Похоже, я здесь на некоторое время застряну, но... - Она с трудом села, обняв руками колени для устойчивости. - Позвольте вам кое-что сказать, мистер Шутт. Возможно, вы и спец в мире бизнеса, или даже среди военных, но в шоу бизнесе вам еще многому надо поучиться.
- Наверное, - сказал командир, слегка покачав головой. - Может, кто-нибудь из вас меня просветит?
Тиффани неизящно фыркнула.
- По-видимому, вы разделяете всеобщее заблуждение и считаете эстрадников тепличными растениями, которые надо нянчить и защищать. Это весьма далеко от истины. Общество никогда по-настоящему не признавало нашу профессию, и любому, зарабатывающему себе на жизнь этой профессией, приходилось сталкиваться с физическим и моральным ущербом постоянно, а не в виде исключения. Возможно, вы считаете театр чем-то утонченным и возвышенным, но наши корни уходят к бродячим труппам, которые были ближе к карнавалам и цирковым шоу, чем к торжественной обстановке театральных премьер.
- Для нас привычное дело сталкиваться лбами с местными, - хладнокровно вставил сын Дока. - Почти так же, как цыганам, и через какое-то время начинаешь ждать, что тебя станут гнать, или эксплуатировать, или обвинять во всех неприятностях, случившихся поблизости. Обычно нам приходится смириться с таким положением, иначе мы рискуем быть выдворенными из города. Но на этот раз, на нашей стороне сила власти. Черт, мы и есть эта сила.
- Этот малыш пытается объяснить вам, капитан, - прибавила актриса, - что мы бываем темпераментными и можем иногда вспылить и бросить работу, но никто не сгонит нас со сцены... кроме, может, директора или режиссера. В данном случае - это вы. Далее, если вы скажете нам, что мы играем, как дебютанты, или что вам приходится несколько сократить штаты из-за финансовых трудностей, - это одно. Но не говорите, что нас вывели из состава участников спектакля ради нашего собственного блага. Вы же нас наняли потому, что мы - профессионалы... "настоящие стрелки", как говорят. Эти парни даже представить себе не могут ситуацию настолько скверную, чтобы закрыть театр, если вы дадите добро на продолжение работы.
- Спектакль должен продолжаться, а? - хитро улыбнулся Шутт.

Предыдущая страница 11 Следущая страница


Шуттовской рай

- Вот именно, - ответил парень.
- Ладно, - вздохнул командир, решившись. - Передайте, что любой желающий актер может остаться. Да, и еще, сынок...
- Да, сэр?
- В Космическом Легионе существует традиция, которая позволяет новобранцу при вступлении выбрать себе имя, а мне вдруг стало неловко называть тебя "Младший". Есть у тебя на примете еще какое-нибудь имя, которое ты хотел бы носить?
Юноша вдруг расплылся в улыбке.
- Ну, сэр, думаю, что воспользуюсь подсказкой этой прекрасной леди. Почему бы вам не звать меня просто "Стрелок"?
- Заметано, - ответил Шутт. - Это тоже сообщи остальным, и непременно всем передай мою личную благодарность.
- Спасибо, сэр!
Молодой человек вытянулся и четко отдал честь.
- Вам спасибо, Стрелок, - поправил его командир с улыбкой, салютуя в ответ.
- Это было прекрасно, капитан, - сказала актриса, когда юноша ушел. - Не будет ли слишком навязчивым спросить, могу ли я поцеловать вас перед уходом?
- Тиффани, - с притворной торжественностью заявил Шутт, - это будет очень приятно.
На столике у кровати зазвонил телефон.
- Проклятье! - воскликнула актриса, но опомнилась и снова улыбнулась. - Не уходите, капитан. Я все же не хочу терять этот поцелуй.
- Буду здесь, - пообещал командир.
- Алло?.. Кто?.. О... Нет, я в порядке, спасибо. Очень любезно с вашей стороны.
Поймав взгляд Шутта, она прикрыла микрофон ладонью и одними губами произнесла имя.
Максина Пруит.
Лицо командира посуровело, и он протянул руку за трубкой.
- Миссис Пруит? - заговорил он. - Это капитан Шутник.
- Добрый вечер, капитан, - раздался голос Максины после едва уловимой паузы. - Я собиралась после больницы позвонить вам, но мне следовало бы знать, что вы находитесь там.
- Да... Ну, я только хотел вам сказать, что хотя мы и ценим ваш широкий жест, но расходы на лечение оплачивает Космический Легион. Мы заботимся о своих людях.
- Я это знаю, капитан... и боюсь, теперь даже лучше, чем раньше.
- Простите?
- Я собиралась принести личные извинения за случившееся сегодня вечером, а также свои уверения в том, что это произошло не по моему приказу. Однако, по-видимому, мои извинения были бы несколько преждевременными... учитывая все произошедшее.
- Извините, миссис Пруит, но я не знаю, о чем вы говорите.
- О, давайте не будем, капитан. Уверена, что никто из нас не верит в совпадения. Вы и правда ожидаете, чтобы я приняла за чистое совпадение, то, что мистер Стилман был жестоко избит сразу же после нападения на ваших легионеров?
- Можете верить, во что хотите, - резко ответил Шутт, - но что бы ни произошло, мне об этом не известно.
- Понятно. - Голос Максины звучал задумчиво. - Хорошо, капитан, я вам поверю... хотя бы по той причине, что не могу себе представить, зачем вам изображать неведение, если вы действительно в этом замешаны, когда имела место явная провокация с нашей стороны. Признаюсь, мне показалось странным, что вы привлекаете помощников со стороны, не используя ваших собственных солдат. Однако, к вашему сведению, человек, который виновен в нападении на ваших людей сегодня вечером, мистер Стилман, - полагаю, вам знакомо это имя, если не сам человек, - в настоящий момент находится в больнице с разбитой коленной чашечкой и множественными переломами челюстных костей. Как я уже сказала, слишком большое совпадение, чтобы в него можно было поверить, поэтому предлагаю вам навести справки среди ваших легионеров, кто отдал приказ о нападении.
- Извините, вы сказали, что он находится здесь? В этой клинике?
- Нет, капитан. Он в другом учреждении. У нас на Лорелее есть несколько клиник, хотя это не очень-то афишируется. Мне казалось, что создастся излишне неловкое положение, если он будет лечиться в том же месте, что и ваши люди. По правде говоря, я отправлю его за пределы станции для интенсивного лечения на следующем же корабле. Хоть я и совсем не в восторге от его самодеятельности, но мы тоже заботимся о своих людях.
- Понимаю. - Шутт нахмурился. - Я рассчитывал, что смогу поговорить непосредственно с ним и узнать, кто на него напал.
- Его раны не позволяют ему разговаривать, мистер Шутт, - голос Максины мгновенно стал ледяным. - Но он может писать. Предлагаю вам ограничиться расследованием среди собственных подчиненных и выяснить, кто отдал приказ о нападении. Мы уже знаем, кто его осуществил.
- Кто это был?
- Я уже сказала, что это не был один из ваших легионеров, капитан, и поскольку нападение имело место вне "Верного Шанса", то мне кажется, что вас это не касается. А теперь, прошу меня простить, но я должна заняться кое-какими важными делами.
С этими словами она положила трубку.
Шутт нахмурившись несколько секунд смотрел на трубку, потом осторожно опустил ее обратно на рычаг.
- Что случилось, капитан? - спросила Тиффани, заметив выражение его лица.
- Точно не знаю, - признался капитан. - Кажется, человек, напавший на вас с Доком...
Пронзительный сигнал наручного коммуникатора прервал его. Несмотря на настойчивый резкий звук, Шутт несколько секунд смотрел на устройство, и только потом ответил. Существовало всего несколько командных коммуникаторов, таких, как у него, поэтому приказ о радиомолчании не касался использования особых каналов. И все же, он дал Мамочке указания беспокоить его только в случае крайней необходимости, пока он находится в клинике.
- Шутт слушает, - наконец отозвался он, выходя на связь.
- Простите, что беспокою, капитан, - раздался голос Мамочки, на этот раз без ее обычных шуточек, - но тут, в казино, происходит такое, о чем, мне кажется, вам следует знать. Прежде всего, мы получили обратно оба утерянных коммуникатора, и...
- Погоди минутку. Кто их вернул?
- Сержант... я хочу сказать, Гарри Шоколад.
- Гарри! Мне следовало догадаться. - Шутт скривился. - Послушай, мамочка. Передай всем: я хочу, чтобы Гарри отозвали и быстро! Его ищут наши противники. Пусть даже придется выслать команду для его сопровождения, но мы должны...
- Об этом я и пытаюсь вам сообщить, капитан, - перебила Мамочка. - Он уже здесь. Мы его отвели к вам в номер. Он ранен, но не позволяет нам вызвать врача. Лучше вам побыстрее вернуться обратно.
Когда Шутт вошел к себе, сержант-снабженец лежал, вытянувшись, на диване в номере, а вокруг суетились Бикер и небольшая толпа легионеров. Гарри был обнажен до пояса, и еще от двери командир разглядел огромный пурпурный синяк, ясно различимый даже на его черной коже, который растекся от подмышки до бедра и через большую часть грудной клетки.
- Привет, Г.Ш., - сказал командир. - Рад снова тебя видеть.
- Привет, кэп, - слабо прозвучало в ответ. - Как дела?
Огромная фигура сержанта зашевелилась, и Шутт с испугом понял, что тот пытается встать.
- Лежи, где лежишь, - приказал он, быстро подходя к Гарри. - Я слышал, ты сегодня вечером был занят.
- Слышали уже, да? - Г.Ш. ухмыльнулся, опускаясь обратно на подушки. - Занят больше, чем ожидал, это уж точно. Черт, этот громила быстро двигается! Если бы я не попал ему по колену с первого раза, он бы меня прикончил. И так он задал мне хорошую трепку, пока я не уложил его поспать.
Он неопределенным жестом указал на свой синяк.
- Вижу, - сурово ответил Шутт. - Я хочу, чтобы на это взглянул доктор, Гарри. Никаких возражений.
- Не делайте этого, кэп, - прохрипел Гарри, тряся головой. - Меня и раньше сшибали с ног, а это всего лишь несколько сломанных ребер. Совершенно уверен, что местные медики все у Макса в кармане, и если вы приведете сюда одного из них, она узнает, что я из ваших, и может быть, начнет оглядываться в поисках остальных переодетых легионеров.
Командир заколебался.
- Пожалуйста, кэп, - настаивал сержант. - Я буду в порядке... правда. Просто позвольте мне немного поспать, и я стану, как новенький.
Шутт вытянул губы трубочкой, затем кивнул.
- Бикер, - сказал он, - я хочу, чтобы вы сегодня всю ночь были рядом с Гарри. Следите за ним хорошенько. Если появятся какие-либо признаки, что он ранен серьезнее, чем говорит, вызовите меня... отставить. Вызовите доктора, и только потом - меня.
- Разумеется, сэр.
- Все остальные, выметайтесь отсюда и дайте человеку отдохнуть. Будем сообщать вам о его самочувствии.
- Еще одно, кэп, - позвал распростертый сержант, с трудом поднимая голову.
- Что, Гарри?
- Пуленепробиваемый материал, из которого сделаны наши мундиры. Так вот, костюм Стилмана был из того же материала, возможно, как и у всех их людей. Думаю, наши транквилизаторы против них бесполезны.
- Не волнуйся, Г.Ш., - мрачно заверил Шутт. - Я уже собирался выдать всем более тяжелое вооружение и приставить к Гюнтеру круглосуточную охрану. Похоже, заваривается серьезная каша.
- Да-а, ну, может, надо найти того поставщика и потребовать у него часть ваших денег обратно, - невесело ухмыльнулся Гарри, опуская голову на подушку. - Этот материал может быть непроницаемым для пуль, но ударов он держит. Если поставщик станет спорить, готов биться об заклад, есть четверо людей, которые с удовольствием продемонстрируют ему, что он ошибается!

Глава 13

"Несмотря на столь мрачный поворот событий, следующие несколько дней прошли без приключений. Хотя потом оказалось, что это было всего лишь затишье перед бурей, тем не менее оно дало моему боссу возможность позволить себе воспользоваться некоторыми благами цивилизации.
Я имею в виду принятие пищи, что в моем представлении требует сесть за стол именно с целью поесть, а не просто проглотить сэндвич, гамбургер, или другую разновидность "энергетической таблетки" из ассортимента забегаловок, не отрываясь от дел. Такую роскошь мой хозяин, как я заметил, в последнее время позволял себе все реже.
Я уже давно отказался от попыток убедить его, что желательно спать дольше, чем час-другой за один раз."
Дневник, запись номер 244
- Мне действительно пора уходить, - заявил Шутт, снова взглянув на часы. - Я уже опаздываю с проверкой личного состава.
- Расслабьтесь, капитан, - ответил Сидней, - в очередной раз протягивая руку к бутылке вина. - Эти ваши сорвиголовы вполне способны сами о себе позаботиться, и вам вовсе не нужно стоять у них над головами... во всяком случае, должны быть способны. Кроме того, я считал, что вы для того и носите на руке эти жужжащие коммуникаторы, чтобы они могли связаться с вами, если произойдет что-то важное.
- Полагаю, вы правы, - согласился командир, но при этих словах невольно бросил взгляд в сторону выхода из ресторана. - Наверное, я немного нервничаю с тех пор, как напали на Тиффани и Дока, и не вполне уверен, что легионеры всегда советуются со мной, прежде чем приступить к действиям, как вам хорошо известно.
- Не напоминай, Виллард, - сказала Дженни Хиггинс, слегка поморщившись, и протянула оператору свой бокал, чтобы тот его заново наполнил. - То есть, мы приняли твои извинения и все такое, но не испытывай судьбу. Знаешь, я подозреваю, что мы все еще умирали бы от нетерпения под стражей, если бы ты не вспомнил, что я ходила в школу медсестер до вступления на блестящее поприще репортера. Кстати, как поживает Гарри?
- Похоже, у него все идет хорошо, - сказал Шутт. - По крайней мере, его все труднее становится удержать в горизонтальном положении, пока он не поправится. К счастью, по-моему, он имеет достойного противника в лице Бикера. И кстати, позволь еще раз поблагодарить тебя за перевязку.
- У меня было много подобной практики, но еще лучше я разбираюсь в ушибах костей, - заметила журналистка. - Если когда-нибудь об этом зайдет разговор, не позволяй никому убедить себя, что хоккей на траве - игра для женщин. Он может быть столь же, или даже более жестким, чем лакросс - по крайней мере, мы в него так играли. - Она помолчала и вопросительно посмотрела на командира. - Может, мне не следует об этом говорить, но осознаешь ли ты, что уже в пятый или шестой раз благодаришь меня за перевязку твоему сержанту?
- Правда? - Шутт нахмурился и потер лоб пальцем. - Извини. Я не хотел повторяться. Кажется, в последнее время я стал немного забывчив. Наверное, слегка устал.
Журналистка и оператор переглянулись. Невозможно было не заметить глубокие морщинки усталости, прорезавшие лицо Шутта, хотя они и старались не делать по этому поводу никаких замечаний.
- Да ладно, - командир легионеров пожал плечами и принужденно улыбнулся. - Вот за что вы действительно заслуживаете благодарности - это за готовность повременить с репортажем, хотя бы некоторое время. Я понимаю, насколько важен для вас этот материал.
- Нет, не понимаете, - пробормотал Сидней, отводя глаза и делая глоток из бокала.
Дженни бросила на него сердитый взгляд, потом продолжила беседу.
- Очень мило с твоей стороны, что ты нас благодаришь, - непринужденно ответила она, - но репортеры не такие уж бесчувственные, Виллард, что бы о нас ни говорили, - хорошие репортеры, по крайней мере. Нетрудно понять, что репортаж поставит под угрозу твоих переодетых оперативников, поэтому нет ничего особенного в том, что мы согласны немного повременить.
- Но, Дженни, - осторожно сказал Шутт, - вопреки общему мнению, и я не такой уж бесчувственный. Что вы там сказали, Сидней, - что я не понимаю, насколько важен для вас этот материал?
- Что? - Оператор удивленно замигал, неожиданно оказавшись в центре внимания. - О... ничего.
Командир легионеров откинулся на спинку стула и скрестил на груди руки, поочередно переводя взгляд каждого из собеседников.
- Послушайте, - сказал он. - Я с вами был совершенно откровенным и искренним, и все вам обоим рассказал, вероятно, даже больше, чем следовало. Так что просьба оказать мне ту же любезность не столь уж велика. Так чего же я не знаю о вашем участии во всей этой истории?
На мгновение за столом повисло неловкое молчание. Затем журналистка пожала плечами.
- Скажи ему, Сидней, - разрешила она.
Фотограф поморщился, потом заговорил.
- Вот уж действительно "язык мой - враг мой". Ладно, капитан. То, о чем я так неосторожно упомянул, - это что от этого задания зависит наша дальнейшая работа. Редактор новостей не вполне поверил, что здесь есть что-то интересное, но Дженни давила на него, пока он не согласился послать нас, но с условием: если мы не раскопаем нечто, оправдывающее расходы на перелет, то можем вообще не возвращаться, а все положенные нам выплаты и компенсация за увольнение пойдут на возмещение стоимости этой бессмысленной авантюры.
- Почему, Дженни? - спросил Шутт.
- О, он просто довел меня до белого каления, - призналась журналистка. - Вел себя так, словно я выдумала все это с целью заставить службу новостей оплатить нам с Сиднеем каникулы на Лорелее, чтобы заняться там любовью. Я все пыталась убедить его, что это настоящий материал, и... ну, когда он поставил вопрос ребром, я не могла отказаться, а то получилось бы, что он был прав с самого начала.
- Интересно, - заметил командир. - Но я хотел спросить, почему ты не хотела мне об этом рассказывать?
Дженни пожала плечами.
- Не знаю. Наверное, не хотела, чтобы ты считал себя чем-то нам обязанным. У тебя привычка брать на себя ответственность за всех и за все, что тебя окружает, Виллард, и я боялась, чтобы не получилось так, будто мы пытаемся сыграть на твоей щедрости... или на чувстве вины.
- Ну, это задание заставило меня немного повзрослеть, - ответил Шутт, и на его лице мелькнула тень улыбки. - Как кто-то недавно сказал мне, я считаю вас обоих взрослыми и способными принимать собственные решения и отвечать за последствия. Вы оба заключили сделку, и я считаю, что вы при этом учли степень риска и возможные потери. Так что это ваше дело, а не мое.
Репортер улыбнулась.
- Спасибо, Виллард. Ценю.
- Конечно, - осторожно прибавил командир, - если получится так, что вы действительно попадете в ряды безработных, то надеюсь, вы без колебаний позволите мне помочь вам найти новую работу. Это я был бы готов сделать в любом случае, даже если бы данная история не касалась меня и моих людей.
- Посмотрим, - Дженни ехидно усмехнулась. - Мы все еще живы.
- Еще только одно, Сидней, - прибавил Шутт, - если ты не обидишься на мой вопрос. Я заметил, что у тебя с собой камера для голосъемки, а это довольно дорогая аппаратура. Она принадлежит тебе, или службе новостей? Не придется ли тебе отослать ее обратно, если дело обернется плохо?
- Нет, она моя, - объяснил оператор. - Она не самая новая, имейте в виду, но я собрал за эти годы всю необходимую аппаратуру к ней. Подумал, что просто на всякий случай, если вдруг настанет день, когда мне придется работать на самого себя, я должен... Извините, но это одна из ваших знакомых, капитан? Кажется, она идет к нам.
Командир проследил за взглядом Сиднея и увидел матрону в свободном черном платье покроя "летучая мышь", приближающуюся к их столу. Хотя она и показалась ему знакомой, но он никак не мог вспомнить, где ее видел. Однако, когда их глаза встретились и женщина улыбнулась, он вспомнил.
- Добрый вечер, капитан Шутник. Можно к вам присоединиться?
- Полковник Секира? - Шутт вытаращил глаза, непроизвольно вскакивая. - Что вы... Пожалуйста... присядьте.
Полковник грациозно опустилась на подвинутый им стул, словно только этого и ожидала.
- Я... Простите, думаю, вы не знакомы, - едва выговорил командир, все еще пытаясь придти в себя от изумления, вызванного появлением Секиры в разгар выполнения задания. - Это Дженни Хиггинс и Сидней Нолан.
- Ах, да, репортер, - сказала Секира, приветливо улыбаясь и пожимая ей руку. - Кажется, мы встречались мимоходом на Планете Хаскина.
- Правильно, - подтвердила Дженни. - Еще во время... расследования поведения Шутта во время вторжения инопланетян.
- Ну, а мы-то точно не встречались. Во всяком случае, не беседовали, - перебил Сидней, в свою очередь протягивая руку. - Я в тот день работал с камерой.
- Конечно, - ответила полковник. - Я так и не имела случая поблагодарить вас обоих за ваш репортаж. Было гораздо легче работать, когда пол галактики заглядывало нам через плечо.
- Гмм... что привело вас на Лорелею, полковник? - вмешался Шутт, делая отчаянную попытку сменить тему, пока не дошло до кровопролития.
- Вообще-то вы, капитан, - улыбнулась Секира, показав в улыбке еще несколько зубов. - Вы и ваша развеселая банда головорезов. Думаю, однако, этот разговор следует отложить до другого раза - когда, если можно так выразиться, мы будем в более интимной обстановке. Мне не хотелось бы утомлять ваших гостей легионерскими пересудами.
- Мы... э... как раз собирались уходить, правда, Сидней? - сказала Дженни, резко вскакивая из-за стола.
- Правильно, - отозвался оператор, следуя ее примеру. - Спасибо за обед, капитан. Приятно было снова повидать вас, полковник.
- В этом вовсе не было необходимости, полковник, - пробормотал Шутт, когда журналисты ушли. - Дженни и Сидней в полном порядке.
- Извините, что не разделяю вашей любви к средствам информации, капитан, - буркнула Секира, и искусственная улыбка исчезла с ее лица, - но мой опыт общения с представителями пятой власти нельзя назвать приятным.
- Итак, возвращаясь к прежнему вопросу, - сказал командир, - что вы делаете на Лорелее? Простите, но я не ожидал вас увидеть - и вообще никого из штаба.
- Я находилась на Брукстоне, когда увидела репортаж о вашем прибытии сюда, - объяснила полковник, - и поняла, почему Блицкриг так стремился отправить меня в отпуск. Поскольку я все равно никак не могла придумать, как использовать свободное время, то решила заглянуть к вам и посмотреть, как идут дела.
Шутт произвел в уме кое-какие расчеты и понял, что если Секира добиралась от Брукстона до Лорелеи пассажирским транспортом, то ей пришлось отправиться в путь почти сразу же после передачи новостей. Несмотря на удивление, вызванное ее появлением, он был, тем не менее, тронут ее очевидной заботой о нем и его роте.
- Очень любезно с вашей стороны прилететь к нам, - сказал он, - но у нас почти все под контролем. Тем не менее, я, вероятно, смогу устроить вам бесплатный номер, чтобы компенсировать испорченный отпуск. У меня есть связи в здешней администрации, а Лорелея поистине живописное место.
Он тепло улыбнулся, но Секира не ответила на его улыбку.
- У-гу, - сказала она. - А теперь рассказывайте все остальное, капитан. Все. Что именно здесь происходит?
Секунду Шутт колебался, потом тяжело вздохнул.
- Вы уже слышали, да? Ну, скажем просто, что это совсем не похоже на легкое дежурство в раю, как определил это задание генерал.
- Нельзя ли поточнее, капитан? - попросила Секира, наливая себе вина из оставшейся бутылки. - Помните, я только что прибыла.
- Ну... что вам уже известно?
- Ничего, - ответила полковник.
- Но тогда, откуда вы знаете...
- Что дело серьезное? - закончила Секира. - Предположите во мне хотя бы каплю ума, капитан Шутник. Вовсе не так уж трудно было догадаться. Во-первых, Блицкриг не даст вам и глотка воды в пустыне, если только этот глоток не отравлен. В сочетании с выбором момента для отправки вас на это задание - от ждал, когда сможет вызвать вас напрямую, а не через меня - все это подозрительно с самого начала.
Она замолчала и отхлебнула еще вина.
- Во-вторых... откровенно говоря, капитан, вы выглядите ужасно. Хоть я и знаю, что вы обычно себя не щадите, но все же больше думаете о себе, чем сейчас - или, по крайней мере, это делает ваш дворецкий. Похоже, вы не спали неделю, и держу пари - дела настолько плохи, что вы считаете себя обязанным наблюдать за всем лично, настолько, что это важнее вашего собственного благополучия. Достойное уважения самопожертвование, возможно, но все же оно указывает: с этим заданием что-то сильно не так. И наконец... - Полковник уставилась на командира стальным взором. - Я пристально слежу за легионерами под вашим началом, капитан. Просматриваю их личные дела и ваши доклады регулярно. Даже за то короткое время, что я здесь, я заметила несколько неизвестных мне лиц в мундирах Космического Легиона и узнала некоторых из ваших дегенератов в служащих отеля. Понимая, что все они считают вас вожаком и не вымолвят ни звука, пока не получат от вас добро, я подумала, что лучше всего обратиться за информацией непосредственно к первоисточнику. - Она откинулась на спинку стула. - Теперь ваша очередь, капитан. Я хочу знать правду о том, что происходит, до того, как услышу обо всем от журналистов, просто для разнообразия.
Шутт скорчил гримасу и печально покачал головой.
- Это долгая история, полковник.
Секира махнула рукой официанту и потребовала еще одну бутылку вина.
- У меня есть время, - сказала она, поудобнее устраиваясь на стуле.
"И снова мое повествование затрудняет недостаточное знание подробностей событий или бесед, происходивших в мое отсутствие.
Однако, я все же думаю, что могу с уверенностью воспроизвести почти точно нижеследующий разговор, имевший место примерно во время описываемых мною здесь событий. Мои выводы основаны на том простом факте, что Максину Пруит считают решительным лидером, и сомнительно, чтобы она надолго откладывала осуществление принятого решения."
- Дерьмо! - заявила Лаверна, швырнув карандаш на лежащую перед ней кипу бумаг. Как и многие ее коллеги по профессии, она предпочитала писать от руки, делая наброски и подсчеты, когда пыталась решить какую-то проблему.
- Знаю, что тебе это неприятно слышать, Макс, но лучшее, что я могу посоветовать, - это отступить и смириться с убытками в этом деле.
- Почему? - спросила ее хозяйка с дивана.
Лаверна забарабанила пальцами по столу, и несколько секунд приводила в порядок мысли, прежде чем заговорить.
- Нас убивает временной фактор, - наконец ответила она. - Возможно, мы сможем придумать что-то, что нанесет Рафаэлю финансовый ущерб, но нам не удастся вовремя помешать ему выплатить заем.
- Ничего нельзя придумать?
- Ну, мы могли бы попытаться сжечь это заведение, чтобы остановить приток денег от игорных столов, но тогда придется заново отстраивать казино, когда оно попадет к нам... и вдобавок придумывать, как избежать ущерба для нашей репутации в связи с пожаром. Кроме того, он, наверное, застрахован от "непредвиденных обстоятельств", так что даже это его не остановит.
- В любом случае мы не собираемся заходить так далеко, - сказала Максина, слегка улыбнувшись. - Нет, я склонна согласиться с тобой, Лаверна. Фактически, я вчера пришла к такому же выводу.
- Правда? - Ее консультант даже не пыталась скрыть удивление в голосе. - Тогда почему ты заставила меня...
- Я могла проглядеть какой-то выход, - объяснила Макс. - Это, и еще то, что мне очень не хотелось произнести все это вслух. Меня не в первый раз обставили, но это не делает необходимость выбросить белый флаг более приятной. - Она поднялась и подошла к окну. - Наверное, больше всего меня раздражает то, - сказала она, глядя вниз на неизбежный поток туристов, - что я не могу вычислить, как он ухитрился этого добиться.
- Довольно просто, - заметила Лаверна, собирая разбросанные записи. - Этот человек использовал свои деньги лучше, чем ты свои.
- Что ты имеешь в виду?
- Ну, ясно же, что он довольно успешно раздавал взятки служащим - по крайней мере, успешнее, чем мы. Он никак не мог бы провернуть все это без достаточной информации изнутри.
- Ты так думаешь? Это интересно. Я предполагала, что всей необходимой информацией его обеспечил Хьюи Мартин.
- У-гу. Но он располагает большим количеством сведений, чем мог продать ему Хьюи. В этом комплексе должны быть и другие, которые служат ему ушами и глазами, и я не имею в виду охранников.
- Кстати, - вспомнила Максина, - слышно что-нибудь о местонахождении того бармена? Того, кто так эффективно убрал со сцены мистера Стилмана?
- Нет еще, - ответила Лаверна. - Такое впечатление, скажу я тебе, что этот человек растворился в воздухе. Он не покидал Лорелею ни на одном из кораблей, ни в качестве пассажира, ни как член экипажа. Об этом нам доложили наблюдатели из космопорта. Дело, однако, в том, что он не появился и ни в одном из отелей на Полосе или вне ее.
- Странно, - задумчиво произнесла Максина. - Во всяком случае, что-то, а этот его мотолет должно быть сложно спрятать.
- Должно быть, - согласилась помощница. - Единственное, что я могу предположить, - он забился в какую-нибудь дыру у кого-то, кто умеет прятать лучше, чем мы искать.
- Например, молодой мистер Шутт?
Лаверна секунду смотрела на хозяйку.
- Прости за вопрос, Макс, но теперь он всегда будет в ответе за все наши неприятности?
- Я не страдаю паранойей или навязчивыми идеями - пока, во всяком случае, - улыбнулась Максина. - Подумай вот над чем, Лаверна. Это имеет смысл. У нас сеть осведомителей по всей космической станции. Мы имеем возможность отыскать любого человека в относительно короткое время, и все же этот джентльмен, весьма примечательной наружности, избежал этой участи. Далее, где в настоящее время наша мертвая зона - или, по крайней мере, где наша паутина тоньше всего?
- Здесь, в "Верном Шансе", - признала Лаверна.
- Правильно, - сказала Макс. - Далее, прибавь к этому наши подозрения, что нападение на мистера Стилмана не было совершенно случайным, что существует какая-то связь между нашим беглецом и подчиненными мистера Шутта.
- Кажется, он сказал тебе, что ничего общего с этим не имеет.
- Может быть, он солгал, - заметила Макс, - хотя я почему-то в этом сомневаюсь. Но ведь он только сказал, что ничего об этом не знает. Предполагаю, что один из его подчиненных предпринял небольшую акцию по собственной инициативе, так же как мистер Стилман организовал то нападение по своей. Как бы то ни было, учитывая оба эти обстоятельства - отсутствие у нас информации о происходящем внутри "Верного Шанса" и возможную связь нашего пропавшего бармена с кем-то из охраны казино, - я думаю, разумно придти к выводу, что он может скрываться прямо тут, в этом комплексе.
Лаверна задумалась.
- Возможно, - признала она. - Но меня все же беспокоит, что они прибегли к посторонней помощи, а не сами занялись Стилманом. Это непонятно.
- Возможно, им хотелось остаться с чистыми руками в том случае, если дело не выгорит, - сказала Макс. - Кроме того, юный мистер Шутт и прежде не брезговал приглашать специалистов со стороны. Вспомни этих компьютерных ревизоров, которых он на нас напустил.
- Это правда, - сказала помощница. - Знаешь, меня еще кое-что беспокоит.
- Что именно?
- Ну, в каких-то случаях, вроде тех компьютерных спецов, они прибегали к посторонней помощи, но команда, обслуживающая сцену во время эстрадных шоу, состоит из их собственных людей. Я бы предположила, что для этого они тоже наймут профессионалов. - Она покачала головой. - А, ладно, наверное, у них в Легионе есть люди из шоу бизнеса, но никого, кто разбирался бы в компьютерах.
- Погоди-ка, Лаверна, - неожиданно насторожилась Макс. - Повтори это еще раз.
- Что? Что в Космическом Легионе нет специалистов по компьютерам?
- Нет, предыдущее. Ты сказала, что в роте, наверное, есть люди из шоу бизнеса.
- Правильно. И что?
- А что, если не вся служба безопасности состоит из легионеров? Что, если некоторые их них - актеры?
- Ты говоришь о подмене? - Лаверна нахмурилась. - Это интересно. Если это так, то возникает вопрос, где те легионеры, которых они заменили?
Максина глядела куда-то вдаль.
- Мне только что припомнились слова Стилмана - о том, что на него не произвели большого впечатления охранники, но что в комплексе самый крутой обслуживающий персонал, с которым ему приходилось сталкиваться. Что, если юный мистер Шутт заранее решил, поскольку охранники в форме ограничены в действиях, замаскировать часть своей роты, разместив их среди служащих в качестве официанток или поваров?
- Или барменов! - подсказала Лаверна. - Это объяснило бы появление того парня, что наехал на Стилмана!
- Конечно, это означает, что он не ограничился внедрением в штат этого комплекса, - задумчиво продолжала Максина. - У него могут быть свои люди повсюду, в том числе и среди гостей. - Она вдруг щелкнула пальцами. Разве ты не говорила только что, что он должен был получить больше информации о наших планах, чем мог предоставить ему мистер Мартин? С кем мы недавно делились своими планами? Подробно.
- Джонеси! - ахнула помощница. - Ты хочешь сказать... проклятье! Притворился членом Якудзы! Ну, это требует мужества!
- Недостатком дерзости юный мистер Шутт не страдает - так же, как и его подчиненные, кстати, - мрачно произнесла Макс.
Женщины погрузились в молчание, анализируя новую гипотезу.
- Ну, - наконец произнесла Лаверна, - кажется, на этом все сходится. Не зная, сколько его людей внедрено и кто они, не представляю, как нам удастся что-то придумать к сроку.
- О, нам, вероятно, придется отказаться от попыток захватить это заведение, - сказала Максина, - но это не означает, что, что я готова покинуть поле боя. Пока, во всяком случае.
Помощница нахмурилась.
- Не понимаю тебя.
- Я уже в течении некоторого времени обдумываю запасной план отступления. Чтобы, по крайней мере, возместить наши затраты и к тому же дать нам шанс отплатить юному мистеру Шутту за его вмешательство. Теперь, по-видимому, настал подходящий момент для его осуществления.
- Что это за план?
- Просто перебросим наши силы с охраняемого объекта на ту цель, которая не охраняется. В сущности, Лаверна, это твоя заслуга, хотя бы частично. Ты подала мне идею сама, еще тогда, когда мистер Шутт прибыл на Лорелею вместе со своей ротой.
- Я?
- Конечно. Я хорошо помню, как ты указала мне на то, что мистер Шутт - из очень богатой семьи.
Сон Бикера резко прервало дребезжание телефона рядом с кроватью. Затуманенным взором он взглянул на часы, чтобы посмотреть, сколько же он спал, но отказался от своего намерения, осознав, что не помнит, когда лег. Уже не в первый раз он испытал раздражение на распорядок дня на Лорелее, вернее его отсутствие, что делало почти невозможным придерживаться какого бы то ни было расписания.
Телефон зазвонил снова.
Вместо того, чтобы сразу же взять трубку, дворецкий дал себе несколько секунд на то, чтобы придти в себя. Возможно, воротилы бизнеса и могут функционировать, когда их все время подгоняют и торопят, но для человека в его положении это никуда не годится.
Телефон снова задребезжал.
- Бикер слушает.

Предыдущая страница 12 Следущая страница


Роберт Асприн

- Бикер, что, черт возьми, там у вас происходит?
Голос удивил его, не столько произнесенными словами, сколько тем, кому он принадлежал. Несмотря на взволнованный тон, дворецкий без труда узнал голос Пола Шутта, отца своего босса.
- К сожалению, сэр, не могу ответить на этот вопрос - по крайней мере, пока вы не успокоитесь настолько, чтобы должным образом представиться.
- О! Простите. Это Пол Шутт, Бикер, и...
- А, да. Добрый вечер, мистер Шутт. Чем могу быть вам полезен?
- Можете начать с рассказа, что там у вас на Лорелее происходит!
Дворецкий в отчаянии поднял глаза к небу. Он надеялся, что заставив собеседника следовать официальному протоколу, ему удастся заставить старшего Шутта разумно обсудить то, что его взволновало. Однако, ему это явно не удалось.
- События на Лорелее подробно освещаются средствами массовой информации, сэр, - ответил он. - Или вы хотели бы получить какую-то конкретную информацию?
На другом конце провода воцарилось продолжительное молчание.
- Послушайте, Бикер, - наконец раздался голос, мрачный, но спокойный. - Вы пытаетесь быть остроумным, или действительно не знаете, что происходит? Мне только что позвонила старая дракониха, которая говорит, что захватила Вилларда, и что если я не выплачу сто миллионов, они его зарубят топором, или засунут в воздушный шлюз, или черт знает что еще там у вас делают, чтобы убить человека.
- Понятно, - ответил дворецкий. - Нет, мистер Шутт. Уверяю вас, я впервые об этом слышу.
- Вы думаете, это будет честная сделка?
- Да, сэр. Полагаю, я знаю ее участников, и они не кажутся мне людьми, способными блефовать настолько крупно. Боюсь, довольно велика вероятность как того, что ваш сын у них, так и того, что они убьют его, если вы не заплатите выкуп.
- Проклятье, Бикер! Как это могло произойти? Ведь он должен был быть окружен целым подразделением солдат. Нет - вычеркни это. Насколько я слышал о Космическом Легионе, я бы им не доверил охрану даже свинарника. Но вы! Как вы могли это допустить, Бикер? Я всегда считал вас одним из лучших в своем деле!
- Я стараюсь, сэр, - невозмутимо ответил Бикер. - Мы все стараемся. Однако, ваш сын имеет собственную голову на плечах, и вдобавок, к несчастью, склонен к не ортодоксальным поступкам. Принимая все это во внимание, я уверен, вы понимаете, как трудно уследить за ним.
- Мне хорошо известна его независимость, - мрачно проворчал старший Шутт. - Кажется я ждал, что рано или поздно это случится.
- Простите за вопрос, мистер Шутт, - сказал дворецкий, воспользовавшись паузой, - но компания "Шутт-Пруф-Мьюнишн" и вы лично все еще придерживаются правила, по которому деньги вымогателям не выплачиваются ни при каких обстоятельствах, независимо от того, кто или что находится под угрозой?
- Правильно, - подтвердил голос. - Если уж начнешь платить, этому нет конца. Мы платим правительству налоги, чтобы оно нас защищало, и этим должно все исчерпываться. Если бы больше людей соглашалось противостоять преступникам и террористам...
- Да, я знаком с этими доводами, - перебил Бикер. - Скажите, мистер Шутт, будет ли для вас большим отступлением от принципов, если вы повремените немного с отказом - скажем, в течение сорока восьми часов?
- Нет. Они сказали, что перезвонят, и прервали связь раньше, чем я успел вообще что-то сказать. Если они перезвонят, могу попытаться потянуть время, но...
- Прекрасно, - сказал дворецкий, снова прерывая старшего Шутта. - Тогда, если вы будете так любезны освободить линию, я посмотрю, что можно сделать, чтобы успешно разрешить проблему с этого конца.
- Хорошо... и Бикер?
- Да, мистер Шутт?
Голос на другом конце линии внезапно стал очень усталым, словно прежде один лишь гнев придавал ему силу, и теперь, когда гнев испарился, не осталось ничего.
- Постарайтесь действовать осторожно и не... я хочу сказать... я знаю, что у нас были разногласия, но он все же мой сын, и...
- Понимаю. Я постараюсь, сэр.
Как только связь прервалась, дворецкий оставил все попытки казаться невозмутимым.
Его лицо превратилось в суровую маску, и он поспешно пошел к двери, ведущей из его спальни в главную гостиную номера. Там на диване спал Гарри Шоколад, упорно отказываясь перебраться на одну из постелей, обычно используемых обитателями этого номера, и Бикер двигался тихо, чтобы его не разбудить. Он намеревался проверить спальню шефа в тщетной надежде, что все это какой-то чудовищный розыгрыш, но кое-что бросилось ему в глаза еще до того, как он подошел к двери в спальню. Там, на стуле у двери, ведущей в коридор, лежало оружие командира легионеров, которое он всегда носил при себе, и командный блок его наручного коммуникатора.
Дворецкий несколько мгновений смотрел на эти предметы, потом рухнул в кресло и включил лампу.
- Эй, Бикер! - воскликнул Гарри, разбуженный светом. - Что происходит?
Бикер не обратил на него внимания, склонился над собственным коммуникатором и нажал кнопку "Вызов".
- Это вы, Бикер? - донесся голос мамочки. - Что это вы не спите в такой час? Я думала...
- Открой мне канал к лейтенантам Армстронгу и Рембрандт, - кратко приказал дворецкий. - И еще, мамочка. Я хочу, чтобы ты тоже послушала. У нас критическая ситуация, нет смысла терять время на повторение информации.

Глава 14

"Насколько я могу предположить, Максина Пруит либо проигнорировала саму роту Космического Легиона под командованием моего шефа, либо действовала, основываясь на старом предположении, что если отрезать голову, то тело умрет.
Она ошиблась в своих суждениях, если не сказать больше.
Лишившись лидера в лице моего шефа, рота не только не пала духом и умерла, а напротив, сплотилась и стала действовать еще энергичнее. То есть, эффект оказался таким, будто сняли аварийные тормоза у локомотива, и пустили его по рельсам, ведущим прямо под уклон."
Дневник, запись номер 245
Один из конференц-залов "Верного Шанса" поспешно отвели для проведения чрезвычайного военного совета роты, но даже в нем становилось слишком тесно. Пытаясь удержать собравшихся под контролем, из зала удалили всех, кроме кадровых легионеров и офицеров, от сержантов и выше, и нескольких заинтересованных лиц, таких, например, как волтрон, Клыканини, который отказался двинуться с места, и выгнать которого ни у кого не нашлось ни сил, ни мужества. Большая толпа легионеров, однако, бурлила в соседнем холле, мрачно перешептываясь и ожидая, пока определится направление дальнейших действий.
Все легионеры-разведчики были отозваны, хотя не у всех хватило времени переодеться в форму Легиона, что придавало сборищу вид вечеринки, обслуживаемой приглашенными официантами, а не военного совета. Однако, это впечатление исчезало при одном взгляде на выражение лиц собравшихся - от озабоченного до мрачного, без единой улыбки.
В центре внимания собравшихся были оба лейтенанта роты, которые стояли у стола для заседаний и просматривали поэтажные планы, мужественно игнорируя физиономии, время от времени нетерпеливо заглядывающие через их плечи.
- Все равно, не понимаю, что это нам даст, Ремми, - проворчал Армстронг, беря очередной лист из пачки. - Мы даже не знаем наверняка, что он все еще находится в этом здании.
Хотя Армстронг и происходил из семьи военных и следовательно, имел больше опыта в составлении планов, то же самое происхождение сделало его приверженцем соблюдения протокола и последовательности подчиненности. Лейтенант Рембрандт поступила в Легион раньше него, что ставило ее в положение старшего офицера и его командира, и он уступал ей первенство как по укоренившейся привычке, так и из вежливости.
- Будем для начала исходить из этого, ладно? - резко бросила ему Рембрандт. - Мне просто кажется, что мы не должны начинать разносить на куски всю космическую станцию, раздробив при этом наши силы, пока не удостоверимся, что они не держат его где-то здесь. Больше всего шансов за то, что он содержится где-нибудь тут, так как я не думаю, чтобы они рисковали быть замеченными при попытке вывести его из комплекса. Это значит, что мы должны проверить все отдаленные углы и закоулки в этом здании, прежде чем начнем прочесывать окрестности, а таких уголков здесь уйма.
- Вот уж точно, - заметил Армстронг, хмуро рассматривая лист, который держал в руках. - За все время пребывания, мне и в голову не приходило, сколько в этом здании служебных входов и зон обслуживания.
- Эй! Глядите, кто пришел!
- Г.Ш.! Как дела, парень?
Офицеры подняли головы и увидели ротного сержанта-снабженца, пробирающегося в комнату сквозь толпу ожидающих, улыбаясь и размахивая рукой в ответ на несущиеся со всех сторон приветствия.
- Иди сюда, Гарри! - позвала его Рембрандт. - Приятно снова видеть тебя в мундире.
Действительно, Гарри Шоколад снова облачился в свой мундир легионера, включая - или исключая, как уместнее сказать в данном случае - оторванные рукава, что было его личным отличительным знаком.
- Приятно снова быть на месте, лейтенант, - ответил могучий сержант. - Эй, Старшая! Хорошо смотришься!
Он помахал рукой Бренди, все еще одетой в форму служащей отеля, которая беседовала с Усачом в другом конце зала и в ответ с улыбкой ему подмигнула.
- Простите, сержант, - произнес Армстронг, - но по последним данным вы числитесь в списке выбывших из строя. Разве вы не должны сейчас лежать и выздоравливать?
- Что? Из-за этого? - Гарри указал на бинты вокруг туловища, выглядывающие из пройм мундира. - Чушь, я почти уже и не помню, что пострадал... разве что кто-нибудь захочет меня как следует обнять.
Он понизил голос, но сохранил на лице улыбку, хотя его глаза мрачно блеснули, когда он встретился взглядом с глазами Армстронга.
- Кроме того, я не собираюсь пересидеть в уголке эту заварушку, да еще когда командир попал в беду, и при всем уважении к вам, лейтенант, советую не пытаться переубедить меня. У вас для этого не хватит сил - и совести тоже.
Он подождал, пока Армстронг неохотно слегка наклонил голову в знак согласия, затем снова повысил голос.
- Кроме того, я принес несколько штучек, просто для того, чтобы гарантировать себе радушный прием. То есть, они уже должны быть... а вот и они! Несите сюда, мальчики!
Несколько клерков из группы снабжения Гарри, известных также, как самые ловкие воры, ловкачи и мошенники в роте, как раз вошли в зал, таща за собой или толкая впереди небольшой караван ящиков на воздушной подушке. Их внешний вид, даже в запечатанном виде, ясно говорил об их содержимом, и радостный ропот пробежал по толпе.
- Ставьте вон у той стенки! - командовал сержант-снабженец, хватая первым один из длинных из ящиков и манипулируя пультом управления на нем, пока ящик не опустился на ковер. Затем небрежно набрал комбинацию цифр, отпирающих замок, и крышка с шипением открылась.
- Угощайтесь! - заявил он, но тут же передумал. - Нет... отставить. Становитесь в очередь! Ясон! Я хочу, чтобы они расписывались за все, что взяли! Нам нужно точно знать, кто что берет, чтобы потом спросить с того, кто вернет неисправное оружие.
Как и следовало ожидать, в длинных плоских ящиках лежали винтовки и другое длинноствольное оружие, захваченное с собой при отлете с прежнего места службы на болотах. В квадратных ящиках хранились боеприпасы.
- Ну, полагаю, это решает проблему вооружения, - сказала Рембрандт, хмуро глядя на раздачу оружия, но не делая попыток возразить или помешать, в то время как легионеры расхватали ружья и разбрелись по залу, и каждый принялся протирать, осматривать и заряжать выбранное им оружие.
- Просто решил, что бы ни произошло, не повредит иметь под рукой несколько лишних средств убеждения, - подмигнул Гарри, затем лицо его стало серьезным. - Ладно, и что мы имеем на данный момент?
- Не много, - призналась старший лейтенант. - Пока не вычислим, где его держат, мы не можем начать действовать. Беда в том, что всем хочется находиться здесь. Нам едва удалось заставить дежурных охранников остаться на своих постах, пока мы здесь совещаемся... Да, кстати...
Она поднесла к губам наручный коммуникатор и нажала кнопку вызова.
- Мамочка слушает! - быстро раздалось в ответ.
- Говорит Рембрандт, Мамочка, - произнесла лейтенант. - Как ты там держишься?
- Скажу честно, если бы каждый мамочкин сынок или дочка в этой роте не требовали докладывать обстановку им лично каждые пятнадцать минут, то дышать было бы легче.
Лейтенант улыбнулась, несмотря на напряжение.
- Нужна помощь?
- О, не обращайте внимания на мое брюзжание. Я справляюсь - пока, во всяком случае. А вы продолжайте думать над тем, где наш капитан, и предоставьте мне укрощать этих волков.
- Хорошо, Мамочка. Только дай знать, если тебя слишком достанут. Рембрандт закончила.
Она снова занялась поэтажными планами.
- Ну, насколько я понимаю, наиболее вероятные места здесь и здесь. - Она указала пальцем на две точки. - Нам надо послать кого-нибудь и быстро проверить... Бренди?
- Здесь, лейтенант, - ответила старший сержант, выступая вперед.
- Как ты думаешь, мы можем...
- Прошу прощения!
В дверях стоял дворецкий командира.
- Что такое, Бикер?
- Я... я не хотел вторгаться, - произнес Бикер, и вид у него был непривычно смущенный, - и как вам известно, я не имею официального статуса в вашей организации, но в данной ситуации у нас общие интересы - а именно, благополучие моего шефа - и я, как мне кажется, располагаю некоторой информацией, необходимой вам при составлении ваших планов.
- Пусть вас не волнует ваш официальный статус в нашей роте, Бик, - ответила Рембрандт. Как и все в роте, она относилась к дворецкому с большим уважением, даже с большим, чем остальные, с тех пор, как он помогал ей при наборе актеров на замену легионерам.
- Что там у вас?
- Я... я могу сообщить вам, где держат мистера Шутта.
- Вы?
- Да. Могу с уверенностью сказать, что он сейчас находится в номере Максины Пруит - номер 4200. По крайней мере, пятнадцать минут назад он был там.
Рембрандт нахмурилась.
- Эй, Суси! Кажется, ты сказал, что номер пуст!
- Никто не подошел к телефону, когда я звонил, - ответил тот. - Но сам я туда не ходил.
- Понятно... Ладно. Бренди? Используй свой универсальный ключ, чтобы посмотреть...
- Извините меня... Возможно, я недостаточно ясно выразился, - перебил Бикер, немного резко. - Я сказал, что мой босс определенно содержится в этом номере. Никакой необходимости проверять это нет. Любая попытка проникнуть туда может поставить под угрозу жизнь мистера Шутта и того, кого туда пошлют.
Лейтенант вытянула губы трубочкой, потом бросила взгляд на Армстронга, который слегка пожал плечами.
- Ладно, Бикер, - наконец произнесла она. - Не то, чтобы я вам не верила, но не расскажете ли, почему вы так уверены в том, что он там?
Высокомерие дворецкого улетучилось, и он смущенно оглядел столпившихся вокруг легионеров.
- Это... ну, это секретный метод, который я разработал, чтобы облегчить себе задачу наблюдения за перемещениями моего босса. Я бы попросил, чтобы вы все хранили это в строжайшей тайне, как я всегда хранил в тайне те секреты, которые некоторые из вас иногда доверяли мне.
Он снова оглядел собравшихся, и те в ответ дружно закивали.
- Очень хорошо. Я взял на себя смелость вшить маленькие датчики в каждый предмет одежды босса, как гражданской, так и военной. Это дает мне возможность заранее узнавать о его приближении, чтобы быть готовым его приветствовать, и позволяет засечь его местонахождение в любой данный момент.
Армстронг ахнул.
- Вы вшили жучки в одежду капитана? - Пытаясь подавить приступ смеха и поверить в невероятное, он произнес это на всю комнату.
Бикер передернулся.
- Можно назвать и так, сэр. Я лично, предпочитаю считать это необходимым средством для обеспечения того исключительного обслуживания, которое оправдывает мою зарплату, каковую вы, вероятно, сочтете значительно превышающей обычный для представителя моей профессии оклад.
- Да называйте, как угодно! - сказала Рембрандт, роясь в разбросанных поэтажных планах. - Сухой осадок - ваша уверенность в том, что его держат в номере этой старой драконихи!
- Да, мэм, - ответил дворецкий. - Могу еще добавить, что у ее двери несет охрану довольно мускулистый джентльмен. Это, по крайней мере, легко может подтвердить любой, кто не поленится туда сходить.
Он бросил испепеляющий взгляд в сторону Суси, который виновато пожал плечами.
- Один охранник? Он мой! - заявила Бренди. - Надо же найти какое-то применение этому наряду "горничной Фифи", прежде чем я сброшу его навсегда.
- Помощь нужна, сержант? - предложила Супермалявка.
- С одним-то охранником? Имея возможность приблизиться к нему вплотную, не вызвав подозрений? - Амазонка в звании старшего сержанта согнула мощную правую руку, сжала кулак и широко улыбнулась. - Не думаю.
- Ладно, в таком случае, мы знаем район боевых действий! - заявила Рембрандт, изучая лист бумаги, который, наконец-то, нашелся. - Посмотрим... у нас имеется большая гостиная, и по бокам две спальни... одна дверь... К черту все это!
Она подошла к ближайшей стене и с минуту рылась в сумке у пояса. Достав оттуда тюбик губной помады, она начала набрасывать более крупный вариант поэтажного плана размашистыми, широкими линиями прямо на стенке.
- Давайте все сюда! - позвала она через плечо. - Вот, здесь проходит коридор, параллельно этим трем комнатам. Суси, ты не знаешь, они передвигали мебель, или все так, как изображено на плане?
- Дайте взглянуть, - сказал Суси, становясь рядом с ней, чтобы получше видеть план. - Я видел только гостиную, но...
- Что здесь происходит?
В дверях стояла полковник Секира. Все еще одетая в черное платье с крыльями, как у летучей мыши, она в гневе казалась выше своего маленького роста и походила на демона из оперного спектакля, подавляя присутствующих одним своим присутствием и грозным голосом.
Легионеры замерли. Хотя все они слышали, что полковник находится в комплексе, но никто не ожидал ее появления на этом совещании.
- Боже мой! Это похоже на ярмарку оружия! Я не могу узнать и половины всего этого вооружения!
Всем было хорошо известно, что Виллард Шутт снабжает роту оружием на собственные средства, но не столь широко известно было то, что он использует связи со своим отцом - оружейным магнатом, чтобы получить новые типы оружия, еще находящегося на стадии испытания и неизвестные на рынке вооружения.
- Неужели я должна вам напоминать, что вы - воины Космического Легиона, и обладаете ограниченной возможностью применять силу к гражданским и в разумных пределах?
Легионеры нервно переглянулись, но никто не двинулся с места.
- Ну, это шоу времен Дикого Запада следует прекратить немедленно! Приказываю вам сдать все оружие, кроме пистолетов, и...
- Минуточку, полковник!
Это вмешалась лейтенант Рембрандт, краснея и выпрямляясь во весь рост. Подобно водам Красного моря, толпа расступилась, образовав коридор, на каждом из концов которого оказались эти две женщины.
Стоящий у дальней стены рядом со Стрелком Лекс наблюдал за этим противостоянием с профессиональным любопытством и интересом. Хотя ни Секира, ни Рембрандт не кричали, они обе применяли то, что нельзя назвать иначе, чем "командирским голосом", для которого требовалось создать такой управляемый поток воздуха от самой диафрагмы, которому позавидовал бы любой театральный актер.
- В отсутствие капитана Шутника, - заявила Рембрандт, - именно я являюсь исполняющей обязанности командира этого подразделения. Что дает вам право отдавать приказы моим подчиненным?
- Вы сошли с ума? - возмутилась Секира. - Я - полковник и старший по званию офицер...
- ...который находится в отпуске и в данный момент не входите в число командиров! - перебила Рембрандт. - Мы получили приказ непосредственно от генерала Блицкрига и не подчиняемся вам при выполнении этого задания! Для меня лично, вы просто еще одно гражданское лицо.
- Что?
- Общее правило гласит, что я должна выполнять обязанности командира до назначения должной замены, а вас я не считаю должной заменой!
Полковник секунду в ярости смотрела на нее, раскрыв рот, потом закрыла его, щелкнув зубами.
- Интерпретировать общие правила Легиона не входит в вашу компетенцию, лейтенант!
- Так отдайте меня под трибунал! - заявила Рембрандт. - Но пока меня не признают виновной и не отстранят официально, это подразделение находится под моим командованием, а не вашим!
Секира отшатнулась, затем оглядела собравшихся. На лицах легионеров были написаны разные чувства, от мрачных до ошеломленных. Однако, было ясно, что они на стороне Рембрандт, и никто ее не поддерживает.
- Понятно, - произнесла она, сжав зубы. - Очень хорошо, если вы хотите получить официальный приказ, я его достану! Звонок генералу Блицкригу это уладит. Советую вам не предпринимать никаких поспешных действий, пока я не вернусь.
Она направилась к двери, но резко остановилась, когда воцарившуюся тишину прорезал голос лейтенанта Рембрандт.
- Ладно! Все будьте свидетелями! А сейчас, я своей властью объявляю военное положение!
- Что? - взвизгнула Секира, позабыв в ярости о всяком достоинстве. - Вы не можете этого сделать! Никто в Космическом Легионе никогда...
- Я это уже сделала, - сурово ответила Рембрандт, - и оно действует, пока его кто-нибудь не отменит. Тот, у кого больше огневой мощи, чем у меня!
- Но...
- Лейтенант Армстронг! - внезапно скомандовала Рембрандт, поворачиваясь к полковнику спиной.
- Есть, сэр!
- Здесь присутствует не облаченное властью гражданское лицо, мешающее проведению операции. Уведите ее и держите под стражей до последующих распоряжений.
- Есть, сэр!
- Вы все сошли...
- Сержант Бренди!
- Поняла, сэр. Гарри?
- Готов, Старшая.
Сержант-снабженец щелкнул пальцами и ткнул пальцем куда-то в сторону. В ответ один их его подчиненных бросил ему помповое ружье, которое Гарри поймал в воздухе. На фоне его массивного торса оружие казалось почти игрушечным.
Секира остолбенела и снова обвела взглядом комнату. На этот раз никто не улыбался.
- Вы это все всерьез затеяли, не так ли? - спросила она.
Вместо ответа Гарри Шоколад передернул затвор ружья, дослав патрон, с резким звуком, эхом отразившимся от стен комнаты, и оружие в его руках перестало быть похожим на игрушечное.
- Полегче, Гарри, - приказала Рембрандт, голос ее все еще звучал напряженно. - Послушайте, полковник. Мы собираемся идти выручать капитана, кто бы нам не пытался помешать. А теперь, оставайтесь, или идите с нами, выбор за вами.
- Вам ведь известно, что они, вероятно, убьют его, если вы попытаетесь применить силу? - голос Секиры прозвучал неожиданно мягко.
- Такая возможность существует, - признала лейтенант. - Но столько же шансов за то, что они убьют его, если мы этого не сделаем. Видите ли, его отец отказался заплатить выкуп.
- Это ничего не меняет, - вмешался Гарри Шоколад.
- Что вы хотите сказать, сержант?
- Возможно вы, ребята, и разбираетесь в военном деле лучше меня, - произнес Г.Ш., - но позвольте мне рассказать вам кое-что о преступном мире. Им грозит серьезное обвинение теперь, когда они пошли на похищение. Они не захотят оставлять в живых свидетелей, а самым серьезным свидетелем для них является капитан. Им придется его убить, заплатят за него выкуп, или нет.
- Мы - единственный шанс для капитана Шутника остаться в живых, - спокойно продолжила Рембрандт. - Мы должны, по крайней мере, попытаться. Если будем просто сидеть и ждать... - Она покачала головой, голос ее замер.
- Понимаю, - задумчиво произнесла Секира. - Скажите, лейтенант, поскольку вы не дали освободить вас от командования ротой, согласитесь ли вы принять меня в качестве гражданского советника?
Лицо лейтенанта Рембрандт осветила внезапная улыбка.
- Я всегда готова выслушать совет, полковник, - ответила она. - Я все еще новичок в таких делах.
- Вы вполне подходите, - заметила Секира. - Однако, есть одно обстоятельство, которое, как мне кажется, вам следует учесть в своих планах, а у меня такое ощущение, что вы его не заметили в приливе энтузиазма. В комплексе находится большое количество гражданских лиц, которые с точки зрения закона являются невиновными посторонними. Думаю, разумным будет приложить усилия к тому, чтобы они не попали под ваш перекрестный огонь.
Лейтенанты переглянулись.
- Тут она права, Ремми, - неохотно признал Армстронг.
- Хочу предложить вам что-нибудь организовать для отвода глаз, - продолжала полковник. - Что-то такое, что даст вам повод эвакуировать из комплекса людей, или по крайней мере, из зоны ведения боевых действий.
- Наверное, - задумчиво произнесла Рембрандт, бессознательно жуя нижнюю губу, - мы могли бы организовать угрозу взрыва бомбы, или пожарную тревогу.
- А почему не киносъемку?
Офицеры взглянули в ту сторону, откуда раздался новый голос.
- Что ты сказал, Лекс?
- Я сказал: "Почему не киносъемку?" усмехнулся Лекс, подходя поближе и присоединяясь к обсуждению. - Просто скажите всем, что вам надо освободить комплекс на час или около того, потому что снимается одна из сцен для нового фильма. Поверьте, они охотно согласятся. Вы будете поражены, насколько люди готовы из кожи вон лезть, чтобы помочь, если думают, что это позволит им увидеть вблизи магический, таинственный мир киносъемок.
- Вполне возможный вариант, - сказала Рембрандт, глядя на Армстронга.
- Я лично пошел бы навстречу съемочной группе, если бы они попросили меня убраться с их дороги, - признался ее напарник.
- Это лучше, чем пугать бомбой или пожаром, - настаивал актер. - Никакой паники, никакой плохой рекламы для комплекса. Более того, у нас есть все необходимое, чтобы это провернуть.
- Каким образом?
- У того оператора, которого вы задержали, есть голокамера со всем оборудованием. Она не такая, как используют для съемок крупных фильмов, но мы можем объяснить, что это удешевленная съемка, или что мы снимаем пробные метры. У нас даже имеется довольно известная голозвезда, которую мы можем продемонстрировать окружающим, чтобы все выглядело правдоподобно.
- Ты имеешь с виду Ди Ди Уоткинс? - Армстронг нахмурился. - Думаешь, она согласится?
- Предоставьте это мне, - подмигнул Лекс. - Помните, я говорю на их языке. Только это может стоить денег.
- Организуй это, Лекс, - сказала Рембрандт, приняв решение. - Поручаю организацию этого отвлекающего маневра тебе, поскольку ты знаешь о таких вещах больше, чем любой из нас. Если кто-либо станет возникать, говори, что я повысила тебя в звании на поле боя и произвела на время этой операции в исполняющего обязанности сержанта.
Она бросила взгляд на Секиру, которая одобрительно кивнула.
- Есть, сэр, - ответил Лекс, четко отдавая честь, и повернулся к двери, но заколебался. - А как насчет владельца... как там его... Гюнтера? Должен ли я согласовать это с ним тоже?
- Если хочешь, Ремми, этим займусь я, - предложил Армстронг. - У меня сложилось впечатление, что мистер Рафаэль почему-то меня побаивается.
- Выполняйте, лейтенант, - сказала Рембрандт. - Но попроси его любезно.
Армстронг нахмурился.
- В мои планы не входило просить... только поставить его в известность о том, что мы собираемся делать.
- Именно это я и имела в виду, - ласково улыбнулась Рембрандт. - Действуй, лейтенант. И ты тоже, сержант.
Актер отошел на несколько шагов и включил свой наручный коммуникатор.
- Лекс, негодяй, - раздался голос Мамочки. - Сколько раз говорить тебе нет, прежде чем ты перестанешь загружать радиоволны? Ты роскошный мужик, но меня не интересуешь. Понял?
Актер слегка покраснел, когда по рядам легионеров, стоящих достаточно близко, чтобы слышать, пробежал смешок, но не отступил, продолжая выполнять свои новые обязанности.
- Говорит сержант Лекс, Мамочка, и это официальный вызов.
- Повтори?
- Я сказал, что это сержант - ладно, исполняющий обязанности сержанта Лекс. Нахожусь на военном совете, и лейтенант Рембрандт только что поручила мне особое задание. Необходима твоя помощь.
- Всем она необходима, - донесся самодовольный ответ. - Ладно, исполняющий обязанности сержанта Лекс, чем могу помочь?
- Через несколько минут Ди Ди Уоткинс должна закончить выступление, - сказал актер. - Пошли кого-нибудь встретить ее, когда она уйдет со сцены, и привести сюда, на военный совет. Потом постарайся разыскать того оператора и тоже пришли сюда. А лучше и репортера тоже, если сможешь ее найти. Немного рекламы не помешает, пока мы будем этим заниматься. И еще, передай дежурным охранникам, что скоро поступят новые распоряжения. Мы собираемся ненадолго эвакуировать комплекс. Поняла?
- Поняла, - эхом отозвалась Мамочка. - Похоже, мы сдвинулись с мертвой точки.
- Предоставлю объяснять это лейтенанту Рембрандт, - возразил Лекс. - Просто сделай необходимые звонки и дай мне подтверждение, когда закончишь. Ладно?
- Выполняю. Мамочка закончила.
Оглянувшись вокруг, Лекс поймал взгляд Стрелка и поманил его пальцем.
- Мне нужно отлучиться на несколько минут, - сказал он. - Если Ди Ди, или другие, появятся, держи их, пока я не вернусь.
- Куда ты, Лекс? - спросил парень.
- Не знаю, как насчет оператора, но точно знаю, что Ди Ди и носа не напудрит без контракта. К счастью, у меня в комнате наверху есть парочка бланков.

Предыдущая страница 13 Следущая страница


Шуттовской рай

- Правда?
- Никогда не выхожу из дома без бланка, малыш, даже если в конце концов он мне пригождается всего лишь для справки, - подмигнул Лекс. - Как видишь, никогда нельзя сказать заранее, когда подвернется очередная работенка.
Вскоре общее собрание распалось на несколько небольших совещаний, каждая группа разрабатывала детали своей части операции. Вспыхивали и затихали споры, возникали небольшие ссоры по поводу то одной, то другой мелочи, но они быстро гасли. Несмотря на некоторые разногласия, всех объединяла одна цель - освободить капитана, прежде чем с ним случится какая-либо неприятность, и просто не было времени заниматься мелочным препирательством.
- Я знаю, что в нем есть дырки, - уговаривал Лекс Ди Ди. - Просто подумал, что лучше пусть у тебя будет хоть какой-то контракт, чем никакого. Если хочешь, договоримся под честное слово.
- Ни в коем случае, - ответила звезда. - Но все же, Лекс, это контракт на сериал, а не на фильм.
- Это поспешно сделанная копия с моего последнего контракта, - объяснил актер, - а он, по случайности, был заключен на сериал. У нас нет времени составлять новое соглашение с самого начала. Считай это контрактом на серию фильмов.
- За эту цену? Черта с два, - произнесла Ди Ди, фыркнув.
- Я все твержу тебе, милая, что в действительности никакого кино нет. Мы просто хотим устроить небольшой шум и столпотворение, чтобы туристы думали, что мы снимаем кино.
- Даже если это так, я стою в десять раз больше, чем здесь указано.
Лекс одарил ее ослепительной улыбкой.
- О, полно, детка. Возможно, галерка и поверит, если ты станешь твердить об этом во всех интервью, но мы-то с тобой оба знаем, что если бы ты могла требовать такие гонорары, то сейчас не выступала бы в баре казино.
- Ты такой мерзавец, Лекс, - заметила звезда, скалясь.
- Послушай, а ты не считай, что тебе недоплатили за фильм, думай, что тебе здорово переплатили за позирование в течение часа или того меньше. Ну, так хочешь участвовать, или нет? Мы можем поставить перед камерами кого-нибудь другого, знаешь ли, но мне хотелось, чтобы это была актриса, которую узнают простые зрители.
- А, ладно уж! - проворчала Ди Ди, ставя свою подпись рядом с подписью Лекса на контракте. - А как насчет гардероба? И о чем этот фильм?
- Мы придумали примерный сценарий об обиженной женщине - только ты будешь играть роль отставной военной, поэтому тебе дадут пулемет или нечто подобное. Это оправдает мундиры и все это смертоносное оружие, которые будут вокруг тебя.
- Неплохо, - задумчиво произнесла актриса. - Имея вместо задника Лорелею, мы можем назвать фильм "Дальний прицел". Скажи, я получу один из этих мундиров, какие носят все кругом?
Эта часть разговора, по крайней мере, привлекла внимание некоторых из находящихся у комнате легионеров. Они оглянулись, чтобы посмотреть на реакцию Лекса, и заметили, к чести последнего, промелькнувшее на его лице выражение неудовольствия, прежде чем он спохватился и снова вернул уверенную улыбку.
- И спрячешь эти свои роскошные формы под бесформенными штанами? - не моргнув глазом возмутился он. - Ни в коем случае, детка. Нам нужно что-то такое, что выставит напоказ все то, за что платит публика. Как насчет того сексуально облегающего наряда, который ты надевала на репетиции?
- Ты говоришь о моем старом трико? - Звезда нахмурилась. - Оно немного порвано, а местами почти протерлось... в некоторых видных местах.
- Вот именно. - Лекс просиял. - Конечно, мы дадим тебе какое-нибудь оружие страшного вида и, возможно, пояс с гранатами... Сержант Гарри!
- Ау, Лекс.
- Можешь снабдить Ди Ди большим, уродливым оружием? Чем-то таким, что выглядело бы устрашающе, но было достаточно легким по весу?
- Можно, - ответил сержант-снабженец, обшаривая взглядом фигурку звезды. - Прикажу одному из парней вынуть запал, просто чтобы случайно не взорвалась.
- Вот, видишь?
- Но...
- Беги, дорогая, и принеси тот наряд. Думаю, мы скоро начнем.
Тем временем у Гарри Шоколада были свои проблемы. Небольшая схватка разгоралась между одним из его клерков-снабженцев и огромным волтроном, Клыканини.
- Брось, Клык, - говорила Супермалявка, пытаясь отговорить напарника. - Мы можем обойтись чем-нибудь другим.
- Давай оружие сейчас же! - настаивал волтрон, не обращая внимания на миниатюрного легионера, и снова дергая оружие, в которое вцепился помощник Гарри, почти оторвав при этом ноги солдата от пола.
- Погоди, Клыканини! - вмешался Гарри. - В чем проблема, Ясон?
- Он хочет взять один из пулеметов "Рокочущий гром" с лентами, - пожаловался помощник, красный от спора и усилий, - но он же никогда не учился из него стрелять!
- Ты и правда хочешь его применить, Клык? - спросил сержант, даже не пытаясь скрыть изумления. - Это же совсем не в твоем стиле.
Пулеметы под таким названием были одним из самых смертоносных орудий в арсенале роты. Мягко говоря, такой выбор был не характерен для волтрона, о миролюбивом характере которого знали все.
- Капитану нужна помощь. Это - поможет! - прорычал Клыканини, не отпуская оружия.
- Отдай ему, - приказал Г.Ш., поворачиваясь к своему помощнику.
- Но сержант...
- Отдай ему. Я сам проверю, как он им владеет.
Пожав плечами, помощник отпустил оружие и посмотрел вслед удаляющемуся Клыканини, который любовно прижимал к себе этот ужасный предмет.
- Скажи-ка, парень, - тихо произнес сержант. - Кто еще в роте может управиться с этим оружием лучше Клыка? У него зверская отдача.
- Да, но...
- Кроме того, тебе мама никогда не говорила, что опасно для здоровья спорить с человеком, который весит больше тебя на целую тонну? - закончил Гарри. - Поверь мне, Ясон, тебе еще многому надо учиться в плане выживания.
С этими словами от повернулся, чтобы уйти, и обнаружил, что путь ему загораживает полковник Секира.
- Скажите, сержант, - произнесла она, - теперь, когда мы на минуту остались в относительном одиночестве. Во время того маленького инцидента, несколько раньше... вы бы действительно в меня выстрелили?
- Если бы пришлось - то да, полковник, - признался тот. - Правда, лучше бы просто попытаться сбить вас с ног, но капитан говорит, что есть правило, запрещающее рядовым бить офицеров.
- Простите... лейтенант Рембрандт?
- Да, Бикер?
- Могу я отнять у вас секунду вашего времени?
Лейтенант оглядела комнату, чтобы убедиться, что все идет гладко - или настолько гладко, насколько можно было ожидать - и кивнула.
- Конечно, Бик. Что там у вас?
- Я правильно понял, что вы почти готовы начать действия по спасению?
- Ну, думаю, большей степени готовности нам не добиться, - подтвердила Рембрандт.
- Я заметил, что меня не включили ни в один из ваших планов, - сказал дворецкий, - и ценю это. Полагаю, мой босс был бы очень огорчен, если бы подумал, что я пытаюсь занять место в субординации роты.
Лейтенант улыбнулась.
- Не волнуйтесь. В этом случае вас считают строго гражданским лицом - не боевой единицей.
- Согласен... но не совсем, - нахмурился Бикер. - Об этом я и хотел с вами поговорить. Видите ли, я считаю свой план действий в сложившейся ситуации вполне ясным, и никто не сможет меня от него отговорить. Однако, я подумал, что вас следует поставить в известность о том, что именно я собираюсь предпринять, чтобы вы могли это учесть при составлении ваших собственных планов, или, возможно, даже взаимодействовать со мной.
Нагнувшись поближе, дворецкий пустился в объяснения. Сперва Рембрандт нахмурилась, слегка качая головой, но Бикер продолжал говорить, и постепенно ее лицо расплылось в широкой улыбке.
"Как я уже упоминал в этих записках, моя роль в этой кампании была более существенной, чем обычно, но особенно заметной она была во время операции по спасению командира. Тем не менее, тороплюсь отметить, что это не означает моего вступления в ряды легионеров, даже на временной основе, и поэтому я никогда не подчинялся приказам и не был под контролем. Я - дворецкий, и моя верность принадлежит одному, выбранному мной человеку, а мысль о подчинении назначенному сверху командиру всегда приводила меня в ужас. Я предпочитаю считать, что это Космический Легион временно вступил в мои ряды."
Макс не разделяла любви Лаверны к голофильмам, предпочитая отдавать редкие минуты досуга чтению. Сейчас они именно этим и занималась, поскольку ей предстояло убить порядочный кусок времени, и сидела, поджав ноги на диване, а лампа светила через ее плечо на книгу. Поза Максины создавала в комнате атмосферу почти домашнего уюта. Однако, это впечатление портило присутствие двух вооруженных телохранителей. Под мышками у них открыто висели пистолеты в кобуре, и они по очереди обходили комнату и выглядывали в окна сквозь щель в задернутых шторах, беспокойно и небрежно листали небольшую стопку журналов, но не читали, а только смотрели картинки.
Максину раздражало и отвлекало от чтения это движение в комнате, но она сдерживалась. Неразумно восстанавливать против себя охранников на этой стадии игры.
По правде сказать, все они чуточку нервничали. Род их деятельности всегда позволял Максине и ее подчиненным совершенно свободно перемещаться по казино и улицам Лорелеи куда угодно. Сидеть вот так, взаперти, было необычным, и несмотря даже на то, что Макс нарочно уменьшила число охранников до четырех человек, она неожиданно обнаружила, что пребывание в ее номере лишних людей является для нее испытанием. В минуты бездействия, она размышляла над иронией сложившейся ситуации: так же, как и их невольный гость, она и ее люди оказалась пленниками.
Максина подняла взгляд, когда Лаверна тихо вошла в комнату, осторожно прикрыв за собой дверь спальни.
- Все еще спит? - спросила она, охотно прерывая чтение.
- Еще как, - ответила помощница, качая головой. - Клянусь, иногда мне кажется, что мы оказываем этому ребенку большую услугу. С тех пор, как лег, он ни разу не пошевелился.
Когда Шутт явился под конвоем в номер Максины, он первым делом спросил, нельзя ли ему "прилечь на несколько минут", и с тех пор не просыпался. По-видимому, его не встревожило пленение, и он явно воспользовался ситуацией, чтобы наконец-то как следует отдохнуть.
Лаверна поймала взгляд одного из телохранителей.
- Твой дружок в спальне хочет, чтобы его кто-нибудь ненадолго сменил, - сказала она. - Говорит, что начинает свихиваться, сидя в темноте и не имея другого занятия, как следить за нашим спящим другом.
Один из охранников пожал плечами и двинулся к двери в спальню, Но Максина взмахом руки остановила его.
- В этом нет необходимости, - возразила она. - Думаю, наш гость уже достаточно выспался. Кроме того, уже пора нам немного с ним поболтать. Лаверна, разбуди, пожалуйста мистера Шутта и попроси присоединиться к нам.
- Нет, мэм.
Неожиданная ярость в голосе помощницы поразила Максину почти так же сильно, как и непривычный отказ.
- Что ты сказала, Лаверна? - Она замигала, больше для того, чтобы выиграть время и собраться с мыслями, чем чтобы в действительности еще раз услышать ответ.
- Я сказала "Нет, мэм", - повторила Лаверна, тряся головой. - Обычно я не участвую в делах такого рода, а только работаю с книгами, и знаю, что вам, возможно, придется его убить, рано или поздно, - она жестким взглядом уставилась на Максину, - но я не хочу потом признаваться Бикеру, что я принимала какое-то участие в плохом обращении с его джентльменом, пока он находился на нашем попечении. Говорю вам, если это человек хочет спать, пусть спит! Или пусть кто-нибудь другой его будит. Я этого делать не собираюсь.
Прежде чем Максина решила, как ей быть с этим открытым бунтом, дело решилось за нее. Дверь спальни открылась, и появился Шутт, в слегка помятом мундире, но в остальном вид у него был вполне свежий и непринужденный.
- Не надо ссориться, леди. - Он улыбнулся, глаза его насмешливо блеснули. - Я уже проснулся. Тем не менее, спасибо, Лаверна. Не премину рассказать о вашей чуткости Бикеру, когда - или я должен сказать если? - снова увижусь с ним.
Он не обратил внимания на охранника, который, как призрак, вышел следом за ним и присоединился к остальным; охранники, со своей стороны, старались не обращать внимания на разговоры в комнате.
- Присядьте, мистер Шутт, - предложила Максина, - отложив книгу и указывая на стул. - Я полагаю, вы услышали неловкое замечание Лаверны по поводу возможности вашей ликвидации?
- Да, - признался Шутт, опускаясь на указанное место, - но честно говоря, это не было для меня неожиданностью. Я с самого начала предполагал, что меня оставят в живых только затем, чтобы я мог поговорить с отцом в подтверждение своего хорошего самочувствия. Когда же выкуп будет получен...
Он пожал плечами и не закончил фразу.
- Значит, вы считаете, он заплатит? - настаивала Макс. - Простите мое любопытство, но я впервые имею дело с человеком, занимающим такое положение, как ваш отец.
- Не могу вам точно сказать, - небрежно произнес легионер. - Откровенно говоря, я сомневаюсь, но ему случалось и прежде меня удивлять.
- Позвольте вам заметить, мистер Шутт, - сказала Максина, - вы очень спокойно ко всему этому относитесь.
- Я считаю это платой за глупость, - ответил Шутт, слегка поморщившись. - Я так был поглощен заботой об охране комплекса, Гюнтера Рафаэля, и своих людей, что совершенно не думал о собственной безопасности, пока не открыл дверь и не увидел нацеленные на меня пистолеты ваших помощников. Между прочим, они очень хорошо знают свое дело.
Он сделал паузу и кивком подтвердил свои комплименты охранникам, но те его проигнорировали.
- Как бы то ни было, - продолжал он, - повторяю, это был глупый просчет, а глупость на моем уровне непростительна. Она также, как правило, смертельна, в физическом или финансовом смысле. В сущности, я должен был быть мертв с того момента, как открыл дверь, не соблюдая мер предосторожности, и теперь склонен считать все последующее отпущенное мне время благом и не тратить его на то, чтобы предаваться сожалениям, испытывать горечь или пытаться проявлять бесплодный героизм перед лицом возможной гибели. Хочу заметить, что все когда-нибудь умирают.
- Действительно, - подтвердила Максина задумчиво, - хотя я почему-то никогда не могла принять смерть так философски, как вы. Однако, возвращаясь на секунду к вашему отцу...
- Пожалуйста, - прервал ее командир, подняв руку, - если предстоит долгий разговор, то мне бы хотелось сперва чего-нибудь выпить. Очевидно, после сна я слегка обезвожен. У вас случайно не найдется кофе или сока?
- Я принесу, - предложила Лаверна и направилась на кухню.
- Прошу прощения, - неожиданно вмешался один их телохранителей. Он стоял у окна и только что слегка отодвинул пальцем штору и выглянул наружу. - Кто-нибудь слышал пожарную тревогу?
- Нет, - ответила Максина за всех присутствующих. - А почему ты спрашиваешь?
- Там, внизу, большая толпа, просто стоят и смотрят вверх, на казино. Похоже на учебную пожарную тревогу. Несколько охранников в черном не пускают их на свободное пространство перед входом.
- Дай поглядеть, - смешался другой охранник, подходя к первому. - Нет, это, должно быть, снимают новости, или нечто в этом роде. Видишь, прожектора... и там еще камера!
Макс почувствовала легкий укол тревоги. Она не верила в совпадения, а появление съемочной группы службы новостей как раз в тот момент, когда они держат в заложниках мегамиллионера...
- Эй! Погляди на эту малютку! Наверное, они снимают рекламу.
- Да? - неожиданно заинтересовался третий телохранитель. До сих пор он сдерживал желание присоединиться к коллегам и оставался на своем посту в дальнем конце комнаты. - Как она выглядит?
- Мне ее плохо видно, - ответил первый. - Только мне кажется, что на ней ничего нет, кроме боевой раскраски. Подойди, взгляни.
Раздался резкий стук в дверь, и все застыли в испуге. Охранники у окна отпустили штору и схватились за оружие, ожидая приказа.
Стук повторился, и ближайший к двери охранник бросил на Максину вопросительный взгляд. Та молча кивнула.
Распластавшись по стенке рядом с дверью, телохранитель вытащил пистолет, затем протянул руку и прижал ладонь к дверному глазку. Это был старый трюк и обычная предосторожность против попытки выстрелить сквозь дверь, что случается, если стоящий снаружи замечает изменение цвета глазка, когда в него смотрят изнутри.
Ничего не произошло.
Двигаясь очень осторожно, телохранитель медленно повернул ручку, а затем рывком распахнул дверь.
- Добрый вечер. Меня зовут Бикер. Простите за вторжение, но я... о! Вот и вы, сэр.
Охранник беспомощно открыл рот, когда дворецкий шагнул мимо него в номер.
- Привет, Бик! - поздоровался Шутт. - А я как раз гадал, сколько тебе понадобится времени, чтобы появиться здесь.
- Рад вас видеть, сэр, - невозмутимо произнес Бикер. - Если позволите заметить, вы хорошо выглядите.
- Бикер, что вы здесь делаете? - спросила Лаверна, появляясь из кухни.
- О, привет, Лаверна. - На лице дворецкого сверкнула улыбка. - Я просто...
- Позвольте вас прервать, - вмешалась Максина голосом, полным холодного сарказма. - Может, кто-нибудь обыщет этого человека на предмет оружия, если это не слишком вас затруднит, и закроет наконец-то дверь!
Ее слова вывели охранников из оцепенения и они бросились действовать. Дверь в коридор быстро захлопнули, и один из телохранителей старательно ощупал дворецкого с ног до головы, пока другой стоял рядом, держа его на прицеле.
- Он чист, - сказал первый, но не заметил испепеляющего взгляда, которым наградила его жертва после этих слов.
- А теперь, мистер Бикер, - промурлыкала Максина, - вы, кажется собирались объяснить, что вы тут делаете.
- Ах, вы, наверное, миссис Пруит, - улыбнулся Бикер. - Я так много слышал о вас, что для меня большое удовольствие наконец-то с вами познакомиться. Зовите меня просто "Бикер", пожалуйста.
Он слегка поклонился в сторону Максины.
- Что касается моего присутствия, - продолжал он, - то мне кажется, это очевидно - по крайней мере, для мисс Лаверны. Я - дворецкий мистера Шутта, мэм, и мое место рядом с ним, невзирая на обстоятельства. Проще говоря, когда вы настояли на обществе моего хозяина, вы приобрели общество нас обоих. Приношу свои извинения, если это причиняет непредвиденные неудобства, но боюсь, что должен настоять на своем. Это комплексная сделка.
- Мне кажется... ммм... вы слегка перехватили с вашей добросовестностью, Бик, - произнес Шутт, улыбаясь несмотря на озабоченность. - В вашем присутствии нет никакой необходимости. Предлагаю вам удалиться.
- Чепуха, сэр, - с упреком произнес дворецкий. - Как вы помните, по условиям нашего контракта, вы можете определять круг моих обязанностей, но выбор метода их выполнения остается за мной.
- Я мог бы вас уволить, - предложил командир, но дворецкий снова покачал головой.
- Боюсь, это совершенно исключено. Требуется заранее поставить меня в известность в письменной форме, не говоря уже...
- Все равно уже слишком поздно, - резко перебила их спор Максина. - Видите ли, мистер Шутт, теперь, когда... Бикер... счел нужным присоединиться к нам, я боюсь, что...
Их опять прервал стук в дверь.
Показателем того, насколько охранник был сбит с толку, может служить тот факт, что он просто открыл дверь, не приняв ни одной из предыдущих мер предосторожности.
- Обслуживание в номере!
- Боюсь, вы ошиблись, - сказал охранник. - Мы ничего не заказывали.
Он оглянулся через плечо в поисках подтверждения.
- Боюсь, это я заказывал, - заявил Бикер. - Извините меня, но я взял на себя смелость заказать еду для мистера Шутта. Сюда, пожалуйста!
Низенький, темнокожий официант в белом халате вкатил в номер накрытый скатертью сервировочный столик на колесах мимо горе-охранника.
Лаверна нахмурилась.
- В чем дело, Бикер? Вы думали, мы его не накормим?
- А вы накормили? - спросил дворецкий, поднимая бровь.
- Ну, по правде говоря... он ведь спал... - заикаясь пробормотала Лаверна, но дворецкий пришел к ней на помощь.
- Не нужно извиняться, - сказал он. - Я хорошо знаю привычки мистера Шутта в еде, каковы бы они ни были. Именно это позволило мне заказать ему еду без предварительной консультации. В определенных вещах я могу быть уверен.
- А я могу быть уверена, что один из вас собирается обыскать этого официанта? - осведомилась Максина, даже не пытаясь скрыть раздражение. - И закройте же дверь, пожалуйста!
Охранники поспешили исполнить ее приказы.
- А заодно проверьте, нет ли на этих блюдах под крышками чего-нибудь, кроме еды.
Охранник, который только что закончил обыскивать официанта, потянулся было к одной из металлических крышек на столике, но официант, внезапно разгневавшись, оттолкнул его руку.
- Не трогай еду! - оскалился он. - Я сам готовлю капитану. Вот... я сам покажу тебе блюда.
Пораженный этим внезапным отпором, охранник отступил на шаг.
- Минуточку! - воскликнула Максина, поднимаясь с дивана. - Вы сказали, что это вы готовили еду? А откуда вы знали...
Ее глаза метнулись к двери в коридор.
- Между прочим, - спросила она, - разве в коридоре за дверью нет охранника? Пусть кто-нибудь из вас окажет мне любезность проверить...
Ее прервал пронзительный сигнал.
Все посмотрели на Бикера, а дворецкий взглянул на свой наручный коммуникатор, из которого несся этот звук.
- Боюсь, уже слишком поздно это делать, - спокойно произнес он, старательно поддергивая брюки перед тем, как резко сесть на пол. - Я настоятельно советую всем находящимся в комнате опуститься ниже уровня пояса человека, когда этот звук прекратится. Не последуете ли моему примеру, сэр?
Шутт без колебаний соскользнул со стула и лег рядом с официантом, который уже присел на корточки рядом с сервировочным столиком.
- Что это такое?..
- Этот человек сказал ложиться, Макс! - закричала Лаверна, бросаясь на пол.
- О, прекрасно, - проворчала Максина, недовольно опускаясь рядом.
Охранники не стали терять время и нырнули на ковер, и в этот момент комната словно взорвалась.
БА-АМ-БАМ-БАМ-АМ-БАМ-БАМ-АМ-АМ...
Торговые агенты компании "Шутт-Пруф-Мьюнишн" вполне обоснованно уверяли, что грохота, создаваемого всего одним их пулеметом типа "Рокочущий Гром" достаточно, чтобы запугать большинство противников. Однако, немногие, или никто, не пытался даже рассматривать воздействие трех подобных пулеметов, если палить из них одновременно в замкнутом пространстве.
...АМ-БАМ-АМ-АМ-БАМ-АМ-БАМ...
Огромные куски отскакивали от стены, отделяющей гостиную от коридора. Сквозь дыры, если кто-нибудь осмелился бы поднять голову, можно было видеть Клыканини, Усача и Бренди, стоящих в ряд и водящих стволами своих смертоносных орудий вдоль стены.
...БАМ-БАМ-АМ-БАМ-АМ-АМ...
Не удовлетворившись дырами, троица продолжала палить, прорезая в стене длинную щель с неровными краями. Внутри комнаты обрушивались со стен картины и взрывались лампочки по мере того, как все больше пуль без помех влетало сквозь быстро исчезающую стену. Во время этого разгрома, Супермалявка и синтианин, Луи, двое самых маленьких легионеров в роте, вынырнули оттуда, где они до сих пор прятались - с нижней полки накрытого скатертью сервировочного столика, - откатились в сторону и заняли огневую позицию, взяв под прицел распростертых на полу преступников.
...АМ-БАМ-БАМ-АМ-АМ-БАМ!!
Стрельба внезапно прекратилась, но не успело замереть эхо, как легионеры, которые лежали у стены снаружи, пока пулеметы делали свое дело у них над головой, появились в поле зрения обитателей комнаты и просунув дула винтовок сквозь разрушенную стену взяли их всех на мушку.
- Не двигаться!
Рембрандт отдала команду слегка надтреснутым голосом, показавшимся слабым и жалким после безумного грохота, но никому не пришло в голову ослушаться приказа.
Как это ни смешно при наличии зияющей дыры в стене, но кому-то пришлось открыть дверь изнутри, чтобы впустить легионеров.
Пока одни из них разоружали потрясенных преступников, - у Максины тоже отняли ее пистолет, спрятанный в рукаве, - другие раздвинули шторы и замахали собравшейся внизу толпе.
- Мы его нашли! С ним все в порядке! - сообщили они, и снизу слабо донеслись радостные крики.
Максина смахнула с одного из стульев мусор и села, положив руки перед собой на стол, под пристальными взглядами легионеров.
- Ну, капитан, - произнесла она, - похоже, я снова вас недооценила.
- Мне кажется, вы недооценили моих солдат, - поправил ее Шутт, подмигнув легионерам, которые ухмыльнулись ему в ответ. - Их, и, конечно, Бикера.
- Конечно, - согласилась Максина, посылая в сторону дворецкого мрачный взгляд. - Я, несомненно, не забуду о его роли во всем этом деле. Ну, в следующий раз буду знать.
- В следующий раз? - Командир легионеров нахмурился. - Не думаю, что будет следующий раз, миссис Пруит. Полагаю, обвинения против вас довольно надолго лишат вас возможности заниматься делами.
- Ерунда, капитан, - ответила Максина, одаривая его высокомерной усмешкой. - Вы считаете случайностью то, что меня никогда не арестовывали? Лаверна! Принеси мне, пожалуйста, бумагу и ручку.
- Вы и правда думаете, что так просто отделаетесь на этот раз? - спросил Шутт, недоверчиво качая головой. - Вы не можете написать никому, кто обладал бы достаточной властью, чтобы спасти вас от тюрьмы.
- И чего вы этим добились бы, мистер Шутт? - спросила Макс, принимая от Лаверны ручку и бумагу и начиная писать. - Потенциал для совершения преступлений на Лорелее слишком велик, чтобы его не использовать. Если я не буду занимать контролирующее положение, то мое место займет другой человек, или группа, только и всего. Возможно, организация вроде той, за члена которой выдавал себя ваш человек. Поверьте, капитан, есть люди, которые будут в делах гораздо менее благородны, чем я. Что касается того, что ни один человек не может спасти меня от тюрьмы, то вы ошибаетесь. Есть такой человек, мистер Шутт. Вы!
- Я?
- Конечно. Если вы предпочтете не выдвигать обвинений и не привлекать к моей деятельности внимания властей или средств информации, я получу возможность продолжать свою деятельность, как обычно.
- Вы надеетесь, что я закрою глаза на то, что вы пытались сделать? Только потому, что вы управляете своим синдикатом более цивилизовано, чем большинство других?
- Нет, капитан. Я надеюсь, что вы серьезно обдумаете предложение, выгодное для нас обоих - взятку, если хотите. Сперва, однако, позвольте напомнить, что заявленная вами цель была не в том, чтобы отстранить меня от дел, а в том, чтобы я прекратила попытки захватить контроль над "Верным Шансом". Готова предложить вам это в обмен на свободу.
- Поразительно слабое предложение из ваших уст, миссис Пруит, - чопорно ответил Шутт. - В обмен на то, что я вас отпущу, вы предлагаете мне письменное обещание не предпринимать попыток завладеть "Верным Шансом" - но вам это до сих пор так и не удалось сделать, а сидя в тюрьме будет вдвойне трудно осуществить.
- Не будьте дураком, мистер Шутт, - сказала Максина, размашисто подписывая лежащий перед ней лист бумаги и откладывая ручку. - Вот тут у меня документ, передающий договор о займе между мной и мистером Рафаэлем вам, или точнее - вашей роте Космического Легиона. Это сводит на нет мою заинтересованность, не говоря уже о том, что лишает основного оружия для захвата этого заведения. Позвольте мне покинуть арену, и вы сможете договориться о более благоприятных для мистера Рафаэля условиях платежа, или оставить прежние сроки, или совсем простить ему долг.
Она взяла листок и протянул его командиру.
- Ну, капитан? - Она улыбнулась. - Что скажете? Договорились?

Глава 15

"Капитуляция Максины Пруит фактически завершила самую сложную часть этого задания. Оставалось только подчистить кое-какие мелочи и, конечно, обычная служба по охране казино.
Тем не менее, всякий, кто полагает, что прекращение огня, капитуляция или подписание договора автоматически означает прекращение боевых действий, не обладает даже самыми поверхностными знаниями в военной истории... или во всеобщей истории человечества..."
Дневник, запись номер 250
Совещание в номере Шутта было первоначально задумано, как подведение итогов с младшими офицерами. Однако, к ним зашла полковник Секира с большой бутылкой отличного бренди, и на совещании вскоре воцарилась более непринужденная атмосфера.
- Одно я могу вам с уверенностью сказать, капитан Шутник, - сказала полковник, поднимая свой бокал, и уже не первый, в шутливом тосте. - С вами наверняка не соскучишься.
- Это уж точно! - согласилась лейтенант Рембрандт, в свою очередь поднимая бокал. Она, наконец-то, начала приходить в себя после своего краткого пребывания на посту командира роты, и слегка осоловела от бренди в сочетании с чувством облегчения.
- Из всех возможных завершений этого разгрома, - продолжала Секира, качая головой, - единственное, чего я даже предположить не могла, - это видеть, как Максина Пруит будет выражать вам - да еще по межзвездной сети, не меньше, - "благодарность от Ассоциации владельцев казино Лорелеи за успешное предотвращение захвата организованной преступностью казино "Верный Шанс"!"
Ее неожиданно одолел смех, и она чуть было не расплескала свой бокал.
- Мне показалось, что она довольно успешно с этим справилась... учитывая все обстоятельства, - произнес Шутт с ухмылкой. - В сущности, если задуматься, это было логичным шагом с ее стороны. Я хочу сказать, она все же президент этой ассоциации, что не удивительно, учитывая, что она владеет львиной долей всех казино на этой космической станции, кроме "Верного Шанса". Заявляя во всеуслышание об отражении покушения организованной преступности на "Верный Шанс", она подразумевает, что ничего подобного на Лорелее нет. В основном она извлекла из скверной ситуации хорошую бесплатную рекламу. Должен отдать ей должное, она - умная старушенция. Да ладно, по крайней мере, Дженни получила свой эксклюзивный репортаж.
- Действительно, - согласилась полковник. - Правда, глядя на то, как она умудрилась пригладить события, лавируя между полу правдой и искажением фактов, можно предсказать ей большое будущее в качестве автора популярных романов. Я сама с трудом разобралась в том, что же произошло в действительности, а ведь я присутствовала при этих событиях - во всяком случае, большей их части.
- Меня беспокоит одна деталь, капитан, - подал голос Армстронг со своего места на диване. - Что она имела в виду, приветствуя ваше вступление в Ассоциацию владельцев казино?
Командир роты скорчил гримасу и сделал очередной глоток бренди, прежде чем ответить.
- Я не хотел пока говорить об этом, - сказал он, - но, возможно, нам придется некоторое время побыть частичными владельцами "Верного Шанса".
Лейтенант нахмурился.
- Как так? Я думал, наша доля отойдет обратно Рафаэлю, когда он выплатит заем.
- В этом-то и загвоздка, - объяснил Шутт. - Сегодня утром я беседовал с Гюнтером, и кажется, он не сможет его выплатить.
- Почему? - спросила Секира. - Я думала, что вы со своими людьми довольно успешно устранили всех мошенников, которые собирались лишить казино прибыли.
- Устранили, - ответил Шутт. - Беда в том, что такой уж большой прибыли и не намечалось. Грандиозный план Гюнтера заключался в том, чтобы привлечь клиентов предлагая лучшие шансы, чем в других казино на Лорелее. К несчастью, эти шансы были настолько благоприятны, что его прибыль почти свелась к нулю. Я ничего вам не говорил потому, что все еще пытаюсь решить, как быть дальше. Дать ли ему продление займа, или пойти дальше и получить сорок пять процентов акций?
- Возможно, вы должны учесть следующую возможность, капитан, - сказала полковник, глядя в бокал, который вертела в руках. - Мистер Рафаэль может и не пожелать выкупить вашу долю. Я вижу определенные преимущества для него в том, чтобы вы продолжали оставаться его тайным партнером, вложившим капитал и заинтересованным в процветании "Верного Шанса".
- Забавно, что вы об этом говорите. - Командир хитро усмехнулся. - Бикер тоже указывал мне на это. Возможно, мне как-нибудь захочется быстренько провести ревизию бухгалтерских книг Гюнтера. По крайней мере, я хочу, чтобы он снизил шансы на выигрыш, пока они не придут в большее соответствие с шансами в других казино.
- Между прочим, а где же Бикер? - спросила Рембрандт, оглядывая комнату, словно ожидала обнаружить спрятавшегося за мебелью дворецкого. - Я бы хотела при случае угостить его, теперь, когда напряжение немного спало.
- У него свободный вечер, - ответил Шутт. - По-моему, у него свидание.

Предыдущая страница 14 Следущая страница


Роберт Асприн

- Вы хотите сказать, опять с этой Мороженой Сукой? - нахмурилась Рембрандт. - Не понимаю, почему вы не пытаетесь отговорить его, капитан. От этой женщины у меня мурашки бегут по коже.
- Я полагаю, это личное дело Бикера, с кем ему встречаться, - возразил командир. - Однако, раз уж вы спросили, то насколько я знаю, он сегодня встречается с Ди Ди Уоткинс.
- Ну, эта уж ему никак не подходит, - проворчала Рембрандт, снова наполняя свой бокал.
- Вам кажется, что не подобает звезде проявлять интерес к какому-то ничтожному дворецкому? - осведомился Шутт довольно прохладным тоном.
- Нет... я хочу сказать... не понимаю, что он в ней нашел.
- А я понимаю, - ухмыльнулся Армстронг.
Рембрандт показала ему язык.
- Кстати о мисс Уоткинс, - сказал Армстронг, - тут действительно возникла ситуация, о которой вам следует знать, капитан.
- Что еще?
- Ну, сэр, - Армстронг тайком подмигнул Рембрандт, которая в ответ усмехнулась, - помните тот фильм, который мы состряпали, чтобы оправдать эвакуацию людей из комплекса? Мы получили массу звонков как от тех, кто хочет вложить деньги в этот фильм, так и от прокатчиков, желающих заполучить права на эксклюзивный показ этого фильма. Пока Мамочка только записывает их имена и сообщения, но в конце концов, кому-то придется позвонить им и сообщить, что никакого фильма не существует. Мы с Ремми все обсудили, и сошлись на том, что по логике вещей вы должны взять это на себя... сэр.
Командир нахмурился.
- Почему?
- Ну, кроме того, что у вас больше опыта в обращении с денежными людьми, вы еще и...
- Нет, - перебил Шутт. - Я хотел спросить, почему я должен сказать им, что никакого фильма не существует?
- Сэр?
- Почему бы не создать компанию и не снять фильм? При наличии всех этих инвесторов и прокатчиков, у вас уже имеется необходимый ингредиент - деньги. По крайней мере, похоже, что это может стать достойным вложением средств фонда.
- Но мы же ничего не знаем о производстве кино! - запротестовал Армстронг.
- Так наймите людей, которые знают, чтобы они его для вас сняли, - сказал командир. - Людей, подобных... скажем, актерам и каскадерам? Может быть, даже оператора? Держу пари, что в тех областях кинопроизводства, в которых они сами не разбираются, им известны нужные люди.
- Боже мой! - воскликнула Секира, начиная безудержно хихикать. - Это настолько нагло, что может и получиться!
- Не вижу причин, почему бы и нет, - заметил Шутт. - У этого предприятия лучшая база, чем у большинства тех компаний, которые я купил или основал, когда только начинал. Черт, у нас даже есть подпись Ди Ди Уоткинс под контрактом на многосерийный фильм.
- Когда она об этом узнает, то поднимет жуткий скандал, - сказала Рембрандт. - Можно, я сама ей сообщу, капитан? Пожалуйста!
- Сперва позвольте мне еще раз просмотреть этот контракт вместе с Лексом, - возразил командир. - Думаю, мы выработаем более справедливые условия. В конце концов, если ваш партнер по контракту сердит и обижен, так как считает, что его эксплуатируют, пострадает прибыль.
- О, тогда никакого удовольствия! - протянула Рембрандт, притворно надувшись.
Шутт ухмыльнулся.
- Вы будете удивлены, лейтенант. Я не говорю, что мы сделаем ей сверхвыгодное предложение - просто оговорим чуть более справедливые условия, чем те, которые она уже подписала. Можно получить истинное удовольствие, ведя переговоры по новому контракту с человеком, который уже подписал неудачную сделку, особенно, если он знает, что если не согласится на новые условия, сохранит силу прежний контракт. Если хотите, можете провести первый раунд этих переговоров.
- Благодарю вас, сэр! - Лейтенант расцвела улыбкой и послала ему воздушный поцелуй, в придачу.
- Знаете, капитан Шутник, - сказала Секира, - чем больше я вас слушаю, тем больше подумываю о том, чтобы вложить в дело часть собственных средств, если есть еще место для новых инвесторов. Возможно, мы обсудим это за обедом - это, и еще кое-что.
- Что, например, полковник? - устало спросил Шутт.
Секира заколебалась, взглянула на лейтенантов, потом пожала плечами.
- Наверное, не будет вреда, если я хотя бы упомяну об этом в их присутствии. - Она улыбнулась. - Увидев ваших младших офицеров в деле, я подумала, что пора подумать о повышении их по службе. Если вы согласны со мной, то считаю, они готовы стать самостоятельными командирами.
Изумленные этим неожиданным поворотом разговора, лейтенанты переглянулись.
- Я... В этом нет никакой необходимости, полковник, - заикаясь произнесла Рембрандт. - Не могу говорить за лейтенанта Армстронга, но мне вполне хорошо и на этом месте.
- Если у меня будет выбор, сэр, - сказал Армстронг, - я бы предпочел продолжать совершенствоваться под началом капитана Шутника.
- Посмотрим, - произнесла полковник. - А пока...
Она осеклась и нахмурилась, так как раздался настойчивый сигнал наручного коммуникатора Шутта.
- В самом деле, капитан. Неужели нельзя повесить на эту штуку бирку "Не беспокоить"?
- Именно так я и сделал, - ответил Шутт и нажал кнопку ответа. - Шутник слушает!
- Привет, Большой Папочка! - раздался голос Мамочки. - Простите, что беспокою, но у меня на линии генерал Блицкриг. Настроены поговорить с ним, или сказать ему, что вы ночуете в тюрьме?
- Поговорю, - ответил командир. - Погоди секунду.
- Нам уйти, капитан? - предложил Армстронг, делая движение встать.
- Не стоит, - возразил Шутт. - Но возможно, будет лучше, если вы все перейдете в дальний угол комнаты, чтобы голокамеры вас не захватывали.
Он подождал с минуту, пока его гости взяли свои бокалы и переместились к противоположной стене, затем снова возобновил разговор.
- Порядок, Мамочка. Переключи его на обычный канал связи.
- Сделано. А вот и он.
Шутт шагнул вперед и встал перед пультом связи, входившим в обстановку его гостиной или кабинета, куда бы он ни ехал, и через несколько секунд перед ним материализовалось изображение генерала Блицкрига.
- Добрый вечер, генерал, - произнес Шутт.
- Я поймал передачу, где вы красовались перед журналистами, капитан Шутник, - прорычал Блицкриг, не поздоровавшись и без всякого вступления. - Похоже, вы вышли сухим из воды... опять.
- Благодарю вас, сэр, - серьезно ответил Шутт. - Это было...
- Конечно, - продолжал генерал, не обращая внимания на его ответ, - я также видел некие пробные кадры того голофильма, который предполагается снимать у вас на Лорелее... но только в нем участвуют некоторые из ваших легионеров, и при этом наносят невероятных размеров ущерб тому самому комплексу, который вы должны охранять!
- Не о чем беспокоиться, генерал, - непринужденно заверил его командир. - Обитатель этого номера согласился оплатить все необходимые работы по ремонту и восстановлению помещения.
- С чего бы это? - нахмурился Блицкриг. - Ясно же, что именно ваши головорезы учинили этот разгром.
- Ну, дело в том, что по закону, тот, кто снимает комнату, и отвечает за любые повреждения, - объяснил Шутт. - Что касается того, что мои солдаты нанести ущерб помещению, то по правде говоря, они, в некотором смысле, были приглашены для участия в этом деле, и приглашены тем, кто проживал в нем - только это "она", сэр, а не "он". Это та самая женщина, которую вы видели в передаче выражающей благодарность мне и моим солдатам.
- В некотором смысле приглашены? - зарычал генерал, хватаясь за эту осторожную формулировку. - Мне хотелось бы услышать об этом более подробно, если не возражаете. Однако, сперва я хочу знать, почему ваши солдаты появляются в фильме в форме Космического Легиона?
- Это довольно легко объяснить, сэр, - ответил командир. - Как вы сами только что сказали, сэр, это были всего лишь пробные кадры. Мои легионеры просто стояли на дежурстве и попали в поле зрения камеры. Могу заверить, генерал, что их не будет в окончательном варианте, когда фильм выйдет на экраны.
- Понятно, - мрачно сказал генерал. - Ну, капитан, пока вы на линии, есть еще несколько вопросов, на которые я хочу получить ответы. Например...
- Добрый вечер, генерал, - произнесла Секира, покидая свое место у стены и становясь перед камерой.
Генерал открыл рот.
- Полковник Секира! Что вы там делаете? Я думал, что вы...
- В отпуске? - промурлыкала полковник. - Я и была... как вам хорошо известно. Просто случилось так, что в мою турпоездку входила остановка на Лорелее. Можете себе представить мое изумление, когда я наткнулась здесь на капитана Шутника и его роту, особенно если учесть то, что я абсолютно ничего не слыхала об этом задании, когда покидала штаб-квартиру.
- Гмм... да, конечно, - промямлил Блицкриг, ему было явно не по себе. - Так вы там командовали, когда все это произошло?
- Отнюдь, - улыбнулась Секира. - Я просто туристка, проводящая свой отпуск. Ведь было приложено столько усилий, чтобы довести до сведения каждого, что здесь я не являюсь командиром.
- Я...
- Нет нужды извиняться, генерал, - продолжала полковник. - Могу понять вашу озабоченность тем, чтобы я не узурпировала ваши полномочия, но могу вас заверить, что именно вы по-прежнему отвечаете за все действия капитана Шутника и его солдат при выполнении этого задания.
- Что вы такое говорите?
- Просто напоминаю вам, что так как это вы поручили капитану Шутнику данное задание, то вы и являетесь вышестоящим командиром на время его выполнения, и как таковой полностью несете ответственность за все, что он делает, или приказывает под вашим непосредственным руководством, - пояснила Секира. - Конечно, если не будет проводится никакого расследования, и никто из гражданских властей или командования Легиона не станет открыто выражать сомнение в правильности его действий, то ничего необычного и не появится в отчетах, и задание сойдет за абсолютно рядовое. Вы улавливаете мою мысль, генерал?
- Улавливаю, - прорычал Блицкриг.
- Так я и думала. А теперь, если у вас больше нет ничего срочного, вы не возражаете, если мы завершим этот разговор? Мы с капитаном Шутником как раз наслаждались глотком вина в спокойной обстановке его комнаты.
Генерал был ошеломлен.
- О... я не понял... конечно. Все остальное может подождать до более удобного момента. Спокойной ночи, полковник... капитан. Не забудьте сообщить мне, когда прибудут новые рекруты.
- Подождите минуту. Новые рекруты? - Шутт внезапно насторожился. - Простите, генерал Блицкриг, но я полагал, вы согласились не производить набор новых рекрутов и никого не переводить в мое подразделение, пока я не приведу его в порядок.
- Правильно, - согласился Блицкриг со злобной усмешкой. - Но не думаю, чтобы вы стали возражать против этих новобранцев - во всяком случае, против большинства из них. А против других вы не можете возразить.
- Не могли бы вы объяснить поподробнее, сэр?
- Ну... я не хочу вам мешать, поэтому буду краток. Вы получаете трио гамболтов... знаете, кошек? Это первые из гамболтов, которые попросились в Космический Легион, а не в собственное подразделение в составе Регулярной Армии - которое является предметом нашей гордости, - но они поставили условием быть направленными именно в ваше подразделение. По-видимому, ваши шоу для средств массовой информации начали, наконец, приносить плоды.
- Полагаю, что если...
- Следующий, собственно, не совсем рекрут, - продолжал генерал. - Он - наблюдатель, прислан зенобийцами для изучения нашей тактики и этики перед подписанием с нами договора. Помните зенобийцев, капитан? Те маленькие ящерицы, с которыми вы спутались на Планете Хаскина?
- Конечно, сэр, я...
- Поскольку вы первым из людей установили с ними контакт, правительство решило, и я с ними согласился, что вы являетесь логичным кандидатом на работу с этим наблюдателем. Между прочим, он вас помнит. Даже назвал вас по имени... только он запомнил вас, как "капитана Клоуна".
- Понятно. - Шутт нахмурился. - Это все, сэр?
- Не совсем. - Генерал ухмыльнулся. - Последний, кого мы к вам посылаем, направлен по вашей собственной просьбе.
- По моей просьбе, сэр?
- Да. У меня она под рукой. - Блицкриг поднял листок бумаги. - Мне потребовалось некоторое время, чтобы найти подходящего легионера, удовлетворяющего вашим требованиям, капитан, зная, настолько вы разборчивы, но полагаю, я нашел то, что вам нужно. Вы просили для роты капеллана, и я вам его посылаю. Никогда не говорите, что штаб не оказывает вам заслуженной поддержки. Блицкриг закончил.
Несколько мгновений четверо офицеров молча смотрели на пустое пространство, где только что находилось изображение генерала.
- Сэр? - наконец произнес Армстронг. - Капеллан?
- Это длинная история, лейтенант, - ответил Шутт, потирая рукой лоб. - Честно говоря, я совершенно забыл об этой просьбе.
- Я бы на вашем месте была поосторожнее, капитан, - посоветовала полковник Секира. - Неприязнь к вам генерала, по-видимому, со временем не ослабевает.
- Ничего, прорвемся, - сказал командир. - Тем не менее, в честь генерала, а также чтобы отпраздновать завершение этого задания, хочу предложить тост. Я его нагло украл, но он кажется мне подходящим к случаю.
Он поднял бокал, обращаясь к коллегам.
- За достойных противников и недостойных друзей!
В одном из ресторанов казино Лорелеи происходил в это время совсем другой разговор.
- Должна признать, Макс, - говорила Лаверна, - ты приняла это гораздо лучше, чем я рассчитывала.
Максина нахмурилась.
- Приняла что?
- Ты знаешь... что пришлось отступить перед Виллардом Шуттом и его людьми. Я знаю, тебе нелегко сложить оружие.
- Не говори глупости, Лаверна. - Максина улыбнулась. - Мы вовсе не закончили с молодым мистером Шуттом. Я считала, что ты это понимаешь.
Лаверна удивленно наклонила голову к плечу.
- Ты собираешься нарушить слово? Никогда не думала, что ты на это способна, Макс.
- Кто сказал, что я собираюсь нарушить слово? - спросила королева преступного мира. - Я обещала только отказаться от попыток захватить контроль над "Верным Шансом", но от этого плана, как ты помнишь, мы уже тогда почти что отказались. Конечно, мы с тобой понимаем, что если "Верному Шансу" не угрожает опасность с моей стороны, это не значит, что ему вообще не угрожает опасность. Более того, что касается "безопасности", то я ничего не говорила о том, что оставлю в покое мистера Шутта и его роту.
- Это правда, - признала Лаверна.
- Мне пришло в голову, что множество людей видело сегодняшнюю передачу, когда я в сущности заявила всем и каждому, что "Верный Шанс" не входит в мою сферу влияния.
- Ты хочешь сказать, что ее могли видеть некоторые другие семьи?
- Или Якудза, - подтвердила Макс. - Помнишь, мы обе сочли рассказанную этим подложным Джонеси историю достаточно правдоподобной, чтобы принять ее всерьез. По правде говоря, на тот случай, если они пропустили передачу, я пошлю им копию записи вместе с запиской от себя лично. Даже если они не заинтересованы в "Верном Шансе", уверена, их очень заинтересует рассказ о том, что кто-то притворился их представителем. Я также велела навести справки, в самом ли деле некий бармен когда-то состоял в Клубе мотолетчиков-преступников, а если состоял, то при каких обстоятельствах оставил их компанию.
Лаверна откинулась на спинку стула и пристально посмотрела на хозяйку.
- Ты и вправду ни перед чем теперь не остановишься, да?
- Как ты сама заметила, Лаверна, я не люблю проигрывать. Однако, ты, по-видимому, совершенно не обратила внимания на самый сомнительный из моих маневров. И не удивительно. Молодой мистер Шутт тоже его упустил из виду.
- Какой же?
Максина прищурилась, глядя вдаль.
- Подумай немного, Лаверна, - сказала она. - Уж кто-кто, а ты-то должна знать о том преувеличенном интересе и подозрительности к казино и их владельцам, которые испытывают налоговые инспекторы. Ну, сегодняшняя передача не только предупредила наших коллег об открывшихся возможностях в "Верном Шансе", но также поставила в известность наших традиционных противников о том, что мистер Шутт теперь входит в число владельцев казино... и я думаю, он пока даже не подозревает, какие неприятности ему грозят с этой стороны.

Предыдущая страница 15 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРОЛОГ (Страница 1)
    Вид из окна генерала Блицкрига не вызывал вдохновения, если не сказать больше; окно выходило на забитую машинами автостоянку и глухую стену, которую давно уже следовало заново покрасить, или снести.
  • Глава 1 (Страница 1)
    "Вопреки тому впечатлению, которое могло сложиться у читателя первого тома этих записок, дворецкие, даже такие умудренные долголетним опытом, как я, не бывают ни всемогущими, ни всезнающими.
  • Глава 2 (Страница 2)
    "Как явствует из изложения предшествующих событий, мой наниматель, хотя его действия в основном бывают весьма эффективными, отнюдь не всегда добивается успеха.
  • Глава 3 (Страница 2)
    "По-видимому, мой наниматель сильно недооценивал возможную реакцию легионеров на его план, но он также недооценил ту горячую преданность, с которой они к нему относились.
  • Глава 4 (Страница 3)
    "Не стану даже пытаться излагать бесконечные подробности сборов роты к новому месту назначения.
  • Глава 5 (Страница 4)
    "Несмотря на сомнительное начало, отношения между легионерами и актерами-помощниками постепенно налаживались во время нашего путешествия к Лорелее.
  • Глава 6 (Страница 5)
    "Практические занятия и лекции, организованные во время полета моим боссом, преисполнили легионеров уверенности в том, что они вполне готовы к выполнению задания.
  • Глава 7 (Страница 5)
    "Пока рота устраивалась на новом месте и приступала к несению службы, их сослуживцы-разведчики начали тайно проникать на космическую станцию.
  • Глава 8 (Страница 6)
    "Как я заметил, моему боссу потребовалось некоторое время, чтобы убедиться, что казино, которое охраняли его люди, действительно подвергается атаке; тем более он не сразу узнал, кто его противник.
  • Глава 9 (Страница 7)
    "В предыдущих записях я мимоходом упоминал о вспыльчивости моего хозяина.
  • Глава 10 (Страница 8)
    "Сказать, что последние дни перед торжественным открытием казино были наполнены лихорадочной деятельностью - все равно, что
    назвать Чингисхана дилетантом, занявшимся торговлей недвижимостью.
  • Глава 11 (Страница 9)
    "Много говорят о том, какое удовлетворение испытывает командир, когда все идет по его плану.
  • Глава 12 (Страница 10)
    "Читатель может решить, что ключевым моментом и поворотным пунктом при выполнения данного задания были события, описанные в предыдущей главе - торжественное открытие казино "Верный Шанс", когда войско моего шефа успешно отразило многостороннюю атаку Максины Пруит на финансы Гюнтера Рафаэля.
  • Глава 13 (Страница 12)
    "Несмотря на столь мрачный поворот событий, следующие несколько дней прошли без приключений.
  • Глава 14 (Страница 13)
    "Насколько я могу предположить, Максина Пруит либо проигнорировала саму роту Космического Легиона под командованием моего шефа, либо действовала, основываясь на старом предположении, что если отрезать голову, то тело умрет.
  • Глава 15 (Страница 14)
    "Капитуляция Максины Пруит фактически завершила самую сложную часть этого задания.


Роберт Асприн

Шуттовской рай

Цикл: "Шутт"

Читать книгу

Анонс

Кто он - галактический герой, кумир школьниц и газетчиков? Кто он - цвет гуманоидно-негуманоидной армии, сумевший свершить чертову уйму великих подвигов, главный из коих - превращение самой что ни на есть препаскуднейшей боевой единицы Космического Легиона в истинную легенду милитаризма? Вы поняли, о ком идет речь? Ну, ясное дело, поняли! Кто же не слышал о деяниях неустрашимого Уильяма Шутта и его Шуттовской роты?..

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление