Роберт Асприн - Шуттовские деньги

Роберт Асприн

Дневник, запись № 278
Даже самые благоприятные обстоятельства - это та почва, в которой гнездятся семена гибели удачи. Именно такой почвой стало полученное Шуттовской ротой назначение на Лорелею.
На первый взгляд, о таком подарке судьбы, о таком лакомом кусочке, как шикарный игорный курорт Лоре-лея, любое подразделение Легиона могло бы только мечтать, и уж тем более - такое подразделение, которое еще совсем недавно считалось свалкой для всяческих отбросов, куда отправляли неудачников и недотеп всех мастей. Мой босс, Уиллард Шутт (или капитан Шутник, согласно его армейскому прозвищу) получил под командование вышеозначенную роту "Омега" в качестве наказания за допущенное им самим небольшое дисциплинарное нарушение, а именно - за то, что он в свое время отдал распоряжение открыть огонь по неким звездолетам без опознавательных знаков, которые (о чем мой босс не знал) слетелись на мирные переговоры. Боссу повезло: от неминуемого увольнения его спасло только то, что его батюшка оказался миллиардером и монопольным производителем вооружений. Однако генералы, заседавшие в трибунале, решили довести моего босса до такой степени отчаяния, чтобы он сам, добровольно запросился в отставку. На их взгляд избалованный отпрыск богатенького папочки мог поискать для себя другой, более приятный способ прожигания молодости.
Вопреки ожиданиям генералитета, мой босс принял решение превратить вверенное ему подразделение в самое образцовое в Легионе, и, за счет применения неформальных методов командования, значительно продвинулся вперед на пути к своей цели. Однако у капитана имелись могущественные враги, которым Лорелея представлялась самым подходящим местом, где можно раскинуть коварные, предательские сети. Космическая станция, кишащая гангстерами, где к услугам всех желающих любые самые изощренные наслаждения, - согласитесь, что такое место могло развратить любое воинское формирование. Между тем роте под командованием Шутта сопутствовал успех, что повергло его врагов в ярость, но они все же решили изыскать способ навредить ему.
В роте ожидалось пополнение - первое относительно многочисленное с того дня, как Шутт принял на себя командование. А учитывая то, что на данный момент рота - это очень-очень дружный, спаянный коллектив, любое новое вливание грозило непредвиденными последствиями. Что уж тут говорить о пополнении, которое специально отбирают твои враги?
- Вот-вот прибудут, - сказал Шутт и взглянул на свой хронометр. Он уже в третий раз на него смотрел за последние пять минут. В зале прибытия имелось такое количество табло с указанием времени, что постороннему наблюдателю, пожалуй, показалось бы, что Шутт нервничает, ведь он не только то и дело смотрел на часы, но и расхаживал из стороны в сторону. Скажем так: этот наблюдатель, сделав подобный вывод, был бы недалек от истины.
- Пятью минутами позже, пятью раньше - какая разница, капитан? - пожала плечами сержант Бренди, вместе с командиром приехавшая встречать новобранцев. - Главное, что они прибывают, а уж как прибудут, мы с ними разберемся. Все вместе разберемся. Впервой, что ли?
- Да-да, я знаю, что вам уже приходилось решать подобные вопросы, сержант, - кивнул Шутт. - И я уверен, что вы сделаете все, что в ваших силах, для того, чтобы наши новички легче освоились. Я знаю ваши способности, Бренди. Но дело в том, что это не совсем обычные новобранцы. Ситуация, мягко говоря, уникальна.
- Это вы про гамбольтов, сэр? - осведомился лейтенант Армстронг, третий участник комиссии по встрече новобранцев. Он, в форме "с иголочки", стоял по струнке, неизвестно каким образом ухитряясь при этом выглядеть свободно и непринужденно. - Не понимаю, в чем вы видите сложность. Они считаются чуть ли не самыми классными рукопашными бойцами в галактике. Для нас - большая честь, что они попали в нашу роту.
- Да-да, я очень высоко ценю это, - откликнулся Шутт. - Но видите ли, дело в том, что до сих пор гамбольты никогда не служили в смешанных подразделениях, бок о бок с людьми. А эти трое сами напросились именно к нам. Безусловно, мы польщены их выбором и все такое... Но я не перестаю гадать... - Шутт умолк.
- Примут ли их остальные? - уточнила Бренди и решительно тряхнула головой. - На этот счет можете не переживать, капитан. Уж с чем-чем, а с взаимной терпимостью в нашей роте дела обстоят просто отлично. Знаете, когда свыкнешься с такой репутацией, какую мы успели заработать, так вряд ли будешь морщить нос, кого бы ни разместили рядом с тобой в казарме.
- Иначе говоря - "чья бы корова мычала", - кивнул Шутт. - Не спорю, наверное, в прошлом так оно и было. Не только наша рота, но и все прочие в Легионе смиренно принимали всех, кого бы им ни присылало начальство. Однако мы в этом плане кое-что подкорректи-ровали, верно?
- Вы подкорректировали, - поправил капитана Армстронг. - Если бы не вы, торчать бы нам по сей день на планете Хаскина, да месить грязь на болотах. А теперь мы - одно из элитных подразделений Легиона, и все это вашими стараниями.
- Нет-нет, я не вправе присваивать все заслуги, - сказал Шутт, - Все трудились на славу, и каждый внес свою лепту в общее дело. Вот потому-то я так волнуюсь из-за новобранцев. Из гамбольтов во все времена формировалось отдельное элитное подразделение Легиона - и вот теперь трое из них почему-то решили поступить на службу именно в нашу роту. Вольются ли они в коллектив? Или станут держаться особняком? Или... Размышления Шутта были прерваны гулом сигнала и миганием красного табло над порталом прибытия. Объявление гласило: "ПРИБЫЛ ШАТТЛ. ПРОСЬБА ПРИГОТОВИТЬСЯ К ВСТРЕЧЕ ПРИБЫВШИХ ПАССАЖИРОВ". Шутт и его подчиненные развернулись к двери. Вот-вот они могли получить ответы на некоторые из своих вопросов.

***

Одно из преимуществ открытия казино на космической станции состоит в том, что такое казино будет работать круглосуточно. При отсутствии таких понятий, как "день" и "ночь", гостям космического игорного дома нет нужды привыкать к местному времени или приходить в себя после приступа так называемой "болезни часового пояса". Словом, в казино "Верный шанс" в любой час от посетителей отбоя не было. А уж это, в свою очередь, означало, что и беды можно было ждать когда угодно.
Между тем Усач, возглавлявший, грубо говоря, "дневную" команду секьюрити, никаких особых неприятностей не ожидал. Высоченного роста контрактник с намечающейся лысиной и ярко-рыжими усищами посиживал у стойки и заправлялся крепчайшим чаем "куппа", без особого интереса озирая публику, заполнившую казино в этот, условно говоря, довольно ранний вечер. Он понимал, что за всем ему не уследить - собственно говоря, он и не обязан был исполнять работу "всевидящего ока". Другие служащие роты, "Омега" были внедрены в заполнившую казино толпу под видом официантов, крупье, местных эавсегдатаев, и пристально следили за малейшими проявлениями нечистой игры. Кроме этих, скажем так, явных наблюдателей, имелись и наблюдатели тайные, прятавшиеся за шикарным антуражем игорного заведения и следившие за всем происходящим с помощью аппаратуры столь высокого качества, что ее спокойно можно было приравнять к произведениям искусства.
Что и говорить, после блестящего разгрома шайки Максйны Пруит работы у охраны резко поубавилось. Мафиозные круги пулей облетела весть о том, что казино "Верный шанс" стало таким крепким орешком, что к нему нечего и думать подступиться. Между тем, от пары-тройки мелких шулеров никто - и никогда - не гарантирован. Большую часть таких искателей легкой удачи быстро отслеживали и выпроваживали из казино в отдельный, специальный зал ожидания, откуда их затем переправляли на ближайший проходящий рейсовый звездолет. Все это проделывалось в высшей степени профессионально, а неудачливые жулики чаще всего стоически смирялись со своей судьбой - ведь дело, которому они посвятили себя, во все времена бывало сопряжено с известной долей риска.
И потому Усач был искренне удивлен, услышав в наушнике переговорного устройства негромкий голос. Это была Роза (в роте ее нарекли Мамочкой) - голос центрального связного и командного пункта роты, ее связующее (в прямом и переносном смысле) и цементирующее начало.
- А ну, просыпайся, старая развалина, - язвительно проговорила Мамочка. - Предстоит грязная работенка. Я, конечно, понимаю, что вам, большим шишкам, страсть как необходимо соснуть после обеда, но ты же не хочешь проспать такую развлекуху, правда?
- Где? - мгновенно придя в состояние боевой готовности, осведомился Усач. Вопрос он задал почти шепотом, зная, что Мамочка прекрасно услышит его, благодаря сверхчувствительности наручного коммуникатора. До нее донеслись бы даже фразы, произнесенные шепотом за ближайшим столиком.
- За столами для игры в "блэкджек", милок, - дала Усачу наводку Мамочка. - Сладкая парочка - он и она, карты друг дружке передают. Стол номер пять. Банкометчицу я уже предупредила, она наготове.
- Отлично, - отозвался Усач и отошел от стойки. - Кто из наших прикрывает этот сектор?
- Банкометчица - гражданская служащая. Согласно приказу, в случае недоразумений обязана держаться в стороне и оставлять решение всех вопросов охране. В зале - пара-тройка актеров в форме легионеров. Может быть, нам их одних и хватит. Если же эти жулики надумают дать деру, то у ближайшего выхода дежурит Габриэль. А уж если и ему понадобится подмога, то в этом секторе у нас имеются Суси и Рвач. Они уже на всякий случай направлены мной к столу номер пять. Так что ты давай-ка тоже подтягивайся, старичок - поглядишь, как там и что. Должен же кто-то перед этими шулерами добренького папочку разыграть.
- Раз так, то и с Мамочкой их познакомить не грех, - отшутился Усач и мысленно усмехнулся. Безусловно, последнюю угрозу он в действие приводить не намеревался. Совершенно не обязательно было посвящать всех и каждого в то, насколько тщательное наблюдение велось за всем, что происходило в казино. Узнай об этом честные клиенты - их бы это, пожалуй, отпугнуло, а нечестные возымели бы желание изобрести способы перехитрить систему охраны.
Усач в совершенстве владел искусством быстрого перемещения в сочетании с умением делать вид, что он ровным счетом никуда не торопится. Заметь его подчиненные, что сержант чем-то взволнован, они бы могли решить, что повод для волнения и вправду есть. До поступления в Легион Усач продвигался по служебной лестнице в регулярной армии и в отставку вышел не по своей воле. Безупречная выправка и манеры "британского старшего сержанта" делали его идеальным франтмэном для проведения закулисной охранной деятельности роты "Омега" в казино "Верный шанс". Покуда он и его подчиненные (актеры, наряженные в форму легионеров и несколько легионеров настоящих - на крайний случай) привлекали к себе внимание посетителей, всамделишная команда секьюрити могла работать тайно, пребывая в полной готовности отреагировать на любую ситуацию мгновенно, не дав возмутителям спокойствия опомниться.
Именно в этом ключе и шла работа, покуда Усач продвигался к указанной Мамочкой зоне. Когда он обогнул блок игровых автоматов и был уже недалеко от столов для игры в "блэкджек", Рвач уже уселся на свободный стул за столом номер пять рядом с полноватым седеющим мужчиной в поношенном деловом костюме, одетом поверх яркой гавайской рубахи. Рядом с мужчиной сидела женщина - его ровесница, в слишком облегающем платье и со слишком вычурной прической, в которую были уложены ее небрежно выкрашенные волосы. Коммивояжер с супругой в отпуске - по крайней мере, так могло показаться на первый взгляд. Но если: Мамочка была права - а она, скорее всего, была права, - первому впечатлению верить не стоило, оно как раз и было рассчитано на то, чтобы карточных шулеров приняли за безобидных туристов. У дальнего конца стола встал Суси. Вид у него был такой, словно он твердо вознамерился уяснить, каким непостижимым образом карты свершают свою круговерть за этим, отдельно взятым столом, и только после этого был готов решить - есть и поиграть, или не стоит.
Банкометчица заметила Усача, и он ей подмигнул. Пора было покончить с этим малоприятным происшествием. Усач подошел к столу и легонько коснулся плеча мужчины.
- Прошу прощения, сэр, - сказал он вежливо, но тоном человека, облеченного властью.
Мужчина оглянулся через плечо - ровно настолько, чтобы заметить, что обратившийся к нему человек одет в черную форму Космического Легиона. То, что произошло затем, явилось для всех полнейшим сюрпризом. Мужчина и женщина одновременно резко отодвинули стулья от стола. Усач еле удержался на ногах. Только он успел опомниться, как мужчина принялся осыпать его ударами, целя, большей частью, в живот, каковая цель, учитывая разницу в росте, была для него весьма удобна и наиболее достижима.
Да и женщина оказалась куда сильнее, нежели ожидал Усач. Ему пришлось призвать на помощь все свои навыки Рукопашной схватки, чтобы отбиться от пожилой туристки. Воспользовавшись разницей в росте, Усач схватил покинутый женщиной стул и с его помощью оттеснил женщину к столу, стараясь при этом не раздавить. Он видел, что к нему на подмогу уже торопится Рвач, что подтягиваются и еще люди в черной легионерской форме. В общем, задача Усача состояла исключительно в том, чтобы удержать женщину у стола в надежде на то, что ее спутник не кинется ей на выручку. В случае удачи этот досадный эпизод стоил бы Усачу нескольких синяков.
Между тем у друга этой хулиганки имелись собственные планы продолжения сопротивления. Вместо того, чтобы помочь компаньонке, он вспрыгнул на стол и вознамерился в новом прыжке нанести удар ногой по Суси.
Суси все это время держался чуть поодаль от места потасовки, будучи готовым отрезать, в случае чего, парочке путь к отступлению. Случившееся было и для него неожиданностью, однако у него и рефлексы и навыки боя были наготове. Он не стал пригибаться, чтобы избежать удара, а отклонился назад ровно настолько, чтобы ступня его противника до него не достала, а затем, когда мужчину по инерции качнуло вперед, Суси хорошенько врезал ему под ребра, тем самым еще сильнее нарушив его равновесие. Этот маневр Суси удался, и его обидчик безошибочно приземлился на стул, который под его весом с громким треском развалился.
Однако предпринятый для нанесения удара замах имел свои неприятные последствия и для самого Суси. Его развернуло, крутануло, ударило об стол, после чего он брякнулся на все четыре совсем рядом с противником. Суси тут же вскочил на ноги и, приняв боевую стойку, обнаружил, что его враг, вместо того чтобы со всех ног мчаться к выходу или, на худой конец, валяться без сознания на полу, стоит перед ним в точно такой же стойке. Это как-то не укладывалось у Суси в голове. Ведь этот человек должен был осознавать, что окружен легионерами. Если он не собирался бежать, ему оставалось единственное: поднять руки вверх и тихо-мирно сдаться, как только была обнаружена его нечистая игра. Если только...
Суси более внимательно присмотрелся к своему противнику. Под мешковатым костюмом и почтенными сединами (как оказалось - крашеными) прятался мужчина в расцвете сил, крепко сложенный, и судя по всему, мастер боевых искусств. Черты лица позволяли заподозрить азиатское происхождение. И вдруг Суси озарило!
Он медленно, торжественно поклонился незнакомцу.
- Я ждал тебя, - тихо проговорил он по-японски. - Нам надо поговорить о деле, но не стоит заводить разговор при посторонних.
Мужчина оскалился:
- Мое семейство не якшается со всякими самозванцами, И дело у нас сегодня одно: твоя смерть.
- Не делай поспешных выводов, - посоветовал ему Суси. - Смотри! - Он сделал левой рукой какой-то быстрый виртуозный жест и опустил обе руки "по швам", став тем самым совершенно открытым и уязвимым для нападения противника.
Враждебное выражение тут же покинуло физиономию незнакомца, он тоже принял более непринужденную позу,
- О! Я не знал! Пожалуй, нам и вправду есть, что обсудить. Но ты прав, посторонним ни к чему слышать наш разговор, хотя я сомневаюсь, что тут найдутся люди, знающие наш язык.
- Одну минутку, - сказал Суси. - Я должен сказать остальным, что ты сдался мне без сопротивления, и что я отведу тебя в отдельную комнату для допроса. Никто не станет чинить мне препятствий, потому что все думают, что я верен капитану. Твою женщину отведут в безопасное место и не причинят ей вреда, а потом ТЫ сможешь забрать ее, когда захочешь.
- Это хорошо. Я ей так и скажу, - кивнул якудза.
Они повернулись к остальным. Усач крепко держал спутницу якудзы за руку. Та прекратила всякое сопротивление, как только Суси и ее друг заговорили по-японски. Видимо, она тоже знала этот язык.
- Мне нужно допросить этого человека, - сказал Суси Усачу. - Он говорит, что женщина пойдет с вами в зал для задержанных. Думаю, она теперь будет тише воды, ниже травы. Всю ответственность я беру на себя.
Усач глянул на Рвача. Тот кивнул.
- Смотри у меня, если не знаешь, что творишь, - буркнул Рвач. - И будь осторожнее. Только из-за того, что эта сволочь тебе знакома, не стоит поворачиваться к нему спиной.
- Не волнуйся, у меня все под контролем, - заверил напарника Суси, дал знак якудзе, и они вместе направились к выходу из казино. Они еще не успели переступить порог, как в зале все вернулось на круги своя.

***

- Вот они, - вырвалось у Бренди, и можно было не гадать, к кому относилось Данное высказывание. Троих котов ростом со взрослого человека можно было выделить в любой толпе. Что верно, то верно: гамбольты славились своей способностью незамеченными подкрадываться к расположению противника, но тут был тот самый случай, когда им вовсе не было нужды таиться. Они буквально впрыгнули в зал встречи, стреляя зоркими глазами во все стороны - три сгустка кошачьей энергии. Следом за ними в зал вошли остальные новобранцы - люди.
Гамбольты тут же заметили троих встречающих в форме Легиона. Они плавно скользнули вперед и вытянулись по струнке перед Шуттом. Один из них включил транслятор и доложил:
- Новобранцы для прохождения срока службы прибыли, сэр!
Артикуляционные органы гамбольтов звуки человеческой речи воспроизводили не слишком четко, но с помощью транслятора получалось вполне сносно.
- Добро пожаловать в роту "Омега", - ответил Шутт и шагнул к новичкам. Подождав, пока подтянутся остальные новички и выстроятся в некое слабое подобие шеренги, он представился:
- Я - капитан Шутник, а это - лейтенант Армстронг. Сержант Бренди - она будет отвечать за вашу военную подготовку. С остальными вашими товарищами и офицерами вы познакомитесь в отеле. Мы искренне рады принять вас в ряды нашего подразделения. - Обернувшись к Армстронгу, который уже успел приготовить открытый планшет, капитан сказал:
- Прошу вас, лейтенант.
- Есть, сэр! - отчеканил Армстронг и по обыкновению четко отсалютовал, после чего развернулся к вновь прибывшим. - Смирно! Сержант Бренди проведет перекличку!
Бренди вышла вперед и взяла у Армстронга планшет со списком. Обвела новичков взглядом. Гамбольтов вблизи ей прежде не доводилось видеть ни разу в жизни, но, похоже, эти трое отличались завидной физической формой, а форма легионерская на них сидела, как влитая. Если верить слухам, и если гамбольты и в самом деле были такими свирепыми бойцами, стоило только радоваться такому приобретению. Что же до остальных новобранцев, то эти, похоже, представляли собой обычное ассорти типичных неудачников и недотеп, во все времена попадавших в роту "Омега",
Однако убедиться в том, так это или нет, Бренди предстояло в дальнейшем. Пока же она заглянула в список и принялась выкрикивать имена.
- Дьюкс?
- Я, сержант, - отозвался самый крупный гамбольт - рыжеватый, шести футов ростом, зеленоглазый, со шрамом на левом ухе.
"Он или она?" - рассеянно подумала Бренди. Половую принадлежность гамбольтов постороннему определить было трудновато, к тому же, согласно статистике, на военную службу охотно поступали особи обоих полов. Бренди решила, что гамбольтов оные различия должны волновать куда больше, чем ее.
- Добро пожаловать на борт, Дьюкс, - сказал она. - Гарбо?
- Я, сержант, - отозвался второй гамбольт. Его голос из динамика транслятора прозвучал нежнее, пожалуй, даже женственнее. Да и прозвище соответствующее... Хотя единственным, что отличало этого гамбольта от остальных было его чуть более хрупкое телосложение. Шерсть у Гарбо была темная, почти черная, под ней проглядывал более светлый подшерсток.
- Добро пожаловать в роту, Гарбо. Руб?
- Здесь, сержант, - отозвался третий гамбольт, уступавший Дьюксу ростом всего несколько дюймов, но при этом имевший еще более внушительную мускулатуру. Шерсть у Руба была серая, на скулах пряди были чуть длиннее, а глаза у него, вроде бы, были чуть больше, чем у двоих его собратьев. И голос у него звучал, пожалуй, чуть игривее, хотя это могло объясняться и фокусами транслятора.
- Добро пожаловать на борт, - повторилась Бренди. - Убивец?
- Есть такой, - лениво откликнулся приземистый представитель рода человеческого - бритоголовый и гнусавый. Между прочим, его пол определить было тоже затруднительно.
Вот этот был как раз из разряда новобранцев, к которым Бренди было не привыкать.
- В следующий раз отвечай так: "Есть такой, сержант!" Понятно, Убивец?! - так оглушительно рявкнула Бренди, что новобранец вздрогнул и промямлил что-то наподобие верного отзыва. Бренди кивнула. Впереди у нее была уйма времени для того, чтобы посвятить новеньких в тонкости воинской дисциплины. Пока же главное было показать им, кто в доме хозяин. Бренди зачитала следующее имя в списке:
- Каменюка?
В списке значилось еще с десяток новобранцев, и все они прибыли, вот только, к сожалению, никто из них не произвел на Бренди столь же благоприятного впечатления, как гамбольты. Дочитав список до конца, сержант обернулась к Армстронгу и доложила:
- Все новобранцы на месте, лейтенант. Перекличка закончена.
- Отлично, - кивнул Армстронг, но не успел он произнести следующее слово, как ему помешали.
- Па-азвольте с этим не са-агласиться, Серж, - прозвучал чей-то глубокий, грудной голос. - Я - точно такой же служащий этой роты, как и все прочие, и, между прочим, прибыл сюда по самому что ни на есть личному приглашению капитана.
Бренди обернулась и увидела перед собой полноватого мужчину с черными, длинными, напомаженными волосами, зачесанными назад замысловатым коком. Глаза незнакомца прятались под непроницаемо черными очками. Как и все остальные новенькие, этот был одет в черное, вот только его комбинезон... М-да. Пожалуй, покрой еще более вольный, нежели тот, что был - вопреки уставу - позволен Шуттом в роте "Омега". А уж в расхлябанной позе и вальяжной ухмылочке новобранца и вовсе ничего военного не было.
Неловкую паузу прервал лейтенант Армстронг. Он вытянулся во весь рост и возгласил:
- Если вы получили назначение в роту "Омега", встаньте в шеренгу вместе с остальными и докладывайте по форме. Тут у нас Легион, если вам, конечно, известно, это значит.
- Господи, мне ли этого не знать! - воскликнул незнакомец, пристроился рядом с гамбольтами, встал более или менее ровно и изобразил довольно сносное подобие салюта. - Преподобный Джордан Айрес для прохождения службы явился, сэ-эр. Но все вы можете звать меня просто Преп.
- Какого че... - начала было Бренди, намереваясь преподнести зарвавшемуся новобранцу урок хороших манер, но ее прервал капитан.
- Погодите, Бренди. Преподобный... - Лицо Шут-та озарилось радостной улыбкой понимания, он протянул Айресу руку. - Ну, конечно! Вы - капеллан, я посылал прошение в главный штаб о том, чтобы нам прислали капеллана! Добро пожаловать в роту "Омега"!
- Капеллан? - недоуменно переспросил Армстронг и уставился на преподобного. - Я совсем забыл о таком прошении. А в депешах из главного штаба об этом ничего не было. Боюсь, мы оказались не вполне готовы к вашему прибытию, преподобный Айрес. Прошу прощения.
- Подумаешь, ерунда какая! - добродушно махнул рукой капеллан и вернулся в прежнюю расхлябанную позу. - Вы не утруждайтесь особо, зовите меня просто Преп, лейтенант. И чем меньше будет базара по поводу моего появления, тем оно и лучше. Я сюда служить притопал, как и все прочие.
- Вот это верно, - поторопился вставить Шутт. - Ну, а теперь нам всем пора отправиться в "Верный шанс", где вы познакомитесь с вашими товарищами и приступите к несению службы. Обещаю: служба у нас покажется вам чрезвычайно интересной.
- А мы потому сюда и напросились, - заметил самый рослый из гамбольтов - Дьюкс, Пожалуй, выражение его морды могло бы сойти за усмешку, если бы не Длиннющие и острющие клыки.
- Отлично. Тогда - вперед, - скомандовала Бренди. - За мной, в колонну по двое, шагом марш!
Новички роты "Омега" забросили за плечи свои вещмешки и отправились следом за Бренди, лейтенантом и капитаном к выходу, мимо выстроившихся в очередь у таможенной стойки любопытных туристов. У выхода из терминала их поджидал аэробус, который должен был доставить их к месту назначения - казино и гостинице в одном лице "Верный шанс". Новобранцы быстро погрузили вещмешки и расселись по сиденьям. Аэробус без помех (движение было не особо оживленным) взмыл ввысь.
Ни новобранцы, ни их командиры, ни туристы (которых, само собой, куда больше интересовало, как бы поскорее добраться до казино да потратить привезенные с собой денежки) не заметили маленькую фигурку в черном, которая, крадучись, следовала за новобранцами до самого аэробуса, а когда тот взлетел, последовала за ним пешком, предусмотрительно держась подальше от края тротуара и вообще всеми силами стараясь остаться незамеченной.
Дневник, запись № 281
Криминальные элементы считают область азартных игр своей вотчиной. Честные бизнесмены, вознамерившиеся посвятить себя этому бизнесу, вскоре непременно заметят, что стали объектом пристального внимания со стороны тех людей, которые жаждут заиметь львиную долю прибыли, при этом не ударив пальцем о палеи. Стоит ли и говорить о том, как это неприятно и неудобно.
Местную мафию на Лорелее возглавляла Максина (Макс) Пруит. Появление на станции моего босса она встретила бурной кампанией с применением силы. Кампания эта была рассчитана на то, чтобы отпугнуть от казино клиентов. Кроме того, Максина наняла целую шайку всевозможных жуликов и шулеров, чтобы те трясли казино, как грушу. Она нисколько не сомневалась в том, что за счет применения этой тактики в самое ближайшее время доведет казино до разорения, а уж когда бы дело дошло до этого, она собиралась ненавязчиво напомнить владельцам о тех значительных ссудах, которые они в свое время от нее получили.
Однако все сложилось не так, как задумала Максина. Организованная ею попытка вооруженного захвата казино была предотвращена, поскольку мой босс располагал неограниченной огневой мощью, и эту мощь обеспечивали новейшие виды оружия, коими снабжался Легион. В немалой степени его победе над мафией способствовала и прекрасно проведенная разведка, которая своим успехом в большой мере обязана вашему покорному слуге. Но провал Максины, увы, ничего не значил Для искателей легкой наживы со стороны. Мой босс понимал, что это неизбежно. Он не предполагал другого - как быстро соберутся и начнут описывать над ним круги стервятники, и какую помощь и поддержку они получат все от той же Максины.
- Ты снова недооцениваешь Шутника, - сказала Лаверна, оторвав взгляд от книги. Она по привычке употребила легионерское прозвище капитана, хотя они с Максиной давно знали его настоящее имя. - Или ты уже успела забыть, как тебе несказанно повезло, что ты успела подобру-поздорову ноги унести?
- Не забыла, - буркнула Максина Пруит. - Для того, чтобы держаться в деле так долго, как держусь я, нужно иметь хорошую память - надеюсь, об этом ты не забыла?
Она испытующе уставилась на свою главную советницу. Лаверна порой злила ее, но Максина ценила ее за уникальную способность рассматривать любые ситуации холодно, без эмоций. Именно этой способности она и была обязана своей кличкой - Мороженая сука. - Намек понят, - кивнула Лаверна и прижала кончик ногтя к строчке, на которой прервала чтение. - Но ты должна не забывать вот о чем: роту Шутника рано или поздно отсюда переведут. А когда его место займет кто-то другой, Шутник запросто может утратить всякий интерес к Лорелее и перевести вложенные сюда денежки куда-то еще, где ему будет легче за ними приглядывать. Ты же, насколько я понимаю, никуда не торопишься, и сможешь задержаться, если только не совершишь серьезной ошибки.
Макс кивнула.
- А мои планы попытаться еще раз завладеть "Верным шансом" тебе кажутся ошибкой.
- Не кажутся, - поправила подругу Лаверна. - Я в этом твердо уверена. - Она наклонилась вперед. - Когда ты схлестнулась с Шутником в первый раз, все преимущества были на твоей стороне, а он все равно ухитрился тебя обставить. И тебе еще повезло - единственное, в чем заключалось твое поражение, было то, что "Верный шанс" не достался тебе сразу, на блюдечке с голубой каемочкой. Не исключено, что и в следующий раз последствия окажутся точно такими же. Шутник отлично понимает, кто стоит за всеми неприятностями, что сыплются на его голову, и способен дать тебе сдачи гораздо больнее, чем ты ударишь его.
- Вот это мне нравится, - фыркнула Макс. - Все деньги на бочку и не пасовать. Легко тебе говорить - "сиди, жди". Не тебе же любоваться тем, как этот негодяй прикарманивает всю прибыль из "Верного шанса", и при этом остается только сидеть и ждать, когда же он, голубчик, наконец, соизволит смыться.
- Между прочим, я тоже нахожусь здесь, - глубокомысленно заметила Лаверна. - И тоже собираюсь здесь подзадержаться. Поэтому в моих интересах заботиться о сохранении твоего бизнеса. Именно поэтому мой тебе совет: пусть все идет, как идет. Дома, как говорится, и стены помогают, а на Лорелее дома ты, а не Шутник. Так пусть на тебя работает дом, и в конце концов ты получишь все, что хочешь.
Это понятно, - вздохнула Максина, подошла к окну и посмотрела на раскинувшиеся внизу улицы. Из окна ее пентхауза открывался великолепный вид на сверкающие огни игорных домов Лорелеи. На самом деле, учитывая тот момент, что все происходило на космической станции, такие понятия, как "дома" и "на улице" здесь можно было считать практически равнозначными, и все же было нечто приятное, родное, умиротворяющее в том, насколько вид из окна походил на самый обычный городской пейзаж. Хозяева игорных заведений усиленно пеклись о том, чтобы обеспечить своим клиентам максимум удобств - покуда те, естественно, еще располагали денежками.
Максина некоторое время постояла у окна, упершись ладонями в подоконник. Затем, не оборачиваясь, проговорила:
- Есть еще одна проблема. Деньги, как известно, приходят к деньгам, а если у Шутника и дальше все пойдет так же распрекрасно в "Верном шансе", то он со временем сможет и другие казино прибрать к рукам. Даже в том случае, если его роту отсюда переведут, он может оставить здесь во главе дела какого-нибудь умника, который нас тут заставит попотеть. А их дело будет с каждым днем процветать все круче. Инерция, понимаешь? И этой инерции мы обязаны положить конец сейчас. Вот почему я уже предприняла целый ряд мер, призванных заставить этих мерзавцев расшевелиться. Есть такое ощущение, что ко многому они не готовы.
- Да, я слышала, что люди из якудзы уже на станции, - кивнула Лаверна. - Нынче вечером за столами для "блэкджека" была заварушка. Не исключено, что это их работенка.
- Я тоже слышала об этом маленьком недоразумении, - усмехнулась Макс. - Между прочим, кое-каким твоим советам я следую. Следы от моих мелких пакостей ни в коем случае не ведут ко мне. Все выглядит так, словно этим занимается кто-то другой. Мне же можно спокойненько сидеть, получать ежемесячные дивиденды и любоваться тем, как возле маленькой империи Шутника начинают собираться и кружить акулы. Пожалуй, это мне придется по вкусу, Лаверна.
- Надеюсь, так и будет, босс, - отозвалась Лаверна. Однако, судя по выражению ее лица, она более скептично относилась к будущему, нежели ее работодательница. В конце концов, такова была ее работа - предвидеть осложнения и искать пути выхода из оных. Как ей хотелось, чтобы Максина перестала создавать эти самые осложнения.., но будь Максина человеком, не способным создавать сложности себе и другим, ей бы не понадобилась такая помощница, как Лаверна. "Тебе дают кислые лимоны, а ты должна приготовить из них сладкий лимонад", - мысленно вздохнула Лаверна и вернулась к прерванному чтению.

***

Выйдя из аэробуса, Шутт, не задерживаясь, вошел в отель через парадный вход, предоставив Бренди почетную обязанность разместить новеньких по номерам. Следом за ним в парадную дверь скользнул капеллан, сопровождаемый ледяным взглядом Бренди. О том, каково будет номинальное воинское звание преподобного, пока не было сказано ни слова, но Бренди на всякий случай сдержалась и не стала окликать капеллана и требовать, чтобы тот вернулся в строй. Она решила обсудить этот вопрос с капитаном после размещения новобранцев по номерам. В конце концов, существовал устав, и в роте "Омега" многие из его пунктов выполнялись - разве только подход к их исполнению был несколько другой. Бренди хотелось, чтобы все так оставалось и впредь. Войдя в казино, Преп окинул торжественным взглядом многолюдный зал, столы, за которыми восседали и у которых толпились разгоряченные игрой посетители, между которыми сновали весьма приблизительно одетые официантки, барные стойки, за которыми деловито суетились бармены. Тут и там среди толпы клиентов можно было заметить охранника в черной форме Легиона - то бишь, одного из тех, ради спасения чьих душ сюда и прибыл преподобный.
- Вот она, моя паства, - еле слышно пробормотал Айрес. - Мой шанс пойти по стопам Короля. Пусть же мне удастся пройти большую часть его пути. - Вслух, обратившись к Шутту, он сказал:
- Капитан, позвольте мне на некоторое время задержаться здесь и познакомиться с теми людьми, которых мне предстоит, так сказать, духовно окормлять. Свой номер я найти всегда успею.
Шутт кивнул:
- Конечно, оставайтесь.
Преп изобразил некий жест, отдаленно напоминавший салют, после чего тут же затерялся в толпе. Шутт и глазом не успел моргнуть, а к нему уже спешил Усач, и притом с весьма озабоченным видом.
Шутт останавливаться не стал, а когда сержант поравнялся с ним, поинтересовался:
- Ну, сержант, что у вас новенького?
- Суси пропал, сэр, - отвечал Усач с суховатым британским акцентом. - Телекамеры засекли карточных шулеров за столом для "блэкджека". Суси и Рвач отправились разбираться. Шулеров было двое - мужчина и женщина. Мужчина оказался большим спецом в боевых искусствах, и они с Суси обменялись парой ударов. - Это что-то новенькое, - вздернул брови Шутт. - Надеюсь, никто не пострадал?
- Жаловаться никто не жаловался, сэр, - ответил Усач. - Стул поломали, но уже заменили.
- Вот это правильно, - похвалил подчиненного Шутт, остановился и взглянул на него. - А как давно это произошло?
- Сразу после того, как вы отбыли в космопорт, сэр, - отвечал сержант. - Стало быть, минут copок назад. Суси и этот человек потом ушли вдвоем. - Суси заверил Рвача в том, что у него все схвачено, но в подробности не вдавался, да еще и коммуникатор отключил, как только они вышли из казино. Женщину мы арестовали. Как только ее дружок перестал руками махать, она сразу присмирела, вот только молчит, слова из нее не выдавишь. Правда, я сильно сомневаюсь, что ей известно, где они находятся. А нам это и подавно неизвестно.
- Говорите, Суси отключил коммуникатор, вот как? - Лицо Шутта приняло озабоченный вид. - Не сказал бы, что это самый мудрый поступок с его стороны. Я привык доверять его дальновидности, но это как-то...
- Я понимаю, что вы хотите сказать, сэр, - угрюмо проговорил Усач. - Не всегда удается действовать строго по протоколу, но он ведь мог хотя бы Мамочке намекнуть в общих чертах, куда направляется, а потом пусть бы уж себе отключался на здоровье. Почему он этого не сделал - не понимаю.
- Ну, и какие меры мы предпринимаем для его обнаружения?
- Пока самые безрезультатные, сэр, - признался Усач. - Лейтенанта Рембрандт сразу проинформировали о случившемся. Она распорядилась, чтобы все, кто в последнее время видел Суси или того мужчину, немедленно лично докладывали об этом. Мы предполагаем, что этот человек мог отобрать у Суси коммуникатор, потому опасаемся передавать приказ по системе связи.
- Есть факты, позволяющие предполагать, что это возможно? - спросил Шутт.
- Пока нет, - покачал головой Усач. - Но вам бы лучше поговорить с Рембрандт и Мамочкой. Они следят за развитием событий с той секунды, как Суси и этот человек покинули казино. Не исключено, что им известно гораздо больше того, что они выпускают в эфир - и у стен, как говорится, есть уши.
- Это верно, - согласился Шутт. - Продолжайте в том же духе, сержант. Пока, похоже, вы сделали все, что было в ваших силах.
С этими словами он развернулся и направился к центру связи. Если уж сейчас кто-то и знал о положении дел больше Усача, то это была Мамочка.
Ни сам Шутт, ни Усач не заметили маленькой фигурки в черном, которая наблюдала за ними, спрятавшись за кадкой с развесистым дурданианским папоротником, а потом крадучись последовала за Шуттом к лифту.
- Пока вы будете жить здесь, - сказала Бренди и отперла дверь номера на третьем этаже гостиницы. Одним из нововведений Шутта стал отказ от размещения военнослужащих в казармах. Практически сразу же после вступления в должность командира роты "Омега" он велел своим подчиненным собрать пожитки и переехать из казарменных бараков в самую лучшую в городе гостиницу - на то время, пока этим самые бараки должны были перестроить таким образом, чтобы они стали еще более комфортабельными, чем гостиница. Шутт не видел причин, почему бы на Лорелее ему следовало отступить от этой доброй традиции, и потому практически весь личный состав роты, за исключением считанных служащих, работавших на стороне, проживал в самых роскошных номерах.
- Это здорово, - кивнул Руб и сбросил с плеч на пол тяжелый вещмешок. Дьюкс издал согласное мурлыканье. Бренди нисколько не удивилась. Проведя скрупулезнейшие изыскания, Шутт установил, что гамбольтов должны вполне устроить самые обычные человеческие кровати. В противном случае ему бы пришлось приобрести именно такие устройства для спанья, к которым гамбольты привыкли дома. В обычаи Легиона входила забота о том, чтобы все военнослужащие в плане условий жизни были равны. Вот только в большинстве подразделений это самое равенство сводилось к тому, что всем приходилось смиряться с одинаковым максимумом неудобств. А вот в Шуттовской роте, наоборот, все, от простого солдата до командира, купались в роскоши.
Самый низкорослый из гамбольтов,. Гарбо, молча озирал номер. Наконец он (или все-таки она?) проговорил:
- Нам всем троим придется жить, в этом номере?
- А в чем, собственно, проблема? - удивилась Бренди. Насколько ей было известно, в исконно гамбольтскиэе войсках разделение по полу не производилось, и уж, во всяком случае, гамбольты обоих полов спокойно жили под одной крышей. Все это Бренди знала от Шутта, а уж Шутт такие вопросы всегда изучал досконально. Потому и было сочтено нецелесообразным расселять троих новобранцев по двум номерам, когда можно было всех поселить в одном большом номере. И потом, при круглосуточном дежурстве в казино солдаты, живущие в одном номере, чаще всего дежурили в разные смены, и в то время, как кто-то отсыпался после дежурства, другой бодрствовал и вел активный образ жизни. На этот счет в большом номере также было все предусмотрено: каждый из его жильцов , получал в свое распоряжение отдельную комнату, в которой при желании мог и запереться.
- Проблема есть, - сказала Гарбо и развернулась к старшему сержанту. - И она в том, что я поступила в это подразделение, надеясь, что буду служить и жить рядом с людьми, что я не буду отделена от них, не буду вынуждена делить жилище со своими сородичами. А вы с самого начала решили поселить меня с другими гамбольтами. Неужели для меня другого места не найдется?
Бренди была удивлена, но просьба Гарбо показалась ей разумной. И в самом деле - желание гамбольтов нести воинскую службу в подразделении, практически целиком сформированном из представителей чужого для них вида, было необычным. Поэтому нельзя было счесть таким уж из ряда вон выходящим желание одного из них поселиться отдельно от сородичей. Бренди за время службы в Легионе и не с такими странностями приходилось сталкиваться. На самом деле для нее, да и для большинства ветеранов Легиона странным показалось бы отсутствие каких-либо странностей в группе новичков.
- Хорошо, это мы уладим, - пообещала Бренди. - Но сначала, пока мы все здесь... Дьюкс и Руб, у вас есть час на то, чтобы распаковать мешки. В пятнадцать ноль-ноль вы должны явиться к нашему снабженцу, сержанту Шоколадному Гарри за обмундированием и прочим довольствием. В шестнадцать часов вы вместе с остальными новобранцами должны собраться в Большом бальном зале на инструктаж и получение задании. Все ясно?
- Да, сержант.
- Отлично. Гарбо, пойдем, посмотрим, удастся ли нам найти для тебя номер до пятнадцати ноль-ноль. Мне бы хотелось, чтобы к этому времени вопрос с расселением и распределением по постам был решен. Потом у вас на все это просто времени не будет. Ясно?
- Ясно, сержант, - кивнула Гарбо и забросила на плечи вещмешок.
- Вот и славно, - сказала Бренди и подумала: "Говорят, из этих гамбольтов получаются идеальные солдаты. Что же с этими тремя такое приключилось, что их занесло в роту "Омега"? Гарбо помнила о том, что согласно замыслу Шутта, рота должна была стать образцом мощи и могущества Легиона. Может быть, поступление а "Омегу" гамбольтов и было очередной ступенью на пути к этой заветной цели? "Это мы скоро выясним", - решила Бренди и зашагала по коридору. Гарбо не отставала от нее.
Клыканини восседал на табурете неподалеку от входа в казино "Верный шанс", когда к нему подошли двое людей в плохих, на взгляд волтона, костюмах. Да-да, даже Клыканини, который обращал минимум внимания на стиль людской одежды, мог со всей ответственностью заявить, что костюмы этих людей были плохими. Они были не просто дешевы или плохо сидели на этих людях, но сам их покрой был какой-то уж совсем непривлекательный. Эти костюмы выглядели примерно так же уродливо, как форма роты "Омега" до заступления Шутта на пост ее командира.
- Скажи, любезный, не мог бы ты указать нам дорогу к казино "Верный шанс"? - обратился к Клыканини тот из двоих, что был выше ростом. Выше своего спутника он был ненамного, но только в этом и была заметна разница между ними. Лица у обоих были невыразительные, незапоминающиеся, тускло-коричневые волосы и у того, и у другого были одинаково скучно подстрижены, глаза прятались под большими, на редкость не модными солнечными очками. Даже кейсы у обоих были одинаковые, изготовленные из какого-то серого пластика методом штамповки на каком-то химическом заводе.
- А вы стоять прямо перед "Верный шанс", - осторожно отвечал Клыканини. Пока никто из этих людей не сделал ничего такого, что могло бы вызвать у него опасения, но предчувствия у волтона были неприятные, а одно из открытий, сделанных им за время общения с людьми, состояло в том, что предчувствиям лучше доверять. Более того: он считал, что порой интуиция способна дать более верный и исчерпывающий ответ, нежели кропотливый логический анализ.
Тут человек, что был пониже ростом, разглядел вывеску и сказал:
- О, да мы и вправду его нашли!
Только теперь, услышав голос, Клыканини понял, что второй человек - женщина. Видимо, мешковатый костюм и некрасивая стрижка были призваны скрыть этот факт.
Затем к Клыканини снова обратился мужчина:
- Скажите, вы работник казино?
- Да, - ответил Клыканини, немного погрешив против правды. Действительно, легионеры прибыли на Лорелею для того, чтобы охранять казино, но работу эту они осуществляли согласно временному контракту, а не на постоянной основе. Однако теперь, как и все прочие служащие роты "Омега", Клыканини являлся собственником казино "Верный шанс". Пай его был невелик, как и доли остальных его товарищей, но в целом рота являлась держателем контрольного пакета акций.
- Что ж, тогда вы-то нам и нужны, - заключил мужчина. - Мы пытаемся собрать сведения о проводимой здесь операции. Хотим попросить вас ответить на несколько вопросов.
- Спрашивайте, какие хотите. Я отвечай, какие могу, - с опаской отозвался волтон. Уж не из конкурирующего ли казино явилась эта парочка? А может, они были из одной из криминальных группировок, с которыми как раз и призван был бороться Легион?
Клыканини прищурился, отчего его физиономия, разительно напоминающая рыло кабана-бородавочника, стала еще свирепее.
- Наверное, стоит сказать по-другому, - ухмыльнулся мужчина, достал из кармана пиджака бумажник и, распахнув его, продемонстрировал голографическую идентификационную карточку, которую поднес к самому носу Клыканини. Выше голограммы, на которой мужчина выглядел еще несимпатичнее, чем в жизни, красовалась аббревиатура МНС, а чуть ниже было написано: "Роджер Пиль, специальный агент". - Нам поступили сведения о том, что ваш хозяин утаивает значительную часть прибыли, - сообщил волтону агент Пиль. - Если вы будете препятствовать проведению легального расследования, вы будете обвинены в неоказании помощи государственной организации. Между прочим, если вы этого не знаете, обвинение это очень серьезное.
Клыканини резко поднялся и вытянулся во весь рост, а роста в нем было все семь футов. В итоге макушки обоих агентов оказались на уровне могучей груди волтона.
- Вы хотеть моя предавай капитан Шутник! - взревел Клыканини. - Клыканини такой не делай! Предавай капитаны - это нельзя!
- Тише, спокойней, любезный! Ты все не так понял! - ласково проворковала женщина. - Это очень похвально - то, что ты так верен своему командиру. Ведь в этом и состоит воинская дисциплина. Но порой надо подумать о верности более высоким принципам. Ваш капитан ведь и сам соблюдает дисциплину, верно? Он подчиняется генералам, а генералы - гражданским властям. Межзвездная Налоговая Служба и есть одна из организаций на службе у гражданских властей, она является очень важной частью этой власти. Твой долг - оказать нам содействие.
- Если капитан говорит, это мой долг - это бывать мой долг, - рыкнул Клыканини. - Если он говорит, это не мой долг - значит, не мой. А теперь вы уходить отсюда подобрый и поздоровый.
Он шагнул вперед. Впечатление он за счет огромного роста, мышечной массы и свирепого взора производил поистине устрашающее. Оба агента МНС попятились.
- Ладно же, - процедил сквозь зубы агент Пиль. - Мы все равно найдем способ узнать о том, что нас интересует. А тебе лучше позаботиться о том, чтобы у тебя самого рыльце не в пуху оказалось. Если же окажется, что оно в пуху, берегись: тебя ждут такие же неприятности, как твоего капитана.
- Рыльце? В пухе? Это что же такие? Вы говорить, мой нос грязные? - взревел Клыканини, и агенты МНС попятились еще на шаг. - Вы уходить отсюда быстро и оставлять мой капитан в покой!
- Мы здесь на работе, как и ты, - попыталась урезонить волтона женщина. - И мы никуда не уйдем, покуда не закончим свою работу. А вот когда мы ее закончим, тебе бы лучше оказаться на правильной стороне, на стороне закона, дружище.
- Клыканини знать, на какой он сторона, - прорычал волтон. - Вы не сторона капитан, значит, вы мне не Друзья. И я сильно не любить, когда меня звать "дружище" такие люди, которые мне не дружищи.
Он снова сделал шаг вперед, и на этот раз оба агента развернулись и поспешно ретировались.

***

- Капитан! Вы как раз вовремя! Вы просто не поверите - что только что произошло!
Шутт торопливо шагал по коридору к командному центру, дабы узнать, как продвигаются поиски Суси и таинственного незнакомца, исчезнувшего вместе с ним. Однако на оклик Ди-Ди Уоткинс он обернулся, зная по опыту, что ее проблемы лучше решать поскорее - в противном случае они очень быстро из мухи превращались в слона. Правда, в любом случае, времени и сил для решения этих проблем требовалось гораздо больше, чем следовало бы уделить.
- Да, мисс Уоткинс? - стараясь придать своему голосу как можно больше самой искренней заботы, откликнулся Шутт.
Маленькая блондинка - звезда варьете, стояла перед ним, подбоченившись, и вид у нее был такой, словно она готова сразиться со всей Шуттовской ротой, вздумай та встать на ее пути к достижению задуманного. Учитывая то, что наряжена она была в платьице с детским фартучком, а волосы ее были собраны в два потешных хвостика, следовало отдать должное ее артистическому таланту - в таком обличье ох, как непросто было произвести устрашающее впечатление. "Может быть, из нее таки выйдет актриса", - подумал Шутт.
- Да вы сами посмотрите! - вскричала Ди-Ди. - Лекс заставил меня напялить этот идиотский костюм для заключительного большого выхода, а все потому, что он меня ревнует, и потому решил испортить мне карьеру!
Шутт более внимательно рассмотрел наряд Ди-Ди. Да, что и говорить - он явно не был предназначен для того, чтобы подчеркнуть главные достоинства фигуры Ди-Ди, и юмора в нем было куда больше, чем сексапильности. Тем не менее, где нужно, платьице все-таки прилегало, да и ноги танцовщицы были открыты на вполне приличной высоте... Шутт заставил себя сосредоточить взгляд на лице Ди-Ди.
- Прошу прощения, мисс Уоткинс. Боюсь, мои обязанности командира роты съедают большую часть моего времени, и мне его катастрофически не хватает для того, что проследить за тем, как дела у нас на артистическом фронте. Если вас интересует мое личное мнение, то у меня вовсе нет такого впечатления, что вы, как вы выразились, выглядите в этом костюме идиотски, но я, естественно, в таких вопросах не эксперт.
Ди-Ди угрожающе нахмурилась.
- Что ж, капитан, я разочарована. Если вы полагаете, что...
- Держите его! - послышался вопль совсем рядом, и Шутт так и не дослушал того, что собиралась сказать ему Ди-Ди.
Он не успел обернуться, чтобы понять, за кем погоня, а маленькая черная фигурка стрелой вылетела из двери и промчалась между капитаном и танцовщицей. Оба с трудом удержались на ногах. Следом за беглецом из тех же Дверей на полной скорости выскочили два легионера. Этим каким-то чудом удалось обогнуть Ди-Ди, но, выполняя этот изысканный маневр, они налетели друг на друга. Одного откинуло к стене, и равновесие он удержал только ухватившись за веточку невысокого лягушачьего деревца в кадке. А вот второй шмякнулся на пол, да еще и Шутта с собой увлек. Падение капитана сопровождалось пронзительным визгом Ди-Ди.
- О Господи! Капитан, прошу прощения, сэр, - проговорил легионер, оторвавшись от деревца. Он поспешил к Шутту, помог ему подняться на ноги и принялся смахивать с командирского мундира несуществующие пылинки.
Тот легионер, что сшиб Шутта, устремил на него изумленный взгляд снизу вверх. Правда, для начала его взгляд на пару мгновений задержался на ножках Ди-Ди. Быстро сообразив, кого же он в итоге сбил с ног, он поспешно встал с пола и вытянулся по стойке "смирно".
- Извиняюсь, кап-тн, - смущенно вымолвил он.
- Все в порядке, - заверил его Шутт и пытливо всмотрелся в глаза обоих легионеров. - Габриэль, что происходит? - спросил он у того легионера, что помог ему подняться на ноги.
- Мы шпиона засекли, сэр, - пояснил Габриэль. - Прямо там, в "Верном шансе".
- Габриэль дело базарит, сэр, - подтвердил второй легионер, в котором Шутт узнал Стрита, напарника Габриэля - долговязого жилистого парня, уроженца трущоб Рок-холла. Он мог довольно сносно изъясняться на стандарте, но когда сильно волновался (как сейчас), скатывался на такой жуткий слэнг, что Шутт его с трудом понимал. - Мы его, гада, просекли, а он - сюда. Зуб даю, за вами он гнался.
- Вот-вот, он, наверное, киллер, - подтвердил Габриэль.
- Киллер? - недоверчиво переспросил Шутт. - Сомневаюсь. То существо, которое вы преследовали, имело полную возможность полминуты назад прикончить меня, но оно этого не сделало. Кстати, а почему вы решили, что это шпион?
- А че тут решать-то было, - хмыкнул Стрит. - Он же ящерица, а у нас в роте чего-чего, а такого дерьма не водится. Люди у нас есть, Клыканини есть, парочка сннтианцев, ну, вот еще, вроде, трое котов здоровенных пожаловали. А ящериц нету, кап-тн.
- Может быть, он - посетитель казино, - предположил Шутт, все еще не желая смиряться с версией о шпионе.
- А че же он тогда в нашенскую форму вырядился? - прищурился Стрит. - Не, шпион он и есть, зуб даю, говорю же.
Шутт нахмурился. Он не успел толком рассмотреть прошмыгнувшую мимо маленькую фигурку в черном, но успел запомнить, что она действительно походила на метровой длины ящерицу в черном легионерском комбинезоне. Быть может, из главного штаба прислали наблюдателя, чтобы он вел негласное наблюдение?
- Ну, ладно, сейчас он в любом случае улизнул, - резюмировал Шутт. - Возвращайтесь на свои посты и смотрите в оба. Я непременно скажу Мамочке, а она всех оповестит о том, что в гостинице, вероятно, орудует лазутчик, и...
- Я уже в курсе, дорогуша, - послышался голос из Динамика наручного коммуникатора Шутта. - Маленькая ящерка в форме Легиона, носится, как угорелая - такую мы мигом разыщем.
- Отлично, - чуть рассеянно отозвался Шутт. Слушая описание внешности лазутчика, он почувствовал какие-то смутные ассоциации, но к чему они, так и не понял. Ну, ничего, со временем все прояснится. - А насчет Суси что слышно?
- Пока ничего особо ценного, милок - касательно его местонахождения, но зато появились кое-какие другие сведения. Оказывается, его разговор с этим типом записан. Говорили они по-японски, но мы пропустили запись через транслятор. Не хотелось бы делать поспешных выводов, но лейтенант Рембрандт просто в холодном поту,: бедняжка. Она боится, что Суси переметнулся на их сторону. Вы сами послушайте, и решите, что вам думать по этому поводу.
Шутт поднес коммуникатор к самому уху. Пошел перевод разговора, и только он начал вслушиваться, как Ди-Ди гневно топнула ножкой.
- Вот как? Я к вам прихожу со своей жалобой, а вы меня как встречаете? Сначала двое ваших людей меня чуть не сбивают с ног, а потом вы себя ведете так, словно меня тут и нет вовсе! Я вас заставлю считаться...
Шутт перестал слушать запись и в отчаянии посмотрел на Ди-Ди. Та была просто вне себя от ярости.
- Прошу прощения, мисс Уоткинс, но я прослушивал материалы разведки. Если вы будете настолько любезны и дадите мне буквально пару мгновений...
- Пару мгновений вам дать? Да ведь вы мне и того не дали! Лекс хочет испортить мой выход, а я от вас только это и слышу?
- Капитан, большой беда! - воскликнул на бегу запыхавшийся Клыканини, вынырнувший из-за угла. Не обращая никакого внимания на пылающую праведным гневом Ди-Ди, он поспешил к Шутту и добавил:

Оглавление 1 Следующая страница


Шуттовские деньги

- Вас искать два человеки. Меня выпытывай, только я молчи, как партизаны. Боюсь, от них бывай большой неприятности.
- Неприятности? Почему ты так думаешь? Шутт верил интуиции Клыканини.
- Они мне показывать документы, там написано МНС, - доложил Клыканини. - Я не знай, что это бывай такое, но Малявка мне говори, это большой пакость, вот и я и беги к вам.
- МНС? - переспросил Шутт. - У них не может быть ко мне никаких претензий, все мои отчеты безупречны - комар носа не подточит. Бекер в налоговых законах смыслит больше, чем те, кто их сочинил.
- Капитан! Я не намерена тут стоять и ждать, когда же вы соизволите меня заметить! - заявила Ди-Ди ледяным голосом, способным заморозить плавательный бассейн в гостинице напротив.
- Эй, слюнтяй, ты, что ли, будешь здешний босс? Мы тебя обыскались, - прозвучал с некоторого расстояния грубый хрипловатый голос. По коридору вышагивали трое верзил. Судя по косматым, давно немытым бородам, двое из них принадлежали к сильной половине рода человеческого. Все трое были обряжены в джинсу и кожу с огромным количеством всяких заклепок, цепочек и ярлыков. Руки покрывало бесчисленное множество татуировок. Они были разные, но при этом у всех троих на запястьях красовалось большое "Р" в обрамлении лучей пламени, рвущихся на волю из выхлопных труб. Мужчина, шагавший посередине, габаритами приближался к Клыканини. Голову его венчал германского стиля шлем, в носу болталось медное кольцо, в ушах - по несколько серег, одна из которых - в форме человеческого черепа. Троица вразвалочку одолела последние метры и выстроилась перед капитаном. Главарь подошел к Шутту чуть ли не вплотную. Шутт приосанился и сказал:
- Как видите, я имею честь беседовать с дамой. Как только я закончу разговор с ней, с радостью выслушаю вас.
С этими словами он обернулся к Ди-Ди, которая завидев грозную троицу, сразу притихла.
- Зубы нам заговариваешь, да? - оскалился главарь. - Подождет эта твоя профурсетка, у нас дело поважней будет. Знаешь такого грязного панка, Шоколадный Гарри кликуха у него?
- Шоколадный Гарри никакие не грязные панки, вступился за товарища Клыканини и встал рядом с Шуттом. - И вы давай говори с капитаны вежливо, а то вам сильно не понравится, что сейчас бывай.
Трое незваных гостей нагло расхохотались.
- Послушайте только этого бородавочника! - хриплым контральто вскричала женщина. - Он еще будет учить Ренегатов, как им разговаривать!
- А, так вы, стало быть, Ренегаты, - понимающе проговорил Шутт. Он слышал рассказ Шоколадного Гарри о том, как некая шайка байкеров поклялась отомстить ему за какую-то давнюю обиду, но никогда не предполагал, что обиженные Гарри любители быстрой езды и в самом деле станут выслеживать сержанта-снабженца. Видимо, он их недооценил.
- Попал в точку, солдатик, - кивнул главарь. - Мы Ренегаты, и наших еще сотня наберется, и ищем мы Шоколадного Гарри. И есть у нас такое подозрение, что ты и кабанище этот знаете, где нам его сыскать.
- Даже если мы знаем, где он, вас это ни в коей мере не касается, - отрезал Шутт. - Он легионер, и поэтому вам лучше забыть о любых недоразумениях, имевших место между вами. Мы своих людей в обиду не даем.
- Своих, говоришь? - Женщина сплюнула на пол и презрительно ухмыльнулась. Шутт заметил, что у нее не хватает нескольких зубов. - Для тебя он, может, и свой, вот только задница его жирная будет наша, солдатик. И знаешь, что мы с ней сделаем, когда мы этого гада изловим?
- Мы ее резать будем, как кому нравится, - ответил за подругу главарь, злорадно ухмыльнувшись.
Тут наконец подал голос третий байкер. Говорил он почти шепотом, но от этого слова его звучали еще более зловеще.
- А резать мы ее будем глубоко, долго и нудно.
В качестве иллюстрации к сказанному он любовно провел рукой по рукоятке притороченного к широкому ремню ножа.
- И не думай даже близко подходи, - прорычал Клыканини, и только он это сказал, как из-за спин троих Ренегатов послышался протяжный залихватский свист. Байкеры разом обернулись. В коридоре впереди полудюжины легионеров стоял Усач. Все они были вооружены автоматами "Громобой". - Так что уходите, пока целый, а то мы будем безумствовай, - предупредил байкеров волтон.
- Вот дерьмо, - процедил сквозь зубы главарь, глянул на Шутта и сказал:
- Мы ж не с тобой драться пришли, солдатик. Скажи своим парням, пусть уберут пушки. Главное, Шоколадному Гарри передай, что мы его сыскали, так что пусть больше не прячется - без толку это.
Трое Ренегатов дружно развернулись на каблуках и гордо прошествовали мимо вооруженных легионеров, ухитрившись сохранить достоинство, невзирая на столь внушительную огневую мощь, нацеленную на них. Когда они исчезли за углом, Шутт обнаружил, что он, оказывается, давным-давно затаил дыхание, и решил, что теперь можно и выдохнуть. Если бы байкеры решили взять его и Ди-Ди в заложники, не было бы от автоматов никакого прока. Однако на данный момент беда миновала.
- Капитан! Так как же насчет моего костюма! - вернул Шутта к реальности капризный голосок Ди-Ди. Похоже, капитану предстоял очень долгий вечер, и до покоя было далеко...
Дневник, запись № 285
Командование воинским подразделением - это вам не синекура какая-нибудь, даже если речь идет о подразделении, входящем в состав славящегося вольной трактовкой устава Космического Легиона. Получив под свое командование роту, считавшуюся свалкой неугодных и никчемных солдат, мой босс понимал, что даже попытка превратить оную роту в хотя бы минимально сносное воинское формирование была бы подвигом, не говоря уже о том, чтобы превратить "Омегу" в подразделение элитного уровня. Это ему удалось, и отдадим должное его решимости. Не стоит и упоминать о том, каких титанических усилий это ему стоило, в особенности, если учесть, что его враги - старшие по званию - только тем и занимались, что всеми силами пытались помешать ему.
Вскоре стало ясно, что достигнутые моим боссом успехи на Лорелее заставили недругов моего босса еще сильнее ненавидеть его.
Генерал Блицкриг вошел в свою приемную и в сердцах хлопнул дверью. Похоже, начинался еще один мерзопакостный денек. Деньков таких в последнее время стало многовато, то есть их стало столько, что генерал уже всерьез I подумывал о досрочной отставке и самой скромной пенсии, считая, что такой вариант куда приятнее, чем каждодневная нервотрепка. Между тем, он был не из тех, кого так легко вышибить из седла. По крайней мере, до тех пор, пока его цель не достигнута.
- Вот распечатки последних новостей, сэр, - сказала его адъютантка, усталого вида майор, ухитрившаяся продержаться в этой должности целых три года.
Пост адъютанта одного из трех генералов генштаба Легиона еще несколько лет назад представлялся ей той самой стартовой площадкой, с которой можно было стремительно взмыть ввысь по ступеням служебной лестницы, не имея ни политических связей, ни капитала, ни военного таланта. С тех пор майор Ястребей много раз впадала в сомнения относительно правильности своего выбора. Она подала генералу стопку отобранных и автоматически отредактированных распечаток. Большинство старших офицеров получали информацию непосредственно из Интернета, но генерал Блицкриг предпочитал просматривать, по старинке, распечатки. "Старые добрые копии, - говаривал он, - они никуда не денутся".
Генерал рассеянно поворошил распечатки и швырнул их в корзину для бумаг.
- Ничего интересного, - буркнул он и продолжил
Путь к двери своего кабинета. Ястребей прокашлялась.
- Прошу прощения, сэр, но я произвожу сортировку поступающей информации все те годы, что служу при вас. За последний год вы выбрасываете распечатки, даже не взглянув на них. Быть может, мне стоит как-то видоизменить поиск, ввести новые ключевые слова. Что вы такое ищете, что не появляется в новостях?
Блицкриг остановился и устремил на адъютантку мрачный взор. Та сразу пожалела о заданном вопросе.
- Вы что, до сих пор этого не поняли? Я жду не дождусь сообщения о том, что этот треклятый капитан Шутник наконец вытворил что-нибудь такое, из-за чего его можно было бы с треском отправить в отставку. Ради такого сообщения вам вовсе нет нужды расширять поиск. Рано или поздно этот идиот отчебучит нечто настолько несусветное, что об этом в один голос затрубят все средства массовой информации в галактике. Вот тогда-то я с ним и рассчитаюсь по полной программе. А потом смогу выйти в отставку со спокойной совестью, зная, что оказал Легиону такую услугу, за которую мои преемники будут мне благодарны во веки веков.
- Я так и думала, - кивнула Ястребей. Брови ее на миг завязались на переносице узлом, затем она добавила:
- В таком случае, на мой взгляд, вам стоит еще раз просмотреть сегодняшние распечатки. Там есть одна статейка - я ее сама прочитала дважды, пока догадалась, в какой мере она соответствует заданным вам параметрам поиска. Но я думаю, вас она может очень заинтересовать.
- Неужели? - хмыкнул Блицкриг и неохотно вытащил распечатки из мусорной корзины. Он снова перелистал их - более медленно. Выражение его физиономии по мере чтения становилось все более и более озадаченным. Наконец он посмотрел на Ястребей и изрек:
- Майор, если вы считаете меня любителем всяких там ребусов и шарад, то вы сильно заблуждаетесь. О какой статье речь, и с какой стати она должна меня заинтересовать?
- Третья по порядку, сэр, - смиренно отвечала Ястребей, втайне радуясь тому, что генерал уже дважды пропустил отобранную ей информацию. - Насчет нового правительства на Ландуре.
- Г-м-м-м... - Генерал пробежал глазами указанную статью, однако недоумение его не покинуло. В конце концов он помахал страничкой и укоризненно проворчал:
- Тут нет ни слова о капитане Шутнике, майор.
- Нет, сэр, - смиренно проговорила Ястребей. Она знала, что потребуются пояснения - ведь генерал Блицкриг взобрался на вершину табели о рангах отнюдь не вследствие блестящего интеллекта. - Помните тот инцидент? Шутник тогда впервые привлек ваше внимание? Тогда он был известен под прозвищем Скарамуш.
- Еще бы мне этого не помнить, майор, - процедил сквозь зубы генерал. - Этот щенок уговорил пилота открыть огонь по кораблям, прилетевшим для подписания мирного договора. Хорошо еще, что никто при этом не пострадал. А хотя.., как знать, как знать... Пара-тройка раненых - и тогда капитан Шутник быстренько бы у нас угодил за решетку.
- Именно так, сэр, - согласилась Ястребей. - Вероятно, вы запамятовали, что инцидент этот имел место на планете под названием Ландур.
- Ничего я не запамятовал, - огрызнулся Блицкриг. - Все я помню. Ну, что же, жизнь, как говорится, продолжается, вот у них там уже новое правительство. И нам забот меньше, верно я говорю, майор?
- Может, и так, - уклончиво отозвалась адъютантка. - В прямом смысле, действительно, все это нас не касается. Между тем я взяла на себя смелость кое-что отметить в пятом абзаце. Мне показалось, что эти сведения вы могли бы применить с пользой для себя. Хотя, вероятно, я могла и не правильно оценить ситуацию.
- Почти наверняка так оно и есть, - фыркнул генерал, с отвращением глядя на зажатую в руке распечатку. - Ну, вы сильно не переживайте, майор. Не все же наделены даром стратегии на отдаленную перспективу, так сказать. Вот поработаете у меня, глядишь, кое-какие азы и освоите.
- Да, сэр, - скромно потупилась Ястребей. Теперь она не сомневалась в том, что генерал обязательно перечитает указанный ею абзац. "Не такой уж он тупица, - уговаривала она себя. - С моей помощью он непременно отомстит Шутнику, а потом выйдет в отставку, и тогда я наконец избавлюсь от него".
Генерал унес распечатки к себе в кабинет и закрыл за собой дверь. Ястребей устремила взгляд на дисплей компьютера и продолжила просмотр биржевых новостей. Дела у нее на этом фронте в последнее время шли неплохо, и она хотела понять, не пора ли продать идущие в гору акции и переключиться на какие-нибудь другие.
Она успела пробежать глазами почти дюжину страниц биржевых ведомостей, когда интерком на ее письменном столе буквально взорвался от генеральского рыка:
- Ястребей! Немедленно соедините меня с офисом генштаба! Нет, лучше соберите селекторное совещание и пригласите на него заодно посла Гетцмана. Я понял, как нам проучить этого Шутника!
- Будет исполнено, сэр, - с улыбкой отозвалась майор. Она знала, чего будет просить генерал у высшего командования. Все-таки ее работа порой ее радовала.

***

- Эй, Рвач, как делишки? - поинтересовался сержант-повар Искрима, оторвав взгляд от груды только что доставленной на кухню свежайшей спаржи. Ростки были молодые и нежные - подлинное чудо гидропоники и генной инженерии, но Искрима осматривал их так же внимательно и придирчиво, как любые продукты, поступавшие на кухню ротной столовой. - Не нашелся еще твой напарник?
- Нет, сержант, не нашелся. Где бы наш Суси ни спрятался, местечко он нашел надежное. - Рвач вздохнул и остановился у того конца стола, на который была вывалена гора спаржи, после чего обвел взглядом кухню. - Везде ищем, где только можно, да при этом еще стараемся клиентов не отпугнуть. Ну, ты-то его, небось, не видал?
- Нет, мне он на глаза не попадался, - ответил Искрима и красноречиво обвел рукой свое царство. Двое его помощников увлеченно что-то кромсали здоровенными резаками, а на суперсовременной плите уже весело побулькивало несколько больших кастрюль. - То есть, сегодня точно не попадался. Я его в последний раз в воскресенье видел.., мне надо было одолжить несколько баксов до выплаты жалованья. Не везло мне в последнее время...
- И не говори, - покачал головой Рвач и выпучил глаза. - Знаешь, я думал, что я что-то в картишках соображаю, а уж особенно я в себя поверил после того, как с нами позанимались эти профи-картежники, которых капитан нанял, и показали нам кучу всяких приемчиков. Нет такого жульнического приема, который я не мог бы засечь, когда карты в чужих руках. Но вот чтоб я из-за этого кучу деньжищ выигрывал - так ведь нет. Пожалуй, я бы даже сказал, что везти мне стало даже меньше, чем раньше, когда я во всех этих финтах ничего не смыслил.
- Та же фигня, - грустно кивнул Искрима. - Не выручай меня Суси, у меня и два никеля в кармане не звенели. Он мне одалживает денег время от времени, так я хоть иногда отыгрываюсь.
- И меня он тоже, бывает, выручает. Со следующего жалованья мне ему кучу бабок придется отдавать. Так что для меня в каком-то смысле лучше, чтоб он не возвращался. - Рвач нахмурился и добавил:
- Ну, ты понимаешь, я это так, в шутку сказал, Искрима.
- Само собой, понимаю, - кивнул Искрима. - Да никуда он не денется. Вон сколько народу ему бабок задолжало. Будем надеяться, что он не запродаст нас якудзе. Слыхал я, что эти парни насчет мести - большие мастера, ничем не гнушаются. Так что вы уж лучше все-таки сыщите его. Уж лучше я с ним живым рассчитаюсь честь по чести. Он, как ни крути, свой, а этих я знать не знаю.
- Ну да, Суси хоть ноги тебе не переломает, если долг вовремя вернуть не можешь, - согласился Рвач. - Если увидишь его, сразу сообщи Мамочке, ладно?
- Само собой, - кивнул Искрима. - Удачи тебе.
- Ох, удача мне бы не помешала, и не только в розыске Суси, - пробурчал Рвач, направляясь к двери. Искрима промолчал, он уже с головой погрузился в таинство приготовления ужина.

***

- Ерунда какая-то! - кипятилась Бренди, возмущенно глядя на обескураженного администратора.
Рядом с ней стояла Гарбо, на которую бросали любопытные и опасливые взгляды выстроившиеся в очередь к стойке люди, желавшие поскорее получить номер. Одно Дело видеть гамбольтов в выпусках головизионных новостей, а совсем другое - вот так, вблизи, воочию, да еще в легионерской форме, и при том, что все знали, что в Рукопашной схватке гамбольтам нет равных в галактике.
Но как бы устрашающе ни выглядела Гарбо, подлинную угрозу представляла сейчас обычная земная женщина Бренди, чье терпение близилось к пределу и было чревато взрывом.
- Неужели это так немыслимо трудно - найти свободный номер? - ворчала Бренди, а администратор в который раз тщетно пытался уговорить свой компьютер быть посговорчивее. - Что, вас никто не научил тому, как делать перечисления со счета капитана?
- Мне очень жаль, мэм, но тут у меня все время какой-то сбой происходит, - жалобно пробормотал администратор и скосил глаза в сторону Гарбо, которая с той самой минуты, как они с Бренди подошли к стойке, стояла в полной неподвижности, как статуя. Прошло пока всего минут десять, но и этого было достаточно, чтобы начать нервничать.
- Может быть, вы неверно набираете номер счета, высказала предположение Бренди. - Вам известен номер счета капитана Шутника для расчетов по делам Легиона, младший администратор?
- Известен, мэм, - с тоской в голосе отозвался клерк, тощий молодой человек неврастеничного вида, с выдававшим хороший вкус позолоченным кольцом в носу и с асимметричным париком, присыпанным голубой пудрой. - К тому же эта операционная система обладает макросом, благодаря которому нет нужды всякий раз набирать номер счета капитана. С кредитом не должно быть никаких проблем. Я не вполне понимаю, что...
- Лучше бы вам поскорее понять, что происходит, в противном случае этому гамбольту придется провести ночь у вас в вестибюле, - злорадно пообещала Бренди. - Постояльцами гостиницы эта красотка вряд ли станет питаться, а вот администратор может вполне придтись ей по вкусу.
- Я пытаюсь делать все, что в моих силах, мэм, - умоляюще отозвался молодой человек. - Если сейчас опять не получится, я попробую ввести номер счета вручную.
Вид у администратора был претенциозный и напыщенный, но судя по тому, как его пальцы запорхали над киберклавиатурой на запястье, он таки принял угрозу Бренди всерьез. Бренди же продолжала ворчать, хотя уже понимала, что этим делу не поможешь.
С администратора она глаз не спускала и потому лишь случайно заметила маленькую фигурку в черном, обогнувшую стойку и ринувшуюся прямой наводкой к ней. Наверное, это был тот самый лазутчик, о котором предупредила всю роту Мамочка!
Трудно сказать, что заставило Бренди принять защитную стойку - инстинкты или боевая выучка (после стольких лет службы уже непонятно, где кончается одно и начинается другое). Теперь, переключив свое внимание на новую ситуацию, она услышала звуки погони - крики и топот.
- Он туда побежал!
- Быстрее, пока он не успел смыться! И еще громче:
- Шпик проклятый!
- Ни с места! - распорядилась Бренди тоном опытного старшего сержанта. Для любого, кто хоть мало-мальски был знаком с азами воинской дисциплины в этом тоне было нечто такое, что не допускало и мысли о неповиновении. Ну, и естественно, маленькая фигурка в черном на миг замерла. В этот краткий миг, за долю секунды, Бренди успела рассмотреть метрового роста ящерицу в комбинезоне Космического Легиона. Пожалуй, еще на секунду они задержали взгляд друг на друге.
Ящерица еще не вышла из состояния дисциплинарного ступора, а Бренди уже пришла в движение. Она бросилась к ящерице, целя ей в живот, но та оказалась проворнее. Она уклонилась в сторону и проводила взглядом Бренди. Та пролетела мимо и шлепнулась на живот, после чего проскользила по натертому паркету почти до самой двери.
- Взять его, Гарбо, - распорядилась она, не поднимаясь с пола.
Ящероподобный инопланетянин в два прыжка набрал крейсерскую скорость. Он метнулся влево, потом вправо, подпрыгнул вверх на высоту своего роста. Бренди от изумления рот раскрыла.
Но Гарбо оказалась еще проворнее.
Казалось бы, не сдвинувшись с места, гамбольтша оказалась именно там, куда приземлился после прыжка ящер. Одной когтистой лапой Гарбо ухватила лазутчика за ворот, другой - за грудки. Длинные когти распластались по груди плененного чужака.
- Не двигайся, - посоветовала ему Гарбо, по-кошачьи хищно глядя на него. Человеку, знакомому с повадками представителей семейства кошачьих, было бы очень легко представить такую картину: гамбольт для забавы отпускает ящерицу и снова ловит ее. "Koшкe - игрушки, мышке - слезки".
- Ладно, вы меня сцапали, - примирительно проговорил ящер. - Работа первоклассная, я подлинно восхищен. А теперь я желал, бы предстать перед капитаном Клоуном.
Бренди к этому моменту удалось подняться и отдышаться. За ней выстроились легионеры, участвовавшие в погоне, и теперь ожидавшие новых приказаний в свете задержания преследуемого. Бренди смотрела на ящера, не веря своим глазам.
- Капитаном Клоуном? - переспросила она и нахмурилась. - У нас такого нет. А вы кто такой, если на то пошло? Вы у нас не служите, а почему на вас - наша форма?
Ящер попытался встать более прямо, что было для него, прямо скажем, довольно затруднительно, поскольку Гарбо крепко его держала.
- Я летный лейтенант Квел из зенобианского космического отряда, - представился ящер. - Я прикомандирован к этому формированию в качестве военного наблюдателя. Приказ обязывает меня предстать перед капитаном Клоуном, посему я прошу, чтобы меня доставили к нему.
- Военный наблюдатель? - недоверчиво переспросила Бренди, но дала Гарбо знак. Та немного ослабила когти на вороте у ящера. - Пожалуй, я что-то такое припоминаю. Но почему же вы тут все время прятались и убегали от моих подчиненных, когда они вас замечали?
- А я наблюдаю, - невинно ответствовал Квел. - Частью моей работы является выяснение того факта, насколько подразделение готово ко всяким неожиданностям, вот я вам и устроил сюрприз. Вы умеете очень быстро ловить лазутчиков, особенно - вот этот легионер, - и он указал на Гарбо, до сих пор не решившуюся отпустить его.
- А по-моему, он все-таки шпик, - пробурчал Габриэль, изнемогший от погони. Остальные, уставшие гоняться за зенобианцем, согласно загомонили.
- Тихо, - распорядилась Бренди. - Пусть капитан сам это выяснит. Вы все возвращайтесь по своим постам, теперь у нас все под контролем. Все свободны.
- Есть, старший сержант, - отозвался без особого энтузиазма кто-то из легионеров, после чего все они развернулись и отправились по своим постам.
Бренди обратилась к Квелу.
- Хорошо, - сказала она, - мы отведем вас к капитану, как только утрясем все дела здесь. Кстати, его зовут не Клоун, а Шутник. Гарбо, можешь его отпустить, но глаз с него не спускай.
- Есть, сер-р-ржант, - мурлыкнула гамбольша - по крайней мере, такой звук донесся из транслятора. Зенобианец, похоже, убегать не собирался, но Гарбо была наготове и не дала бы ему уйти.
Бренди вернулась к стойке. Администратор, вскочив, в ужасе наблюдал за представшим перед его глазами зрелищем. Точно такой же напуганный вид имели и все выстроившиеся у стойки люди. Спору нет, в "Верный шанс" они прибыли ради развлечений, но не таких же! Трудно было сказать, благоприятное ли впечатление произвела на них только что разыгравшаяся сцена.
Однако Бренди сейчас волновали другие дела.
- Так, младший администратор, что там у нас с номером? Вопрос решен, или я должна сказать этой гамбольтше о том, что она эту ночь она будет спать с вами в одной кроватке?
Молодой человек побледнел и принялся снова отчаянно нажимать на клавиши.
- Какого черта? Что тут, елки зеленые, происходит? Лейтенант Армстронг стоял перед входом на склад - гостиничную кладовую, переоборудованную под нужды Легиона. Он наведывался сюда утром, и тогда склад выглядел совершенно нормально, а теперь больше напоминал крепость, приготовившуюся к длительной осаде. Картонные коробки с сухими пайками и банками со смазочным маслом выстроились баррикадами, между ними была протянута колючая проволока. В глубине склада виднелся бункер, выстроенный из ящиков с мылом. Над верхним рядом ящиков виднелась верхушка каски.
Как ни странно, Армстронг ощутил нечто вроде прилива гордости за то, что кто-то в роте "Омега" сумел хоть что-то сделать настолько быстро. До появления Шутта на такое не был способен никто.
- Стой! Кто идет! - послышался голос с другой стороны баррикад. - Держите руки на виду и не делайте резких движений.
- Это Армстронг, - осторожно представился лейтенант и вытянул шею, пытаясь разглядеть того, кто давал ему инструкции. - Луи, это ты? Ты же меня знаешь, Луи. Что тут у вас такое? Вы будто к осаде изготовились.
- Не приближайтесь, - прозвучало из-за коробок. - Назовите пароль.
- Пароль? - нахмурился Армстронг. Раньше для прохода на склад никакого пароля не требовалось. На самом деле, сюда мог заглянуть любой любопытный прохожий с улицы. Видимо, что-то изменилось. - Шоколадный Гарри, ты здесь? - поинтересовался лейтенант. Он надеялся, что сержант-снабженец впустит его, и все каким-то образом объяснится.
- Нет тут никого такого, чтобы Шоколадным Гарри звался, - ответствовал голос. - Не приближайтесь и руки держите на виду.
Армстронг поднял руки и немного повернув голову вбок, проговорил в направлении своего наручного коммуникатора:
- Мамочка, тут на складе ерунда какая-то творится, - тихо проговорил он. - Можешь соединить меня с Шоколадным Гарри?
- Уж если я этого не могу, так и никто не сможет, - откликнулся голос Мамочки. - Штанишки подтяни сынок, переключаю.
Через мгновение из динамика послышался другой голос:
- Кто здесь? Только скорей. У меня времени в обрез.
- Гарри, это ты? Это Армстронг. Что тут, елки-палки, творится, объясни!
- Голос у тебя Армстронгов, очень даже похож, но надо точно удостовериться, - отозвался из коммуникатора голос Гарри. - После минутной паузы последовал вопрос:
- Ладно, скажи-ка, кто в прошлом сезоне в Галактической Лиге первенствовал в свободном полете?
- Чего? - Армстронг в отчаянии задумался. Наконец признался:
- Не знаю, Гарри. Что за идиотский вопрос? Я же ничего не смыслю в этом гравиболе.
- Пальцем в небо попал! Никакой это не гравибол, а скрамбл, чтоб ты знал. Ну, мне все ясно, вы точно Армстронг. Не знаю другого парня, чтобы так в спорте не разбирался. Ну, и что вам надо, лейтенант?
- Гарри, я стою у входа на склад. Отсюда он выглядит, как крепость. Что ты тут охраняешь - фишки для казино?
- Прямо у входа, говорите? И никого там рядом с вами рядом подозрительного не видно?
- Нет тут никого, кроме меня! Вели своему охраннику меня впустить. У меня к тебе важное дело.
- Ладно, лейтенант, только быстро, и смотрите, чтоб никаких таких вывертов, а то у Луи спусковой крючок разболтался.
Лейтенант Армстронг выпрямился, улыбнулся и помахал рукой дозорному - синтианцу, после чего перебрался через заграждения у входа, чувствуя себя не слишком ловко от понимания того, что Луи все время держит его под прицелом. Наконец он добрался до двери, что вела в "кабинет" Гарри. Она чуть-чуть приоткрылась, в лицо лейтенант тут же уперлось дуло пистолета, и только потом дверь открылась шире, и он был впущен внутрь.
- Ну, добро, как говорится, пожаловать, - радушно приветствовал лейтенанта Гарри. - Может, кофейку?
При этом он на Армстронга не смотрел, а выглядывал за дверь. Армстронг побыстрее отошел от двери и плюхнулся на стул.
- Да что тут такое стряслось, скажи на милость? - требовательно вопросил Армстронг. - Мы, что, ожидаем очередного налета мафии?
- Нет. Хуже, - ответил Гарри страшным голосом и заложил дверь тяжеленным засовом. - Они меня все-таки вычислили. Знал я, что вычислят рано или поздно. Знал ведь. Но я им просто так не дамся, лейтенант. Им придется здорово попотеть, прежде чем они меня сцапают.
- Объясни, ради всего святого, о чем это ты? - взмолился Армстронг. - Кто такие "они", и почему они должны тебя сцапать?
- Это долгая история, лейтенант, - горько вздохнул Гарри. - Я вам так расскажу, в общих словах. Вы же знаете, было дело - я якшался с гангстерами.
- Ну да, это мы все слышали, - кивнул Армстронг.
- Ну, тогда вы должны знать и про то, как меня угораздило связаться с Ренегатами, правильно? И про то, как я так сильно вляпался, что пришлось в Легион поступить, а тут мне до прихода капитана тоже было несладко.
- Ну да, да, это мы все знаем, - скороговоркой произнес Армстронг. - Ты мне лучше... Шоколадный Гарри прервал его:
- Короче, лейтенант, цыплятки подросли и превратились в петушков. Ренегаты явились сюда и жаждут моей крови. Вы только не думайте, что я преувеличиваю. Луи своими ушами слышал, как они разговаривали с капитаном, и он сразу примчался ко мне и все мне рассказал. - Рассказывая Армстронгу о своих печалях, Гарри сосредоточенно протирал свой автомат "Громобой" и время от времени нервно выглядывал на улицу в щели между досками, которыми он предусмотрительно заколотил окно.
- Ну ладно, явились и явились, подумаешь, - пожал плечами Армстронг. - Ты не хуже меня знаешь, что ни на кого из легионеров нельзя напасть просто так. Тот идиот, кто на такое отважится, считай, тронет всю роту, так от всей роты сдачи и получит. Мы тебя в обиду не дадим, Гарри.
- Что спасибо, то спасибо, лейтенант, - поблагодарил Шоколадный Гарри. - Но не станете же вы сильно ругать парня за то, что он решил проявить бдительность и занялся посильной самообороной? Эти Ренегаты - они, между прочим, те еще подонки.
- Да, пожалуй, винить тебя не в чем, вот только тебе стоит придумать, как бы нашим ребятам можно было на склад заглядывать, как раньше. Думаю, капитан что-нибудь придумает. И все-таки одного я в толк не возьму.
- Это чего же?
- Чем ты ухитрился так прогневать этих Ренегатов, что они притащились за тобой сюда через полгалактики, чтобы тебе отомстить?
- Что я им сделал, хотите узнать? Ой, я такое сделал, что лучше и не говорить. Сказать про это любому байкеру - так он тоже взбесится, как и эти.
- Ну, а все-таки?
- Да мотоциклы ихние я маленько подпортил, - обреченно ответил Шоколадный Гарри.
Шутт вбежал в дверь главного штаба и по совместительству центра связи роты "Омега" как человек, за которым по пятам гонится стая волков. В переносном смысле, так оно и было.
- Так... - проговорил он, тяжело дыша. - Я хочу знать, что происходит. Мамочка, как продвигаются поиски Суси?
- Мкгксд, - послышалось со стороны пульта. Роза пригнулась, словно хотела стать невидимой. Такая веселая, разбитная, лишенная каких бы то ни было комплексов на связи, при личном общении она превращалась в увядающую фиалку.
- Ой, прости, совсем забыл, - сказал Шутт, готовый вернуться в коридор и возобновить беседу с Розой через посредство коммуникатора.
- На этот вопрос, сэр, могу ответить я, - поспешил исправить положение Бикер и встал из-за другого стола, где он работал со своим любимым компьютером системы "карманный мозг". - Я слежу за развитием ситуации с самого начала. Вкратце сообщу: служба секьюрити склонна предполагать, что Суси и исчезнувший вместе с ним мужчина находятся в стенах гостинично-игорного комплекса.
- Я слышал запись, - кивнул Шутт. - Такое ощущение, что якудза явился, чтобы свести с ним счеты. Наверное, кто-то понял, что эти его татуировки - фальшивые, и сообщили японской мафии, что он - самозванец.
- У меня такие же подозрения, - вздохнул Бикер. - Если так, то ему может грозить большая беда. Эти якудза свято хранят свои тайны и вряд ли станут спокойно относиться к тому, что какой-то наглец станет разыгрывать одного из них. Наверняка они стали бы искать такого человека.
- Надеюсь, номер Суси осмотрели? А номер этого, другого?
- Номер Суси пуст, сэр, - ответил Бикер. - Что же касается его спутника, то мы попытались провести сравнение его голографических снимков, сделанных с помощью телекамер, со снимками, хранящимися в гостиничном регистрационном файле. Как вам известно, при поселении в отель всех гостей фотографируют, и только потом вручают им ключи от номера. Боюсь, мы не обнаружили снимка этого человека. Он то ли большой мастер изменения внешности - а это вполне возможно, если он якудза, то ли не регистрировался в гостинице.
- А у женщины, что была с ним, не найдены какие-нибудь документы?
- Никаких, сэр, - печально отвечал Бикер. - Обыск производила лейтенант Рембрандт, а она говорит, что еще ни разу в жизни ей не доводилось сталкиваться с человеком, о котором было бы настолько мало сведений. То есть, никаких сведений нет вообще. Казалось бы, в наше время женщина такого возраста должна была бы непременно "наследить" при покупке одежды, украшений, безделушек - денег у нее при себе обнаружено предостаточно. Но нет, она прошла незамеченной для всех компьютеров торговой сети. Если понадобится, будет проведено еще более тщательное расследование, вдруг нам повезет больше.
- Нет, это будет пустая трата времени, - покачал головой Шутт. - Если уж ей до такого уровня удалось добраться инкогнито, следует предполагать, что и на других уровнях информация о ней отсутствует. Но, конечно, мы обязаны предпринять все положенные в таких случаях меры.
- Согласен с вами, сэр, - кивнул Бикер. - Но это мы можем со спокойной совестью передать специалистам. А теперь я готов сообщить вам, пожалуй, единственную хорошую новость на сегодня.
- Пора бы, - вздохнул Шутт. - А то у меня уже такое впечатление, что чем дальше, тем хуже, и конца этому не будет. Ну, что за хорошая новость?
- Мы установили личность неизвестного лазутчика, и он оказался вовсе не лазутчиком. Он - военный наблюдатель. Помните летного лейтенанта Квела, сэр?
Шутт наморщил лоб.
- Квел... Квел... Ну да, зенобианец! Генерал Блицкриг говорил, что его к нам направляют - все правильно! Так вы хотите сказать, что он уже здесь? Где?
- Бренди и один из гамбольтов наконец его изловили. У главной регистрационной стойки. Говорит, что пытался установить степень нашей боевой готовности путем имитации диверсии. Некоторые из наших солдат эту имитацию приняли за чистую монету. Думаю, вы их поймете, сэр. Они все еще убеждены, что он - шпион.
- Не стоит так из-за этого переживать, - сказал Шутт. - Его послал генерал, так что относительно его добрых намерений у нас не должно быть никаких сомнений. Как только мы объясним это нашим людям, все вопросы отпадут сами собой.
- Да, сэр, - не слишком бодро и убежденно отозвался Бикер. - Есть еще одна проблема, сэр. Когда Бренди захотела поселить одного из гамбольтов, который оказался особью женского пола, в отдельном номере, выяснилось, что обнаружились какие-то проблемы с вашим кредитом.
- Это невозможно, - улыбнулся Шутт. - Как вам известно, мы владеем этим отелем. Нельзя объявить владельцу, что у него проблемы с кредитом, особенно когда кредит этот обеспечен карточкой "Дилитиум Экспресс".
- Вот в этом-то как раз и состоит проблема, - потупился Бикер. - Дело, похоже, в вашей карточке "Дилитиум Экспресс". Это действительно невероятно, если только на финансовых рынках не случилось какого-то жуткого катаклизма, пока мы с вами на минутку отвернулись.
Дневник, запись № 294
"Очень богатые люди, - сказал однажды кто-то, - не похожи на нас с вами". А другой, еще более остроумный человек, заметил: "Ну да, у них денег больше". Мой босс был очень богат, и этим во многом объясняются достигнутые им успехи.
Идея превратить захудалую роту в образцовую, могла, спору нет, придти в голову и другому командиру, но только очень богатый человек мог претворить ее в жизнь за счет использования таких неординарных методов, как переселение личного состава из казарм в шикарную гостиницу, обеспечение военнослужащих новеишими тренажерами, питанием на уровне четырехзвездочных ресторанов. Да, такое под силу было только человеку, способному вытащить из кармана карточку "Дилитиум Экспресс", небрежно помахать ею и распорядиться: "Занесите это на мой счет".
И потому в то самое мгновение, когда младший администратор гостиницы при попытке произвести самое банальное перечисление со счета капитана, был уведомлен о том, что данное перечисление совершить нельзя в связи с отсутствием денег на счету, возникла серьезнейшая угроза для сохранения целостности той грандиозной структуры, которую с таким тщанием воздвигал мой босс. Более того: этот факт говорил о том, что на тропу войны с моим боссом вышел поистине опасный противник...
- Заморозить счет "Дилитиум Экспресс" - это не шутка, - согласился Накадате. Они с Суси сидели в пустой кабинке в пристройке к казино "Верный шанс". Пристройка эта была спроектирована специально для бизнесменов, которые пожелали бы в промежутках между азартными играми предаться делам бизнеса, но таких бизнесменов во все времена бывали считанные единицы, и потому пристройка большей частью пустовала.
- Пока ты увидел только кончик лезвия, - образно выразился Суси и положил на стол портативное электронное устройство, с помощью которого взломал счет Шутта. - Заморозить счет - это мелочь. Если я пожелаю, я могу выкачать с него деньги, перевести их на какой угодно счет, и никто не догадается, чьих это рук дело. Разве таким талантом не могли бы воспользоваться наши семейства?
- Видел я и раньше, как проделываются такие фокусы, но чтобы так быстро - ни разу не видал. Да и аппаратура у тебя совсем простенькая, - не переставал изумляться Накадате. В голосе его появились уважительные нотки. Разговаривали они с Суси вполголоса, хотя их вряд ли бы понял даже тот, кто взялся бы подслушивать - ведь говорили оба по-японски.
- Ты говоришь о слишком громоздкой аппаратуре. Это все равно, что сигнальным флажком размахивать, привлекая к себе внимание, - сказал Суси и откинулся на спинку кресла. - Все смотрят на человека, у которого в руке меч, а невооруженного не замечают. Глупцы не понимают, что убить можно и голыми руками.
- Говоришь, как ниндзя, - отметил Накадате, но тут же нахмурился. - Но почему ты так легко все это мне рассказываешь? Теперь я знаю, что ты умеешь проделывать такие фокусы, знаю, что ты готов предать своего капитана, так почему бы мне не убить тебя, пока ты не вытворил чего-нибудь подобного со мной или моим семейством?
- Мудрый человек не станет ломать свой меч только из-за того, что глупый своим мечом нечаянно порезался, - спокойно отозвался Суси. - Осмелюсь предположить, что ты - или тот, кто послал тебя - достаточно мудр, чтобы верно оценить мой талант. Если же вы моего таланта не оцените, то угроза для меня остается прежней - точно такой же, как тогда, когда ты был готов судить меня как самозванца.
- Я был изумлен, увидев, что тебе известны тайные пароли, - признался Накадате. - Ни один самозванец не смог бы показать мне того знака, какой показал ты. С другой стороны, мы не имеем доказательств того, что ты - один из нас. Я до сих пор в неуверенности - как мне тобой поступить.
Суси развел руки в стороны и пожал плечами.
- А зачем вообще как-то поступать со мной? Да даже если и поступать, почему ты должен это решать?
- Я послан семейством Горящего Дерева, которое властвует в этом секторе. За мои проступки я получил задание решить загадку твоего существования. Велико искушение пойти по самому легкому пути, но как ты справедливо заметил, ты можешь оказаться очень ценным человеком.
- Ну, а если я смог бы снять эту тяжкую ношу с твоей спины? - одними глазами улыбнулся Суси. Если Накадате и заметил эту улыбку, то вида не подал.
- Спина у меня сильна, выдержит, - сказал он. - За это меня и ценят в семействе.
- Посвящать себя тяжкому труду - это похвально, - отметил Суси. - Но другое дело взваливать на себя труд непосильный.
- Чаще всего так оно и есть, - не стал спорить Накадате. - Но если честно, я пока не понимаю, как мне сейчас решить одну задачу, чтобы не столкнуться с другими, еще сложнее. Пожалуй, мне стоит некоторое время погодить и поразмыслить.
- Не исключено, - примирительно проговорил Суси. - Между тем, у меня есть к тебе такое предложение, что тебе, глядишь, и размышлять особо не придется.
- Кто знает, - уклончиво отозвался якудза. - Только ты учти, что прозвище мое - Мул. Так меня братья мои прозвали, и прозвали не просто так.
- Ты вправе гордиться таким прозвищем, - без тени улыбки произнес Суси. - Но все же позволь изложить тебе мое предложение, а уж потом будешь решать, как тебе быть. Думаю, прежде всего, тебе следует узнать о том, что...
Суси говорил довольно долго, а к тому времени, когда он закончил, у Накадате глаза едва из орбит не вылезли.

***

- Прости, сынок, можно тебя на минутку?
Молодой легионер обернулся и увидел перед собой мужчину в черном комбинезоне и темных солнечных очках, с напомаженными и взбитыми в замысловатую прическу волосами. Скулы и щеки незнакомца украшали длинные и пышные бакенбарды. Разглядев на воротничке нашивки Легиона, молодой человек успокоился и ответил:

Предыдущая страница 2 Следущая страница


Роберт Асприн

- Само собой, почему нет? Через полчаса мне заступать на дежурство по казино, а до того я совершенно свободен. Чем, как говорится, могу служить?
- Боюсь, сынок, ты туфлю с правой ноги в некотором смысле на левую натянул, - усмехнулся незнакомец. - Я, видишь ли, прикомандирован к вашей роте и обязан понять, кто более других нуждается в моей помощи. Зови меня Преп. - Он протянул руку, молодой легионер обескураженно пожал ее. - А тебя как звать, величать, сынок?
- Да просто... Шестеренка, - ответил легионер. - Я механик первоклассный, и не думайте, что я себя расхваливаю - все так и есть.
- Это хорошо, это ты молодец, это верно - почему бы парню не гордиться своей работой? - улыбнулся Преп и довольно потер руки. - Вот и я своей работой тоже горжусь. Вот почему я так обрадовался, когда меня послали именно в вашу роту. Говорят, ваш капитан - большой мастер находить новые ответы на старые вопросы. Уважаю таких ребят. Сам такой.
- Вот это здорово, - порадовался Шестеренка. Тут он заметил у своего собеседника еще одну лычку, обозначающую специальность. На лычке был изображен древний музыкальный инструмент замысловатой конфигурации. Насколько помнил Шестеренка, назывался этот инструмент, вроде бы, "электрогетера" или еще как-то в этом духе. - А вы по какой линии, вообще-то, Преп? Что-то я вот такого знака отличия не упомню. Уж не музыкант ли?
Преп в ответ негромко хихикнул.
- В каком-то смысле, сынок, в каком-то смысле. То, чем я занимаюсь, это музыка, можно сказать, для души. Я - ваш новый капеллан. А это означает, что я готов духовно окормлять представителей всех конфессий - христиан, иудеев, язычников, мусульман, протестантов - пусть все приходят ко мне, и все получат отпущение грехов и утешение. У себя же на родине я представляю Церковь Нового Откровения, которую некоторые также называют Церковью Короля.
- Вот оно как? Это хорошо, - осторожно-уважительно проговорил Шестеренка. - Ну, так о чем вы со мной потолковать хотели?
- Хотел узнать, какие у тебя беды, какие заботы, - отвечал Преп и доверительно склонился к легионеру. - Поведай мне о своих печалях и о печалях своих товарищей. Я для того и призван сюда, чтобы помогать вам в ваших бедах и печалях.
Шестеренка печально улыбнулся.
- Мне ли не знать, какая у меня самая большая беда, только я сильно сомневаюсь, что вы мне чем-нибудь поможете.
- Ты удивишься, сынок, - усмехнулся Преп, - но Король повидал столько бед, сколько нам с тобой и не снилось, и все же он сумел возвысить свой голос и заставить весь мир слушать его, покуда не пришла ему пора "покинуть здание" <намек на песню Элвиса Пресли.>. Скажи мне, что заботит тебя, и если можно помочь тебе, мы придумаем, как это сделать - ты да я, а особенно - Он.
- Ну, скажем так... Мне круто не везет, Преп. Вот, можно сказать, и все.
- Ну... Всем нам порой не улыбается удача, верно? А потом может и улыбнуться. Всегда можно попробовать все начать сначала и возвыситься, как, и поступал Король неоднократно.
- Оно бы, конечно, неплохо, - согласился Шестеренка. - Но только я боюсь, трудновато мне будет выбраться из той переделки, в какую я влип.
Шестеренка помедлил и продолжал:
- Нас когда на Лорелею перебросили, ребята все в полном восторге были, не я один. До того мы прозябали на заброшенной планетке - тоска одна, никакого дела стоящего, а тут вдруг.., тут мы все видим: можно деньжат скопить, чтобы потом, после службы было на что гнездышко свое свить, и всякое такое. А тут еще капитан возьми и пригласи этих профи по картежным делам, и они нам такую уйму всяких хитростей показали, что мы решили: ну, теперь никому нас не обыграть... Ну, и, само собой, все мы, как только с дежурства сменимся, сразу в казино - и давай резаться. Кто в "блэкджек", кто в "крэпс", кто в покер. Знаем мы много секретов всяких - и про автоматы, и про рулетку. Преп торжественно кивнул.
- Понимаю тебя сынок, очень хорошо понимаю. Король и сам много лет провел в казино, и каждый день сталкивался с большими искушениями:
Молодой легионер рассеянно кивнул. На самом деле, он почти не слушал капеллана.
- Да только не так все просто оказалось на самом-то деле. Когда смотришь, как тебе профи приемчики демонстрирует, кажется - ну, это пара пустяков, теперь я и сам прикуп смогу насквозь увидеть, а как только фишки начинают по столу летать - все, пиши пропало, ничего не выходит. Мы тут уже, считайте, семь стандартных месяцев торчим, а я жалованье за четыре месяца проиграл. Хорошо еще крыша над головой есть и кормежка от пуза. А все ж таки хотелось бы, чтоб удача мне улыбнулась. Кому охота тонуть? Охота вынырнуть, ясное дело.
- Что ж, тут есть, о чем подумать, - глубокомысленно изрек Преп и выпрямился во весь рост. - Думаю, Король бы очень хорошо понял тебя. Ведь и ему довелось послужить простым солдатом, и пошел он в армию, когда призвали, как самый обычный парень <Элвис Пресли по совету своего продюсера полковника Паркера пошел служить рядовым в американскую армию.>Служба его проходила на американской военной базе Бремерхафен в Западной Германии.>. Как вижу, мне тут предоставляется возможность сотворить много добрых дел, и теперь я понимаю, с чего можно начать. Спасибо тебе, сынок, мы с тобой еще поговорим.
- Ну, спасибочки... Преп, - смущенно отозвался Шестеренка. - Ежели этот ваш Король может сделать так, чтобы к парню удача вернулась, то тут у него много поклонников отыщется.
- Я ему так и передам, - гортанно рассмеявшись, пообещал Преп. - Обязательно передам.
Дневник, запись № 298
Одна из способностей моего босса, помогавшая ему в делах командования, заключалась в том, что он умел производить на окружающих впечатление человека, предельно уверенного в своей правоте, когда дело доходило до принятия ответственных решений. Правда, когда на него никто не смотрит, такая уверенность ему порой изменяет. Изменила она ему и тогда, когда мы с ним томились в ожидании решения военного трибунала по делу об обстреле кораблей, слетевшихся на мирные переговоры. Тогда он нервничал, словно солдат-первогодок, боящийся, что командир не даст ему увольнительную за то, что он неаккуратно заправил койку.
Но какую бы нерешительность ни выказывал мой босс наедине с собой (или наедине со мной, что почти одно и то же), при подчиненных он - кремень. И я очень волновался, как бы он ни проявил слабость в то время, когда на его голову свалилось сразу столько разных напастей.
Поэтому я нисколько не удивился, когда он уединился со мной и принялся обговаривать возможность выхода из сложившихся недоразумений. Удивило меня другое: то, каким образом он разделил эти недоразумения по степени приоритетности. Стоит ли говорить о том, что я бы расставил их в несколько ином порядке...
Шутт обвел взглядом собравшихся - можно сказать, мозговой трест роты. Это были его непосредственные заместители: лейтенанты Армстронг и Рембрандт и старший сержант Бренди, а также его дворецкий и главный поверенный в делах - Бикер. Бикер, пожалуй, был наиболее ценным помощником капитана, и не только потому, что был далек от военных дел, а еще потому, что обладал редким даром: он умел проникать куда угодно и беседовать с кем угодно по душам. Солдаты знали, что он ни за что не выдаст их тайн капитану, и потому, не колеблясь, откровенничали с ним.
Шутт сразу приступил к делу.
- Как вам известно, у нас случилось сразу несколько недоразумений. Позвольте заверить вас с самого начала: среди них нет ни одного такого, которое нельзя было бы ликвидировать. На самом деле, каждая из этих неприятностей, отдельно взятая, ничем роте не грозит.
- Отрадно слышать, капитан, - облегченно вздохнул Армстронг. - А то денек выдался суматошный.
- Суматошный - не то слово, - уточнила Бренди, которой во второй половине дня особенно досталось. - Мало того, что Суси в самоволку удрал, а зенобианец решил поиграть с нами в шпионов, так еще эта заморочка с вашим счетом. Теперь мне еще новобранцев муштровать. Одно радует: с гамбольтами, похоже, особых проблем не будет.
- Это не самое страшное, - вступил в разговор Армстронг, каким-то образом ухитрявшийся сохранять стойку "смирно" даже сидя. - Шоколадный Гарри окапывается, готовится к осаде. Если мы ничего не предпримем, не миновать большой драки.
- У Ш.Г, самая натуральная байкерофобия, - хмыкнула Рембрандт. - А хватит горстки легионеров, чтобы прогнать их.
- А ты прогуляйся на склад, сразу по-другому запоешь, - огрызнулся Армстронг. - Судя по тому, какие там Гарри укрепления возвел, он легкой победы не ожидает, а я так думаю, ему лучше нас с вами понятно, с чем ему предстоит столкнуться.
- Ну ладно, мы все знаем о его криминальном прошлом, - примирительно проговорила Бренди. - Так что если кто-то его так напугал, вряд ли стоит относиться к этому легкомысленно. Но речь тут не об уличной драке. Эти байкеры вознамерились вступить в бой с одной из лучших рот Легиона. Если только они не приволокли с собой несколько сотен вооруженных Ренегатов, я не понимаю, какие у них шансы на победу.
- Это угроза не для нас самих, а для нашей операции, - заметил Шутт. - Пусть этим байкерам нет равных в уличных потасовках, но ведь для них чистой воды самоубийство встретиться с нами в перестрелке. А мы не имеем возможности вступить в схватку с применением огнестрельного оружия в стенах развлекательного комплекса без серьезных отрицательных последствий. Здесь, где такое количество народа, любому легко угодить под шальную пулю. Одно дело - мелкая потасовка, они случаются в любом заведении, где продается спиртное, а совсем другое - перестрелка в таком заведении. Случись что - мы все пойдем под трибунал.
- : Никто не спорит, - сказала Бренди. - Но если нам нельзя перестрелять их, то что же нам с ними делать? Насколько мне известно, план мести они вынашивали давно, несколько лет, и у них настолько чешутся руки, что они не поскупились, потратились на билеты до одного из самых дорогих курортов в галактике, когда выяснили, что Гарри находятся здесь. Если только они не ненормальные, нам от них так просто не отделаться, и такой номер, как, к примеру, выход Гарри с поднятыми ручками и заявлением типа "Я так больше не буду" - у нас не пройдет.
- Целиком и полностью согласен, - кивнул Шутт. - Но давайте ненадолго отвлечемся от этой проблемы. Она - всего лишь одна из нескольких, которые нам предстоит решить, а решать их, на мой взгляд, нам надо в строго определенном порядке. И как только нам удастся подобрать друг к другу два первых кусочка головоломки, остальные улягутся сами собой.
- Нормальный подход, не хуже других, - высказалась Рембрандт, которая в свое время сумела доказать свою способность в отсутствие командира принимать серьезные решения. - И с чего де мы начнем? С Ш.Г, и Ренегатов? С исчезновения Суси? С зенобианского шпиона?
- Ренегаты - проблема нешуточная, - заупрямился Армстронг. - Если мы их не заткнем, они и пушки вынуть могут.
- Не уверена, - покачала головой Рембрандт и нахмурилась. - Если Суси спелся с якудзой, он может передать этой организации массу важных сведений. Я бы сказала, что он самый головастый малый в роте, и поэтому не удивилась бы, если бы оказалось, что он много чего смыслит в том, что делается на командном уровне, хотя не знает никаких фактов. И если он решит нас предать, он может быть очень опасен.
- Он? Опасен? Послушайте, я вам сейчас скажу, в чем для нас самая большая опасность. Этот Квел - он, может быть, на самом деле и не шпион, да только половина роты все равно так думает. Для морального духа это не есть хорошо. Лучше бы вам услать его куда-нибудь, где бы от него не было никакого вреда, и чтобы парни не волновались, что он может на них напасть сзади.
Бикер поднял руку и сказал торжественно, как в суде:
- Сэр, я позволил бы себе заметить, что проблема, связанная с вашей кредитной карточкой "Дилитиум Экспресс", важнее всех остальных. Тот человек, который способен вот так баловаться с вашим счетом, - это ваш самый опасный враг.
- Верно подмечено, Бикер, - кивнул Шутт. Остальные дружно кивнули. Пусть Бикер был полным профаном в военных делах, но его просвещенность в более общих вопросах снискала ему всеобщее уважение. Свое мнение он высказывал нечасто, но если уж высказывал, к нему обычно прислушивались.
- Это очень верно подмечено, - повторил Шутт. - Но у меня такое ощущение, что эта проблема со временем сама собой рассосется. Вы же тем временем дружно проходите мимо стоящей перед нами подлинной задачи.
- Можно еще разок, капитан? - попросила Бренди.
Она давно уяснила, что Шутт помнит наизусть, слово в слово, все учебники по военной теории и систематически занимается нарушением изложенных там правил. Его неизменные успехи служили неопровержимым доказательством того, что все эти правила - ерунда на постном масле. В принципе, то, что все правила - ерунда на постном масле, и так знал каждый сержант, но это вовсе не означало, что их невыполнение приветствовалось. Если у тебя под рукой имелись люди, приученные выполнять приказ, то они бы вступили за тебя в бой не задумываясь, даже понимая, что это совершенно бессмысленно. На том и стояла испокон веков воинская дисциплина. Порой Бренди казалось, что ко времени отставки Шутта ревизии будут подвергнуты даже самые святые для каждого военного принципы.
Бренди почувствовала, что пауза затянулась. Шутт смотрел на нее, не понимая смысла вопроса.
- Сержант, ведь к нам прибыли новобранцы, - сказал он. - Разве у вас мало дел, связанных с их адаптацией в Легионе?
Армстронг, не скрывая изумления, спросил:
- Сэр, вы что же, правда, не намерены ничего предпринимать по поводу всех этих недоразумений? Нельзя же их совсем игнорировать. И по отдельности любого хватило бы, чтобы вся наша деятельность пошла прахом.
- Вовсе я не собираюсь ничего игнорировать, - спокойно отвечал Шутт. - Но если только не случится большой беды, все эти маленькие неприятности сами собой решатся в самые ближайшие дни. А вот наши новобранцы пробудут с нами гораздо больше - скорее всего до самого окончания срока их службы. Поддержание успеха, достигнутого ротой, зависит от того, как мы проведем подготовку наших новеньких. Нам повезло: они сразу попали к нам, их еще не успели испортить в другом подразделении.
- Капитан, вы и гамбольтов имеете в виду? - уточнила Бренди. Она-то видела, как Гарбо без видимых усилий захватила юркого зенобианца. Подобной проворности мог бы позавидовать любой человек. - Всякий знает, что они - лучшие бойцы в галактике.
- Пусть это гамбольты, - спокойно проговорил Шутт, - но это гамбольты необученные, Бренди. Вам ли не знать, что именно военная тренировка отличает подразделение от уличной шайки. Нашу репутацию мы заработали тем, что превратили в настоящих легионеров тех солдат, на которых все махнули рукой. И вот теперь наконец нам предоставилась возможность заняться подготовкой новобранцев с нуля. Так почему же нам всем, засучив рукава, не заняться их превращением в легионеров?
- Есть, сэр! - гаркнул Армстронг. Судя по всему, с предложенной Шуттом системой решения проблем он так и не согласился, но был слишком дисциплинированным офицером, чтобы сказать об этом вслух. Кроме того, решения, принимаемые Шуттом, в конечном счете всегда оказывались верными, невзирая на издержки. Армстронг надеялся, что на этот раз издержки не превысят прибыль...

***

- О Великий Газма! Какое невыразимое счастье я испытываю от возобновления знакомства с вами, капитан Клоун!
Летный лейтенант Квел весьма элегантно смотрелся в сшитой на заказ черной легионерской форме. Если бы не его рост (а роста в нем было метр с кепкой), быть бы ему неплохим офицером Космического Легиона.
Никаких особых проблем с обустройством места для сиденья миниатюрного инопланетянина в четырехзвездочном ресторане гостиницы "Верный шанс" не возникло. Здесь, на Лорелее, из кожи вон лезли ради того, чтобы гости всех мастей и габаритов пребывали в полном комфорте. Учитывая, что зенобианец на Лорелею прибыл впервые, следовало отдать должное тем, кто снабдил самое обычное средство конструкцией типа небольшого гамака.
- Должен сказать, я был приятно удивлен, когда узнал, что именно вас прикомандировали ко вверенному мне подразделению в качестве военного наблюдателя, - сказал Шутт
Он крайне редко питался в гостиничном ресторане, хотя вполне мог бы себе это позволить как главный владелец развлекательного комплекса, и притом совершенно бесплатно. Но дело в том, что ротный повар, сержант Искрима, готовил ничуть не хуже шеф-повара ресторана, а поглощение пищи в ротной столовой происходило в более непринужденной обстановке. В столовой во время еды Шутт мог ознакомиться с поданными ему в письменной форме рапортами, взять свою тарелку и пересесть за другой столик, чтобы поговорить с кем-то с глазу на глаз.
Короче, там не нужно было блюсти строгого этикета, можно было держаться свободнее.
Но сегодня выдался особый случай: Шутт и другие ротные офицеры официально приветствовали зенобианского гостя, и мероприятию этому следовало придать как можно больше торжественности. Сверкающее столовое серебро, снежной белизны скатерти, фарфор цвета слоновой кости, карта вин в двадцать страниц - пусть все это и не впечатлило Квела так, как оказавшегося бы на его месте человека, но уж по крайней мере инопланетянин мог догадаться, что принимают его по высшему разряду.
Собственно говоря, Квел, похоже, действительно наслаждался. Он водрузил солидный пучок васаби на кусок рулета из сырого тунца с водорослями, и отправил в пасть. После поспешных переговоров было решено, что от зрелища зенобианца, пожирающего живую пищу, многим стало бы не по себе (а особенно тем, кто сидел с Квелом за одним столом), и потому в качестве компромисса остановились на еде сырой, и Квел сам не возражал против такого эксперимента ради разнообразия.
- В конце концов, солдат должен приучать себя к трудностям, - сказал Квел, а транслятор присовокупил к его высказыванию нечто на манер смешка. По крайней мере, заметив, как Армстронг усиленно старается не ткнуть себя вилкой в нос, Шутт решил, что это - реакция на шутку, а не проявление еще какой-нибудь эмоции. Лейтенант Армстронг и вообще был человеком довольно суровым, а уж проказничать за едой - это было вовсе не в его правилах.
- Надеюсь, вы и ваши подопечные любезнейше извинили меня за мой маленький розыгрыш? - осведомился Пропущенный через транслятор, голос его звучал малейшего акцента, вот только словечки он подбирал без больно мудреные. - Наипервейшая информация, которую желательно обретать о неведомом воинском формировании это его реакция на всяческие неожиданности, а что ни на есть наилучшее время наблюдения за реакцией - сразу по приезде, покуда с тобой еще кто не успел познакомиться.
- Это точно, - кивнул лейтенант Армстронг, глядя тарелку с выражением человека, который с гораздо большим удовлетворением сейчас перекусил бы полу-плазмабургером с гарниром из жареных овощей. - Однако вам все-таки стоило хотя бы командира предупредить о своем замысле.
- Капитан Клоун был оповещен о моем прикомандировании к вашему формированию, или я не прав? - сказал Квел и вопросительно посмотрел на Шутта.
- Да-да, конечно, меня об этом оповестили, - подтвердил Шутт. - Об этом мне некоторое время назад генерал Блицкриг.
- И он вам прозрачно намекнул о цели моей миссии? Шyrr на некоторое время задумался, прежде чем дать ответ.
- Да, он мне вполне ясно дал понять, в чем она будет. Вы прибыли для того, чтобы изучить нашу тактику... и этику - по-моему, именно так выразился генерал. Честно говоря, я не слишком четко уяснил последний запрос - относительно этики.
- О, но разве ответ на этот вопрос не напрашивается сам собой, капитан Клоун? Наши народы вознамерились подписать мирный договор и это, естественно, было бы весьма недурственно. Однако мы, зенобианцы, желаем знать твердо и непоколебимо, с кем мы договариваемся, и еще, что гораздо важнее, мы желаем знать, можно ли людям верить. Вот для того-то, чтобы уяснить все эти вопросы, я и прибыл в ваше воинское формирование.
О том, чтобы понять по выражению ящероподобной морды Квела, какие им владеют в данный момент чувства, нечего было и думать. Транслятор передавал нюансы его речи весьма приблизительно. Шутт гадал, что же случится, если зенобианец сочтет людей существами, недостойными доверия. Мысль эта, мягко говоря, не грела. Не угодить этому чрезвычайному инопланетному посланнику было проще простого - и что тогда? Быть может, генерал Блицкриг отправил его в "Омегу" не без задней мысли?
Видимо, сходная мысль посетила лейтенанта Рембрандт. Она глубокомысленно уставилась на свой бокал с вином и поинтересовалась:
- Летный лейтенант, означает ли это, что ваш рапорт о нашей роте будет определяющим для вашего народа в плане решения о подписании мирного договора?
Зенобианец отправил в пасть очередную порцию морепродуктов, в очередной раз продемонстрировав свои жутковатые зубы, и миролюбиво отозвался:
- Видите ли, лейтенант, мы придаем основополагающее значение доверию и этике. Я, естественно, лишь один из наблюдателей, есть и другие, которые прикомандированы к вашим лидерам в сферах торговли, политики и так далее, и тому подобное. Нам важно все доскональнейшим образом проверить, чтобы принять поистине мудрое решение. Безусловно, меня охватила бурная радость - ведь капитан Клоун был самым первым представителем вашего рода-племени, с которым наш народ имел счастье познакомиться. Он щедро распахнул двери в закрома грядущего процветания наших добрососедских отношений, которые, как мы искренне надеемся, будут и в дальнейшем пышно процветать и ароматно благоухать.
С этими словами Квел отправил в пасть пригоршню сырых креветок и усмехнулся - ну, то есть, Шутту хотелось верить, что это была усмешка. Если бы не безукоризненно сидящая форма Космического Легиона, инопланетянин выглядел точь-в-точь, как уменьшенная копия аллозавра. Так что его оскал мог быть как дружелюбной усмешкой, так и служить выражением других, каких угодно, чувств.
Правда, на словах намерения Квела выглядели вполне миролюбиво, и, как ни крути, он являлся официальным послом своего народа. Покуда это было так, Шутту и его подчиненным оставалось верить зенобианцу на слово и смиряться с тем, что за его поведением за столом с близкого расстояния наблюдать было, мягко говоря, неприятно.
Обед оставил у Шутта приятное ощущение сытости. Поглощенная пища была запита парой бокалов превосходного вина - "Бордо Гранд Крю Бланк" великолепной выдержки. Словом, самое время было капитану после столь насыщенного событиями трудового дня улечься пораньше спать. Но он дал своим офицерам торжественное обещание не оставлять без внимания сгустившиеся над ротой тучи проблем, почему и решил заглянуть на командно-связной центр и узнать, нет ли каких новостей, и, в том случае если новости появились бы, Шутт намеревался обдумать их и, быть может, принять пару-тройку гениальных по замыслу решений.
Он повернул за угол и вышел, можно сказать, на финишную прямую. Но когда до заветной двери ему оставалось пройти всего с десяток шагов, его вдруг кто-то шепотом окликнул из темной ниши:
- Капитан!
Шутт обернулся, вгляделся в темноту, и вдруг из тени вынырнула невысокая фигурка в штатском.
- Суси! - гневно воскликнул капитан. - Что это значит? Ты хоть понимаешь, какую суматоху вызвал своим исчезновением?
- Немножко догадываюсь, - кивнул Суси и предупреждающе прижал палец к губам. - Вы только не шумите, капитан. Уединиться нам с вами негде, так что придется тут поговорить, а если меня услышат не те люди, считайте, мне конец.
- Знаешь, некоторым уже начинает казаться, что это ты - не тот человек, - проворчал Шутт, но в нишу все-таки шагнул и голос понизил. - Расскажи мне все, и пусть это по возможности будут хорошие новости.
- А новости хорошие, очень хорошие, - затараторил Суси, но вид у него был какой-то запуганный. - Вы слыхали про парочку, что явилась сегодня в казино?
- Да. Женщина арестована, и, насколько мне известно, ее пока не отпустили.
- Ну да, - кивнул Суси. - Кстати, теперь можно бы и отпустить.
- Надеюсь, ты сможешь обосновать свое предложение, - недоверчиво проговорил Шутт.
- Конечно, капитан. Но только позвольте мне начать с самого начала. Помните, как вы переживали тогда, когда я сделал эти татуировки? Вы все боялись, что явится настоящий якудза, и что тогда будет?
Шутт кивнул.
- Насколько я понимаю, именно это сегодня и случилось?
- Вот именно. Но тут дело не только в том, что появился некий член семейства, - сказал Суси. - Их на меня кто-то местный натравил. На самом деле, этот малый был готов из меня кишки вынуть, окажись я самозванцем.
- А ты самозванец и есть, - заметил Шутт. - И похоже, пока все твои внутренние органы в полном порядке, но я этот порядок могу и нарушить, если понадобится. Пока ты меня ни в чем не убедил. И что же ты сказал этому человеку?
Суси сглотнул слюну, облизнул пересохшие губы, робко улыбнулся.
- Помните, капитан, я вам рассказывал, что у моей семьи имеются кое-какие деловые связи - исключительно в плане получения нужной информации? Ну вот... И когда вы меня убедили, что я ступаю на рискованный путь, я сразу же позвонил домой и упросил одного из моих дядюшек раздобыть для меня кое-какие сведения. Короче говоря, он мне сообщил несколько имен и паролей, которые могут быть известны только большим шишкам.
- Надеюсь, эти сведения он добыл малой кровью, - покачал головой Шутт. - Ведь такая информация очень опасна. Особенно - если ты не можешь быть полностью уверен в ее подлинности.
Суси важно кивнул:
- Поверьте мне, капитан, я это очень хорошо осознавал. Но я так решил: найди меня кто-нибудь из якудзы (а меня бы непременно нашли, если бы срок нашего пребывания здесь был бы дольше пары месяцев), мне так и так грозила кара за самозванство. Так что, если бы я употребил неверный пароль - хуже мне уже не стало бы. Так что я решил рискнуть.
- В один прекрасный день эта твоя любовь рисковать доведет тебя до беды. Ну, хорошо, ты обзавелся этими паролями, а что потом?
- Ну, вы, наверное, слыхали - этот малый спровоцировал драку в казино. Вычислил ту зону, в которой я работал, и они с его спутницей принялись там откровенна жульничать. А когда Усач попытался призвать их к порядку, они стали сопротивляться, но главной их целью был, само собой, я. Когда я понял, что все это значит, я сказал этому типу пароль - вернее, показал один тайный знак. - Суси изобразил какой-то ловкий жест. - Поначалу этот малый - кстати, его имя Накадате, только вряд ли это вам о чем-то скажет, - так вот, поначалу, он ко мне отнесся без особого доверия, но я заговорил с ним по-японски, и это, в сочетании с показанным мной знаком, все-таки убедило его в том, что нам надо бы уединиться и поговорить по душам, а не выяснять отношения на глазах у кучи народа посреди казино. И мы ушли.
- Наконец ты мне поведал о первом более или менее умном поступке с твоей стороны, - буркнул Шутт. - Хотя бы женщина заложницей осталась - хоть какая-то гарантия твой безопасности. Отправляться неизвестно куда в обществе заклятого врага - это же самоубийство.
Шутт был рад видеть Суси живым и невредимым. Но теперь настало время точно понять, что же на самом деле произошло - конечно, если Суси ничего от него не утаивал.
Суси потупился.
- Капитан, не хотелось бы вас огорчать, но понимаете.., если бы он решил меня прикончить, от этой заложницы никакого толку не было бы. Как только Накадате сдал ее охранникам, она сразу стала предоставлена самой себе, и она это отлично понимала. Кроме того, вряд ли она знала что-то такое, что могло бы вам помочь, случись что со мной.
- Это похоже на правду, - кивнул Шутт. - Наши разведчики доложили мне, что при ней не было обнаружено ровным счетом никаких улик, и кто она такая, пока определить невозможно. Впечатление такое, что она приобретена этим типом в хозяйственном магазине прямо в здании космопорта. И к тому же она упорно молчит. Так что у нас на нее - только жульничество при игре в "блэк-джек", но и этого хватит, если понадобится. Но зачем нам ее отпускать?
- Она действительно ничего не знает, а если она решит обрести свободу, кое-кто из наших может пострадать. Я видел, как она дерется. Не стоит из-за нее так рисковать, сэр.
Шутт потер подбородок.
- Гм-м-м... Может быть, в этом и есть смысл, но я должен подумать. А пока давай вернемся к якудзе. О чем вы с этим Накадате разговаривали тет-а-тет?
- Понимаете, сэр, мне надо было убедить его в том, что я - законный член некоего семейства, о котором он понятия не имеет. Ведь якудза - она именно так и организована, никакой централизованной власти в ней нет. Однако этого ему было мало. Он желал знать, чем я занимаюсь в Космическом Легионе, с какой стати пошел на службу вместо того, чтобы помогать семейству в семейном бизнесе. Ну, и тогда мне пришлось убедить его в том, что я занимаюсь тем, что вас, извините, обкрадываю.
- Обкрадываешь меня? - вскричал Шутт и ухватил Суси за грудки. - Так это ты безобразничал с моим счетом?
Суси умоляюще прижал палец к губам.
- Тише, тише, капитан! А что мне оставалось делать? Вдруг Накадате, кроме этой мадам еще кого-нибудь с собой приволок? Я должен был показать ему, что краду у вас деньги, только показать - это же не значит, что я на самом деле это делаю! А деньги ваши защищены покруче, чем любимая дочка императора - вам ли этого не знать!
- Пока я знаю одно: мой счет на карточке "Дилитиум Экспресс" сегодня был заморожен, - проворчал Шутт. - И если это было твоих рук дело...
- Конечно, моих, - не стал отпираться Суси. - Говорил он тихо, но торопливо - словно боялся, что капитан прервет его. - Послушайте, капитан, я вас не предавал, разве я бы стал вам все это выкладывать, будь я предателем? Я бы тогда слямзил с вашего счета побольше бабок, да и смылся бы на первом попавшемся лайнере - только бы меня и видели. Вы лучше подумайте, как это здорово. Ведь я если я сумел на ваш счет забраться, значит, я и со счетами наших врагов похакерствовать могу о-го-го как! А если вражья команда сидит без жалованья, если его счета не оплачиваются, то у нас тогда какое получается преимущество, а?
- Но почему же ты не рассказал мне об этом заранее?
- Да потому, что если бы вы знали, что я способен подобраться к вашему счету, вы бы его закрыли еще надежнее. Будь это мой счет, я бы так и сделал. А если бы вы так сделали, я бы ни за что не сумел убедить Накадате. Не было у меня другого выхода. А теперь, кстати говоря, со счетом вашим все в полном порядке. Проверьте. Если там хоть милликредитки недостает, можете вырезать ее из моей шкуры.
- Знаешь, может быть, мне стоит это сделать, даже не проверяя, как там дела на счете, - сказал Шутт, подозрительно глядя на Суси. - Интересно, почему ты не придумал какого-нибудь другого способа, чтобы отделаться от этого якудзы?
- Потому что увидел открывшуюся передо мной возможность, от которой не смог отказаться, капитан, - ответил молодой легионер. - Я ведь некоторое время думал над тем, как мне поступить, если меня все-таки отыщет якудза. Тут ведь речь не о каких-нибудь уличных хулиганах. У этих людей длинные руки, и еще - они очень дальновидны. Накадате сразу понял, что моя способность взламывать ваш счет чревата опасностью и для его семейства. Сначала он был готов прикончить меня на месте. Пришлось заморочить ему голову еще сильнее и внушить, что такими, как я, не бросаются. Вот я ему и наврал, что работаю на некое суперсемейство - такое, которое выше всех остальных.
Шутта это объяснение не слишком убедило.
- Но ведь ты, как будто, говорил, что у якудзы отсутствует централизованная организация, что она состоит из отдельных семейств, которые действуют сами по себе.
- Так и есть, капитан, - подтвердил Суси. - По крайней мере, до сих пор все было именно так. Но сегодня я изобрел новую систему.
- И ты думаешь, он тебе поверит? А что, если он переговорит со своим семейством и тогда обнаружится, что ты его дурачишь?
- Об этом я как раз и собираюсь позаботиться, - ответил Суси. - Мне нужно воспользоваться аппаратурой центра связи, чтобы отправить послание моим родственникам. Тогда они распустят слух о том, что существует такое суперсемейство, что оно неустанно трудится над тем, чтобы сделать якудзу еще более могущественной и процветающей. А как я уже вам сказал, эти люди очень дальновидны. И если они увидят в этом для себя долгосрочные перспективы, они согласятся на этот вариант.
Шутт некоторое время изучающе смотрел на Суси.
- Быть может, так оно и будет. Но когда станет ясно, что это твое суперсемейство - такая же фикция, как, к примеру, веганский банковский билет в тысячу долларов, что тогда? Они снова начнут гоняться за тобой, и тогда уж тебе не отвертеться.
Суси улыбнулся от уха до уха.
- Так ведь это будет вовсе не фикция, капитан. Понимаете, в этом-то и есть самое замечательное! Мы на самом деле возьмем власть над якудзой! А теперь давайте пойдем в центр связи и начнем игру!
Он торопливо зашагал по коридору. Шутт, временно утратив дар речи, поспешил за ним следом.

***

"Самое подходящее местечко для муштры", - с тоской думала Бренди, обводя взглядом. Большой бальный зал гостиницы "Верный шанс". Перед ней в шеренге застыли новоиспеченные легионеры. Их было больше дюжины, и трое из них - гамбольты. На эту первую в их легионерской службе тренировку их созвал сигнал автоматической учебной тревоги, пущенный с главного компьютера. Всевозможные тренажеры были взяты напрокат из гостиничного фитнесс-центра, который особой популярностью у любителей азартных игр не пользовался. На сегодняшнем занятии Бренди планировала не только подвергнуть новичков физической нагрузке, но и ознакомить их с азами воинской дисциплины.
Бренди смотрела на новеньких с нескрываемым любопытством. Для роты необстрелянные, необученные новобранцы, были в диковинку. Из этого, так сказать, сырья, предстояло создать, слепить бойцов роты "Омега". Между тем капитан Шутт, приняв командование этой пресловутой роты, сумел доказать, что даже самого гадкого изо всех гадких утят можно в итоге превратить в нечто совершенно особенное и неповторимое.
Могло ли быть так, что присылка этих новобранцев была признаком перемены отношения к роте в Легионе? Неужели успехи, достигнутые ротой под предводительством нового командира, так воздействовали на генштаб, что там решили впредь комплектовать роту более качественным "сырьем"? Или эти новенькие неизвестно каким образом уже ухитрились заработать диагноз потенциальных неудачников и недотеп еще до того, как надели легионерскую форму? Что ж, это не имело особого значения. Кем бы они ни были, эти желторотые юнцы, до прибытия в роту Бренди предстояло превратить их в истинных легионеров.
"Пора приступать, - подумала она. - Если меня ждут плохие новости, лучше получить их поскорее".
- Так, салаги, слушайте меня внимательно, - сказала она, шагнув вперед и обратив свой голос в подобие лая. - Многое из того, что тут будет происходить, вам не понравится, но мне это совершенно все равно. Моя работа состоит в том, чтобы сделать из вас легионеров, и я это сделаю даже если мне придется половину из вас поубивать. Это понятно?
Новобранцы отозвались нестройным хором. Было ясно, что они ответили положительно, но без особого энтузиазма.
- Как вы сказали?! - рявкнула Бренди во всю глотку. Это была такая испытанная шутка сержантов-инструкторов. Обычно непременно находился хотя бы один выскочка, чей ответ можно было бы использовать в качестве стартовой площадки для дальнейшей выволочки. Годился даже самый невинный ответ. Главное было в том, чтобы показать новичкам, что они попали в принципиально новую обстановку, где значение имели только ранг, дисциплина и пункты устава. Даже если новобранцам казалось, что правила глупы (а чаще всего это так и было, если учесть, что правила эти были писаны в генштабе Легиона, а коэффициент интеллекта высшего командования в последние десятилетия оставлял желать лучшего), им все равно предстояло их выполнять. Со временем они научатся находить в уставе лазейки, и тогда перестанут предаваться черной тоске. В чрезвычайных обстоятельствах всегда предпочтительнее умный, смекалистый легионер, способный так нарушить устав, что никто этого не заметит. Но для того, чтобы в итоге заполучить под свое командование такого легионера, для начала нужно было железной рукой вбить пункты устава в его мозги.
- А мы, сержант, все по-разному ответили, - проговорил молодой круглолицый парень из первой шеренги - невысокий, немного полноватый. Выражение лица у него было открытое и добродушное, а на губах застыла улыбка, которая вполне бы подошла роботу-учителю, предназначенному для преподавания в классе для умственно отсталых детей.
Не сказать, чтобы такой отзыв был идеален для придирки и произнесения дежурной гневной тирады, но, как говорится, на безрыбье...
- Так. Ты, как тебя звать? - бросила Бренди.
- Махатма, сержант, - не переставая улыбаться, ответил парень.
Бренди огорчилась тому, что он не совершил обычной для новичка ошибки и не забыл упомянуть ее звания. Он не совершил и еще более страшной ошибки - не назвал ее "сэр", а случалось и такое. Ничего не поделаешь, пришлось довольствоваться тем, что было в распоряжении. Между прочим, таков был один из главных жизненных принципов Шутта.
- А что ты тут такого веселого нашел, Махатма, хотела бы я знать? - нахмурилась Бренди и шагнула почти вплотную к новенькому.
- "Веселое" - это не совсем верное определение, сержант, - мечтательно отвечал Махатма. - Все здесь так.., преходяще.
- Пре-хо-дя-ще?
Такое слово из уст новобранца Бренди услышала впервые, и надо сказать, оно застало ее врасплох.
- Да, сержант, - смиренно отвечал Махатма. - Мы смотрим на вещи близоруко, не правда ли? То, что мы видим сегодня, завтра исчезнет, а вместе с ним исчезнем и мы. Так к Чему волноваться, о чем горевать? Ведь все пройдет.
- Ты так думаешь? - прищурилась Бренди и приблизилась к Махатме еще на несколько дюймов. Как правило, под ее неотрывным взглядом в таких ситуациях начинали нервничать даже самые крепкие орешки, но Махатма и глазом не моргнул. - Форму легионерскую нацепил, а замашки штатские, да ты штатский и есть. А как насчет того, чтобы лечь на пол и немного поотжиматься? Ну, раз сто для начала, скажем? Это тебя научит дальнозоркости. А мы посмотри, будешь ты так же лыбиться, когда закончишь отжиматься. Начи-най!
- Есть, сержант, - послушно отозвался Махатма и улыбаясь, опустился на четвереньки. - Вы желаете, чтобы я отжался ровно сто раз, или вас устроит некое приблизительное число?
- Я сказала "сто", значит, "сто", - процедила сквозь зубы Бренди. - И спину прямо держи, салага. Будешь задницу свою штатскую выпячивать, пинка получишь. Меня хорошо слышно?!
- Да, сержант, - повернул голову вбок Махатма. Благодарю вас за предоставленную мне возможность укрепить мой организм.
- Начи-най!! - еле сдерживаясь, скомандовала Бренди, начиная ощущать почти то самое раздражение, которое пока только пыталась разыгрывать. Махатма начал отжиматься. Делал он это медленно и методично, не поднимая головы и не сгибаясь в поясе. В строю кто-то рассмеялся. Бренди устремила на остальных новобранцев гневный взор. - Кому-то смешно? Всем - сто отжиманий! Начи-най!
Новобранцы улеглись на пол и принялись отжиматься! Мало кто их них отнесся к этому приказу столь же безропотно и безмятежно, как Махатма. Вот и хорошо - таких будет легче обругать, чем этого невозмутимого нахала. Наконец все пошло так, как и должно было пойти.
- Спины не гнуть! - рявкнула Бренди, не обращаясь, впрочем, ни к кому конкретно, и тут же стала искать глазами того, к кому можно было бы привязаться с этим замечанием.
- Простите, сержант, а нам теперь что делать?
Бренди узнала этот голос, несмотря на то что звучал он из динамика транслятора. Обернувшись, она увидела троицу гамбольтов. Бренди нахмурилась.
- Отжимания, - буркнула она. - Сто отжиманий. Мой приказ и вас касается.
- Да, сержант, - кивнул Руб. - Но только мы уже выполнили по сто отжиманий. А что нам делать теперь, пока люди выполняют это упражнение?
- Вы.., уже отжались по сто раз? Это невозможно, - проговорила Бренди и посмотрела на часы. Прошло менее двух минут с того момента, как она велела новичкам приступить к отжиманиям. Бренди сурово нахмурилась. - Наверное, вы не правильно отжимались. Ну-ка, покажите мне, как вы это делали.
- Есть, сержант! - в унисон отозвались гамбольты и начали синхронно отжиматься со скоростью до двух отжиманий в секунду. Спины они держали прямо, упражнение выполняли четко, не халтурили. Бренди следила за их движениями, словно зачарованная, а они без труда выполнили вторую сотню отжиманий, и при этом даже не запыхались. Люди в это время успели едва перевалить за первые полсотни, и вид имели довольно удручающий. По опыту Бренди знала, что многим из них назначенное число упражнений выполнить не удастся.
Приглядевшись более внимательно, Бренди заметила Махатму. Тот продолжал отжиматься медленно и методично, и так сосредоточенно, словно для него в жизни больше ничего не существовало, кроме этих отжиманий. Он, как и гамбольты, дышал ровно и легко. И тут Бренди решила, что более нетипичной группы новобранцев ей еще в жизни не доставалось. "Ну ладно, - попыталась утешить себя Бренди, - хотя бы с гамбольтами, похоже, проблем не ожидается, и то хлеб. А другие, может быть, станут на них равняться". Только гораздо позже она поняла, что пример гамбольтов может произвести не совсем то впечатление, на какое она возлагала надежды.

***

- Живых цыплят? - Искрима брезгливо сморщил нос. - Это влетит в копеечку, но я, конечно, могу их раздобыть. Но только зачем они нам сдались? В роте не найдется ни одного человека, включая и меня самого, который был бы способен отличить на вкус котлеты из клонокурятины от той курятины, с которой надо предварительно ощипать перья. Я даже мог бы закупить клонокурятину с косточками, если на то пошло. Так зачем же нам выбрасывать столько денег ради какой-то старомодной жратвы?
- Мы не ради какого-то человека стараемся, - вздохнула лейтенант Рембрандт, вид у которой был не менее удрученный, чем у Искримы, - И о какой-то замене тут и думать нечего. Речь идет об этом лейтенанте Квеле, зенобианце. Он привык к живой пище.
Одна из помощниц Искримы оторвала взгляд от открытой духовки, в которую уже был готова отправить противень с круассанами.
- Живая.., пища? - в ужасе переспросила она. - Уоооов...
- И я того же мнения, - кивнула Рембрандт. - Но капитан готов из кожи вон вылезти ради этого Квела. О" к нам прислан в качестве военного наблюдателя со своей планеты, и, похоже, подписание мирного договора напрямую зависит от того, понравится ему или нет, как мы его тут ублажаем.
Искрима наклонился к столу. Руки его по локоть были перепачканы в муке.
- И что же, этот ящер будет прямо у нас в столовой живых птичек заглатывать? - с округлившимися от ужаса глазами спросил он.
- Надеюсь, что нет, - покачала головой Рембрандт. - После его вчерашней выходки с беготней по всей гостинице, к нему мало кто пылает большой любовью, так что, скорее всего, питаться он будет у себя в номере.
- А я слыхал, что этот зенобианец - шпион, - сказала младшая повариха. - И что из штаба его потому к нам и заслали. Они рассчитывают на то, что шпион будет пойман, и тогда наш капитан схлопочет нагоняй.
- Это за что же капитану нагоняй, если мы шпиона изловим? - недоуменно воскликнул Искрима и обернулся к поварихе, заметил открытую дверцу духовки и проворчал:
- Ты бы лучше поторопилась с этими противнями. Нужно, чтобы вся выпечка была готова одновременно. Твое дело - еду готовить, а не контрразведкой заниматься.
- Слушаюсь, сержант, - вздохнула повариха и вернулась к прерванной работе.
- В одном она права, Искрима, - заметила Рембрандт. - Зенобианец напросился сюда, в нашу роту, потому, что мы для него стали первыми представителями; другой цивилизации, когда его занесло на планету Хаскина. Вот Квел и решил, что у капитана он получит более дружеский прием, чем у кого бы то ни было еще. Может быть, он рассчитывает на то, что и шпионить ему за нами по старой дружбе будет проще. Он сам сказал, что одна из его задач состоит в изучении нашей тактики. А уж если это не шпионство, я тогда и не знаю, как это еще назвать. Вернется домой и все доложит своим генералишкам, как мы тут деремся и какое у нас оружие.
- Кое-кто мог бы позаботиться о том, чтобы он домой не вернулся, - предложил Искрима. Пальцы его сомкнулись на ручке скалки - может быть, невольно, но Рембрандт покачала головой.
- От такого лейтенанту может еще крупней не поздоровиться, - сказала она. - Квел вчера за ужином в ресторане все четко сказал. Мы обязаны его ублажать, потому что от его рапорта напрямую зависит, будет ли подписан мирный договор. В общем, он будет тут слоняться, совать свой нос во все замочные скважины, а мы его и пальцем тронуть не посмеем.
- Влипли, стало быть, угодили между конфоркой и сковородой, - резюмировал Искрима, перефразировав на свой лад поговорку насчет молота и наковальни. - Так спрашивается, с какой стати я этому поганому ящеру еще должен какую-то еду по спецзаказу готовить, когда он, гад, шпионит за нами?
- Приказ капитана, - мрачно буркнула Рембрандт. - Честно говоря, мне и самой это не по душе, Искрима. Получается, что мы либо портим всей роте аппетит ради того, чтобы какой-то чужак лопал то, что ему по вкусу, либо лишаем его излюбленной пищи, но тогда ввязываемся в войну. Капитан считает, что уж лучше добросовестно ублажать Квела на полную катушку, потому я к тебе и пришла. Раздобудь этих живых кур, а уж я приложу все свои старания ради того, чтобы он сожрал их где-нибудь, где никто из нас его не увидит. И еще, Искрима, постарайся уговорить своих помощников, чтобы они не очень на эту тему распространялись. Зенобианца и так уже недолюбливают. Не стоит подливать масла в огонь.
- Считайте, договорились, лейтенант, - кивнул Искрима и ухмыльнулся Рембрандт. - Вы же меня знаете. Разве это в моих интересах - болтать на каждом углу про то, что наш почетный гость предпочитает моей бесподобной кухне каких-то неощипанных куриц?
- Ну, конечно, тебе это совсем ни к чему, - рассмеялась Рембрандт. - Знаешь, есть с ним за одним столом в ресторане - это просто му?ка была. Вот если бы он пристрастился к твоей кухне...
- Пристрастится, непременно пристрастится, никуда не денется, - с уверенностью истинного мастера своего дела заверил ее Искрима. - Попробовать я ему всегда могу даром дать.
- Простите, вы состоите в роте Легиона?
Летный лейтенант Квел обернулся и увидел двоих людей.
- Безусловным образом состою, - отвечал он. - Мне доставляет невыразимое удовольствие возможность отождествлять себя с пресловутой командой капитана Клоуна.
Тот из людей, что был чуть повыше ростом (в остальном Квел между ними различий не усмотрел), сказал:
- Вот мы вас как раз о капитане и хотим порасспрашивать. Я - специальный агент Пиль, а это моя напарница, специальный агент Халл.
Он продемонстрировал свою идентификационную карточку, которая Квелу ровным счетом ничего не сказала, кроме того, что лицо на голографическом снимке совпадало с тем, что он видел перед собой.
- Можете спрашивать, что пожелаете, - отозвался Квел и обнажил в улыбке все свои зловещие зубы. - Невежество - это болезнь, которую можно и нужно лечить. Затем я тут и нахожусь.
- Вот и хорошо, - обрадовался Пиль и дал знак Халл, которая проворно открыла свой кейс и извлекла оттуда портативный мультирекордер. - У нас имеются достоверные сведения о том, что ваш капитан утаивает значительную часть прибыли. Проведенное нами предварительное исследование позволяет предположить, что данная операция по так называемой охране казино более выгодна капитану, чем его конкурентам. Это верно?
- Искренне надеюсь, что верно, - кивнул Квел и обернулся к казино, неподалеку от которого его остановили представители налоговой службы. - Истинное наслаждение - наблюдать за тем, как процветает твой благодетель. А это у вас, что же - записывающее устройство?
- Да, согласно инструкциям мы обязаны аккуратно и точно записывать все беседы, - объяснил Пиль. - Располагаете ли вы какими-либо сведениями о том, что капитан присваивает себе часть прибыли?
- Мое пребывание здесь продлилось слишком мало для того, чтобы я мог дать вам исчерпывающий ответ на этот вопрос, - сказал Квел. - А ваше устройство - оно не только звук, но и изображение записывает? Мой народ очень бы заинтересовало такое замечательное устройство.
- Это - самый обычный мультирекордер, такие выдают государственным служащим, - несколько обиженно отозвался Пиль. - Мы не обязаны разговаривать о нашем оборудовании с гражданскими лицами.

Предыдущая страница 3 Следущая страница


Шуттовские деньги

- Это понятно, - снова улыбнулся Квел, - только я никак не гражданское лицо, а военное, о чем вы можете судить по моей форме. Правда?
- Это не такой простой вопрос, - уклончиво ответил ему Пиль, - И вывод вы сделали не совсем верный. Кроме того, мы здесь для того, чтобы поговорить с вами о финансовых делах вашего капитана, а не для того, чтобы говорить о нашей аппаратуре. А теперь, если вы не возражаете...
- Мне в моей работе мог бы очень пригодиться такой мультирекордер, - мечтательно проговорил Квел и растопырив когти, протянул к устройству переднюю конечность. - Не согласитесь ли продать его мне? У меня имеется множество ваших долларов.
- Инструкции запрещают нам торговать казенным оборудованием, - поспешно проговорила Халл и спрятала мультирекордер за спину, подальше от острых когтей инопланетянина. Она нахмурилась - наконец хоть какое-то выражение появилось на ее лице.
- Ах, ну да, инструкции, как я мог забыть, - еще сильнее оскалился Квел. - И вы всегда-всегда выполняете эти свои инструкции?
- Не бросайтесь словами! - возмущенно воскликнул Пиль и поднял руку. - Обвинение государственных служащих в нарушении инструкций - это заявление, подразумевающее большую ответственность. Мы можем пожаловаться на вас нашему начальству.
- С превеликой готовностью и радостью свел бы знакомство с вашим начальством, - признался Квел. - А оно здесь, на Лорелее?
- К сожалению, нет, - проворчала Халл. - На этой планете свили себе гнездо уклонисты от уплаты налогов, а местные власти им потакают, и прикрывают их от сотрудников МНС, не дают нам развернуться. Владельцы казино обязаны вручать игрокам, выигравшим крупные суммы денег, бланки деклараций, но мы получаем крайне малое число заполненных деклараций. Да и в честности тех, что до нас доходят, есть большие сомнения.
- А вот если мы докажем, что капитан Шутник или, иначе говоря, мистер Шутт - уклоняется от уплаты налогов, то это могло бы помочь организации, сотрудниками которой мы являемся, открыть здесь свое постоянное представительство. Тогда мы могли бы приступить к открытию уголовных дел на владельцев казино, - объяснил Пиль. - Работа у нас тонкая, поэтому крайне важно четко соблюдать инструкции. Тут слишком многое поставлено на карту.
- Это крайне важно, - кивнул Квел. - Мое начальство было бы очень радо узнать, каким образом вы осуществляете столь трудную работу. А вот относительно финансовой деятельности капитана Клоуна, я вам, увы, ничем помочь не сумею, так я - полный профан в этом вопросе.
Пиль взглянул на Халл.
- Похоже, он и в самом деле ничего не знает, - буркнула та. - И мы с ним только время понапрасну теряем. Халл выключила мультирекордер.
- Пожалуй, ты права, - кивнул Пиль. - Ладно, гражданин, идите, как говорится, куда шли. Быть может, попозже, мы с вами еще встретимся и кое о чем порасспрашиваем.
- Наша встреча протекала весьма инструктивно и конструктивно, - отметил Квел, отвесил агентам учтивый поклон и в очередной раз оскалился, после чего проводил людей взглядом.
За этой сценой наблюдал Клыканини. Он стоял у входа в казино и, подозрительно прищурившись, взирал на Квела. Мнение о маленьком зенобианце у него пока не сложилось, а вот агентов МНС Клыканини успел невзлюбить. Квел о чем-то с ними разговаривал, а для Клыканини этого было вполне достаточно, чтобы заподозрить зенобианца в сотрудничестве с этими нехорошими людьми.
Личный состав роты "Омега" редко собирался где-либо целиком - разве что в столовой. Множество постов, дежурство в разные смены (казино работало круглосуточно) - из-за этого коллектив неделями не собирался вместе. Так что даже для самого Шутта было в новинку лицезреть большой зал, под завязку забитый легионерами.
Шутт обвел подчиненных взглядом, ожидая тишины. Чувствуя, что их собрали по какому-то серьезному поводу, мужчины и женщины переговаривались шепотом и вполголоса, а не гомонили весело и непринужденно, как это обычно бывало в преддверии обращения к ним капитана. Как только были заняты последние из пустовавших кресел, капитан поднялся на небольшое возвышение и прокашлялся. В зале тут же воцарилась тишина.
- Отрадно видеть, как много вас собралось здесь, - отметил капитан. - Вам известно, что собрание это добровольное. Сегодня состоится еще одно, точно такое же, так что вы можете сообщить о нем вашим товарищам, которые в данный момент находятся при исполнении служебных обязанностей.
Шутт взглянул на преподобного Айреса и вновь обратился к солдатам.
- Не так давно к нашему подразделению присоединилось несколько новичков, - продолжал Шутт. - С некоторыми из них вы, вероятно, уже свели знакомство, и я надеюсь, вы все делаете для того, чтобы новенькие почувствовали себя у нас, как дома. Здесь создается репутация одного из лучших подразделений Легиона, и нам бы хотелось, чтобы новобранцы ощутили, что они приобщились к чему-то очень важному, попав в нашу роту.
Собравшиеся одобрительно загомонили. Шутт дождался, пока в зале снова наступит тишина.
- Позвольте представить вам человека, с которым некоторые из вас уже, вероятно, познакомились, - и Шутт указал на стоявшего рядом с ним капеллана. - Некоторое время назад, когда мы держали путь к Лорелее, мне пришла в голову мысль о том, как это было бы хорошо, чтобы каждый из вас в минуту душевной невзгоды имел бы возможность получить мудрый совет, имел бы плечо, на которое мог бы опереться, истинного, верного друга. Несомненно, никто не понимает вашего положения лучше ваших сержантов и старших офицеров, но они не всегда в состоянии вам помочь советом и поддержкой. Потому я и обратился в генштаб с просьбой прислать нам капеллана. Он пробыл здесь уже несколько дней, знакомился с людьми, вникал в ситуацию.
И вот теперь он пожелал обратиться к вам лично, и потому я и собрал вас здесь. Прошу любить и жаловать нашего капеллана - знакомьтесь, его зовут Преп.
Все время, покуда Шутт произносил вступительную речь, Преп скромно стоял возле подиума, опустив голову и сложив руки на груди. И дать, ни взять - судья, готовящийся заслушать вердикт жюри присяжных. Но вот он шагнул на подиум, выждал, пока утихнут вежливые аплодисменты, и изрек:
- Благодарю вас, друзья мои. Друзья мои, порой в нашей суетной и суматошной жизни к нам взывает голос - такой голос, не прислушаться к которому нам никак нельзя. Это может быть голос возлюбленной, голос матери, супруги. Это может быть и голос человека, облеченного властью - к примеру, голос вашего капитана. Но это может быть и очень тихий голос, голос, исходящий из самой глубины души, и он напоминает каждому из нас о том долге, который он обязан исполнить. Мы, священнослужители, называем такой голос "зовом". Заслышав зов, я отправился на служение в вашу роту, и теперь стою здесь, перед вами.
Преп немного помолчал, опустил голову, вдохнул поглубже, снова взглянул на собравшихся солдат и продолжал:
- Я призван сюда для того, чтобы поведать вам о Короле.
- О Короле? О каком-таком еще Короле? - задал за всех вопрос Габриэль.
- Вопрос твой, сынок, вполне понятен, - отозвался Преп. Он шагнул к самому краю подиума и довольно потер руки. - Вопрос честный, и ответ тоже будет честный. Ответом послужит история, которую мне доводилось рассказывать так часто, что я выучил ее наизусть, но поскольку многие из вас ее не слыхали ни разу, я ее все-таки вам расскажу. Давным-давно жил был на Земле бедный мальчик. Он был родом из самой простой и бедной семьи, но он был наделен талантом, духом самосовершенствования, достижения заоблачных высот. И он достиг этих высот. Всего лишь за какие-то несколько месяцев он стал человеком, которого знали все и каждый на Земле и пытались ему подражать. Он мелькал на экранах телевизоров в каждом доме, на страницах всех газет и журналов, на всех радиоволнах звучал его голос. Он зарабатывал деньги быстрее, чем их можно выиграть в казино. Он мог иметь все, что хотел. Но знаете, как он поступил? Он взял, да и пошел в армию. Не офицером, нет, а простым солдатом. Взял винтовку и стал исполнять чужие приказы.
- А на что она ему сдалась, армия эта, если он был король? - подал голос другой легионер - один из тех, с кем Преп уже был знаком - Стрит. - Чего же он себе офицерское звание не купил?
- Он этого не сделал потому, что никогда не забывал о том, каково это - быть простым бедным парнем, Стрит, - ответил Преп, расхаживая по подиуму. - И когда он демобилизовался из армии, он снова стал давать людям то, чего они от него хотели. Он не хотел забыть, что это такое - быть самым простым человеком, и хотел, чтобы его запомнили таким. И потому он никогда не утрачивал связи с простым народом. С такими же людьми, каким был и он сам в детстве. И люди запомнили его таким. Но он никогда не заносился. Он мог бы жить, где угодно, он мог разговаривать с самыми могущественными людьми на свете - с президентами и губернаторами, и с такими прекрасными дамами, что посмотришь на них - и забудешь, как тебя зовут. Но он хотел сохранить связь с простым народом. И вот он отправился в Вегас - был на древней Земле такой город, вроде вашей Лорелеи - и принес свой талант в дар тем людям, что играли в этом городе на деньги. Только так он мог помочь им, приободрить их. Вот когда он воистину стал Королем - когда пришел туда, где в нем так сильно нуждались люди. Понимаешь, к чему я клоню, Стрит?
Стрит сидел, ссутулившись, глядя в одну точку перед собой.
- Может, и понимаю, - уклончиво отозвался молодой легионер, сложив руки на груди и отводя взгляд.
- Как же не понять, - усмехнулся Преп и хлопнул в ладоши. - И вот потому-то, что сам Король бывал в казино, где он своим примером показывал людям, каких высот может достичь самый простой парень, стоит только увидеть, в чем твой дар и развить его, вот именно поэтому я так рад, что попал сюда, на Лорелею. Именно в такое место с радостью пришел бы Король и трудился бы здесь, пока не пробил бы его час "покинуть здание" <Намек на песню Элвиса Пресли.>.
Судя по выражениям лиц слушателей, брошенные Препом семена упали на благодатную почву. Одни легионеры согласно кивали, другие, вдохновленные услышанным, выше поднимали головы. Пора было ковать железо, пока оно было горячо.
- Король знает, каково вам, - объявил Преп и принялся раскачиваться с пятки на носок. Речь его обрела ритмичность. - Он низко падал, но снова взлетал. Он прогуливался по Улице Одиночества, но возвращался в свой Грейсленд <Поместье Элвиса Пресли, в переводе - Страна милосердия.>. Он пошел в армию и, как подобает мужчине, исполнил свой воинский долг. У него бывали тяжелые времена, но он всегда знал, как начать новую жизнь, и когда он начинал новую жизнь, он всегда делал это стильно. Он жил и в Голливуде, и в Лас-Вегасе, но везде он оставался таким же простым парнем, каким был всегда. Он и вам поможет начать новую жизнь - это в его силах!
- Это как же у него, интересно, получится? - послышался чей-то голос из задних рядов.
- Вот как раз про это я вам и расскажу, для того я сюда и призван, - широко улыбнулся Преп. - Из-за того, что Король столько времени прожил в Вегасе, он отлично знал, как любое казино может вскружить голову каждому парню, как это просто - просадить больше денег, чем у тебя есть, взять взаймы под драконовские проценты, продать все свои ценности. Что тут сказать? Насколько я понял, многие из вас попали в такое же положение. И вот что я хочу вам сказать. Любой из вас, кто наберется смелости, выйдет вперед и скажет, что он готов стать последователем Короля, получит от Церкви Короля оплату всех своих долгов - сразу и целиком. И тогда для этого человека начнется новая жизнь. Ну, как вам такой расклад?
- Расклад слишком шикарный, чтобы это было правдой, - прозвучал все тот же скептический голос из задних рядов. Легионер встал. Это был Рвач. Видно было, что его терзают сомнения. - Знаете, Преп, там, откуда я родом, на халяву ничем не разживешься. Так в чем же подвох, скажите? В долгах я по самые уши, готов за любую соломинку ухватиться, это дело ясное, да только я не вчера родился. Хочу выяснить все, как есть, от и до. От меня что потребуется, чтобы этот ваш Король должки мои оплатил?
- А ты разве не понял, сынок? - ласково проговорил Преп. - Нужно, чтобы ты пообещал стать одним из его верных последователей, чтобы поступал, как он заповедовал и нес его слово других людям.
- Ну, это само собой, само собой, - прищурился Рвач. - Только вы мне получше втолкуйте, что это значит "быть его верным последователем", а уж я решу, по зубам мне это дело или нет.
- Быть верным последователем, - торжественно отвечал Преп, - означает вот что: ты должен будешь совершить паломничество в Грейсленд, на древнюю Землю. Иначе тебя никак нельзя считать истинно верующим. И еще это означает, что должен уподобиться Королю. Самые верные его последователи прибегают ради этого к пластическим операциям, но с этим не обязательно торопиться? И...
- Минуточку, Преп! - забеспокоился Рвач. - "Пластическая операция" - вы сказали? Это что же - я должен внешность изменить?
- Ну да, сынок, ведь изменив внешность, ты меняешь и отношение к жизни, верно? Король столь многое сделает для тебя, так неужто ты не отблагодаришь его такой малостью? Между прочим, я сам сделал такую операцию, вот полюбуйся! - и Преп гордо повернулся одним боком к аудитории, потом - другим. - Ну, что скажешь, сынок? - улыбнулся он Рвачу.
Рвач, не мигая смотрел на капеллана. Лицо его превратилось в непроницаемую маску. В зале воцарилась мертвая тишина. Все ждали, что же он ответит капеллану.
Наконец Рвача прорвало.
- Ой нет, не могу. На меня не рассчитывайте. Спору нет, я Суси должен такую гору бабок, что ему точно хватит, чтобы в этот ваш Грязьленд смотаться, но только я лучше сам ему все верну.
- Как же это? - ахнул Преп. - Но почему? Что тебе так не понравилось в моем предложении? Рвач глянул на капеллана в упор и сказал:
- Вы только на меня не обижайтесь, но уж лучше в долгах сидеть, чем заиметь такое вот лицо. Зал взорвался хохотом.
Дневник, запись № 307
Мой босс решил, что сосредоточившись на решении насущных задач чисто военного характера, его подчиненные сумеют забыть о проблемах внешних, и те постепенно решатся сами собой. Как я и опасался, эта его уверенность оказалась чересчур оптимистичной. Проблемы эти никуда не делись, все о них помнили ежечасно, и только и ждали, что того и гляди на роту обрушится во всей красе какое-нибудь совсем уж ужасное несчастье.
На неприятности не обращали внимания только двое - летный лейтенант Квел, который постоянно сновал по гостинице и отпускал свои загадочные комментарии, да капеллан Преп, который, как ни странно, невзирая на публичный отказ Рвача, каждый день обзаводился новыми и новыми неофитами.
- Так, новобранцы.., стройся! - гаркнула Бренди.
Новенькие спешно выстроились. У большинства из них это пока получалось суетливо и неуклюже, но Бренди надеялась, что это в скором времени пройдет. А вот гамбольты передвигались и занимали свои места с подвижностью и пластикой воды, сбегающей по склону горы. Бренди была вынуждена признать: еще ни разу в жизни ей не приходилось сталкиваться с рекрутами, которые бы настолько соответствовали образу идеального легионера.
- А теперь мы с вами немного повеселимся. С сегодняшнего дня начинаем тренировки по рукопашному бою. Мне поможет сержант Искрима.
Шеф-повар ротной столовой, стоящий на толстом гимнастическом мате рядом с Бренди, чьи мускулы более чем соответствовали зычному командирскому вокалу, больше напоминал миниатюрную копию человека. Однако, как вскоре предстояло в том убедиться новичкам, первое впечатление зачастую бывает обманчиво.
- Итак, сейчас я вам покажу основной прием, а затем вы попробуете его самостоятельно повторить. Добровольцы есть?
Новобранцы нервно переглянулись. У них уже были случаи убедиться в том, что Бренди отличается недюжинной силой. Пара-тройка нерешительно поднятых рук... Бренди сделала вид, что не видит вызвавшихся сразиться ней, и указала на Махатму.
- Это же так просто, почему бы тебе не попробовать?
Круглолицый коротышка, чей животик уже немного пошел на убыль, ступил на мат. Бренди повернулась лицом к нему.
- Сначала я покажу вам все движения медленно, - сказала Бренди остальным. - Это очень простой прием, но на нем основано множество других, более сложных. Смотрите, - и она шагнула к Махатме. - Смотрите внимательно, следите за моими движениями... - Она резко выбросила руку перед собой и ткнула Махатму в грудь. Тот качнулся назад, стремясь сохранить равновесие.
- Хорошо, Махатма, - сказала Бренди. - Теперь расскажи, что сейчас сделала я, а что сделал ты.
- Вы меня толкнули, а я отступил, - ответил Махатма, по обыкновению улыбаясь. - Но разве противник на поле боя вам позволит вот так толкаться?
Что же это ему так весело? Что ни скажешь - все в шутку обращает! А потом еще непременно задаст вопрос, из-за которого вся тренировка может сорваться!
Бренди сдержанно ответила:
- Не торопи события. Дойдем и до этого вопроса. Сейчас главное вот что: когда я тебя толкаю, ты теряешь равновесие. Тебя качает назад, вот ты и отступаешь, чтобы удержаться на ногах. На словах получается очень легко и просто. Но давай попробуем еще разок, но немного по-другому.
Она шагнула к Махатме и снова ткнула его в грудь. Но на этот раз, не дав ему восстановить равновесие, Бренди сделала ему ловкую подножку, и Махатма шлепнулся на спину.
- Вот видите? - обратилась Бренди к остальным новобранцам, - Помешаете противнику отступить - и ему некуда будет деться. Ему останется одно - упасть. - Она наклонилась и помогла Махатме подняться. - А теперь ты испробуй этот прием на мне.
- Хорошо, сержант, - кивнул Махатма, вытянул руку, толкнул Бренди и сделал подножку. Бренди, как и следовало ожидать, упала, но мгновенно кувыркнулась и тут же снова оказалась на ногах.
- Вот это, - сказала она, - вторая часть сегодняшнего урока. - Если ваш противник умеет проделывать такие приемы, долго вам преимущество не удержать. Поэтому вы должны быть готовы к любым сюрпризам и не отступать, продолжать натиск. Ну, кто еще хочет испытать свои силы?
Как правило, в этот момент на предложение инструктора откликался новобранец, что-то смысливший в боевых искусствах и на гражданке посещавший какую-нибудь секцию рукопашного боя. Вызвался один из тех, что подняли руки в ответ на первый вопрос Бренди о добровольцах.
- Хорошо, Кувалда, твоя очередь, - миролюбиво согласилась Бренди.
Кувалда вышел из строя и, приняв боевую стойку, встал напротив Бренди, пружинисто подпрыгивая на месте. Да, этот наверняка где-то тренировался, да и с мускулатурой у него было явно получше, чем у среднего новобранца. Бренди спрятала усмешку и сказала:
- Давай-ка уравновесим силы. Пожалуй, я вешу больше тебя на двадцать фунтов. (На самом деле, разница в весе составляла, конечно же, не двадцать, а все пятьдесят фунтов, но разве кто-то посмел бы с этим спорить?) Вот сержант Искрима тебе больше подойдет.
Искрима занял место Бренди. Лицо его было бесстрастно. Теперь преимущество в весе было на стороне новобранца - фунтов тридцать, пожалуй, да и руки у него были длиннее.
- Так, Кувалда, - распорядилась Бренди, - давай посмотрим, сумеешь ли ты применить этот прием к Искриме.
Как и ожидала Бренди, Кувалда осклабился и шагнул к Искриме, явно намереваясь исполнить какой-нибудь более сложный и зрелищный прием вместо простого, показанного инструктором. Новобранец ухватил маленького сержанта за предплечье и вознамерился перебросить через подставленное бедро. Однако в следующий же миг произошло нечто совершенно непредвиденное. Что сделал Искрима, никто, похоже, не рассмотрел, но Кувалда приземлился на спину и шлепнулся при этом здорово. Искрима накинулся на него, словно коршун на добычу: коленом прижал бицепс, одной рукой сжал горло, а другую, сжатую в кулак, поднес к лицу Кувалды.
- Это - третий пункт сегодняшнего урока, - сказала Бренди новичкам, в ужасе взирающим на поверженного товарища. - Никогда не стоит недооценивать соперника. Когда вы вступаете в рукопашный поединок, забудьте о том, что такое честная драка. Тут вам не будет ни правил, ни перерывов, ни очков за стиль. Кувалда решил повыпендриваться с Искримой, и вы сами видите, чем это для него кончилось.
Искрима отпустил новичка, тот, пристыженный, вернулся на свое место в строю, потирая руку в том месте, где ее придавил коленом противник.
- Ну вот. А теперь, - приказала Бренди, - разбейтесь на пары и постарайтесь отработать показанный мной прием. Как только все отработают его, мы покажем вам другие приемы.
Новобранцы разделились на пары, разошлись по матам и стали отрабатывать показанное Бренди упражнение. Естественно, у некоторых даже самые элементарные движения не получались, а другие пробовали покрасоваться и пробовали продемонстрировать более сложные приемы, нежели тот, что был показан. Самая типичная тренировка, на взгляд Бренди.
Ну да, самая типичная. Если бы не гамбольты. Их кошачье телосложение все привычное делало непривычным. Получив толчок и даже подножку, они преспокойно исполняли сальто назад прогнувшись и приземлялись на задние лапы гораздо проворнее любого человека-гимнаста.
Как и в случае с отжиманиями, гамбольты давали сто очков вперед любому сопернику-человеку. Остальные новобранцы это уже замечали и начали недовольно роптать. К концу выполнения упражнения многие рекруты-люди выглядели мрачно и подавленно.
По мере продолжения тренировки мрачных лиц становилось все больше и больше. У гамбольтов все получалось легко и просто, и люди впадали в отчаяние оттого, что их постоянно обставляют какие-то коты, которые точно так же, как они сами, только-только расстались с гражданским житьем. Будь все, как обычно, Бренди бы знала, как поступить с любым новичком-выскочкой. В конце концов, на стороне сержанта всегда был давний, многолетний опыт и готовность ответить не любой выверт со стороны новобранца. Шлепнулись бы разок-другой в схватке с таким опытным противником, как Искрима, так у них быстро бы гонора поубавилось.
Но гамбольты были настолько хороши, что Бренди сомневалась, что даже Искриме будет под силу поставить их на место. Нетрудно было догадаться, что происходящее грозило перерасти в большую, очень серьезную проблему.

***

- Эти Ренегаты все еще слоняются здесь, капитан, - сообщила лейтенант Рембрандт. - Так бы хотелось что-то придумать, чтобы избавиться от них.
- Насколько я понимаю, пока они ничего такого не вытворили, за что мы могли бы их не пускать в казино? - спросил Шутт, постукивая карандашом по столу. Вот уже несколько дней подряд офицерская пятиминутка превращалась в изложение нерешаемых проблем. Шутту это было не по душе, но деваться было положительно некуда.
- Выгнать их можно разве что за отвратительный внешний вид, - буркнул Армстронг. - Но между прочим, это - наше право. Насколько я могу судить, владелец казино на Лорелее имеет право ровным счетом на все, вплоть до убийства, а порой - и включая оное.
- Это - одно из следствий того, что законы тут столько лет диктовала мафия, - кивнула Рембрандт. - Так что выгнать из "Верного шанса" мы можем кого угодно на любом основании, какое изобретем. Но я сильно сомневаюсь, что нам удастся вышвырнуть их со станции, если только мы не поймаем их за шулерство или порчу имущества казино, или за использование фальшивой кредитной карточки. А Ренегаты ведут себя корректно, и ничего такого не делают.
- А где они остановились? - поинтересовался Бикер. - Быть может, можно было бы попробовать договориться с владельцем этого отеля?
- Остановились они в "Катящихся костях", - кисло отозвалась Рембрандт. - А это - вотчина Максины Пруит. Вряд ли с ней можно о чем-то договориться.
- Это точно, - угрюмо буркнул Шутт. - На самом деле, я бы ничуть не удивился, если бы оказалось, что она помогла им разыскать Шоколадного Гарри. - Он нахмурился. - А ведь это забавно: сколько проблем одновременно нам создали именно посторонние!
- Ренегаты, якудза, МНС, - перечислил Бикер. - Да, это похоже на заговор. Но по крайней мере наш юный Суси хотя бы якудзу на какое-то время отвлек. А я могу твердо заверить вас в том, что все ваши финансовые отчеты в полном порядке. Даже если эти инспектора сунутся, они даже при самом жесточайшем аудите не найдут никаких нарушений.
- Умница, Бикер, - похвалил дворецкого Шутт. - В этих делах я тебе целиком и полностью доверяю. Но вот о том, что творится с Шоколадным Гарри, нам стоит позаботиться. Он превратил наш склад в военизированное укрепление, и тем самым на какое-то время обезопасил себя от посягательств, но сдерживающий фактор во все времена служил только временной мерой. К тому же сложившееся положение мешает нормальной жизнедеятельности. Когда кому-то нужно сбегать на склад за свежей батарейкой и он знает, что для этого предстоит пройти через такие препоны, он, скорее всего, предпочтет не ходить, и что же тогда получится? А получится то, что какое-то наше оборудование не будет функционировать как положено. Но с другой стороны, если мы велим Ш.Г, снять все возведенные им оборонительные укрепления, он станет легкой добычей Ренегатов.
- Порочный круг, - вздохнул Армстронг. - Опять нужно думать о том, как избавиться от Ренегатов. Он в сердцах ударил кулаком по подлокотнику кресла. - Я бы предложил сцапать их, застигнув врасплох, а уж потом сочинить какой-нибудь благовидный предлог и, воспользовавшись им, вышвырнуть их с Лорелеи. А потом пусть Макс себе волосы рвет и пеплом посыпает.
- Это риск, - отметил Бикер. - Могут пострадать ваши люди.
- Чтобы легионеры не справились с горсткой каких-то жалких цивилов? - проворчал Армстронг и горделиво вздернул подбородок. - Думаю, мы бы с ними без труда управились, капитан.
- Знаю, знаю, ваши люди себя в обиду не дадут, лейтенант, - улыбнулся Шутт. - Но мы находимся не на поле боя, а в закрытом помещении, битком набитом гражданскими лицами, и не имеем права прибегать к применению силы всякий раз, когда нам этого захочется. Безусловно, если все прочие меры окажутся бесполезными, я обещаю вам вернуться к вашему предложению, но для начала мне хотелось бы выяснить; какими еще вариантами мы располагаем.
- Не так все просто, - заметила Рембрандт. - Если за всем этим стоит Максина Пруит, то избавление от Ренегатов - это всего лишь временное облегчение. Она изыщет другой способ навредить нам. И я так думаю, она будет этим заниматься все время, пока мы будем здесь находиться.
- Вы правы, - согласился Шутт. Он прикрыл глаза и помассировал переносицу. - Я подозреваю, что почти все наши недавние неприятности исходят от нее, хотя и не могу этого доказать. Но если она вынудит нас реагировать на десятки всевозможных комариных укусов, она добьется свой цели: этим она измотает нас, и у нас не будет сил ответить на настоящую беду, которая может нагрянуть оттуда, откуда мы ее не ждем. Классическая партизанская тактика.
- А напрямую ударить по Пруит мы никак не можем? - сдвинул брови Армстронг.
- Без превышения полномочий - нет, - покачал головой Шутт. - И без риска причинить вред гостям станции. Для того чтобы в открытую выступить против нее, нужна очень наглая провокация с ее стороны, а Макс не настолько глупа, чтобы презентовать нам такую провокацию. Но даже если бы она и сделала нам такой царский подарок, и мы бы в итоге одержали победу, генерал Блицкриг все выставил бы, как наше поражение.
- Знаете, я вот думаю, - рассеянно проговорила Рембрандт, - может быть, мы тут подзасиделись? Когда мы получили это назначение, все были в полном восторге, и в принципе, если забыть о пережитых проблемах, нам тут было очень и очень здорово. Но я, например, не для того поступала в Космический Легион, чтобы казино охранять. И я очень опасаюсь того, что пребывание здесь в конечном итоге может отрицательно сказаться на боевой подготовке роты, и когда дойдет до дела, окажется, что наши солдаты обленились, разбаловались и разучились держать в руках оружие.
- Да-да, у меня тоже бродили примерно такие же мысли, - подхватил Шутт. - Для того чтобы разнимать пьяные драки у стойки бара и вылавливать карточных шулеров, элитное подразделение Космического Легиона, по большому счету, ни к чему. Боюсь, очень многие наши люди попросту утрачивают здесь свою квалификацию именно в силу своей невостребованности.
- Совершенно с вами согласен, - горячо поддержал капитана Армстронг. - С этой работой запросто бы справились гражданские. Не пытайся Пруит нам подгадить, можно было бы со спокойной совестью улететь отсюда и оставить вместо себя переодетых актеров. Добавить к ним еще несколько подготовленных охранников - и в казино все было бы тихо и спокойно.
- Быть может, вы правы, - кивнул Шутт, - Единственный нюанс в этой радужной перспективе заключается в том, что Максина ни за что не уйдет со сцены. И даже если уйдет она, ее место непременно займет какой-нибудь другой мафиози.
- Круг замкнулся, - мрачно констатировал Армстронг. - Начинай сказку сначала. - Не приноси это заведение такой прибыли, я бы посоветовал вам умыть руки, капитан.
- О, уверяю вас, за хорошую цену я бы его продал, не раздумывая. - заверил Армстронга Шутт. - Самая большая ошибка любого инвестора - держаться за собственность тогда, когда продавать ее уже поздно.
Бикер согласно кивнул.
- Однако не стоит забывать и о том, что продавать что-либо в панике, до срока также не стоит. Макс Пруит была бы вне себя от радости, если бы вы решились отдать казино за бесценок. Через полгода его владелицей стала бы она - если не в тот же день.
- Вот-вот, готова побиться об заклад, - подхватила Рембрандт. - Вы бы вышли через парадный вход, а она бы вошла через служебный.
- Ладно, пока я никаких таких шагов делать не собираюсь, - покачал головой Шутт. - Настанет время - тогда и будем действовать, и к тому времени мы будем в полной боевой готовности. Пока же постараемся смириться с тем, что имеем.
- Есть, сэр, - отозвались Рембрандт и Армстронг. Вид у них обоих был совсем не веселый.

***

- Слишком многие происходят, - устало и озабоченно покачал головой Клыканини. - Это плохой быть. Один маленький ошибка моги становиться очень большой.
- Понимаю, к чему ты клонишь, - кивнула Супермалявка. Миниатюрная легионерка только что сменилась с дежурства и еще не успела снять костюм официантки, благодаря которому могла беспрепятственно перемещаться по толпе завсегдатаев казино, не привлекая к себе внимания - ну, кроме тех, естественно, кто хотел заказать выпивку. - Наша рота справиться с любой бедой, когда действует сообща. А теперь Шоколадный Гарри сидит в осаде из-за этих пакостных байкеров, и чтобы пробраться на склад, нужно, считай, беспримерный подвиг совершить - под стать взятию бастиона. И агентов этих из МНС, что на капитана компромат собрать возжелали, ты своими глазами видел. И, что того хуже, в нашей роте обосновался самый настоящий шпик.
- Тактика борьба с такой положение бывает описана в военные учебники, - сообщил подруге Клыканини. Волтон-великан допоздна засиживался за книгами, штудировал всевозможные руководства, стремясь как можно лучше познать природу человеческую. Особенно большой интерес у Клыканини вызывали учебники по военной истории из личной библиотечки лейтенанта Армстронга. - Крепи свой позиций против один враг, но при этом собирай силы против другой. "Тактика обороны" - вот какой называется этот книжка. Когда читать, все простой получается, а в жизни, наверный, так не бывать.
- Да, в жизни так легко не получается, - кивнула Супермалявка. - Знаешь, эту фразу можно было бы сделать девизом Легиона - по крайней мере, именно руководствуясь ею, живут многие подразделения. Нам повезло: у нас командир не такой, как все, правда, Клычина?
Клыканини хрюкнул - совсем по-кабаньи. Правда, человек, плохо знакомый с волтонами, мог бы и испугаться, заслышав этот звук. Но Супермалявка знала, что это хрюканье можно приравнять к негромкому смеху.
- Больший, чем повезли, - сказал Клыканини. - Капитаны, наверный, какой-то большой ошибка делай, за что его посылай в наши рота. Только наши капитаны - он не на шутку умный бывай, это я серьезный говори. Он нам показывай, что мы моги бывай самый лучший рота в Легион, и заставляй много трудиться, чтобы это так и случайся. Я так думай: наши капитаны. - самый лучший командиры в Легион.
- И я так думаю, - кивнула Супермалявка. - Но только ты не забывай, у него врагов полным полно, и не только за пределами Легиона. Мамочка мне говорила, что в генштабе все зубами скрипят из-за того, как их наш капитан одурачил, и все мечтают его проучить. Ну, и нам тоже достанется заодно, само собой. Пока что мы как-то худо-бедно выкарабкивались изо всех передряг, но я все время с ужасом жду, когда же гром грянет.
- Какой это - "гром грянет"? - непонимающе спросил Клыканини. - Это когда такой бывать?
- Да я не в буквальном смысле сказала, Клычок, - усмехнулась Супермалявка. - А в том, что мне все кажется, что нас того и гляди перебросят в какое-нибудь по-настоящему тухлое место. В горячую точку, к примеру, или еще куда-то, лишь бы нашему капитану не поздоровилось.
- Такой не моги бывать, - невозмутимо отозвался Клыканини, - потому сейчас не бывай никакой война нигде. - Ты напрасный волноваться, Малявка.
- Может, и так, - вздохнула Супермалявка. - Но ты не забывай, война закончилась совсем недавно. Насколько я слышала, как раз после ее окончания капитану и досталась длинная соломинка - его направили командовать нашей ротой. Вот уж не знаю, слышал ты об этом или нет, только народ поговаривает, будто бы он уговорил пару пилотов обстрелять вражеские корабли. Все бы, как говорится, ничего, да только эти корабли делегацию доставили на церемонию подписания мирного договора. А галактика очень большая, Клычище, и где угодно, когда угодно может запросто снова вспыхнуть война, и нас могут послать сражаться.
- С кем мы сражайся? - искренне изумился волтон. Наверное, он смотрел на подругу с большим сомнением, но наверняка судить об этом было трудно, так как глаза его прятались под непроницаемо темными очками, защищавшими их от губительного дневного света. - Нету никакой враги. Места хватай для все существа - не то, что на древний Земля до того, как люди придумывай космический полеты. Никакой смысл воевать.
- Да? А на что тогда, скажи, Космический Легион сдался? - Супермалявка подбоченилась и, прищурившись, уставилась на своего напарника-великана. - Да если на то пошло, зачем тогда нужна регулярная армия, космический флот? Знаешь, получается, что наше правительство с утра до ночи деньги на ветер швыряет, содержа такой штат военных, если войн больше не предвидится. Но я не об этом хочу сказать. Даже если никакой войны не будет, уж эти штабные крысы найдут, как подгадить нашему капитану, из шкуры вон вылезут. Клыканини снова хрюкнул.
- Капитаны не одинокий. Пускай генералы придумывай пакость для наш капитан, но мы не давай эта пакость происходить, потому что беда для капитаны - это наш беда тоже.
- Вот тут ты прав, Клычище, - кивнула девушка. - Ты только вот о чем не забывай: генералам чаще всего плевать с самой высокой колокольни, как живется простым солдатам - в беде они, или им очень даже хорошо. Мы для них - всего лишь пушечное мясо. Вот этим-то от них так и отличается наш капитан. Он о нас заботится, потому что в глубине души чувствует, что он точно такой же, как мы. Так что мы о нем тоже позаботиться должны.
- Мы обязательно позаботься о нем, - решительно кивнул Клыканини. - Так что пусть громы гремят, мы не маленький, не испугайся.
- Вот это ты хорошо, Клычок, сказал, - улыбнулась Супермалявка. - Ну, а теперь, когда мы с тобой приняли такие важные решения, почему бы нам с тобой не смотаться в пивную и не прохладиться немного?
"Старый аглицкий паб" - пивную, расположившуюся в подвале казино "Верный шанс", никто никогда официально не возводил в ранг ротного питейного заведения. Тем не менее, тут всегда можно было встретить отдыхающих легионеров. Одни потихоньку выпивали, другие во что-то играли или бросали в мишень дротики, и все болтали о таких вещах, о каких во все времена болтают все солдаты всех армий на свете во время, свободное от несения службы. Легионеры, конечно, не возбраняли и гражданскому населению захаживать в пивную (попробовали бы они сделать это открыто, капитан бы им показал!), но гражданское население быстро поняло, что к чему.
Нынче вечером в пивной было особенно многолюдно. В разных углах собрались группами легионеры. За одним столом шла жаркая игра в "тонк". Пока больше всех везло Стриту, но до конца еще было далеко. Страсти разгорались, ставки шли вверх. За дальним столиком в углу Док и Усач играли в более интеллектуальную, но никак не в более спокойную игру: шел блицтурнир по шахматам. Рядом с ними ерзали на стульях легионеры, мечтавшие сыграть с победителем. А в углу напротив царствовал Рвач. Он развлекал товарищей историями, в правдивости которых можно было засомневаться, но Рвач то и дело бил себя в грудь и клялся, что он сам там был и все видел (это в том случае, если он не бы непосредственным участником описываемого события). Среди слушавших Рвача была Ди-Ди, забежавшая передохнуть между двумя выходами, а еще Юниор, Супермалявка Клыканини. Вот только последний - вероятно, в силу недостаточной осведомленности в загадочности человеческой души, никаких сомнений в достоверности того, о чем повествовал Рвач не испытывал.
- И тогда я, стало быть, этому копу и говорю: "Да, я владелец этого дома". Только он чего-то на это не купился.
- А зачем ты хотеть коп покупай дом? - непонимающе уставился на Рвача волтон.
- Да не дом, Клык. Я хотел, чтобы он на историю мою купился, на то, что я наплел, ясно тебе?
Рвач нетерпеливо застучал пальцами по столу. Клыканини прерывал его рассказ вопросами подобного рода уже не в первый раз.
Клыканини непонимающе нахмурился.
- Ты хотел коп покупай рассказ? Коп был издатели журналы?
- О-о-о! - застонал Рвач. - Отвяжись, Клычара! - Остальные весело расхохотались. - Это же всё равно, что роботу выпивку загнать пытаться, честное слово! Дай, я до конца расскажу, а уж потом будешь вопросики свои задавать, ладно, непоседа?
- Никакие я не непоседа тебе, - обиженно пробурчал Клыканини. Рассказы Рвача он слушал далеко не по первому разу. - Я солидные волтоны. Хочу все знать, потому задавать вопросики.
Рвач развел руками.
- Ладно, я тебе все скажу, только потом, а то забуду, про что рассказывал. Ну, так на чем я остановился?
- Наверняка на полпути до кутузки, - подсказал кто-то сзади. Обернувшись, Рвач увидел Суси. Тот стоял возле стола и улыбался от уха до уха.
Эй, дружище, сколько лет, сколько зим! - обрадовался Рвач. Он вскочил и обнял своего напарника. - Тебя ведь ядзуки похитили, и больше мы про тебя ничего не слыхали!
- Якудза, - поправил его Суси. - К тому же он был один. - Он, смеясь, тоже обнял товарища. - Да и не похищал он меня вовсе. Просто мы с ним уединились, чтобы потолковать о делах. Между прочим, все прошло именно так, как мне и хотелось.
- Зная, что ты за фрукт, я готов голову дать на отсечение: аферу какую-то провернул, - не скрывая восхищения, проговорил Рвач. До того, как Шутт познакомил его с Суси, Рвач и не представлял, что на свете бывает такое изощренное вранье и такая изысканная хитрость. - Нам-то хоть расскажешь, как дело было?
- Эй, ты давай свои истории до конец рассказывай! - возмутился Клыканини. Суси тем временем устроился на свободном стуле и знаком подозвал официантку.
- Потом, Клык, потом, - отмахнулся Рвач. - У него наверняка история поинтересней моей будет. Ну, давай, парень, не тяни!
Суси наклонился к столу.
- Ну.., начало-то, я думаю, всем известно. Дежурю, значит, я в казино, в секторе, где в "блэкджек" режутся. Банкометчица засекла парочку - карты они друг дружке передавали.
- Ш-ш-ш! Говорить тихий! Сюда идти шпионы! - Прошипел Клыканини.
- Шпион? Где? - очень заинтересовался Суси.
- Тихо, говорят же тебе, - шикнула на него Супермалявка. - Он сюда идет. - Она взяла Суси под локоть. - Давай сначала отошьем его. А потом мы тебе все расскажем.
Суси кивнул. Возле столика остановился летный лейтенант Квел. При беге на всех четырех он демонстрировал невероятную прыткость, а вот при ходьбе на задних лапах походка у него была неловкая, вразвалочку.
- Приветствую вас, однополчане, - торжественно произнес маленький зенобианец. - Будет ли мне позволено присоединиться к вашему сборищу?
- Будет позволено, не будет позволено, ты ведь все равно не уйдешь, - проворчал Рвач.
- Ах! Это, наверное, такой юмор! - воскликнул Квел. Его транслятор издал странный звук: нечто среднее между шипением и рычанием. Вероятно, зенобианец попытался рассмеяться по-человечески. Легионеры эту его попытку наладить контакт не приветствовали.
Квел подтащил свободный стул от другого столика и разместился между Клыканини и Рвачом. Оба метали в него мстительные взгляды.
- Значит, вот как легионеры коротают свои вечера? - задал риторический вопрос Квел и добродушно обозрел компанию.
- А кого это интересует? - ответил ему еще более риторическим вопросом Рвач.
Видимо, транслятор Квела не был способен уловить тонкости таких вот оборотов человеческой речи.
- О, прошу прощения, я разве не представился? Я - летный лейтенант Квел, - поспешил исправить положение зенобианец. - Военный атташе из зенобианской империи.
- Знаем мы, кто вы такой, - голосом, подобным звону льдинок в стакане, отозвалась Супермалявка. - А зачем вы здесь, мы тоже отлично знаем.
- Восхитительно! - обрадовался Квел. - Это ведь повод для взаимной симпатии, верно? Так давайте же выпьем за это некоторое количество напитков!
- Моя не хочет выпивай, - с недоверчивым прищуром ответил Клыканини.
- Моя... То есть я тоже не хочу, - присоединился к нему Рвач. Это было удивительно. Чтобы Рвач отказался от выпивки за чужой счет? Между тем и все остальные, сидевшие за столиком, в той или иной форме отказались от предложенного Квелом угощения.
Единственным исключением стал Суси.
- Ну а я только что пришел, еще не успел горло промочить, - улыбнулся он. - Так что выпью с радостью, если вы угощаете. - Превосходно! - Квел в восхищении ударил лапой по крышке стола. - Жаль, что остальные ваши товарищи в данный момент не испытывают чувства жажды, но мы изопьем с ними напитков как-нибудь в другой раз. Мне очень нравится эта ваша традиция, когда кто-то один приносит всем попить. Это гораздо удобнее, чем идти та водопой поодиночке. Это так сближает, правда? Больше возможностей для общения.
- Не исключено. Когда хочешь общаться, - буркнула Супермалявка, одарив Квела недвусмысленным взглядом. - Что до меня, то я уже наобщалась на сегодня предостаточно. Идешь, Клычара?
- Клыканини идти, - с готовностью поднялся вол-тон, едва не ударившись при этом макушкой о потолок. По сравнению с крошкой-зенобианцем смотрелся он просто-таки устрашающе. - Приятно бывай повидаться с вы. Почти со все, - добавил он и торжественно затопал - к выходу следом за своей миниатюрной напарницей.
- Ну, а мне пора. Третий выход скоро, - извинилась Ди-Ди. Один за другим компания рассосалась. Наконец за столиком в ожидании заказанного спиртного с зенобианцем остался только Суси.
- Как это прискорбно, что столько многие были вынуждены покинуть нас, - проговорил Квел. - Но ничего, я познакомлюсь с ними поближе как-нибудь в другой раз. - Наверное, - дружелюбно кивнул ему Суси и придвинул свой стул поближе. - Ну а нам с вами уж точно пора познакомиться поближе. Ну, выкладывайте, летный лейтенант, что вас больше всего интересует в нашем народе?
- О, почти все! - сверкая глазами, горячо откликнулся Квел. - Вы так непохожи на мой народ. Начать хотя бы с...
Разговор предстоял долгий.
Дневник, запись № 310
Залог счастья в жизни - все делать вовремя. Эта истина оправдывает себя и в финансовой сфере. Продайте что-нибудь слишком рано, или, напротив, слишком поздно, и потом будете себя всю жизнь корить.
Можно применить этот постулат и к сфере военной: генерал, который слишком рано вводит в бой резерв, сильно рискует - его отряды могут быть отбиты и даже убиты врагом, который к этому времени еще недостаточно измотан. Тот же полководец, который долго медлит с введением в бой резерва, рискует проиграть сражение именно в силу того, что упускает самый удачный момент для этого маневра. Даже такой тривиальный, казалось бы, поступок, как вход в комнату, может оказаться как весьма своевременным - и совсем наоборот.
У моего босса - обостренное чутье на своевременность. Возможно, этот талант перешел к нему по наследству - его батюшка всегда точно знал, когда лучше выбросить на рынок новую продукцию. А может быть, маленький Шутт унаследовал еще более загадочное, но менее полезное качество: способность убеждать всех и каждого в том, что в то или иное мгновение можно было поступить только и только так, как поступил он.
- Слишком хороши? - ахнул Армстронг. - Ты хочешь сказать, что некоторые из наших салаг слишком хороши? На моей памяти в нашей роте впервые звучит подобное обвинение!
- А я, лейтенант, всей душой надеюсь, что слышу его не в последний раз, - улыбнулся Шутт, расхаживая позади своего письменного стола. - Но если Бренди считает, что это создает своего рода сложности, я бы хотел узнать, в чем дело. Итак, сержант?
Бренди выглядела, против обыкновения, взволнованно.
- Ну, в общем, капитан... Эти гамбольты, они настолько хороши, что остальные новобранцы просто не в силах за ними угнаться. Я велю всем выполнить по сто отжиманий, а гамбольты успевают закончить упражнение тогда, когда все остальные еще и двадцати не сделали. Приступаем к изучению приемов рукопашного боя - они дерутся так, что к ним никто и подступиться не может. Пока у нас не было учений на полосе препятствий, это еще впереди - трасса в парке не готова пока - но я не сомневаюсь: рядом с гамбольтами там снова все будут чувствовать себя последними хиляками.
Армстронг восхищенно присвистнул.
- Вот это я понимаю! Давненько нашей роте был нужен кто-то, с кого можно было бы брать пример! А теперь другие будут им подражать.
- Подражали бы, если бы это было возможно, - печально покачала головой Бренди. - Да только с таким же успехом можно, к примеру, пытаться обогнать лазерный луч. Как только речь заходит о скорости и ловкости, эти котяры во всем превосходят людей. Остальные ребята в подавленном состоянии. Если мы ничего не придумаем, боевой дух скоро будет на уровне пола, капитан.
- У меня такое ощущение, что сразу же после моего вступления в должность мы столкнулись со сходной проблемой, - задумчиво проговорил Шутт. - Помните, на все вопросы нам помогли ответить учения на полосе препятствий?
- Еще бы не помнить, - усмехнулась Бренди. - Ведь тогда в роте все просто перевернулось. Мы поняли, что сообща способны сделать такое, что не под силу каждому из нас поодиночке,
- Неплохо было бы преподать такой же урок и нашим новобранцам, - заметил Шутт. - Гамбольтам он особенно не повредит. Но для того, чтобы все получилось, как надо, нужно внести кое-какие изменения в протокол нашего кросса. Ну-ка, скажите, как вам такая идея...
Шутт направился к доске и принялся вычерчивать на ней маршрут марш-броска роты "Омега". Поначалу Армстронг и Бренди наблюдали за его художествами с некоторым скепсисом и указывали то на один просчет, то на другой. Шутт благодарно принимал их замечания. Вскоре все трое уже увлеченно трудились вместе, придумывая новый маршрут и новые препятствия. Только поздно ночью они наконец решили, что план готов, но теперь уже никто не сомневался, что верный ответ найден.
Между тем, выполнение плана напрямую зависело от того, как бы отнеслась к нему рота. Пока впечатление было такое, что она к такому испытанию не готова. Но если бы это положение не изменилось, на "Омеге" можно было бы поставить крест, и рота снова оказалась бы в столь же плачевном состоянии, в каком ее некогда застал Шутт.
- Что у них там творится? - гневно воскликнула Максина Пруит, ткнув указательным пальцем в направлении казино "Верный шанс". Могла бы и не делать этого. Все и так прекрасно понимали, кого она имеет в виду.
- Насколько я могу судить, босс, у них там не творится ровным счетом ничегошеньки, - пробурчал Альтаир Элли. - Максина отправила его в казино, дабы он следил за тем, что там происходит, как только поползли слухи о том, что задуманные Максиной пакости начали мало-помалу давать о себе знать. - Был, правда, один горяченький денек - это когда якудза драку затеял, а маленький ящер принялся мотаться по казино, и еще сборщики налогов нагрянули, и байкеры еще. А потом - тишина. Эти армейские гады ведут себя так, словно ничего и не происходит.
- Они не армейские. Это Легион, - уточнила Лаверна.
- Легион-шмегион, - с отвращением отмахнулся Альтаир Элли. - Пушки у них есть, и форма имеется, так что для меня это армия. Главное, что плевать они хотели на все, что делается, вот что я говорю.
- Это ты верно подметил, - кивнула Лаверна. - Завтра после полудня объявлено проведение марш-броска в местном парке, приглашаются все желающие. Между прочим, я собираюсь сходить. Но действительно, ведут они себя так, словно бы и не замечают всех тех мелких пакостей, которые мы им подстраиваем. Мы уже за столько ниточек потянули, чтобы им подгадить, столько взяток раздали.

Предыдущая страница 4 Следущая страница


Роберт Асприн

- И между прочим, я ожидала гораздо большего эффекта, - буркнула Максина и сурово нахмурилась. - Они должны были хотя бы занервничать... Да нет, реакция должна была быть серьезнее. При такой массированной атаке они уже должны были бы лапки вверх задрать и пощады попросить. Что же не так?
- Агент якудзы отбыл два дня назад, - сообщила Лаверна. - Он и прибывшая вместе с ним дама перед отъездом с нами не связались, так что мы не в курсе, что произошло на этом фронте. Однако тот самозванец, за которым они охотились, живехонек и здоровехонек.
- Точно, я его в пивной видел вчера вечером, - подтвердил Альтаир Элли. - Видок нормальный, не сказать, чтобы малый бессонницей маялся.
Максина еще более зловеще нахмурилась.
- А что Ренегаты?
- Пока болтаются здесь, - ответил Альтаир Элли. - Рук не распускают, насколько я знаю. Но теперь гостиница частично закрыта для посторонних - раньше так не было. Не знаю, что уж они там прячут в этих краях - оружие какое секретное или что еще, да только у меня сильное подозрение, что ничего там такого нет, кроме этого ублюдка Шоколадного Гарри - того самого типчика, за которым байкеры и охотятся.
- Ну, если он там прячется, должен же он выйти рано или поздно, - кивнула Макс. - Нужно только, чтобы в это время Ренегаты оказались поблизости. А наша задача - промариновать их здесь до того. Думаю, они не откажутся от хорошей гостиницы и жратвы от пуза?
- Я провентилирую этот вопрос, - пообещал Альтаир Элли. - Но они могут и заскучать.
- Заскучают - мы придумаем, как их развеселить, - хихикнула Максина. - Старая добрая дымовая шашка - с ее помощью можно кого угодно откуда угодно выкурить.
- Легионеры - это не "кто угодно", - покачала головой Лаверна. - И они на такой дешевый трюк не купятся.
- Это с каких же пор ты у нас стала такой большой поклонницей легионеров? - язвительно осведомилась Максина. - Неужели этот стиляга, дворецкий переманил тебя на свою сторону?
- Ты отлично знаешь, что это не так, - укоризненно проговорила Лаверна. - Ты платишь мне за то, чтобы я тебе говорила правду, правду ты от меня и получаешь. Когда я в следующий раз тебе совру, это будет в первый раз.
- Я не просила тебя мне врать. Я сказала только, что ты расхваливаешь легионеров, - рявкнула Максина, встала и заходила вокруг стола. - Если ты предашь меня, - процедила она сквозь зубы, - тебе конец. Ясно?
- Это мне было ясно давным-давно, - сохраняя спокойствие, ответила Лаверна. Еще, наверное, ни разу в жизни, ей так не шла ее кличка - Мороженая Сука. - Я не питаю иллюзий. Единственная гарантия моей жизни - это то, что я тебе слишком сильно нужна, чтобы ты попробовала обойтись без меня. Между прочим, сейчас я делаю свою работу: сообщаю тебе о том, о чем тебе совершенно необходимо знать. Собственно, могла бы и не говорить. Ты ведь не забыла, как все было в последний раз, когда ты себя грубо повела с людьми Шутта. Не хочешь же ты, чтобы они снова не на шутку рассердились. А если мы позволим Ренегатам хоть пальцем тронуть Шоколадного Гарри, они непременно рассердятся.
- Я же не сказала, что мы сами этим займемся, - буркнула Максина. - Я думала, что мы только там немножко нажмем, здесь подергаем...
- Я знаю, что ты думала, а уж тебе это тем более известно, - прервала ее Лаверна. - Поступай, как знаешь - это, в конце концов, твоя обычная практика. Только не притворяйся, что тебе по душе последствия. Я тебя, считай, предупредила - так хотя бы за это прекрати на меня рычать. Максина сверкнула глазами, но сдержалась и кивнула.
- Ладно. Я тебя поняла. Хорошо. Мы не станем ворошить это осиное гнездо. Помимо всего прочего, МНС пока все еще у них на хвосте. Элли, что там от них слышно?
- Слоняются по округе, задают вопросы всем подряд, но толку пока чуть, - ответил Альтаир Элли. - Ну, да это их дело. Им не привыкать. Они же всегда так: сваливаются тебе на голову, суют бумажку - кто они, откуда и зачем, и еще в этой бумажке прописано, что ты обязан отдать им все, чем богат. Так что если этот солдатик не станет играть по их правилам, ему конец. Да не только он - любой хозяин казино.
- Ты мне будешь рассказывав - фыркнула Максина. - Ну, ладно. Мы их на него натравили, вот пусть и делают свое дело. Будем надеяться, больше они ни на кого на Лорелее внимания не обратят.
- На нашу компанию, к примеру, - мрачно уточнила Лаверна.
Максина пытливо взглянула на нее, но Мороженая Сука была холодна и неприступна. Может быть, она произнесла последнюю фразу просто так, к слову, а может быть, в ней содержался тонкий намек на то, что она стремится обеспечить себе более надежные гарантии безопасности. Как бы то ни было, фраза эта Максине совсем не понравилась. Но сейчас ей нечего было сказать ближайшей помощнице.

***

- Ублюдки! Вы не имеете никакого права! - возмущался Шестеренка, а двое вышибал с каменными мордами, не говоря ни слова, выводили его из "Трех костей". Дойдя до выхода, они сжали его с двух сторон, приподняли, раскачали и вышвырнули на улицу. Приземлился Шестеренка, далеко не стильно, но быстро поднялся и сжав кулаки, обернулся к обидчикам. Увы, он опоздал: те уже исчезли за дверью. Они даже не удосужились поинтересоваться, не захочет ли он вернуться!
Шестеренка некоторое время постоял, размышляя, как ему быть дальше. Для того чтобы вернуться и обрушиться на вышибал, он не был в достаточной степени пьян, а одной злости для такой выходки было маловато. И чем это могло бы обернуться, было яснее ясного. Шестеренка проверил, на месте ли бумажник. Бумажник оказался на месте: в том самом кармане, куда его сунули вышибалы после того, как в насильственной форме препроводили к казначею для получения выигрыша. Выигрыш был выплачен довольно честно, после чего вышибалы запихнули купюры в бумажник, бумажник - в карман, а счастливого игрока вышвырнули из заведения на улицу. То бишь, ясно дали понять, что в будущем в "Трех костях" его видеть не желают. В игорных заведениях недолюбливают игроков, играющих по системе, тем более - таких, которым их система позволяет выигрывать.
"И что теперь?" - мысленно вопрошал себя Шестеренка. Время было позднее - то есть, для Лорелеи это никакого значения, естественно, не имело. Казино и салуны тут работали круглые сутки, и были всегда готовы заграбастать денежки подгулявшего клиента. Между тем, Шестеренка о времени не думать не мог: ровно через четыре часа он должен был заступить на дежурство в "Верном шансе". Ему надо было хоть немного поспать, иначе он бы клевал носом на дежурстве, чем навлек бы на себя вполне заслуженный гнев Шоколадного Гарри. Шестеренке вовсе не хотелось испытывать судьбу на сей предмет.
Он вздохнул, посмотрел в ту сторону, где располагался "Верный шанс", и сокрушенно покачал головой. Сегодня ночью ему просто-таки сказочно везло. И дело тут было не только в системе, но и в удаче. Кости как бы сами поворачивались нужными гранями. Просто преступно было бы отвернуться от такой удачи, когда она сама шла в руки! И Шестеренка повернул в другую сторону, и отправился на поиски другого казино.
Но вскоре он понял, что попал в незнакомый район. Фонари тут светили тускло, людей на улицах - раз-два, и обчелся. Слишком поздно до Шестеренки дошло, что местечко это наверняка опасное.
И именно в тот момент, когда его посетила эта разумная, но запоздалая мысль, из темноты ближайшего проулка вышла огромная фигура и возвестила рокочущим голосом:
- Ты, видать, заблудился, приятель.
- Кто ты такой? - осведомился Шестеренка, внезапно осознавший, что кроме него и этого незнакомца на улице больше нет ни души.
- Щас, разбежался! Так я тебе и скажу, кто я такой!
Приглядевшись, Шестеренка увидел, что его нежданный собеседник одет в рабочий комбинезон и габариты имеет такие, какие и полагается иметь мужчине, посвятившему себя тяжелому физическому труду. Незнакомец шагнул ближе и сказал:
- Чем меньше ты про меня знать будешь, тем оно будет лучше - не проболтаешься. - Он протянул к легионеру здоровенную ручищу. - Ты мне только бабки свои отдай, и разойдемся, как в море корабли.
- Еще чего! - возмутился Шестеренка, развернулся и сорвавшись с места, пустился бегом в ту сторону, где, как он запомнил, располагался открытый салун. Он надеялся оттуда позвонить в "Верный шанс" и вызвать ребят на подмогу.
Но далеко убежать он не сумел: кто-то или что-то здоровенное ударило его в бок. Шестеренка не удержался на ногах и упал на асфальт. Он тяжело, хрипло дышал, а тот человек, что сшиб его, уселся на него верхом, и в руке его зловеще сверкнул нож. Сопротивляться было бесполезно.
- Ты куда так торопишься, сынулька? - полюбопытствовал бандюга, склонившись поближе к поверженному беглецу. - Потолковать бы надо, а?
- Вот видишь? - укоризненно проговорил первый ворюга, присев на корточки возле лежащего на асфальте Шестеренки. - Лучше бы ты сразу мне денежки отдал. - Голос его звучал чуть ли не сочувственно. - Теперь тебе придется иметь дело с моим дружком, а он не такой добренький, как я.
- Ну, это ты зря, Чаки, - проворчал второй бандюга. - Так ведь сынулька, чего доброго, решил, что мы не рады его видеть в наших краях. А мы очень даже рады. Пусть заглядывает, чего там, и дружков своих пускай приводит.
- Ага, и чтоб от них денежками пахло, - подхватил Чаки. - Ладно, паренек, сделаем так: щас тебе мой приятель позволит до денежек дотянуться, ты их достанешь, отдашь нам, и мы разойдемся подобру-поздорову. Только смотри, без глупостей, а не то тебе сильно не понравится то, что мой приятель тебе сделает своим виброножичком. Он в этом деле ба-альшой мастак!
Второй бандюга приподнялся. Грудь и руки у Шестеренки освободились, но враг сидел у него на ногах, а острие ножа приставил в животу легионера.
- Слыхал, чего Чаки сказал? - мотнул он головой. - Деньги на бочку, и все будет тип-топ.
Шестеренка выиграл сегодня уйму денег. Их бы почти хватило для того, чтобы расплатиться с карточными долгами. Однако вибронож был слишком серьезным аргументом - с таким не больно-то поспоришь.
- Ладно, ладно, полегче, - примирительно проговорил он. - Дай, я до кармана дотянусь.
Шестеренка только успел прикоснуться к тому карману, где у него лежал туго набитый бумажник, как тот бандюга, что сидел у него на ногах, отдернул нож и схватил легионера за руку.
- Тихо лежи, - посоветовал он, - а мы щас сами поглядим, чего там у тебя. - Он запустил руку в карман и извлек бумажник. - Ну вот, умница, хороший мальчик! - отметил он и передал бумажник своему напарнику.
- Знаешь, если я тебе скажу, сколько народу мой приятель прирезал за то, что они пытались его одурачить, ты сильно удивишься, - ласково проговорил первый бандит, Чаки. - Заглянув в бумажник, он присвистнул. - Гляди-ка, а ему и вправду свезло!
Он продемонстрировал открытый бумажник другу, тот оторвал взгляд от Шестеренки, и тут легионер решил рискнуть. Он резко стукнул бандита по запястью. Вибронож вылетел и упал на асфальт. Закрепляя успех, Шестеренка ткнул врагу кулаком в кадык. Тот заперхал, закашлялся, а Шестеренка сбросил его с себя и кинулся к Чаки. Тот отступил, выставил перед собой руку. Его дружок быстро очухался, подскочил к Шестеренке со спины и согнутой в локте рукой зажал его шею. А в следующее мгновение легионер почувствовал укол в бок - значит, мерзавец спел подобрать с земли свой гадкий нож! У Шестеренка колени подкосились.
- Ай-яй-яй! Это ты глупо поступил, - притворно пожурил пленника Чаки. - Теперь уж нам придется сделать тебе бо-бо, а то ведь это будет не правильно - ты нас обидел, а за это полагается дать сдачи, верно?
Шестеренка краем глаза уловил неподалеку какое-то движение. В следующий миг прозвучал металлический голос:
- О, Великий Газма! Сколь любопытное зрелище! Имею ли я удовольствие наблюдать за распространенным способом финансового обмена?
- Не твое дело, - буркнул Чаки и, ссутулившись, шагнул к незваному гостю, в котором Шестеренка признал зенобианца - летного лейтенанта Квела. - Ты бы лучше шел отсюда, покуда цел.
- Ну нет, - решительно отозвался зенобианец. - Как я посмотрю, это один из моих сослуживцев! - Он подошел поближе. - Солдату негоже бросать друга в беде.
- Еще один шаг - и я ему печенку распорю, - предупредил тот бандит, что держал Шестеренку. - Держись подальше, тогда оба целы останетесь.
- Позволю себе выразить несогласие, - учтиво заметил Квел. - Опасность утратить целостность угрожает не нам, а вам. Будьте так добры, предоставьте свободу этому человеку.
- Размечтался! - хихикнул Чаки. - Значит, так, мы щас будем медленно-медленно отходить, а ты стой, где стоишь и не рыпайся, ежели хочешь, чтобы мы твоего дружка не порезали. Приятеля моего лучше не сердить, а то он нервный очень. Того и гляди сорвется.
- Какая жалость, - сказал Квел. Он остановился и прикоснулся к своему широкому поясу. - В таком случае, ему не повредит период временной бездеятельности. - Он вытянул перед собой руку и.., что-то такое сделал. Шестеренку мгновенно охватило непреодолимое желание вздремнуть. Он смутно почувствовал, что рука, сжимавшая его горло, ослабла, что когда он падал на асфальт, рядом с ним упал и его враг. В полусне Шестеренка гадал что же такое произошло.
А потом рядом с ним очутился Квел.
- Отдыхай, друг, - сказал он, - и не печалься ни о чем. Я уже вышел на связь с Мамочкой, и она обещала прислать нам подмогу. Теперь все беды позади.
"Что бы он такое ни вытворил, он мне жизнь спас, вроде бы", - успел подумать Шестеренка перед тем, как потерять сознание.

***

- Не делаю ли я ошибки, продолжая доверять ему, Бикер? - рассеянно проговорил Шутт, отодвинул в сторону стопку распечаток, чтением которых он занимался за завтраком, и откинулся в кресле.
- Если я вас правильно понимаю, речь идет о Суси, сэр? - уточнил Бикер и поставил на блюдце кофейную чашечку.
- Именно о нем, - подтвердил Шутт. - Могу ли я по-прежнему доверять человеку, который способен завладеть моим счетом системы "Дилитиум Экспресс", или мне следует ликвидировать всякий доступ к моим деньгам и тем самым дать понять Суси, что я ему больше не доверяю? Ведь от степени доверия в один прекрасный день могут зависеть жизни всех и каждого во вверенной мне роте.
- Любому человеку приходится искать равновесие между степенью доверия и степенью самозащиты, сэр, - глубокомысленно изрек Бикер. - Как говорят, "доверяй, но проверяй". Существует информация, которую в вашей роте обязаны знать все до единого - это пароль дня, к примеру. Между тем к сверхсекретной информации допущены только избранные, и никому не кажется что этот факт является проявлением недоверия к остальным. И чем меньше будет людей, осведомленных в ряде вопросов, тем выше будет степень нашей безопасности. Мне кажется совершенно бесспорным вопрос о том, что доступ к вашим Деньгам должен быть ограничен.
Шутт отпил глоток сока и потер подбородок.
- Совет замечательный, Бикер, но вот в чем загвоздка - более надежной системы хранения сбережений, чем "Дилитиум Экспресс" пока никто не изобрел. Если Суси способен взломать этот счет, есть ли хоть какая-то система, взломать которую он не в силах?
- Может быть, такой системы и нет, - согласился Бикер, - но если "Дилитиум Экспресс" ненадежен, следует изыскать какую-то альтернативу.
- Наверное, ты прав, - вздохнул Шутт. - И очень жаль, что нам не удалось предотвратить распространение этих сведений. Но даже если бы мы задержали этого якудзу, где гарантия того, что он еще не успел сообщить о случившемся своим боссам, где, наконец, гарантия того, что некоторые догадались о том, что стряслось с моим счетом, исключительно с помощью сопоставления фактов?
- Верно, джин выпущен из бутылки, - кивнул Бикер. Лицо его было по обыкновению бесстрастно. - Теперь наша задача состоит в том, чтобы свести к минимуму неприятные последствия этого досадного недоразумения и попробовать, елико возможно, обратить случившееся нам на пользу.
- Не представляю, какую пользу мы могли бы извлечь из того, что теперь всем и каждому станет известно о том, что на мой счет кто угодно может забраться с ногами? - буркнул Шутт, встал из-за стола и заходил по комнате. - : Пока я вижу единственного, для кого эта история кончилась со знаком "плюс" - это Суси.
- А вот мне представляется, что мы могли бы извлечь известную пользу из уникальных способностей Суси, - задумчиво проговорил Бикер. - Порой распустить слух о том, что ты способен сделать то-то и то-то, это почти то же самое, как если бы ты на самом деле это сделал. А слух о том, что один из ваших людей умеет взламывать счета системы "Дилитиум Экспресс", очень быстро разлетится по криминальному миру. Это, несомненно, сподвигнет некоторых обладателей горячих голов на то, чтобы попытаться повторить подвиг Суси, но вы от этих поползновений будете защищены, так как заранее примете меры предосторожности в виде утроенной защиты счета.
- Понятно, - кивнул Шутт. - И покуда наши враги будут увлеченно заниматься взломом счета, они оставят нас в покое на других направлениях. Не сказал бы, что я в полном восторге, но выбирать не приходится. Но защиту моих денег нужно обеспечить так, чтобы самим при этом не утратить легкости доступа к ним.
- О, вот как раз на этот предмет у меня имеется предложение, которое, как мне кажется, должно вас очень заинтересовать, - сказал Бикер, и губы его тронула едва заметная улыбка.
- Вот как? - вздернул брови Шутт. - Ну, выкладывай, что ты там такое придумал.
Только Бикер открыл рот, чтобы ответить, как зажужжал сигнал - наручного коммуникатора Шутта.
- Да, Мамочка? - опасливо ответил Шутт, гадая, что за очередная беда обрушилась на его многострадальное подразделение.
- Приведи себя в порядок, миленький мой, да смотри, чтоб коленки не дрожали, - подготовил капитана к известию Роза. - Тебя по голофону вызывает твой возлюбленный командир.
- Генерал Блицкриг? - ахнул Шутт.
- Мне кажется, я не ошиблась, признав его, - проворковала Роза. - Я бы на твоем месте ответила ему поскорее. Конечно, я могу его помариновать, сколько надо, но не думаю, что он будет от этого в восторге.
- Умоляю, дай мне три минуты, - попросил Шутт. - А он сказал, чего ему от меня надо?
- Нет, ты, похоже, точно с катушек съехал, - хихикнула Мамочка. - Давай, давай, шевелись, пошли уже твои три минуты. Я, конечно, предвкушаю всю прелесть общения с генералом, но от мысли о том, что бы он со мной сделал, если бы понял, что я ему зубы заговариваю, мне как-то не очень радостно. Роза прервала связь.
- Генерал Блицкриг, - онемевшими губами произнес Шутт и обернулся к Бикеру. - И ведь какое подходящее время выбрал для звонка!
- Это точно, сэр, - кивнул дворецкий и придирчиво осмотрел хозяина с ног до головы. - Трех минут вам как раз хватит, чтобы причесаться, сэр. Вы же понимаете, что генерал - из тех командиров, что готовы потратить первые пять минут разговора по голофону на распекание подчиненного за небрежный внешний вид.
Шутт скривился.
- Да, неплохо было бы и форму сменить, но только вряд ли это что-то изменит. Будем надеяться, что на этот раз новости не будут слишком дурными.
- Знаете, сэр, я сильно сомневаюсь, что даже генералу Блицкригу под силу сделать наше положение еще хуже, чем оно есть, - печально улыбнулся Бикер. - Но если бы он сумел подгадить нам еще сильнее, он бы не преминул это сделать - в этом у меня нет никаких сомнений.
Генерал Блицкриг улыбался. Улыбку его нельзя было назвать приятной, но Шутт постарался об этом не думать и сосредоточился на том, о чем генерал говорил. А говорил он вот что:
- Капитан, не так часто удается поговорить с глазу на глаз, но тут вот какое дело: похоже, кто-то все-таки поверил в те слухи, которые вы распустили насчет вашей роты. На роту вашу, капитан, пришел запрос, о котором, как говорится, любое подразделение Легиона, могло бы только мечтать. Ну, это в том случае, если ваши люди такое задание в состоянии выполнить. А если они не в состоянии, то и посылать их нечего. Сами понимаете.
- Рад слышать, сэр, - осторожно отозвался Шутт. Он стоял по стойке "смирно" и наблюдал за голографическим изображением генерала, красовавшимся у противоположной стены. Он знал, что генералу видно каждое его движение, точно так же, как ему - каждое движение генерала. Шутт не без труда сдерживал владевшие им чувства, а это было почти невозможно при беседе со столь проницательным человеком, как генерал. - Я целиком и полностью уверен в своих людях, - продолжал он. - Скажите, о каком назначении идет речь?
Генерал продолжал улыбаться.
- Есть одна планета. Там только что отгремела гражданская война. Ну, если уж совсем откровенно, то под конец в эту войну вмешалась таки Федерация и добилась того, чтобы там все не пошло совсем худо. Не без гордости должен заметить, что в данном мероприятии принимал участие и наш доблестный Легион. Теперь к власти там пришло новое правительство, и жизнь мало-помалу входит в нормальное русло. Но само собой, есть там и мерзавцы всяческие, кому эта новая жизнь не по нутру, и потому Федерация отправляет туда войска, дабы держать этих типов в узде. В скором времени планету должна покинуть бригада миротворцев регулярной армии, и нам удалось убедить посла Гетцмана в том, как это было бы здорово, чтобы ее сменило подразделение Легиона. Пришлось, конечно, проявить дипломатию, но когда посол все понял, то сразу поинтересовался, а нельзя ли туда отправить именно вашу роту.
- Редкостное проявление благородства с его стороны, сэр, - смиренно отозвался Шутт. - А можно поинтересоваться, о какой, собственно, планете речь?
- Да какое-то у нее такое глуповатое название... Сейчас посмотрим... - Генерал нахмурился, наклонился и нажал клавишу на клавиатуре компьютера, не попавшего в фокус объектива телекамеры. - Ландур. Вот так ее называют местные жители. Ландур.
Шутт на миг задумался.
- Не припоминаю, сэр, но это, конечно, не важно. Так вы говорите, просят именно нашу роту?
- Именно вашу, капитан, - кивнул генерал и снова заулыбался своей улыбкой закоренелого хищника. - Честно говоря, это меня сильно удивило, ведь знаете, что я не всегда считал вас идеальным офицером. Но уж чего-чего, а способности рекламировать свои так называемые достижения в средствах массовой информации вам не занимать, вот и пожинайте, как говорится, плоды своего успеха. В конце концов ото всей этой шумихи, как мы тут решили, посовещавшись, ничего дурного для Легиона не было. И еще мы решили, что пора свернуть операцию по охране игорного бизнеса на Лорелее и отдать вам приказ готовиться к переброске на Ландур.
- Слушаюсь, сэр, - проговорил Шутт, немного помолчал и добавил:
- Но вы, конечно же, в курсе того, генерал, что моя рота является коллективным владельцем казино "Верный шанс". Это связывает нас определенными обязательствами, контрактом, и, естественно, в наших интересах было бы поддержание безопасности в казино и после нашего отбытия с Лорелеи. Для осуществления необходимых мер нам потребуется значительное время.
Генерал резко перестал улыбаться.
- Приказ - не повод для торговли, капитан. Целая планета томится в ожидании вашего подразделения, ждет от вас защиты и помощи, а вас, видите ли, волнует ваш бумажник. Это не в традициях Легиона, и будь я проклят, если допущу, чтобы эти традиции были нарушены.
Шутт не отступал от своего.
- Сэр, с вашего позволения, разрешите заметить, что обеспечение безопасности на Лорелее также нужно не только моей роте. На эту станцию ежедневно прибывает до двух тысяч человек, каждый прибывающий останавливается здесь, как минимум, на пять дней, и за время пребывания тратит не менее трех тысяч долларов. Эти деньги тратятся в качестве платы за пребывание в гостинице, на питание, покупку сувениров и развлечения, не говоря уже об азартных играх. На Лорелею приезжают целыми семьями, с детьми - и все эти люди вправе иметь за свои деньги должную степень безопасности. Среди гостей станции бывают пенсионеры, а бывают люди, которые по несколько лет копят деньги на эту поездку. И всякий прокол в системе обеспечения безопасности отразится на этих людях куда сильнее, чем на моем бумажнике. С точки зрения каждого из этих людей, он потеряет больше.
- Развели мерихлюндию, - презрительно буркнул генерал Блицкриг. - Расчувствовались, понимаешь. Если бы еще на вашем месте был другой офицер, я бы, глядишь, и поверил. Но поскольку это вы, то я позволю себе усомниться в том, что вам так жалко этих бедняжек. Нет, вы наверняка трясетесь только за самого себя. Вот что я вам скажу, капитан: нет у вас командного духа.
- Вот это вы зря, генерал, - довольно-таки горячо возразил капитан. - Но только я отношусь к своим людям не только, как к членам команд, но и как к членам семьи. Поверьте, этих людей обмануть невозможно, они не прощают лицемерия. Они бы меня мгновенно раскусили, если бы я просто заливал им насчет командного духа.
- Кто вас знает, может, и так, - уклончиво отозвался Блицкриг, несколько обескураженный пылом Шутта. Однако в следующее же мгновение к генералу вернулся привычный апломб. Он наклонился и ткнул пальцем в камеру, а следовательно - в своего далекого собеседника. - Но Легион не может позволять офицерам ставить условия исполнения приказов. Если же вы от назначения отказываетесь, то я бы советовал вам пораскинуть мозгами на предмет того, чем вы будете мотивировать, обосновывая причины своего отказа перед трибуналом. Сейчас же я могу вас твердо заверить в том, капитан, что все ваши лозунги не дадут вам ровным счетом ничего, когда дело дойдет до решения вопроса о нарушении субординации. А уж я позабочусь о том, чтобы дело до этого дошло. Итак, отвечайте: намерены вы выполнить порученное вам задание на Ландуре или нет?
- Сэр, вверенное мне подразделение отправится туда, куда его пошлет командование Легиона, - протараторил Шутт.
- Отлично. Так и запишем, - буркнул генерал без особой радости. Можно было не сомневаться: он мечтал о том, чтобы Шутт дал ему повод для возбуждения дела о нарушении субординации. Генерал нахмурился и сказал:
- Подготовьте роту к переброске на Ландур через... - Он отвернулся и, видимо, снова сверился с компьютером, - ..шестьдесят стандартных дней. Это все, капитан. - Блицкриг прервал связь.
Шутт вздохнул и обернулся к Бикеру.
- Ну, вот, поговорили, - произнес он с усталой улыбкой.
- Да, сэр, - кивнул дворецкий. - Теперь вы можете спокойно увезти роту с Лорелеи без опасений, что пострадает ваша честь. Приказ есть приказ.
- Это верно, - вздохнул Шутт. - Но это еще не все, Бикер. Если бы Блицйриг понимал, что мне эта переброска нужна, как воздух, он бы из кожи вон вылез, лишь бы помешать этому. И он наверняка позаботится о том, чтобы на новом месте рота задержалась надолго - в расплату за то, что мы прохлаждались на Лорелее. Но и для нас в этом есть польза: новое назначение даст роте достойную общую цель, а здесь, на Лорелее, нам как раз этого больше всего и не хватает - цели, стимула.
- Пожалуй, что так, сэр, - не слишком уверенно отозвался Бикер. - Правда, лично я бы счел, что возможность потихоньку копить материалы для ротного порт-фолио - это вполне приличный стимул, но вероятно, мне недостает чего-то такого.., короче, я, видимо, не в состоянии оценить военную ментальность.
Шутт ухмыльнулся.
- Военную ментальность? Честно говоря, я изумлен, что после того, как ты наблюдал мою беседу с генералом, ты рискнул объединить эти два слова в одном предложении.
Бикер прыснул.
- Относительно генерала у меня впечатление такое, что его умственный потенциал определению не поддается, как бесконечно малая величина. А вот некоторые из ваших подчиненных располагают некоторым объемом интеллекта, хотя, на мой взгляд, их умственные усилия не совсем правильно ориентированы. Так что, говоря о ментальности, я имел в виду исключительно личный состав вверенной вам роты.
- Слава Богу, - облегченно вздохнул Шутт. - А я уж, было, подумал, что ты на меня намекаешь.
- Сэр, - сказал Бикер, выпрямившись старательнее обычного, - позвольте заверить вас в том, что если бы я позволил себе в отношении вас прозрачный намек, он был бы таким прозрачным, что у вас не осталось бы ни малейших сомнений в его смысле.
- Прекрасно. А то я забеспокоился, уж не прихворнул ли ты. А теперь, когда мы получили от генерала то, о чем и не мечтали, как же нам быть?
- Я, сэр, так полагаю, что лучше всего начать с оповещения личного состава, - посоветовал капитану Бикер. - Думаю, некоторые ваши подчиненные не так сильно обрадуются грядущей переброске, как вы, сэр.

***

- Знаете, братцы, а я буду скучать по этому местечку, - вздохнул Рвач, поставил на стол тарелку и уселся рядом с тремя легионерами. Уже с утра в роте только и разговоров было, что о грядущей передислокации.
- Серьезно? - вздернула брови Супермалявка. - А я так мечтаю снова оказаться на самой настоящей планете, где светит настоящее солнце, где можно подышать настоящим воздухом...
- Моя будет счастливый, если солнца будет не очень многий, - сказал Клыканини, чьи сородичи вели исключительно ночной образ жизни. - А вот дыши свежий воздухи - это очень приятный. И по мягкий земля наступать тоже хороший.
Рвач уже набросился на еду, но в промежутке между двумя кусками он ухитрился пробормотать:
- А я - городской житель, вы же знаете. Ну, а то место, куда нам предстоит перебраться, настоящая дыра - сплошные джунгли и болота. Если там и есть тротуары, то я готов побиться об заклад - ходят по ним только после того, как стемнеет.
- Ты не правда говорить, - укоризненно пробасил Клыканини. - В Ландур-сити население бывай больше, чем на Лорелея, и домов многий. Я точный знай - я смотри карты и читай книжки.
- Ну ладно, но заняться-то там чем можно? - упорствовал Рвач. - Ну, то есть здесь-то вон сколько развлекухи всякой, есть где кости растрясти, а там, на Ландуре на этом?
- Да, с этим делом там швах, - подтвердил Суси, - который, узнав о грозящей переброске, тоже навел справки - только по своим каналам. - Покуда там работали рудники, там существовало несколько вполне приличных курортов, но это было в незапамятные времена. Теперь же главной местной достопримечательностью является пейзаж - говорят, вроде бы там есть прекрасные пляжи и красивые горы. И еще, вроде бы, несколько неплохих луна-парков.
- Ну, вот это было бы классно, - обрадовался Рвач. - Я на хороших "американских горках" не катался с тех самых пор, как в Легион поступил.
- Мы туда не за этим направляемся, - напомнила Супермалявка, взяла с блюда еще одну теплую сдобную булочку, испеченную Искримой, и сказала:
- Нам там предстоят важные дела. И я рада, что нас отправляют не на какой-нибудь обледенелый астероид. В Легионе уж так повелось - топаешь туда, куда приказывают. Масло передай, пожалуйста, Суси.
Суси передал ей тарелку с маслом и сказал:
- Малявка права. Нам здорово везет с тех пор, как к нам назначили нашего капитана. Как посмотришь новости, так сразу понимаешь, сколько на свете всяких гнилых закутков, куда мы, на счастье, не угодили.
- Я новости не смотрю, - буркнул Рвач. - На мой вкус - пустая трата времени.
- Потому мы у тебя ничего не спрашивай, - хрюкнул Клыканини. - Суси и Супер правду говори - очень много бывай очень плохой место.
- Вот-вот, и у меня сильное подозрение, что мы того и гляди окажемся в одном из таких мест, - кивнул Рвач и впился зубами в булочку. - У местных только-только отгремела войнушка, правильно? Стало быть, некоторые их них, поди, до сих пор постреливают друг в дружку, если уж им там миротворцы понадобились. С них станется - они и в нас палить начнут. Так что вы уж лучше не убеждайте меня, что там лучше, чем здесь.
- Не хотеть слушать, зачем мы тебя будем убеждай? - проворчал Клыканини. - А я сильно хотел увидать новый место. Все равно мы туда улетай, хочешь или не хочешь. Клыканини постарайся там полюбить.
- Вот это хорошо сказано, - похвалила волтона Бренди, проходившая мимом столика и случайно подслушавшая последнюю фразу. - А Рвач, похоже, готов ругать место нашего нового назначения заранее, еще и в глаза не увидев, что это за планета.
- Да ладно вам, старший сержант, - обиженно взглянул на Бренди Рвач. - Нельзя уже и потосковать немножко, да?
- Чего там, потосковать - это вы все обожаете, - проворчала Бренди. - Только ты не жди сочувствия, если тебе там понравится.
Она усмехнулась и отправилась дальше своей дорогой - к десертной стойке.
- О чем это она, черт побери? - недоуменно вопросил Рвач, а остальные дружно расхохотались.
- Точно не знаю, - отсмеявшись, сказала Супермалявка, - но по-моему, она подозревает, что ты будешь ныть и хныкать даже если все будет распрекрасно.
- Ну да, - обескураженно вымолвил Рвач. - А чем же еще парню заняться, чтобы время скоротать? Остальные снова весело рассмеялись.

***

- Итак, вы отбываете, - резюмировала Лаверна. Они с Бикером сидели в уютной, с мягким освещением, кабинке бара "Домино" в казино "Три кости". Другие столики были пусты. В это время большинство посетителей казино находились возле игорных столов. Если кто-то желал выпить, выпивку бы ему доставили в игровой зал. Так что обстановка как нельзя лучше способствовала спокойной беседе. Звучала приятная музыка.
- Моя работа переезжает на другую планету, - пожал плечами Бикер. - Мне ничего не остается, как переехать вместе с ней.
Лаверна повертела в руке бокал.
- Позволь в этом усомниться, - сказала она. - Ты можешь уволиться, когда пожелаешь и жить дальше припеваючи. И не вздумай отрицать. Я навела справки после кое-каких твоих заявлений, так что я прекрасно знаю, каковы твои сбережения. На личный астероид не хватит, это понятно, но и страдать без ежемесячной зарплаты ты не станешь. Так что ты преспокойно мог бы остаться, здесь. Если бы захотел, конечно.
- Наверное, хотя Лорелея - и не мой идеал места, где бы я мечтал состариться и умереть. - Бикер умолк, переждав несколько особенно бравурных аккордов, и продолжал:
- Поскольку ты не делаешь тайны из знакомства с моим финансовым положением, то позволь признаться в том, что и я с твоим ознакомился. И у меня такое впечатление, что тебе также нет резона держаться за свою работодательницу.
- Финансового резона, - уточнила Лаверна, опустила голову и в упор посмотрела на Бикера. - Однако в ближайшее время я этот билетик покупать не намерена. Думаю, ты понимаешь, что я имею в виду, Бикер.
- Да, я понимаю, что ты имеешь в виду, - кивнул Бикер. - Но позволь заметить: когда ты действительно захочешь уйти, можно придумать, как это лучше сделать. И как только ты очутишься за пределами станции, исчезнуть тебе будет куда как легче.
- Ну да, если я буду в восторге от того, что всю оставшуюся жизнь мне придется прятаться, - вздохнула Лаверна и покачала головой. - Правду сказать, как раз об этом я бы и мечтала: у меня появилось бы время, чтобы прочесть те книги, которые я еще не успела прочесть, написать что-то свое. Особой любительницей появляться на людях я никогда не была. Но проблема не этом. Я слишком много знаю. Максина просто так меня не отпустит. Даже если бы ее не стало...
- Твоя осведомленность пугала бы ее преемников. Они боялись бы, что ты выдашь какие-то важные секреты, если они тебя чем-то рассердят. А преемники эти тебе лично ничем обязаны не будут, и потому ни перед чем не остановятся. - Бикер наклонился ближе к Лаверне, и сказал, стараясь, чтобы его голос звучал тише музыки:
- Но если бы ты все-таки захотела попытаться, то имей в виду: у моего босса и у Космического Легиона имеются такие возможности, какими больше никто не располагает, ни один человек. Лаверна долго молчала. Наконец она спросила:
- Послушай, а с какой стати Шутту ради меня стараться? Только не уверяй меня в том, что он весь такой из себя добренький, и что сделает все, о чем ты его попросишь. Что же касается Легиона, то вряд ли я надумаю поступить в него. Я уже не в том возрасте, и вообще...
- Если хочешь знать, существует такая традиция: чаще всего в Легион поступают люди, мечтающие забыть о своем прошлом, - с хитрой усмешкой сообщил Лаверне Бикер. Он откинулся на спинку стула и обозрел прихотливо обставленный зал. Посидев так некоторое время, он снова склонился к столу и заговорил:
- По крайней мере в подразделении, которым командует мой босс, жилье и питание всегда на уровне самых роскошных гостиниц и ресторанов, и на пенсию всегда можно уйти с солидными накоплениями. Правда, работа порой бывает опасна.., но ведь к этому тебе не привыкать?
- Хватит, - нахмурилась Лаверна. - Ты совсем как сержант-вербовщик. - Она, прищурившись, посмотрела на Бикера. - Ты же не серьезно, правда?
Бикер самым внимательным образом изучал кончики своих пальцев.
- Я всего-навсего предлагаю тебе альтернативу твоему пребыванию здесь, поскольку не хуже тебя понимаю: рано или поздно кому-то придет в голову мысль о том, что ты слишком много знаешь. Будучи женщиной умной и с хорошо развитой интуицией, ты наверняка и сама уже прикидывала, как бы тебе смыться, пока это не случилось. И мне так представляется, что сейчас, когда твоя работадательница начинает утрачивать влияние, когда вокруг нее уже кругами вьются стервятники-конкуренты, для ухода не самый плохой момент. Но безусловно, тебе лучше знать. Лаверна повела глазами в одну сторону, потом - в другую. Убедившись, что никто ее не услышит, она ответила:
- Знаешь, Бикер, вот в этом ты прав. Никаких скоропалительных решений я принимать не стану, но подумать - непременно подумаю.
- Только не затягивай с этим, - посоветовал ей Бикер. - Нам тут не так долго осталось находиться.
- Знаю, - кивнула Лаверна и умолкла.
Из динамиков лилась медленная минорная танцевальная мелодия двадцатилетней давности - их тех времен, когда они оба были молоды и не ведали, что такое - груз ответственности.
Когда их беседа возобновилась, они заговорили на другую тему.
Дневник, запись № 329
Типичный посетитель Лорелеи вряд ли знает, где находится парк Глэдстоун, и уж тем более вряд ли, ступала его нога. Парк, не числится среди излюбленных достопримечательностей космической станции, да и рассчитан он на туристов, если на то пошло, не был. Заложен этот парк был с единственной целью: чтобы стать частью системы воздухообмена. Он предназначался для очистки воздуха от углекислоты и замены оной натуральным, органического происхождения кислородом. В принципе, с этой задачей не хуже справились бы и химические процессоры, но многие туристы наивно верили в то, что воздух, очищенный с помощью посаженных на двадцати квадратных километрах деревьев и травы, полезнее для здоровья, чем искусственный, пропущенный через систему очистки.
Если бы владельцы казино имели возможность выбирать, они бы с радостью повыбрасывали траву, вырвали бы с корнем деревья, и понастроили бы на их месте еще несколько игорных домов. В конце концов, в бюджет станции парк никаких доходов не приносил. Туристы, прибывающие на Лорелею, приезжали сюда ради того, чтобы просиживать при искусственном освещении дни и ночи напролет за столами и смотреть за тем, как деньги переходят из рук в руки. Но знание того, что здесь, на космической станции, есть парк с живыми деревьями, являлось для этих людей одним из знаков безопасности, а вот ходить туда - нет уж, увольте.
Между тем постоянные обитатели станции - обслуживающий персонал отелей, казино, баров и ресторанов - нуждались в месте, где можно было бы развеяться, полюбоваться свежей живой зеленью, а не зеленым сукном игорного стола. Какой-нибудь крупье с удовольствием катался по парку после работы на велосипеде, а официантка из коктейль-бара любила сидеть на скамейке и часами любоваться цветами на клумбе. Даже начальство порой проявляло инициативу и вывозило своих подчиненных в парк на общие пикники, полагая, что подобные мероприятия укрепляют коллектив, а в особенности - товарищеские матчи по гравиболу.
Вскоре после прибытия на Лорелею Шуттовская рота начала регулярно пользоваться парком Глэдстоун для проведения учений. Парк отличался разнообразием "природного" ландшафта, здесь имелись как участки густого леса, так и открытые лужайки и отвесные скалы, так что его можно было считать в некотором роде крупномасштабным тренажером - ведь с такими особенностями ландшафта можно было столкнуться на любой планете. Честно говоря, Шутт не строил иллюзий на тот счет, что пребывание его роты на Лорелее затянется. Он понимал, что рано или поздно верховное командование Легиона устроит роте "Омега" такое назначение, что мало, как говорится, не покажется. И Шутт хотел, чтобы его легионеры к такому обороту дел были готовы.
Однако сегодня были назначены особенные учения, и особенными они были не потому, что посмотреть на них явилось столько зрителей. Немногочисленные обитатели Лорелеи частенько наблюдали за учениями легионеров. Шутт знал, что среди зрителей наверняка находятся лазутчики из других казино - мечтают высмотреть какие-нибудь признаки наметившейся слабости у легионеров, охраняющих "Верный шанс". Понимая это, капитан делал все ради того, чтобы воинское мастерство его подчиненных не оставляло у зрителей никаких сомнений, а у искателей легкой наживы отбивало бы всякую охоту взять казино силой. Хотя, честно говоря, таких охотников почти не стало после бесславного поражения Максины Пруит.
Сегодняшние учения были широко разрекламированы, и народу собралось много. Некоторые любопытствующие явились специально для того, чтобы поглазеть на легендарных гамбольтов. Пресса взахлеб расписывала котоподобных инопланетян, как самых лучших бойцов в галактике, указывалось и на то, что служащая на Лорелее троица - это самые первые гамбольты в истории, выразившие желания служить бок о бок с людьми. О том, какие надежды возлагал Шутт на предстоящие учения, какова их задача, ни в новостях, ни в газетах не было сказано ни слова. В принципе, разглашать сведения такого рода было не положено, потому их отсутствие никого не насторожило.
Шутт наблюдал за собиравшейся толпой болельщиков с вершины переносной наблюдательной вышки, которую легионеры установили на краю полосы препятствий. Он уже успел заметить троицу Ренегатов. Те самым внимательным образом вглядывались в шеренги выстраивавшихся легионеров. "Шоколадного Гарри высматривают", - понял Шутт. Само собой, сержант-снабженец от сегодняшних учений был освобожден. Рано или поздно Ш.Г, предстояла встреча с Ренегатами, но пока Шутт не решался отдать ему приказ покинуть возведенное им укрепление. Придет час встретиться и поговорить - Гарри сам назначит место. Шутт, пожалуй, знал, как заманить бай-керов, не лишенных преступных наклонностей, в это местечко. Кстати говоря, нынешние учения, в частности, предназначались и для этого.
Шутт обвел толпу взглядом через окуляры стереоскопического бинокля. Бинокль у него был не такой, какие выдают командирам в Легионе, а самой что ни на есть суперсовершенной модели: с дополнительным объемом памяти для хранения сделанных снимков, с приспособлениями для инфракрасного видения, гашения бликов и наводкой на бесконечность. Неподалеку от Ренегатов Шутт заметил еще два знакомых лица - репортершу Дженни Хиггинс и голотелеоператора Сидни, собиравших материал для Межзвездной службы новостей. Шугтовская рота стала жутко популярна в средствах массовой информации, после того, как внимание, Дженни привлек необычный стиль командования, практикуемый капитаном Шуттом. Неприятностей от той, самой первой публикации, было немало, но в целом Шутта сложившееся положение дел устраивало. Уж лучше иметь репутацию, к которой можно стремиться, чем такую, от которой не чаешь, как избавиться.
Попадались в толпе и другие знакомые лица. Шутт признал с десяток шефов службы охраны других казино - эти наверняка явились, дабы оценить степень боевой готовности роты. Невзирая на пережитое поражение, Максина Пруит прислала на учения свою главную советницу, Лаверну. А может быть, та пришла сама, хотя она и не была похожа на любительницу спортивных зрелищ.
Большую же часть толпы как раз составляли любители зрелищ такого рода. Явились они исключительно для того, чтобы развлечься и сделать ставки на что угодно. Несколько букмекеров уже успели расставить на траве столики и были готовы принимать ставки и выплачивать выигрыши. Шутт улыбнулся. Как только зрители поймут, что у него на уме, у букмекеров отбоя не будет от клиентов. У него даже мелькнула мысль отправить Бикера, чтобы тот сделал несколько ставок от его имени, но он решил этого не делать. Стоило бы ему сделать большую ставку, это тут же бы заметили букмекеры, и ее тут же начали бы прикрывать, чтобы, не дай Бог, Шутту не достался большой выигрыш.
Но как ни не хотелось Шутту в этом признаваться, он не мог остаться в проигрыше. Да, он играл и рисковал - играл, не делая ставок. Он испытывал на прочность крайне ненадежную систему. В свое время огромным риском было выставить роту против "Красных орлов" - элитной роты регулярной армии. А сегодня он вознамерился устроить соревнования между зелеными новобранцами и гамбольтами, которым не было равных по физической подготовке. Очень многие сделали бы ставки на гамбольтов, но поступили бы не правильно.
- Все готово, капитан, - послышался голос рядом с ним.
Шутт вздрогнул. Он даже не заметил приближения Бренди - вот как глубоко он, оказывается, задумался.
- Отличная работа, Бренди. Нет смысла долее томить наших зрителей. Начнем
- Есть, капитан! - отсалютовала Бренди, развернулась к небольшой группе, выстроившейся на некотором расстоянии от края поля. - Гамбольты! - гаркнула Бренди. - Вперед, равнение на середину!
Трое гамбольтов грациозно отделились от строя легионеров и застыли по стойке "смирно".
- Полоса препятствий устроена для того, чтобы на ней могли проверить свои силы все служащие подразделения, - пояснила Бренди как для зрителей, так и для своих подопечных. - Наша рота имеет свой собственный план преодоления препятствий, и со временем вы узнаете, в чем состоит этот план. Но сегодня у нас проводятся особые учения для наших новобранцев. Летный лейтенант Квел, зенобианский военный атташе, окажет нам помощь. Вы готовы, лейтенант?
- Готов, сержант Коньяк! - послышалось из зенобианского транслятора. Маленький ящер шагнул вперед и оскалился. Шутт знал, что это улыбка, а вот некоторые зрители невольно попятились. Те же, что привыкли обращать внимание на мелкие детали, заметили бы, что Квел сегодня не в своей обычной черной легионерской форме, а в спортивном костюме и кроссовках.
Бренди снова обратилась к гамбольтам.
- Лейтенант первым побежит по полосе препятствий, и мы дадим ему трехминутную фору. Затем вы, все трое, должны будете догнать его, попробовать поймать и доставить к финишу. Перед ним же поставлена задача попытаться обогнать вас и добраться до финиша без вашей помощи. Вам надлежит принять все меры предосторожности и постараться не поранить друг друга. В остальном можете действовать без ограничений. Вопросы есть?
Гамбольты покачали головами - эту манеру они успели перенять у людей.
- Отлично, - кивнула Бренди. - Лейтенант, стартуйте, как только будете готовы.
- Банзай! - возопил зенобианец и устремился вперед по полосе препятствий.
Бренди проводила его взглядом, затем обернулась к новобранцам.
- Прошу прощения. Я совсем забыла просветить вас на предмет других деталей сегодняшних учений. Через три минуты после старта гамбольтов старт будет дан для всех остальных участников забега. Задача перед ними будет поставлена следующая: помешать вам поймать лейтенанта. Им также не возбраняется прибегать к любой тактике, за исключением нанесения телесных повреждений.
По глазам новобранцев было видно, как их удивило изложенное старшим сержантом задание.

Предыдущая страница 5 Следущая страница


Шуттовские деньги

- Сержант, вы шутите, да? - прищурился Махатма. - Нет, мы, конечно, постараемся, но мы же видели, на что они способны, эти гамбольты. Нам и первого барьера не успеть перепрыгнуть, а они уже будут на финише с лейтенантом Квелом в охапке.
- Не сдавайся раньше времени, - посоветовала ему Бренди, не отрывая глаз от хронометра. Квел мчался по трассе, преодолевая препятствие за препятствием и демонстрируя при этом точно такую же прыткость, как тогда, когда уворачивался от легионеров, бегая по гостинице. - Две минуты до старта.
- Слушайте, этот Квел, похоже, может до финиша добежать, пока гамбольты еще не стартовали, - пробормотал один из новобранцев. - Тогда мы точно победим.
Некоторые согласно закивали.
В толпе зрителей начали соображать, что к чему, и желавшие сделать ставки поспешили к букмекерам, чтобы успеть, пока не стало слишком поздно.
- Эта ящерица - быстрее молнии, - восторженно прошептал один из зрителей. - Пятьдесят против одного, что он обставит кошек!
- Предлагаю два к одному на ящерицу, - сказал тот букмекер, к которому подошел этот клиент.
- Нет уж, не меньше, чем три к одному! Пока больше ставили на гамбольтов, руководствуясь слухами об их необычайном проворстве и рассказами очевидцев о том, как ловко и легко Гарбо изловила лейтенанта Квела в вестибюле "Верного шанса". Но вскоре болельщики Квела уже делали ставки пять и шесть к одному. Людей никто, похоже, в расчет не принимал.
- Одна минута до старта, - сообщила Бренди. Гамбольты разминались, потягивались, готовились к забегу. Как и остальные новобранцы, бежать они должны были с полной выкладкой, то бишь, с туго набитыми вещмешками. Эту традицию в свое время ввел Шутт и отменять не собирался, хотя казалось бы, за счет этого гамбольты приобретали еще одно преимущество перед нагруженными вещмешками людьми. В их кошачьих телах таилась немыслимая выносливость, которую люди были не способны приобрести даже за годы самых усиленных тренировок.
И вдруг один из зрителей крикнул:
- Смотрите! Ящер остановился!
И точно: пробежав примерно четверть дистанции, Квел выбежал на открытое пространство, остановился и уселся на землю.
- Чего это он? Какого черта? - возмутился другой зевака, только что сделавший солидную ставку на зенобианца. - Устал или сбрендил?
- Это они нарочно подстроили! - завопил еще один. - Верните мне мои деньги!
- Не выйдет, приятель, - покачал головой букмекер, который принял у него ставку. - Жалко проиграть, так не делай ставок. Если кто-то желает поиграть, предлагаю два к пяти на котов.
- Гамбольты, марш! - скомандовала Бренди, и трое гигантских котов, словно ядра, пущенные из катапульты, ринулись вперед по трассе. Расстояние они преодолевали с фантастической скоростью и как бы без особого труда. Все трое не сводили глаз с Квела. Тот безмятежно отдыхал, хотя до него оставалось не так уж и далеко. Одни зрители, как зачарованные, любовались грацией и изяществом гамбольтов, а другие поспешили к столикам букмекеров. Через минуту ставки уже составляли десять к одному на гамбольтов. Букмекеры изо всех сил старались придержать эти ставки и пытались убедить клиентов ставить на странно себя ведущего Квела.
- Так, - сказала Бренди, проводив взглядом гамбольтов, обернулась к остальным новобранцам и подбоченилась. - Слушайте меня внимательно, ребята! - рявкнула она. - Вы у нас теперь - Легион! Больше того: вы - это рота "Омега", а рота "Омега" - это значит семья. Мы преодолеваем полосу препятствий по-своему, и сейчас вы увидите, как это делается. - Бренди поднесла к губам висевший у нее на груди на цепочке свисток и резко дунула в него.
И тут из толпы зевак вышла рота "Омега". До этого мгновения легионеры стояли за полем, смешавшись со зрителями. Конечно, не все сейчас были здесь - ведь кто-то должен был остаться на охране "Верного шанса" - но все же народу оказалось раз в десять больше, чем упавших духом новобранцев.
- Вот ваша семья, - улыбнулась Бренди. - Мы побежим все вместе - офицеры, рядовые, новобранцы, люди, синтианцы, гамбольты - все-все! Так давайте же покажем, как мы это делаем!
Никому и в голову не пришло поинтересоваться, истекли ли отпущенные после старта гамбольтов три минуты. Зрители, раскрыв рты, молча смотрели на то, как вся рота с Шуттом и Бренди во главе сорвалась с места, устремилась вперед и увлекла с собой новобранцев.
В это время впереди происходило следующее: гамбольтам оставалось добежать последний десяток ярдов до летного лейтенанта Квела. Тот наконец удосужился подняться на ноги и теперь демонстрировал ту самую ловкость, с которой удирал от легионеров в гостинице.
Дьюкс решился на нечто вроде финишного спурта, но в тот миг, когда до ящера было уже в буквальном смысле рукой подать, зенобианец вдруг сделал обманный финт влево, потом круто вильнул вправо и присев, избежал поимки. Дьюкс, правда, не растерялся, и пролетев несколько метров по инерции, сделал в воздухе сальто и снова встал на задние лапы.
Времени на обдумывание того, как ему быть дальше, у Квела было в обрез: к нему приближался Руб. На сей раз Квел к обманным маневрам прибегать не стал, а просто напросто рванул от Руба на полной скорости вперед - а там его ждал Дьюкс, гостеприимно расставивший передние лапы.
Но в то самое мгновение, когда казалось, что участь зенобианца предрешена, Квел снова изменил направление бега, и Руб, не сумевший достаточно быстро притормозить, налетел на Дьюкса. Оба, сцепившись рухнули на траву, а Квел уже мчался прочь. Теперь изо всей могучей троицы в строю оставалась одна только Гарбо, которая все время держалась на несколько шагов позади своих сородичей. Гарбо изменила направление в тот же миг, когда это сделал Квел. Казалось, огромная кошка привязана к хвосту ящерицы шестифутовой проволочкой.
Квел бежал петляя, меняя направление через каждые несколько футов, и вскоре он уже несся в диаметрально противоположную сторону - к линии старта. За ним бежала Гарбо, не отставая, но и не приближаясь. В нескольких ярдах за Гарбо бежали успевшие придти в себя после досадного падения Дьюкс и Руб. А навстречу Квелу, набирая скорость, неслась вся рота "Омега".
Зрители были ошеломлены. С вершины холма им была отлична видна вся полоса препятствий. Букмекеры уже принимали ставки на предмет того, какой из гамбольтов поймает зенобианца. Пока явным фаворитом была Гарбо, хотя у Дьюкса и Руба тоже были свои болельщики. Невзирая на необычайное проворство Квела, теперь только немногие, самые упрямые спорщики держались за свое первоначальное мнение, и верили в то, что ящер обставит преследователей.
И казалось бы, положение Квела далеко не блестяще. Он словно бы вот-вот готов был попасть в им же самим поставленную ловушку. Прямо по курсу перед ним возвышалась высокая стенка - это препятствие для ящера было куда более серьезным, чем для его преследователей. В первый раз, на пути к финишу, Квел эту стенку одолел, но отнюдь не так легко, как гамбольты. Те просто перелетели через нее, как бы и не заметив препятствия. Поняв, куда направляется их жертва, Дьюкс и Руб взяли немного в стороны, намереваясь не дать зенобианцу уйти ни влево, ни вправо от стенки. Как бы почувствовав неминуемое поражение, Квел остановился в десяти футах от стенки и с улыбкой развернулся к своим преследователям.
И тут стенка за его спиной.., упала.
А за ней, оказывается, стояла вся рота "Омега" - сотня крепких, сильных людей.
А во главе стоял Шутт. Он указал вперед и крикнул:
- Вперед! К финишу! Все вместе!
Рота "Омега" хлынула вперед подобно волне прилива. На бегу легионеры подхватили Квела и всех троих гамбольтов, водрузили на закорки, и помчались дальше, весело крича и смеясь, словно выигрывали чемпионат по гравиболу. На их пути встречались препятствия, но это не имело никакого значения. Рота не остановилась, не замедлила бега до тех пор, пока не преодолела линию финиша, а уж когда она ее преодолела, полоса препятствий была выглажена, словно по ней прошлись утюгом.
- А я все-таки до сих пор не до конца понимаю, что же там все-таки произошло, - сказала Дженни Хиггинс, - откинувшись в кресле и закинув руки за голову. - Гамбольты гнались за зенобианцем, а потом явилась сразу вся рота, поволокла их всех к финишу, но ведь все было нарушено, все задачи не выполнены! Букмекеры вопили, что гамбольты проиграли, но те зрители, что делали ставки, в конце концов заставили их раскошелиться. Но ты-то чего добивался?
Шутт улыбнулся. Ему было легко улыбаться, когда на против него за столом сидела такая красотка, как Дженни.
- Нам нужно было сделать две вещи для роты, - сказал он. - И я так думаю, мы их сделали. Кроме того, были у нас и две отдаленные цели, но достигнуты они или нет; пока судить рано.
- И ты мне скажешь, чего вы добились, или я должна тут сидеть и гадать на кофейной гуще? - сердито вопросила Дженни.
Шутт пожал плечами.
- Да нет тут никаких особых тайн. Первое, чего нам нужно было добиться - это показать новобранцам, что они являются членами дружеской компании - вернее, семьи. На самом деле, именно в этом и состоит наше учение на полосе препятствий. Мы пробегаем ее не поодиночке, а все вместе, чтобы каждый понял, что вместе мы способны совершить много такого, что не под силу каждому в отдельности.
- Ну, это-то как раз было понятно, - кивнула Дженни. - Крепость командного духа отличала твою роту с тех самых пор, как я о ней узнала. Но этим ни в коем случае не объясняется то, зачем тебе понадобилось выпускать зенобианца первым, а затем отправлять следом за ним гамбольтов.
- Лейтенант Квел совершил ошибку при своем появлении в роте и заработал не слишком хорошую репутацию, - пояснил Шутт. - У некоторых и вообще сложилось такое впечатление, будто он шпионит за нами. Но пару дней назад он выручил из беды одного нашего легионера - можно сказать, жизнь ему спас, и из-за этого происшествия отношение к зенобианцу во многом изменилось. Но все же мне хотелось укрепить роту во мнении о том, что Квел с нами заодно, и нам очень повезло, что мне удалось уговорить его сыграть эту роль - роль кролика, за которым гнались гамбольты.
- Уговорить? - рассмеялась Дженни. - Да по-моему, он был просто в восторге! Ну, то есть, конечно, если я правильно поняла - кто их знает, этих зенобианцев.
- Да, мне тоже показалось, что он радовался, - кивнул Шутт. - Чувство юмора у него специфическое, но у меня такое впечатление, что ему нравится, когда за ним гоняются. Может быть, это связано с тем, что на родине он принадлежит к народу, который занимается охотой, вот он забавляется игрой в жертву - ради разнообразия.
- Ну ладно, это мне более или менее понятно, но почему вы сразу не стали преследовать его все вместе, а выпустили вперед гамбольтов?
- По двум причинам, - ответил Шутт, наклонился вперед и заговорил тише. - Мы переходим к вопросу, который мне не хотелось бы предавать огласке, хотя, думаю, найдутся такие, кто уже обо всем догадался.
- Заверяю тебя, я не напишу ничего такого, что навредило бы роте, - пообещала Дженни. - Уж мог бы убедиться, мы с тобой не первый день знакомы.
- Да, ты нам всегда очень помогала, - согласился Шутт. - Ну, в общем, ты, конечно, знаешь, какая у: гамбольтов слава - лучшие рукопашные бойцы в галактике и всякое такое. Прежде из них составлялись элитные подразделения, и потому тот факт, что они сами попросились на службу в мою роту, был большой честью для нас.
- Могу себе представить, - кивнула Дженни, но заметив выражение лица Шутта, нахмурилась. - Но у этого есть свои слабые стороны, да?
- Верно догадалась, - отвечал Шутт. - Они настолько превосходят остальных новичков по уровню физической подготовки, что это пагубно сказывается на их настроении и боевом духе. Нужно было что-то этому противопоставить. Погоня за Квелом позволяла гамбольтам ощутить свои силы, а это очень важно - ведь и им нужен успех, как и всем остальным.
- А то, что они не сумели изловить его сразу же, их несколько остудило, верно? Шутт кивнул.
- Им не удавалось загнать Квела в угол до тех пор, пока они не начали действовать сообща, все втроем, на что я и надеялся. Гамбольты по своей природе одиночки, а для меня было очень важно, чтобы они начали отождествлять себя с командой. Тут я немного рисковал. Квел должен был продержаться не пойманным до того момента, пока в гамбольтах не пробудится командный дух.
Дженни коснулась подбородка кончиком указательного пальца.
- И как только они его, казалось бы, загнали в угол, на сцене появилась вся рота и утащила всю компанию к финишу. - Вот! - Шутт-ударил кулаком о ладонь другой руки. - Вот этого-то я и добивался. Мне хотелось, чтобы рота настигла гамбольтов как раз в тот миг, когда они решили бы, что Квел уже у них в руках - тогда чувство победы у них смешалось бы с чувством единения с командой. Нужный момент подгадать было очень трудно, но Квел выстоял с честью, и я тебе честно признаюсь: я испытал громадное облегчение. А потом все объединились, и вся рота теперь воспринимает Квела и гамбольтов, как однополчан и товарищей. Мне хотелось, чтобы гамбольты перестали воспринимать себя как одиночек, в чем-то соревнующихся с остальными легионерами, чтобы они стали членами нашей большой и дружной семьи, чтобы гордились не только своими талантами, но и талантами своих соратников. Теперь мы можем на это рассчитывать,
- Надеюсь, ты прав, - улыбнулась Дженни. - А после того, что я сегодня наблюдала, я очень рада, что у нас с гамбольтами мир. Страшно подумать о таких врагах.
- Дженни, а ты - один из наших самых лучших друзей, - сказал Шутт, улыбаясь еще шире, чем раньше. Если и другие восприняли случившееся так, как Дженни, то благодаря учениям на полосе препятствий Шутт достиг и другой цели - главной, о которой в разговоре с журналисткой умолчал. Теперь же ему оставалось надеяться на то, что за ходом учений наблюдали нужные люди...

***

Самый короткий путь от офицерской столовой к центру связи и штабу роты пролегал через бальный зал гостиницы. Шутт и лейтенант Армстронг, возвращавшиеся на свои рабочие места после завтрака, проходили через бальный зал как раз тогда, когда летный лейтенант Квел, скалясь от уха до уха, проводил с новобранцами разминку перед тренировкой по рукопашному бою. Он заставлял их выделывать совершенно неимоверные прыжки и ужимки, и под конец разразился какой-то импровизированной тирадой, которая, после того, как с ней наконец совладал транслятор, заставила даже Бренди расхохотаться. Вид у новобранцев был такой же приподнятый, как в первый день.
Шутт улыбнулся.
- Похоже, нам наконец удалось развеять впечатление о том, что Квел - шпион, - сказал он.
- Да, сэр, - согласился с ним шагающий рядом Армстронг. - Просто гениальная была идея - пустить его по полосе препятствий в качестве приманки для гамбольтов. Это поставило его в невыгодное положение, и почти все новобранцы стали болеть за него. Благодаря этому было преодолено множество барьеров.
- Да-да, это во многом продвинуло нас по пути к решению проблемы, - кивнул Шутт. - Но на самом деле нам еще раньше улыбнулась удача - в тот самый вечер, когда Квел спас одного легионера - ну, вы знаете, Шестеренку, нашего механика - от грабителей на темной улице. Он пустил в действие луч парализатора, и тем самым спас парню жизнь.
- Да, уж это была самая настоящая удача, - не стал спорить Армстронг. - Лучшего способа спасти свою репутацию Квел просто и придумать не мог. Шутт резко остановился.. - Послушайте, Армстронг, давайте начистоту: вы же не думаете, что он это подстроил?
У Армстронга от изумления челюсть отвисла.
- Но.., этого же не может... А хотя... Почему бы и нет? Дело темное и непростое, но думаю, Квел мог такое организовать. Но если он подкупил этих грабителей или каким-то образом провел их, не может же он уповать на то, что они смолчат и не выдадут его!
- Вот что, Армстронг, я думаю, вам следует связаться со службой безопасности станции и позаботиться о том, чтобы этих двоих грабителей до отправки за решетку допросили с пристрастием, - распорядился Шутт. - Скорее всего, это действительно самые обычные ворюги, которые, как говорится, не на того напали. Но если Квел не случайно оказался на месте происшествия, нам нужно как можно скорее узнать об этом.
- Есть, сэр, - без особой радости отозвался лейтенант. - Просто полоса какая-то такая пошла в последнее время, верно, капитан? Только нам покажется, что проблема решена, как - на тебе! - обнаруживается новая загвоздка, о которой мы и не догадывались.
- Боюсь, что все так и есть, - сочувственно проговорил Шутт. Армстронг во все времена предпочитал разбираться с проблемами попроще, предусматривающими единственно возможное решение. Шутт и сам когда-то примерно так же смотрел на жизнь, и набил себе порядочное число шишек, пока убедился, что в жизни не все так легко и просто. Хорошо было бы, если бы его лейтенант успел уяснить эту истину до того, как сам станет командиром. Одно дело - шагать по жизни в одиночку полагая, что тебя не должны интересовать никакие оттенки, кроме черного и белого, но совсем другое, когда ты на основании такого вот жизненного кредо ставишь на карту жизнь и безопасность своих подчиненных. Что ж, Армстронг усваивал этот урок медленно, но все же усваивал, и Шутт верил в то, что лейтенант отнюдь не безнадежен.
Капитан и лейтенант вошли в помещение центра связи. Мамочка устремила на них полный ужаса взгляд и спряталась за пультом.
- Доброе утро, Мамочка, - поздоровался Шутт со связисткой. Отозвалась та, как обычно, невнятно и еле слышно. Шутт вздохнул и прошел в свой кабинет. Он упорно гнул свою линию, уповая на то, что если и впредь будет вести себя так, словно все в полном порядке, рано или поздно Роза перестанет всякий раз "прятаться в раковину", когда ей придется встречаться с кем-то лично, с глазу на глаз.
Но когда Шутт вошел в кабинет, он не без удивления обнаружил, что коммуникатор у него на рабочем столе призывно мигает. Шутт ответил на вызов.
- Слушаю, Мамочка!
- Ну, наконец-то, зайчик мой, заметил, а я уж и не чаяла! - зазвучал в наушниках воркующий голосок. Роза всегда была смела и кокетлива при заочном общении. - Тут тебя желают видеть кое-какие людишки, и не сказала бы, что я не в курсе, на что ты им сдался. Если я не ошибаюсь, с агентами МНС ты по-прежнему не жаждешь повидаться?
- Все верно, Мамочка, - отозвался Шутт. - А что ты им сказала?
- Сказала, что утром ты ужасно занят, и рекомендовала заглянуть попозже, годков так через десять. Между прочим, я бы не сказала, что я их так уж нагло обманула, дорогуша. У тебя не так много времени остались на подготовку к переброске.
- Не волнуйся, успеем, - заверил Розу Шутт. - Если повезет, я сумею прятаться от агентов МНС вплоть до самого отлета. А Бикер тем временем будет беспрепятственно трудиться над моими отчетами, приводя их в полное соответствие с циркулярами. Ну, а что у нас еще в меню на сегодня?
- Тебя до смерти жаждет повидать еще одна штатская компания, - сообщила Мамочка. - Они тебе наверняка понравятся - ни дать, ни взять, выпускники школы хороших манер. И все трое ведут себя соответственно. Сказать, как их зовут?
- Их трое - вот как? - Шутт неожиданно заинтересовался. - Да-да, конечно, скажи мне их имена.
- Сейчас скажу, милашка. - Мамочка, видимо, искала список. - Так... Слушай. Зовут их: Джонсон-Каменотес, Джо-Клинок и Энни-Астероид. А представляют они, представь себе, клуб мотолетчиков "Ренегаты". Ну, что, отшить их, или как?
Шутт расправил плечи.
- Ни в коем случае. Пусть заходят поскорее. Но для начала свяжи меня со складом, ладно? Кажется, наконец пришла пора решить еще одну из наболевших проблем.
- А когда Ренегаты заявятся, мы что делать будем, сержант? - спросил Дубль-Икс, заглядывая в щель между досками, которыми Шоколадный Гарри заколотил вход в кладовую казино, превращенную в ротный склад. Снаружи все было, как раньше.
- Надаем им по заднице, - послышался голосок из транслятора Луи. Синтианец любовно погладил приклад своего автомата. Он словно бы не мог дождаться начала представления. - Зададим жару и выгоним вон.
- Легко тебе говорить, - горько вздохнул Шоколадный Гарри. - Беда в том, что мало прогнать первую партию Ренегатов. Одних отгоним - другие нагрянут. Эти типы не привыкли отступать перед трудностями.
- Кажется, я начинаю врубаться, - кивнул Дубль-Икс. - На Крамбо, где я родился и вырос, были примерно такие ребята - "Колотуны" и "Финки". Эти могли молнию с неба свистнуть, а потом хихикали бы, будто ничего и не случилось вовсе.
- Ну, я-то от трудностей тоже особо не бегал, - ухмыльнулся Шоколадный Гарри с уверенностью, подогреваемой тем фактом, что ему, на счастье, не доводилось бывать на той планете, откуда был родом Дубль-Икс. - Выбирать-то не приходится, верно я говорю? Разве выберешь, с кем драться, а с кем - нет?
- Это вы точно подметили, сержант, - подобострастно отозвался Дубль-Икс, который, подобно большинству легионеров, не блистающих храбростью, больше боялся своего сержанта, нежели любого потенциального противника, будто то человек, инопланетянин или какое-нибудь несусветное чудище.
- Кто-то идет, - сообщил Луи, и несмотря на крайне ограниченную способность транслятора передавать оттенки речи, прозвучало это высказывание хриплым и взволнованным шепотом.
Шоколадный Гарри вытянул шею и посмотрел на монитор, на экране которого демонстрировалась территория возле входа.
- Расслабьтесь, - скомандовал он своим подчиненным. - Это капитан. - Затем, после довольно продолжительной паузы, он добавил:
- Похож на капитана, по крайней мере.
- Вызвать его на связь, сержант? - осведомился Дубль-Икс и на всякий случай приготовил микрофон.
- Не надо, я с ним переговорю на закрытой частоте, - сказал Гарри. - Ренегаты могли и загримировать кого-то под нашего капитана, но вот нашу систему связи они вряд ли взломали. Да и не в их это стиле. Они бы скорее просто подошли к двери и стали бы меня выкликать. - Гарри уже поднял руку с коммуникатором, но из динамика уже донесся голос Шутта, подделать который было невозможно.
- Ш.Г., ты там? Мне нужно поговорить с тобой.
- Конечно, капитан, - ответил Шоколадный Гарри. - Входите. Вас мы не пристрелим.
- Да я и не боялся, что вы меня пристрелите, - послышалось из динамика. - Опасался я другого: как бы вы не забылись и не начали палить по тем людям, что со мной.
- Что-то я вас не пойму, капитан, - осторожно проговорил Шоколадный Гарри. Тут он увидел, кто стоит рядом с Шуттом, и голос его зазвучал на целую октаву выше. - Капитан, да это же... Ренегаты!
А из динамика коммуникатора снова зазвучал спокойный голос Шутта.
- Они пообещали никого не трогать, Ш.Г. Думаю, они понимают, что поговорив с тобой, добьются большего, чем за счет других способов общения. Ты позволишь нам войти и поговорить с тобой?
Шоколадный Гарри довольно долго молчал. Лицо его оставалось бесстрастным, но мысли лихорадочно метались. Наконец он сказал:
- Вы за них ручаетесь, кэп? Они безоружны?
- Безоружны, Гарри, - заверил подчиненного Шутт. - Так ты впустишь нас?
- Ладно, кэп. Эй, Дубль-Икс. Сейчас капитан войдет с заложниками. Держи их под прицелом, но не стреляй, если они будут себя вести прилично. Понял?
- Понял, сержант, - кивнул Дубль-Икс и отправился к двери, закрытой на тяжеленный засов.
Шутт и трое Ренегатов пробрались через баррикады у входа и наконец вошли в дверь. Войдя, Ренегаты остановились и стали осматриваться. Шутт обошел их и подошел к своему снабженцу, стоявшему, уперев кулаки в бока.
- Успокойся, Гарри, - сказал Шутт негромко. - Думаю, мы сумеем решить твои проблемы.
- Эти ребята мне знакомы, - сказал Шоколадный Гарри, не отводя глаз от непрошеных гостей. - Джонсон-Каменотес, собственной персоной? И твои старые дружки - Джо-Клинок и Энни-Астероид. Вот не думал, не гадал, что увижу тут ваши рожи.
- А ты не слабо окопался, Гарри, - отметил самый рослый из Ренегатов и одобрительно кивнул. - Просто так не подберешься.
- Легион свое дело знает, - спокойно прокомментировал это заявление Шутт. - Мы - одна семья, это вы сами уже видели.
- Ну да, вы такой спектакль разыграли, куда там! - фыркнул Джонсон. - Коты эти ваши мастера побегать. Так ведь у вас не только коты имеются. Так что есть над чем поразмыслить, хе-хе!
- Угу, - кивнул Гарри. - Ты поразмысли, поразмысли, Каменотес, глядишь - все и обойдется. Уяснил?
- Да мы, Гарри, уже поразмыслили, уяснил? - осклабился Джонсон. - Когда мы прознали, что ты на этой станции, мы в клубе голосование устроили. Ты, может, удивишься, но многие парни посчитали, что искать тебя после стольких лет - без мазы. Но мы-то, олдовые байкеры, не забыли, как ты поиздевался над нашими байками, а расплата - она расплата и есть, сколько бы лет ни прошло, сам понимаешь.
- Вот-вот, пусть бы даже из нас в живых остался кто-то один, - проворчал Джо-Клинок. Пальцы его сжались выше ножен виброножа, но тут он вспомнил, что ножны пусты. Чтобы не выглядеть глупо, Джо сжал пальцы в кулак и выругался. Расположившийся у него за спиной синтианец покрепче сжал автомат.
- Какого черта? - возмутился Гарри и перевел взгляд на капитана. - Вы же сказали, что они поговорить пришли, кэп?
- А мы и говорим, нет, что ли? - вступила в беседу женщина и совсем недружелюбно улыбнулась, продемонстрировав отсутствие нескольких зубов. - Мы ведь не обещали, что разговор будет приятный.
- А теперь успокойтесь, остыньте, прошу вас, - попросил Шутт. - Я вовсе не намерен уговаривать стать друзьями после стольких лет размолвки, но я так полагаю, что каким-то путем конфликт ваш можно было бы уладить. Вы, Ренегаты, выдвигаете обвинения против Шоколадного Гарри - не исключено, что вполне законные. Думаю, и он не станет отрицать, что некий неприятный инцидент в прошлом действительно имел место.
- Еще как имел! - возмущенно проворчал Джонсон-Каменотес. - А Гарри - последний наглый врун, если станет отказываться, черт бы его побрал!
- Я был бы вам крайне признателен, если бы вы обошлись без сквернословия, - неожиданно холодно предупредил его Шутт. - В чем бы ни состоял предмет недопонимания между вами, употребление бранных выражений решению дела не поможет. А мы собрались именно для того, чтобы раз и навсегда положить конец этому недоразумению, ибо, откровенно говоря, ваша ссора мешает полноценному выполнению порученного роте задания.
- А чего там - "положить конец"? - буркнула Энни-Астероид. - Вы нам только каждому дайте по пять минут с этим жирдяем с глазу на глаз по душам потолковать, и не вмешивайтесь, так мы быстро этому делу положить конец сумеем.
- Нет, - покачал головой Шутт. - Мы так не договаривались, и так дело не пойдет. Легион заботится о своих людях. Если вы хоть пальцем тронете моего сержанта, вам придется узнать, что это такое - бросить вызов всей роте. Это относится к любому члену нашего коллектива.
Каменотес опустил руку на плечо Энни.
- Энни, он прав. Кэп нам уже говорил, и я ему верю. Мы-то ведь точно так же защищали бы кого-нибудь из нашего клуба, верно? Ну, то есть, так оно было в старые добрые деньки, пока в клуб не привалили всякие желторотые молокососы и не послали куда подальше байкерские традиции.
- Это ты точно сказал, Каменотес. Теперь все не так, как оно раньше было, - согласился с другом Джо-Клинок. Физиономия его приняла задумчивое выражение, затем он добавил:
- Уж считай, годков пять, а то и все шесть прошло, как я в последний раз кому-нибудь уши отрезал.
Он подергал растрепанную бороду и устремил оценивающий взгляд на сержанта-снабженца.
- Кэп! - вскрикнул Гарри. - Мы так не договаривались! Неужели вы позволите, чтобы они меня вот так оскорбляли!
- Пинков им хороших надо отвесить! - донесся из транслятора перевод возмущенного восклицания Луи. Маленький синтианец вскинул автомат. - И чтоб духу их здесь не было!
- Кто бы еще вякал! - взорвался Каменотес. - Кэп, я вам, само собой, верю, да только ежели вы нас в засаду заманили, то мы вам просто так не дадимся.
И он принял оборонительную боевую стойку. Его приятели последовали его примеру.
- Ну-ка, успокойтесь все! - прикрикнул на всех сразу Шутт. - Луи, убери оружие. Эти люди пришли сюда без оружия, с миром, и мы должны ответить им тем же. Итак, Шоколадный Гарри, если я верно понимаю ситуацию, эти люди обвиняют тебя в том, что ты повредил их мотолеты.., летающие мотоциклы.
- Ну... - смущенно проговорил Гарри.
- "Повредил" - это слабо сказано! - воскликнула Энни-Астероид. - Он переставил полюса на летном контуре, и наши хоки переворачивались вверх пузом, как только мы включали двигатели!
- А сиденья суперклеем намазал, и мы не могли встать, пришлось джинсы стаскивать! - потрясая кулаком, добавил Джо-Клинок.
- А в камеры сгорания гелия нафигарил, и масс-конвертеры спалил, - внес свою лепту в перечисление преступлений Гарри Джонсон-Каменотес. - А такой человек, который вот такое сделал с чужим хоком.., такой человек.., он не имеет права садиться за руль, вот что я вам скажу!
- Это правда, Гарри? - Шутт взглянул на своего снабженца.
- Ну, кэп, дело было так... - снова попытался внести оправдательную ноту в переговоры Гарри.
- Объяснения подождут, Гарри. Сейчас меня интересует одно: они говорят правду?
Шоколадный Гарри вытянулся по стойке "смирно" и отдал честь:
- Да, сэр!
- Вот и все, что мне нужно было услышать, - кивнул Шутт. - Вольно, сержант. Я вам говорил о том, что Легион защищает своих военнослужащих, и это чистая правда. Но эти люди заслуживают компенсации за тот вред, что вы причинили их имуществу, и мой долг - проследить за тем, чтобы они эту компенсацию получили. Это единственный выход из создавшегося положения. Пора с ним покончить и заняться обычными делами.
- И что же вы сделаете? - нерешительно поинтересовался Гарри. Взгляд его метался между капитаном и Ренегатами.
- Ага, скажите, что вы с ним сделаете? - сверкнул глазами Джонсон-Каменотес. Он и двое его спутников подозрительно посматривали на легионеров.
- Ничего, - спокойно ответил Шутт, но когда Ренегаты открыли рты, дабы выразить законное возмущение, капитан предостерегающе поднял руку. - С ним я ничего не сделаю. Давайте последуем древней справедливой формуле: "Наказание должно соответствовать преступлению". Сержант, где ваш мотолет?
- Кэп! - Гарри рухнул на колени, словно подкошенный. - Кэп, пусть уж лучше они мне уши отрежут! Пусть оттатуируют меня с головы до ног тупой иглой! Пусть меня в космос выкинут без скафандра, но кэп, только не заставляйте меня отдавать им мой хок!
- Уши ему отрезать - это было бы классно! - оживился Джо-Клинок. У Энни-Астероид мстительно блеснули глазки.
- Да, пусть отрежут! - продолжал причитать Гарри. - Пусть оба уха мне отрежут, пусть побреют меня циркулярной пилой, пусть сварят меня в котле с, китайской горчицей! Только не отдавайте им мой мотолет!
- Где мотолет? - спокойно повторил свой вопрос Шутт. - Хватит, Гарри. Либо ты отдаешь мне мотолет, либо я срезаю твои сержантские лычки.
- Да, да, лучше разжалуйте меня в рядовые, кэп, - стонал Гарри, не вставая с колен. - Прогоните меня, уж лучше отправьте меня на гауптвахту, заприте там, а ключ выкиньте в черную дыру, а меня посадите на хлеб и воду, да что там - на хлеб и воду! Чтоб мне всю жизнь опилки жевать и соляной кислотой запивать! Я не стану жаловаться, сэр, ей-богу, не стану, только не отдавайте мой хок!
- Послушайте, кэп, - негромко произнес Джонсон-Каменотес несколько обескураженный причитаниями Гарри, - нам-то, поймите, плевать, что вы с его жирной задницей сделаете. Вы нам мотолетик обещали, вот и отдайте, и мы свалим подобру-поздорову, а с этим типом что будет - это нам не очень интересно. Он же нас не трогал, а хоки наши попортил.
- Вот как? - ухватился за это заявление Шутт. - Вы на этом настаиваете? Если я отдам вам мотолет, вы обещаете отказаться от своих обвинений в адрес Гарри?
- Отдайте нам его мотолет, а уж мы сами придумаем, что с ним делать, - осклабился Джонсон-Каменотес. - И все. Считайте, заметано. Вам сам Каменотес слово дает, а уж против слова Каменотеса ни один Ренегат не попрет, зуб даю. Пра-льно я говорю, парни?
- Еще как пра-льно, - щербато улыбнулась Энни-Астероид. Джо-Клинок согласно кивнул.
- Что ж, договорились, - сказал Шутт. - Гарри, давайте свой мотолет.
Судорожно всхлипывая, сержант-снабженец указал на дверь в дальней стене складской конторы. Шутт подошел к двери, распахнул ее, и все увидели сияющий мотолет - машину, от вида которой дрогнуло бы сердце любого водителя. Ренегаты дружно ахнули.
- Он ваш, - возвестил Шутт. - Забирайте и уходите, а я прослежу за тем, чтобы вы сдержали свое слово. Космический Легион проследит за тем, чтобы вы его сдержали.
- Не понадобится, - не спуская глаз с машины, прошептал Каменотес. - Мы получили больше, чем ожидали. Шоколадный Гарри, к тебе мы больше претензий не имеем. Живи спокойно, парень, мы тебя пальцем не тронем.
- Вот уж спасибо, - язвительно поблагодарил его сержант. - По мне, так уж лучше бы вы мне уши отрезали. Ну все, хватит тут торчать и глазеть. Забирайте хок и уматывайте.
- Два раза просить не придется, - торопливо кивнул Каменотес, махнул рукой своей свите, и они все втроем, Довольно скалясь, выкатили мотолет из ангара, прокатили по складу и вывезли на улицу. Вскоре за ними захлопнулась дверь.
Мгновение все молчали, не спуская глаз с двери. А потом Гарри полушепотом произнес:
- Господь всемогущий! Кэп, а ведь, похоже, сработало!
- Конечно, сработало, - усмехнулся Шутт. - На их взгляд, они вполне отомщены. Они получили ту единственную вещь, коей ты, по их мнению, дорожил больше всего на свете. Между прочим, сыграно все было, как по нотам.
- Спасибо, кэп. Вы мне когда позвонили и дали понять, что явитесь с ними сюда, я решил, что только на этом и можно сыграть. Между прочим, у меня все равно сердце кровью обливалось, когда я смотрел, как они уводят мой старый добрый хок. Пусть тут мне на нем негде было летать, но ведь он мне, считайте, - старый друг. Столько воспоминаний с ним связано.
Шутт похлопал сержанта по спине.
- Ну, обещал же я тебе, что возмещу ущерб, и ты знаешь: я свое слово сдержу. Выбирай любую модель - и машина твоя, как только Ренегаты вернутся домой.
- Звучит заманчиво, кэп, - улыбнулся Гарри, затем вдруг задумался и сказал:
- Тогда, пожалуй, торопиться не стоит. Тут у меня хоком пользоваться возможности не было, а для машины это нехорошо. А нас ведь вскорости на нормальную планету перебросят, вот там будет где душу отвести - так что до того времени с покупкой нового хока вполне можно подождать.
- Не лишено смысла, - одобрил точку зрения Гарри Шутт. - Знаешь, мне искренне жаль, что они забрали твою машину. Как ты думаешь, они и вправду ее сломают?
- Да нет, не такие же они дебилы, - покачал головой Гарри. - Скорей всего, увезут домой, как трофей.
Может, пометят его как-нибудь, но настоящий байкер ни за что на свете не решится покалечить такую машину. Голову дам на отсечение: они мою машину будут холить и лелеять, и даже время от времени будут на ней кататься, чтобы всем показать, как они мне здорово отомстили.
- Ну, а ты сам как думаешь - отомстили? - осведомился Шутт.
Гарри на миг задумался.
- Да вроде как отомстили. Ежели с их стороны посмотреть - отомстили, получается. Но я получил, что хотел - такое получил, чего уж и не чаял получить.
- Это что же? - поинтересовался Дубль-Икс, который уже принялся срывать доски с заколоченных окон. Гарри загадочно усмехнулся.
- Умом маленько обзавелся, парень, умом. С этим в галактике ничто не сравнится.
Шутт, сидя во главе стола, обвел взглядом собравшихся. Ему предстояло провести переговоры с сугубо гражданскими лицами - менеджерами и руководителями различных отделов гостинично-игорного комплекса "Верный шанс". Тут нельзя было рассчитывать на безоговорочное подчинение, как с солдатами. Этих людей Шутт должен был убедить в своей правоте.
С другой стороны, будучи главным владельцем "Верного шанса", Шутт обладал на данном собрании значительной властью. На самом деле, власть его имела обратную сторону: даже самые откровенные просчеты капитана могли остаться незамеченными, поскольку ни у кого не хватило бы смелости указать боссу на них. Что ж, поначалу это мешало и его работе с солдатами. Но те люди, которых Шутт оставлял здесь, были профессионалами высокого класса, и потому непременно должны были цепляться даже к самым мелким недоработкам в замысле отбывавшего босса.
- Все на месте, - заключил Шутт. - Начнем. - Гомон утих. - Новости всем вам известны. Вверенная мне рота получила новое назначение. Это означает что долее не сможем участвовать в охране казино.
- Я слышал об этом, и считаю, что это самая настоящая катастрофа, - сказал Гюнтер Рафаэль, бывший владелец "Верного шанса". Шутт предоставил ему формальную должность менеджера и собирался поставить во главе повседневной работы со дня отбытия роты с Лорелеи. - Только ваши люди и удерживали мафию от вооруженного захвата казино. Честно говоря, я нисколько не сомневаюсь, что именно это они и сделают в первую же минуту после старта звездолета, который увезет вас со станции.
- У мафиози крылышки подрезаны, - заметил Шутт в упор глядя на Рафаэля. Он очень надеялся на то, что не переоценивает, возможностей бывшего владельца. - Не думаю, что они решатся на такую наглость. И потом, совсем без охраны вы не останетесь, это вы должны понимать. Г
- О чем тут можно говорить? - всплеснул руками Рафаэль. - Всем и каждому известно, что охрана казино поручена Легиону. Только за счет этого мы и держались в безопасности. А как только вас здесь не станет.., это будет, как если бы детишек оставили охранять главное хранилище банка.
- Вовсе нет, - заверил его Шутт. - Как известно почти всем из вас, роли "легионеров" в игорном зале исполняют переодетые в форму актеры. Настоящие же легионеры действуют тайно, будучи в штатском. Так что исчезновение нескольких охранников может быть запросто объяснено обычной сменой штата. То есть, с точки зрения публики, Легион как бы никуда не денется. Меня лично на станции не будет, но это никак не должно сказаться на безопасности бизнеса.
- Не должно сказаться, - подтвердил Док, в последние несколько месяцев посвятивший себя обучению актеров исполнению ролей "легионеров". Он и сам был в легионерской форме, с сержантскими лычками на погонах. Это "повышение" было предпринято в связи с тем, что Усач стал работать под прикрытием. Роль бравого сержанта удавалась Доку на все сто - стоило полюбоваться им, застывшим по стойке "смирно" у противоположного края стола. - Это заведение некоторое время назад привлекло внимание гангстеров, поскольку они решили, что новые владельцы казино - слабаки. А с тех пор, как гангстерам было в наглядной и доступной форме показано, что Легион - это, в частности, бизнес, они попритихли. Ну а если учесть, какое впечатление на местную публику произвел спектакль, разыгранный во время бега с препятствиями, то я думаю, теперь нам запросто должно хватить нескольких людей в легионерской форме, чтобы к "Верному шансу" никто и близко не подступался. Сомневаюсь, чтобы нам впредь пришлось сталкиваться с чем-то серьезнее, чем выдворение за дверь какого-нибудь слегка перебравшего клиента.
- А для решения таких, с позволения сказать, проблем, Космический Легион ни к чему, - подхватил Лекс, отвечавший за развлекательную программу казино. - В этом деле наши ребята запросто могут помочь команде Дока, сыграют роли вышибал.
- Можно довольно долго продержаться без особого напряга, если продолжать создавать видимость того, что все - как раньше, - поддержал двух предыдущих ораторов Тулли Бэском. Его, на ту пору уже пенсионера, Шутт в свое время пригласил на должность главного крупье. - Поддерживать слух о том, что Легион по-прежнему здесь - вот залог нашей безопасности.
- Я не сомневаюсь в том, что все прочие аспекты работы находятся в надежных руках, - отметил Шутт. - Развлекательная программа, благодаря стараниям Лекса, у нас самая шикарная на станции.
Лекс профессионально скромно улыбнулся.
- Что ж, тут надо отдать должное Ди-Ди Уоткинс, - сказал он. - Подобного темперамента у артистки варьете мне не доводилось наблюдать с тех самых пор, как я взошел на подмостки голографической сцены...
- А это было так давно, что даже мне вспоминать страшно, - театральным шепотом произнес Док.
- ..Однако недостатки характера она компенсирует своим несомненным талантом, - закончил фразу Лекс, широко улыбнувшись. Все остальные от души рассмеялись. - Она подписала долгосрочный контракт, так что мы можем спать спокойно.
- Есть еще один момент, который мы должны учесть в связи с отбытием роты со станции, - сказал Шутт. - Для того чтобы мое длительное отсутствие не вызвало нездорового интереса у мафии, мы осуществим план, который я до сих пор держал в строжайшем секрете. Убедительно вас прошу не обсуждать этот план ни с кем за пределами этой комнаты. Сила моего замысла именно в его секретности. Бикер?
- Я здесь, сэр, - отозвался дворецкий, все это время безмолвно восседавший за столом рядом с боссом. Бикер встал, распахнул дверь, и в конференц-зал вошел... Шутт!
- Доброе утро, дамы и господа, - сказал он голосом, неотличимым от голоса настоящего Шутта.
- Что за чертовщина? - ахнул Тулли Бэском. - Вы что, клонировали себя, капитан?
- Не совсем, - покачал головой Шутт. - Это штучная модель, изготовленная фирмой "Андроматик" по нашему спецзаказу. Функций у нее немного, но для намеченной задачи хватит. Большую часть времени эта модель будет сидеть за письменным столом и создавать видимость деятельности. Однако мой двойник сможет также прохаживаться по казино, сумеет даже сесть за столик и выпить бокал вина. Он сможет даже поддержать беседу на общие темы, и запрограммирован так, что как только разговор уходит в сторону от этих самых общих тем, он ловко сворачивает беседу.
- О Боже! Капитан, не собираетесь же вы поручить этому андроиду руководство казино в ваше отсутствие? - в ужасе прошептал Гюнтер Рафаэль.
- Нет-нет, ничем руководить он не будет, - заверил его Шутт. - Руководством будете заниматься вы и ваш штат сотрудников. На моего двойника возложена единственная роль: убежать народ в том, что я по-прежнему нахожусь здесь и исполняю свои обязанности. Если же кому-то из вас на самом деле понадобится переговорить со мной - то для этого существуют коммуникаторы.
- Но капитан, вы имеете обыкновение появляться в новостях, - заметил Лекс. - Наверняка новое назначение, полученное вашей ротой, привлечет внимание средств массовой информации, и тогда вы непременно будете мелькать на экранах по всей галактике, что, естественно, будет означать что вы находитесь в несколько световых годах отсюда.
- Никто не верит тому, что показывают в новостях, - сказал Шутт. - Слишком много было случаев, когда использовали двойников известных политиков. Главное: постоянно твердите людям, что я мотаюсь туда и обратно, и эти сведения непременно нужно сдабривать достоверными подробностями. Представители "Андроматик" заверили меня в том, что их базовая модель пользуется чрезвычайной популярностью у политических деятелей. Значит, и на нас сработает.
- Стало быть, вместо главного управляющего Шутта у нас будет манекен, - ухмыльнулся Док.
- Как я погляжу, вы все предусмотрели, - вздохнул Рафаэль, когда утих хохот. - Тогда остается только обговорить кое-какие мелочи.
- Пожалуй, что так, - кивнул Шутт. - И чем скорее, тем лучше. Так вот... Освобождаются те номера, что занимали легионеры. Потребуется продумать и этот момент.

Предыдущая страница 6 Следущая страница


Роберт Асприн

Совещание пошло своим чередом. Двойник Шутта стоял рядом с оригиналом, время от времени согласно кивая в ответ на какое-либо замечание. В конце концов на манекен просто перестали обращать внимание - произошло именно то, чего так хотелось Шутту.
Дневник, запись № 341
Как только обозначилась дата отбытия роты с Лорелеи, подготовка к переброске пошла без сучка, без задоринки. Главная сложность заключалась в том, чтобы удержать приготовления к отъезду в секрете от населения - а особенно, от местных криминальных авторитетов, которые не преминули бы воспользоваться исчезновением легионеров из процветающего казино в своих интересах.
Лично я полагал, что недюжинные усилия, предпринимаемые для того, чтобы обмануть главарей мафии, в особенности - Максину Пруит, были более изощренными, чем того требовало положение дел. Это было до того, как у меня появился стимул сыграть собственную роль в этом спектакле...
Лейтенант Рембрандт сверилась со своим коммуникатором. Время на циферблате по галактическому стандарту было 21:29. Оставалось полчаса до старта последнего шаттла, на котором отбывали оставшиеся легионеры. До сих пор все шло по плану, без происшествий. Рембрандт была готова признать, что отбытие идет просто-таки с военной четкостью. Тяжелое оборудование уже было отправлено и ожидало роту на орбите Ландура. Почти все легионеры уже были доставлены на транспортный корабль.
Вот именно это "почти" так тревожило Рембрандт.
Она догадывалась, какие служащие появятся в последнюю минуту. Одним из них был капитан - и удивляться этому совершенно не стоило. Он все еще находился в казино, обговаривал последние детали. Не слишком волновало Рембрандт и то обстоятельство, что до сих пор не появился дворецкий капитана. Будучи человеком гражданским, Бикер воинскому распорядку не подчинялся. Скорее всего, сейчас он был рядом со своим господином, либо исполнял какое-то поручение Шутта. Между тем, сам по себе Бикер был образцом пунктуальности. Опоздай он сегодня на шаттл - это было бы настоящим сюрпризом.
Напротив, отсутствие Суси и Рвача могло вызывать у лейтенанта вполне законное беспокойство, хотя и его можно было предвидеть. Каждый из этих легионеров запросто мог угодить в беду сам по себе. Однако на сей раз они скорее всего в беду попали вместе. Насколько помнила Рембрандт, опозданий на корабль за ними еще не числилось, но что правда, то правда: они запросто могли по-явиться возле трапа в последнюю секунду, и при этом - с погоней на хвосте. Рембрандт искренне надеялась, что ей не придется захлопывать крышку люка перед носом офицера полиции. Столько сил было потрачено на то, чтобы создать о роте положительное впечатление, и так не хотелось бы после отлета оставлять отрицательное.
Между тем, оставшиеся до отбытия шаттла полчаса Можно было потратить и на другие дела, более приятные, нежели беспокойство за задерживающихся сослуживцев. Рембрандт достала книгу по истории искусств, которую в последнее время штудировала. Она никогда особенно не интересовалась так называемыми "модернистами" давно прошедшего двадцатого века (и правда, смешно, что их так называли, ведь миновала такая уйма времени!), но автор книги вполне аргументирование доказывал, что Пикассо, в конце концов, был таки неплохим рисовальщиком. Рембрандт открыла книгу и начала чтение с того места, на котором прервала его в прошлый раз.

***

Максина Пруит не имела обыкновения лично отвечать на звонки. На самом деле, удивительно, как она вообще услышала звонок. Ей не звонили - звонила она. Таков был стиль ее общения с людьми. Если же кому-то нужно было связаться с ней, существовал номер офиса, днем там работал секретарь, а ночью бывал включен автоответчик. Только самые близкие друзья (а их у Максины осталось - по пальцам сосчитать) звонили ей домой. А на их звонки отвечала Лаверна.
Словом, настойчивый звук зуммера коммуникатора Максина услышала далеко не сразу. Она, как обычно, смотрела головизор, включив звук на полную громкость, а коммуникатор находился в другой комнате, которых всего в занимаемом Максиной номере было восемь. Максина была не из тех людей, которые боятся пропустить важный звонок. Эти страхи она оставляла другим. Она могла спокойно дать коммуникатору надрываться, сколько угодно, а могла и вообще отключить зуммер, если была не в настроении. Ей не пристало волноваться о том, что кто-то до нее не дозвонился...
Но треклятый зуммер звенел уже не менее пяти минут, а Лаверна на звонок все не отвечала. Где ее носит, черт подери? В конце концов Максина направилась в кабинет. Вернее было бы назвать его кабинетом Лаверны, поскольку в течение девяноста процентов времени им пользовалась она. Максина вошла в кабинет и взяла трубку. Коммуникатор здесь был установлен самый простой, без видеоприставки. Никто из соратников Максины по криминальному бизнесу видеоголофонов у себя дома не ставил.
- Кто говорит? - сердито осведомилась Максина.
- Гм, миссис Пруит, а я уже начал волноваться, дома ли вы, - прозвучал до боли знакомый голос.
- Капитан Шутник, - проговорила она, хотя отлично знала, что настоящая фамилия капитана - Шутт. Максина удивилась звонку, но вида не подала. - Чем могу быть полезна, капитан? - спросила она. На самом деле, никаких услуг капитану она оказывать не собиралась, однако негоже было грубить человеку, который командовал вооруженным формированием Космического Легиона.
- Вы могли бы сообщить мне, где находится мой дворецкий, - холодно ответил капитан. - Более того: вы могли бы отправить его ко мне, желательно - целого и невредимого.
- Вашего дворецкого? - недоуменно вздернула брови Максина. - Мне ничего не известно о вашем дворецком.
- Не шутите со мной, миссис Пруит, - посоветовал капитан. - Перед своим исчезновением Бикер находился рядом с вашим штабом, и у меня есть все причины подозревать, что он направился туда для встречи кое с кем из ваших подчиненных. Так вы намерены отпустить его или нет?
- Понятия не имею, о чем вы говорите... Постойте... - Максина умолкла. У нее вдруг мелькнула догадка. - Кого из моих подчиненных он, по-вашему, решил навестить?
- Полное имя этой дамы мне неизвестно, - холодно отозвался Шутт. - Ливорно, Лаверни - что-то в этом духе.
Максина скрипнула зубами.
- Лаверна! Проклятие! Капитан, разрешите, я вам перезвоню. Я должна кое-что уточнить.
- Буду ждать с нетерпением, - ответил Шутт и продиктовал Максине код своего коммуникатора. - Только не мешкайте, если не хотите, чтобы я направил к вам своих людей с заданием выяснить, в чем причина задержки.
- Могли бы не предупреждать, - процедила сквозь зубы Максина. - Охладите свой пыл, я вам сразу же перезвоню.
Очень скоро стало ясно что Лаверны в номере нет. Звонок в бар позволил установить, что ее нет и в баре, где она обычно отдыхала. Последним, кто видел советницу Максины, оказался охранник у двери. А было это часа четыре назад: она выходила из гостиницы со старомодно одетым пожилым человеком. Дворецкий!
- Вот дрянь! - Максина бросила на рычаг трубку коммуникатора и стала лихорадочно соображать, что же ей ответить капитану.

***

- Ты уверен, что у нас времени на это хватит? - осведомился Рвач:
- Все время - наше, - хихикнул Суси, склонившись к вскрытой панели, за которой обнаружились многослойные микросхемы и хитросплетение проводов. - А теперь тихо, я должен сосредоточиться. Ты, главное, следи, чтоб не засек никто.
- Ага, ладно, - кивнул Рвач и обернувшись, внимательно оглядел короткий проулок рядом с офисами казино. Ночи в прямом смысле слова на Лорелее не существовало, но по галактическому стандарту сейчас было самое начало вечера. Народа на улицах в такое время было немного. Это были люди, успевшие рано отужинать, либо работники казино, возвращавшиеся домой после "утренней" смены. Но никто, вроде бы, не обращал особого внимания на двоих мужчин в рабочих комбинезонах, присевших на корточки возле открытой панели и разложивших рядом на тротуаре инструменты. "Веди себя так, словно мы на рабочем месте", - посоветовал Рвачу Суси.
- Никто не пялится, - сообщил Рвач напарнику, обернулся и посмотрел, чем занят Суси. По замыслу он должен был вынуть один чип и заменить его другим, немного усовершенствованным. Казалось бы, ничего из ряда вон выходящего, но порой любая сборка оказывалась сложнее, чем было показано на картинках в инструкции. А когда торопишься, любая, даже самая легкая, работа не клеится. Нужно было отсоединить кабель, оставленный после предыдущего ремонта, отодвинуть его в сторону, а после окончания работы снова подсоединить его. На это должно было уйти несколько лишних минут. Вот почему всегда стоит выделять на спешную работу чуть больше времени, чем, казалось бы, хватит за глаза.
Но вот все-таки кто-то обратил на них внимание.
- Тихо, - прошипел Рвач и сделал вид, что сильно нервничает. - Охранник из казино.
- Спокойно, - прошептал в ответ Суси, вставил в щель новый чип, а старый убрал в карман. - Сейчас я подсоединю аварийный кабель.
- Поторопись. Охранник близко.
- Ну, тогда... - Суси взял лазерный паяльник и быстро провел им по краю щели. Затем он встал и громко сказал:
- Ты полюбуйся, как все запущено!
- Что за... - не успел выругаться Рвач, а через его плечо на Суси уже смотрел охранник.
- Да напортачили тут! Что удивляться тому, что все сгорело так быстро? Кому-то лениво было в магазин сгонять за правильной микросхемой.
Суси вложил весь свой артистизм в отрицательную оценку работы предыдущего ремонтника.
- Поздненько трудитесь, - отметил охранник.
- Ну да. Ливеракос велел. (Имя хозяина казино, Суси, естественно, выяснил заранее). "Кровь из носу, - говорит, а чтоб сегодня починили". В следующей смене новичок, а он что-то припозднился.
- Ага, видал я его, - кивнул охранник. (Новичков во все времена на ремонтных работах хватало). - Похоже, он не скоро пожалует.
- Угу. Если только он не родич чей-нибудь, - проворчал Рвач.
Они с охранником некоторое время попрохаживались на предмет вреда кумовства и блата для такой ответственной работы, как ремонт микроэлектроники. Суси тем временем опустился на колени и подсоединил кабель.
- Ну все, порядок, можно закрывать, - сказал он. - Ох, и нагорит мне, поди, от жены, за то, что так поздно домой явлюсь.
- Вот счастливчик! Жена у него есть... - мечтательно протянул Рвач.
- Счастливчик, говоришь? - хмыкнул Суси, а охранник рассмеялся. Суси и Рвач водрузили панель на место. Охранник давал идиотские советы, а Рвач закручивал винты. Суси принялся укладывать инструменты.
- Ладно, ребята, увидимся, - попрощался охранник и удалился куда-то по проулку.
- Увидимся, - кивнул Суси, не особенно мечтая о скорой встрече. Если не случится ничего непредвиденного, меньше, чем через час они уже будут в открытом космосе.
Рвач и Суси собрали инструменты, аккуратно прибрали после "ремонта" и непринужденным шагом вышли из проулка.
На противоположное стороне улицы, скучая, стоял их знакомец, охранник. К "рабочим" он не проявил ни малейшего интереса. Рвач и Суси быстро зашагали прочь.

***

Максина еще не успела придумать, что же ей сказать Шутту, а коммуникатор уже зажужжал. Она наклонилась и взяла трубку.
- Да? Звонил охранник из нижнего вестибюля.
- Босс, - сообщил он, - тут капитан из Легиона, с отрядом солдат. Вооружены до зубов. Народ волнуется. Как мне быть-то?
Максина ответила, не раздумывая.
- Придержи их. Сами пушек не вынимайте. Я сейчас же спущусь.
Она прервала связь и поспешила к двери. На полпути остановилась, проверила свой пистолет. Заряжен, курок взведен. Мелькнула мысль: не оставить ли его в номере.
Ведь в сравнении с вооружением легионеров пистолет был практически бесполезен,и беды от него могло проистечь больше, чем пользы, но многолетняя привычка возобладала над разумным порывом. Максина сунула пистолет в потайную кобуру и выскочила за дверь.
В вестибюле ее ждал Шутт в сопровождении полудюжины легионеров. От расположенных неподалеку игровых автоматов на нежданных гостей с испугом посматривали игроки, но, правда, монетки в автоматы продолжали подбрасывать. У окошка кассы сгрудились особо нервные любители азартных игр. Они спешили на всякий случай обналичить свои фишки. В фойе на составленных в рядок креслах вальяжно расселись охранники, нагло игнорирующие вооруженное вторжение.
Заметив Максину, Шутт направился ей навстречу.
- Вы очень вовремя, миссис Пруит. Я располагаю неопровержимыми сведениями о том, что мой дворецкий побывал в этом здании. Где вы его удерживаете?
- Я? Его удерживаю? Вы с ума сошли? - оскорбилась Максина. - Зачем он мне сдался, ваш дворецкий?
- Вот уж не знаю зачем, но желаю, чтобы он ко мне возвратился, - заявил Шутт. - И долго ждать не намерен.
- Послушайте, я понятия не имею, где он, и меня это не интересует. Пожалуйста, можете здесь все обыскать, - буркнула Максина.
Она была уверена в том, что все, о чем знать капитану не обязательно, надежно спрятано. Здесь вообще все было предусмотрено на предмет неожиданного обыска. Обыски в игорном заведении Максины имели место, но ни один из них ничего не дал, хотя обыскивающие наведывались в те самые места, где можно было бы обнаружить что-то противозаконное. О нет, самые главные тайны Максины хранились в более надежных местах.
- Вас это не интересует? - изумился Шутт. - Даже если он бежал вместе с вашей помощницей? Максина усмехнулась.
- А что такого? Она, как-никак, совершеннолетняя.
- Если она настолько же просвещена в ваших делах, насколько он - в моих, нам обоим есть о чем подумать, - процедил сквозь зубы капитан, огляделся по сторонам и добавил:
- Есть тут место, где могли бы переговорить с глазу на глаз? Безопасное, я имею в виду. На мой вкус тут слишком много народа.
- На мой тоже, - ухватилась за последнее высказывание Шутта Максина. - Мне лишними кажутся ваши солдаты, если честно. Уберите их отсюда куда подальше, чтобы мои клиенты могли дальше играть спокойно, а не дрожали бы от вида ваших пушек. Тогда я точно найду место, где мы могли бы поговорить.
- Это можно устроить, - кивнул Шутт. - Я намерен поговорить с миссис Пруит, - сказал он солдатам. - Займите пост снаружи. Следите в оба. Меня не будет полчаса. Если мне потребуется задержаться, я вам сообщу. - Он постучал пальцем по наручному коммуникатору. - Если же я до этого времени сам не свяжусь с вами, попробуйте связаться со мной. Если я не отвечу, вы знаете, что делать. Ясно? Далее будете поступать по обстоятельствам.
Есть, сэр! - отсалютовал командир отряда, плечистый высокий мужчина с сержантскими лычками. Он отдал приказ солдатам, те развернулись и направились к выходу.
Максина кивнула.
- Сюда, - сказала она, - и Шутт последовал за ней в ее офис. Там он сел на предложенный ею стул по другую сторону большого стола.
- Итак, - сказала Максина, - почему вы решили, что я что-то знаю о вашем дворецком?
- Вы фактически признались в этом, - заявил Шутт. Вы сказали: "Она же совершеннолетняя", стало быть, вам известно, что они вместе. Иначе вы бы так не разговаривали. Мы оба сбережем немало времени, если объединим усилия. Мне нужен мой дворецкий, вам - ваша помощница.., быть может, вам она нужна по другим соображениям, но цель у нас, так или иначе, одна. Так что мы оба заинтересованы во взаимопомощи.
Максина не дрогнула.
- И как вы себе представляете эту взаимопомощь?
- Я знал, что вы сразу возьметесь за дело, как только увидите, в чем ваша выгода, - кивнул Шутт. - Вот какое у меня предложение. Нашу разведку с вашей на этой станции не сравнить. Не то, чтобы наша разведка работала плохо - просто ваша работает еще лучше. Пока. Тем не менее мы умеем узнавать кое-какие секреты, которые вам недоступны, а в отношении внешних источников информации - вы уж меня простите, но тут вам до нас далеко.
- Да что вы говорите? - хмыкнула Максина. - Ну ладно, допустим. Если я вас правильно понимаю, вы хотите предложить, чтобы мы поделились тем, что имеем. Но что будет толку от того, что у нас не станет никаких тайн друг от друга?
- Ну что вы, миссис Пруит, - укоризненно проговорил Шутт. - Конечно же, мы не станем передавать вам никакой стратегической информации, и вам этого делать тоже не придется. Однако нам имеет смысл поделиться друг с другом сведениями, имеющими отношение к нашему общему делу. Давайте договоримся вот как: кто бы из нас первым ни обнаружил беглецов, он предпримет все меры для того, чтобы задержать и вернуть их целыми и невредимыми. Мой дворецкий мне нужен живым.
- То бишь, не застреленным при задержании, - кивнула Максина. - Знаете, мне будет не так-то просто связать своим людям руки таким условием. Это дороже обойдется.
- Не знаю, как вы смотрите на потенциальную потерю своей ассистентки, но уверяю вас, мне мой дворецкий очень дорог, - заверил Максину Шутт. - Так что давайте без случайностей.
- Случайностей не будет, - пообещала ему Максина. - Если вы гарантируете мне возвращение моей помощницы, то и я гарантирую вам вернуть вашего дворецкого, если мы его изловим.
- Даю слово вернуть вам вашу помощницу, - в свою очередь пообещал Шутт. - А теперь слушайте, вот что известно нам: мой дворецкий не вернулся, отправившись в эту гостиницу на встречу, назначенную за обедом. Его номер мы не так давно обыскали. Вещей взято немного, но именно такие, какие он бы захватил с собой, если бы собирался вернуться. И еще он прихватил кое-что из.., скажем так, собственности роты, выданной ему для работы. И тогда я позвонил вам.
- Верно, один из наших людей видел, как они уходили отсюда вдвоем, - не стала лгать Максина. - Действительно, это было в районе обеда. Десять к одному - эта парочка сбежала. Люди они взрослые.
- Это точно, - протянул Шутт, - но я думал, что Бикер... - Но тут зажужжал зуммер его коммуникатора. - Шутник на связи, - ответил он и прижал переговорной устройство к уху в целях сохранения конфиденциальности, но Максина все-таки слышала высокий взволнованный женский голос. - Когда?.. Понятно... Они уверены?.. Ну, это ясно, в космосе кто их сумеет задержать. А вот после посадки мы их непременно схватим. Кто там у нас есть знакомый? Выясни это и держи меня в курсе. Прием.
- Они покинули станцию, - заключила Максина.
- Верно. Шаттлом в два-девятнадцать добрались до лайнера "Патриот". Тот набрал сверхсветовую скорость три часа назад. Следующая посадка - Транне. Нужно, чтобы кто-нибудь задержал их там. У вас там кто-нибудь есть?
- Может быть, и есть, - уклончиво отозвалась Максина, пытаясь припомнить, какое семейство курирует Тран-не. Если она не ошибалась, лёта до Транне было девяносто дней, что в переводе на корабельное время получится... Три недели. "Лаверна это наверняка предусмотрела - подумала Максина."
Шутт прервал ее размышления.
- Информацию о том, когда они прибудут на Тран-не, я сообщу вам, как только вернусь в офис, но у меня такое ощущение, что они у нас в руках. Выйти из лайнера в гиперпространство им не удастся.
- Отлично, - сказала Максина. - Считайте, мы договорились. А теперь будьте так добры, уведите своих солдат с принадлежащей мне территории. Клиенты пугаются.

***

21:48. До отлета оставалось чуть больше десяти минут. Если к десяти часам капитан не появится, придется задержать шаттл. Приказ, полученный Рембрандт, правда, предписывал ей старт строго по расписанию, несмотря ни на что. Но у нее и своя голова на плечах была, и она собиралась ей воспользоваться. Улетать без капитана - это было не дело.
Негромкий сигнал известил Рембрандт о том, что кто-то вошел в охраняемый ею коридор. Она отложила книгу и встала, чтобы посмотреть, кто идет. Никаких неприятностей она не ожидала, но на всякий случай все же вынула оружие из кобуры. На предмет всевозможных неожиданностей она была вооружена парализатором наподобие того, что имелся у Квела. Компания "Шутт-пруф мьюнишнз", возглавляемая Шуттом-старшим, изготовила первую партию парализаторов собственной модели.
Широкий коридор был прекрасно освещен, и потому Рембрандт отлично разглядела приближавшуюся к ней пару. Оба были в черной легионерской форме с нашивками роты "Омега". Но, невзирая на это, лица их были Рембрандт незнакомы. Стройную негритянку она вообще видела впервые в жизни, а мускулистого мужчину с - сержантскими лычками на рукавах и окладистой бородой... Было в нем что-то знакомое, но...
Его выдали глаза.
- Бикер! - прошептала Рембрандт, узнав загримированного дворецкого Шутта. - Что это у вас за экзотическая растительность на лице? А ваша подруга - кто она?
- Это новобранец, лейтенант, - отвечал дворецкий негромко и чуть ворчливо. - Разрешите проследовать на борт?
- Разрешаю.., сержант, - ошарашенно отозвалась Рембрандт, всеми силами стараясь не выдать охватившее ее изумление. Уж кого-кого, а Бикера в форме увидеть она меньше всего ожидала. Что же до его спутницы, то она была уже далеко не в том возрасте, когда принято поступать в Легион - даже в Легион, славившийся своими поблажками; "Сержант" и "новобранец" отсалютовали - торопливо и не слишком четко, но, собственно, Рембрандт была в штатском, - и направились к трапу.
Рембрандт вгляделась в коридор. Никого. Посмотрела на часы. У нее оставалось время дочитать главу, и она села и углубилась в чтение.
Она успела прочесть полстраницы, когда снова сработал сигнал. Рембрандт оторвала глаза от книги и увидела, что по коридору торопливо шагает одинокая фигура. Капитан. Рембрандт отложила книгу и встала.
- Рада видеть вас, сэр, - поприветствовала она Шутта. - Ну, как все прошло?
- Как по маслу, на мой взгляд, - ответил Шутт. - Актеры из труппы Лекса весьма убедительно изобразили легионеров, а Максина, похоже, не усомнилась в том, что Бикер с Лаверной удрали со станции. Кстати, они прибыли?
- Только что. И так отлично загримированы! Я Бикера не сразу узнала, а если уж я его не узнала, то не узнала бы и родная мать.
- Отлично. Ну, что же, раз все на местах, пройдемте на борт и стартуем. Не обязательно ведь ждать до последней минуты.
- Боюсь, придется, капитан, - вздохнула Рембрандт. - Суси и Рвач еще не явились.
- Ах, эта парочка! - возмутился Шутт. - Я так и знал, что они угодят в какую-нибудь передрягу и появятся перед самым отлетом!
- Так они просто так опаздывают? У них нет никакого задания? - нахмурилась Рембрандт. - А что, если они не успеют и мы улетим без них?
Шутт недовольно покачал головой.
- Может быть, им удастся сесть на какой-нибудь достаточно быстроходный корабль и догнать нас на станции пересадки, Белльвю, но это им влетит в копеечку.
- Но даже тогда они могут попасть в гиперпространственную петлю и оказаться на станции пересадки на год позже нас - или на год раньше, - вздохнула Рембрандт. - Вот уж повезет так повезет... Целый год им придется нас ждать и платить за еду и крышу над головой.
Шутт усмехнулся.
- Что ж, если они опоздают на шаттл, возвращение в роту им придется оплачивать из своего кармана. Суси, спору нет, молодой человек редкостной изворотливости, я бы даже сказал - опасной, но у меня такое ощущение, что пока он еще не до конца осознал смысл расхожей фразы "время - деньги".
- Вот теперь осознает, - смеясь, проговорила Рембрандт, но тут же обрела серьезность. - Но что, если они правда попали в беду?
- Что бы с ними ни стряслось - если они не в состоянии выбраться из беды сами - этого не решить за несколько минут. Я могу немного задержать вылет. Мы стартуем в... - Шутт посмотрел на часы. - Двадцать два-пятнадцать, явятся они к этому времени или нет. Пойду, отдам соответствующие распоряжения. И еще, Рембрандт...
- Сэр?
- Сами не опоздайте. Не нужно ждать их до последней секунды.

***

- За тобой хвост? - осведомился Суси, не оборачиваясь. Он так настроил наручное переговорное устройство, что его микрофон улавливал негромкую речь на приличном расстоянии, даже к губам коммуникатор подносить не требовалось. Демонстрация прохожим пользования коммуникатором в планы Суси не входила. Даже от таких переговоров с Рвачом ему пришлось бы отказаться, если бы кто-то мог услышать, как он разговаривает "сам с собой". Но пока все шло более или менее гладко.
- Кто его знает, - отозвался Рвач. - Народу полно. Не могу долго говорить.
- Ладно, поторопись, и смотри в оба, - посоветовал напарнику Суси. В нескольких кварталах позади им показалось, будто бы за Ними кто-то следит. Это, конечно, могло быть простым совпадением, но охрана казино и в самом деле могла заподозрить неладное. Они разделились, что на их месте вполне могли сделать обычные, настоящие рабочие. И Суси, и Рвач не впервые уходили от погони. Ну, а если бы кого-то из них все-таки поймали.., ну, что ж, уж лучше одного, чем обоих.
За ближайшим углом обнаружился открытый хозяйственный магазин. Возле него на тротуаре стояли двое оборванцев. "Бродяги", - решил Суси. Для того, чтобы получить вид на жительство на Лорелее, нужно было непременно иметь работу. Уволенные работники казино были обязаны либо тут же устроиться на другую работу, либо их выдворяли со станции. Однако попадались тут и бродяжки. Как правило, это были неудачливые игроки, которые поставили на кон свой обратный билет в надежде отыграться, но так и не отыгрались. Существовали они, перебиваясь случайными заработками. Рано или поздно их отлавливала полиция и отправляла домой, произведя солидные вычеты с их счетов за провоз до места проживания и в качестве штрафа за что угодно, в чем они были признаны повинными. Как правило, никакой опасности от бродяг не исходило, но всегда могли быть и исключения. Например - в лице вот этих двоих. Суси слишком торопился, чтобы искушать судьбу. Он перешел улицу, и тут же убедился в том, что двое бродяг не сводят с него глаз.
"Веди себя так, словно все в порядке, - внушал себе Суси. - Но будь наготове. Придумай, как будешь действовать, если они все-таки вздумают погнаться за тобой". Магазин располагался на углу оживленной улицы. Пара кварталов влево, поворот направо - и вот он, причал, от которого стартовали шаттлы.
Суси попытался ускорить шаг, стараясь при этом не показывать, что торопится. Бродяги по-прежнему следили за ним.
- Эй, ты! - крикнул один из них.
Суси припустил бегом. Позади он расслышал крики и топот ног. Обернулся, чтобы посмотреть, близко ли погоня, и наметанным движением швырнул под ноги ближайшему преследователю чемоданчик с инструментами. Тот запнулся, упал на четвереньки, а его спутник споткнулся, задев за него. Это позволило Суси оторваться еще на несколько шагов, и он не собирался уступать врагам ни единого сантиметра.
Суси мчался вперед на полной скорости, отчаянно петляя. Он понимал, что те парии, что гонятся за ним, не постесняются пустить ему пулю в спину. Его преследователи поднялись и снова припустили следом за ним. Значит, это не какие-нибудь обычные воришки. Обычные воришки обрадовались бы чемоданчику с инструментами и прекратили бы преследование.
Суси снова обернулся и порадовался тому, что уходит от погони. До угла оставалось - рукой подать, а впереди маячили только двое прохожих. Может быть, туристы. Пока они никак не реагировали на бегущего им навстречу Суси. Он решил обогнуть их с максимально возможным запасом.
Первый из встречных прижался к стене дома, явно не желая оказаться на пути у бегущего человека. Суси на всякий случай (то есть, именно на тот случай, что встречный только делает вид, что опасается столкновения) вильнул еще сильнее в сторону. Но второй прохожий застыл у него на пути. Не то, чтобы он загораживал Суси дорогу, но и с места не сходил. У Суси оставалась доля секунды, чтобы решить, как же ему быть, когда позади послышался грохот и рассерженные голоса. Человек, загородивший ему дорогу, выпучил глаза и отступил. Заметив это, Суси оглянулся. Оба его преследователя валялись на тротуаре, а его на полной скорости догонял Рвач. Суси промчался мимо остолбеневшего человека, пытавшегося загородить ему дорогу, а уже мгновение спустя они бок о бок с Рвачом свернули на боковую улицу, ведущую к причалу. Завидев бегущих подчиненных, Рембрандт закрыла книгу и встала. Успели! Еще мгновение - все трое нырнули в люк шаттла, задраили его и заняли места. Шутт одарил парочку красноречивым взглядом, но промолчал. А еще через пару минут шаттл покинул Лорелею.
Дневник, запись № 350
Отлет с Лорелеи ни в коем случае не означал, что моего босса перестало беспокоить все, что происходило на станции. На самом деле, ряд вопросов должен был быть решен еще до того, как наш транспортный корабль добрался бы до первого пункта назначения...
Шутт внимательно смотрел на женщину, сидевшую рядом с Бикером. Он не вполне понимал, как быть. Он никак не ожидал, что станет свидетелем личной жизни Бикера. Да и вообще было трудновато свыкнуться с мыслью о том, что у Бикера есть личная жизнь. Но теперь поздно было размышлять об этом. Создавшуюся проблему надо было решать.
- Итак, Лаверна, правильно ли я вас понял, что вы подумываете о поступлении в Легион? - спросил он.
- Мне дали понять, что это - единственная возможность для меня покинуть Лорелею, - ответила Лаверна и глянула на Бикера.
- Ну, это не совсем так, - улыбнулся Шутт. - Легион, как правило, предоставляет возможность перелета некоторым категориям гражданских лиц. Обслуживающий персонал, родственники офицеров... Но вы ведь не относитесь ни к одной из этих категорий, верно?
- Вы лучше меня знаете, что не отношусь, - вздохнула Лаверна. - Если вас волнует проблема оплаты, то я платежеспособна. Видимо, вы можете организовать перевод моих сбережений так, чтобы этого не заметила Максина?
- Конечно, - кивнул Шутт. - Но не думаю, что нам стоит требовать от вас оплаты перелета. Будучи командиром роты, я располагаю некоей суммой, рассчитанной на непредвиденные расходы, а уж на что я трачу свои личные деньги, и вообще не должно интересовать Легион. Из этого правила существует всего одно-два вполне очевидных исключения.
- Если на то пошло, я готов оплатить перелет мисс Лаверны, - подал голос Бикер.
- Я не нищая, - резко проговорила Лаверна. - И давайте пока отвлечемся от этой темы. Мне важно знать другое. Если я решу вступить в Легион - чего я пока не сделала - какой у меня будет выбор в плане назначения?
- Признаюсь вам честно и откровенно, - отозвался Шутт. - Я не в курсе всех тонкостей. - Но точно знаю: выбор ваш гораздо более ограничен, нежели обычно расписывают офицеры, занимающиеся вербовкой. Можете проситься куда угодно, но Легион вас направит туда, куда пожелает сам.
- Так я и думала, - кивнула Лаверна и печально усмехнулась. Она искоса посмотрела на Бикера. - А теперь скажите, как все сложится, если я пожелаю пройти обучение по какой-то специальности? Легион гарантирует мне это?
- Да, - ответил Шутт. - Но вот относительно того, что с вами произойдет после окончания обучения, никто ответственности не несет. Допустим, вы подали прошение о поступлении на курсы квантовой механики и желаете в итоге оказаться на Альтаире-IV. Вас без слов направят на курсы, но вот после их окончания вы все равно можете оказаться на противоположном краю галактики, где будете заниматься рытьем траншей.
- Ясно, - сказала Лаверна. - Вопрос второй: если я все же решу вступить в Легион, мое прошлое может быть сохранено в тайне?
- Да, - ответил Шутт. - Но это вовсе не значит, что эти сведения не могут просочиться наружу. Как вам, вероятно, известно, Шоколадный Гарри при поступлении в Легион оставил кличку, под которой был известен в гангстерских кругах и, пожалуй, не особенно скрывал кое-какие подробности своего прошлого. В итоге его выследили его враги. Мое настоящее имя также ни для кого не секрет. Но не думаю, что вашу ситуацию можно сравнить с этими двумя примерами, особенно - если вы предпримете ряд шагов по заметанию своих следов.
- Пойми, все это ты могла бы сделать и не поступая в Легион, - вступил в разговор Бикер, Сказано это было негромко, но настойчиво.
- Понимаю, - кивнула Лаверна и посмотрела Бикеру в глаза. - Но того, что мне известно о делишках Максины Пруит, вполне достаточно для того, чтобы она начала гоняться за мной. Даже тогда, когда не она будет заправлять криминальным бизнесом на Лорелее, мне будет грозить опасность, а стало быть, опасность будет грозить и любому, кто будет рядом со мной, включая и некоего дворецкого.
- Я готов пойти на этот риск, - негромко проговорил Бикер.
- А я не желаю подвергать тебя ему, - горячо возразила Лаверна. - Остаться в безопасности мы сможем только разлучившись. Тогда ты, в случае чего, сможешь прибегнуть к своей легенде: дескать, я упросила тебя помочь мне бежать, а потом ограбила тебя и бросила. Этому поверят, поскольку я на такое вполне способна, и тебя оставят в покое. А ты не будешь знать, где я нахожусь, потому и не сумеешь меня выдать.
- Не исключено, что я пожелаю узнать, где ты находишься, - сказал Бикер, и на этот раз не сумел скрыть своих чувств, как ни старался.
- Настанет время - увидимся, - сказала Лаверна. - Мы оба не дети, и знаем, что такое умение ждать. Через несколько лет я окончу службу в Легионе, а ты через какое-то время уволишься. А уж там посмотрим. Думаю, это самое мудрое решение.
- Так значит, вы все-таки решили завербоваться? - уточнил Шутт. - Если так, и если вы не против, то базовое обучение вы могли бы пройти в рядах вверенной мне роты, покуда будет рассматриваться ваше прошение о направлении на дальнейшее обучение. Как только станет ясно, куда вы должны отправиться, мы вас туда и отправим.
- Благодарю вас за это предложение, капитан, - сказала Лаверна. - Но если я на более или менее продолжительное время окажусь на одной планете с вами и Бикером, меня непременно вычислят. Разумнее будет, если на каком-нибудь из пунктов посадки вы направите меня на другую базу Легиона, где я пройду основной курс подготовки. Таким образом, мы все будем гораздо меньше рисковать.
- Отлично, - кивнул Шутт. - Предосторожность вполне разумная, и я организую необходимые приготовления. Одновременно я мог бы отправить по инстанциям ваше прошение о направлении на специализацию, если вы уже знаете, какая именно специализация вас интересует.
- Пожалуй, знаю, - ответила Лаверна. - Мне всегда казалось, что из меня получился бы неплохой спасатель-парамедик. Как вы думаете, есть ли у Легиона потребность в специалистах такого профиля?
- Думаю, есть, - не без удивления отозвался Шутт. - Так и запишем. А теперь, если у вас больше нет ко мне вопросов, я бы предпочел заняться этими делами, а вы можете побыть вместе до пересадки. Удачи вам, мисс Лаверна.
- Спасибо, капитан, - поблагодарила негритянка и улыбнулась. - Честно говоря, я очень надеюсь, что удача мне не понадобится.
- Я желаю получить от вас обоих честные и откровенные ответы, - объявил Шутт. Он сердито смотрел на двоих легионеров, стараясь всем своим видом демонстрировать праведный гнев. Правда, он не был уверен, что это у него так уж хорошо получалось.
- Честные ответы насчет чего? - поинтересовался Суси, состроив столь невинную гримасу, что стал похож на мальчика лет пятнадцати.
- Ага, мы ничего такого не сделали, - подтвердил Рвач, выглядевший в той же степени невинно.
Шутт вздохнул. Он понимал, что из этой парочки ничего не выжмешь без применения тактики выкручивания рук.
- Ладно, - сказал он. - Назовем вещи своими именами. - Оба вы примчались к шаттлу в последнюю секунду - язык на плече, за вами явно гнались. Нам еще сказочно повезло, что следом за вами в люк не ввалился никто с ордером на ваш арест, а мог бы и ввалиться, если бы не успели его задраить и взлететь.
- Но ведь мы же не опоздали, - стал оправдываться Суси. - Я не понимаю, какая разница: за час до отлета придти или за пять секунд. Главное - успеть, правда же ?
- В принципе, я того же мнения, - кивнул Шутт. - Вы знаете, я человек демократичного склада, и не намерен изменять своим привычкам. Я бы вам ни слова не сказал, если бы не те сведения, которые поступили от команды, оставленной нами на Лорелее.
- Что бы они вам ни сообщали, мы тут ни при чем, - смело возразил Рвач. Видом своим сейчас он напоминал сенатора из Совета Федерации, которого объявили в приеме взяток от кого-то, насчет кого он был твердо уверен: этот не проговорится.
- Наверное, это вы нам комплимент делаете, если считаете, что мы способны что-то вытворить на таком расстоянии, - добавил Суси. - Но не можем же мы быть во всем виноваты! На Лорелее много всяких преступников орудует, вы же знаете.
- Интересно, как это ты сразу догадался, что я собираюсь обвинить вас именно в преступной деятельности, - сверкнул глазами Шутт, сделал несколько шагов и обернулся. - Чем вы занимались и почему так поздно явились? И с какой стати вырядились в рабочие комбинезоны? Вы как бы что-то ремонтировали? Я желаю знать, что именно!
- "Как бы ремонтировали"? - одновременно переспросили Суси и Рвач. Затем Рвач проговорил:
- Глупости, капитан. Если бы мы на самом деле что-то ремонтировали, теперь бы уже все было в ажуре.
- Вот именно, в ажуре, - прищурился Шутт. - То самое слово. Он в упор уставился на Суси и сказал:
- В казино "Верный шанс" происходит медленное, но верное утекание денег со счетов. С каждого зачисления на текущии счет уходит по капельке, по доле цента - и эта пагубная тенденция наметилась с той минуты, как мы отбыли со станции. В принципе, это могло бы и не привлечь к себе внимания, однако явление это распространилось на всю станцию и продолжается уже целую неделю. Вот я и интересуюсь, куда деваются эти исчезающие деньги?
- Вот интересный вопрос, капитан, - благодушно кивнул Суси, - Что-то у меня подозрение такое, будто бы вам кажется, что мы к этому имеем какое-то отношение.
- Верно, у меня такое впечатление, что такая махинация вполне по плечу тому, кто смог наложить лапу на мой счет "Дилитиум Экспресс", - подтвердил Шутт. - Но вы должны отдавать себе отчет в том, что в данном случае крадете у самих себя, поскольку оба вы являетесь совладельцами "Верного шанса", не говоря уже о том, что обкрадываете вы и своих товарищей.
- Но капитан, - уперся Суси. - Вы пока не доказали, что мы к этому причастны. - Только из того, что кто-то знает, как что-то делается, вовсе не следует, что он это сделал. На Лорелее мошенников всяких - пруд пруди.
- Это верно, они туда толпами хлынули, как только станция открылась для посетителей, - согласился Шутт. - Но до сих пор ни один мошенник не додумался провернуть такую аферу, которая дает о себе знать с той самой минуты, как мы покинули Лорелею! С той минуты, как вы, переодетые в рабочую одежду, запыхавшись, вскочили в шатгл - так, словно за вами свора волков гналась. И я вновь спрашиваю вас: чем вы занимались и что такое "ремонтировали".
Суси и Рвач переглянулись. Шутт выдержал паузу, но она затянулась настолько, что он уже подумал, не пора ли сменить тактику, когда Суси пожал плечами и сказал:
- Ну ладно, капитан, если вы уже все равно догадались, нет смысла скрывать. Мы открыли одну панельку, через которую осуществляется доступ к системе регуляции искусственного климата на станции. Мало кто знает, что за этой же панелькой находится система управления главным компьютером, ведающим всеми операциями по текущим счетам, и еще уйма всякого разного, да только нас больше ничего не интересовало. Но мы никак не должны были зацепить "Верный шанс". Мы только другие казино хотели маленько потрясти. Вы же знаете, капитан, я бы не стал грабить своих товарищей! - Почему нет? - недоверчиво пожал плечами Шутт. - Без веских доказательств не поверю.
- Так ведь раньше я подменил чип в главном компьютере "Верного шанса"! Именно так я вашу карточку заморозил, когда якудзу за нос водил. Хорошо, правда, что он не попросил меня испробовать вашу карточку в другом казино - тогда прости-прощай вся моя работа. Но этот чип - это одновременно и односторонний фильтр между "Верным шансом" и всей остальной системой. Понимаете, я уже тогда задумал эту маленькую шутку. Сам не пойму, почему все так вышло - не должно было так получиться!
Шутт подошел к Суси почти вплотную и процедил сквозь зубы:
- Наверное, так все вышло потому, что мы с Бикером догадались о том, как ты взломал мой счет, и предотвратили дальнейшие взламывания. Всю систему мы проверить не могли, но внесли кое-какую коррекцию относительно моего счета. Так вот, когда ты осуществлял свою "маленькую шутку", "Верный шанс" снова соединился со всей остальной системой, и твой чип начал красть у нас, как и из других заведений.
- Говорил же я тебе, номер не пройдет, - с тоской проговорил Рвач. - Капитана нам на за что не перехитрить, Суси.
- Похоже на то, - кивнул Суси. - Ладно, капитан, я вам скажу, где находится поддельный чип, чтобы его можно было заменить. Все, что пропало со счетов "Верного шанса", мы возместим. Тогда все будет в порядке?
- Для начала это меня устроит, - сказал Шутт. - Но вам придется сделать и еще кое-что. Я требую, чтобы вы вернули деньги, изъятые из других казино. Я не желаю, чтобы вы вышли из этой истории, будучи в плюсе, иначе вы так ничему и не научитесь.
- Есть, сэр, - кисло отозвался Суси. - Честно говоря, это как раз будет полегче, чем отсоединиться от системы "Верный шанс".
- Понятно. В таком случае, этим ты и займешься в первую очередь, - распорядился Шутт. - Ты смог бы это сделать с борта звездолета, или нужно дождаться, пока мы выйдем из гипердрайва?
- Я могу сделать это, воспользовавшись вашим рабочим телефоном, - сказал Суси.
- Сделаешь, как только мы закончим разговор, - кивнул Шутт. - И еще одно: как только мы совершим посадку, вы оба у меня будете под присмотром. На Ландуре нам предстоит военная операция, и жить там мы будем по законам военного времени. Это означает, что вы лишаетесь увольнительных. Ясно?
- Ясно, сэр, - ответил Суси.
- Ясно, сэр, - эхом повторил Рвач.
Не сказать, чтобы это известие их обоих несказанно обрадовало, но Шутт, собственно, их радовать и не собирался.
- Прекрасно, - глядя им в глаза, заключил он. - А теперь Суси, прошу пожаловать к коммуникатору. Затем же мы посмотрим, сумеете ли вы работать в команде. Искренне надеюсь, что это у вас получится.
Суси и Рвач дружно кивнули. Шутт молча указал на коммуникатор и - опустился на стул. Он намеревался внимательно слушать все, о чем будет говорить Суси, понимая, что у этого парня есть чему поучиться...
Дневник, запись № 369

Предыдущая страница 7 Следущая страница


Шуттовские деньги

Мой босс со свойственной ему скрупулезностью ознакомился со сведениями о той планете, на которую направили его роту. Поселение на Ландуре было основано двести лет назад, это была шахтерская колония. Могулы - так называли владельцев рудников - использовали для добычи руды заключенных, которым после непродолжительного срока работы на рудниках, были обещаны свобода и земля. Могулы сказочно разбогатели, нажившись на чужом каторжном труде. Столицу они разместили на девственном тропическом острове под названием Атлантис. Этот остров стал в то время популярным курортом для богачей.
В наше время рудники на континенте, в основном, находились во владении инопланетных картелей, которые с каждым годом все с большим трудом извлекали прибыль из почти окончательно выработанных пластов породы. Первоначальные владельцы почти все разъехались на более престижные планеты, где имели возможность без зазрения совести тратить деньги, нажитые чужими потом и кровью. Власть осталась в руках бывших бюрократов и управленцев средней руки. Правили они шахтерами, фермерами, заводскими рабочими и мелкими торговцами, которым не хватало средств, чтобы удрать с Ландура.
Затем, несколько лет назад, по планете пронесся революционный вихрь, и для усмирения повстанцев были призваны федеральные войска. Был восстановлен мир. Оппозиционеры пришли к власти, а бывшие властители стали оппозиционерами. Правда, некоторые, особо закоренелые противники новой власти удрали на континент и организовали там движение сопротивления, но им никто особого значения не придавал.
В общем, наступившему миру население радовалось, но ландуранцев в немалой степени огорчало то, что он привнесен извне. Особенно неприятный осадок остался после обстрела пилотами Федерации кораблей, слетевшихся на мирные переговоры. Офицером Легиона, отдавшим приказ о начале обстрела, был некий лейтенант Скарамуш, который исчез из рядов Легиона в неизвестном направлении незадолго до того, как к командованию ротой "Омега" приступил капитан Шутник. Этот факт не был широко известен на Ландуре, но ему суждено было обрести известность.
По какой-то причине этот факт был также опущен в ознакомительных материалах, которые генерал Блицкриг прислал моему боссу.
Космопорт Атлантис на Ландуре был типичным для третьеразрядной развивающейся планеты. Дорожки потрескались и проросли травой, со стен домов осыпалась облупившаяся краска... Все красноречиво свидетельствовало о том, что здесь никогда не происходило ничего, заслуживающего внимания. Но для служащих роты "Омега" это зрелище казалось роскошным. Выходя из приземлившегося шаттла, легионеры первым делом поднимали головы вверх, чтобы впервые за год полюбоваться настоящим небом. А издалека, если хорошо прислушаться, доносился приглушенный гул океанского прибоя. Волны накатывали на широкий песчаный пляж.
- Как это здорово - снова оказаться на настоящей планете, - сказала Рембрандт, и ей никто не возразил.
Невдалеке стояло подразделение в серой форме - это были миротворцы из регулярной армии, которых прибыла сменить рота "Омега". Позади можно было разглядеть местных репортеров. Шутт позвал офицеров и они все вместе отправились к федералам, дабы засвидетельствовать почтение.
- Капитан Жаворонок? - поприветствовал Шутт армейского командира.
- Она самая. Добро пожаловать на Ландур, капитан Шутник, - ответила ему темноволосая молодая женщина. Она шагнула вперед и крепко пожала руку Шутта. - Рада вас видеть, хотя мы и сами не отказались бы остаться тут еще на один срок.
Младшие офицеры Легиона и армии обменялись рукопожатиями. Шутт негромко проговорил:
- Не хотите ли сказать мне чего-нибудь особенного о местной ситуации, капитан Жаворонок?
- Ничего такого, чего не было бы в руководствах, которые мы вам передадим, - усмехнулась Жаворонок. - Очень милая планета. Местные жители, похоже, рады тому, что мы находимся здесь. Самый неприятный инцидент имел место, когда нам пришлось вмешаться в слишком уж бурное празднование праздника Победы. Погода всегда чудесная, никакой тебе кусачей мошкары, опасных хищников. Даже мятежники на материке - и те практически безопасны. Так что вам тут будет легко и просто.
- Надеюсь, что все так и есть, - улыбнулся Шутт. - Не сказал бы, что я обожаю всякие неприятности, но уж лучше обо всем нехорошем узнать заранее. Наше последнее назначение было сопряжено с целым рядом скрытых проблем.
- Капитан, если вы на Ландуре соскучитесь по неприятностям, вам придется здорово потрудится, чтобы их найти, - заверила его Жаворонок. - Я тут пробыла целый год и никаких признаков неприятностей не заметила.
- Что ж, если нам повезет, не заметим и мы.
Жаворонок кивнула и указала на группу людей в штатском, стоявших возле ближайшего здания.
- Пойдемте, я вас представлю местным властям. Не вежливо заставлять их ждать.
- Да-да, конечно, обязательно, - отозвался Шутт.
Он зашагал рядом с капитаншей, за ними устремились младшие офицеры. Они одолели уже половину расстояния, отделявшего их от местных правителей, когда с крыши ближайшего здания послышался громкий хлопок, и почти в то же мгновение что-то просвистело над головой Шутта и ударилось о землю позади него.
- Ложись! - крикнул он. - Стреляют! - И сам бросился ничком на землю. Насколько он слышал, упали на землю еще несколько человек, решивших последовать его совету. Попал в кого-нибудь снайпер, или не попал - этого Шутт пока не понял.
Ближайшим укрытием была какая-то наземная машина, стоявшая футах в двадцати от того места, где залег Шутт. Шутт быстро пополз к ней по-пластунски. Он не знал, кому предназначался выстрел - ему или еще кому-то, но не исключалось, что стрелок не был особенно избирателен. Как бы то ни было, Шутт вовсе не хотел становиться легкой мишенью для следующего выстрела.
Он рискнул приподнять голову и посмотреть, что происходит поблизости. Местные властители рассыпались, как горох, но, похоже, никто из них не пострадал. Но тут прозвучал новый выстрел, и Шутт с утроенной поспешностью пополз к автомобилю. И тут он скорее почувствовал, нежели увидел, как что-то промелькнуло мимо него в том направлении, откуда доносились выстрелы. Это был, без сомнения, Луи на глайдборде, с парализатором наизготовку. Шутт надеялся на то, что Луи проделывает отвлекающий маневр. Маленький синтианец представлял собой мелкую и подвижную цель, но стрелкам могло и повезти.
Несколько мгновений спустя над головой Шутта пролетело нечто более крупное. На этот раз капитан отважился поднять голову. Это был Шоколадный Гарри на своем новом мотолете. Сбоку восседал Спартак. Потенциальным злоумышленникам теперь будет трудно улизнуть. Но если начнется перестрелка... Шутт выбросил эту мысль из головы и поскорее пополз к укрытию.
Капитан Жаворонок добралась до автомобиля раньше него. Она села, прислонившись спиной к машине, и приготовила пистолет. Она встретила Шутта взглядом и прошептала:
- Ну, и везет же мне! Только я собралась смотать удочки, как оппозиция решила дать о себе знать!
- А вы оставайтесь, - тяжело дыша, предложил ей Шутт. Затем, немного отдышавшись, добавил:
- Насколько я понимаю, вы вряд ли знаете, кто затеял стрельбу?
- Понятия не имею, - ответила Жаворонок. - А вот ваши люди словно бы готовы к такому обороту событий. Быстро среагировали, - сказала она и одобрительно кивнула.
- Будем надеяться, что достаточно быстро.
После первых двух выстрелов наступила тишина, но это вовсе не означало, что все в порядке. Шутт оглянулся назад, в ту сторону, где высадилась рота, чтобы посмотреть, как себя ведут его подчиненные. Оказалось, что большая их часть воспользовалась любыми укрытиями, какие только можно было отыскать на летном поле. Бренди выглядывала из-за носа челнока. Она рассматривала в бинокль крыши ближайших зданий и что-то говорила в микрофон наручного коммуникатора. Скорее всего, руководила ротой в связи с открытой стрельбой. Заметив Бренди, Шутт наклонился и включил собственный коммуникатор.
- Шутник на связи. Что происходит, старший сержант?
- Сама пытаюсь разобраться, капитан. Ш.Г, и синтианцы вылетели на разведку. Стрелявший пока не обнаружен. Вы в порядке?
- Целехонек. А как остальные?
- Несколько синяков и царапин получено в поисках укрытия, но в остальном все нормально. У Препа форма по шву разорвалась.
Шутт усмехнулся.
- Не говори, в каком месте, умоляю! Теперь вот что, Бренди. Нужно оцепить территорию, чтобы гражданским лицам ничего не грозило. Отправь гамбольтов, пусть обшарят крыши. Не можем же мы тут прятаться из-за одного-единственного снайпера.
- Ясно, капитан. Но вы оставайтесь в укрытии, пока я не сообщу вам, что опасность миновала. Тут, может быть, не один снайпер.
Шутт видел, как рассыпались по летному полю его подчиненные, как они окружили здание космопорта. Больше выстрелов не последовало, но сообщение о том, что территория совершенно безопасна, последовало значительно позже. А снайпера никто так и не нашел.

***

- Я не привык к тому, чтобы в меня стреляли, - сказал Шутт, взволнованно расхаживая по комнате. Их с Бикером проводили в безопасное помещение в здании терминала космопорта, а армейское подразделение и рота "Омега" обшаривали здание, чтобы выяснить, не засели ли где-нибудь еще снайперы.
В другой части здания окончания разведки ожидали члены местного правительства, включая главу госбезопасности полковника Мейза.
- Прошу прощения, сэр, но этот вопрос вам следовало бы обдумать до того, как вы решили поступить на службу в Космический Легион, - высказался Бикер. - Это не совсем та служба, что пристала людям, которые не любят, чтобы в них стреляли.
- Но... Мы пока не знаем, что метили именно в меня, - с надеждой проговорил Шутт. - Целиться могли в кого угодно из тех, кто находился на летном поле.
- Я бы не стал возлагать на это больших надежд, сэр, - сказал Бикер. - В конце концов, капитан Жаворонок уверяла вас в том, что за время пребывания вверенного ей отряда миротворцев тут ничего подобного не происходило. Трудно отказаться от вывода о том, что сегодняшняя стрельба не связана напрямую с нашим прибытием.
- Но это бессмысленно, Бикер. Что кто-то на этой планете может иметь против нас? Я тут никогда не бывал!
- Крайне опрометчивое заявление с вашей стороны, сэр, - заметил Бикер. - Не могли же вы упустить тот факт, что эта планета прежде именовалась Новым Атлантисом. В таком случае вы должны помнить и о том, как тут закончилась гражданская война, и как некий офицер Легиона принял решение об обстреле мирных переговоров. Я полагал, что инцидент этот вам памятен, поскольку из-за него вы попали под трибунал, а в качестве наказания были назначены на тот пост, что занимаете ныне. Шутт снова нервно заходил по комнате.
- Этого я не забыл, Бикер. Я давно понял, почему генерал Блицкриг отправил роту именно сюда. Это единственное место в галактике, где у меня могут быть враги.
- Единственное. Кроме генштаба, - уточнил Бикер.
- Ну да, конечно. Но одна из причин, по которой я согласился на это назначение, состоит как раз в моем желании как-то оправдаться за то досадное недоразумение. Но поскольку я никогда не бывал в здешней столице, я никак не ожидал, что меня здесь кто-нибудь узнает, тем более, что я сменил свое легионерское прозвище. Видимо, кто-то выдал меня.
Бикер грустно кивнул.
- Знаете, я совсем не удивлюсь, если окажется, что генерал Блицкриг самолично передал заинтересованным лицам сведения о том, что лейтенант Скарамуш и капитан Шутник - один и тот же человек.
- Скорее всего, так оно и есть, - кивнул Шутт, - хотя пытаться доказать это совершенно бесполезно. Гораздо важнее выяснить, какие силы открыли пальбу в тот самый момент, как только я ступил на здешнюю землю.
- Полагаю, что ответить на этот вопрос будет несложно, сэр, - сказал Бикер. - Кто больше всех пострадал, когда произошел обстрел мирных переговоров?
- То есть, кроме меня? - грустно усмехнулся Шутт. - Скорее всего, те люди, что больше всего теряли в ходе этих переговоров. Наверное, это бывшее правительство. А особенно - те непримиримые, что продолжали борьбу.
- И я того же мнения. С их точки зрения, обстрел мирных переговоров был провокацией.
- Но это крайне необдуманно с их стороны, - заметил Шутт. - Между прочим, залпы не были направлены конкретно против них.
Бикер довольно долго смотрел на своего босса.
- Может, и не были, сэр, но я так думаю, для большинства людей разница в данном случае невелика. Ведь и профессиональные военные, когда в них стреляют, считают, что стреляют именно в них.
- Но так можно говорить, если напрочь забыть о сопутствующих обстоятельствах, - заспорил Шутт. - Я действовал, руководствуясь законами военного времени. Это совсем не то же самое, что покушение на чью-то жизнь, если предположить, что имело место покушение.
- Рад, что вы видите разницу, - негромко проговорил Бикер. - Но похоже, не все готовы вот так легко забыть и простить.
- Что ж, придется убедить этих людей в том, что они не правы, - заключил Шутт. - В некотором смысле мы для того сюда и прибыли, не так ли?
- Сэр, у меня было почти твердое убеждение, что мы прибыли сюда для того, чтобы избавиться от неприятностей. Видимо, глупо с моей стороны было в это верить. Мне нужно умерить мой безграничный оптимизм.
- А я был бы очень рад, если бы ты заодно умерил свой безграничный сарказм, - буркнул Шутт, - Но с другой стороны, без сарказма какой из тебя Бикер. Как бы то ни было, если мятежники и вправду восприняли моё прибытие, как сигнал к возобновлению войны, я не намерен сидеть сложа руки.
- Да уж, это не самое мудрое поведение, когда в тебя стреляют, - согласился Бикер.
- Вот именно. Так что первым делом мы разыщем мятежников и убедим их в том, что я им не враг. Есть идеи, как нам это сделать?
- С учетом сегодняшних событий, я бы счел, что мятежники не так уж и склонны к переговорам.
- Что ж, я буду должен сделать все, что в моих! силах, чтобы изменить такое положение, заявил Шутт. - А пока...
Но тут приоткрылась дверь, и в нее заглянул лейтенант Армстронг.
- Капитан, у нас наконец, похоже, все под контролем. Если вы готовы пойти со мной, то эти люди из правительства готовы встретиться с вами.
- Отлично, - кивнул Шутт. - Остается надеяться, что они не станут в меня стрелять.
- Может быть, не станут, - мрачно проговорил Бикер. - В том случае, если не они ее организовали. Но Шутт с лейтенантом уже вышли из комнаты.
Шутт шагал следом за Армстронгом и Рембрандт по коридору в административный корпус. Там они вошли в большую приемную, очевидно, арендованную именно в целях встречи гостей. Табличка на двери гласила: "Директор космопорта". В приемной была заметна обычная для такого места суета напряженного рабочего дня. На стенах висели фотографии в рамках с изображениями побережий и закатов, напоминавшие о том, что этот остров - тропический рай. То есть, был бы раем, если бы тут не шла война.
В кабинете за письменным столом восседал высокий бородатый мужчина, куривший вонючую сигару и одетый в темно-зеленую военную форму с весьма впечатляющим числом нашивок на рукаве. По обе стороны от него сидели двое мужчин в точно такой же форме. Вид у обоих был мрачный. Все трое молча взирали на вошедших в кабинет Шутта и его заместителей.
Шутт подошел к столу и застыл по стойке "смирно".
- Полковник Мейз, я капитан Шутник из Космического Легиона, прибывший сюда согласно приказу для надзора за исполнением мирного договора. Позвольте вручить вам мои верительные грамоты.
Лейтенант Армстронг маршевым шагом подошел к столу и опустил на него папку с документами, после чего столь же четко вернулся на свое место сбоку от Шутта.
Мейз и не подумал взглянуть на документы. Он вынул изо рта сигару, посмотрел Шутту прямо в глаза и сказал:
- Вы - человек, которому нет нужды представляться на этой планете, капитан Шутник. Или мне следует называть вас "лейтенант Скарамуш"?
- Я бы предпочел первое из упомянутых вами имен, - полковник, - признался Шутт. - Традиция такова, что человек оставляет свое прошлое позади вместе с именем, вступая в ряды Легиона. Наши бывшие имена и образ жизни никого не интересуют.
- Несомненно, традиция весьма романтичная, - с едва заметной усмешкой заметил полковник Мейз. - И, несомненно, вам, легионерам, легче жить с сознанием того, что вы ушли от всего, что натворили прежде, только потому, что взяли себе новое имя и натянули черную форму.
- Не думаю, что кому-либо дано уйти от своего прошлого, - возразил Шутт, гадая, к чему приведет этот философский диспут. - Однако, меняя имена, мы обретаем больше возможностей сосредоточиться на нынешних проблемах, мы не должны никому объяснять, как и почему попали в Легион. Но это вовсе не значит, что наше прошлое время от времени не напоминает нам о себе.
Полковник Мейз кивнул.
- В таком случае ваша традиция мудра. Что же касается вас, то вы обнаружите, что очень многие не забыли о том, что вы сделали. Со своей стороны (а я выражаю мнение руководителей правительства), могу заверить вас в том, что никаких враждебных чувств к вам не питаю, как и наш народ в целом. Наоборот, вы один из наших национальных героев. Эта история с обстрелом положила конец последним попыткам сопротивления со стороны прежнего правительства. И вплоть до сегодняшней пальбы мы практически не вспоминали о засевших на материке повстанцах. Пожалуй, стоит предположить, что им также известно, кто вы такой.
- Вы уверены в том, что стреляли в меня именно повстанцы? - спросил Шутт. - Мои люди отреагировали на пальбу практически сразу же, но стрелявших так и не нашли, и теперь непонятно, кто это были такие, Мы даже не знаем наверняка, кто был их потенциальной жертвой, хотя наиболее вероятна догадка о том, что таковой жертвой был я.
Полковник Мейз затянулся сигарой.
- Пока вы не оказались здесь, мятежники из джунглей носа не высовывали, - сообщил он. - Поддержкой населения они не пользуются. И они об этом помнят, пока не налижутся до полусмерти. Но сегодня, когда вы прибыли сюда - вы, чужак, который привел их к окончательному поражению, кто-то сразу же принялся палить в вас. Да, капитан, я тоже склонен думать, что такая догадка близка к истине.
Двое соратников Мейза рассмеялись.
Шутт взглянул на Армстронга и Рембрандт. Ни тот, ни другая не нашли замечание Мейза забавным.
- А у меня есть и другая догадка, полковник, - сказал Шутт. - Что, если кто-то в вашем правительстве более озабочен проблемой мятежников, чем вы? Допустим, они инсценировали попытку покушения на меня, надеясь, что миротворческий контингент образцово накажет мятежников за это. Безусловно, это чистой воды рассуждения, но станете ли вы отрицать возможность и такого оборота дел?
Мейз нахмурился.
- Безусловно, я отрицаю такую возможность, - сказал он. - Мы - миролюбивое правительство. На самом деле, согласно мирному договору, наши вооруженные силы практически разоружены. Теперь армия занимается только строительством и выполняет функции полиции. Так что теперь на планете существует только два вооруженных формирования - ваше и мятежники на континенте.
- Понятно, - отозвался Шутт. - В таком случае, с нами у вас проблем не будет. На самом деле, чем меньше у нас будет работы, тем счастливее будут мои подчиненные. Расскажите, пожалуйста, какую работу вы поручаете своим солдатам?
- В настоящее время мы занимаемся осуществлением проекта по расширению туристического бизнеса, - ответил полковник. - Не знаю, насколько хорошо вы знакомы с экономикой планеты...
- Вас удивит то, насколько хорошо я с ней знаком, - заметил Шутт. Они с Бикером основательно проштудировали все имевшиеся в их распоряжении сведения о планете Ландур с точки зрения того, чтобы пребывание на ней оказалось, по возможности, прибыльным для легионеров (ну, и для них самих, естественно). Особых впечатлений от изучения этих сведений они не получили, но это вовсе не означало, что они не могли узнать что-нибудь новенькое непосредственно на месте.
Полковник Мейз проворчал:
- Что ж, в таком случае, вероятно, вам известно о том, что около ста лет назад наши рудники истощились и на планете не осталось ничего такого, что могло бы дать такую же прибыль. У нас безработица. Многие наши граждане занимаются фермерством - на самом деле, их можно считать счастливчиками. Прежнее правительство пыталось наладить промышленность, но больших успехов не добилось.
- Догадываюсь, почему, - сказал Шутт. - Что бы тут ни производили, такие же товары по той же цене и такого же качества производятся и на других планетах, так что вы не в состоянии наладить экспорт. Вы занимаетесь тем, что пытаетесь вытащить себя из болота, держась за собственные шнурки.
- Верно, капитан, - кивнул Мейз и погасил сигару. - Домашнее задание вы выучили. На сегодня мы имеем дело с застойной экономикой. Прежнее правительство так и не смогло переломить создавшееся положение. Теперь настала наша очередь попытаться сделать это. Надеюсь, нам будет сопутствовать удача.
- Понятно, - сверкнул глазами Шутт. Его финансовые инстинкты заговорили в нем. - И какие у вас соображения?
- Нам нужны внешние инвестиции, и один из способов получить их заключается в том, чтобы привлечь сюда туристов с других планет, - выразил Мейз вполне логичную мысль. - Мы надеемся развить туристический бизнес.
Шутт кивнул, вспомнив о том, сколь многое дал Лорелее этот самый бизнес.
- В принципе этот план можно взять за основу, полковник. Пожалуй, это единственное, на что вам можно делать ставку. Но для того, чтобы ваш замысел сработал, вам нужно предложить потенциальным туристам нечто такое, чего они не смогут найти на других планетах. Спору нет, ваши горы и пляжи великолепны, но в галактике полным-полно и гор, и пляжей.
- И тут вы правы, капитан, - усмехнулся Мейз. - Но не думайте, что мы этого не понимаем, капитан. Планы наши в работе, и мало-помалу работа продвигается. Вы и оглянуться не успеете, как Ландур превратится в туристическую Мекку в этом секторе галактики.
- Рад слышать, - улыбнулся Шутт. - Стабильность зависит от здоровой экономики. Но могу ли я поинтересоваться, в чем конкретно состоят ваши планы? Я всегда готов вложить в выгодное дело некоторое количество долларов - если оно действительно выгодное и перспективное.
- Капитан, я не уполномочен отвечать на такие вопросы, - заявил полковник Мейз и поднялся. - На эту тему вам будет лучше поговорить в министерстве развития. Не знаю, нуждаются ли они в иностранных инвестициях, это вы сами у них спросите. Если вы спросите мое мнение, то я вам скажу: наилучшую помощь вы окажете Ландуру, если не дадите мятежникам сорвать наши грандиозные планы. Вы сами имели сегодня возможность убедиться в том, на что они способны. Готовы уничтожить все на свете вместо того, чтобы вместе с остальными гражданами радоваться процветанию планеты. Надеюсь, мы можем на вас рассчитывать, капитан.
- Полковник, вы можете быть совершенно уверены в том, что я сделаю все, что в моих силах для обеспечения безопасности на вашей планете и успехов в осуществлении ваших благих замыслов, - торжественно пообещал Шутт. - Безусловно, мы будем присматривать за мятежниками и наблюдать за деятельностью вашего правительства. А теперь, если вы не возражаете, я бы занялся размещением моих людей и продумыванием наилучших способов организации нашей деятельности.
Пару мгновений полковник и Шутт не сводили глаз друг с друга. Оба понимали, что фактически они не договорились ни о чем. Затем Шутт и оба его лейтенанта развернулись и вышли из кабинета.
Дневник, запись № 373
Мой босс был не на шутку озабочен тем, что, невзирая на хвалебные публикации о его подразделении, все подвиги ротой были совершены на мирном фронте. В чем-либо более или менее напоминающем военную операцию подчиненные Шутта принимали участие во время борьбы с мафией на Лорелее. Не сказать, чтобы тамошние гангстеры были такими уж никудышными противниками, но опасности от них все же исходило меньше, чем от вымуштрованной роты. Теперь же, после происшествия в космопорте, стало ясно, что назначение на Ландур грозило стать более опасным, нежели ожидалось.
Безусловно, никто и не подумал безоглядно верить в заверения генерала Блицкрига о том, что планета Ландур усмирена. Любой мало-мальски здравомыслящий человек понял бы, что обстановка на планете, где только-только отгремела гражданская война, а мир привнесен извне, чревата всевозможными сюрпризами и нерешенными спорами. Попытка покушения и холодный прием, оказанный моему боссу местными представителями власти, заставили моего босса глубоко задуматься над тем, какую тактику избрать на время пребывания роты на Ландуре.
И вот, практически сразу же после расквартирования роты на новом месте (в отеле "Плаза", расположенном в новом квартале на западе столицы), был отдан приказ о проведении учений, рассчитанных на подготовку к возможным столкновениям.
- Слушайте меня внимательно, - обратилась Бренди к новобранцам. - Вы все видели, что произошло сегодня утром. - Новобранцы начали переговариваться между собой. Поступая в Легион, каждый из них в общих чертах понимал, что такая вероятность попасть под обстрел, не исключена, но когда эта вероятность обернулась реальностью, все они испытали немалое потрясение. Это сразу бросалось в глаза. - Сегодня никто не пострадал, - продолжала Бренди. - Однако мы должны подготовиться на тот случай, если снова столкнемся с обстрелом. То есть, мы должны научиться стрелять в ответ.
- Прошу прощения, сержант, - послышался голос из строя.
Бренди сдержала стон отчаяния. Это, конечно, был Махатма. Он вечно улыбался и дисциплинированно исполнял приказы, но время от времени задавал такие вопросы, ответить на которые не мог никто, но Махатма не унимался до тех пор, пока все вокруг него не начинали терять рассудок, пытаясь объяснить необъяснимое. Бренди почувствовала, что сейчас он задаст один из таких вопросов. Пожалуй, она знала, как немного оттянуть время.
- Махатма, подожди немного со своим вопросом, ладно?
- Это приказ, сержант?
- Сейчас не самое лучшее время, Махатма.
- Но сержант, я просто хотел узнать...
- Не сейчас, Махатма!
Наступила мертвая тишина. Бренди одарила новобранцев предупреждающим взглядом, но больше никто не отважился вступить с ней в дискуссию. Бренди покачала головой и продолжала:
- Так вот, мы познакомим вас с новым оружием, которым обзавелась наша рота. На самом деле мы - первое подразделение в Легионе, получившее такое оружие, благодаря личным связям капитана. На наш взгляд, это оружие должно оказаться особенно эффективным в местных условиях, где большая часть населения оружия не имеет.
Бренди повернулась к столу, что стоял позади, нее. Стол был накрыт брезентом. Бренди отогнула брезент с краю и взяла один из предметов, сложенных под ним, после чего развернулась к новобранцам и сказала:
- ПЛ-1 производства компании "Шутт-Пруф". Согласно заводским спецификациям, это первое реальное достижение в области производства оружия профилактического характера за последние десятилетия. Я вам больше того скажу - это первое оружие профилактического характера. Иначе говоря - оружие, которым нельзя убить, - которое чего-то стоит. Я хочу сказать, что это единственное оружие, с помощью которого вы сможете остановить того, кто вознамерился вас убить, но при этом не убить его.
На самом деле, это было не совсем так. Если бы вы выстрелили из парализатора в того, кто вел скоростное транспортное средство, в того, кто плыл или, допустим, шел по канату, то этот бедолага, можно считать, был бы обречен на смерть. Ну, и конечно, тот, кто струсил бы и со страху промахнулся бы по противнику, целящемуся по нему с близкого расстояния, также вряд ли спас бы себе жизнь. Тем не менее, парализатор был незаменим в том случае, когда ты оказывался в самой гуще потасовки, где трудно было понять, где враг, а где друг.
Бренди подняла парализатор и продемонстрировала его новобранцам.
- Через пару минут каждый из вас получит такое оружие. Но сначала я должна познакомить вас с его устройством. Затем каждый из вас должен будет перечислить мне части, из которых состоит парализатор. Начнем. Итак, вот прицел. Некоторые из вас, вероятно, стреляли из винтовки, и знают, что прицеливание из нее требует большой точности и связано с большими ограничениями. Здесь же, как вы видите, диапазон прицела достаточно широк. Это связано с тем, что парализующий луч поражает все тело целиком. Вы можете выстрелить своей жертве в ступню и добиться при этом желаемого эффекта. Обратите внимание на регулировку луча, которая осуществляется с помощью регулятора...
Бренди продолжала объяснения в том же духе и пустилась в зануднейшее перечисление деталей парализатора. На самом деле, гораздо более в ее духе было бы не давать новобранцам дремать во время занятия. Но сегодня...
В какой-то миг в комнату пулей влетела фигура в черной маске. В руке неизвестного был зажат вибронож. Злодей устремился к новобранцам, избрал в качестве жертвы девушку по прозвищу Каменюка (Бренди, правда, подозревала, что у новобранцев мужского пола имеется для нее более нежное прозвище), забежал ей за спину, обхватил одной рукой за шею и принялся устрашающе водить виброножом у нее перед самым лицом.
- Ни с места, - хрипло выдохнул злодей.
Новобранцы хором ахнули и в большинстве своем отступили. Гамбольты с места не сдвинулись и приняли такие позы, что могли, при условии допущения злоумышленником промашки, и прыгнуть на него.
- Только пусть кто-нибудь шевельнется - я ее в крови умою, - предупредил тип в маске и развернулся так, чтобы заложница прикрывала его от Бренди. - Пушку твою я не боюсь,
- Вот и славно, - кивнула Бренди и нажала на спусковой крючок.
Луч парализатора зацепил не только бандита, но и Каменюку. Они оба обмякли и тихо, плавно опустились на пол. Вибронож, звякнув, упал рядом.
В одно мгновение рядом со злодеем оказался один из гамбольтов. Новобранец по прозвищу Убивец проворно подобрал вибронож.
- Эй, да он без батарейки! - изумился Убивец и сдернул маску с лица злоумышленника. - Вроде, знакомая морда, - обескураженно проговорил он. Рядом сгрудилось еще несколько новобранцев. Все они не скрывали удивления.
- Да, он и должен быть вам знаком, - сказала Бренди. - Он из нашей роты. Его зовут Шестеренка, он механик. Он согласился сыграть роль злоумышленника для того, чтобы я могла показать вам парализатор в действии. Так что отпусти его, Руб. Никому он ничего плохого не сделает.
Руб отпустил Шестеренку и встал. Остальные подошли поближе. Шестеренка и Каменюка неподвижно лежали на полу, но при этом спокойно дышали, и никаких повреждений ни у него, ни у нее не отмечалось.
- Я хотела, чтобы вы все убедились в том, что этим оружием можно воспользоваться в экстренной ситуации, когда рядом с тем, в кого вы целите, могут находиться ни в чем не повинные люди. При пользовании обычным оружием вы бы в такой ситуации от стрельбы воздержались, но были бы вынуждены открыть огонь, если бы террорист повел себя более агрессивно. В итоге вы могли бы ранить кого-то из мирного населения. Но Шестеренка уже как-то раз был задет лучом парализатора, и вызвался помочь мне в демонстрации этого оружия в действии.
- Все правильно, - подтвердил Шестеренка, пришедший в себя вполне достаточно для того, чтобы поднять голову и шевелить губами. - С помощью такой вот штуковины летный лейтенант Квел мне жизнь спас. Так что я, можно сказать, большой фэн этого оружия, и сам вызвался помочь старшему сержанту показать, как оно работает. Вреда, сами видите, никакого.
- Встать он сумеет только через несколько минут, - добавила Бренди, - так что, когда будете иметь дело с настоящим противником, успеете его разоружить. А окажись кто-то из ваших товарищей на линии огня, риска для них никакого. Каменюка, как ты там?
- В порядке, серж, - немного вяло отозвалась девушка. - Руки и ноги, как ватные, но ничего не болит.
- Оттащите из обоих к стене и усадите, - распорядилась Бренди. - Пусть они приходят в себя, а мы, не тратя времени даром, продолжим занятие. Теперь все вы видели, как действует это оружие, и я позволю всем вам испробовать его.
Теперь по глазам было видно, что новобранцы гораздо сильнее заинтересовались новым оружием. Бренди сочла это необычайным успехом проведенной демонстрации. Особенно же ее порадовало поведение Махатмы. Он был настолько зачарован действием ПЛ-1, что, похоже, напрочь забыл о своем незаданном вопросе.
Дневник, запись № 376
Миротворческая операция - это по сути своей, признание того, что местное правительство не в состоянии справиться с поддержанием мира и порядка своими силами. Так что, не было ничего сверхъестественного в том, что правительство Ландура рассматривало роту "Омега" в качестве неизбежного зла, типа ловцов бродячих собак или смотрителей в заповеднике. Все предложения моего босса относительно подключения его людей к осуществлению каких-нибудь социальных проектов представители власти отвергали под любыми благовидными предлогами. Правительство не скрывало своей точки зрения на то, чем, по его мнению, должна была заниматься на Ландуре рота "Омега". А заниматься, на взгляд правительства, рота должна была исключительно истреблением мятежников и их сторонников.
А вот рядовые жители Ландура, с другой стороны, враждебности к легионерам не проявляли. Выполняя рекомендации капитана, его подчиненные активно общались с аборигенами, тратили деньги в магазинах и ресторанах и всеми силами старались убедить местное население, которое были призваны защищать, в очевидных преимуществах своего пребывания на планете. Эта тактика приносила ожидаемые дивиденды. Вскоре легионеры уже были столь же любимы народом, сколь нелюбимы властями.
- Эй, гляньте-ка, какое чудище с потешным носом! - послышался тоненький детский голосок с противоположной стороны улицы.
Клыканини остановился и присмотрелся к компании ребятишек. В несколько кварталах от гостиницы облик столицы разительно менялся, и сразу становилось ясно, что прежде здесь располагался рабочий район. Полуразвалившееся здание, возле которого сгрудились ребятишки, явно должно было пойти под снос: здесь предполагалось разбить просторный парк.
- Приветы, - поздоровался волтон. - Мои имена - Клыканини. Вы тут жить?
Дети стали боязливо перешептываться. Похоже, они не знали, как им быть теперь, когда они привлекли к себе внимание этого странного существа. В конце концов вперед вышла самая бойкая девчушка.
- Ты солдат, что ли? - смело спросила она.
- Не солдаты, - гордо вскинул голову Клыканини. - Мы Космические Легионы, это намного лучше быть, чем солдаты.
С этими словами он направился через замусоренную улицу к детям, всеми силами стараясь придать себе самый безобидный вид, что было не так-то легко при росте в семь футов и внешности кабана-бородавочника. Но капитан настоятельно рекомендовал легионерам налаживать дружественные отношения с местным населением, и Клыканини решил последовать рекомендациям командира.
- Меня зовут Баки, и я тебя не боюсь, - нахмурив брови, заявила девчушка, отважно глядя на Клыканини снизу вверх.
Писклявый голосок кого-то из ребятишек внес ясность:
- А по-настоящему ее Клаудия звать.
- Заткнись, Абдул, - прошипела Баки-Клаудия, бросила на мальчишку свирепый взгляд через плечо и снова уставилась на Клыканини. Как и остальные ребятишки, одета она была плохонько, в латаное-перелатаное платьице. Похоже было, что она - не робкого десятка. Клыканини решил, что она - лидер этой компании.
- Вы тут жить, Баки, или вы приходить смотреть на меня? - поинтересовался Клыканини и опустился на одно колено, чтобы стать одного роста с девочкой. Он уже давно заметил, что люди меньше боятся его, когда он сравнивается с ними в росте. Бывали, конечно, случаи, когда нужно было выглядеть устрашающе, но сейчас был совсем не такой случай.
- Я на Гастингс-стрит живу, - ответила девочка. - У нас там целый свой дом, вот! - гордо добавила она.
- А у вас конфетка есть, мистер? - спросила еще одна чумазая девчушка, осмелившаяся встать рядом с Баки. У нее были растрепанные соломенные волосенки и пытливые голубые, непропорционально большие глаза.
- Как твои имена? - спросил Клыканини, уйдя от вопроса. Никаких конфет у него с собой не было, но он решил непременно захватить их с собой в следующий раз, когда пойдет этой дорогой. Пока же, по его мнению, достаточно было проявить дружелюбие.
- Это Синтия, - сообщила Баки. - Она моя младшая сестренка, но она хорошая. - Она строго взглянула на Синтию. И правда, какое-то сходство между ними было, но не настолько явное, чтобы оно могло броситься в глаза Клыканини. - Опять ты клянчишь конфеты у чужих людей? Тебе мама строго-настрого запретила!
- А он и не человек вовсе, - заявила Синтия с непоколебимой уверенностью. Другие ребятишки согласно закивали. То, что Клыканини подходил под определение "чужой", у них сомнений не вызывало, а вот относительно его соответствия определению "человек" можно было и поспорить, тем более что тут можно было бы схитрить и взять таки конфетку.
- Клыканини не брать конфеты сегодня, - смущенно проговорил волтон. - Следующий раз, как приходи сюда, обязательно неси конфеты. Но вы спрашивай мама, можно забирай у меня конфеты. Я не хотеть, чтобы ваша мама на меня ругайся.
- И разговаривает он смешно как... - вставил слово мальчик, решивший, что неграмотная речь - еще одно оправдание для того, чтобы взять конфеты у этого странного незнакомца и не получить за это нагоняй от родителей.
- Заткнись, Абдул, - строго приказала ему Баки. - Он чужак. Чужаки все странные и разговаривают смешно.
- Он мне не нравится, - заключил Абдул. - Чужаки тут не должны жить.
Клыканини гадал, дипломатично ли будет указать мальчику на то обстоятельство, что если бы не успехи, достигнутые в области межзвездных перелетов, люди бы на этой планете тоже вряд ли бы появились, и что к любым чужакам следует проявлять терпимость, но тут внимание детей было отвлечено новым действующим лицом.
- Ой, а это еще кто такой? - ахнула Баки и от изумления открыла рот.
Клыканини обернулся в ту сторону, куда смотрела девочка, и увидел зрелище, которое ему было очень хорошо знакомо: из-за угла вылетел на глайдборде - летающей доске - Спартак, один из двоих легионеров-синтианцев, и устремился вперед, паря над улицей,
- Друг Спартак, летай сюда! - позвал его Клыканини.
- Ой, а он твой друг? - восхитился Абдул. - А что это за штука, на которой он летает?
Казалось, его интересует исключительно транспортное средство, используемое синтианцем, а на то, что водитель этого удивительного транспортного средства напоминал гигантского слизня, облаченного в легионерскую форму, мальчик, похоже, внимания не обращал.
- Я летаю на глайдборде, - добродушно отозвался Спартак. Голос его из динамика транслятора слышался в виде приятного баритона, и неведомо каким образом приобретал аристократический акцент, неизменно поражавший тех, кто имел дело со Спартаком впервые. На самом деле этот выговор никак не вязался с общим популистским настроем синтианцев, но детям этого знать было не дано.
- Вот это штука! - восхищенно воскликнула Баки. - А можешь показать, как на ней кататься?
- Пожалуй, я мог бы предложить вам нечто поинтереснее, - ответил Спартак. - Если мой друг Клыканини не откажется мне помочь, я так думаю, капитан позволит нам захватить с собой несколько таких летающих досок, когда мы вознамеримся в следующий раз посетить вас. И тогда вы все сможете научиться тому, как ими управлять.
- Ничего себе! - восторженно вытаращил глаза Абдул. - Ну, мужики, вот это вы даете!
Клыканини по-кабаньи хрюкнул. Похоже было на то, что ему можно было обойтись без лекции о расовой терпимости. Новая игрушка из рук чужака - беспроигрышный способ завоевания детских сердец.
Дневник, запись № 378
Ландур стал не только и не просто приятной, переменой после жизни на космической станции. Вскоре легионеры обнаружили, во время прогулок по городу и его окрестностям, что местные пляжи и северная гористая местность острова столь же хороши наяву, сколь и в рекламных проспектах. Неплохой оказалась и местная кухня, впитавшая сразу несколько терранских традиций. Ротный повар, сержант Искрима, незамедлительно принялся включать в меню легионеров новые блюда, изготовленные по ландурским рецептам, расширяя, тем самым, свой и без того обширный кулинарный репертуар.
Искрима обвел взглядом гостиничную кухню. Сверкающее современное оборудование, аппетитные ароматы - все это говорило о том, что перед ним - кухня ресторана мирового уровня. Мало кому из поваров Легиона выпадала возможность по-настоящему заняться приготовлением еды...
Запахи по большей части были знакомые. Пахло чесноком и лавровым листом, перцем и луком, помидорами. Пахло вареным рисом и бобами, варившимися в больших кастрюлях. Готовилось сразу несколько сортов мяса - жареного, тушеного, на вертеле. Один из мясных запахов показался Искриме незнакомым. Он решил, что скорее всего, это блюдо готовится из мяса какого-то местного животного. Но ведь это было почти неслыханное дело! Люди в крайне редких случаях могли без боязни за свое здоровье решаться пробовать местную живность.
Что ж, он должен был это в самом скором времени выяснить. Ему была назначена встреча с шеф-поваром ресторана, который не очень-то приветствовал превращение его кухни в ротную столовую. Искрима как раз затем и явился к нему, чтобы помочь справиться с этим предубеждением.
Он подошел к плите и приподнял крышку булькающей кастрюли, чтобы взглянуть на содержимое. В кастрюле готовилось острое месиво из аппетитно пахнущего мяса и лука, с добавлением каких-то специй. Искрима пошарил взглядом в поисках ложки, чтобы попробовать незнакомое блюдо, но его негромко окликнули:
- А-а-а, простите, вы, наверное, армейский повар?
- Не армейский, - автоматически отозвался Искрима, постаравшись не обидеть собеседника резкостью возражения. Тот выглядел как классический шеф-повар - белый фартук и колпак. - Я из Космического Легиона. Меня зовут сержант Искрима, я специалист по приготовлению пищи категории "Е-9", и прибыл сюда для ознакомления с оборудованием. Вероятно, вы уже извещены о том, что впредь нам с вами предстоит вместе работать на кухне?
- Да, сержант, - кивнул шеф-повар. - Наверное, это будет очень.., интересно.
- "Интересно" - это слабо сказано! - воскликнул Искрима. - Да у меня аппетит разыгрался, стоило мне только войти на кухню! Если легионеры откажутся от вашей стряпни, их непременно надо будет обследовать на наличие признаков жизни. А мне, как я посмотрю, придется освоить в корне новое для меня меню. Как называется это блюдо?
- Нутрия "джамбалайя!" - ответил повар. - Одно из блюд креольской кухни. Еще мы готовим сладкую и кислую нутрию с бобами бинго, и нутрию "пармезан". Все эти блюда в нашем меню на ужин.
- Нутрия? - переспросил Искрима. - Наверняка., это какое-то мясо, но название мне незнакомо. Оно синтезированное?
- Ну, что вы! - всплеснул руками повар. - Вовсе нет! Нутрия - наше самое знаменитое животное, его сюда с Земли привезли могулы. В их времена нутрии считались редкими животными, и каждое из них стоило примерно столько, сколько лошадь или осел. Но нутрии прекрасно прижились в болотистых низинах, и так размножились, что за их истребление опасаться не приходится. Нутрий так много, что теперь они стали для нас главным источником животного белка.
- Земное животное... - задумчиво проговорил Искрима. - Что ж, это просто замечательно. Там, где в изобилии имеется натуральное мясо, я готов отказаться от синтезированного белка. Но что же это за животное?
- Я бы назвал его дичью, сержант. У мяса особенный привкус, оно хорошо в жареном виде и под пряным соусом. Универсальное, как курятина и говядина, но намного дешевле. "Джамбалайя" будет готова окончательно только тогда, когда я добавлю риса к овощам и мясу. Но можно и сейчас попробовать, и тогда вы поймете, каково это блюдо на вкус хотя бы приблизительно.

Предыдущая страница 8 Следущая страница


Роберт Асприн

Искрима зачерпнул из кастрюли ложкой немного аппетитно пахнущего блюда и попробовал.
- Превосходно! - похвалил он качество блюда. - Вы совершенно правы, мясо действительно универсальное. А если оно действительно дешевле курятины, наши солдаты с огромным удовольствием будут питаться вашими нутриями.
Повар улыбнулся.
- Вы уж мне поверьте, сержант: как только вы привыкнете к нутрии, вы будете использовать ее во всех своих рецептах.
- Будущее - это хорошо, но настоящее - еще лучше, - усмехнулся Искрима. - Расскажите мне, пожалуйста, что еще вы готовите сегодня?
Уже через несколько минут повара взахлеб обсуждали преимущества разных специй и разговаривали о местных источниках натуральных продуктов. Младшие повара с нескрываемым восхищением слушали эту беседу двух светил кулинарии. Похоже, готовящимся сегодня блюдам было суждено стать еще вкуснее.
Дневник, запись № 381
Прямо напротив ландурского отеля "Плаза" располагался огромный пустырь. Он был огорожен и охранялся. Когда мой босс поинтересовался тем, каково назначение этого пустыря, ему ответили, что пустырю предстоит стать частью ландурского парка, и что этот грандиозный проект финансируется правительством как один из пунктов возрождения национальной экономики.
- Капитан, позвольте уведомить вас о том, что мы не предлагаем иностранным инвесторам вкладывать средства в наши экономические проекты, - объявил Борис Истмэн таким тоном, что было ясно: для него это предложение оскорбительно. По размерам и декору его кабинета можно было заключить, что он не вправе что-либо менять в решении данного вопроса, даже если бы он этого пожелал. Но он оказался единственным чиновником, согласившимся принять капитана, командира бригады миротворцев, и потому Шутт вознамерился выжать из этой беседы максимум выгоды для себя.
- Мистер Истмэн, я не собираюсь читать вам лекции по экономике, - сказал Шутт, не скрывая раздражения. Он добрался до центра города, где располагалась министерство развития - большое здание, выстроенное в неоконструктивистском стиле - и, невзирая на то, что аудиенция ему была назначена на определенный час, вынужден был довольно долго томиться в приемной, а за это время в кабинет Исгмэна и из него вошло и вышло несколько местных жителей. Секретарша на все вопросы Шутта отвечала с плохо скрываемым равнодушием. Но он все выдержал и в конце концов был допущен в кабинет.
- Это очень хорошо, - кивнул Истмэн, - поскольку никак нельзя ожидать, что иностранец вникнет в нашу экономическую ситуацию. Мы прошли долгий исторический путь, и избрали стратегию, основанную на нашем собственном неповторимом опыте.
- Я понимаю, что относительно знания местных традиций я вам уступаю, - проговорил Шутт с большей тактичностью, нежели это бывало ему свойственно в подобных ситуациях. На самом деле, если учесть, сколько глубоко он изучил экономику Ландура, о местных традициях он почти наверняка знал побольше министра. - Но быть может, вы будете настолько любезны и объясните мне, в чем причина вашей нелюбви к иностранным инвестициям. На мой взгляд, привлечение инопланетных ресурсов дало бы вашей экономике тот самый толчок, в котором она так нуждается.
- Это - поверхностное суждение, - презрительно фыркнул Истмэн. Будь вы местным жителем, вы бы знали, что первоначально наша планета являлась шахтерской колонией...
- Да, мне это известно, я прочел вашу историю, - теряя терпение, прервал министра Шутт. - Эта планета была открыта в две тысячи пятьсот двадцать первом году космической эры экспедицией из Нового Балтимора. Входивший в состав экспедиции геолог, Альберто Бельперио, обнаружил на северном континенте образования вулканического происхождения (теперь носящие его имя), в которых отмечалась необычайно высокая концентрация нескольких редких минералов. Вместе с капитаном корабля, Мартином Ланду-ром, они вернулись в Новый Балтимор и взяли кредит на разведку этих залежей полезных ископаемых в размере четыреста семнадцати миллионов. Разработка началась в две тысячи пятьсот двадцать шестом году... - Затем в течение еще нескольких минут капитан цитировал по памяти учебник истории Ландура, приводя одну подробность за другой.
- Хватит, капитан! - воскликнул Истмэн. Он густо покраснел. - Вы убедили меня в том, что знаете нашу историю. - Он отер пот со лба большим носовым платком и продолжал:
- В таком случае, вам, вероятно, известно и о том экономическом кризисе, который охватил планету при жизни предыдущего поколения?
- Да. Определенные достижения в горнодобывающей технике позволили наладить извлечение минералов из более бедных руд на других планетах. Могулы неожиданно в одночасье лишились своей монополии.
- Вот-вот, а иностранные акционеры, высосавшие Ландур, как лимон, забрали свои барыши и были таковы, - процедил сквозь зубы Истмэн и стукнул кулаком по столу. - Из случившегося мы извлекли для себя урок, капитан. Ландур никогда больше не станет заложником иностранного капитала. Разбивка ландурского парка будет осуществляться за счет денег, получаемых от наших людей, а не от таких, как вы.
Как ни странно, Шутт сдержался и на оскорбление не ответил.
- Мистер Истмэн, - сказал он, - вы совершаете ошибку. Вы могли бы заметить, что и я, и мои легионеры уже вкладываем немалые деньги в вашу экономику. Если осуществятся ваши планы по налаживанию туризма, вы попадете в еще большую зависимость от иностранных вливаний. Так почему же вы отказываетесь от помощи, которая позволит вам встать на ноги?
Истмэн покачал головой.
- Капитан, мы ценим тот факт, что ваши солдаты тратят деньги на Ландуре и тем самым способствуют развитию местного бизнеса. Но вы, конечно же, отдаете себе отчет в том, что это - капля в море. Ваши солдаты оказали бы нам куда более весомую помощь, если бы вы отправили их на материк, где бы они раз и навсегда расправились с мятежниками.
- Вот как? - удивился Шутт. - А у меня создалось такое впечатление, что все разговоры о мятежниках - шутка, не более того, судя по тому, что о своем житье-бытье на Ландуре мне поведала командир предыдущей бригады миротворцев. Получается, что за все время они и выстрелили всего пару раз - по мне в космопорту, да и то промазали.
- Они - это символ всего дурного, что было в старом правительстве! - продолжал распаляться Истмэн. - Крича о том, что их цель - освобождение народа, они стоят за основной массой преступлений в столице! Они постоянно саботируют наши попытки восстановления экономики. Уже три вывески национального парка сломали!
- Я видел это, но счел проявлением самого элементарного вандализма, - заметил Шутт. - Но меры я, безусловно, приму.
- Примете меры? - побагровел Истмэн. - Наилучшими мерами, которые вы могли бы принять, было бы полное и окончательное истребление мятежников!
- Мистер Истмэн, порученное мне задание состоит в другом, - возразил Шутт. - Согласно полученному мной приказу, мне запрещено осуществлять боевые операции на вашей планете. Если мятежники нападут на столицу или предпримут еще какую-то вооруженную акцию, мы, естественно, дадим им отпор. С другой стороны, если же таковую акцию в отношении мятежников предпримете вы, мы будем обязаны дать отпор вам. Положа руку на сердце, должен признаться, что мне не хотелось бы ни того, ни другого. Гораздо больше по душе мне было бы вложить мои деньги в вашу экономику. Потому я и пришел поговорить с вами.
- Как я вам уже сказал, ваши деньги нам не нужны, - объявил Истмэн. - Полагаю, говорить больше не о чем, капитан.
- Полагаю, вы правы, - кивнул Шутт и встал. - Полагаю, это единственное, в чем вы оказались правы.
С этими словами он вышел из кабинета и хлопнул дверью.

***

Пляжи восточного побережья Атлантиса считались самыми роскошными на Ландуре. Широкие полосы янтарного песка", теплое море, неглубокие бухты, возможность всерьез позаниматься виндсерфингом за полосой рифов, а также и умеренная цивилизованность - наличие набережных, кафешек, кабинок для переодевания. И вот, как только быт легионеров наладился настолько, что они получили возможность получать увольнительные, на государственный пляж "Рассвет" прибыло такси - аэробус, из которого высыпали легионеры в плавках и купальных костюмах, с полотенцами, сумками-холодильниками и всевозможными пляжными штуками.
Было довольно-таки рано, и легионеры были не ограничены в выборе места. Бренди выбрала высокую дюну, там сложили съестные припасы, потом старший сержант смело спрыгнула вниз. Подчиненные последовали ее примеру, и вскоре все уже весело плескались в прибрежных волнах. Немногие отдыхающие поспешно убрались подальше. Они бросали на шумливых чужаков опасливые взгляды.
Через некоторое время двое местных жителей - юная парочка - отважились подойти к группе легионеров, которая в тот момент загорала.
- А вы, ребята, видно, не местные, - заметил один из них, глядя на летного лейтенанта Квела.
- Вам не откажешь в наблюдательности, - отозвался Квел и обнажил свои устрашающие зубы в улыбке.
Парень отступил на шаг, но заметив, как хрупкая девушка бесстрашно посыпает песком чешуйчатое пузо ящера, вернулся и попробовал завести разговор заново.
- А вы здорово говорите, хоть и инопланетянин.
- О, потороплюсь заверить вас в том, что на моей планете говорить умеют все без исключения, и, некоторые делают это гораздо лучше меня, - отозвался Квел и весело хохотнул. - Вот бы вам послушать нашего главного властителя, Корга, когда он дает волю своим челюстям!
- Ну, тогда он, наверное, точно мастак поболтать! - усмехнулся ландуранец - худощавый юноша с асимметричной стрижкой, которую давно следовало бы подправить. - Кстати, меня зовут Окидата, а это - моя подружка, Вандалуне. Мы из Южного Вортона, что за парком "Дюны".
- Эта область мне незнакома, - признался Квел. - Пожалуй, теперь я мог бы и нанести туда визит, когда у меня имеются оттуда знакомые.
- Между прочим, когда кто-то называет тебе свое имя, следует в ответ назвать свое, - рассмеялась Супермалявка. - Это Квел, - сообщила она молодым ландуранцам. - Он пока не очень хорошо знает человеческие обычаи. А меня зовут Малявка. Мы остановились в "Плазе", в западном районе столицы.
- О, я слыхала, что это шикарное местечко, - выпучила глаза Вандалуне. - А вы кто? Богатые туристы?
- Вовсе нет, - мотнула головой Малявка. - Работа у нас здесь, вот и все. Сегодня наш босс дал нам выходной, вот мы и решили посмотреть, что у вас за пляжи тут. Что и говорить - пляжи просто супер!
- Добрый, видно, босс у вас, - отметил Окидата. - Я вот работал у одного типа, так он меня знаете за что с работы погнал? За то, что я на похороны сестры родной у него не отпросился. Уволил он меня не по закону, потому я сумел пособие себе выхлопотать, но работу у нас теперь днем с огнем не сыщешь. Новое правительство набирает людей для строительства парка, да только они еще когда начнут работу. Ждать замучаешься. Я с утра до ночи ищу хоть какую-никакую работенку, да боюсь, так и не найду, а пособие, того и гляди, платить перестанут.
- Не позавидуешь, - сочувственно кивнула Малявка. - А кем ты работал?
- Механиком в луна-парке, - ответил Окидата. - Вернее будет сказать, учеником механика. Инструменты подавал, шестерни протирал да смазывал, в общем, всю самую грязную работу делал. Знаете, когда начальство знает, что тебе податься некуда, так и грязная работа будет такая грязная, что грязней не бывает. Ну, а кушать-то охота, и будешь делать, что скажут. Куда деваться-то? - Окидата усмехнулся. - И потом, я только об этом и мечтал с детства. Старик мой хотел, чтобы я печатником стал, как он, но мне самому всегда так хотелось в луна-парке работать! - Тон его голоса немного изменился, он прищурился. - Ну а вы-то, ребята? Вот не знал, что у нас нынче иностранцев стали на работу нанимать. Сами в безработных ходим, а тут...
- Знаешь, мне можешь об этом не рассказывать, - нахмурилась Супермалявка. - У меня на родине тоже безработица была, потому я и подалась в Космический Легион. А работа у нас тут такая, чтобы не давать вам друг в дружку палить. Может, хочешь присоединиться и помочь нам?
- Ну, если и вся работа, так к вам много бы кто пошел, - сказал Окидата. - У нас с самого конца войны стрельбы не слыхать. Правда, больше ничего хороши нету. А если платят исправно, я не против.
- Я тоже, - с готовностью подхватила Вандалуне. - Я окончила школу год назад, и с тех пор ищу работу. Бывало, удавалось где-то пристроиться, но не больше, чем на пару недель. И у всех моих друзей точно так же. Многие уже отчаялись, перестали работу искать.
- Ага, - понимающе кивнула Малявка. - Ну, что я вам могу сказать? В Легионе жалованье платят аккуратно, питание трехразовое, да еще и на других планетах побывать возможность есть, если дома прискучило. Может, вам и стоит потолковать с нашим капитаном. Разберетесь, да и поймете, то ли это, чем бы вам хотелось заняться в ближайшие несколько лет.
- А что, это можно, - не слишком уверенно проговорил Окидата.
- Это была бы большая честь и удача для вас, - отметил Квел, у которого только голова из песка торчала. - Капитан Клоун предоставляет своим подчиненным редчайшие возможности. Он не какой-нибудь амбициозный интриган.
- Мы подумаем, - сказала Вандалуне и взяла своего друга за руку. - Пойдем, Оки, посмотрим, открыли уже аттракционы или еще нет.
Парочка отправилась вдоль по пляжу к расположившемуся неподалеку, за набережной, небольшому парку с аттракционами.
Как только они удалились, из моря вышел Клыканини. С него ручьями стекала вода, глаза прятались за толстенными солнцезащитными очками.
- Какие это люди? - поинтересовался он, заметив, что его напарница нахмурилась. - Они приставай к тебе, Малявка?
- Не в том смысле, - ответила Супермалявка. - Я вот о чем думаю... Если они говорят правду, стало быть, тут просто толпы безработной молодежи. А если это правда, то нам тут придется непросто.
- Ты хочешь говорить, они моги подумать, мы отнимай работу у них? - уточнил Клыканини. - Это не правда бывай. Мы сюда прилетай, привози свои деньги. Больше деньги становись для все здесь.
- Все равно. Они вряд ли нас сильно полюбят, глядя на то, как мы тратим свои деньги, когда у них самих нет ни гроша.
- Да, это может продуцировать определенные проблемы, - согласился зарытый в песок Квел. - Однако наши возможности разрешить их ограниченны.
- Это точно, - кивнула Малявка, - Будем надеяться, что наша здешняя миссия окажется нам по зубам.
- Не бойся, маленькая отважная девушка, - осклабился Квел. - У моего народа есть поговорка: "Лучше болото, чем пустыня, но река еще быстрее".
- То есть? Как это понять? - спросила Супермалявка. Она порой сомневалась в точности перевода в исполнении транслятора эенобианца.
- Это не важный есть, - вмешался Клыканини. - Мы сейчас на пляже бывай, и я не желай волновайся. Пошли купайся?
- Давай наперегонки, - предложила Супермалявка, вскочила и побежала к морю. Клыканини, неуклюже переваливаясь, устремился за ней. Квел проводил их взглядом и усмехнулся.
Дневник, запись № 387
Отношение моего босса к нынешнему правительству Ландура стало до некоторой степени скептическим. Несмотря на искреннее желание моего босса помочь ландурским властям в деле восстановления экономики планеты, чиновники не желали посвящать его в конкретные планы развития индустрии туризма - отрасли, в которую они прежде всего намеревались осуществлять вложения капитала. Моему боссу дали понять, что не желают, чтобы он вкладывал деньги в строительство ландурского парка.
Его подозрения относительно местного правительства только усилились после неуклюжей попытки Бориса Истмэна превратить, выстрелы в космопорте в основание для принятия мер в целях обуздания мятежников. Однако, насколько я догадываюсь, именно желание вложить деньги в строительство и заставило моего босса предпринять действия в щелях точного выяснения того, что происходит в главном ландурском парке. Не получив практически никакой информации из межпланетных баз данных, мой босс решил прибегнуть к собственному расследованию непосредственно на месте.
- Кстати о птичках, а что мы ищем-то, Суси? - поинтересовался Рвач.
Он и его всегдашний напарник, выряженные в штатское, шагали по некогда промышленному району Ландур-Сити. На грязных улочках им почти не встречалось прохожих. Те же, что попадались на глаза, старались поскорее перейти на другую сторону или скрыться в переулке. Можно было не сомневаться: добропорядочные граждане этот район обходили стороной.
- Капитан и сам толком не знает, - отозвался Суси, вглядываясь вдаль сквозь колья проржавевшего забора, на котором красовался гордый знак "Строительство парка "Ландур". У облупившейся заводской стены под загадочными граффити лежала горка битого бутылочного стекла. На травяной кочке рос какой-то высокий сорняк с крупными голубыми цветами. Словом - ничего ценного и интересного.
- Нет слов! - хмыкнул Рвач. - Сам не знает, что искать, а нас посылает в самый жуткий райончик, какой мне доводилось видеть после болот на планете Хаскина. А мы-то как узнаем, то мы нашли или не то?
- Мозгами шевели побольше, - посоветовал другу Суем. - Насколько мне известно, у тебя имеется некоторое их количество. Капитан считает, что здешнее правительство проворачивает какой-то секретный проект. Что за проект - этого капитан не знает, но похоже, бабок в это дело вложено немеряно. А раз так, значит это не какая-то мелочь, а что-то заметное. Тем более в этом районе, где ларек с хот-догами поставь, так его за три версты унюхать можно будет. Рвач нахмурился.
- Если это что-то такое, мимо чего просто так не пройдешь, так это должно быть и с крыши отеля видно, не хуже, чем нам тут. А может, и получше - у капитана бинокль то какой!
Суси пожал плечами.
- А он и смотрел оттуда, не сомневайся, только я не уверен, что это достаточно высоко. Не сильно удивлюсь, если окажется, что он уже парочку летучих "жучков" запустил. Да видно, нужно ему, чтобы кто-то внизу пошарил. И раз уж он считает, что мы способны снабдить его полезными сведениями, мы должны постараться изо всех сил, но что-нибудь разнюхать.
- Допустим, ты прав, - кивнул Рвач и поддел носком ботинка обломок кирпича. - Но только что бы там капитан ни искал, этого здесь нет и в помине.
- Согласен, пока мы ничего не нашли, - признал Суси. - Но времени у нас еще вагон. Давай прогуляемся по этой улочке. Вдруг здесь чудом найдется открытый бар, где мы сможем сразиться с парочкой местных простаков в какую-нибудь игру, а покуда будем их обыгрывать, заодно, глядишь, и вызнаем что-нибудь насчет секретного проекта правительства.
- Ну, размечтался, - фыркнул Рвач. - С таким же успехом можно было бы надеться найти за ближайшим углом пару килограммчиков ничейных алмазов... Эй, а что это за грохот?
Суси остановился и прислушался. Откуда-то издалека доносился приглушенный ритмичный стук. Судя по звуку, колотили большим тяжелым молотом по толстой свае. Он усмехнулся и сказал:
- Не знаю, что это такое, но взглянуть имеет смысл. Как думаешь, в какой это стороне?
- Впереди справа, - ответил Рвач. - Пойдем, поглядим.
Друзья зашагали вдоль по улице, минуя усыпанные гравием пустые автостоянки и полуразрушенные дома, а звук, чем дальше, становился все слышнее.
- Механический какой-то звук. Копер, похоже, - предположил Суси.
- Ну да, или великанище какой-нибудь с огромной кувалдой, - хихикнул Рвач, стараясь скрыть волнение. - Не хотелось бы с ним поссориться.
- Это он пусть с нами не ссорится! - рассмеялся Суси. - Мало того, что наша рота - самая лучшая в Легионе, так еще я - номер один в здешнем клане якудзы.
- Ой да, я чуть не забыл, - спохватился Рвач и радостно добавил:
- Тогда ты иди первым. Суси поддел его плечом.
- Не дрейфь, тигр. Вот посмотришь: найдем мы там местных детишек, которые строят себе избушку. Так что в худшем случае они нападут на нас и потребуют конфеток и мелочи.
- Ладно, ты мне лапшу на уши не вешай, - проворчал Рвач, тревожно зыркая по сторонам. - Я в таком вот райончике сам вырос, так у меня в восемь лет уже собственный виброножичек имелся, а пушкой я обзавелся, когда еще бриться не начал. Так что если тут водятся детишки, то нам с тобой точно несдобровать.
- Но у нас с тобой перед ними есть два преимущества, Рвач.
- Да? Это какие же?
- Во-первых, ты, считай, уже пятнадцать лет учишься всяким пакостям, о которых детишкам знать не дано, во-вторых, у меня в запасе еще масса пакостей, о которых не знаешь даже ты.
Рвач кивнул.
- Ну, это еще куда ни шло. Только все равно мен одна вещь беспокоит.
- Ладно, говори какая?
- А вдруг это не детишки никакие?
Суси усмехнулся.
- Ну, если так, тогда уж точно бояться нужно им. Ну, давай, прибавим шагу.
И напарники зашагали в ту сторону, откуда доносился стук.

***

Шутт и Бренди сидели за столиком у бассейна на крыше отеля "Плаза", радовались солнцу и изучали рапорты об успехах новобранцев. Обучение их продвигалось настолько успешно, что к сегодняшнему дню они уже овладели большинством навыков, необходимых легионеру, и Шутт мечтал поскорее подключить их к общим делам.
Вопрос состоял в том, объединить ли новичков в пары с более опытными, легионерами, или оставить прежних напарников вместе, ничего не меняя. Бренди настаивала на том, чтобы все оставалось, как раньше, а Шутт был склонен подойти к этому вопросу творчески. В данный момент дискуссия свелась к частностям. Шутт и Бренди сходились в том, что некоторых напарников разъединять нельзя ни в коем случае. Одним из таких примеров являлись Клыканини и Супермалявка. Но как быть с Суси и Рвачом?
- Я их в свое время объединил, поскольку полагал, что они кое-чему научатся друг у друга, - ворчливо проговорил Шутт. - Рвач был слишком вспыльчив и нечист на руку, а Суси слишком прагматичен и расчетлив. Но теперь у меня такое впечатление, что они научились друг у друга слишком многому. Думаю, если бы мы кого-то из них объединили с Махатмой, он бы мог почерпнуть целый ряд этических принципов.
- А Махатма в итоге стал бы циником, - возразила Бренди. - Не дай Бог, если такое произойдет. Нет, капитан, на мой взгляд, лучше их не трогать. Они вместе хороши.
- Слишком хороши, - покачал головой Шутт. - После того, что они учинили в день нашего отлета с Лорелеи...
- Тише, капитан, они идут, - прошептала Бренди, глянув в сторону бассейна. - И ухмыляются от уха до уха.
- Значит, быть беде, - тяжело вздохнул Шутт и обернулся, чтобы посмотреть на приближавшихся напарников. - Ну, чем вы занимались, позвольте поинтересоваться? - осведомился он, когда легионеры остановились возле столика.
- Дело делали, капитан, - чуть обиженно отозвался Суси. - Разведку проводили в том парке, что правительство в секрете держит. И знаете, что нашли?
- Вот смотрю на вас, и не могу решить: хочется мне об этом узнать или нет, - вздохнул Шутт. - Ну ладно, докладывайте.
- Ох, капитан, ну почему вы нам не доверяете! - обиделся Рвач. - Вы нас уже проучили, и мы больше не балуемся.
- По-моему, капитан не хочет узнать о том что мы там нашли, - заключил Суси и подмигнул Рвачу. - Ну, ничего, не пройдет и полгода, как сам узнает.
- Ну да, точно говоришь, - поддержал товарища Рвач. - Капитан может и сам сходить да посмотреть, ежели охота.
- О, Господи, - простонал Шутт, глянул в упор на ухмылявшихся друзей и сказал со всей искренностью, на какую только был способен:
- Прошу прощения за нанесенные оскорбление и нижайше прошу рапортовать о результатах разведки.
- Не ослышался ли я? - прищурился Рвач. - Мы уже помилованы?
- Вроде бы, да, - кивнул Суси и встал по стойке "смирно". - Сэр, позвольте доложить о наблюдениях, произведенных во время разведывания на отведенной для этого территории. Мы покинули гостиницу ровно в тринадцать ноль-ноль и направились к...
- Ну все, хватит паясничать! - взорвалась Бренди. - Докладывайте, что вы там нашли!
- Нет, с нашим старшим сержантом не пошутишь, - с деланным огорчением пробормотал Рвач. - Чтоб я в эту роту попросился, когда новый контракт подписывать буду...
- Помалкивай, а не то я тебе покажу, как я шутить умею, - рявкнула Бренди. - Ну, говорите!
- Ну, если вы тоже настаиваете... - проговорил Суси и скорчил обиженную гримасу, которая вполне сошла бы за искреннюю, если бы Суси тут же не ухмыльнулся и не проговорился:
- Мы нашли... "американские горки"!
- "Американские горки"? - в унисон воскликнули Шутт и Бренди.
- Несколько "американских горок", - поправил себя Суси. - Три, минимум, и все разной конструкции. Шутт от изумления широко, раскрыл рот.
- Вы.., уверены?
- На все сто, - решительно заявил Рвач
- Не верите - можете сами сходить да посмотреть, - пожал плечами Суси. - Если вы как-нибудь еще назовете эти хреновины, я с, радостью послушаю. Они еще не достроены, но если это не "американские горки", то я - французский летчик. Вот, мы их на карту нанесли, но надо учесть, что смотрели мы с крыши полуразрушенного завода.
- "Американские горки"... - потерянно проговори ла Бренди. - Что-то я не пойму...
- А я понимаю, - улыбнулся Шутт. - Теперь я понимаю, в чем состоит план правительства по возрождению национальной экономики. Они решили построить гигантский луна-парк! И как только я раньше не догадался! Как же все просто и очевидно!
- Но если все так очевидно, откуда же вся эта секретность? - спросила Бренди и нахмурилась. - По идее, об этом стоило разболтать всей галактике!
- Это - по идее, - поднял указательный палец Шутт. - Значит, они боятся, что кто-нибудь узнает об их затее и украдет ее. Здешнее правительство относится ко всему инопланетному с предубеждением, боится принимать помощь со стороны. Что ж... Тут нам кое-что придется изменить.
- Ну да, - кивнула Бренди. - Но как?
- Как только придумаю, сразу скажу, - пообещал Шутт.
Дневник, запись № 393
Обнаружение того факта, что секретный правительственный проект состоит в строительстве гигантского луна-парка, давало ответ сразу на несколько вопросов. Теперь нам стало понятно, на что делало ставку ландурское правительство, предполагая в итоге завлечь на эту планету иностранных туристов. Лан-дур должен был превратиться в самый крупный парк аттракционов в галактике. Идее этой нельзя было отказать в разумности. Располагая живописными пляжами, ровным климатом и прочими природными достопримечательностями, планета сама по себе имела все предпосылки для того, чтобы стать туристической Меккой. Сочетание природных богатств планеты с аттракционами, устроенными по последнему слову техники - такая стратегия была обречена на успех, тем более, что аттракционы были коньком ландуранцев.
Увы, правительство осуществляло свои планы не в самой идеальной обстановке. Недавно отгремевшая война, сообщения (пусть большей частью вымышленные) о зловредных мятежниках - эти факты отпугивали туристов и они искали себе другие места для отдыха. Переориентации общественного мнения могла бы помочь массированная кампания в средствах массовой информации, но правительство Ландура не предпринимало в этой связи практически никаких мер. Мой босс, хорошо знавший цену позитивным публикациям, считал такое поведение властей необъяснимым, а ситуацию безвыходной, пока в результате одного случайного разговора не наметилась перспектива возможности решения ландурской проблемы.
- Просыпайся, мой сладкий, - послышался воркующий голосок Мамочки из динамика системы связи. Шутт вздрогнул. Он не спал, но очень глубоко задумался над тем, что означают полученные его разведкой самые последние данные. - К тебе тут один местный просится.
- Кто-то знакомый?
- Говорит, что звать его Окидата, утверждает, что знаком с Супермалявкой и Квелом, - ответила Мамочка. - Молоденький такой мальчишечка, - игриво проговорила она, - Небось, за Малявкой приударить решил. Но говорит, что желает потолковать на предмет вступления в Легион.
- Та-ак... - Теперь я еще и офицер-вербовщик, оказывается, помимо всего прочего, - простонал Шутт, вспомнив о Лаверне. Сначала у него мелькнула мысль о том, чтобы передать парня кому-нибудь, у кого времени побольше, но потом он решил, что ему совсем не вредно будет отвлечься и поговорить с кем-то, кто не входит в число его обычных собеседников. "Может быть, - решил Шутт, - этот юноша сможет навести меня на какую-нибудь свежую мысль относительно нашей миссии на Ландуре". - Впусти его, - распорядился Шутт.
Насколько мог судить Шутт по опыту своего общения с местным населением, Окидата приоделся специально для похода к потенциальному работодателю. Юноша несколько нервно пожал протянутую ему руку и сел на предложенный ему стул.
- Я тут кое-кем с из ваших солдат познакомился на пляже, вот... - смущенно начал он. - Пожаловался им, что работу у нас сыскать трудновато, ну, а они мне и сказали, чтобы я, дескать, подумал насчет того, чтобы в Легион поступить. Я не понял, серьезно они это или так просто сказали, вот и решил зайти, поинтересоваться, как и что.
- Что ж, на некоторые ваши вопросы я смогу ответить, - кивнул Шутт. - Но быть может, будет лучше, если вы мне скажете, какую конкретно работу вы ищете, а уж тогда я вам скажу, есть ли в Легионе подходящая вакансия.
- Я раньше механиком работал, на "американских горках", - сказал Окидата. - А когда работу потерял, попросился в новый парк, но мне отказали, потому что мой двоюродный брат - в отряде мятежников. Так что, как говорится, я готов к любым предложениям.
- Что вы говорите? - несказанно обрадовался Шутт. - А как насчет того, чтобы я показал вам несколько снимков, а вы бы мне рассказали, чтобы вы о них думаете?
За последовавшие затем пятнадцать минут Шутт узнал об "американских горках" и других экстремальных аттракционах больше, чем за всю свою жизнь. Окидата был готов, похоже, рассказывать о своем увлечении вечно. Судя по шпионским снимкам, в главном столичном парке возводилась последняя модель "американских горок", так называемый "ультрарайд".
- Если вы с масштабом не напутали, значит, это будут самые лучшие "горки" на планете, - восторженно качая головой, - заключил Окидата. - Этот аттракцион на десять метров выше "Королевского змея", что в парке Дрессажа стоит. А эти кабинки будут развивать просто бешеную скорость. А вы только посмотрите на эти серпантины! Да, на такой красотке каждый захочет прокатиться!
- Но здесь есть одна проблема, - сказал Шутт. - Судя по тому, что вы мне рассказали, жители вашей планеты почти фанатично обожают всевозможные аттракционы, связанные с острыми ощущениями. Я прав?
- Наверное, - пожал плечами Окидата. - Я больше нигде не бывал, судить мне трудно. Но уж, что правда, то правда, любим мы это дело.
И он снова устремил восхищенный взгляд на голографический снимок "американских горок".
Шутт облокотился о крышку письменного стола, опустил подбородок на руки.
- Ну, хорошо. Значит, правительство задумало построить самый большой луна-парк в истории планеты, а может быть, и самый большой в галактике. Зрелище, которое было способно заставить забыть о нехватке хлеба. При этом они держат строительство в строжайшей тайне. Вы никогда не слыхали об этой стройке ничего конкретного, хотя пытались наняться туда на работу. Да и моим людям пришлось немало потрудится, прежде чем они выяснили, что происходит на этом огромном пустыре. Почему об этой стройке века не кричат с каждой крыши?
- Ну, это мне более или менее понятно, - сказал Окидата. - У нас пять, а может, шесть парков с аттракционами, и каждый стремится переплюнуть остальные. Время от времени в каком-нибудь парке устанавливают новый аттракцион, и тогда народ валом валит туда, а потом то же самое происходит в другом парке. Так что, как только проносится слух о том, что где-то строится что-то новенькое, все остальные тут же подсылают лазутчиков. Скрытые камеры, все такое прочее. Все стремятся вызнать про новые "горки" еще до того, как они откроются. Какова крутизна главного спуска? Сколько переворотов делают кабинки? Используются ли видеоэффекты? Иногда на открытии нового аттракциона половина народа - это шпики из других парков. Стараются приглядеться, нельзя ли чего-нибудь использовать у себя.
- Стало быть, правительство ведет себя точно так же, как представители частных парков, - заключил Шутт. - Рассчитывают на местное население, в то время, как реальная цель - привлечение туристов с других планет.
- Я об этом как-то не подумал, - сказал Окидата и почесал макушку. - А в этом что-то есть.
- Но если ты хочешь привлечь туристов, им нужно рассказать о том, что ты собираешься им предложить, - продолжал размышлять Шутт. - Ну, а когда их наберется достаточное количество, тебя уже не волнует конкуренция, потому что работы хватает всем. Правительство до сих пор играет по старым правилам, вот только цель теперь другая. А может быть, она и еще немного изменится...
- Ну, что же... Видно, вам понадобится парень с моим опытом, - сказал Окидата и улыбнулся.
- Пожалуй, вы правы, - сказал Шутт и встал. - Заполните анкету в приемной. У меня есть работа, а вы - тот человек, который мне нужен.
- Значит, вы принимаете меня в Легион? - спросил Окидата, не спуская глаз с Шутта. Тот принялся торопливо укладывать снимки и распечатки в брифкейс.
- Пока нет, сынок, - посмотрев на него, откликнулся капитан. - Ты у нас будешь гражданским консультантом. Но работа у тебя будет такая, с какой справиться сумеешь только ты. Ну, ступай, заполняй анкету. Дела затеваются интересные, и ты нам очень нужен!
Дневник, запись № 405
До тех пор в общей картине Ландура мятежники оставались неизвестным фрагментом. Теоретически легионеры находились на планете для того, чтобы в равной степени защищать как, их интересы, так и интересы правительства. Однако пока мятежники себя никак не проявляли, если не считать выстрелов в космопорте, а насчет того, кто стрелял, можно было усомниться. Это положение дел никак не устраивало моего босса, и я понимал, что рано или поздно он решит оное положение изменить путем встречи с мятежниками лицом к лицу. Разгадка того, что происходило в парке "Ландур", подсказала моему боссу решение.
Стоит ли говорить о том, что подобный подход к решению проблемы я счел чересчур оптимистичным. Но разве я мог рассчитывать на то, что мой босс обратит хоть какое-то внимание на мои сомнения...
- Так вот, значит, что они строят, - задумчиво проговорил Шутт.
Как только он понял, что именно нужно искать, разбросать по парку микроскопические автоматические камеры труда не составило. Через некоторое время камеры были обнаружены и ликвидированы, но для начала снабдили Шутта весомым объемом видеоинформации разведывательного характера. Теперь капитан располагал всеми сведениями о гигантском аттракционе, возводимом на деньги правительства.
- Просто удивительно, сэр, - сказал Бикер, заглядывая через плечо капитана. - Если вас интересует мое мнение, то я бы сказал, что затея попахивает донкихотством.
- Но по-своему блестяща, - заметил Шутт и откинулся на спинку стула. - Если уж рассчитывать на привлечение значительных капиталов, необходимых для возрождения экономики планеты, то такой луна-парк - именно то, что надо. Похоже, это самое крупное предприятие такого типа, какое мне доводилось видеть.
- Вам виднее, сэр, - осторожно заметил Бикер. Дворецкий, надо сказать, отнесся к полученным сведениям гораздо более сдержанно, чем его работодатель. - Мне же представляется крайне рискованным вложение всего национального капитала в один-единственный проект. Как вы установили, сторонние инвесторы ландуранцев не интересуют.
- По крайней мере, в моем лице, - кивнул Шутт. - И это очень плохо. Похоже, из своей истории они извлекли, только один урок: нельзя допускать, чтобы экономикой правил иностранный капитал. В результате все деньги вложены в один проект, и притом - в рискованный.
- Самая верная дорога к краху, - покачал головой Бикер. - И если этот проект постигнет неудача... - Он не договорил.
Фразу за него закончил Шутт.
- Если проект постигнет неудача, то правительству конец. - Он наклонился к столу и указал на снимки. - Самое обидное, что сама по себе идея хороша. Еще бы чуть-чуть, и она могла бы помочь ландуранцам добиться того, о чем они мечтают. Еще бы чуть-чуть... - Взгляд Шутта приобрел мечтательность.
Бикер хорошо знал, что значит такой взгляд.
- Сэр, если вы придумываете, как бы вам в очередной раз выбросить деньги на ветер, то вам было бы лучше вернуться на Лорелею и сыграть ва-банк в одном из казино Максины Пруит. Получится не так быстро и не так обидно.
Шутт усмехнулся.
- Вычислил меня, Бикер, да? Но ты послушай: единственная ошибка в деятельности правительства состоит в том, что они делают ставку на этот парк, как на источник доходов для возрождения экономики. А больше ни у кого на планете нет ни денег, ни "ноу-хау" для того, чтобы это стало реальностью.
- Ни у кого, кроме вас, - сказал Бикер. Лицо его окаменело.
- Ни у кого, кроме меня, - не стал спорить Шутт и улыбнулся самой самодовольной из всех самодовольных улыбок.
- Вас, сэр, направили сюда для того, чтобы вы не дали местным жителям убивать друг друга, а не для того, чтобы вы пытались совершить здесь экономическое чудо, - заметил Бикер.
- А они здесь друг друга не убивают, следовательно, мои действия оправданы.
- Они друг друга не убивают с тех самых пор, как война закончилась, - напомнил капитану Бикер. - А вот вас точно кто-то намеревался убить.
- Этого пока никто не доказал, - возразил Шутт. - Власти жаждут, чтобы я поверил в то, что эту стрельбу учинили мятежники - надеются, что я отправлю моих людей расправиться с их противниками. А я вполне склонен допустить, что полковник Мейз мог поручить кому-то из своих подчиненных пару раз пальнуть в меня.
- Да, но это вовсе не значит, что мятежники не желают вам зла, - урезонил его Бикер. - Ведь они наверняка знают о том, что это вы отдали приказ об обстреле мирных переговоров.
- Да, и... Полагаю, рано или поздно мне придется встретится с этим печальным эпизодом моего прошлого, - вздохнул Шутт. - Ты же помнишь, жертв не было. И лучше было бы мне поскорее разделаться с этой проблемой, чем вечно прятаться от нее. А скажи, ведь недурная мысль, верно? Интересно, где у этих мятежников главная база? Бикер ахнул.
- Сэр! Мало вам деньги на ветер швырять, так вы еще решили и с жизнью расстаться? Это уж ни в какие ворота не лезет!
- Ну, будет тебе, Бикер. Что ты разволновался так? - Шутт встал и заходил по комнате. Такое поведение неопровержимо свидетельствовало о том, что мозг его работает на предельных оборотах. - Мы здесь не для того, чтобы работать на нынешнее правительство, как бы ему этого ни хотелось. Полученный мной приказ гласит, что я обязан оказывать помощь и поддержку всему населению, стало быть, и мятежникам тоже, если они не откажутся воспользоваться моим благородным предложением.
- Значит, вы хотите самолично предложить им накинуть петлю вам на шею, - кивнул Бикер. - Сэр, не ждите, что я стану стоять в стороне и смотреть, как вы это делаете.
- Безусловно, не станешь, - спокойно кивнул Шутт. - Я собирался прихватить тебя с собой, когда соберусь на встречу с мятежниками. Тебя и еще капеллана.
- Что? - Бикер выпучил глаза. - А от капеллана-то тут какой может быть прок? Шутт развел руками.
- Ну, он такой.., миролюбивый. Кто еще может стать лучшим символом моих мирных намерений? Ну, а ты.., ты уж точно не вояка, и от тебя не исходит никакой угрозы. Если все, что мы знаем о мятежниках - правда, то ни тебе, ни Препу ровным счетом ничего не угрожает. К тому же вы оба сможете послужить гарантами моей безопасности. Даже если мятежники примутся высказывать мне свои претензии, вряд ли они осмелятся хоть пальцем меня тронуть в присутствии двоих ни в чем не повинных свидетелей.
- Что ж, очень хорошо, сэр. Как я вижу, вы уже все решили, - кивнул Бикер и поднялся со стула. - Видимо, мне пора собираться в дорогу. Когда вы намерены тронуться? Надеюсь, вы хотя бы офицеров оповестите о свое решении? Быть может, они могли бы, как люди военные, вам дать какие-то компетентные советы.
Шутт покачал головой.

Предыдущая страница 9 Следущая страница


Шуттовские деньги

- Они мне наверняка посоветуют взять с собой отряд до зубов вооруженных легионеров, а как раз этого-то делать никак нельзя. Моя миссия должна ,остаться в секрете. Я познакомился с местным юношей, у которого двоюродный брат - в лагере мятежников, и он уверяет меня в том, что знает дорогу туда. И если мы не хотим терять драгоценного времени, нам следует как можно скорей трогаться в путь.
- Как пожелаете, сэр, - смиренно ответствовал Бикер. - Надеюсь, вы отдаете себе отчет в своих действиях.
- Еще как отдаю! - воскликнул Шутт. - Я намерен спасти целую планету. Разве не ради этого мы оказались здесь?
Дневник, запись № 406
После нашего отбытия с Лорелеи там создалась нестабильная, я бы даже сказал, потенциально опасная ситуация. Видимо, мой босс зря так рассчитывал на своего двойника-андроида. Рано или поздно тамошние гангстеры должны были понять, что их водят за нос.
А уж о том, что могло произойти потом, можно было только гадать.
Максина Пруит, не мигая, смотрела на экран головизора.
- Ах, изворотливый сукин сын!
Картинка мелькнула и тут же сменилась другой, но Макс слишком хорошо знала это лицо, чтобы спутать его с чьим-нибудь другим. Знала она его не хуже, чем портрет на долларовой купюре. За все те годы, что Максина возглавляла мафию на Лорелее, этот человек - единственный, кто ее посрамил и унизил - капитан Шутник, также известный как Уиллард Шутт, наследник монополиста по производству оружия.
Вот он, оказывается, где находился! На какой-то планете в четверти галактики отсюда! Чем именно он там занимался - этого Максина толком не поняла. Она, собственно говоря, этот выпуск новостей смотрела больше случайно. До сих пор ее глазами и ушами была Лаверна.
Именно она обращала внимание Максины на важные известия, а сама Максина предпочитала больше времени уделять бизнесу или наслаждаться плодами своего нелегкого (хоть и нечестного) труда. Теперь Лаверна сбежала, ив этом тоже был виноват Шутт.
Одного она не могла понять: как он сумел смыться со станции так, что она об этом не знала. Шпионы сообщали Максине о том, что практически ежедневно видят Шутта в "Верном шансе", что в казино полным-полно легионеров-охранников. Так как же это могло быть - что Шутт и его рота где-то на Ландоро? Ответ на этот вопрос мог быть только один: какой-то из двух Шуттов ненастоящий. В этом не было ничего удивительного. Она и сама в свое время проделала нечто подобное: в один и тот же вечер в трех казино, принадлежащих Максине, шло одно и то же представление. Звезда появлялась то в одном, то в другом, то в третьем шоу "вживую", а все остальное время ее подменяли дубли. Не исключено, что Шутт затеял такую же игру.
Но как же Максина могла воспользоваться своим открытием? Она не собиралась упускать возможности им воспользоваться. "Дают - как говорится - бери". Таковы были правила игры. О, как сладко было бы наконец отомстить и отобрать у этого мерзавца "Верный шанс"!
Естественно, многое зависело от того, какой Шутт был настоящим. Максина не собиралась рисковать, если на Лорелее находился живой капитан. Она уже получила урок от легионеров, и не желала повторения этого урока. Но если тот Шутт, что торчит в "Верном шансе" - дубль.., ну, тогда совсем другое дело.
Выяснить это будет довольно просто. Как ни подстраховался Шутт, все равно оставались какие-то вопросы, на которые дубль вряд ли бы ответил, если бы его застигли врасплох. И для этого Максине даже не надо было встречаться с ним лично. Один телефонный звонок - и она бы поняла, с кем имеет дело, если бы знала, с какой карты пойти. Но прежде, чем звонить, надо было узнать эту самую карту.
- Головизор, отключись, - сердито буркнула Максина. Экран тут же погас, в комнате стало тихо. Думать стало, казалось бы, легче, но беда была в том, что прежде за Максину думала Лаверна. Как же она была глупа, когда поверила истории Шутта насчет того, что его дворецкий сбежал с Лаверной! Скорее всего, он увез с собой обоих. Что ж, это тоже будет нетрудно выяснить. А когда она их разыщет, можно будет обратиться с просьбами об услугах к людям, которые ей кое-чем обязаны. В том, что Максина властвовала на излюбленном мафией курорте, были свои преимущества. Она всегда не скупилась, принимая здесь представителей других мафиозных кланов - предоставляла им даром лучшие номера, питание в лучших ресторанах, лучшие места на любых шоу. Все это Максина делала, естественно, из тех соображений, что в один прекрасный день ей могут пригодиться услуги этих людей. Этот день настал.
Максина пыталась припомнить, кто ей был знаком на этой планете. Да как же она называлась-то? Зря она так невнимательно слушала. Но если снова включить головизор и посмотреть новости в течение еще двадцати минут, то тот эпизод непременно повторят. Нет, пусть этим займутся другие люди, которым она платит деньги. Она распорядится, чтобы кто-нибудь внимательно просмотрел новости и сделал соответствующие заметки, а она пока решит, как ей поступить с Шуттом. Максина подошла к коммуникатору и нажала клавишу.
Как ни странно, трубку не сняли. Через несколько секунд после соединения раздался синтезированный голос: "Абонент не отвечает. Если хотите, можете оставить ваше сообщение после..."
Максина прервала связь. Она не привыкла разговаривать с автоответчиком и ждать тоже не привыкла. Черт бы их побрал, этих идиотов, чем они занимаются, и за что она им только деньги платит? Почему их нет на месте, когда они ей так нужны? С Лаверной такого никогда не происходило.
Максина подумала было набрать другой номер, но в итоге швырнула трубку на рычаг. Нет, она поступит иначе. Она самолично устроит такую выволочку тому малому, что должен был взять трубку, а вместо этого включил автоответчик. Она ему напомнит, кто в доме хозяин. Максине давненько не приходилось заниматься воспитанием подчиненных, но она не забыла, как это делается. Не забудет и этот нахал, когда она с ним покончит. Максина, мрачно усмехаясь, направилась к двери.
Но дверь распахнулась ей навстречу.
Максина в изумлении застыла. Эту дверь никто не смог бы открыть, кроме нее самой. Она протянула руку к потайной кобуре, но мужчина, стоявший на пороге, шагнул к ней и посоветовал:
- На вашем месте я бы не стал этого делать, миссис Пруит. Вы окружены, а наказание за нападение на сотрудника аппарата правительства карается очень сурово.
- Сотрудник аппарата правительства? - ахнула Максина. К ней почти мгновенно вернулась обычная надменность. - А что вы, хотелось бы знать, делаете в моем номере? Это не входит в вашу компетенцию. Согласно законам Лорелеи, я имею полное право расстрелять вас за то, что вы нарушили неприкосновенность жилища. Так что уходите, пока я не сделала этого.
- Боюсь, вы ошибаетесь. Это входит в мою компетенцию, - заявил мужчина и, раскрыв бумажник, продемонстрировал Максине голографическую идентификационную карточку агента МНС. Под аббревиатурой значилось: "Роджер Пиль, специальный агент". - Федерация допускает для разных планет массу автономии в том, что касается уголовного и гражданского права, - торжественно возвестил Пиль, - но налоговый кодекс един повсюду.
- Налоговый кодекс? Вы не можете привлечь меня к ответственности за неуплату налогов! - возмутилась Максина. - Это я вызвала вас сюда и натравила на "Верный шанс". Вы не за мной должны охотиться, а за этими крючкотворами из Легиона.
- Мы сами решаем, за кем нам охотиться, - гордо заявил агент Пиль. - Ситуация в казино "Верный шанс" находится под нашим наблюдением, и мы займемся ею в свое время. Пока же должен объявить вам со всей серьезностью, что у нас есть все основания полагать, что вы систематически утаиваете большую часть ваших доходов, попрошу вас пройти со мной, миссис Пруит. Нам нужно задать вам несколько вопросов.
- Я не стану отвечать ни на какие вопросы, пока не повидаюсь с моим адвокатом! - вскричала Максина. - А теперь убирайтесь отсюда, пока я не вызвала охрану!
- Ваш адвокат и ваши охранники уже арестованы, - сообщил Пиль. - Можете побеседовать с ними в своем кабинете. - Он предостерегающе поднял руку. - А теперь я предлагаю вам сдать ваше оружие, пока вы не совершили более тяжкого преступления.
Максина выругалась, но отдала агенту пистолет и без слов вышла из номера. Она слишком давно была владелицей казино, чтобы научиться отслеживать те моменты, когда удача отворачивается. Сегодня был как раз такой момент.

***

Услышав шум в приемной, генерал Блицкриг сразу понял, что ему грозит беда. Только один человек на свете мог обнаглеть настолько, чтобы ворваться к нему и требовать приема без предварительной договоренности.
- Я знаю, что он у себя, майор! Уйдите с дороги и впустите меня. Я все равно пройду к нему, хочет он этого или нет.
Генерал Блицкриг уже не впервые пожалел о том, что его кабинет не оборудован аварийным выходом, которым можно было бы воспользоваться в таких ситуациях. Но даже имея такой выход, он бы только отсрочил неизбежное. А это, как визит к стоматологу, можно было отложить только ценой еще более сильной боли. Генерал нажал кнопку на пульте интеркома и как можно более сдержанно проговорил:
- Майор, не нужно удерживать полковника Секиру. Впустите ее поскорее, прошу вас.
Прозвучало фальшиво - даже для генерала.
Дверь распахнулась настежь, в кабинет маршевым шагом прошествовала полковник Секира. Генерал успел увидеть расстроенное лицо своей адъютантки. Видно было, что она столь же не обрадована тем, что ей пришлось предотвращать попытки полковницы войти к генералу, сколь сама полковница тем, что ее к генералу не допускали. Блицкрикг понял, что ему достанется и за то, и за другое. Порой он гадал: какой смысл быть генералом, когда приходится терпеть нападки подчиненных?
- Доброе утро, сэр, - процедила сквозь зубы полковник Секира и отдала генералу честь.
"И на том спасибо", - подумал генерал, отвечая ей взаимностью. "Хотя бы устав соблюдает".
Судя по всему, ничего более приятного, чем это приветствие, от грядущей беседы с Секирой ждать не приходилось.
- Садитесь, полковник, - пригласил генерал Секиру. - Чем обязан радости видеть вас у себя? "Давай, - давай, старина, - подбадривал он себя, - продолжай делать вид, что ты безумно рад ее видеть, и может быть, на этот раз она не откусит тебе голову". На самом деле, он не очень верил в собственные уговоры.
Полковник Секира уселась на стул напротив письменного стола Блицкрига.
- Я смотрела новости, генерал, - сообщила она. - Вы опять взялись за свое?
Блицкриг попытался разыграть изумление.
- В Каком смысле?
- В том, что в ландурском космопорте была стрельба. Стреляли, по всей вероятности, мятежники-оппозиционеры.
- Ландур... Ландур... Знакомое, вроде бы, название...
- Еще бы не знакомое! - хмыкнула полковник, теряя терпение. - Ведь это вы пресмыкались перед генштабом, добиваясь того, чтобы подразделение Легиона было отправлено на Ландур в качестве миротворческого контингента. Не так часто вы занимаетесь подобными делами, чтобы забыть об этом - если, конечно, вас не настиг скоротечный старческий маразм. Вы отправили Шуттовскую роту.., то есть, я хотела сказать роту капитана Шутника, на Ландур.
- Ну да, вроде, направил, - разыгрывая невинность, ответил генерал. - Между прочим, это большая честь для Легиона.
- Не морочьте мне голову, генерал, - рявкнула полковник Секира. - До того инцидента с обстрелом мирных переговоров на Новом Атлантисе - как тогда именовался Ландур - о Шутнике никто слыхом не слыхивал. Последующее возвышение капитана вы восприняли как личное оскорбление. Теперь вы отправляете его на единственную планет у в галактике, где есть люди, которые злы на него сильнее, чем вы. И вы хотите, чтобы я поверила, что все это не нарочно?
- Ну, да.., то есть - нет! - Блицкриг побагровел. - Проклятие, полковник, к чему вы клоните?
Секира встала и уперлась ладонями в крышку стола.
- Генерал, вам пора уяснить: независимо от того, нравится вам Шутник или не нравится, он - восходящая звезда. Если бы вы смирились с этим пораньше, вся слава его подвигов досталась бы не ему одному, а всему Легиону. А вместо этого он являет собой блестящее исключение на общем сером фоне. Не могу представить, какую еще роту Легиона генштаб столь страстно пожелал бы поставить в столь щекотливое положение. Теперь, если наш Шутник с треском провалится, с ним вместе провалится и весь Легион. Быть может, вы не в состоянии видеть дальше собственного носа, но те из нас, кому это под силу, не позволят вам этого добиться! - Секира пригвоздила генерала к стулу пламенным взглядом, выпрямилась и, подумав добавила:
- О чем я со всем уважением извещаю вас, сэр.
- Это гнусные измышления, - залепетал генерал. - Я все отрицаю.
С его лба струями стекал пот.
- Честно говоря, генерал, ничего другого я и не ожидала, - усмехнулась полковник Секира. - Так вот: если с Шутником что-то стрясется на Ландуре, среди нас найдутся люди, которые позаботятся о том, чтобы за это ответил тот, кто на самом деле в этом виноват. Поэтому я и предлагаю вам позаботиться о том, чтобы с Шутником ничего не случилось.
Блицкриг пожал плечами.
- Честное слово, полковник, - сказал он, - я совершенно не понимаю, с чего это вы так раскипятились. Капитан - командир роты Легиона должен быть в состоянии сам о себе позаботиться. Если же он не в состоянии позаботиться о себе - что ж, очень жаль, но нас в этом винить никак нельзя.
Полковник Секира мрачно кивнула.
- Отлично, генерал. Если вы решили играть в игру по таким правилам - по таким правилам она и пойдет. До свидания, сэр.
Она отсалютовала и стремительно вышла из кабинета.
Блицкриг откинулся на спинку стула. "Ну, не так уже все было ужасно", - с облегчением подумал он, но решил, что за развитием событий на Ландуре надо будет впредь следить более пристально. "Если Шутник там угодит в беду, - решил генерал, - я смогу заработать немало очков за счет разработки плана его спасения". Да, это был бы совсем неплохой способ выиграть от проигрыша врага. Об этом надо было хорошенько подумать.

***

- Он отправился.., куда?
То, насколько невероятным показался лейтенанту Армстронгу ответ, было написано у него на лице. Он еще не успел выпить первую чашку кофе, так что не успел и обзавестись обычной непробиваемостью.
- Вот записка, которую он оставил Мамочке, - сказала лейтенант Рембрандт и протянула сослуживцу листок бумаги. - Хотя бы записку оставил... Но я бы, конечно, предпочла, если бы он оповестил нас о своих замыслах лично.
- Мы бы стали его отговаривать. Вот почему он решил не встречаться с нами, - проворчал Армстронг, отведя глаза от записки. - Он взял с собой Бикера и Препа. Куда именно они отправились, можем мы хотя бы предположить?
- База повстанцев находится где-то на материке, - отвечала Рембрандт и рассеянно махнула рукой. - Где конкретно - мы не знаем. Мамочка не смогла найти ни каких рапортов разведки на этот счет. Капитан все забрал. Я, честно говоря, обрадовалась, когда она мне это сказала: хотя бы этот вопрос его беспокоил, и он не отправился на материк вслепую. Но мятежники практически никак себя не проявляли все эти годы, и потому никто их розысками не занимался.
Армстронг нахмурился.
- Даже к спутниковой разведке не прибегали?
- Спутниковая сеть здесь крайне примитивна, - с тоской ответила Рембрандт. - Капитан с этим столкнулся, когда интересовался секретным планом правительства. Здесь имеются только два старых-престарых метеоспутника, еще со времен расцвета шахтерских поселений, а на них установлены приставки для средств связи и общего назначения. Но военными спутниками и не пахнет.
- Не пахнет? Но разве здесь совсем недавно не закончилась война?
- Закончилась, - кивнула Рембрандт. - Она подошла к кофеварке и поставила чашку под краник. - Но ты не забывай: на Ландуре проживает всего один народ, фактически и страна здесь одна, и у них нет врагов, за которыми нужно было бы вести слежку со спутников. Когда же здесь разразилась гражданская война, экономика пришла в упадок, а ни у той воюющей стороны, ни у другой не было союзников за пределами планеты. Война в плане уровня вооружений была самая что на есть примитивная - ни тебе артиллерии, ни авиации, ни ракет. И шпионских спутников у них тоже не было. И даже после войны армейские бригады миротворцев никогда не относились к мятежникам настолько серьезно, чтобы запросить у генштаба денег на запуск спутников-шпионов.
- Ну что ж, - глубокомысленно изрек Армстронг. - Следует возблагодарить судьбу за маленькие радости. По крайней мере, здесь ни у кого не наберется оружия столько, сколько его надо, чтобы одолеть роту Космического Легиона. И на том, как говорится, спасибо. Можно и без спутника прожить.
- Согласна, - кивнула Рембрандт и подлила сливок к кофе. - Вот только все равно нам надо выяснить, куда направился капитан. Если произойдет что-то непредвиденное, мне бы хотелось переговорить с ним, чтобы не натворить глупостей.
Армстронг оторвал взгляд от чашки.
- Не пойму, в чем проблема? Мы ведь всегда можем связаться с ними с помощью коммуникаторов, верно? Или есть еще что-то, чего ты мне еще не рассказала?
- Вот именно. Все, кроме капитана, оставили свои коммуникаторы в гостинице, - ответила ему Рембрандт. - А капитан свой коммуникатор выключил. Наверное, решил, что не следует рисковать. Если они попадут в плен, от одного коммуникатора для мятежников никакого толка не будет, а два - это уже продвинутое средство связи.
- Погано, - буркнул Армстронг. - Стало быть, связи с капитаном нет, и она может появиться только в том случае, если он сам решит связаться с нами.
- Все так и есть, - вздохнула Рембрандт. - Остается надеяться на то, что у нас тут ничего дурного не случится до его возвращения.
- Давай лучше надеяться на то, что мятежники не сочтут капитана ценным заложником, - посоветовал ей Армстронг.
- Да, об этом я тоже думала, - кивнула Рембрандт, допила кофе и поставила чашку на поднос. - Быть может, тебе лучше сходить в центр связи и поговорить с Мамочкой. Вдруг вы сумеете придумать какой-то хитрый способ, как найти капитана.
Армстронг допил кофе и встал.
- Немедленно пойду, - кивнул он. - Как только будет весточка от него, сразу же сообщу тебе.
- Хорошо, - отозвалась Рембрандт. Проводив Армстронга взглядом, она стала просматривать график мероприятий на день. В отсутствие капитана ротой предстояло командовать ей, и на этот раз - без помощи Бикера. Хоть бы только все обошлось! Нужно было во что бы то ни стало поскорее найти капитана.

***

До лагеря мятежников сначала добирались вдоль заболоченного речного берега. Миновали маленький торговый поселок, углубились в джунгли по широкой тропе, которая вскоре резко сузилась, а растительность подступила к ней со всех сторон. Тучами налетали всевозможные кусачие мошки. Будь тропа пошире, их, пожалуй, можно было бы обогнать. Но половину времени пассажиры аэроджипа тратили на то, чтобы отбиться от злобной мошкары. Шутт гадал, какими способами мятежники борются с мошкарой, и борются ли вообще. Может быть, мерзопакостные кровососы стали для мятежников платой за свободу?
Окидата, взявший на себя роль водителя и по совместительству, проводника, остановил аэроджип на некотором расстоянии от лагеря.
- Вот не знаю, как у них там с электроникой, но наверняка какая-то техника есть, с помощью которой они могут нас засечь, - заявил Окидата и пришлепнул очередного москита. - Но с такого расстояния следить за нами будут так и так.
- А я в этом не сомневался с того момента, как мы покинули нашу базу, - сказал Шутт, вытирая платком вспотевший лоб. Надо сказать, он не преувеличивал. С того самого дня, как по нему палил снайпер в космопорте, Шутт был готов снова оказаться под прицелом всякий раз, когда покидал гостиницу. До сих пор этого не произошло. Но до сих пор он и не думал топать прямой наводкой к главной базе мятежников. Что сказать? Если мятежники с уважением относились к белому флагу. Если... - Посмотрим, не удастся ли наладить с ними связь, - сказал он. - Это было неплохо, а то, неровен час, напугаем какого-нибудь нервного дозорного.
- Опоздали, голубчики, - послышался чей-то голос совсем рядом.
Шутт оглянулся и наткнулся на устрашающе широкое дуло. Оружие сжимал в руках зловещего вида бородач в камуфляжной форме, с волосами, подвязанными красным плат-ком-банданой. Приглядевшись получше, Шутт рассмотрел золотые серьги в виде крупных колец и золотые передние зубы. - Ну, давайте, как это.., руки вверх, вот! - как бы вспомнил мятежник.
- Да ладно, ты чего! - обиделся Окидата. - Я так вообще - за вас.
- Нету времени у меня сейчас выяснять, за нас ты или не за нас, - буркнул мятежник. - Руки вверх, говорю, а там разберемся.
- Мы пришли к вам с миром, - заметил Шутт. - И потом, наш водитель не сможет вести аэроджип с поднятыми руками.
- Я бы не стал так уж сильно рассчитывать на этот аргумент, сэр, - сказал Бикер и послушно поднял руки. - У меня такое чувство, что этот джентльмен склонен настаивать на своих требованиях.
- А про аэроджипчик свой вы пока забудьте, - посоветовал бородач. - Лучше выходите подобру-поздорову, а то, кто вас знает? Вдруг вам вздумается резко с места тронуться? Вы же не хотите, чтобы я распсиховался, правильно?
- Зачем нам это сдалось? Не нужно нам это, - миролюбиво пробасил Преп и поднял руки. - Ладно, старик, не стреляй, видишь - я выхожу. Ты сказал "выходить", я и выхожу.
- Молодец, сообразительный, - одобрительно кивнул бородач, указал стволом винтовки в сторону, дав тем самым Препу знак отойти, и распорядился. - Так, теперь следующий. Тот, что в котелке. Давай, двигай ногами.
- Хорошо, - покорно кивнул Бикер. - Только вы, пожалуйста, поосторожнее с вашим ружьем, прошу вас. Боюсь, в моем страховом полисе не предусмотрено страхование от травм в условиях войны, а у меня сильное опасение, что вы можете причинить мне травму, которая может быть классифицирована именно таким образом.
В то время как под бдительным надзором бородача из джипа выходили Шутт и Окидата, из джунглей показались еще двое мятежников. Увидев людей в форме Космического Легиона, они несколько оторопели, но проворно наставили винтовки на незваных гостей и дали тем понять, что в случае чего откроют огонь. Гости делали все возможное, чтобы стрельбы не спровоцировать. Когда всё четверо пленных были выстроены в ряд и встали с поднятыми руками, один из двоих мятежников, что подошли попозже присвистнул:
- Ну, Бастер, ты и вправду отличился!
- Не сомневайтесь, отличился, - заверил его Шутт, - А теперь, если вы все хотите отличиться еще больше, отведите нас к вашим командирам.
- Будет сделано, - осклабился Бастер, отвернулся, сплюнул в траву и заметил:
- Будь я проклят, но только вы какие-то странные, ребята. Двое в черной форме, а другие двое вырядились, как на бал. И видок у всех такой важный... Вы зачем сюда явились, если не секрет, а?
- Мы явились сюда, чтобы помочь вам победить, - торжественно объявил Шутт. - А теперь вы нас отведете к вашим командирам?
- Помочь нам победить? - вытаращил глаза Бастер. - Давненько мне такого не приходилось слышать. С чего это вы взяли, что вы нам можете помочь?
- Вот ответ на ваш вопрос, - отозвался Шутт и указал на свою кожаную сумку-пояс.
- Руки не опускай! - приказал Бастер. - Что у тебя там? Если какое оружие секретное, то что-то больно маленькое.
- Ничего секретного там нет, - покачал головой Шутт. - Но это такое оружие, которое нужно каждой из сражающихся сторон больше любого другого. А теперь, если вы отведете меня к вашему командиру, может быть, он разрешит вам постоять рядом и посмотреть, когда я буду показывать ему, что у меня здесь. А если вы нас не станете без нужды задерживать, я даже словечко за вас замолвлю.
Бастер расхохотался.
- Больно оно мне надо - словечко твое! Но заливаете вы здорово, мистер, так что так и быть, все сделаю, как вы просите. Машинку вашу тут никто не тронет. А вы топайте вперед вот по этой тропке, и мигом окажетесь в лагере. Только без фокусов - я позади вас пойду.
- Поверьте мне, друг мой, - заверил мятежника Бикер, - решение посетить эти места далось мне нелегко. Мы будем вам несказанно признательны, если вы не забудете о том, что мы явились сюда с самыми миролюбивыми намерениями.
- Не забуду, если вы меня не заставите забыть, - пообещал Бастер. - Ну, потопали.
И они зашагали по тропе через джунгли. Замыкавший шествие Бастер начал насвистывать веселый мотивчик. Шутт быстро шел вперед, подняв руки вверх. Форма его насквозь промокла от пота, надоедливая мошкара лезла в лицо. Ужасно неприятно было не иметь возможности отмахнуться от мошек, но Баетер и его напарники могли любое движение расценить по-своему. В стороне послышался хоровой вой. Наверное, то были какие-то местные звери. Шутт тешил себя надеждой, что это не какие-нибудь опасные хищники. По крайней мере мятежники на этот вой никакого внимания не обращали.
Очутившись в джунглях и поняв, что они собой представляют, Шутт несколько усомнился в том, получится ли все так легко и просто, как ему казалось. Если его расчет был неверен, то ему грозила куда большая беда, чем он думал...
Дневник, запись № 410
Первые "американские горки" на Ландуре были установлены безработным горным инженером Дж. Т. Дрессажем. Вдохновение снизошло на него, когда он увидел, как в шахтерских городках подростки выделывают головокружителъные виражи на списанных в утиль вагонетках. Тогда Дрессаж накупил за бесценок вагонеток и рельсов, одолжил денег на покупку участка земли, сколотил кое-какие подмости и вскоре открыл аттракцион под названием "Сорвиголова". Аттракцион привлек внимание народа, и очень скоро Дрессаж сумел не только расплатиться с долгами, но приобрел еще пятьдесят акров прилегающей к его участку земли и стал владельцем первого в истории Ландура парка аттракционов.
Успех парка Дрессажа привлек внимание ряда мелких бизнесменов. Они сложились и открыли конкурирующий парк в южном районе столицы - парк "Дюны", где всевозможных аттракционов было еще больше. Через несколько лет ни один ландуранец не считал свой законный отпуск полноценным, если не побывал в одном из луна-парков Атлантиса. На самом деле, это были первые предприятия на планете, возникшие без участия могулов. Эти парки (а также и более мелкие, появившиеся впоследствии) стали важнейшим символом национальной гордости ландуранцев - рабочих, для которых могулы были чужеземными князьками, не пустившими на их планете корней. То, что ландуранцы на сей счет не заблуждались, вскоре подтвердилось, когда могулы отправились пастись на новые, более прибыльные луга, а Ландур оставили ландуранцам.
И тогда у ландуранцев оказалось столько зрелищ, что и во сне присниться не могло. Но вот беда: вскоре стало ясно, что обилию зрелищ сопутствует острая нехватка хлеба. Вот на этой-то почве и проклюнулись ростки революции...
Шутт, его спутники и трое мятежников продвигались вперед по тропе сквозь густые, жаркие, душные джунгли. Кое-где попадались отдельные земные деревья, за деревьями порой мелькали земные звери. Видимо, первопоселенцы завезли на Ландур множество попугаев. А может быть, несколько парочек этих птиц в свое время улетели из клеток, и стали родоначальниками нынешней популяции. Контраст между лиловатым оттенком местной листвы и зеленью земных растений придавал джунглям необычайную живописность. Однако Шутт не мог в полной мере наслаждаться красотами природы, поскольку ему не давали покоя мысли о том, насколько теплый прием ожидает его и его друзей впереди.
Наконец они вышли к реке, перешли по камням через неширокую речку и оказались в партизанском лагере, местоположение которого, на взгляд Шутта, с оборонительной точки зрения оставляло желать много лучшего. Жгучее желание правительства расправиться с мятежниками в сочетании с полным бездействием в этом направлении неопровержимо свидетельствовало о том, что оружия у правительства катастрофически не хватает.
Лагерь состоял из довольно большого числа палаток из камуфляжной ткани. По всей вероятности, эти палатки или ткань для их пошива были вывезены с другой планеты, так как цветовая гамма не совпадала с цветом местной растительности. Между палатками кое-где горели костры. Тут и там сидели на земле или чем-то занимались мужчины и женщины. Одни готовили еду, другие строили более основательные жилища. Единообразной формы не было и в помине, но у многих волосы были подвязаны красными банданами. Видимо, это был неофициальный символ принадлежности к движению сопротивления.
Бастер указал на большую палатку, стоявшую посередине лагеря рядом с самодельным флагштоком, на котором развевался яркий флаг - не такой, как над зданием правительства в Атлантисе. Наверняка это был собственный флаг мятежников.
- Во-он туда, - сказал Бастер, и Шутт со товарищи двинулись в указанном направлении. Партизаны одаривали их любопытными взглядами.
Главная палатка была оборудована навесом, под которым стоял складной стол, а за столом сидел худощавый мужчина в кепи цвета хаки поверх курчавых седых волос. Одет он был по-военному, но сколько ни приглядывался Шутт, никаких знаков отличия не обнаружил. Мужчина взглянул на Бастера, который завел пленных под навес, и, прищурившись, поинтересовался:
- Кто такие?
- Я их в лесу нашел, - сообщил Бастер. - Приперлись на аэроджипе. Говорят, им с тобой повидаться надо. Вот мы их и привели.
- Их допросили, обыскали? - спросил командир, подозрительно поглядывая на Шутта и Препа, одетых в форму Легиона.
- Да нет, они вели себя мирно, так что мы просто заставили их руки поднять, да и привели сюда, - ответил Бастер. - Говорю же, они хотели с тобой потолковать.
- Дозор организован из рук вон плохо, - проворчал мужчина - наверняка, это был лидер повстанцев. - А если бы у них было припрятано оружие?
- Ой, да будет тебе, ладно? - отмахнулся Бастер:
- Ты только глянь на этих хлюпиков? Кто бы из них решился оружие протащить? А и решились бы, только потянулись бы за ним, мы бы их тут же в куски паленого мяса превратили. Они на самоубийц похожи?
- Может быть, и не похожи, но мы не зря разрабатывали правила безопасности, - возразил командир. - Между прочим, Бастер, ты уже не в первый раз поступаешь необдуманно.
- Думаю, он поступил очень даже обдуманно, что привел нас сюда, к вам, - заступился за Бастера Шутт. - Полагаю, вам покажется очень интересным то, что я намерен вам сообщить. Помимо всего прочего, это даст вам несомненные преимущества.
- А вы кто такой, собственно? - сверкнул глазами командир.
- Капитан Шутник, Космический Легион, - представился Шутт и учтиво кивнул командиру. - Меня сопровождают капеллан Преп, а также мой водитель и мой дворецкий. А я с кем имею честь беседовать?
- Водитель и дворецкий, вот как? - хмыкнул командир. - И еще капеллан. Это новость! Если меня кто и разыскивает, так всенепременно в сопровождении пехотного полка. - Вспомнив, что гость назвал свое имя, командир представился:
- Меня зовут Ле Дак Тэп, я - исполняющий обязанности президента возрожденной Республики Нового Атлантиса.
- О, значит, я попал туда, куда надо, - обрадовался Шутт. - Господин президент, я прибыл к вам для того, чтобы показать вам, как вам одержать победу в вашей революции.
- Что вы сказали? - не поверив своим ушам, спросил Ле Дак Тэп и на всякий случай более внимательно осмотрел форму Шутта. - Вы разве не из бригады миротворцев?
- Все верно. На самом деле, я командир этой бригады, - широко улыбнулся Шутт.
- Вы! - Ле Дак Тэп вскочил и ткнул в Шутта пальцем. - Вы - тот самый офицер, который раньше был известен как лейтенант Скарамуш?
Шутт продолжал улыбаться.
- Господин президент, вероятно, вы не знакомы с традициями Космического Легиона. Прежнее имя для легионера перестает существовать. Даже в том случае, если поступающий в наши ряды был...
- Так ты - Скарамуш!! - вскричал Ле Дак Тэп, развернулся к Бастеру и тем двоим мятежникам, что были с ним, и рявкнул:
- Взять его!

***

- Мои приветствия, лейтенант Стронгарм! - В центр связи, расположенный в пентхаузе отеля "Плаза", вприпрыжку вошел летный лейтенант Квел. Армстронг оторвал взгляд от распечатки.
- Доброе утро, Квел. Ну, что хорошенького?
- Если вы намекаете на новости о капитане Клоуне, то боюсь, что он скорее плохенькие, нежели хорошенькие. А, если еще точнее, то они просто никакие. Что сообщает разведка?
- Ничего они не сообщай, - проворчал Клыканини, застывший возле системы разведывательных мониторов. - Наилучший догадка, что мятежники держи наш капитан в плен.
- Ну, просто какая-то мелодрама пополам с боевиком, - буркнул Армстронг и в сердцах швырнул распечатку на стол. - Отправиться на поиски лагеря повстанцев - это же то же самое, что пойти и попроситься плен! Остается только надеяться, что у этих повстанцев хватит ума оставить его в живых. А пока он жив, у нас есть шанс спасти его.
- Славно высказано, Стронгарм, - похвалил лейтенанта Квел. - Учитывая ресурсы, которыми располагает данная рота, а то мероприятие представляется осуществимым. Однако прежде всего не мешало бы составить умный план, верно?
- Прежде чем составлять умный план, неплохо было бы выяснить, где прячутся мятежники, - проворчал Армстронг. - Капитан, естественно, стартовал, не удосужившись оставить нам их координаты. Скорее всего, он решил их искать по наитию, а раз так, то и мы могли бы их найти по той же системе. Но даже если мы разыщем главную базу мятежников, это вовсе не означает, что капитан окажется там.
- Не означай, но это бывай хороший начало, - заметил Клыканини. - Мы находи лагерь, а в лагерь находи кто-то, кто знай, где бывай капитаны.
- Клыканини прав, - кивнул Квел и улыбнулся. - Отправьте в джунгли своих лучших следопытов, и когда они найдут лагерь мятежников, вы найдете капитана Клоуна,
- Лучших следопытов... - задумчиво протянул Армстронг. - В джунгли... Прежде у нас специалистов такого профиля не имелось... А теперь... Мне кажется, гамбольты вполне подошли бы для выполнения такого задания. А кто еще?
- Люди будут чувствовать себя неуверенно и неловко в этой чужеродной среде, - заключил Квел. - Если у вас есть желание применить на практике мои природные способности, я бы со всем присущим мне пылом вызвался исполнить это опаснейшее поручение.
Армстронг потер подбородок и сказал:
- Мне нужно переговорить с лейтенантом Рембрандт. Официально в отсутствие капитана ротой командует она. Весь вопрос в том, можно ли допустить, чтобы солдаты Легиона выполняли задание под командованием иностранного офицера.
- Если Квелы самые лучшие для такая работа, почему он нельзя?
Армстронг покачал головой.
- Эх, Клыканини. Тебе никогда не понять, почему нам, людям военным, что-то можно, а чего-то нельзя...
- Мы понимай очень даже великолепно, - прогрохотал Клыканини. - Только мы очень вежливый и потому помалкивай.
- Я восхищен высказанной тобою поддержкой, мой волтонский дружок, - осклабился Квел. - Но лейтенант Строн-гарм прав. Следует соблюдать повиновение командирам. Мы должны испросить одобрение нашего замысла у лейтенанта Рембрандт. Но на мой взгляд, было бы гораздо лучше, если бы мы обратились к ней, имея целиком и полностью разработанную стратегию. Скажи мне, о Та-Что-Кладет-Яйца, кто еще из легионеров этой роты родом с планеты, сходной с Ландуром по природным условиям?
- Агхидпти, - тоненьким голоском еле слышно проговорила Мамочка из-за своего пульта. Она изо всех сил старалась не замечать присутствия такого количества посторонних возле ее рабочего места, но никак не ожидала, что к ней обратятся лично. Между тем, как только Квел и Армстронг приступили к обсуждению своего рискованного плана спасения капитана, Роза начала ввод параметров поиска на своем компьютере. Идея была чудовищная даже для роты "Омега", но просматривая наброски плана операции, Армстронг был вынужден признать, что операция может оказаться удачной.

***

- Чего вы ждете? - крикнул Ле Дак Тэп, указывая на Шутта. - Взять его, я вам сказал!
В лагере воцарилась напряженная тишина.
- А, так ты в прямом смысле, Тэп? - запрокинул голову Бастер и почесал за ухом. - Так ведь он, можно считать, у нас в руках. Или ты хочешь, чтобы мы его связали?
- Схватите его, чтобы он не убежал, идиоты! - заорал Ле Дак Тзп и вышел из-за складного стола. - Этот человек - один из самых заклятых врагов революции!
Мятежники мгновенно взяли винтовки наизготовку. Бастер шагнул к Шутту и положил руку ему на плечо.
- Чтоб без шуток, ясно? Если Тэп правду говорит, то ваше дело - труба.
- Не понимаю, почему, - хладнокровно взглянул в глаза Ле Дака Тэпа Шутт. - Даже если бы я признался в том, что я - Скарамуш - а я не признался - мой пост в миротворческой бригаде Федерации дает мне дипломатическую неприкосновенность. С вашей стороны было бы крайне неразумно чинить мне препятствия в исполнении моих обязанностей.
- Неразумно? - ахнул Ле Дак Тэп и прищурился. - При чем тут разум, когда речь идет об отмщении? Я отомщу, а потом - будь, что будет.
- Погоди минуточку, Тэп, - вмешался Бастер. Он опустил винтовку и оперся на нее. - Допустим, ты там за что-то отомстишь, да только я пока не понял, за что. Допустим, мы этого типа пристрелим, а Федерация отправит сюда боевой крейсер, и нас всех угробят. И какое нашим ребятам дело будет до того, кому ты там отомстил, когда по нам начнут палить из лазерных орудий?
- Они погибнут, но мы накажем самого страшного врага Нового Атлантиса! - вздернул подбородок Ле Дак Тэп, но на этот раз заявление его прозвучало не столь уверенно.
- Вот это да! - воскликнул Бастер, причем ухитрился так произнести это восклицание, будто на самом деле хотел сказать "ерунда". Немного помедлив, он продолжал:
- А мне все казалось, что кое-кто из типчиков, что в Доме Правительства в Ландур-сити штаны просиживают, пострашнее будут, чем этот малый. Ну ладно, пусть он даже правду вытворил что-то такое, что и пострадать за то не жалко, лишь бы его кокнуть. Но ты же молчишь. Скажи, в чем его вина?
- Ага, Тэп, - кивнул один из двоих мятежников, которые вместе с Бастером вели пленных в лагерь. - Чего он наделал-то?
Ле Дак Тэп снова устремил в сторону Шутта указующий перст.
- Это тот человек, который отдал приказ о предательском обстреле наших позиций во время мирных переговоров, и еще сильнее унизил нас в момент капитуляции!
- Ну да, чего-то в этом духе я слыхал, - кивнул Бастер. - Ты и остальные командиры тогда здорово со страху в штаны наложили, верно? - Он обернулся к Шутту. - Он правду говорит?
- Ну... - осторожно проговорил Шутт. - Должен отметить, что никто не был убит...
Преп положил руку на плечо Шутта.
- Не так все было просто, ребята, чтобы одним махом разобраться.
- То есть? - прищурился Бастер. - По мне, так он или сделал это, или он этого не делал.
- Еще как сделал! - фыркнул Ле Лак Тэп. - Иначе бы он просто все отрицал.
- Тут ты, само собой, прав, - кивнул Бастер. - Только я хочу понять, к чему клонит вот этот малый, - и он указал на Препа.
- Ну спасибо тебе, сынок, - улыбнулся Преп. - А клоню я к тому, что люди-то меняются, и глядишь - человек уже не тот, каким был когда-то. Вы судите о нем по прошлому, и кто знает... Может, вы упускаете что-то очень важное, какие-то необыкновенные возможности...
- Все равно непонятно мне, - признался Бастер и снова почесал за ухом. - Тэп, ты соображаешь, о чем это он?
- Он говорит о том, что чем бы я ни запятнал свою репутацию во время ваших мирных переговоров - а я так думаю, нам не стоит ворошить былое - я могу расквитаться за свой проступок сейчас, - пояснил Шутт. - Полученный мною приказ гласит, что я обязан принести мир на эту планету, но там ни слова не сказано о том, кто должен ей править. Это можете быть как вы, так и кто-то другой. И поэтому я намерен помочь вам победить.
- Не слабо сказано, - выпятил губу Бастер. - Взять, да и выиграть войну за нас? Интересно...
- Если вы намерены купить наше прощение... - высокомерно начал Ле Дак Тэп.
- Ну конечно, а как же еще! - обрадовался Шутт, опустил, наконец, руки и открыл свою сумку-пояс, из которой извлек толстенную пачку банкнот высокого достоинства. - Я понимаю, за деньги всего не купишь, но отворачиваться от них не имеет смысла. Давайте назовем вещи своими именами. Вы сможете победить в своей революции, а я покажу вам, как этого добиться. Идет?

Предыдущая страница 10 Следущая страница


Роберт Асприн

Ле Дак Тэп посмотрел на деньги, перевел взгляд на Шутта.
- А что нам мешает взять ваши деньги, но при этом свершить возмездие?
Шутт пожал плечами.
- О, деньги раздобыть нетрудно, когда знаешь, как это делается. Вы могли бы столько же заработать за несколько дней, если бы немного поработали головой. Безусловно, это капля в море по сравнению с тем, сколько вам нужно. А я намерен поддерживать вас столько, сколько нужно.
- Вы готовы купить нам все оружие, какое нам нужно для победы? - недоверчиво осведомился Ле Дак Тэп.
- А вам не понадобится оружие, - улыбнулся Шутт. - Да я бы и не стал тратить мои деньги на оружие. Я собираюсь показать вам, как можно победить без единого выстрела. Вот что вам для этого по-требуется...
Шутт приступил к изложению своего плана. Некоторое время командир повстанцев начал кивать. Ле Дак Тэп и Бастер, который, судя по всему, был не последним лицом в движении сопротивления, время от времени задавали Шутту вопросы. Вскоре капитан уже разложил на складном столе лист бумаги и принялся делать наброски. Вечерело...

***

- Ну ладно тебе, Ремми, не упрямься! Ты должна включить нас в отряд спасателей, - настаивал Рвач.
Лейтенант Рембрандт оторвала взгляд от альбома и посмотрела на Рвача и Суси. Даже сейчас, когда на ее хрупкие плечи лег груз командования ротой, она ухитрялась улучить несколько минут в день на рисование. Это занятие помогало ей хоть немного отвлечься от мыслей о том, в какую же беду на этот раз угодил капитан.
- Нет, - решительно отвечала Рембрандт,
- Да что такое-то? - кипятился Рвач. - Имеем мы право вызваться добровольцами или нет?
- Имеете, - кивнула Рембрандт и отложила альбом; - Но я обязана сформировать такой отряд, который, на мой взгляд, справится с порученным заданием так, что никто не погибнет. Особенно - капитан. На этот раз вы не соответствуете требованиям.
- Да почему? - возмутился Рвач. - Мы же такие.., изворотливые. Это и сам капитан знает. И потом, мы ему так обязаны. Он нам столько всякого простил.
- Что ж, я очень рада тому, что вы это цените, - сказала Рембрандт. - Насчет изворотливости - это вы верно сказали, но дело в том, что вы - не следопыты джунглей, а на этот раз нам нужны именно они.
Рвач хмыкнул:
- Подумаешь - джунгли! Тоже мне - напугали! Да меня куда угодно можете сбросить, и пусть меня все боятся в радиусе ста километров!
Рембрандт покачала головой.
- Ответ отрицательный. Будут и другие задания...
- Не будет, если этот ваш отряд не спасет капитана, - возразил Суси. - Кстати, а что они намерены делать, следопыты ваши? Напасть на мятежников и открыть пальбу? Или они будут действовать хитрее? К примеру, явятся к мятежникам и станут уговаривать тех отпустить капитана? Между прочим, на мой взгляд, это единственный способ добиться того, чтобы капитан остался в живых. Договориться с кем угодно - в этом нам нет равных, ты должна это признать, Мы из тех, кто может зимой снег продать или, как это еще говорится, змеям кроссовки сторговать.
- При чем тут змеи? - хмыкнула Рембрандт. - Не надо, не объясняйте, я все поняла. - Она встала и ткнула Суси пальцем в грудь, - Может быть, вам это и под силу, но не в этом дело. Отряд уходит в джунгли. И он не может тратить время на то, чтобы вытаскивать вас из передряг, в которые вы непременно угодите.
Суси не сдавался.
- Все равно им понадобится кто-то вроде нас, когда они доберутся до цели, - упрямо заявил он. - Как тебе такой вариант: следопыты разыскивают капитана, а потом ты отправляешь нас вести переговоры? Как только мы будем знать, где лагерь мятежников, нас можно туда забросить на аэромобиле. Тогда нечего будет опасаться того, что нас скушают какие-нибудь бяки.
- Я никаких бяк не боюсь, - напомнил Рвач.
- Не сомневаюсь, - кивнула Рембрандт. - Частично поэтому из вас и не получится следопытов. - Рвач открыл было рот, чтобы что-то возразить, но Рембрандт предупреждающе подняла руку и продолжала. - Должна признать: идея Суси не лишена смысла. Но я не собираюсь давать вам "добро" до тех пор, покуда не узнаю, где именно находится капитан. До тех пор я не буду знать даже того, нужно ли его вообще спасать, не говоря уже о том, что до тех пор я не имею права приступать к разработке плана спасения. Может быть, мы действительно забросим вас туда для переговоров, может быть, нам придется действовать силой, может быть, надо будет применить еще какой-то вариант, о котором мы пока еще не думали. Но одно я знаю точно: вы в джунгли не пойдете. Смиритесь с этой мыслью.
- Ну ладно, лейтенант, - пожал плечами Суси. - На мой взгляд, ты чересчур осторожничаешь, но если ты обещаешь не забыть о моем предложении, мы уйдем и не будем тебе мешать. А тебе спасибо, что выслушала нас.
- Я не забуду о твоем предложении, Суси, - пообещала Рембрандт. - Но больше я вам ничего не обещаю. Кстати, не пора ли вам на дежурство? Вы же где-то должны дежурить?
- Пойдем, Суси, не будем мешать Ремми, - вдруг заторопился Рвач, и закадычные дружки поспешно ретировались.
Рембрандт вздохнула и снова открыла альбом. На самом деле, Суси подал ей довольно-таки полезную мысль. Нужно было подумать о том, как претворить ее в жизнь...
- Лейтенанты, надо говори, - вывел ее из задумчивости знакомый баритон. - Мятежники бери капитаны в плен. Хотеть записаться в спасательные отряды.
Рембрандт вздохнула.
- Клыканини, насколько я помню, в твоем досье нет данных о том, что ты родом с планеты, поросшей джунглями.
Походило на то, что ей предстояло еще много таких бесед до отправки в джунгли отряда следопытов...
В конце концов Армстронг и Рембрандт совместными усилиями разработали двухэтапную операцию по спасению Шутта. Сначала Квел и гамбольты должны были употребить все свои таланты на поиски лагеря мятежников, в котором, судя по всему, держали в плену капитана Шутта, и сообщить о его местонахождении на базу. В том случае, если бы из рапорта Квела явствовало бы, что Шутт и его спутники нуждаются в спасении, к лагерю мятежников был бы отправлен вооруженный отряд с заданием отбить своих.

***

Как только стемнело, низко над океаном от острова помчался в сторону материка аэроджип. Квел и гамбольты высадились в том районе, где, если верить слухам, располагался лагерь повстанцев. Зенобианец и трое гамбольтов исчезли из глаз практически сразу же после того, как одолели полосу прилива. Аэроджип тут же взлетел и направился обратно - к острову, на базу Легиона.
Квел проводил машину взглядом и развернулся к гамбольтам.
- Теперь пойдем тихо, - сказал он. Гамбольты кивнули. Квел отлично видел в темноте, и дал гамбольтам знак следовать за ним. Те тоже обладали превосходным ночным зрением, и сразу же пошли за лейтенантом.
Шли налегке. По замыслу пропитание они должны были добывать сами, вместо того, чтобы тащить на себе запасы продовольствия и приспособления для его приготовления. Все следопыты происходили из видов, привычных к добыванию пропитания охотой. Эксперименты показали, что всем им можно без опасности для здоровья питаться местной живностью. Гамбольты успели пристраститься к нутриям. Когда Искрима впервые включил блюдо из нутрий в меню, Дьюкс попробовал его и одобрил. "Похоже на мышь, - сказал он. - Только на очень большую мышь". Бренди проследила за тем, чтобы никто, не дай Бог, не передал этот комплимент Искриме.
Поначалу маленький отряд продвигался вдоль широкой реки, которая сначала текла к западу, а потом поворачивала на север. Квел сразу пошел быстро, гамбольты без труда поспевали за ним. К полуночи добрались до переброшенного через речку толстого дерева. Выглядело оно так, словно могло тут упасть и само по себе, но по обе стороны от этого "моста" в джунгли уходила узкая охотничья тропка. Следопыты внимательно обследовали оба берега в поисках человеческих следов.
- Запах людей сильнее чувствуется слева, - мурлыкнула Гарбо. - Там скорее всего поселок. От волнения она возбужденно виляла хвостом. Квел вытащил карту и развернул ее.
- Эту карту составили люди, - заметил он. - Вблизи от того места, где мы находимся, не значится никаких поселков. Правда, указано несколько охотничьих лагерей и торговая фактория.
- А я чую гораздо больше людей, чем их может быть в охотничьем лагере или на фактории, - возразила Гарбо. - Но может быть, эти люди охотятся большими партиями, как на нашей планете гульфы.
Дьюкс и Руб согласно кивнули.
- Там мужчины и женщины, - добавил Руб, наморщив нос.
- А их охотники выходят на добычу смешанными группами? - спросил Квел. - У нас охотятся только мужчины, но я не могу судить о людях по себе.
- У них в армии служат мужчины и женщины, как у нас, - заметила Гарбо. - Может быть, они и охотятся вместе. Если мы подойдем поближе, может быть, нам удастся почуять запах капитана.
- О, хвост Газмы! Как это непостижимо, что вид со столь плохо развитыми зубами вообще предается охоте! - сказал Квел и улыбнулся, чем вызвал у гамбольтов изумленное мурлыканье. - Пойдем в ту сторону, куда предлагает Гарбо, обследуем тропу от левого берега.
Отряд снова углубился во тьму. Ближе к рассвету следопыты спугнули какого-то небольшого прыгучего зверька. Руб ловко поймал его, и все перекусили, -после чего продолжили путь.
Лейтенант Рембрандт вытиралась после утреннего душа, когда зазвонил ее коммуникатор. Она уронила полотенце и схватила трубку.
- Рембрандт слушает, - сказала она. - Что ты там мне приготовила, Мамочка?
- Горяченькое, Ремми, - послышался из динамика игривый голосок. - Наш маленький премудрый ящер и трое кисок отыскали лагерь повстанцев. Капитан там.
- Он свободен или в плену? - спросила Рембрандт. Мамочка ответила не сразу.
- Ну, ты же знаешь, дорогуша, как витиевато выражается наш лапушка Квел...
- О Великий Газма! Мне ли этого не знать! - воскликнула Рембрандт и рассмеялась. - Ну, так что ты можешь мне сообщить, Мамочка? - спросила она серьезно.
- Ну, в общем, капитана они нашли. Но видели его буквально пару мгновений, а потом зацепили какую-то там сигнализацию, началась тревога, и им пришлось драпать. Так что они не смогли толком понять, свободен ли капитан. Квел сказал, что один из мятежников был с ним рядом и у него было ружье, но это же вовсе не значит, что капитана держат в плену, правильно я говорю?
- Не значит, не значит, - рассеянно проговорила Рембрандт. - Проклятие... Теперь я понимаю, как я ошиблась, не включив в отряд ни одного человека! Тогда бы мы уже сейчас точно знали, в плену капитан или на свободе А теперь мне предстоит читать мысли зенобианца и в зависимости от того, что я там вычитаю, я должна решать, посылать мне спасательную экспедицию или нет. Размышления Рембрандт, которые она высказывала вслух, прервала Мамочка.
- Распоряжения будут, Ремми? У меня тут дел по горло. На звонки отвечать надо.
Рембрандт ответила без промедления.
- Если позвонит Квел, немедленно соедини меня с ним. Если не позвонит, попытайся связаться с ним сама. Спасательный отряд собери по тревоге, пусть будут готовы вылететь в любую минуту. А я приду на командно-связной пункт, как только форму надену.
- Так ты... Может мне, кого-нибудь с камерой к тебе прислать?
Рембрандт усмехнулась.
- Не стоит, если ты хочешь, чтобы камера осталась цела, - посоветовала она. - Так не забудь, если проявится Квел, непременно сразу соедини меня с ним. Конец связи.
Рембрандт подобрала полотенце и стала поспешно одеваться,
- Сэр, меня очень беспокоит то, что вы до сих пор ни разу не связались с базой, - заметил Бикер, войдя а палатку, которую предоставили им с Шуттом. - На месте ваших лейтенантов я бы очень волновался за вашу безопасность,
- Мы осуществляем одну из тех операций, Бикер, для успеха которых секретность является непременным условием. - Шутт сохранил все, что успел набрать на компьютере системы "Карманный мозг", и отодвинулся от складного столика. - Если правительство пронюхает, что мы здесь, оно непременно захочет выяснить, чем мы здесь занимаемся, и не оказываем ли, случайно, помощи мятежникам.
- Но разве вы не этим как раз и занимаетесь, сэр?
- Этим, но не в самом широком смысле, Бикер, - отозвался Шутт. - Я бы мог легко объяснить, что то, что мы задумали, имеет своей целью благополучие и процветание всей планеты. Но мои доказательства будут выглядеть куда более весомо, если к тому времени, как мне начнут задавать вопросы, наш проект уже будет запущен. Взгляд Бикера стал немного осуждающим.
- Боюсь, правительство посмотрит на все это по-своему, сэр. Если они сумеют выставить ваши действия как переход на сторону мятежников, они запросто смогут отправить прошение о высылке вашей роты с планеты. Так что в итоге вы затратите множество усилий и немало денег только для того, чтобы получить, извините за выражение, хороший пинок под зад. Более того, я очень опасаюсь, что такое развитие событий - это именно то, что нужно генералу Блицкригу для того, чтобы выдворить вас из Легиона.
- Блицкриг и ему подобные превратили Легион в посмешище в глазах Федерации, - возразил Шутт. - К счастью, в командовании Легиона все-таки есть настоящие офицеры. И некоторые из них, должны были заметить, что я ухитрился заработать массу положительных публикаций в средствах массовой информации, а это Легиону только на пользу. Думаю, они меня непременно выслушают, прежде чем принять решение, о котором потом придется пожалеть, Бикер. На карту поставлено слишком многое, чтобы взять, Да и выбросить меня за борт, как только на ясном небе появится первая тучка.
- Если хотите знать, сэр, я думаю, что именно это они и сделают, если вы их слишком сильно раздразните, - вздохнул Бикер. - Я обязан предупредить вас, сэр: не преувеличивайте своей ценности для Легиона. Вряд ли генералы единодушны с вами в мнении о том, что для них лучше.
Шутт откинулся на спинку стула и усмехнулся.
- Старина Бикер, у тебя снова разыгрался комплекс наседки. Не волнуйся, дружище, на этот раз я знаю, что делаю. Мы выйдем из этой передряги со щитом, а не на щите.
- Быть может, так и выйдет, сэр, - упрямо проговорил Бикер. - Тем не менее, я просто обязан обратить ваше внимание на еще один вариант развития событий, который вы, по всей вероятности, не предусмотрели.
- Это какой же?
- Представьте себе: правительство узнает о вашей деятельности и решает не отправлять официальный протест властям Федерации, а нанести по этому лагерю превентивный удар. Если им таки удалось припрятать кое-какое оружие, они сравняют лагерь с землей за несколько часов. Вы станете случайной жертвой массированного обстрела. Впрочем, местные власти вполне смогут обвинить в вашей гибели повстанцев. Естественно, эту версию некому будет оспорить. Легион наградит вас медалью. Посмертно.
- Ты мне лишний раз напомнил о том, как важно хранить эту операцию в секрете, - заключил Шутт. - Не бойся, старина, пробьемся. Если хочешь, я могу договориться с повстанцами, и тебя доставят обратно, в гостиницу, где тебе не будет грозить опасность.
- Сэр, мне неприятна мысль о том, что вы думаете, будто бы мною движет страх за себя. Шутт вздернул брови.
- Я ошибся? Я удивлен, Бикер. Я полагал, что инстинкт самосохранения для тебя - одно из самых главных качеств.
- Так и есть, сэр, - кивнул дворецкий. - Однако помимо этого меня отличает и большая забота о сохранности и росте моих сбережений. На самом деле, я подумаю о вашем предложении о доставке меня в отель. Но у меня сильное предчувствие... Словом, если все, что вы задумали, удастся, то и для меня это станет выгодным способом помещения капитала. Потому я бы хотел оказать вам поддержку и на этапе планирования. В случае моего отсутствия таковой поддержки я вам оказать не сумею.
Шутт улыбнулся.
- Ага! Так я и знал, что ты клюнешь на это! Если так, то помоги-ка мне проглядеть все эти заметки. Давай посмотрим, успеем ли мы запустить проект в действие до тех пор, пока правительство нам не помешало.
Шутт указал на "Карманный мозг". Бикер уселся с ним рядом и воззрился на дисплей. Через несколько минут оба уже увлеченно обсуждали оптимальные пути осуществления проекта. Об отъезде из лагеря Бикер уже не заикался.
Дневник, запись № 412
В конце концов лейтенант Рембрандт решила, что будет меньше ругать себя впоследствии, если все-таки, вместо того чтобы ждать вестей от Шутта, снарядит спасательную экспедицию. Лейтенант Квел на связь не выходил. Можно было заподозрить самое худшее.
Спасательную экспедицию возглавил лейтенант Армстронг. Ему удалось нанять местного жителя, владельца небольшого катера. Этот человек утверждал, что ему знакомы те места, где, согласно предположениям Армстронга, располагался лагерь мятежников. Руководствуясь скудными данными спутниковой разведки, экспедиция тронулась в путь. Оружие с собой взяли как самое обычное, так и парализаторы. Естественно, никто не предполагал, что их ждет впереди.
Плоскодонный катерок быстро и почти бесшумно скользил по реке.
- Вот так и мятежники по этим плавням пробираются, - сообщил владелец катера по имени Хансен. - Нырнут - и ищи-свищи. Проворней нутрий.
- Догадываюсь, почему их так трудно изловить, - кивнул Армстронг. - Эти протоки для меня все одинаковые. Даже представить себе не могу, как тут можно найти дорогу без ДСС.
Армстронг, будучи родом с планеты с высоким уровнем развития техники, привык полагаться на информацию, получаемую с помощью совершенных технических средств, в частности - на ДСС - данные спутниковой съемки.
- ДСС? Ха! - Хансен презрительно сплюнул за борт. - Дерьмо самое свежее - вот я бы как это расшифровал! Ну, по карте ты еще худо-бедно определишь, где находишься, но куда двинуться, чтоб добраться, куда надо - это извини. Плавни - они меняются то и дело, а на картах ты этих изменений не найдешь. И от ДСС твоих тоже толку никакого. Так что куда как надежнее взять с собой парня местного.
- Может, и так, - отозвался Армстронг и натянуто улыбнулся. - Но на местных жителей рассчитывать можно только до тех пор, пока они на твоей стороне. Не обижайся, но чаще всего так оно и бывает, и забывать об этом нельзя. Если бы ты захотел, ты бы нас завез в такое место, откуда бы нам никогда самим не выбраться. ДСС - это хоть какой-то шанс определиться на местности. Хотя... Будь моя воля, я бы здесь побольше спутников запустил.
- Что-то впереди видеть, - сообщил Клыканини. Действительно, впереди деревья расступались, и виднелась какая-то постройка.
- Внимание всем, - распорядился Армстронг. Все легионеры схватили оружие и развернулись к цели. Или правильнее было бы сказать, к мишени? Это должно было стать ясно после следующей команды Армстронга.
- Да это Бобби Черного лачуга, - спокойно пояснил Хансен. - Живет он тут. Старина Бобби торгует понемножку. Понемножку жратвой, понемножку наживкой, горючим опять же, выпивкой. Кому за деньги, а с кем меняется. Кому продавать, что продавать - это ему до лампочки, лишь бы в накладе не остаться. Так что вы пушки-то прибрали бы.
- Мы вообще-то попусту палить не привыкли, - объяснила ему Супермалявка, опустив ствол автомата "Громобой", который размером был чуть поменьше ее самой. - Но кто-то стрелял в нашего капитана в тот день, когда мы прилетели сюда, а теперь наш "Луи" думает, что его в плен взяли. Taк что пушки нам еще, может быть, очень даже пригодятся. А уж если мы примемся палить, то ты, малый, ложись на палубу и под ногами не мельтеши, понял?
- Ну, ежели после первого вашего залпа мы не перевернемся вверх дном, я так и сделаю, - осклабился Хансен. - Так что вы, ребята, с пальбой поаккуратнее. Эти плоскодонки - они жуть как легко переворачиваются, когда палуба сотрясается.
- Мы тебя поняли, - процедил сквозь зубы Армстронг. - При необходимости приступить к стрельбе всем занять устойчивое положение на палубе. Внимание на цель.
Легионеры рассыпались по палубе катерка, стараясь равномерно распределить вес. Одни присели на корточки, другие распластались на животе, дабы не превратиться, в удобную мишень для врагов. Рулевой по совету Супермалявки, тоже улегся на живот у штурвала. Только Армстронг стоял, как прежде.
Вот тут-то и начались неприятности.
Несмотря на то что проводник божился, будто знает эти места, как свои пять пальцев, катерок, обогнув заросли камышей, на полном ходу сел на мель. Армстронга, стоявшего на носу, от удара подбросило и швырнуло вперед. Он упал в воду в погрузился с головой.
Большая часть легионеров также оказалась за бортом, на мелководье. Глубина здесь была всего с полметра, но этого хватило, чтобы смягчить падение. Только Клыканини получил солидную встряску и долго не мог отдышаться. Прилично досталось и тем, кто удержался на палубе. Только благодаря счастливой случайности не прогремело ни одного выстрела. Учитывая огневую мощь отряда, авария могла обернуться настоящей катастрофой. Даже выстрел из парализатора мог стать смертельным для того, кто ушел бы глубоко под воду.
Над поверхностью воды появилась голова Армстронга. Он огляделся по сторонам и только потом поплыл к мели, где один за другим вставили на ноги легионеры.
- Что произошло? - спросил лейтенант, выбравшись на мелководье.
- На мель налетели, - сообщил Хансен. Он стоял на носу и перегнувшись за борт, смотрел, какие повреждения получил его катер. Гневно взглянув на Армстронга, он заявил:
- Если бы вы не велели лечь, я бы эту мель сразу углядел. Чуть не загубили посудину мою!
- Твою посудину? Это ты чуть не угробил мой отряд! - взревел Армстронг. - Он выпрямился во весь рост (а это нелегко, когда под ногами - скользкий ил) и скомандовал:
- А теперь - все на борт!
- Не стоит так торопиться! - предостерегающе поднял руку Хансен. - У нас пробоина. Так что вряд ли катер теперь выдержит всех.
- Не торчать же нам в воде? - возмущенно проговорил Армстронг. - Подбрось нас хотя бы до берега! - Он указал в сторону торговой фактории, расположенной на берегу, примерно в километре впереди. Оттуда уже заметили севший на мель катер и людей, выброшенных за борт.
- В пробоину хлещет вода, - объяснил Хансен. - Если я заберу всех, катер потонет еще до того, как мы доплывем до фактории. Пожалуй, я смог бы захватить пару-тройку людей, доплыть с ними до берега и послать местных за остальными. У них там найдется парочка каноэ. Либо вы все хватайтесь за планшир, чтобы осадка была поменьше. Промокнете, конечно, но зато до берега быстрее доберемся.
Стоило Хансену закончить фразу, как совсем рядом с катером послышалось три громких всплеска подряд.
- Что это было? - с опаской спросила Супермалявка - одна из тех немногих, что чудом остались на палубе. Она перегнулась через поручни, чтобы посмотреть, что вызвало всплески, но не увидела ничего, кроме расходящихся по воде кругов.
- А это нутрия, - небрежно отозвался Хансен. - Они тут просто кишмя кишат. Так что лучше бы вам всем за планшир ухватиться, а? Не хотелось бы с нутриями связываться.
- Быстрее, - распорядился Армстронг. - Оружие забросьте на палубу, чтобы сильнее не промокло.
- Эй, погодите, я же не знаю, выдержит моя посудина такой вес! - крикнул Хансен. - Оружие я могу взять только если все, кто сейчас на палубе, спрыгнет в воду.
- Я не полезу в воду, где нутрии, - заявила Супермалявка. - А веса во мне совсем немного.
Хансен кивнул.
- Ладно, мадамочка, оставайтесь, да смотрите в оба, как бы нутрии не напали на ваших приятелей, ну а остальные пусть положат пушки на палубу, а сами - за борт. Доставим с музыкой.
Хансену повезло. Супермалявка так озаботилась проблемой нутрий, что пропустила мимо ушей слово "мадамочка".
Рвач и Усач собрали оружие у тех легионеров, которых выбросило за борт, и сложили горкой на фордеке, после чего, недовольно ворча, спрыгнули за борт. Хансен завел двигатель на небольшую мощность, чтобы не увеличить течь, и катер поплыл к берегу, где собралось уже с полдюжины зевак. Нутрии больше не давали о себе знать.
Наконец ноги легионеров, державшихся за планшир, коснулись дна, и они, оторвавшись от катера, пошли к берегу вброд.
Хансен указал вперед и сказал Супермалявке.
- Бери канат и кидай ребятам на берегу. Они нас подтянут.
Супермалявка положила на палубу свой автомат и отвернулась, чтобы подобрать свернутый канат. А когда она обернулась, наткнулась на дуло собственного автомата, зажатого в руках Хансена.
- Ну, мадамочка, а теперь без глупостей, - распорядился он. - Пушка теперь только у меня одного. Не хотелось бы стрелять в такую красотку.
- Ты обманул нас! - вскричала Супермалявка. - Ты нарочно налетел на эту мель!
- Ну нет, мадамочка, это просто у меня ошибочка вышла. Но мне до сих пор в жизни везло как раз потому, что я умею из ошибок выгоду извлекать. Ну, а теперь, ручки вверх, быстренько, ежели не возражаете.
На борт уже забирались парни с фактории и расхватывали оружие.
Армстронг развернулся в воде и одарил Хансена гневным взглядом.
- Ты что же - сдаешь нас мятежникам?
- Не совсем так, мистер, - осклабился Хансен. - Я сам мятежник, так оно верней будет. И доставлю я вас к Ле Даку Тэпу, а уж он решит, что с вами делать. Скажет - отдать вам ваши пушки, нет вопросов, мигом получите их обратно. А пока что рисковать не стоит.
В это мгновение ярдах десяти впереди из леса к берегу вперевалочку спустился крупный грызун.
- Что это за тварь? - спросил Рвач.
- Это? А, это нутрия, - небрежно отозвался один из "факторщиков", поигрывая парализатором. - Вкуснятинка, пальчики оближешь. Мухи не обидят. Никакого вреда от них.
Супермалявка была готова испепелить Хансена взглядом.
- И про нутрий наврал! Хансен самодовольно ухмыльнулся.
- Не без того.
На промокших пленных надели наручники и повели по узкой тропке к лагерю повстанцев. Шли без особой спешки, так что добирались до лагеря почти целый час.
Их окликнул дозорный.
- Кого ведешь, Хансен?
- Да вот, солдат веду. Шлялись, искали лагерь. Что за дело у них, не знаю, но негоже, чтобы они с пушками тут разгуливали, верно? Вдруг поранят кого.
- Еще как поранят, когда я до тебя доберусь! - процедила сквозь зубы Супермалявка, гневно глядя на Хансена.
- А форма на них - совсем, как у того капитана, с которым Тэп уж, считай, неделю как разговоры разговаривает, - заметил стражник. - Если это подчиненные того капитана, ему, может, и не понравится, что они в наручниках.
- Знаешь, ежели они чьи-то там дружки, нечего с пушками по лесу разгуливать, - буркнул Хансен. - Тэп сам решит - на то он и командир. Ну, чего встали, топайте, - и он поторопил пленных к командирской палатке.
У палатки на складной табуретке сидела женщина в красном платке, повязанном поверх пышных черных волос. Она держала наперевес старое охотничье ружье.
- Привет, Хансен, - сказала она. - У Тэпа совещание по делам бизнеса, так что придется обождать.
- По делам бизнеса? - не веря своим ушам, пер спросил Хансен. - Какого черта, Пилар, что у вас творится? Тэп не тронулся ли умом на старости лет?
- Наоборот. Умом на старости лет обзавелся, - проговорил человек в повстанческом камуфляже, выйдя из палатки. А следом за ним вышел мужчина в черной форме Космического Легиона.
- Тэп! - ахнул Хансен. - Прощеньица просим, я тебя не хотел обидеть.
- Капитан! - почти одновременно с Хансеном проговорил Армстронг. - Скажите этому человеку, пусть нас освободят!
- Вам знакомы эти люди? - вздернув брови, спросил Тэп у капитана.
- Безусловно, знакомы. Надеюсь, если они не совершили ничего более ужасного за исключением попытки разыскать меня, вы освободите их.
- Только мадамочку эту не отпускай, Тэп. Или дайте мне фору, чтоб я деру дать успел, - попросил Хансен, с ужасом поглядывая на Супермалявку.
- Это я виноват, - признался Шутт и обнял Тэпа за плечо. - И я должен извиниться перед всеми вами. Мне представлялось крайне важным сохранить все в секрете, но видимо, я несколько переусердствовал. Я должен был предвидеть, что мои люди отправятся разыскивать меня, если я не дам о себе знать, и что при их столкновении с вашими людьми могут возникнуть серьезные недоразумения.
- Сохранение военной тайны - это мне понятно, - сказал Армстронг, потирая затекшие запястья. Только что, повинуясь кивку Тэпа, Хансен снял с него наручники. - Если мой командир мне чего-то не говорит, значит, у него на то есть веские причины. Значит, вы по очень важному делу отправились к этим мятежникам, иначе не стали бы рисковать, капитан.
- Все правильно, - улыбнулся Шутт. - И вы прибыли как раз в то время, когда мы занимались окончательной шлифовкой деталей. Мятежники согласны прекратить мятеж! Они вернутся в Атлантис и начнут мирное соревнование с правительством!
- Правда? - У Армстронга отвисла нижняя челюсть. - Ну, это просто блестяще, сэр, просто блестяще! Но как же вам удалось уговорить их?
- Это было не так уж и сложно, когда я понял, какова ментальность ландуранцев, - сказал Шутт. - Мне только и нужно было - пообещать им, что я им посодействую в сооружении самых грандиозных "американских горок" в галактике.
Дневник, запись № 420
Решение моего босса вступить в деловые отношения с мятежниками оказалось правильным. Отбросив былую враждебность, Ле Дак Тэп продемонстрировал завидный прагматизм. Мой босс с радостью следил за тем, как Тэп вникает во все детали, как он проявляет готовность отказаться от всяких догм в пользу достижения реальной цели. Они вдвоем засели за проект возращения повстанческой армии к мирной жизни - в качестве предпринимателей.
Отработав вчерне главные пункты плана, мой босс вернулся на базу Легиона и приступил к своей части работы по созданию альтернативного парка аттракционов. Начал он с того, что приобрел большой участок земли, расположенный прямо напротив того, где велись работы по сооружению муниципального парка. Настоящими владельцами этого участка стали лидеры повстанцев, теперь составившие корпорацию. Надо сказать, эта деятельность им приглянулась куда больше, чем жизнь в лагерях посреди джунглей. Поскольку ландурские законы не позволяли иностранцам покупку земли и участие в местных предприятиях, моему боссу приходилось действовать через подставных лиц. Он щедро одалживал деньги новообращенным владельцам парка и приглашал на Ландур экспертов для оказания помощи в строительстве.
Естественно, местные власти ото всего этого были не в восторге.
Шутт только успел приноровиться к ритму гребного тренажера, установленного в фитнесс-центре отеля, как зазвонил его наручный коммуникатор. У Шутта было большое искушение не ответить на звонок. Так хотелось целиком отдаться тренировке - ведь у него выпала целая неделя, проведенная в лагере повстанцев. Но на табло красовались буквы "СРОЧНО", а это значило, что Мамочка сочла дело достаточно важным для того, чтобы прервать тренировку командира.
- Шутник слушает, - сказал Шутт отложив одно весло и поднеся руку с коммуникатором к губам,
- Ужасно неловко отвлекать тебя, милашка, - проворковала Мамочка. - Но тут притащились две большие местные шишки, говорят - срочно надо повидаться с тобой. Они у тебя значатся в списке тех, кого можно впускать, так что я тебя извещаю. Ну, так их впустить, или ты приоденешься для начала? Они такие злющие - просто Дым из ноздрей валит.
- Все зависит от того, кто это такие, и по какому делу, - спокойно отозвался Шутт. - Надеюсь, ты спросила у них об этом?
- А как же, миленький, сейчас посмотрю. Та-ак... - Противного зовут полковник Мейз, а уродливого - Борис Истмэн. Говорят, ты их знаешь. Насчет того, по какому делу они приперлись - Мейз упомянул подкуп, шпионаж и пособничество преступным элементам. Так ты, что же, опять напроказничал?
- Да не сказал бы, - уклончиво ответил Шутт. - Но повидаться с ними все-таки придется. Через пять минут буду в кабинете.
- Так им и передам, - сказала Мамочка и после небольшой паузы добавила:
- Но ведь привести себя в божеский вид ты не успеешь. Или ты не собираешься переодеваться для встречи с ними? Ай-яй-яй, нехорошо.
- Если им не терпится повидаться со мной, не стоит заставлять их ждать, - объяснил Шутт. - И потом, если я явлюсь перед ними в спортивном костюме, это будет означать, что я так спешил их принять, что даже не допустил мысли о том, чтобы потратить время на переодевание.
Шутт отер вспотевший лоб полотенцем и отправился по хитросплетению коридоров к своему кабинету.
Мейза и Истмэна он обнаружил в приемной. Истмэн сидел, постукивая пальцами по подлокотнику кресла, а Мейз мерял приемную шагами. Вид у него был, как у хищника, посаженного в клетку. Шутт стремительно вошел в дверь. Оба незваных гостя резко обернулись.
- Простите, джентльмены, что заставил вас ждать, - извинился Шутт. - Мы - люди военные, приходится держать себя в форме, а в последнее время со временем было туговато. Чем могу служить? - Он любезно указал на дверь, ведущую в его кабинет.
- На то, чтобы не в свои дела соваться, у вас времени очень даже хватило, - бросил Истмэн. Он резко встал, сжал кулаки.
- Все зависит от того, что именно вы вкладываете в понятие "соваться не в свои дела", - заметил Шутт, держась настолько сдержанно, насколько возможно. - Прошу вас, проходите, мы с вами все обсудим.
Полковник и министр, сердито ворча, прошли в кабинет, Шутт закрыл дверь. Затем он предложил гостям сесть на удобный диван, сам устроился на краешке письменного стола и сказал:
- Джентльмены, у меня для вас хорошие новости. Я только что вернулся с переговоров с Ле Даком Тэпом. Переговоры увенчались успехом, и он готов прекратить мятеж. Уверен, вы порадуетесь известию о том, что Ле Дак Тэп сейчас занят разоружением своего войска. Отказавшись от попытки свергнуть правительство, бывшие мятежники готовы принять участие в восстановлении национальной экономики.
- В восстановлении экономики? Было бы правильнее сказать: в ее разрушении! - вскричал Истмэн. - Нам все известно. Эти преступники собираются построить свой луна-парк и противопоставить его тому парку, что воздвигается на средства правительства. Это грозит срывом проекту, в который правительство вложило миллионы!
Шутт улыбнулся.
- Новый парк Ле Дака Тэпа - это множество новых рабочих мест. Думаю, вы от этого только выиграете.
- Он переманит у нас рабочих - людей, которых мы подготовили к этой работе! - вспылил Истмэн. - Люди должны быть благодарны правительству за то, что оно дает им работу.
- Если это такая хорошая работа, Тэпу ни за что не переманить у вас рабочих, - урезонил его Шутт. - Я бизнесмен, господин министр Истмэн. Я точно знаю, что закон спроса и предложения нельзя изменить по моему или по вашему желанию.
- Послушайте, капитан, - вступил в разговор полковник Мейз, - я склонен отдать вам должное. Если вы и вправду уговорили мятежников сложить оружие, то примите наши поздравления. Но вы мне вот что втолкуйте. Ле Дак Тэп - он, конечно, не нищий, но у него ни за что не хватило бы денег для того, чтобы начать такое дело. Вы его спонсируете, да?
- Я выдал ему ссуду. Кредит, если угодно, - пожал плечами Шутт. - Все завизировано местным юристом, он меня заверил, что никакого нарушения ваших законов тут нет.
Истмэн фыркнул.
- За деньги вам еще и не то завизируют. Хватит морочить нам голову соблюдением законов, капитан. Вы ведете подрывную деятельность в отношении правительства с тех самых пор, как прибыли на Ландур, и...
Шутт прервал его.
- Давайте проясним раз и навсегда один момент, господин министр. Меня сюда направило Верховное Главнокомандование. Ему я и подчиняюсь - ему, но никому на этой планете. Между тем, я не настолько глуп, чтобы не учитывать мнения местных властей при выработке стратегии поведения. Но до сих пор от вашего правительства я только и слышал, что обвинения и оскорбления.
- Вот вы как заговорили? - прищурился полковник Мейз. - Ну ладно, язык у вас подвешен, это точно, но голова все-таки работает не слишком хорошо. И не думайте, что мы не сумеем прыгнуть выше вас, капитан. Вы ведь совсем мелкая рыбешка, хотите вы этого или не хотите.
- Я не страдаю сверхчестолюбием, полковник, - холодно проговорил Шутт, - но тем не менее, я бы посоветовал вам прекратить оскорблять меня. Кстати, скажите, ваша полиция уже нашла тех снайперов?
- Мне не нравятся ваши намеки, - буркнул Истмэн. Мейз поднял руку.
- Позвольте, я отвечу на эту инсинуацию, Борис. - Он обернулся к Шутту и сказал:
- Капитан, я не сомневаюсь в том, что наша полиция очень быстро разыщет тех снайперов, о которых вы только что упомянули, если подвергнет допросу кое-кого из ваших новых знакомцев. Кстати, вы мне напомнили о вопросе, который я вам хотел задать. Когда вы намерены выдать нам главарей мятежников, дабы они предстали перед судом за совершенные ими преступления?
- Не уверен в том, что они повинны в каких-либо преступлениях, полковник, - покачал головой Шутт. - Обвинений вы высказывали предостаточно, но пока я не видел ни единого доказательства преступных деяний. В отсутствие доказательств я вынужден рассматривать любую попытку ареста этих людей как прямой акт насилия со стороны правительства и нарушение, тем самым, мирного договора.
Полковник Мейз вскочил с дивана.

Предыдущая страница 11 Следущая страница


Шуттовские деньги

- Борис, похоже, мы тут напрасно теряем время. Капитан запоет по-другому, когда обо всех его выкрутасах узнает его командование. Пойдем, у нас дел по горло.
- Всего вам доброго, полковник, - вежливо попрощался Шут. - Заглядывайте, когда парк откроется, джентльмены. Попрошу Тэпа отложить для вас пригласительные билеты.
- Этот ваш парк никогда не откроется, - процедил сквозь зубы Истмэн. - Прощайте, капитан.
Он развернулся на каблуках, и они вместе с полковником гордо вышли из кабинета.

***

- "Американские горки", - покачал головой Армстронг. - Меня на них мутит. И зачем кому-то спрашивается, куда-то переться через полгалактики только ради того, чтобы его вытошнило?
- Меня лучше не спрашивай, - сказала в ответ Рембрандт и откинулась на спинку стула. Они сидели в конференц-зале и ждали Шутта, который должен был провести с ними инструктаж по поводу нового проекта. - Я без них запросто обойдусь. Ну, то есть, поначалу неплохо, разок можно прокатиться, но меня ни за что не заставишь томиться по полчаса в очереди, чтобы снова попасть на этого "Ультрадракона", что поставили на берегу.
- Полчаса? - фыркнул Армстронг. - Семьдесят минут не хочешь? Вчера люди по семьдесят минут выстаивали. - Лицо Армстронга покрылось испариной. Видно было, что даже сама мысль о том, чтобы прокатиться на "американских горках" была ему глубоко противна. - И все ради десятиминутного развлечения, от которого кишки наружу! И где - в каком-то поганом парке на захудалой планетке!
- Смотри, чтобы никто из ландуранцев не услышал от тебя таких речей, - посоветовала ему Бренди. - Планету свою они любят, а уж к "горкам" этим так относятся - просто обожают. Кстати, мне жутко понравилось кататься. Не грех и в очереди постоять. Даже Клыканини понравилось, когда Супермалявка его уговорила прокатиться. А Рвач и Махатма сразу снова в очередь встали.
- Махатма? Ну, от Рвача этого еще можно было ожидать, но от Махатмы... - Армстронг помолчал, поскреб макушку. - Нет, наверное, я просто плохо знаю Махатму.
- О... Если бы ты его знал, ты бы смог провести с нами занятия на эту тему, - хихикнула Бренди. - А вот ландуранцы от этих головокружительных катаний действительно без ума. Столица - не такой уж большой город, но здесь - пять разных луна-парков, и в каждом установлено по паре неплохих аттракционов. По крайней мере, так написано в путеводителе. Так что скорее всего в том парке, что строится на средства правительства, будет не меньше полудюжины потрясающих "американских горок". В том парке, что строят повстанцы, все должно быть не хуже, а по возможности - лучше. Так что, может быть, вам все-таки стоит захватить свои пузырьки с таблетками от укачивания и пару раз прокатиться. Похоже, нам предстоит поучаствовать в этом бизнесе.
- Мы уже и так участвуем, - проворчал Армстронг. - Капитан все решил, а что еще нужно. Пусть себе Рвач с Махатмой катаются, проверяют аттракционы эти на готовность, я не против. Все-таки есть хоть какая-то прелесть в том, что ты - офицер.
- Прелесть? В том, что ты - офицер? - хмыкнул Шутт, входя в зал. - Это лучшая шутка за весь год. - Под мышкой у капитана были зажаты свернутые в рулон чертежи. Он разложил их на столе. Вместе с ним пришел высокий мужчина в серебристом комбинезоне, серебристых перчатках и с серебристыми волосами. Заметив любопытство офицеров, Шутт сказал - Позвольте представить вам нашего нового консультанта, маэстро Марио Зипити, главного, специалиста по "американским горкам" в галактике.
- Отцень рад подзнакомитьзя, - с учтивейшим поклоном проговорил маэстро. - Вмеззте мы возздвигнем ззаммые грандиоззные "американззские горки" в галлактике!
- Маэстро Зипити привез с собой чертежи самых высоких "американских горок" со всей галактики, дабы мы с ними ознакомились, - пояснил Шутт. - Кроме того, он уверяет меня в том, что у него имеются проекты принципиально новых, доселе нигде не возведенных аттракционов. С его помощью мы добьемся того, что парк "Новый Атлантис" сможет предложить посетителям caмые удивительные аттракционы на планете...
- Не только на планете, но во вззей галлактике! - заявил маэстро и сопроводил свое заявление столь разма-шистым жестом, что Армстронг невольно пригнулся.
- Удивительные - это, конечно, хорошо, - осторожно проговорил Армстронг. - Но ведь надо еще позаботиться о том, чтобы они были надежными, верно?
- Надеззными? Пфф! - Маэстро Зипити вскинул, руки. - Настояззие фанаты "американззких горок" плюют на надеззноззть. Главное - ззкороззть, быззтрота и оззтрые оззуззения!
- Безусловно, все аттракционы будут абсолютно безопасны и надежны, - заверил офицеров Шутт. - Выяснилось, что один из бывших мятежников - инженер с солидным опытом сборки и эксплуатации "американских горок". Он участвовал в строительстве несколько ныне действующих аттракционов. Я просмотрел его резюме. Ни один из сданных им в эксплуатацию аттракционов не имеет рекламаций. Я попросил его придти на наше совещание. Странно, что его до сих пор... - В дверь постучали. - А вот, наверное, это он. Бренди, будь добра, впусти его.
Бренди открыла дверь. В зал вошел устрашающего вида бородач с золотыми серьгами в ушах. Одет он по-прежнему был в камуфляжный костюм - неофициальную форму повстанцев, волосы его все так же были подвязаны красным платком.
- Здравствуйте, Бастер, - поприветствовал его Шутт. - Познакомьтесь с маэстро Зипити, знаменитым экспертом по "американским горкам".
- Зипити? Ну и ну! - не сдержал изумления Бастер. - Я слыхал про вас, но увидеть - вот уже чего не ожидал!
Зипити приосанился и сказал:
- Я прибыл ззюда, чтобы поззтроить ззамые ззнаменитые аттракззионы в иззтории!
- Но мы ведь не так договаривались, - обернулся к Шутту Бастер. - Знаете что... Маэстро? Давайте так: вы мне даете чертежики ваши с экспликациями, а уж я сам за работу берусь. Ну, а вы ходите, смотрите, ежели что по вкусу придется - так скажете. Договорились?
- На мой взгляд, просто лучше не придумаешь, - сказал Шутт, не дав Зипити и рта раскрыть. - Ну вот. А теперь поглядим, что тут у нас припасено...
С этими словами он развернул первые несколько чертежей, и все собравшиеся приступили к работе.
Минуты через три между Зипити и Бастером разгорелся первый спор, которому суждено было продолжаться практически до самого конца совещания. Шутту удалось разнять спорщиков, и работа продолжилась. Мало-помалу у присутствующих сложилось такое впечатление, что аттракционы на самом деле можно будет построить. Мало того, нельзя было исключить такую возможность, что построены они будут в срок. Конечно, все это произошло бы только в том случае, если бы маэстро Зипити и Бастер не поубивали бы друг дружку на этапе закладки аттракционов.
Главной задачей в строительстве парка "Новый Атлантис" была постройка "американских гор", которые были бы выше и внушительнее того гиганта, что строился в парке "Ландур", и который подчиненные Шутта окрестили "Тварью". Задача была почти непосильная для группы, которая была призвана положить на лопатки население планеты, где "американские горки" почитали произведением искусства, не больше, не меньше. Но маэстро Зипити предложил проект "горок" своей мечты, которому тут же было присвоено кодовое название "Зиппер". Первая вершина этих "горок" была на пять метров выше, чем у аттракциона в муниципальном парке. Кроме того, на финишной прямой предусматривалась жуткая болтанка. "Мертвая петля" должна была стать самой высокой в галактике. На чертеже "Тварь" рядом с "Зиппером" смотрелась малюткой, и сразу стало ясно, что "Зиппер" должен стать средоточием парка.
Шутт был готов построить не только "Зиппер", но осуществить и ряд других проектов Зипити. Но тут он наткнулся на возражения со стороны еще одного местного консультанта, Окидаты.
- Пока не стоит этого делать, капитан, - сказал тот. - "Зиппером" мы им нос утрем, это без вопросов. Но как только наши конкуренты увидят "Зиппер", они тут же постараются его переплюнуть. Ну а мы, опять же, должны постараться переплюнуть их, или тогда придется лапу сосать. Лучше придержать другие проекты про запас. Они нам обязательно понадобятся.
Маэстро Зипити взорвался:
- Эти меззтные безздари не в ззилах ззозздать ничего такого, что могло бы ззравнитьззя зз моими проектами! Мы из вззе оззущееззтвим, вззе!
- А может, вам стоит прислушаться к парню, маэстро, - урезонил разбушевавшегося конструктора Бастер. - Он ведь дело говорит, вы уж мне поверьте, а я в парках работал еще тогда, когда он не родился. Так что я в курсе, не сомневайтесь.
- Поживем - увидим, - резюмировал Шутт. - Если мы сосредоточим всю нашу рабочую силу на одном аттракционе, то "Зиппер" построим быстро, ну а потом посмотрим, как быть дальше.
- Это глупоззть неззуеззветная! - вскричал Зипити, но при голосовании проиграл. Как выяснилось впоследствии, он был не прав.
Дневник, запись № 426
Тот, кто ни разу в жизни не принимал участие в создании парка аттракционов, скорее всего, счел бы это дело элементарно простым. Он бы решил, что нужно всего-навсего установить несколько разных аттракционов, выделить зоны продажи еды и сувениров, а потом можно открыть ворота и сидеть, сложа руки, и глядеть, как в копилку падают монетки. Даже я, человек способный увидеть рифы трудностей там, где для других - семь футов под килем, не предполагал, что мы столкнемся с такими сложностями. К счастью, этого не предполагал и мой босс. В противном случае он бы ни за что не взялся за этот проект.
Как всегда, он постарался обеспечить себя советами экспертов со всей галактики. Его личные связи вкупе со связями его родственников давали ему поистине неограниченные возможности. Поэтому для тех, кто видел моего босса в деле, не явилось чудом то, что буквально через несколько дней после подписания договора с повстанцами у нас в отеле поселилось сразу несколько звезд из мира индустрии развлечений и дизайна луна-парков. Первым нужно, конечно же, упомянуть маэстро Зипити, как специалиста по проектированию "американских горок". С Лорелеи прибыл Лекс, дабы проследить за сооружением открытых эстрад и крытых залов, где впоследствии должны были происходить всевозможные представления.
Искриме Шутт поручил разработку зон продажи и приготовления пищи с тем расчетом, что деликатесы пришлось бы готовить в массовом порядке. Не остались в стороне и бывшие повстанцы. Бастер оказался первоклассным инженером, способным претворить в жизнь самую невероятную идею. А Окидата, как выяснилось, был неисчерпаемым кладезем всевозможных полезных знаний.
Ну и конечно, правительство не пожелало остаться в стороне...
Ближе к вечеру на второй день после начала сооружения "Зиппера" на сцене событий появились представители ландуранского правительства. Небольшая флотилия черных аэрокаров доставила Бориса Истмэна, главу министерства развития экономики, к воротам парка. Вместе с ним прибыла свита, состоящая из нескольких инспекторов. У ворот депутацию встретил Шутт.
- Как приятно видеть вас, господин министр, - сказал Шутт с улыбкой, причем так, словно каждое слово - да ладно, слово! - каждый слог, каждая буква были истинной правдой. - Мы пока не готовы развлекать публику, но добро пожаловать, вам мы рады всегда.
- Это не визит вежливости, капитан, - холодно отозвался Истмэн, взглядом, полным ненависти окидывая бурно идущее строительство. - К нам поступили сигналы, что вы начали строительство, не получив соответствующего разрешения.
- О, совсем наоборот, господин министр, - предостерегающе поднял руку Шутт. - Я позаботился о том, чтобы обзавестись всеми нужными разрешениями до того как мы в первый раз воткнули в землю лопату. У нас, военных, большой опыт столкновений со всевозможными инструкциями. Если вы не откажетесь пройти со мной в мой кабинет, я продемонстрирую вам все нужные бумаги.
- Мне будет очень интересно ознакомиться с этими разрешениями, - прищурился Истмэн. - На сегодняшний день в моем ведомстве нет сведений о том, чтобы их хоть кто-то подписывал.
- Наверняка все дело в бюрократических проволочках, - улыбнулся Шутт и указал в сторону сборного домика, где разместился его кабинет. - Прошу вас...
- Хорошо, - фыркнул Истмэн. - Очень скоро мы убедимся, какие документы у вас в порядке, а какие - нет.
Он и его свита последовали за Шуттом.
Шоколадный Гарри, который в это время занимался запуском машин для расчистки территории, оторвался от работы, чтобы подслушать этот разговор, а провожая глазами депутацию, улыбнулся от уха до уха.
- Умереть - не встать! Впервые в жизни вижу, как куры идут за лисом в его нору!
- Ну, чтоб "куры", я бы не сказал, - заметил Бастер, почесав щетину на подбородке. - Эти типы из правительства - они кого хочешь за пояс засунут. Так что если этот министр не огребает взяток втрое больше зарплаты, то я сильно удивлюсь.
- Ты, главное, не переживай, - посоветовал ему Шоколадный Гарри. - К тому времени, как наш кэп разберется с этими ребятами, они будут готовы поклясться, что у него есть все-все разрешения, какие только можно придумать, и еще некоторое количество пустых, незаполненных, впридачу. Наш кэп - он умеет так подкупать, что люди так и остаются подкупленными на веки вечные. Мне всю дорогу казалось, что это - нарушение законов экономики.
- "Экономики"! - фыркнул Бастер. - Это законам физики противоречит! - С этими словами он взял гаечный ключ, который отложил, когда прибыла инспекция. - Но если он и вправду такой пройдоха, как ты говоришь, то, может быть, все у нас пойдет, как надо.
- И я так думаю, - кивнул Гарри, и они оба вернулись к прерванной работе. Через некоторое время из домика, служившего штабом строительства, вышел Истмэн и сопровождавшие его лица. Они быстро прошли к поджидавшим их аэрокарам и удалились в сторону центра города. Если они и обнаружили какие-то бумажные недочеты, наверняка они оказались не настолько серьезными, чтобы прервать стройку, по крайней мере, пока.
- Их диз-зайн - это дззерьмо! - презрительно выговорил маэстро Зипити. - Вот! - Он ткнул пальцем в рисунок с изображением первого, самого длинного спуска. - Они дзеелают большую крутиззну, а потом поворот влево, а не прямо, чтобы каззалось более опаззно. Но ведзь это - тьфу! Эта жалкая уловка видна невооруззенным вззглядом! Дззерьмо!
- Согласен, маэстро, - кивнул Бастер, из последних сил сдерживаясь. - Он уже в четвертый, если не в пятый раз выслушивал критику маэстро по адресу главного аттракциона парка, возводимого конкурирующей фирмой. - Нам в нашем парке дерьма не надо. Потому вас сюда и пригласили, чтобы вы разработали для нас самые лучшие аттракционы. - Бастер водрузил поверх кипы чертежей еще один и вопросил:
- А теперь скажите мне, очень вас прошу, какова нагрузка вот на это соединение?
- Там жже вззе напиз-зано! - возмущенно вскричал Зипити и театрально забросил за плечи пряди длинных волнистых волос. - Раззве вы не читали экззпликаццию?
- Читал, и не раз, - отозвался Бастер. - Готов поклясться: я ее уже знаю лучше, чем тот малый, кто ее составлял. Но я хотел бы знать...
- Дззерьмо! Он ззнает чертежжи луччше маэззтро Ззипити! Вы ззмотрите на мои чертежжи глаззами механика, это можжет быть, но это вззе чепуха, чепуха, ззлышите? Душа гения...
Бастер с удивительным спокойствием отозвался.
- Да, я помню, вы - гений. Вы нам так и сказали. А теперь, я вас очень прошу, растолкуйте мне, на что будет опираться вот этот отрезок рельсов, когда по ним на полной скорости помчится вагонетка, полная народа. Нарисовано тут у вас все - глаз не оторвать, но мне-то это строить надо. Допустим, у нас в вагонетке сидит двадцать человек, и каждый весит по сто килограммов...
Зипити пришел в ярость.
- Это ужж ззлишком! Я раззчитывал на девяноззто пять!
- Ну а если в парк набьются одни толстяки, тогда что? - парировал Бастер. - Что же нам тогда - все аттракционы закрывать? Думаю, надо сделать запас Минимум на... Что за черт?
Последнее восклицание было вызвано не чертежом, а громким хлопком, за которым последовали испуганные крики. Возле ворот парка клубился дым.
- Прошу прощенья, маэстро, - извинился Бастер. - Надо посмотреть, что там такое.
Он развернулся и бросился к воротам.
Маэстро Зипити вытянул шею и всмотрелся вдаль.
- Креттины! - крикнул он. - Тупиццы! Вы проеззтуете против моих прекраззных творений! Я вазз вззех буду убивать!
А дым меж тем становился все гуще. Издалека донесся вой клаксона. Начинался очередной самый обычный денек.

***

На экране головизора происходило следующее: на дальнем плане мужчины и женщины в касках управляли мощными машинами. На фоне неба возвышалась замысловатая металлическая конструкция. На переднем плане стояла Дженни Хиггинс. Она брала интервью у Ле Дака Тэпа.
- Парк "Новый Атлантис" станет символом нашей Свободы, - разглагольствовал Тэп. - Он будет воспевать традиционные для всех ландуранцев понятия самоопределения, свободного предпринимательства и трудолюбия. Он станет прекрасным местом отдыха для любой семьи. - Как бы вы охарактеризовали в этой связи тот парк, возводится под эгидой правительства спросила
- У правительства не правильное представление о том, чего хочет народ, - заявил Тэп и для вящей убедительности выпятил грудь. - Они действуют в соответствии с отжившим лозунгом: "хлеба и зрелищ". Это означает - пустые развлечения. Им нет никакого дела до духа народа Атлантиса. Мы же делаем упор на духовное наследие нашего народа, мы хотим вдохновить наших людей и показать всей галактике нашу неповторимую культуру.
- Насколько нам известно, ваши парки вступили, в некотором роде, в соревнование по возведению самого головокружительного аттракциона, - сказала Дженни. - Что вы могли бы сказать об этом?
- Аттракционы типа "американских горок" в "Новом Атлантисе" - это выдающиеся произведения искусства. Возводимые нами аттракционы несут в себе умения и знания наших инженеров и народных умельцев, а также колоссальный опыт специалистов со всей галактики.
Коммуникатор Шутта зазвонил. Он уменьшил громкость головизора и ответил на звонок.
- Ну, что там, Мамочка?
- Ужасно жалко отвлекать тебя, котик, но тут опять притащились министр Истмэн и полковник Мейз. Жаждешь с ними повидаться?
- Думаю, тянуть не имеет смысла, - вздохнул Шутт. - Впусти их.
Через несколько секунд дверь в кабинет Шутта распахнулась, и ввалились двое представителей местной власти.
- Вот! - брызгая слюной, воскликнул Истмэн и ткнул пальцем в экран. - Что вы об этом скажете?
- Я скажу, что наш парк получает редкостно удачное освещение в выпусках головизионных новостей, - не моргнув глазом, ответил Шутт. - Сюжет повторяют каждые полчаса, его видят на самых престижных планетах этого сектора галактики. Если вследствие этого на Ландур хлынут толпы туристов, ваш парк тоже выиграет.
- Именно такой подлости я и ожидал, - фыркнул Истмэн и снова ткнул пальцем - на сей раз в сторону Шутта. - Ну, а что вы скажете насчет разглашения государственной тайны? Это шпионаж, под каким бы соусом его ни подавали!
Шутт вздернул брови.
- Государственная тайна? Простите, что-то я вас не пойму.
Мейз шагнул к столу Шутта и опершись о крышку, наклонился и зловеще произнес:
- Вы станете отрицать, что проболтались вашей подружке-репортерше про парк "Ландур"?
- Естественно, я стану это отрицать, - спокойно ответил Шутт и невозмутимо откинулся на спинку стула. - Дженни прекрасный репортер. Факты она и сама умеет разыскивать. Думаю, на Ландуре она как раз этим и занималась. О парке "Новый Атлантис" я ей рассказал, этого я скрывать не буду. Освещение в массмедиа - это залог успеха любого предприятия. Для того чтобы Тэп смог вернуть мне ссуду, его парк непременно должны посещать туристы с других планет. А для этого мы, само собой, должны поведать жителям других планет о нашем замечательном парке. А как это можно лучше сделать, как не в интервью?
- Ну да, и параллельно вы залезаете нам в карман, - процедил сквозь зубы Мейз. - Если мы пойдем по вашему пути, нам придется прибегнуть к дополнительным затратам. Если мы оставим вашу деятельность без внимания, вы обойдете нас по части освещения вашего проекта органами массовой информации.
- Поговорить с Дженни - это не стоит не цента, - парировал Шутт. - Если бы вы не отказывались от ее просьб взять у вас интервью...
- Мы связаны правительственными инструкциями, - заявил Истмэн. - Мне грозит тюремное заключение за разглашение государственной тайны. Как минимум, я могу потерять свой нынешний пост.
- На вашем месте я бы всерьез задумался о пересмотре инструкций, - сказал Шутт. - Ведь от этого зависит будущее планеты.
- Это вы поставили нас перед выбором! - вскричал Истмэн. Он побагровел, голос его звучал визгливо. - Учтите, если вы не прекратите своей подрывной деятельности, нам придется прибегнуть к крайним мерам.
- Делайте, что положено, - отозвался Шутт. - А я займусь тем, что считаю наилучшим для всей планеты, а не только для какой-то малой части ее народа. А теперь, джентльмены, есть у вас еще вопросы ко мне?
- Пока нет, - вздернул подбородок полковник Мейз, взял Истмэна под локоть и увлек к двери. - Но будут, это я вам гарантирую.
Есть ряд фраз, которые не по душе любому начальнику, но почти все они могут быть сведены к одной, которая звучит примерно так: "Босс, у нас неприятности". Именно это фразу произнес Окидата, вбежав в столовую отеля "Плаза". Шутт в это время успел съесть только половину порции устриц по-ландурски. Это блюдо Искрима позаимствовал у местных поваров. Устрицы служили излюбленным экспортным товаром, поставляемым на развивающиеся планеты с Земли. На Ландуре они очень успешно прижились.
Шутт взял салфетку, вытер с губ острый соус и сказал:
- Мы пережили нежданные инспекции, дымовые шашки, пикеты, отключение электроэнергии. Так что.., если только по нам не пущены стратегические ракеты, я уверен, можно подождать, пока я не закончу завтрак. Садись, выпей. Так что за неприятности.
- Правительство... Они начинают строить новый аттракцион, - тяжело дыша, выпалил Окидата и плюхнулся на стул напротив Шутта. - Честно говоря, похоже, они решили наш "Зиппер" переплюнуть.
- Ну что ж, - глубокомысленно изрек Шутт, - Собственно говоря, ты это предсказывал. - Он вздохнул. - Нужно будет посмотреть, что еще есть у маэстро в загашнике.
- Лучше бы у него там нашлось что-нибудь совсем потрясающее, - проворчал Окидата. Подошел официант, Окидата попросил кофе со льдом и продолжал:
- Насчет конструкции пока непонятно, но главная вершина на пять метров выше, чем у "Зиппера", и еще они задумали что-то вроде двойной "мертвой петли". Одна - по часовой стрелке, вторая - против. Это, я вам скажу, кое-что.
- Придется сделать кое-что получше, - вздохнул Шутт. - Постарайся узнать как можно больше об этом новом аттракционе. Позовем Бастера и маэстро. Посмотрим, что мы сможем противопоставить этому новому творению наших конкурентов. Нельзя допускать, чтобы последнее слово осталось за ними.
- Точно, сэр! - с энтузиазмом отозвался Окидата. - Вот это будет здорово!
- Наверное, - пожал плечами Шутт. - И еще это будет дорого. Очень дорого.
- Ну, ясно, - сияя, кивнул Окидата. - Только ведь для того, чтобы было здорово, никаких денег не жалко, правда?
Шутт пожал плечами.
О каких бы затратах ни шла речь, его сбережений должно было хватить.
Новый аттракцион, возводимый в парке "Ландур" окрестили "Зверюгой". После изучения голографических снимков зачатков этого суперсооружения (частично спрятанного за экраном защитного поля), бригада дизайнеров Шутта приступила к разработке проекта своего аттракциона, который был призван посрамить детище правительства. Новое создание получило кличку "Топпер", и в его основу была положена одна из разработок маэстро Зипити. Вершина "Топпера" была на десять метров выше, чем у нового аттракциона парка "Ландур", вследствие чего увеличивалась скорость вагонеток и продолжительность катания. За счет того, что Окидата предложил кое-какие нововведения, а Бастер быстро снял проблемы надежности, к сборке аттракциона приступили еще до того, как был готов к эксплуатации "Зиппер". А в соответствии с убеждениями Шутта относительно важности рекламы, пресс-релизы начались еще до того, как началось рытье котлована...
Вскоре после того, как приступили к сборке каркаса, к воротам парка вновь явилась депутация местных властей.
Возглавлял ее не кто иной, как Борис Истмэн. С ним прибыла свита в составе нескольких инспекторов.
- Позвольте известить вас о том, господин министр, что мы уже имеем разрешение на строительство от департамента парков, - сообщил Шутт, встретив Истмэна у ворот. - Обсуждать положительно нечего.
- Боюсь, есть что, - зловеще осклабился Истмэн. - Мы имеем сведения о том, что вы возводите аттракцион, конструкция которого характеризуется нарушениями инструкций по безопасности.
- Инструкция по безопасности? - возмутился Бастер. - Да я слежу за исполнением каждой буквы в этих ваших инструкциях! Мы продублировали крепеж на всех несущих конструкциях. Так ткните мне пальцем в пункт ваших инструкций, который я нарушил!
- Пока вы прохлаждались в джунглях, вам было трудно уследить за нашей деятельностью в этом плане, - еще более зловеще усмехнулся Истмэн и протянул Бастеру толстую пачку распечаток. - Но теперь вы вернулись к цивилизации и обязаны исполнять наши законы. То, о чем я говорю, вы найдете на странице четырнадцать.
Бастер быстро перелистал бумаги и нашел то, на что намекал Истмэн.
- Ах вы мерзавцы! - : вскричал он и ткнув пальцем в лист, показал коварный пункт инструкции Шутту. - Приравняли максимальную дозволенную высоту "американских горок" к высоте своего нового аттракциона. И когда провернули это - только на прошлой неделе!
Шутт пробежал глазами лист. Бастер был прав.
- Очевидно, все это предпринято ради того, чтобы помешать нам конкурировать с вами, - заключил Шутт и нахмурившись, посмотрел на Истмэна. - А это не что иное, как попытка ограничения свободного предпринимательства.
- Называйте, как хотите, - хмыкнул Истмэн, заносчиво глядя на Шутта. - А закон есть закон. Если ваш новый аттракцион сооружается с нарушением инструкций по технике безопасности, то мы закроем весь ваш парк, целиком. Так вы намерены действовать во исполнение инструкций, или мне направить инспекторов для проведения измерений?
- Думаю, мы бы выиграли это дело в суде, - процедил сквозь зубы Бастер и в гневе сжал кулаки. - Но на это уйдет не один месяц, а работа будет стоять!
- Мы выиграем, не нарушая инструкций, - улыбнулся Шутт. - Господин министр, чрезвычайно признателен вам за полезные советы. Но если вы полагаете, что вам удастся помешать нам, вы жестоко ошибаетесь.
- Может быть, капитан, может быть, - усмехнулся Истмэн. - Но помните, мы с вас глаз не спустим. Только попробуйте хоть на сантиметр превысить допустимую высоту, и мы прикроем вашу лавочку. Всего хорошего, сэр!
- А вам - наоборот, - негромко проворчал Бастер, но Истмэн уже развернулся на каблуках и зашагал к машине.
Шутт потрепал Бастера по плечу.
- Не расстраивайся. Мы ведь понимали в какую борьбу вступаем, когда ввязались в это дело. Но мы все равно можем переиграть их, а они в итоге добьются только того, что им придется снова стараться нас обойти.
- Хочется верить, что вы правы, - вздохнул Бастер. Но когда Шутт объяснил ему свой замысел, бывший мятежник улыбнулся от уха до уха. - А ведь должно получиться! - воскликнул он.
- Должно, - кивнул Шутт. - Теперь нужно только претворить эту идею в жизнь. Пошли, у нас впереди море работы!
Две недели спустя к воротам парка прибыл полковник, Мейз. Размахивая копией последнего пресс-релиза Шутта, он радостно возгласил:
- Теперь-то вы точно у нас в руках, капитан! Сегодня этот парк будет закрыт!
- Полковник, для начала я бы попросил вас и ваших инспекторов измерить высоту нашего нового аттракциона, - невозмутимо отозвался Шутт. - Уверяю вас, вы обнаружите, что он возведен в полном соответствии с вашими новыми инструкциями.
- В таком случае вы будете виноваты в ложной рекламе, - объявил Мейз, бросил на землю окурок сигары и раздавил каблуком. - Тут у вас черным по белому написано, что высота аттракциона на пятнадцать метров превышает предельно допустимую. Если это окажется не правдой, мы обвиним вас в фальсификации, а вы уж мне поверьте, здесь, на Ландуре, народ этого очень не любит. Несколько лет назад все руководство парком "Дюны" было вынуждено уволиться из-за того, что один из их новых аттракционов оказался на десять сантиметров ниже, чем в рекламе.
- Эта история мне известна, - кивнул Шутт. - Но вы сами посмотрите: мы усекли главную вершину на десять метров, чтобы привести конструкцию в соответствие с новыми инструкциями. Но это еще не все, - и Шутт знаком пригласил Мейза проследовать к стройплощадке. - Боюсь, вам будет лучше надеть каску, - посоветовал он полковнику и указал на каски, развешанные вдоль фанерной загородки, окружавшей "Топпер" снизу. Сам он тоже нацепил каску и подождал, пока полковник выберет себе подходящую по размеру. Затем он открыл дверцу в загородке и кивнул легионеру, стоявшему на посту возле нее.
Полковник довольно долго оторопело моргал, привыкая к тусклому освещению. А потом он раскрыл рот, и...
- Это.., это уловка! Вам не удастся так легко обойти инструкции!
- Напротив, полковник, мы изучали инструкции самым внимательным образом, - возразил Шутт и указал на глубокий котлован, в который спускались рельсы. За счет глубины котлована общая высота конструкции вырастала метров на двадцать. - В инструкциях говорится о высоте над уровнем почвы, но ничего не сказано об общей высоте аттракциона. Так что инструкции мы никоим образом не нарушаем, полковник.
- Вы мерзавец. Мы найдем способ остановить вас, - побагровев от злости, объявил Мейз. А Шутт только улыбался.
- Мы хотим поблагодарить вас за то, что вы натолкнули нас на эту идею, - сказал он. - Наши вагонетка на спуске будут уходить в абсолютную темноту, так что катающиеся не поймут, насколько низким будет их падение. Мы бы до этого ни за что не додумались без вашей помощи. Маэстро Зипити почерпнул из ваших инструкций большой запас вдохновения. Он считает данный аттракцион своим самым главным шедевром и благодарит вас.
- В этом раунде вы победили, капитан, будьте вы трижды прокляты, - процедил сквозь зубы Мейз и стащил с головы шлем. - Но это не последнее наше слово, имейте в виду. Прощайте!
Он стремительно вышел и хлопнул фанерной дверцей.
- Вот это я понимаю! - восхищенно потер руки Бастер, наблюдавший за этой сценой издалека. - Посмотрим, что они теперь отчебучат! Похоже, этим дело не кончится. Будет еще шанс повеселиться.
- Бастер, ты мне не поверишь, - вздохнул Шутт, - но и веселья порой бывает слишком много.
- Поверю, когда вас увижу, - отозвался Бастер и вернулся к прерванной работе. Шутт вздохнул, но он хорошо знал, что когда придут счета, их придется оплатить.
В парке "Ландур" за экранами защитного поля возводился новый аттракцион, и камеры-шпионы вскоре в общих чертах обрисовали его конструкцию. Инженеры, потрудившиеся над проектированием, позаимствовали у сотрудников парка "Новый Атлантис" идею ухода рельсов под землю, и в итоге на три метра нарастили общую высоту конструкции. Больше не вышло - при рытье котлована наткнулись на слой необычайно твердого базальта. Инженеры, работавшие у Шутта, уже выяснили, что дальнейшее углубление земляных работ чревато непомерно большими затратами. Новому аттракциону было присвоено прозвище "Монстр". Если правительство не вздумало бы отменить собственные инструкции, этим "горкам" суждено было побить все рекорды высоты главного спуска (по крайней мере - в этом районе). Маэстро Зипити был в ярости.
- Они преззтупники, ззамые наззтоящщие преззтупники! - ревел он, - Они думают, ччто им можжно нарушшать инззтрукцции, которые они ззами напиз-зали! Тьфу на них! Зззипити им покажжет!
- Маэстро, вы бы лучше покопались, как говорится, в закромах, - посоветовал ему Бастер. - Теперь они нас побили и поверху, и понизу, так что осталось продвигаться в стороны. Идеи есть?
- Вы у меня дожждетеззь! - стонал маэстро. - Я вам покажжу!
Однако никакой новой идеи он не предложил, и похоже, предлагать не собирался.
Окидата неловко кашлянул.
- Ну, в общем, есть одна мыслишка, мы такого еще не применяли, - осторожно начал он. - Правда, те, кто выступает за чистое катание, назвали бы это дело обманом, так что, может, не стоит нам...
- Я не поборник чистоты в данном случае, - заявил Шутт. - Меня сейчас волнует только одно: как переплюнуть этих зарвавшихся крючкотворов. Если нам под силу построить аттракцион лучше, чем у них, я готов на все. Ну а вы что скажете, маэстро?
- Что зза иддея? - пробурчал Зипити.
- Невесомость, - ответил Окидата.
- О, это вчерашшний ддень, - махнул рукой Зипи-ти. - Ззначала это была проззто ззенззация, а потом; вззе накатализзь, и вззем ззтало ззкучно. Тем, кто катаетззя, им хочеттззя падать, а не летать.
- Это точно, - кивнул Окидата. - У нас был один такой аттракцион, когда я еще маленький был. "Флопперуни" назывался. Второй раз на нем уже никто кататься не хотел. Там было как раз то, что вы сейчас сказали - они летали, а не падали. Но это можно использовать по-другому.
- Невоззможжно! - вскричал маэстро, но его никто не стал слушать.
- Давай, парень, говори, - поторопил Окидату Бастер и водрузил ноги на пустой стул, стоявший напротив того, на котором он сидел. - Нам надо во что бы то ни стало обойти этих типчиков, Если твоя идея чего-то стоит, я готов ее выслушать.
- Ладно, - кивнул Окидата. - Значит, так... Раньше антиграв ставили на вершине, и тогда тем, кто в вагонетке сидел, казалось, будто бы она сошла с рельсов. Но только ничего из этого хорошего не выходило - уж больно все было понятно. Я так думаю, нам надо похитрее поступить. Мы поставим антиграв там, где вагонетки пойдут наверх, на подъем, и дадим такую мощность, чтобы вагонетка скорость не потеряла. Тогда мы остальные горки сможет сделать не ниже первой, и крутых спусков тоже можно будет больше устроить. И весь путь станет длиннее, потому что трения и торможения будет меньше. Короче говоря, антиграв будет не эффектом, а техническим усовершенствованием.
- Слушайте, а ведь это мысль! - воскликнул Бастер. - Конечно, пока не попробуешь, не поймешь, но...
- А для этого у нас и существуют испытатели, - заметил Шутт. - Сделайте наброски, давайте посмотрим, что получится. Терять нам нечего, так что давайте постараемся.
На самом Деле, ему уже очень хотелось, чтобы аттракционы поскорее открылись, дабы можно было хоть немного уравновесить затраты и прибыль. Но до окончания сооружения всех аттракционов парк открыться не мог. А счета будут приходить и приходить...
Что такое произведение искусства, если на него некому полюбоваться? Вот и с аттракционами то же самое. Пока не загрохотали по рельсам вагонетки (и чем громче они грохочут, тем лучше, потому что тихое катание - это не так интересно), набитые народом, ни за что не поймешь, хороша конструкция или плоха. Вот это и должны были устанавливать испытатели.
Звено испытателей состояло из фанатов - страстных любителей острых ощущений и быстрой езды, Махатмы и Рвача, и присоединившегося к ним Клыканини, который обнаружил потрясающую способность подмечать самые мелкие недочеты в сборке во время катания. Неплохими испытателями оказались также гамбольты, особенно Руб. Если Руб за все время катания ни разу не вскрикнул, можно было считать, что трасса аттракциона слишком скучна. Во главе звена Шутт поставил Бренди, которая была призвана сосредоточить старания испытателей на анализе качества трассы. Вскоре после очередного испытательного катания на "Топпере" Махатма поднял руку и сказал:
- Сержант, можно задать вопрос.
- Ты ведь не отстанешь, пока я не разрешу, - вздохнула Бренди. - Ну, что там у тебя на этот раз?
- Мы испытываем аттракционы для того, чтобы определить, насколько они лучше тех, что строят наши конкуренты, верно?
- Попал в точку.
- Но сержант, как же можно сравнить две вещи, когда располагаешь только одной из них?
- Как-как? - озадаченно переспросила Бренди. Вопросы Махатмы часто ставили ее в тупик.
- Ну, вот представьте, сержант, - сказал Махатма. - Если вы хотите сравнить яблоки с апельсинами, вы сначала должны попробовать яблоко, а потом апельсин, верно?
- Никто не станет сравнивать яблоки с апельсинами, - нахмурилась Бренди. - Это невозможно.
- Да? - прищурился Махатма. - Тогда почему я то и дело слышу: "Ну вот, сравнил яблоко с апельсином", когда я этого вовсе не делаю. Но если я это делаю, значит, вы не можете утверждать, что это невозможно.
- Бренди, Махатма очень умный слова говорить, - отметил Клыканини.
- Это ты мне говоришь? - прыснула Бренди. Никто в роте "Омега" не стал бы спорить с тем, что интеллект у Клыканини на высшем уровне, но логика у волтона работала по своим собственным законам.
- Послушать, Бренди, - сказал Клыканини. - Мы проверяй только наши аттракционы. - Как же мы узнавай, что они лучше другой аттракционы, если мы не катайся на другой тоже?
- Ну, ясно, - сказала Бренди. - В общем, вопрос не лишен смысла. Вот только на чужих аттракционах мы не сумеем покататься, пока наши конкуренты на откроют свой парк. А жаль.
- Сержант, а у меня идея - закачаешься, - сказал Рвач.
- Тогда мы точно вляпаемся, - заключила Бренди, и в притворном ужасе закрыла глаза. - Видимо, мне так или иначе придется выслушать эту твою блестящую идею, так что уж лучше выкладывай поскорей. Только не жди, что я её одобрю, ладно? И участвовать в ее исполнении я не собираюсь.
- Ой, сержант, так вам и не придется участвовать! - ухмыльнулся Рвач. - Мы с ребятами...
- Спокойно, - прервала его Бренди. - Вы с ребятами палец о палец не ударите, пока ты мне не расскажешь все от начала до конца. Говори, Рвач. Ох, чувствую я, я еще горько пожалею об этом...
Идея оказалась именно такой, какой ее себе представила Бренди. Вся беда была в том, что чем дальше рассказывал Рвач, тем более привлекательно все выглядело. Через некоторое время Бренди поймала себя на том, что против воли одобрительно кивает...
Парк "Новый Атлантис" был на время строительства огорожен так, что горожане могли наблюдать за тем, как продвигается сооружение аттракционов, хотя при этом были соблюдены определенные меры предосторожности. Идея состояла в том, чтобы подогреть любопытство народа, но не дать возможности конкурирующей стороне вызнать главные секреты. Это противоречило местным традициям: на Ландуре было принято рассматривать каждую мелочь в конструкции всякого нового аттракциона, начиная с его высоты и заканчивая цветом сидений в вагонетках, в качестве секрета фирмы. И когда Окидата и Рвач остановили свой аэрокар у служебного входа в парк "Ландур", там их встретили двое охранников. Парк был огорожен десятиметровым забором, поверх которого была протянута острая, как бритва, проволока. По всему периметру забора были установлены мощные прожекторы.
- Говорить буду я, - прошептал Окидата, когда охранник тронулся к машине. - Я тут почти всех знаю, и говор у меня свойский.
Рвач засомневался, но сказал:
- Ладно, но если дело туго пойдет, подключай меня. Я с кем хочешь договорюсь.
- А мне тогда что останется? - пошутил Окидата, поддел легионера локтем и развернулся к охранникам. - Э, да это же Топтыга и Энни! Сколько лет, сколько зим!
- Это точно, давненько не видались, Оки, - отозвалась девушка, брюнетка с острыми чертами лица, в темно-зеленой военной форме. - Жаль, поболтать нам не удастся. Тут запретная зона. Так что проезжай.
- Жуть как жалко, Энни, потому как мне надо с вами потолковать, - проговорил Окидата заговорщицким тоном. - Предложеньице у меня к вам имеется.
- Оки, тогда точно проезжай лучше, - посоветовал парень, которого Окидата назвал Топтыгой. Как ни странно, тон у него был шутливый. - Помнится, когда ты в последний раз мне предложеньице сделал, нас обоих чуть было из школы не выперли.
- Так-то оно так, а ведь все равно весело как было, а? - подмигнул Топтыге Окидата. - Так вот... Скажите, братцы, не охота ли вам прокатиться на самых крутых "горках" на планете до открытия парка. И притом задаром?
- А самые крутые "горки" на планете - они вон они, за забором, - сказала Энни и подозрительно прищурилась.
- Это само собой, - кивнул Окидата. - Ну, а что на другой стороне делается, это вы знаете?
- Мятежники парк свой сооружают, - недоуменно отозвался Топтыга. - Так ты на них, что ли, пашешь?

Предыдущая страница 12 Следущая страница


Роберт Асприн

- Ага. Денежки там платят не хуже, чем тут у вас, - ответил Окидата. А "горки" там покруче, пожалуй, будут. Правда, судить мне трудно. Ну и вам, само собой.
- Погоди, погоди... - прищурилась Энни и облокотилась о нижний край открытого окна аэрокара. - Ты можешь провести нас на тамошние "горки"? Как когда-то проводил на "Хорька", когда в парке "Дюны" работал?
- Запросто, - кивнул Окидата. - И на этот раз у меня с боссом никаких проблем не будет. Он хочет, чтобы народ знал, какие у него классные "горки", а для этого самое лучшее - дать кое-кому прокатиться задаром, чтобы слухи пошли, смекаете? - Ну, и во что же нам обойдется твое предложеньице прокатиться, так сказать, задаром? - осведомилась Энни, прищурившись еще сильнее.
Окидата с опозданием вспомнил о том, какую расплату получил от нее в свое время, когда устроил бесплатное катание на "Хорьке", но отступать было уже поздно.
- Ну, может, мы с другом тут посторожим, у ворот, пока вы будете кататься...
- Разбежался! - фыркнула Энни. - А зарплату ты нам будешь платить, когда нас вышибут, да? Не пойдет, Оки. Работу, сам знаешь, как сейчас найти непросто.
- А мы кое-что получше можем предложить, - встрял Рвач, высунувшись из-за плеча Окидаты и одарив Энни сладкой улыбочкой.
- Это еще кто? - испугалась Энни.
- Это Рвач, дружок мой, - ответил Окидата, мысленно содрогнувшись.
- Так точно, - кивнул Рвач. - Ребятки, чего вы сомневаетесь-то? Всех прокатим. И вас, и приятелей ваших - всех, кому охота прокатиться до того, как парк "Новый Атлантис" откроется.
- Да вы не думайте, я, к примеру, очень даже не против прокатиться, - заверил его Топтыга. - Только ведь мы на правительство работаем - да если бы дело только в нас было - и другие охранники есть, и смотрители, и электроники всякой понаставлено кругом...
- Нет проблем, ребята, это все не страшно, - заверил его и Энни Рвач.
Топтыга все еще сомневался.
- Куковать нам за решеткой, если мы на это пойдем, а мне этого вовсе не хотелось бы.
- Не дрейфь, - посоветовал ему Рвач. - Все будет тип-топ, вот увидишь. Главное, спрятать этот аэрокарчик так, чтобы его видно не было, а потом потолковать нам с вами в надежном месте. Идеи есть?
- Проезжайте на пару кварталов вперед, сверните направо, там припаркуйтесь, - решительно объявила Энни. - Возвращайтесь к караульной будке, И смотрите, чтобы хвоста за вами не было.
- Насчет хвоста не волнуйтесь, все будет чисто. Мы мигом, - пообещал Окидата, поднял аэрокар в воздух и, улыбаясь, повел машину в указанном Энни направлении. Как всякий хороший рыбак, он точно знал, когда рыба заглотила наживку.

***

- Как эти аттракционы называйся? - спросил Клыканини, разглядывая высоченную стальную конструкцию. Оказавшись за забором, испытатели первым делом направились к этому аттракциону. В кабине сидений не было, кататься предстояло стоя. С потолка кабины автоматически опускались мягкие ремни и плотно обхватывали подмышки.
- Это тот, который мы окрестили "Зверюгой", - сказал Окидата. - А уж как они его называют - я без понятия. Думаю, это все равно.
- Мы все испробуем, - заявил Махатма, что-то пометив в блокнотике. - Но для отчета нужно как-то их различать. Жаль, что ты не знаешь, каковы их настоящие названия.
- Это единственное, чего я не смог выспросить у своих друзей, - признался Окидата.
Все остальное пока шло благополучно. Энни и Топтыга провели легионеров через ворота и снабдили их набросанным от руки планом с указаниями на предмет того, как включать и отключать те или иные аттракционы. Если график дежурств не изменился, в эту зону охранники, что несли дежурство по территории парка, должны были наведаться уже после того, как испытатели-диверсанты закончат свое дело. Все очень надеялись на то, что защитное поле сделает незаметным шум и свет.
- Ну, давайте посмотрим, на что он годен, этот "Зверюга", - предложил Рвач. - Ты точно знаешь, как его врубить?
- Да я на этих "горках" работал, еще когда под стол пешком ходил, - обиженно отозвался Окидата. Сейчас ему было никак не больше двадцати по стандартному летоисчислению. - Все они, по большому счету, одинаковые. Так что не бойтесь - наши правительство вряд ли могло придумать что-то такое, с чем бы я не смог управиться.
- Да ну? И с департаментом социального обеспечения совладал бы? - сострил Рвач, но Окидата уже развернулся и направился к кабинке механика, где принялся рассматривать пульт управления. Рвач пожал плечами и зашагал следом за товарищами к первой вагонетке.
Примерно через минуту из динамика, установленного в зоне посадки, донесся голос Окидаты:
- Все на местах?
Рвач оглянулся, обвел взглядом остальных испытателей - Клыканини, Махатму, гамбольтов - Дьюкса и Гарбо.
- Все на борту, - доложил он и поднял вверх большие пальцы.
Послышался негромкий металлический гул, с потолка опустились ремни, подхватили пассажиров подмышки.
- Всем удобно? - осведомился Рвач. Сделал он это не из чистой вежливости. Если бы ремни держали кого-то из пассажиров недостаточно крепко, его бы вышвырнуло на первом же перевороте или вираже. Все ответили утвердительно. Этого и следовало ожидать. Даже на тех планетах, где подавляющее большинство населения составляли люди, на аттракционах все крепежные приспособления, в том числе и ремни безопасности, должны были приспосабливаться к любой форме тела и габаритам пассажиров. Если бы оказалось, что гамбольты или волтон не могут с удобством устроиться в вагонетке, значит, с такими же неудобствами могли впоследствии столкнуться другие существа. А уж это, в свою очередь, означало бы потерю прибыли, чего устроители аттракционов боялись еще боль к ше, чем несчастных случаев, и потому неусыпно заботились об универсальности приспособлении, обеспечивающих безопасность пассажиров.
- Ну, поехали, - объявил Окидата и потянул на себя рычаг включения. Вагонетки начали медленный подъем к вершине первой "горки". Когда вагонетка с испытателями поднялась выше защитного забора, они окинули взглядом территорию парка. По одну сторону от "Зверюги" стояли еще два подобных аттракциона, один из которых испытатели намеревались сегодня опробовать. Второй из этих двух аттракционов еще не был завершен, но на нем диверсанты собирались прокатиться до официального открытая парка. Вдалеке виднелись постройки, где должны были разместиться рестораны, магазины и другие аттракционы, построенные с расчетом имитации шахтерского городка времен первых поселений на Ландуре.
Вагонетки добрались до вершины "горки" и на миг замерли, дабы у пассажиров захватило дух от высоты. А потом началось почти вертикальное падение. Ощутив сильнейший выброс адреналина, Рвач все же сумел расслышать, как Махатма ухнул от страха, а кто-то из гамбольтов взвизгнул. Да... Катание, похоже, предстояло веселенькое...
Казалось, спуск длился дольше, чем должен был по законам физики. Но вот вагонетка неожиданно резко выровнялась, и от перемены направления движения пассажиров с силой швырнуло назад. Затем последовало несколько виражей, после чего испытателей завертело в "мертвой петле". Кататься стоя, будучи при этом перевернутыми вверх ногами, оказалось не только страшновато, но и довольно странно. Но только завершилась первая "мертвая петля", как сразу же началась вторая.
В это мгновение Рвач успел боковым зрением заметить, что у кабинки стоят двое охранников. Окидату они вывели из кабинки и держали за руки. Окончание катания получилось совсем не таким захватывающим, как начало. "Нас предали, или нам просто не повезло?" - гадал Рвач.
Но тут вагонетка влетела во вторую петлю, и на несколько минут Рвач и думать забыл про охранников.
К тому времени, когда вагонетка, плавно тормозя, подъехала к финишу, а крепежные ремни автоматически убрались в прорези на потолке, охранники уже поджидали "зайцев". Один из них, у которого бицепсы в обхвате были толще, чем у Рвача талия, шагнул вперед и сказал:
- Ну, голубчики, прокатились? А теперь пройдемте-ка с нами.
Он так нахмурил брови, что удивительно - как только они удержались у него на лбу.
- Но мы так не договаривались, - заспорил Махатма. - Мы хотели еще на других "горках" проехаться!
- Ты у меня сейчас проедешься, - пообещал верзила и шагнул к нему.
Клыканини выставил вперед лапу.
- Говорить вежливый с Махатма, - предупредил он и одарил охранника гневным взглядом. Гамбольты проворно встали по обе стороны от него. Зрелища в виде семифутового рассерженного волтона и двоих котов ростом в шесть футов оказалось более чем достаточно для того, чтобы охранник замер. Это позволило Рвачу произвести маневр и встать на пути у верзилы.
- Торопиться не надо, а? - миролюбиво проговорил Рвач, всеми силами стараясь выглядеть так, словно у него и в мыслях нет ничего такого, что могло бы не понравится охранникам. - Мы вам все-все объясним, ладно?
- Вы нарушили границы государственной собственности, вот с этого и начните свои объяснения, - буркнул охранник. Он сразу обрел уверенность, как только перед ним очутился Рвач, то бишь, субъект, которого он превосходил габаритами.
- Ну, на самом деле мы не то, чтобы нарушили... - начал Рвач.
- Ты мне зубы не заговаривай, - посоветовал ему верзила, поднял ручищу, подобную тяжеленному молоту, и уже был готов ее обрушить на Рвача.
Но не успел. Послышался щелчок типа электрического разряда, и верзила рухнул на землю, как подкошенный. Тот, кто наблюдал бы за этой сценой со стороны, успел бы заметить, как Махатма нацелил на охранника небольшое устройство, но только легионеры знали о том, что это устройство - не что иное, как парализатор.
Рвач посмотрел на поверженного охранника и пожал плечами.
- Хотел ему все объяснить по-человечески. Кто знал, что он такой нетерпеливый? - Он обернулся ко второму охраннику, который в ужасе взирал на лежавшего на земле напарника. - С ним все будет в ажуре. Скоро очухается, а нам надо быстро поговорить по душам. Глядишь, еще и договоримся. Дело вот какое...
Довольно скоро легионеры уже забирались в вагонетку "Монстра", и на этот раз никто и не думал им мешать...
Дневник, запись № 435
Как понял мой босс, сооружение аттракционов стало только одним из пунктов помощи бывшим мятежникам в создании парка. Еще нужно было позаботиться о целой уйме других развлекательных моментов. Нужны были уличные музыканты, фокусники, карнавальные шествия, концерты, игорные заведения, и все это должно было быть каким-то образом привязано к главной концепции парка - фантастическому воссозданию лагеря мятежников в джунглях. Предстояло создать компьютерные имитации ландшафта, прорыть протоки и залить их водой, дабы по ним можно было добираться на лодках до "факторий", где велась бы оживленная торговля всякой всячиной - от камуфляжной одежды и красных бандам до игрушечных винтовок.
Кроме того, нужно было предусмотреть зоны питания и установку туалетов, позаботиться о наличии быстроходного транспорта, с помощью которого можно было бы перемещаться из одной части парка в другую. Ну, и само собой, разумеется, еще был нужен персонал - билетеры, продавцы, официанты, уборщики. В итоге стоимость строительства парка перевалила за десятки тысяч. Правда, через некоторое время в выгодное предприятие начали вкладывать деньги и местные богачи, но большая часть затрат все же приходилась на долю моего босса.
- Пожалуй, проще было бы взять планету штурмом и сбросить правительство, - вздохнул Шутт, оторвавшись от дисплея компьютера, где красовалась таблица с балансом его счета системы "Дилитиум Экспресс". - И уж точно это вышло бы дешевле.
- Не сомневаюсь, вы об этом догадывались и раньше сэр, - сказал Бикер, заглянув на дисплей через плечо Шутта. - Между прочим, один раз вы уже поспособствовали свержению правительства на этой планете. Или вы снова забыли об инциденте с обстрелом мирных переговоров?
- Да как я могу об этом забыть? - воскликнул Шутт. - Ле Дак Тэп то и дело мне об этом случае напоминает. Наверное, для того, чтобы я не забыл, что я перед ним в долгу. Словом, вляпался я по самые уши, Бикер. Если этот парк не будет приносить прибыли, оставшуюся жизнь мне придется посвятить уплате долгов.
- Но сэр, есть и позитивные моменты, - возразил Бикер. - Почти все номера в местных отелях уже заказаны на день открытия, и зарезервировали их гости с других планет. Ваша подруга-репортер, мисс Дженни, потрудилась на славу.
- Только при Дженни не говори, что она нам обеспечила паблисити, умоляю, - попросил дворецкого Шутт. - С ее точки зрения, она просто честно работала. Но ты прав - ее труд бесценен. Будем надеяться, что народ сюда валом повалит.
- Любой приток денег не помешает, сэр, - кивнул Бикер. - Если бы мятежникам пришлось возвращать вам ссуды самолично, то они бы с самого начала не стали бы их брать.
- Это я очень хорошо понимаю, - сказал Шутт, глядя на цифры на дисплее. Он произвел несколько операций и добавил:
- По самым грубым подсчетам только для того, чтобы покрывать текущие расходы, парку нужно и принимать в среднем по четыре тысячи туристов в день, и по полмиллиона в год.
- То есть, как минимум раз в году в парке должно побывать все население планеты, - кивнул Бикер. - На самом деле, сэр, учитывая страсть местных жителей к такого рода увеселениям, мне это не кажется таким уж невероятным.
- Наверное, - согласился Шутт. - Но прибыли я не увяжу, если число посетителей, как минимум, не удвоится. В противном случае деньги с моего счета хлынут на манер водопада.
- А я думаю, "Дилитиум Экспресс" вас не бросит на произвол судьбы; сэр, - утешил босса Бикер. - В конце концов, репутация у вас безупречная...
Но тут зазвонил коммуникатор Шутта.
- Слушаю, Мамочка, что там на этот раз? - На этот раз - Ле Дак Тэп, дорогуша, - откликнулась Мамочка. - Приволок целую гору чертежей, а глазки так и сверкают! Говорит, чтобы ты приготовился еще раскошелиться. Слушай, может, и мне тоже какой-никакой парк открыть? И чего я штаны протираю в этом вашем Легионе? Или лучше ты мне просто-таки бабок отвалишь?
Шутт застонал.
- Лучше впусти его, - сказал он.
Цифра в графе "расход" того и гляди могла измениться. Но когда же были суждены изменения цифры в графе "приход"?!
Дневник, запись № 442
Невзирая на все помехи, настал наконец день, когда больше ничего не оставалось делать, как только открыть парк "Новый Атлантис" и смотреть, много ли посетителей войдет в его ворота. Как и предвидел Ле Дак Тэп, оба парка открылись одновременно, и сразу стало очевидно, что день их открытия станет некоей вехой в современной истории Ландура. В школах и правительственных учреждениях был объявлен выходной день, дабы обеспечить приток посетителей в парк "Ландур". Этому примеру последовали многие частные предприятия. Естественно, тем самым могла увеличиться и посещаемость парка "Новый Атлантис".
Иностранные туристы валом повалил на планету еще за неделю до открытия парков, и заставили местный бизнес работать, засучив рукава. В гостиницах, ресторанах, магазинах не было отбоя от посетителей и постояльцев. Туристы заполонили пляжи и действующие парки аттракционов. Стало очевидно, что организованная моим боссом бурная рекламная кампания дала свои плоды, по крайней мере - судя по первоначальному интересу к двум новым паркам.
Но вот чего мой босс никак не ожидал, так это появления одного совершенно неожиданного гостя...
- О-го! - воскликнула Рембрандт.
- Это вдохновляющее заявление, - заметил Армстронг, оторвав взгляд от распечатки с колонкой политических новостей, выкачанных из "Интернета". Лейтенанты предавались изучению новостей за завтраком. До сих пор чтение происходило в полном молчании.
Рембрандт подбросила Армстронгу листок с распечаткой.
- Обрати внимание на статейку внизу слева, посмотрим, сильно ли она тебя вдохновит.
- "На открытие парка прибывают дипломаты", - прочел Армстронг. - А что тут такого плохого, собственно? Чем больше больших шишек, тем больше рекламы для парка.
- Ты читай, читай.
- "Посол Гетцман и бригада по проверке деятельности миротворческого контингента пересекла орбиту Ландура на звездолете "Гордость Дурдана"... Спикер сообщил, что их визит был запланирован несколько месяцев назад, но они искренне рады тому, что их прибытие совпало с этим торжеством..." - Армстронг устремил на Рембрандт непонимающий взгляд. - Ну, и?
- Дальше читай.
- "Кроме того, на борту звездолета находится военная делегация, возглавляемая..." - Армстронг побледнел. - Матерь Божья!
- Понял наконец, - проворчала Рембрандт. - Надо немедленно сообщить капитану.
Она встала и забрала распечатку у Армстронга.
- Погоди, я еще бекон не доел, - взмолился Армстронг.
- По пути дожуешь, это дело срочное, - рявкнула Рембрандт, развернулась и, не оглядываясь, бросилась к кабинету Шутта.
Некоторые легионеры изумленными взглядами проводили Рембрандт и Армстронга, на полной скорости покинувших столовую. Как только за ними захлопнулась дальняя дверь, Рвач, сидевший за столиком у ближней двери, вскочил и прокричал:
- Смирр-но! Генерал Блицкриг, сэр!
Завтракавшие легионеры повскакали из-за столиков, от изумления раскрыв рты. Для, роты "Омега" появление любого офицера высокого ранга было из ряда вон выходящим событием, и по поведению легионеров это было очень хорошо видно. Усач и Махатма ухитрились изобразить некое подобие отдания чести, которое, пожалуй; удовлетворило бы не слишком придирчивого сержанта-инструктора. Если остальные и знали когда-то, как отдают честь, то уже давно забыли.
Но это не имело значения. Не поворачивая головы, генерал Блицкриг ураганным маршем преодолел столовую и направился в сторону командного пункта. Даже те, кому неведома была история взаимоотношений Шутта с командованием Легиона, сразу догадались о том, что их командиру, похоже, сейчас оторвут голову.
- Шутник, вы превысили свои полномочия по всем пунктам! - взревел генерал Блицкриг. - Вы снюхались с треклятыми мятежниками, вы вместе с вверенной вам ротой вели подрывную работу, рассчитанную на свержение законного правительства, которые были призваны, согласно приказу, защищать. Уфффф! За это вас мало выгнать из Легиона. Будь моя воля, я б вас за решетку засадил!
- Сэр, я могу все объяснить, - проговорил Шутт, застывший по стойке "смирно" возле письменного стола. Он держался прекрасно, хотя его успели предупредить о прибытии генералы всего-то за две минуты до появления оного в кабинете... - Не сомневаюсь! - рявкнул Блицкриг. - Вам всегда удавалось придать вашим козням самый невинный вид, но я вижу вас насквозь. На этот раз вы за все заплатите. И я с превеликим удовольствием этим полюбуюсь!
Воспользовавшись паузой в ругани генерала, Шутт вставил словечко:
- Сэр, я не совершил ничего такого, что противоречило бы полученным мной приказам.
- Ничего такого? Ха! И вы еще смеете возражать! - Он прошагал к столу и угрожающе помахал указательным пальцем перед самым носом Шутта. - Но я не стану тратить время на пререкания с вами. Я лишаю вас командования ротой. Приказ вступает в силу немедленно. А вы сию же секунду отправитесь в ваш номер и считайте, что находитесь под домашним арестом. Вам понятно?
- Да, сэр, - сдержанно отозвался Шутт. - Надеюсь, мне будет позволено принимать посетителей? Мне нужно повидаться с моим дворецким. Также я прошу у вас дозволения переговорить с офицерами на предмет подготовки к защите от высказанных вами обвинений.
Блицкриг небрежно взмахнул рукой, сбросив при этом со стола пустую пластиковую кофейную чашку, чего он, похоже, не заметил.
- Ваша просьба будет удовлетворена, - великодушно проговорил он. - Толку вам от этого не будет никакого, но пусть никто не вздумает распускать слухи о том, что я лишил вас права на общение. Но предупреждаю: не вздумайте вовлекать офицеров в заговор против меня, иначе вы все будете обвинены в саботаже. Вольно!
- Сэр! - Шутт отдал генералу честь и отправился в свой номер. Он знал, что выкрутится. Ему и прежде случалось бывать в переделках с легкой руки командования, но он всегда выходил сухим из воды. Быть может, на этот раз переделка предстояла более крутая, поскольку против ; него ополчился не только генерал, но и правительство целой планеты. Но он должен был выкрутиться. По крайней мере, он надеялся, что это ему удастся.
Дневник, запись № 445
Люди такого склада характера, как мой босс, привыкшие держать дела в своих руках, порой забывают о том, что кое-какие дела упорно из-под рук уходят.
Эти деятельные натуры предпочитают выбрасывать из головы занудные проблемы и сосредоточиваются на тех задачах, которые можно решить просто и быстро. В результате они порой бывают ошеломлены, когда нечто такое, от чего они столь упорно отворачивались, настигает их.
На углу коридора, ведущего к гостиничному номеру Шутта, его неожиданно остановили двое людей в штатском. Костюмы их были до того похожи, что вполне могли бы сойти за форму.
- Мистер Шутт? - осведомился тот, что был повыше.
- Да, - ответил капитан. - Я Шутт. Но боюсь, я не имею возможности поговорить с вами.
- Капитан, это, конечно, ваше дело - решать, говорить вам с нами или нет, - сказал тот из двоих, что обратился к Шутту. Во втором Шутт только теперь признал женщину. - Однако мы здесь находимся по важному заданию правительства, и вам желательно было бы выкроить время для беседы с нами.
Он распахнул бумажник и продемонстрировал идентификационную карточку: "Специальный агент Роджер Пиль, Межпланетная Налоговая Служба".
Шутт стукнул себя по лбу и воскликнул:
- Ну так и знал! Вечно я о чем-то забываю! Ведь вы искали меня на Лорелее, верно?
- Верно, - кивнул Пиль. - И после того, что мы выяснили там, нам еще сильнее захотелось встретиться с вами.
- Раньше или позже - все равно, - вздохнул Шутт. - Хуже вы мне уже не сделаете.
- Может быть, и не сделаем, мистер Шутт, - сказала агентша. - Но я обязана вас предупредить: наша работа заключается в том, чтобы мы попытались это сделать.
Судя по ее ехидной усмешке, она не шутила.
- Что ж, в таком случае прошу вас, пройдемте в Мой номер, - сказал Шутт.

***

- Ну, сэр, с чего начнем? Со спасения вас от разорения или от тюрьмы? - спросил Бикер, Он, по обыкновению невозмутимый, сидел за столом перед своим возлюбленным "карманным мозгом", а Шутт нервно расхаживал по номеру.
- Неплохо было бы начать с отмены этого идиотского домашнего ареста, - буркнул Шутт. - Завтра утром - открытие парка, и мне хотелось бы присутствовать. Все остальные проблемы я смогу решить и находясь в тюремной камере, если уж это мне суждено, но, думаю, право присутствовать на открытии парка я все-таки заслужил.
- Ваша логика поражает меня, сэр, - заметил Бикер. - Между тем, я уверен в том, что нам удастся уговорить генерала даровать вам свободу на один день. Вероятно, вам придется проследовать на торжество под охраной, но уж это можно и стерпеть.
- Ладно, попробуй сделать все возможное ради этого, - кивнул Шутт. - Что же до остального... Этим агентам из МНС я сказал, что ты располагаешь цифрами, благодаря которым можно доказать, что я не нарушал никаких налоговых законов, но они не пожелали меня слушать. Видимо, они так привыкли иметь дело с преступниками, что не могут и представить, что на свете есть люди, исправно исполняющие законы.
- Вероятнее было бы предположить, что законы составляются так, что, уплата налогов становится невозможной без хоть каких-нибудь нарушений, - сухо заметил Бикер. - И сколько же, по их мнению, вы задолжали? - Включая штрафы и проценты, - что-то около двадцати миллионов, - ответил Шутт. - Но это, безусловно, полный абсурд. Я не должен платить никаких штрафов, если я не нарушал законов.
- Ваша вера в здравый смысл весьма похвальна, сэр. - Должен, однако, с прискорбием известить вас о том, что МНС действует, исходя из совсем иных принципов, и принципы эти столь удивительны, что даже не всякий военный до таких додумается.
- Ну, Бикер, если уж и ты не в состоянии спасти меня, то вряд ли кто-то еще сможет. У тебя вся документация с собой?
- Да, сэр, - сказал Бикер и кивком указал на "карманный мозг". - Я договорюсь с агентами о встрече и
Покажу им соответствующие цифры. Это займет довольно продолжительное время. Не исключено, что нам придется преодолеть несколько уровней апелляции, прежде чем мы отвяжемся от этой инстанции Быть может, будет легче договориться об уплате какой-то суммы - ну, скажем, в размере пары миллионов, чтобы они от вас отстали.
- Взятка! - возмутился Шутт. - Я не стану этого делать!
- Как пожелаете, сэр. К несчастью, они могут наложить арест на ваши сбережения на время скрупулезной проверки. Даже, система "Дилитиум Экспресс" не в состоянии целиком защитить ваши деньги от посягательств МНС, хотя свои личные счета вам, скорее всего, оплатить все-таки удастся.
- Этого будет мало, если я останусь командиром роты, - вздохнул Шутт.
- Генерал Блицкриг скорее всего постарается этого не допустить, сэр, - напомнил ему Бикер. - Было бы благоразумнее с вашей стороны решить, как вы станете противодействовать планам генерала, пока я займусь вашим спасением от МНС.
- Поверь, Бикер, я стараюсь изо всех сил. - Шутт помолчал и добавил:
- Честно говоря, мое спасение от банкротства тоже дело безотлагательное, Бикер. Но в этом я полагаюсь на тебя.
- Благодарю за доверие, сэр, - отозвался Бикер. Шутт улыбнулся.
- Ты его заработал, Бикер. Тебе ведь не впервой спасать мои денежки.
Дневник, запись № 448
Добиться освобождения моею босса от домашнего ареста оказалось легче, чем мы того опасались. Для этого понадобилось всего-навсего, чтобы Ле Дак Тэп обратился к послу Гетиману с просьбой позволить капитану Шутту присутствовать на открытии парка, в создание которого тот вложил столько сил. Посол, сочтя бывшего лидера повстанцев значительной фигурой на политической арене Ландура, обратился к генералу Блицкригу с просьбой освободить капитана, ибо, по его мнению, содержание того под арестом могло иметь нежелательные политические последствия. Как ни странно, даже ландуранские власти решили, что капитана не следует так сурово наказывать, и надо позволить ему посетить церемонию открытия парка, тем более, что его вина еще не была доказана. Этого было достаточно для того, чтобы мой босс обрел свободу - хотя бы на один день.
Ле Дак Тэп стоял на башне у окна и смотрел на то, как посетители выстраиваются в очередь у ворот парка. Была четверть восьмого утра, но многие заняли очередь еще до рассвета. А некоторые и вообще ночевали у ворот, чтобы оказаться первыми. Они бы еще раньше явились к воротам, если бы охранники-легионеры позволили.
Тэп обернулся к Шутту и сказал:
- Примите мои комплименты, капитан. Было время, когда я пребывал в отчаянии и не верил, что парк будет открыт. Но вот мы дожили до этого торжественного момента, и смотрите: желающих посетить парк несметное множество. Триумф нашего дела несомненен.
- Не обольщайтесь, - посоветовал ему Шутт. - В день открытия наличие большой толпы посетителей - это дело самое собой разумеющееся. Тем более, что билеты сегодня продаются за полцены. Наша рекламная кампания сделала свое дело - тут мы побили правительство по всем статьям. Настоящие испытания начнутся тогда, когда новизна сойдет на нет - вот тогда посмотрим, сколько народа будет выстраиваться в очередь у ворот.
Шутт высказывал мысли о преждевременности победного ликования, но при этом улыбался. И ему было трудно сдержать улыбку, глядя на вереницы людей, торопливо проходящих через турникеты.
- Интересно, а какие очереди у парка "Ландур"? - задумчиво проговорила Рембрандт,
- Там тоже полно народа, - отозвался Шутт. - Думаю, у нас посетителей немного больше, но пока судить рано. Подождем официальной статистики. А день еще только начался.
- Мы продолжаем работу, направленную на увеличение числа посетителей, - сообщила Рембрандт. - Наши люди раздают флайеры на выходах из парка и предлагают тем, кто предъявит корешки от сегодняшних билетов, в течение целого года посещать парк за полцены.
- Великолепная идея, - одобрительно кивнул Ле Дак Тэп. - Как только люди поймут преимущество нашего подхода, останется мало тех, кто станет ходить в парк, построенный правительством.
- А я надеюсь, что люди будут посещать оба парка, - возразил Шутт и опустил руку на плечо Тэпа. - Очень важно, чтобы ваш парк преуспевал, но гораздо важнее процветание всей вашей планеты. А тут все зависит от притока туристов с других планет. Посещение аттракционов местными жителями поможет паркам продержаться, но сами по себе парки не в состоянии принести оживление экономики. Это будет подобно тому, как если бы два человека передавали друг другу одну, и ту же, долларовую банкноту каждые несколько секунд, и при этом утверждали, что каждый из них получает по десять долларов в минуту. - Ну нет, так не будет, - покачал головой Окидата, представив эту картину. - Посмотрим, конечно, насколько долго протянется интерес гостей с других планет, но начало все равно потрясающее.
- Что ж, если репортаж Дженни о церемонии открытия будет транслироваться достаточно широко, то это станет большим плюсом, - сказал Шутт и указал на репортершу и оператора, оживленно работающих посреди толпы посетителей. Были там и другие репортеры. Массмедиа клюнула на сенсацию. - Лучше рекламы может быть только свободная реклама, - сказал Шутт. - Пойду-ка я, пожалуй, пройдусь, пообщаюсь с народом. Да и прокатиться не мешало бы, в конце концов.
- Вот это я понимаю! - восхитился Ле Дак Тэп. - Так мы из вас сделаем настоящего гражданина Нового Атлантиса!
- Я пойду с вами, - сказала Рембрандт. - Нужно взглянуть на мониторы, фиксирующие посещаемость.
Лестница, спускавшаяся с башни, выводила на главную аллею парка, по которой группы туристов спешили к новым аттракционам. Другие посетители толпились у сувенирных лавочек.
Рембрандт остановилась у двери и сказала:
- Послушайте, капитан, вас что-то мучает. В чем дело?
Шутт обернулся к ней и ответил:
- МНС пришла к выводу о том, что я должен им неимоверную сумму. Конечно, я намерен оспорить эти претензии, но это отнимет у меня время, необходимое для командования ротой. Видимо, тебе придется ещё какое-то время заменять меня - если, конечно, меня не отправят в отставку.
- В отставку?! - Рембрандт резко остановилась. - Только через наши трупы, капитан!
Шутт печально улыбнулся.
- Спасибо за поддержку, Ремми, но генерал Блицкриг старается избавиться от меня. Зная его, я не удивлюсь, если он попробует вместе со мной избавиться и от всей роты. Он считает самое ее существование кляксой в его досье.
- А наши успехи для него - не иначе, как личное оскорбление, - кивнула Рембрандт. Они зашагали по аллее вместе с веселой толпой. - Высшему командованию никак не удавалось довести нашу роту хотя бы до сносного состояния, а потом пришли вы и добились этого всего за пару лет, и притом, в основном, за счет борьбы с их системой. К тому же вы еще ухитрились продемонстрировать их некомпетентность - ведь им не удавалось разглядеть в нас хороших легионеров.
- Смотри, не скажи такого при генерале, - усмехнулся Шутт. - Но как мне ни приятны твои комплименты, ты должна понимать не хуже меня, что похвалы достойна вся рота. Жаль, что все так печально заканчивается - именно тогда, когда мы наконец добились чего-то по настоящему достойного.
- Сэр, я постараюсь сделать все, что в моих силах, для того, чтобы все не закончилось печально, - пообещала Рембрандт. Она остановилась на перекрестке, откуда более узкая аллея уводила к другим магазинчикам и аттракционам. - Почему бы вам не насладиться плодами вашего труда? Если этот парк не поднимет вам настроение, значит, мы что-то сделали не так. Я бы пошла с вами, но у меня работа.
- Спасибо, лейтенант, - сказал Шутт. - Предлагаю тебе последовать собственному совету и тоже хорошенько поразвлекаться.
Но Рембрандт уже решительным шагом удалилась в другую сторону.
Шутт почти все утро бродил по парку, радуясь тому, как веселятся посетители. Затем он вернулся в дирекцию, чтобы перекусить вместе с Тэпом. Тот уже получил утреннюю сводку посещаемости. Оба парка были переполнены, но даже по самым предварительным подсчетам было ясно, что парк "Новый Атлантис" народа собрал больше - пока. Похоже, разница в посещаемости была достигнута за счет гостей с других планет, что подтверждало эффективность организованной Шуттом рекламной кампании. У ворот по-прежнему толпились очереди. Шутт и Тэп выпили шампанского за несомненный успех. Шутт втайне надеялся, что так все и будет продолжаться. Должно было.
После завтрака он еще немного погулял по парку, любуясь стайками местных детишек, изнывавших от нетерпения в ожидании у новых аттракционов ("Не толкайся, Абдул! Все сядем, когда наша очередь подойдет!") и довольными счастливцами, только что откатавшимися на одном аттракционе и тут же спешащими к другому. Шутт съел порцию мороженого и стал в очередь к "Шкиперу" - аттракциону, на котором создавалась иллюзия, будто ты ведешь маленькую лодочку по бурной реке, текущей по джунглям к лагерю повстанцев. На самом деле, все это было чистой воды обманом, но все равно получалось здорово.
В конце концов, в какой-то момент Шутт поймал себя на том, что, невзирая на все обрушившиеся на его голову несчастья, искренне радуется жизни. Счастливо улыбаясь, Шутт снова вернулся в дирекцию, дабы получить от Тэпа последнюю сводку. Но когда он свернул в прохладную беседку, откуда было рукой подать до здания дирекции, его вдруг остановил знакомый до боли голос.
- Задерживаетесь, Шутник. - Это был генерал Блицкриг. Он поднялся со скамейки возле входа в дирекцию. Судя по всему, он уже какое-то время поджидал здесь капитана. Он помахал пальцем у носа Шутта и проревел:
- Вы превзошли себя, Шутник! Если это по-вашему - выполнение приказа, то хотелось бы узнать, что же такое по-вашему - саботаж!
Блицкрига в буквальном смысле колотило от злости. Шутт еще никогда не-видел своего командира в таком жутком состоянии. У него чуть было язык не отнялся. Но он понимал, что обязан предпринять еще одну попытку заставить генерала прислушаться к голосу разума.
- Генерал, у меня такое ощущение, что вам непонятна моя точка зрения, - сказал Шутт. Он нервно огляделся по сторонам, но никого не увидел. Вблизи от здания дирекции не располагалось никаких торговых и развлекательных точек, так что тут было безлюдно. Что ж, хотя бы никто не увидит, как ему отрывают голову.
- Нечего тут понимать, - заявил Блицкриг, наступая на Шутта и тесня тога к углу дома. Издалека донеслась музыка - играл духовой оркестр. - Что вы можете сказать в свое оправдание? Вы оказали помощь и денежную поддержку врагам правительства, которое призваны поддерживать и защищать? Шутт изо всех сил постарался ответить как можно более спокойно.
Сэр, ничего подобного я не делал. На самом деле, я добился мира на этой планете - за счет того, что убедил мятежников приступить к осуществлению мирной программы вместо попыток свергнуть правительство. Уничтожение повстанцев пришлось бы по вкусу нынешнему правительству: кто-то пытался пристрелить меня в космопорте, как только моя нога ступила на эту планету, и тем самым власти надеялнсь подтолкнуть меня именно к действиям такого рода. Они, вероятно, рассчитывали, что я возложу вину за эти выстрелы повстанцев и отправлю в джунгли карательный отряд. Но тогда началась бы новая война, а согласно полученному призу я обязан был поддерживать мир. Генерал был готов испепелить Шутта взглядом.
- Не разбив яиц, омлет не приготовишь, Шутник. Непонимание этого простого факта - ваша самая большая ошибка на посту офицера. Я не согласен с вами, сэр, - возразил Шутт. - Я не могу понять, каким образом можно нанести вред Легиону за счет действий, направленных на сокращение жертв и сохранение ресурсов.
- Сохранение ресурсов? Вы завалили мятежников деньгами! Миллионами! - развопился Блицкриг. - Теперь, что же, всякий бандит в галактике, сможет явиться к нам и попросить выдать ему ссуду?!
- Сэр, я не давал им ни гроша, покуда она не согласились положить конец мятежу. Как только они выразили согласие работать в рамках предложенной мной системы, я предложил им ссуду из моих личных сбережений, но это никак не противоречило полученным мной приказам. В конце концов, удачливый бизнесмен меньше всего заинтересован в свержении существующей власти.
- Это замечательно сказано, капитан, - произнес незнакомый голос.
Шутт и генерал Блицкриг обернулись и увидели выходящего из здания дирекции мужчину - безукоризненно одетого, с волевым подбородком и густой гривой седых волос, расчесанных на пробор.
- Посол Гетцман! - ахнул генерал, отступил на шаг, Шутт получил возможность отлепиться от стенки. - Я никак не предполагал...
- Что я слушаю ваш разговор? Прошу прощения, это получилось невольно, - смущенно склонил голову посол, затем посмотрел на Шутта и улыбнулся. - Я прибыл, чтобы поговорить с Ле Даком Тэпом, но надеялся повидать и вас капитан Шут... Шутник. Рад познакомиться с вами, капитан. Власти Федерации с нескрываемым интересом следили за выполнением вами порученного вам важнейшего задания.
- Я тоже очень рад, господин посол, - ответил Шутт и пожал протянутую послом руку. - Надеюсь, мы достигли удовлетворительных.., и даже интересных результатов.
- Несомненно удовлетворительных! - воскликнул посол Гетцман. - Прошу не обижаться на меня, джентльмены, но у нас дипломатов, когда мы отправляем куда-то миротворческие войска, возникает такое ощущение, словно мы поступаем дурно. Мы стараемся по возможности избегать помощи военных. И потому нас всегда несказанно радует, если военным удается добиться мира без единого выстрела.
- Ну, бывает порой, все-таки приходится пару-тройку негодяев пристрелить, - пробурчал генерал, многозначительно зыркнув на Шутта.
- О нет, я не спорю, - миролюбиво проговорил посол. - Но как только начинается стрельба, потом ужасно трудно восстановить статус кво. Сначала желательно испробовать все остальные способы. Вот почему на нас произвело такое глубокое впечатление то, чего сумел добиться на этой планете капитан. Даже правительство теперь признает, что за счет конкуренции их парк стал лучше. Но это я так, к слову. Есть и еще одно очень важное дело. Джентльмены, если вы согласны выпить со мной, то у меня есть предложение, от которого, как я думаю, вы оба не откажетесь.
- Я готов, сэр, - озадаченно проговорил Шутт. Сейчас он был готов на что угодно, лишь бы добиться хоть краткого перемирия с генералом. То есть, спорить с Блицкригом он мог сколько угодно, но сейчас для этого не время. Терять было нечего - так посему бы не выслушать предложение посла?
Генерал нечленораздельно выразил согласие, хотя было ясно: он очень сомневался в том, что нечто, что устроило бы Шутта, и ему тоже пришлось бы по душе. Капитан и генерал вместе с послом пошли по главной аллее парка к небольшому бару. Вывеска над входом гласила "СОКИ ИЗ ДЖУНГЛЕЙ ОТ СТАРИНЫ ДЖО". Сам же бар имел вид хижины из фильма про приключения в джунглях. Мимо пробежала стайка ребятишек. Они визжали от восторга, направляясь к следующему аттракциону.
Бармен был одет в камуфляжный костюм. В меню значилось множество фруктовых коктейлей, которые подавались в бокалах, имевших форму кокосовых орехов. Звучала задорная; ритмичная музыка. За столиками сидели туристы в только что приобретенных соломенных шляпах и весело болтали. Ни генерал, ни Шутт не были настроены на разговор о том о сем, но послу все же удалось поддержать непринужденную беседу до того момента, как им подали напитки. Пригубив коктейль под названием "Пунш огородника", посол сжал ладони и склонился к столу.
- А теперь, джентльмены, я должен сообщить вам о том, что истинная причина моего присутствия здесь относится к зенобианской проблеме.
- К.., зенобианской? - не сдержал изумления генерал Блицкриг. - Вы имеете в виду лейтенанта Квела? - уточнил Шутт, и ему вдруг стало еще страшнее, чем тогда, когда генерал прижал его к стенке.
- Именно так, - кивнул посол Гетцман. - Как вам известно, Квел наблюдал за вверенным вам подразделением в рамках правительственной программы, направленной на принятие решения о том, входить Зенобии в состав Федерации или нет. Само собой разумеется, он постоянно отправлял на родину отчеты.
- Правда? - онемевшими губами произнес Шутт. - О, ну да, конечно, но он настолько вписался в коллектив, что у меня и в мыслях не было перехватывать его сообщения!
- А я нисколько не удивлен, - буркнул Блицкриг. - Это наплевательство по отношению к своим прямым обязанностям очень даже в вашем духе.
- Даже если бы капитан предпринял что-то подобное, у него бы ничего не вышло, поверьте мне, старина, - дружелюбно проговорил посол. - Для, передачи отчетов Квел пользовался каким-то сверхсекретным оборудованием, разработанным зенобианскими военными специалистами. Я лично не знаю, как оно устроено - но это и не входит в рамки моей компетенции - но наши технари пытались расщелкать этот секрет с самого начала. В итоге мы расшифровали все его сообщения до единого.
- Вот это хорошо, - выдохнул Шутт, глянув на генерала, тут же переведя взгляд на посла и снова вернувшись к генералу. - То есть, я надеюсь, что это хорошо.

Предыдущая страница 13 Следущая страница


Шуттовские деньги

- Ну вот... - продолжал посол. - Как вам известно, Квел прибыл для того, чтобы произвести скрупулезнейшее изучении вашей тактики и этики. Судя по всему, он многое узнал и том и о другом, наблюдая за вашей ротой.
- Я так и знал! - вскричал Блицкриг и шлепнул ладонью по столу. - Вы отдали нас в лапы врага, капитан! Эти ящерицы похитили все наши тайны! Я всегда знал, что вы - из тех, кто готов продать что угодно за пару долларов, но продать все человечество... Я вас отдам под трибунал, это я вам гарантирую, и на этот раз вам так просто не отвертеться...
- Генерал, вы все не правильно поняли, - сказал посол. - Квел признался в том, что тактику данного подразделения он нашел, просто потрясающей. Он несколько раз повторил, что было бы чистым самоубийством воевать со столь непредсказуемым народом.
- Вот как? - фыркнул генерал. - Ну, может быть, в таком случае преступная халатность Шутта нам еще дешево обошлась. Но хвалить мне его не за что. Все может измениться, когда у врагов появится возможность применить на практике украденные у нас военные тайны.
- Исторические прецеденты мне известны, генерал, - кивнул посол и покачал похожий на скорлупу кокосового opeха бокал. - Но вы не дослушали эту историю до конца. Относительно этики отчеты летного лейтенанта Квела еще более впечатляющи. Он сообщает своему начальству о том, что люди - существа в высшей степени беспринципные во всем, кроме верности дружбе. И именно этот факт он считает неопровержимым свидетельством того, что союз с нами заключить стоит. На самом деле, перед самым моим отлетом на Ландур я получил официальное предложение именно такого содержания от правительства Зенобии. Так что, на мой взгляд нам стоит поблагодарить капитана за то, что этот союз стал возможен.
- По-бла-го-да-рить? - Нижняя челюсть у генерала отвисла, словно к ней прицепили гирю. - Вы, что же, хотите сказать...
- Я хочу сказать, что капитан в высшей степени оправдал надежды Федерации - как относительно ситуации на Ландуре, так и относительно союза с Зенобией. И некоторые наши важные в стратегическом отношении союзники могут превратно истолковать тот факт, что капитан получит наказание за слишком вольную трактовку полученных им приказов. В особенности - в связи с какой оборот в конечном счете приняли события. Властям Федерации не хотелось бы вмешиваться в дела Легиона, однако мой вам совет...
- Посол, я не мальчик, - гордо проговорил генерал. - Я все понял. - Он поднял бокал и залпом выпил джин с тоником. Затем он встал и изрек:
- Если так лучше для Федерации, мы снимем вопрос о нарушении приказа - на этот раз. Но капитану следует хорошенько подумать над случившимся. В его интересах научиться поступать так, как это принято в Легионе. Посол, благодарю вас за угощение.
- Не за что, генерал, - благодушно проговорил посол Гетцман. - В конечном счете Легион от этого только выиграет.
Шутт проводил взглядом генерала. Тот вышел за дверь в виде занавески из бусин, за которой был спрятан кондиционер, поддерживавший внутри бара приятную прохладу.
- Сэр, даже не знаю, как вас благодарить. Если есть что-то, что мог бы сделать... Посол улыбнулся.
- Капитан, Федерации потребуются ваши услуги гораздо скорее, чем вы думаете...
- Прошу прощения, джентльмены, - прозвучал тут чей-то голос. Шутт и посол обернулись и увидели пару в одинаковых костюмах. Это были агенты МНС - Пиль и Халл.
- Какая приятная неожиданность, - оторопело проговорил Шутт, ни капельки не обрадовавшись. - Никак не думал встретить вас в парке. Надеюсь, вам тут нравится?
- Совершенно не нравится, мистер Шутт, - процедил сквозь зубы агент Пиль без тени юмора. - Мы зашли в дирекцию по делам. Искали вас повсюду. Уже намеревались уйти, но встретили вашего начальника, генерала Блицкрига. Мы поинтересовались, где можно вас найти, и он направил нас сюда.
- Какая удача! - воскликнул посол. - Не откажетесь ли присесть и выпить с нами?
- Знаете, я, пожалуй, не откажусь, - заявила специальный агент Халл, придвинула стул и плюхнулась на него. Пиль от изумления открыл рот, но промолчал, придвинул стул и тоже уселся за столик. Посол подозвал официанта и после того, как агенты выбрали для себя напитки (чай без сахара для Пиля и текилу с тоником для Халл), Шутт в изнеможении откинулся на спинку стула в ожидании приговора.
Пиль взглянул на посла, пожал плечами и сказал:
- Не принято говорить о делах в присутствии посторонних, но видимо, на этот раз придется. Мистер Шутт, я глубоко разочарован тем, что мы узнали - по двум пунктам. Вы так все подстроили в казино "Верный шанс", чтобы свести к минимуму личную прибыль. Никаких нарушений мы не обнаружили. И это странно.
- Вовсе нет, - сказал Шутт. - Просто хороший бизнес. Мой дворецкий сам ведет дела.
- Да, он крепкий орешек, - сказала Халл, глядя в бокал. - С ним невозможно иметь дело! Такое впечатление, будто бы он сам составлял все инструкции с выгодой для вас. Всякий раз, когда нам казалось, что мы выловили неучтенную сумму в несколько миллионов, он тут же делал так, что она бесследно исчезала. Неплохо бы нам иметь такого сотрудника, честно говоря.
- А я, честно говоря, рад, что у вас такого сотрудника нет, - улыбнулся Шутт. - Ну, так что же это значит? я вам ничего не должен?
- Хуже того, - угрюмо буркнул Пиль. - Этот ваш ушлый дворецкий нашел лазейку... Короче говоря, за инвестиции на развивающихся планетах, которые вы сделали, вам полагается двойная скидка налогообложения.
- Какое счастье! - облегченно вздохнул Шутт.
- Для вас - наверное, - с тоской проговорил Пиль. - Но это еще не все. Как вам, вероятно, известно, мистер Шутт, за счет своеобразия полетов через гиперпространство вы прибыли на Ландур до того, как покинули Лорелею. Ваш дворецкий обнаружил прецедент, который позволяет вам требовать скидки по налогам за последний квартал, несмотря на то, что вы не делали вложений капитала до прибытия сюда.
Пиль поерзал на стуле и уставился в одной точку, Наконец он проговорил:
- Мистер Шутт, если только мы не сумеем найти погрешности в последних цифрах, предоставленных вашим дворецким, боюсь, что это мы должны вам целую уйму денег!

***

После того, как расстроенные агенты МНС покинули "СОКИ ДЖУНГЛЕЙ", посол Гетцман с Шуттом вернулись в дирекцию, где уже началось бурное празднование открытия парка. Ле Дак Тэп играл роль бармена и разливал всем альдебаранское шампанское.
Появление Шутта было встречено дружным "ура". Ле Дак Тэп подал ему простой стакан. Бокалов на всех не хватило.
- Спич! Спич! - прокричал Преп, легионеры спели короткий гимн, а Шутт взобрался на стул и поднял руку, прося тишины.
- Я буду краток, поскольку говорить особо нечего. Да и вам, наверное, приятнее просто выпить, чем слушать всякие речи.
Этим высказыванием он заработал новое "ура".
- Посол Гетцман сказал мне, что и в парке "Новый Атлантис", и в парке "Ландур" дела, на его взгляд, идут просто великолепно, - продолжал Шутт. - Насколько я понимаю, это означает, что мы добились гораздо больше того, на что надеялись. Сделав этот парк самым лучшим, каким мы только могли его сделать, мы вынудили и правительство Ландура сделать их парк еще лучше, а теперь, благодаря всем вам, на этой планете есть два самых лучших парка аттракционов в галактике!
- Кроме того, только что я узнал, что казино на Лорелее оказалось еще более прибыльным, нежели мы того ожидали, а это значит, что каждый из вас в итоге получит вдвое больше запланированного. Надеюсь, что все вы, легионеры мои, воспользовались теми преимуществами налоговой системы, которыми мы вас наделили. Я только что получил дивный урок того, насколько важен порой хороший совет специалиста по налогам.
И наконец, мне хотелось бы поблагодарить летного лейтенанта Квела, который трудился в наших рядах в роли наблюдателя - и хорошего друга - в течение последних нескольких месяцев. Посол сообщил мне о том, что миссия Квела завершена, и что его отзывают на родину, но он всегда будет желанным гостем в роте "Омега".
Это сообщение было встречено еще одним "ура" и громким скандированием "Квел! Квел!" Маленький зенобианец стоял в углу с высоким стаканом воды - его сородичи не употребляли алкоголя - но счастлив он был точно также, как все остальные.
- И последнее, что я хотел бы сказать, а потом пусть продолжается праздник. Посол Гетцман сказал мне о том, что частично благодаря тому теплому приему, который мы оказали лейтенанту Квелу, Федерация подписала мирный договор с Зенобианской империей. Вот вам еще один подарок для роты "Омега"! Так позвольте же мне предложить тост. За роту "Омега" - лучшее подразделение Легиона, и я готов сразиться с любым, кто посмеет сказать мне, что это не так!
- Ура! Ура! - проревел Усач, и все дружно подхватили:
- Ура!
Оркестр в парке играл синкопированную танцевальную мелодию. Издалека доносился грохот вагонеток на "американских горках" и невольные вскрики пассажиров. Наверняка их вагонетка в этот миг начинала крутой спуск. Шутт поднял стакан и с удовольствием сделал большой глоток холодного шампанского. А потом он запрокинул голову и рассмеялся. Денек все-таки получился славный!

Предыдущая страница 14 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • *** (Страница 1)
      Одно из преимуществ открытия казино на космической станции состоит в том, что такое казино будет работать круглосуточно.
    • *** (Страница 1)
      - Вот они, - вырвалось у Бренди, и можно было не гадать, к кому относилось Данное высказывание.
    • *** (Страница 1)
      Выйдя из аэробуса, Шутт, не задерживаясь, вошел в отель через парадный вход, предоставив Бренди почетную обязанность разместить новеньких по номерам.
    • *** (Страница 1)
      - Капитан! Вы как раз вовремя! Вы просто не поверите - что только что произошло!
      Шутт торопливо шагал по коридору к командному центру, дабы узнать, как продвигаются поиски Суси и таинственного незнакомца, исчезнувшего вместе с ним.
    • *** (Страница 2)
      - Эй, Рвач, как делишки? - поинтересовался сержант-повар Искрима, оторвав взгляд от груды только что доставленной на кухню свежайшей спаржи.
    • *** (Страница 2)
      - Ерунда какая-то! - кипятилась Бренди, возмущенно глядя на обескураженного администратора.
    • *** (Страница 2)
      - Прости, сынок, можно тебя на минутку?
      Молодой легионер обернулся и увидел перед собой мужчину в черном комбинезоне и темных солнечных очках, с напомаженными и взбитыми в замысловатую прическу волосами.
    • *** (Страница 3)
      - О Великий Газма! Какое невыразимое счастье я испытываю от возобновления знакомства с вами, капитан Клоун!
      Летный лейтенант Квел весьма элегантно смотрелся в сшитой на заказ черной легионерской форме.
    • *** (Страница 3)
      "Самое подходящее местечко для муштры", - с тоской думала Бренди, обводя взглядом.
    • *** (Страница 3)
      - Живых цыплят? - Искрима брезгливо сморщил нос.
    • *** (Страница 4)
      - Эти Ренегаты все еще слоняются здесь, капитан, - сообщила лейтенант Рембрандт.
    • *** (Страница 4)
      - Слишком многие происходят, - устало и озабоченно покачал головой Клыканини.
    • *** (Страница 5)
      - Ублюдки! Вы не имеете никакого права! - возмущался Шестеренка, а двое вышибал с каменными мордами, не говоря ни слова, выводили его из "Трех костей".
    • *** (Страница 5)
      - Не делаю ли я ошибки, продолжая доверять ему, Бикер? - рассеянно проговорил Шутт, отодвинул в сторону стопку распечаток, чтением которых он занимался за завтраком, и откинулся в кресле.
    • *** (Страница 5)
      - Знаете, братцы, а я буду скучать по этому местечку, - вздохнул Рвач, поставил на стол тарелку и уселся рядом с тремя легионерами.
    • *** (Страница 5)
      - Итак, вы отбываете, - резюмировала Лаверна.
    • *** (Страница 6)
      Самый короткий путь от офицерской столовой к центру связи и штабу роты пролегал через бальный зал гостиницы.
    • *** (Страница 7)
      Максина Пруит не имела обыкновения лично отвечать на звонки.
    • *** (Страница 7)
      - Ты уверен, что у нас времени на это хватит? - осведомился Рвач:
      - Все время - наше, - хихикнул Суси, склонившись к вскрытой панели, за которой обнаружились многослойные микросхемы и хитросплетение проводов.
    • *** (Страница 7)
      Максина еще не успела придумать, что же ей сказать Шутту, а коммуникатор уже зажужжал.
    • *** (Страница 7)
      21:48.
    • *** (Страница 7)
      - За тобой хвост? - осведомился Суси, не оборачиваясь.
    • *** (Страница 8)
      - Я не привык к тому, чтобы в меня стреляли, - сказал Шутт, взволнованно расхаживая по комнате.
    • *** (Страница 9)
      Пляжи восточного побережья Атлантиса считались самыми роскошными на Ландуре.
    • *** (Страница 9)
      Шутт и Бренди сидели за столиком у бассейна на крыше отеля "Плаза", радовались солнцу и изучали рапорты об успехах новобранцев.
    • *** (Страница 10)
      Услышав шум в приемной, генерал Блицкриг сразу понял, что ему грозит беда.
    • *** (Страница 10)
      - Он отправился.
    • *** (Страница 10)
      До лагеря мятежников сначала добирались вдоль заболоченного речного берега.
    • *** (Страница 10)
      - Мои приветствия, лейтенант Стронгарм! - В центр связи, расположенный в пентхаузе отеля "Плаза", вприпрыжку вошел летный лейтенант Квел.
    • *** (Страница 10)
      - Чего вы ждете? - крикнул Ле Дак Тэп, указывая на Шутта.
    • *** (Страница 11)
      - Ну ладно тебе, Ремми, не упрямься! Ты должна включить нас в отряд спасателей, - настаивал Рвач.
    • *** (Страница 11)
      Как только стемнело, низко над океаном от острова помчался в сторону материка аэроджип.
    • *** (Страница 12)
      - "Американские горки", - покачал головой Армстронг.
    • *** (Страница 12)
      На экране головизора происходило следующее: на дальнем плане мужчины и женщины в касках управляли мощными машинами.
    • *** (Страница 13)
      - Как эти аттракционы называйся? - спросил Клыканини, разглядывая высоченную стальную конструкцию.
    • *** (Страница 13)
      - Ну, сэр, с чего начнем? Со спасения вас от разорения или от тюрьмы? - спросил Бикер, Он, по обыкновению невозмутимый, сидел за столом перед своим возлюбленным "карманным мозгом", а Шутт нервно расхаживал по номеру.
    • *** (Страница 14)
      После того, как расстроенные агенты МНС покинули "СОКИ ДЖУНГЛЕЙ", посол Гетцман с Шуттом вернулись в дирекцию, где уже началось бурное празднование открытия парка.


Роберт Асприн

Шуттовские деньги

Цикл: "Шутт"

Читать книгу

Анонс

Кто он, галактический герой, кумир школьниц и газетчиков? Кто он - цвет гуманоидно-негуманоидной армии, сумевший свершить чертову уйму великих подвигов, главный из коих - превращение самой, что ни на есть препаскуднейшей боевой единицы Космического Легиона в истинную легенду милитаризма? Вы поняли, о ком идет речь? Ну, ясное дело, поняли! Кто же не слышал о деяниях неустрашимого Уильяма Шутта и его Шуттовской роты?.. И вот, значит, приключения продолжаются. Ибо кому ж еще могут доверить сложное дело `оцивилизовывания` недоразвитой, унылой планетки до высокого статуса межмировой игральной площадки? Кто, как не Шуттовская рота, способна из ничего (в космическом и прямом смысле) сделать немалые ШУТТОВСКИЕ ДЕНЬГИ?..

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление