Роберт Асприн - Шуттовская рота

Роберт Асприн

ВМЕСТО ПРОЛОГА

Принято считать, что каждый великий человек заслуживает собственного биографа. Именно поэтому я и взялся вести эти личные записки о деятельности моего шефа за время его службы в Космическом Легионе. Могут, конечно, найтись такие, кто поставит под сомнение его принадлежность к великим людям, но на это я должен буду возразить, что он, тем не менее, очень близок к величию, и что моя привилегия вести подобный дневник определяется в первую очередь тем, что я провел бок о бок с ним достаточно долгое время. К тому же, должен заметить, что Чингис-хан и Джеронимо <легендарный предводитель индейцев> тоже в некоторых кругах считаются великими людьми.
Что касается моей собственной персоны, то я всего лишь слуга, или, по-военному, денщик, бэтман. (Людей мало начитанных я попросил бы воздержаться от восприятия этой должности как обязанности быть во всем похожим на популярного героя многочисленных комиксов. Я всегда считал, что такие книжонки - не очень-то достойный пример для подражания, и старался отговаривать тех, кому служил, от излишней тяги к такому липкому навязчивому развлечению, каковым бывает их разглядывание.) Меня зовут Бикер, а все остальные сведения обо мне будут просто излишними.
Хотя я был рядом со своим шефом еще до того, как он поступил добровольцем на военную службу, я глубоко убежден, что действительно заслуживающий внимания период его карьеры начался именно с военного трибунала. Чтобы быть совершенно точным, с первого военного трибунала над ним.
Дневник, запись номер 001
Интерьер комнаты ожидания был того самого вида, встретить который можно лишь в вестибюлях захолустных театров, влачащих самое жалкое существование. У двух противоположных стен стояло по провалившемуся дивану неопределенной расцветки в окружении нескольких складных деревянных стульев, которые если и были новыми, то из самых дешевых, а единственный стол, заваленный множеством журналов, вполне мог бы сойти за рабочее место археолога.
Эту обстановку дополняли двое мужчин, явно куда более подходившие друг к другу, чем к окружающей их обстановке. Один из них был среднего роста, плотного сложения, в строгом гражданском костюме, гражд, как было принято здесь называть подобных людей. И все время, пока он с достоинством восседал на провалившемся диване, его румяное лицо сохраняло то вежливое выражение, которое обычно сопутствует процессу длительного ожидания. Казалось, он упорно не обращал никакого внимания на своего спутника, лениво созерцая экран микрокомпьютера, который держал в руке перед собой.
Второй из находящихся в этой комнате был внешне спокоен или старался так выглядеть. Худой и подвижный как хлыст, он, казалось, лучился едва сдерживаемой энергией, меряя шагами периметр комнаты. Если бы вдруг получилось так, что в приемной родильного дома оказались тигры, ожидающие появления на свет своего потомства, то зрелище переживаемого ими волнения мало чем отличалась бы от вида этого нервно расхаживающего молодого человека. Впрочем, возможно, правильнее было бы сравнивать с пантерами, поскольку форма, которую носил молодой человек, имела цвет ночи и выдавала принадлежность ее хозяина к Космическому Легиону. Черный цвет был выбран Легионом не столько из соображений эстетики или маскировки, сколько исходя из того, что окраска должна скрывать где Легион, ограниченный в бюджетных средствах, скупал за бесценок излишки самого разнообразного обмундирования. Но, как вы сами понимаете, не того, которое носил этот молодой человек. Звездочки на его воротнике указывали, что он имел чин лейтенанта, и, как у большинства офицеров, его форма была сшита на заказ в полном соответствии с единообразием обмундирования, установленном в Легионе. Качество ткани и ручная работа его одежды несколько отличались от общепринятого в подобных случаях, хотя он явно умышленно выбрал один из самых простых покроев.
- Сколько еще ждать, пока они объявят решение?
Вопрос сорвался с губ лейтенанта почти неожиданно как раз в тот момент, когда он начинал свой пятидесятый круг по комнате.
Мужчина, сидевший на диване, даже не глянул в его сторону.
- К сожалению, сэр, я не отношусь к тем людям, которые могут дать ответ на этот вопрос.
Это была первая реакция на все ворчание лейтенанта, и тот решил использовать эти слова, чтобы дать выход своему раздражению.
- Мне не нужна вот такая раболепствующая болтовня дворецкого, Бикер! Ну почему это происходит всякий раз, когда ты либо не имеешь собственного мнения на тот или иной счет, либо не можешь решиться... спросить меня о чем-то!
Бикер оторвал взгляд от экрана микрокомпьютера и перевел глаза на лейтенанта.
- Ну, хорошо. На самом деле вы с тех пор, как вступили в Космический Легион, стали скрытным чуть-чуть более обычного, сэр... а может быть, это началось еще тогда, когда у вас едва появилась мысль об этом. Однако в данном конкретном случае мне показалось, что ваш вопрос был чисто риторическим.
- Он был... ну, не важно. Ответьте на него, Бикер. Продолжайте, говорите.
Осторожно, следя за каждым своим движением, дворецкий отложил в сторону компьютер.
- Я весь внимание, сэр. Не могли бы вы повторить свой вопрос?
- Чем, по-вашему, они так долго заняты? - сказал лейтенант, возобновляя движение по комнате, но на этот раз он делал это чуть медленнее, поскольку попутно был занят еще и тем, что выражал вслух свои мысли. - Ведь я же уже признал себя виновным!
- Простите, что я повторяю прописные истины, - сказал Бикер, - но если вина уже установлена, то дело только за формулировкой приговора. И создается впечатление, что суд при этом столкнулся с некоторыми затруднениями, а именно: какое наказание будет в полной мере соответствовать тяжести вашего проступка.
- Да, но что в этом может быть сложного? Я совершил ошибку. Ну, так что? Я более чем уверен, что и до меня бывали легионеры, которые совершали ошибки.
- Да, несомненно, - согласился дворецкий. - Однако я не вполне уверен, что у многих из них были такие же отягощающие вину обстоятельства. Я более чем уверен, что если бы кто-либо еще попытался начать обстрел позиций в момент церемонии подписания мирного договора, как было сообщено средствами массовой информации...
Лейтенант при упоминании об этом поморщился.
- Я же не знал, что именно происходило в это время. Наши средства связи вышли из строя, поэтому мы так и не получили приказа о прекращении огня. Между прочим, у нас был приказ не пользоваться связью.
Бикер терпеливо кивал. Он уже слышал все это раньше, но понимал, что лейтенанту сейчас было необходимо еще раз вернуться к этим воспоминаниям.
- Насколько я понимаю, вам приказали нести боевое дежурство, соблюдая полную тишину и засекая каждый корабль, покидающий планету. И не было никакого разрешения для каких-либо кораблей производить бомбардировку.
- Но у меня не было и приказа не делать этого! Сражение как правило заканчивается в пользу той стороны, которая при удобном случае захватила инициативу.
Брови у Бикера выразительно взметнулись вверх.
- Сражение? А мне что-то показалось, что никакого ответного огня не было.
- Так именно потому я и предпринял эту акцию. Наши средства обнаружения показали, что противник снял свою защитную сеть, и я решил, что при быстром маневре мы сможем справиться с ними даже самым малым огнем и быстро и окончательно подавить весь этот мятеж.
- А он и без того был уже почти подавлен, - сухо заметил Бикер. - Именно поэтому и была снята заградительная сеть.
- Но я не знал этого! Я только видел, что защита снята и...
- И приказали пилоту, находившемуся на боевом дежурстве, начать обстрел. Во все времена это приводило к разжалованию капитана корабля.
- Но это же самый заурядный случай нарушения системы связи, - едва не закричал лейтенант, избегая взгляда своего собеседника. - Интересно, до какой степени безумия они могут дойти? Ведь мы намеренно избегали целиться в людей, так что никто при этом не пострадал.
Бикер с невинным видом уставился в потолок.
- Я слышал, что материальный ущерб превысил десять миллионов...
- Ха. Я же сказал им, что я...
- ...и что вы разнесли в клочья их флаг, причем в тот самый момент, когда он поднимался перед началом церемонии...
- Ну, это было...
- ...а также огнем был уничтожен личный космический корабль посла, что и было самым неразумным поступком, ведь именно наш посол...
- Но они не зажгли опознавательные бортовые огни!
- Возможно, потому, что боевые действия были прекращены.
- Да, но я... Ох, будь все это проклято!
Лейтенант неожиданно прекратил возмущаться и перестал ходить по комнате. Он медленно опустился на диван напротив Бикера.
- Как ты думаешь, Бик, как они поступят со мной?
- Дабы не рисковать прослыть нелояльным, сэр, - заметил дворецкий, вновь принимаясь за свой компьютер, - я бы не стал высказывать предположения на этот счет.

***

Военный трибунал по делу младших офицеров предполагал в своем составе только трех человек. Атмосфера напряженности, к сожалению нависшая над заседавшими, определялась главным образом присутствием старшего офицера.
Следует заметить, что у каждого человека, служащего в Легионе, было три имени: его прежнее имя, полученное при рождении, имя, выбранное при поступлении на службу в Легион, и прозвище, которое давали ему сослуживцы. Во всех записях канцелярии фигурировало второе имя, но звали людей обычно по третьему, прозвищу, полученному на службе за свои качества и поступки, хотя очень немногие офицеры официально признавали клички, которыми их наградили нижние чины.
Полковник Секира представляла один из редких случаев, когда имя, выбранное ей самой, и полученное прозвище соответствовали одно другому. Это была скучного вида женщина с лошадиным лицом и пронзительным взглядом постоянно настороженных глаз, в которых не было даже намека на страх. Чопорный покрой ее мундира усиливал и без того в значительной степени неблагожелательное отношение к ней тех легионеров, кому нравилась более изящная и яркая по расцветке одежда. Атмосфера строгости, окружавшая ее, которую можно было даже назвать пугающей, - очень мало способствовала тому, чтобы люди шли на контакт с ней, и еще меньше тому, чтобы желать привлечь к себе ее внимание.
Уже одного этого было достаточно, чтобы вызвать полный дискомфорт у двух других членов суда, но было и еще кое-что, гораздо более значительное. Эта дама-полковник совершенно неожиданно явилась сюда из главной штаб-квартиры Легиона специально для того, чтобы контролировать ход военного трибунала, и поскольку она сделала все, чтобы ограничить свой визит строго официальными рамками, простая логика подсказывала, что она постарается как можно скорее закончить с предварительным обсуждением и перейти к делу. Выводы, которые следовали из этого, были предельно просты: в штаб-квартире проявляли к этому делу особый интерес и хотели быть уверены во вполне определенном его исходе. Вопрос состоял лишь в том, что ни один из двух других офицеров не имел ни малейшего понятия, каким должен быть этот исход. Поскольку их мнения сводилось, в общем-то, к тому, что лейтенант в назидание должен получить хороший урок, они пришли к соглашению, что вести себя следует достаточно осторожно, разыгрывая комбинацию "хороший-плохой" до тех пор, пока не поступят какие-либо четкие указания от председателя суда. Однако прошел уже целый час, а полковник так и не сделала ни одного намека относительно той линии, которой собирается придерживаться, со спокойствием на лице продолжая выслушивать двух "спорщиков".
- Может, вы хотите еще раз просмотреть досье?
- Зачем? Там ведь ничего не изменилось! - почти прорычал майор Джошуа. Оливковый цвет его лица и природная энергия однозначно отводили ему роль "плохого парня". Но он уже устал от этой игры и безуспешно пытался осмыслить происходящее. - Мне не понятно, почему мы до сих пор продолжаем обсуждать это! Парень совершенно однозначно виновен, дьявол его забери, и даже сам черт согласился бы с этим! И если мы не накажем его, то всеми это будет воспринято, как отпущение грехов.
- Послушай, Джош, я имею в виду майор, но ведь есть же смягчающие обстоятельства.
Грузный капитан Пухлик без труда справлялся с ролью "хорошего парня", исполняя обязанности адвоката дьявола. Защищать обвиняемых у него уже вошло в привычку, хотя данное дело было слишком трудным даже для его великодушия и терпимости. Но, тем не менее, он смело бросился давать отпор.
- Мы ведь требуем от наших младших офицеров, чтобы они проявляли инициативу и приобретали навыки руководителя. Но при этом если всякий раз, когда происходит что-то неординарное, мы будем резким шлепком осаживать их, то они очень скоро потеряют охоту делать то, что не предписано приказом или не оговорено в Уставе.
Майор фыркнул, выражая полное несогласие.
- Ничего себе - стимул! Да это чистейший кровожадный оппортунизм! По крайней мере, так отзываются об этом средства массовой информации, если я не ошибаюсь.
- Но ведь мы же не позволяем присутствовать журналистам при наших обсуждениях наказаний?
- Согласен, не позволяем, - согласился Джошуа. - Но полностью игнорировать общественное мнение мы все равно не можем. Ведь Легион - это одна из основ целой системы, и катастрофы, подобные этой, могут у многих вызвать отношение к нему как прибежищу преступников и неудачников.
- Если им нужны герои, то для этого есть обычная регулярная армия, не говоря о космодесантниках, - сухо заметил капитан. - Легион никогда не был прибежищем ангелов, включая, могу держать на этот счет пари, и сидящих в этой комнате. Думаю, что от нас требуется осудить действия этого человека, не пытаясь спасти при этом репутацию Легиона.
- Хорошо. Давайте еще раз вернемся к его проступку. Я до сих пор не вижу в его действиях ни одного смягчающего фактора.
- Он внушил одному из до глупости исполнительных, за что вы так ратуете, пилотов совершить несанкционированный бомбовый удар. Я знаю много командиров, которые никогда не пойдут на такое даже в том случае, когда у пилотов есть приказ о подчинении. И вы считаете подавление подобной инициативы вполне разумным?
- Это зависит от того, каким образом вы разграничиваете способность быть лидером и обычное подстрекательство к неповиновению. Все, в чем на самом деле нуждается ваш лейтенант, так это пара лет, проведенных за решеткой, которые немного охладят его пыл. После этого он, возможно, дважды подумает, прежде чем принять опрометчивое решение.
- Не думаю, что мы и в самом деле склонны к такому решению.
Оба офицера тут же прервали свой спор и обратили все внимание на полковника, которая наконец-то вступила в дискуссию.
- Высказав несколько исходных положений, майор, вы сделали ряд основанных на них выводов. Но при этом существуют вполне определенные... факторы, которые следует принимать во внимание, и которые вам просто не известны.
Она сделала паузу, будто взвешивая для верности каждое слово, в то время как офицеры терпеливо ждали.
- Я выступаю резко против подобного решения, и, более того, хочу надеяться, что у нас никогда не будет необходимости в его принятии. Как вам известно, каждый легионер начинает жизнь заново с того момента, как он или она вступают в наши ряды. Поэтому мы ни в коем случае не должны в своих решениях принимать во внимание поступки, которые они совершали до вступления в Легион. Чтобы и дальше сохранять иллюзию этого, я прошу вас сохранить в строжайшей тайне не только все, что я скажу вам, но и даже сам тот факт, что я вообще разговаривала с вами.
Она подождала пока оба мужчины кивнули ей в знак согласия, прежде чем продолжить разговор, но и после этого казалось, что ей было трудно называть вещи своими именами.
- Думаю, не надо объяснять, что лейтенант явно вышел из обеспеченной семьи. В противном случае он не смог бы стать офицером.
Ее слушатели терпеливо ждали новой для себя информации. Не было секретом, что Легион получал деньги, продавая офицерский чин... или, с куда большей охотой, устраивал платные испытания для желающих получить его.
- Должен заметить, что у него есть даже собственный дворецкий, - сказал капитан, вовсю изображая добродушие. - Возможно, это несколько претенциозно, но не вижу ничего плохого в том, чтобы некоторые из нас могли позволять себе такое.
Полковник сделала вид, что не слышала его замечания.
- Правда кроется в том... да, имеет ли кто-нибудь из вас соображения относительно того, почему лейтенант выбрал себе такое имя?
- Скарамуш? - нахмурясь, уточнил майор Джошуа. - Если не принимать во внимание общеизвестное отношение к этому персонажу, я не вижу в нем ничего особенного.
- Мне кажется, причиной могло послужить то, что молодой человек имеет склонность к фехтованию, - поспешил высказаться капитан, чтобы не уступать своему коллеге.
- Пожалуй, нужно заглянуть назад, в давние времена. Думаю, мне следует сказать, что настоящий владелец этого имени - типичный герой итальянской комедии, дурак и фигляр, в общем - шут.
Мужчины нахмурились и незаметно обменялись взглядами.
- Я не совсем понимаю... - не выдержал наконец майор. - Какое отношение это имеет к...
- Подумайте, что вам напоминает слово "шут"?
- Я все еще не понимаю...
Полковник тяжело вздохнула.
- Отвлекитесь на секунду и повнимательнее рассмотрите оружие на своем поясе, майор, - сказала она.
Озадаченный офицер взял свой пистолет и некоторое время разглядывал его со всех сторон, поворачивая в руке. Отвлек его от этого занятия неожиданный вздох, и он понял, что капитан уже с успехом справился с предложенной полковником загадкой.
- Вы имеете в виду?..
- Совершенно верно, капитан. - Председатель суда мрачно кивнула. - Ваш лейтенант Скарамуш никто иной, как единственный сын и наследник ныне здравствующего президента и владельца компании "Шутт-Пруф-Мьюнишн".
Ошеломленный майор уставился на пистолет в своей руке, на котором красовалось клеймо компании "Шутт-Пруф". Ведь если полковник была права, то лейтенант, которого он собирался осудить по всей строгости устава, был одним из самых молодых мегамиллионеров галактики.
- В таком случае, почему же тогда он вступил?..
Слова застряли у него в горле, как только он поймал себя на том, что чуть было не совершил самую непростительную оплошность, какую только мог сделать легионер. С чувством неловкости майор вновь повертел в руках пистолет, чтобы избежать леденящих взглядов остальных офицеров. Хотя со стороны полковника и было допущено явное нарушение устава, когда она подняла вопрос о происхождении лейтенанта, никто не имел права задавать этот самый вопрос, имеющий отношение к любому легионеру: "Почему он или она вступили в Легион?"
Когда через несколько минут неловкость рассеялась, полковник вернулась к обсуждению.
- Так вот, при принятии решения нам следует учесть не только тот факт, что компания "Шутт-Пруф-Мьюнишн" - крупнейший производитель и поставщик вооружений в галактике, не говоря уже о снабжении Космического Легиона, но также и то, что она - основное, даже единственное место, где могут найти работу увольняющиеся или уходящие в отставку легионеры. Я думаю, каждый из нас должен спросить себя самого о том, так ли уж велик проступок лейтенанта, что из-за этого следует осложнять отношения между Легионом и его главным поставщиком, даже если не принимать во внимание личную карьеру каждого из нас.
- Извините меня, полковник, но мне нигде не попадалось таких сведений - лейтенант и его отец не в ладах друг с другом?
Полковник Секира буквально пригвоздила капитана леденящим взглядом.
- Возможно. Но семья есть семья, и я не могу поручиться насчет того, какова именно будет реакция отца, если мы засадим его единственного сына на несколько лет за решетку. Учитывая же вероятность того, что лейтенант в конце концов унаследует эту компанию, мне, например, не хотелось бы иметь удовольствие направлять ему просьбу о получении работы, когда я выйду в отставку, если окажется, что я была одной из тех, кто засадил его в тюрьму.
- Было бы куда легче, если бы он сам ушел в отставку, - мрачно пробормотал майор Джошуа, продолжая раздумывать над новым поворотом дела.
- Действительно, - поддержала его полковник, становясь немного добрее. - Но он не собирается этого делать... а Устав Легиона вы знаете не хуже меня. Мы можем наложить на легионера любой вид наказания, какой посчитаем необходимым, кроме одного: мы не можем выгнать его со службы, как говорится, под барабанный бой. Он может сам уйти в отставку, но мы не можем принудить его покинуть Легион.
- Но может быть, если приговор будет достаточно тяжелым, он предпочтет отставку, нежели примет его, - с надеждой предположил капитан Пухлик.
- Возможно, но я бы на это не полагалась. Я предпочитаю не блефовать, если не желаю сталкиваться с возможными последствиями попытки обмана.
- Да, но как-то мы должны с ним разобраться, - сказал майор. - После всего того, что он услышал о себе от средств массовой информации, мы будем в дурацком положении, если не преподнесем ему урок.
- Вполне вероятно. - Полковник натянуто улыбнулась.
Майор Джошуа нахмурился.
- Что вы хотите этим сказать?
- Я имею в виду, что это, пожалуй, далеко не первый случай, когда легионер изменяет свое имя, чтобы избавиться от гоняющихся за ними журналистов.
- Я надеюсь, вы не предполагаете всерьез оставить его без наказания? - вступил в разговор капитан. - После всего того, что он сделал? Я не вполне расположен спускать такие...
- Я вовсе не предлагаю оставить лейтенанта без наказания, - резко сказала полковник Секира, перебивая капитана. - Я просто думаю о том, что в этой особой ситуации самым мудрым будет такое решение, при котором мы найдем альтернативу его заключению в тюрьму. Возможно, мы должны подыскать для нашего неудачника новое назначение... достаточно неприятное, чтобы ни у него, ни у кого-либо из окружающих не зародилось мнение, будто этот суд был в отношении его просто небольшим шоу в стиле Дикого Запада.
Офицеры погрузились в молчание, стараясь придумать такое назначение, которое полностью бы соответствовало изложенным требованиям.
- Вот был бы он капитаном, - нарушил тишину майор, разговаривая сам с собой, - мы могли бы отправить его в роту под кодовым названием "Команда Омега".
- Что вы нам предлагаете, майор? - Голос полковника прозвучал неожиданно резко.
Джошуа заморгал, словно пробудился ото сна, и чуть встряхнулся, вспомнив о том, что председатель суда направлен сюда из штаб-квартиры.
- Я... Да так, ничего. Просто порассуждал вслух.
- Мне показалось, вы говорили что-то о роте "Омега"?
- Ну...
- А вы, капитан, знаете что-нибудь об этом?
- О чем? - ответил вопросом на вопрос капитан Пухлик, мысленно проклиная майора за длинный язык.
Прежде чем заговорить вновь, полковник смерила обоих мужчин леденящим душу взглядом.
- Джентльмены, позвольте мне напомнить, что я нахожусь в Легионе раза в два дольше вас. У меня есть глаза и я никогда не считала себя дурой, и очень прошу вас не относиться ко мне как к таковой.
Двое членов суда буквально сжались от ощущения явного неудобства, будто школьники перед кабинетом директора, и это ощущение усилилось, когда она продолжила.
- Космический Легион по личному составу значительно уступает регулярной армии, а тем более войскам безопасности или силам быстрого реагирования. У них в этом отношении есть уже то преимущество, что каждое их действующее подразделение укомплектовано личным составом с какой-нибудь одной планеты, в то время как наша политика подбора кадров опирается на то, что мы принимаем на службу всех желающих, не задавая при этом лишних вопросов.
Я вполне понимаю, что такой подход создает массу проблем для полевых офицеров, таких, как вы. Но кроме слабой дисциплины и нарушения уставов существуют еще легионеры, которые вообще не подходят для несения военной службы. Я имею в виду разного рода никчемных людей, неудачников всех мастей, - можете относить их к тому разряду, к какому вам больше нравится. И я вполне осознаю, что наверняка регулярно случаются нарушения уставных отношений между легионерами, служащими в "Команде Омега", которая фактически - мусорная свалка для всех нарушителей дисциплины, которыми не хотят заниматься полевые офицеры из-за чрезмерной занятости или просто по нежеланию. Когда об этих отбросах становится известно в штаб-квартире, то обычно в отношении их применяются строгие меры, но постепенно все возвращается на круги своя, до следующего происшествия, и когда слухи очередной раз просачиваются наверх, игра начинается вновь.
Говоря это, полковник нетерпеливо постукивала по столу указательным пальцем.
- Мне обо всем этом прекрасно известно, джентльмены, и я хочу только задать вам один прямой вопрос: "Команда Омега" по-прежнему представляет собой именно то, чем она всегда была?
Имея перед собой такой конкретный вопрос, офицеры практически не могли не ответить, и их ответ должен был быть до предела правдивым. Честность была одним из основных требований внутренней жизни Легиона (что вы скажете посторонним - это уже другое дело, но нельзя было и подумать обманывать своих), и несмотря на то, что участвующие в обсуждении были вольны в использовании полуправды и недомолвок, в данном случае этот особый подход оставлял очень небольшое пространство для маневра - почему полковник и использовала его.
- Ммммм... - невнятно промычал майор, подыскивая слова помягче, чтобы сгладить предстоящую исповедь. - Есть у нас рота, которая состоит из гораздо большего числа легионеров, чем положено... причем все они имеют некоторые трудности в отношении соблюдения внутреннего распорядка...
- Неудачники и правонарушители, - вмешалась полковник. - Давайте называть вещи своими именами. Где они находятся?
- На Планете Хаскина.
- Планета Хаскина? - Секира нахмурилась. - Не уверена, что мне знакомо это название.
- Планета названа по имени одного биолога, который занимался там исследованием болот перед тем, как началось строительство поселений, - с надеждой в голосе подсказал Джошуа.
- Ах, да. По контракту с местными шахтерами. В общем, несут караульную службу на задворках вселенной, а?
Пухлик резко кивнул, испытав облегчение от того, что старший офицер так спокойно воспринял эти новости.
- Офицер, командующий ими, проявляет некоторую... вялость, связанную, вероятно, со скорым его переводом...
- И, конечно же, с чем-нибудь еще, - мрачно добавила полковник. - Вялость... Нравится мне такая формулировка. Вам, наверное, стоило попытаться сделать карьеру в средствах массовой информации, майор. Пожалуйста, продолжайте.
- В действительности, ситуация вполне может сама исправиться без вмешательства штаб-квартиры, - заметил капитан, стараясь избежать передачи разборки дел офицеров в штаб-квартиру. - По слухам, контракт тамошнего командира скоро заканчивается, и никто не думает, что он останется на дополнительный срок. Не исключено, что новый офицер сумеет взять ситуацию под контроль.
- Может быть... а может быть, и нет.
- Если же вас заботят трудности, связанные с изменением его назначения, - торопливо заговорил майор, - то я уверен, что будут обычные трения...
- Меня заботит приговор нашему лейтенанту Скарамушу, - сухо перебила его полковник. - Если вы помните, именно это - предмет нашего обсуждения.
- Да... разумеется. - Пухлик облегченно вздохнул, поскольку был слегка озадачен внезапным изменением темы разговора.
- Я хочу сказать следующее, - продолжала Секира. - Принимая во внимание новую информацию, мне кажется, что недавно высказанные соображения майора вполне соответствуют тому, что нам нужно.
Это заявление заставило офицеров внимательно проследить за ходом ее мыслей. Справившись с этим, они оказались буквально захвачены врасплох.
- Что? Вы предлагаете направить его в "Омегу"? - воскликнул майор Джошуа.
- А почему нет? Как я только что уяснила, рота "Омега" для Легиона - вполне реальный факт. - Она наклонилась вперед, поблескивая глазами. - Подумайте об этом, джентльмены. Неприятное, безнадежное назначение может оказаться тем самым фактором, который сможет убедить нашего молодого лейтенанта уйти в отставку. Если он не уйдет, то будет хотя бы убран с глаз долой самым простым и действенным способом и, таким образом, не будет создавать для нас еще какие-то затруднения. Вся прелесть такого решения заключается в том, что никто, включая его отца и самого лейтенанта, не сможет упрекнуть нас, что мы не предоставили ему возможности продвижения по службе.
- Но единственная офицерская должность, какая там есть и будет в ближайшем будущем, это должность командира роты, - возразил майор, - и занимать эту должность должен по меньшей мере капитан. Вот что я имел в виду, когда говорил...
- В таком случае, его следует повысить в звании.
- Повысить? - произнес капитан с болезненным осознанием того, что речь идет о чине, который имел он сам. - Мы собираемся наградить его за все эти нарушения? Мне кажется, тут что-то не так.
- Послушайте, капитан, вот вы бы посчитали за награду назначение в "Команду Омега"? Даже если бы это было связано с повышением в звании?
Пухлик и не пытался скрыть гримасу, исказившую его лицо.
- Я слежу за ходом ваших рассуждений, - заметил он, сдавая позиции, - но будет ли это воспринято лейтенантом как наказание? Он ведь в Легионе новичок. Вполне возможно, что он не знает, что такое "Команда Омега".
- Ничего, скоро узнает, - мрачно заметила полковник. - Ну так как, джентльмены? Мы пришли к согласию?
Вот с этого-то решения, безрассудного, принятого как акт отчаяния, в уже и без того пестрой истории Легиона открылась новая глава. Сами того не зная, офицеры, заседавшие в трибунале, просто-напросто заложили свои головы, не говоря про сердце и душу, группе людей, известной в то время как "Команда Омега" и которую впоследствии средства массовой информации предпочитали называть "Шуттовская рота".
Глава 1 Кто-то заметил, что чиновники имеют склонность так растягивать любую работу, что она заполняет, а нередко и переполняет все отпущенное на нее время. И если до сих пор я не давал никаких комментариев по этому поводу, то только потому, что был чрезвычайно занят приготовлениями моего шефа к предстоящей отправке его к месту нового назначения.
В случае моего шефа это означало бесконечную череду покупок, осуществляемых им как лично, так и с помощью своего компьютера. Как вы могли заметить по этим моим записям, в отличие от многих людей равного с ним финансового положения он не скупился на траты. И если оказывался перед выбором, какой из двух предметов приобрести, он, как правило, решал дилемму самым простым образом: покупал оба. Я относился к этой его привычке отрицательно лишь по той простой причине, что был, фактически, тем самым лицом, которому приходилось следить за сохранностью и перевозкой всех приобретений.
Разумеется, его покупки, касающиеся личных вещей и гардероба, означали, что откладывались на какое-то время остальные текущие дела... например, такие, как анализ ситуации, в которой мы оказались. И, как это часто бывает, я чувствовал, что куда лучше отправиться в неизвестность без всякого анализа, чем позволить своему шефу начать новое предприятие без соответствующих приготовлений.
Примечание. В приведенном здесь дневнике повсюду имеются пробелы, где я или удалил отдельные записи, или сделал сознательные пропуски событий, которые либо были совершенно неинтересными или затрагивающим слишком малозначительные подробности происходящего, либо содержали сведения, которые могут быть использованы в суде, если какие-то аспекты происходившего в тот период когда-либо привлекут внимание общественности.
Дневник, запись номер 004
Компьютерная система, известная как "Минимозг", была разработана с целью получить предельный по своим возможностям карманный компьютер. Ее интеллектуальные возможности определяются в первую очередь тем, что она обеспечивает пользователю доступ едва ли не к любой базе данных или библиотеке программ всех заселенных миров и позволяет устанавливать связь с большинством деловых контор, которые используют какую-либо форму компьютеризованных коммуникаций. При этом нет необходимости подключаться к специальному каналу или к телефонной линии. Более того, все это устройство, имеющее откидной экран, по размеру не превышает обычную брошюру. Одним словом, это можно было бы назвать полным триумфом микроэлектроники... если бы не одно маленькое обстоятельство. Цена каждой использованной в этом устройстве микросхемы примерно соответствует стоимости небольшой корпорации и выходит за пределы финансовых возможностей частных лиц и почти всех чиновников крупных многоотраслевых конгломератов. Но даже и те, кто мог позволить себе иметь одну из таких систем, обычно старались пользоваться более дешевыми средствами доступа к данным, особенно в тех случаях, когда служебное положение позволяло перекладывать такие примитивные операции, как поиск данных и связь, на низшие эшелоны служащих. По сути, было сделано немногим меньше дюжины систем "Минимозг", нашедших реальное применение внутри галактики. Две из них приобрел Уиллард Шутт: одну для себя, другую для своего дворецкого, рассудив при этом, что расходы будут иметь смысл, поскольку позволят избежать неудобств, связанных обычно с ожиданием связи при пользовании платным терминалом.
Устроившись в одном из многочисленных баров космопорта, он взялся за свой портативный компьютер, чтобы с пользой провести несколько оставшихся часов, и неутомимо отстукивал один за другим запросы и сообщения, пользуясь при работе, как всегда, только двумя пальцами. Наконец он закончил общение с компьютером и убрал его в карман.
- Да, пожалуй, это все, что я могу сейчас придумать, Бик, - сказал он, потягиваясь. - Остальное может и подождать до тех пор, пока мы наконец не взглянем на свой новый дом.
- Очень благоразумно с вашей стороны, что вы сдерживаете свой энтузиазм, сэр, - сухо ответил дворецкий. - Это может позволить нам вовремя попасть на наш корабль.
- Об этом не стоит беспокоиться. - Шутт взялся было за оставшийся бумажный стаканчик с кофе, но с гримасой на лице отставил его, когда обнаружил, что все тепло из него давно уже улетучилось. Да, некоторые вещи так и остались за пределами достижений технологии. - Не похоже, чтобы мы летели коммерческим рейсом. Этот корабль совершает рейс специально для того, чтобы доставить нас на Планету Хаскина. Сомневаюсь, что он может отправиться, даже если мы опоздаем на несколько минут.
- Мне бы очень хотелось разделять вашу уверенность, сэр. Более вероятно, что пилот просто отменит рейс и удовлетворится половинной платой - компенсацией за упущенную выгоду.
Шутт вскинул голову и посмотрел на своего компаньона.
- Сегодня вы определенно не в настроении, Бикер. Вы стали как-то более угрюмым со времени того трибунала. Может быть, есть что-то такое, что вас сильно беспокоит?
Дворецкий пожал плечами.
- Давайте лучше скажем, сэр, что я не очень-то верю в великодушие Легиона.
- В какое, например?
- Да взять хотя бы вот этот чартерный рейс. Если вспомнить, что основа, сущность Легиона - неимоверная скупость, то дополнительные расходы на фрахтовку частного корабля вместо использования обычного коммерческого рейса кажутся мне весьма необычными.
- Но это же очень просто, - рассмеялся Шутт. - Коммерческие рейсы на Планету Хаскина бывают только раз в три месяца.
- Вот именно. - Бикер мрачно кивнул. - Не кажется ли вам, что это новое назначение не предполагает вообще никакой активной деятельности?
- Бикер, вы пытаетесь тем самым высказать подозрения, что это мое повышение и последующее назначение не такая уж большая награда?
Наступила пауза, вызванная очевидным замешательством дворецкого, который явно не решался ответить. Обычно приятный в общении, Шутт по характеру был более склонен к ледяной расчетливости, нежели к слепой ярости, но Бикер не имел ни малейшего желания испытывать на себе ни то, ни другое. Однако между ними существовало молчаливое соглашение об абсолютной честности, так что он собрал все свое мужество, как перед прыжком в ледяную воду, и заговорил.
- Лучше просто сказать, что я считаю случайность совпадения и того и другого... сомнительным, особенно если учесть тот факт, что в тот момент вы находились под трибуналом. Даже если не принимать во внимание все остальное, то их настойчивое требование сменить имя, полученное вами в Легионе, похоже, должно указывать на то, что вопрос этот значительно сложнее, чем кажется на первый взгляд.
- Мне кажется, что в этом вы совершенно не правы, - холодно заметил Шутт, а затем, как всегда неожиданно, усмехнулся. - Думаю, никаких сложностей в этом отношении нет. Абсолютно ясно, что куда бы меня ни направили, радости мне это не доставит.
Бикер ощутил, как в душе прокатилась волна облегчения.
- Простите меня, сэр. Я было решил, что вы не смогли правильно оценить ситуацию. Меня смутило, что вы казались слишком жизнерадостным для человека, который знает, что его, как говорится, поставили на место.
- Но почему бы мне и не радоваться? - с недоумением спросил Шутт. - Подумайте вот о чем, Бик, - что бы ни ожидало нас на этой планете, это безусловно будет лучше, чем гнить пару лет за решеткой. Между прочим, я всегда хотел командовать каким-нибудь отрядом. Вот потому-то и отправился за офицерским чином.
- Я не вполне уверен, что это назначение действительно предпочтительнее тюрьмы, - осторожно продолжил высказывать свои сомнения дворецкий.
- Даже так? - Восклицание сопровождалось взлетом бровей. - Что, в документах этой роты есть что-то такое, что может мне не понравиться?
- Абсолютно уверен в этом, сэр. - Бикер натянуто улыбнулся. - Я позволил себе вольность переписать файлы с этими документами в ваш компьютер, так что вы можете просмотреть их, не таская с собой целую папку с бумагами. Я ведь знаю, что вы всегда стараетесь путешествовать налегке.
При этом он слегка кивнул в сторону носильщиков, стоявших около их багажа.
- Ох! Да, это верно. Нам не стоит опаздывать.
Шутт вскочил на ноги и сделал рукой знак поджидавшим носильщикам.
- Идите за мной, парни. Время не ждет. Пошли, Бикер. Пора грузиться.

***

- Капитан Шутник?
Шутту понадобилось время, чтобы сообразить, что это его новое имя и чин.
- Так точно, - резко подтвердил он. - Вы уже готовы к вылету?
- Да, сэр. Как только вы... А это что такое?!
Пилот показал рукой в сторону каравана носильщиков, кативших три груженые тележки.
- М-мм? О, это всего лишь мой личный багаж. Если вы покажете им, где можно его разместить, они сейчас же займутся погрузкой.
- Эй, секунду! Вес всего багажа должен быть заранее тщательно выверен. Вы не можете появляться здесь в последнюю минуту, приплясывая от радости, и ожидать, что я разрешу вам притащить с собой на борт такой груз!
Шутт про себя тяжело вздохнул. Он опасался, что нечто подобное обязательно случится. По контракту с Легионом, власть на борту корабля полностью принадлежала пилоту, и, подобно многим мелким бюрократам, тот имел об этом несколько преувеличенное представление. К счастью, Шутт был гораздо выше того, чтобы препираться с представителем этой касты.
- Послушайте... капитан, не так ли? Да, я не ошибся. Если вы взгляните на свою грузовую декларацию, то увидите, что груз, который уже находится на борту, гораздо легче, чем тот, который вы должны перевозить по контракту. Значительно легче. Мой багаж частично исправляет это недоразумение. Но поскольку это несколько больше, чем обычно разрешено перевозить военному персоналу, я оплачу пошлину за излишки из собственного кармана, поскольку совершенно ясно, что мне не хочется оставлять его здесь.
Пилот, разумеется, знал, что груз, находящийся у него на борту, и в самом деле очень легкий, он определил это даже на глаз и уже мысленно облизывал губы в предвкушении прибыли на экономии топлива. И вот теперь эта неожиданная прибыль была готова улетучиться на глазах.
- Хоро-ш-ш-о-о... если только вы уверены, что весь ваш багаж находится в пределах, предусмотренных оплатой вами пошлин. И не ждите, что я возьмусь за его погрузку.

Оглавление 1 Следующая страница


Шуттовская рота

- Ну разумеется, - успокоил его Шутт. - А теперь, если вы укажете, куда все это девать, носильщики сами обо всем позаботятся.
Бикер подхватил два чемодана, в которых было самое необходимое для путешествия, и направился к трапу.
- Я пройду первым, сэр, и прослежу за вещами, - бросил он через плечо.
- А это кто еще?! - прорычал пилот.
- Это Бикер. Мой дворецкий и компаньон по путешествию.
- Вы хотите сказать, что он отправляется с нами? Ни в коем случае! У меня договор с Легионом на транспортировку только одного человека. Считать до одного умеете? Один человек! Только вы!
- В этом ничего удивительного нет, поскольку мистер Бикер не состоит на службе в Легионе. Он подчиняется лично мне.
- Прекрасно. Это означает, что он не полетит.
Шутт внимательно изучал свои ногти.
- Понимаете ли, если вы утрудите себя проверкой веса, то обнаружите, что плата, которую я сделал в виде пошлины за весовые излишки, включает и доплату за вес моего дворецкого.
- Да неужто? Однако существует некоторая разница между багажом и человеком.
Легионер тем временем внимательно разглядывал корабль.
- Ведь это "Космос 1427", не так ли, капитан? Я уверен, что он позволяет разместить со всеми удобствами шесть человек. Учитывая, что это чартерный рейс и других пассажиров не будет, мы могли бы найти где-нибудь местечко и для Бикера.
- Дело вовсе не в этом, - продолжал настаивать пилот. - Для этого требуется оформление соответствующих бумаг и получение разрешения на транспортировку указанного частного лица на другую планету. У меня нет никаких указаний насчет этого Бикера.
- К счастью, - сказал Шутт, опуская руку в карман, - у меня есть с собой все необходимые бумаги.
- У вас есть бумаги?
- Разумеется. Ведь не мог же я ожидать, что вы нарушите правила, поверив мне на слово?
И он положил что-то на приборную панель прямо перед пилотом.
- Эй! Но ведь это не...
- Изучите эту бумагу повнимательней, капитан. Я уверен, вы увидите, что там все в порядке.
Пилот застыл, молча уставившись в одну точку, что было не удивительно. Как заметил однажды Шутт, это обычная реакция человека, перед которым вдруг появляется тысячедолларовая банкнота.
- Я... полагаю, что это покроет дополнительные издержки, - медленно произнес пилот, не в силах оторвать взгляд от денег.
- Хорошо. - Шутт коротко кивнул. - А теперь, как только вы покажете носильщикам, где разместить мой багаж, мы будем тут же готовы к отправлению.
Просматривая свои предыдущие записи, я обратил внимание на то, что мои комментарии приготовлений хозяина к новому назначению выглядят далеко не лестными. Я прошу вас понять, что мы являем собой двух совершенно разного типа людей, с совершенно различным подходом к расстановке приоритетов. Поскольку разногласия между нами были более чем случайные, мои замечания на этот счет следует рассматривать не как некую критику, а скорее как попытку внести в описание элемент завершенности. То обстоятельство, что я - единственный автор этих записей, дает мне определенное преимущество, позволяющее выразить собственное мнение и собственные предпочтения. И несмотря на то, что я буду пытаться вести свой дневник как можно более беспристрастно, в нем все же существует вполне понятная тенденция, определяющаяся моей личной ролью во всем происходящем. Я надеюсь, что вы сделаете скидку на это, читая мои записки.
Мой шеф, стоило ему лишь взяться за дело, был более широк в своих изысканиях, нежели я, поэтому мне оставалось лишь беспокоиться о том, возьмется ли он за дело вовремя, чтобы оно принесло пользу, и такое беспокойство выработало во мне готовность к тому, чтобы при первой возможности давать ему исходный толчок к действиям. Этот полет предоставил мне избыток таких возможностей - у нас было слишком много свободного времени.
Кстати, о времени - как вы могли заметить, я стараюсь вести этот дневник по возможности последовательно, лишь изредка отмечая расхождение времен между записями. Но даты частенько ускользают от путешественников... особенно когда их пути ведут между планетами или звездными системами. И если вы хотите, чтобы у вас была какая-то привязка к общей хронологии событий, попробуйте навести справки об описываемом мною в местной библиотеке или средствах информации.
Дневник, запись номер 007
Оторвавшись от своего компьютера, Шутт поднял взгляд и заметил, что Бикер, похоже, уснул прямо в кресле. Впрочем, это не было удивительным. При космических перелетах часто наблюдается потеря ощущения времени, поскольку день и ночь определяются только тем, когда вы включаете или выключаете свет. Для Шутта это были идеальные условия - он мог работать, когда ему нравится, делая перерывы на еду или для короткого сна в удобное для себя время. Однако Бикер не был столь гибким в выборе времени для отдыха, так что не было ничего странного в том, что эти два человека частенько оказывались в противофазе жизненных циклов по отношению друг к другу. Обычно это не создавало никаких проблем, но именно сейчас Шутт, как ни странно, обнаружил в себе потребность в беседе.
После нескольких мгновений напряженной внутренней борьбы с собственной совестью он решил пойти на компромисс.
- Бикер? - произнес он как можно тише.
Если бы дворецкий действительно спал, он не отреагировал бы на это обращение. Но, к счастью, Шутт заметил, что Бикер тут же открыл глаза, реагируя на вопрос.
- Да, сэр?
- Я разбудил вас?
- Нет, сэр. Просто я дал глазам немного отдохнуть. Могу я чем-нибудь помочь?
Это напомнило Шутту, как устали его собственные глаза. Откинувшись на спинку кресла, он слегка потер виски кончиками пальцев.
- Поговорите со мной, Бик. Я так долго просматриваю эти файлы, что они в моей голове уже перемешались. Вернитесь к ним и поделитесь своими мыслями.
Дворецкий нахмурился, поскольку внутренне уже выработал отношение к этому вопросу. Далеко не в первый раз шеф интересовался его мнением по ключевым вопросам, хотя не было никаких сомнений касательно того, кто будет нести ответственность за любое действие или принятое решение. Но, тем не менее, Бикер был доволен, что Шутт проявлял уважительное отношение к нему, время от времени обращаясь с подобными вопросами.
- Колония на Планете Хаскина - весьма заурядная, насчитывающая около ста тысяч жителей, - начал он неторопливо. - Само по себе это не имеет к нашему назначению никакого отношения, не считая скудной возможности культурного досуга в часы, свободные от дежурства.
- На первый взгляд ничего особенного в несении службы там нет, - продолжил он. - Поскольку содержание минералов в местных болотах слишком незначительно, чтобы имело смысл их коммерческое освоение, там собралась небольшая группа людей, которых вполне устраивает не слишком приятная жизнь, связанная с работой в шахтах на этих болотах. Ни флора, ни фауна не представляют в тех краях никакой явной угрозы, обратите внимание на этот факт, но болото есть болото, оно само по себе создает некоторый риск. И поскольку невозможно одновременно работать в шахтах и следить за болотом, шахтеры скинулись и наняли роту легионеров для охраны их во время работ.
Бикер слегка поджал губы, прежде чем выдать очередную порцию своих соображений.
- Чтобы еще более упростить ситуацию, под давлением некоторых группировок было принято решение, что шахтеры будут работать только один день в неделю... и это стало строгим ограничением. Из этого проистекает, хотя прямо об этом нигде не говорится, как я подозреваю, двойной характер работы по месту вашего назначения: охрана шахтеров и поддержание порядка среди них в соответствии с существующими там нормами поведения. Что бы там ни происходило на самом деле, легионеры фактически заняты дежурством лишь раз в неделю... что, как я понимаю, одна из возможных причин серьезных неприятностей. Хотя кто-нибудь мог бы назвать это всего лишь легкой службой, я подозреваю, что такая масса свободного времени - не совсем подходящая вещь для находящейся там роты.
- А потому перед нами встает вопрос о самих легионерах, - мрачно заметил Шутт.
Дворецкий кивнул.
- Именно так. Никогда не было секретом, что политика открытых дверей приводит к тому, что Легион становится в конечном итоге прибежищем преступников, выбирающих службу в качестве альтернативы заключению в тюрьму. После изучения личных дел служащих вашей новой роты каждый, к сожалению, будет вынужден предположить, что этот удаленный сторожевой отряд включает более высокий процент, чем можно было бы ожидать, таких людей, которые... ммм...
- Закоренелые преступники?
- Нет. Обошлось без этого, - поправился Бикер. - Даже если не читать личные дела между строк, становится очевидно, что эту роту можно разделить на две основные категории. Одна из них, как вы уже отмечали, состоит из тех малопригодных людей, которым нелегко привыкнуть к военной службе, несмотря даже на то, что они поступили на нее добровольно. Вторая категория являет собой другую крайность. По натуре они пацифисты или по выбору - неважно, это все равно затрудняет или делает вообще невозможным их пребывание на военной службе. Однако, я думаю, необходимо отметить тот факт, что почти всех без исключения из вашей роты скорее всего можно отнести лишь к одной из упомянутых категорий. Одним словом, мои рассуждения приводят меня к тому, что вас назначили командовать отрядом, состоящим в основном из... ну скажем... неудачников всех мастей, если уж не использовать более прямолинейных выражений.
- Но я-то ведь не такой, а, Бикер? - Шутт криво улыбнулся.
- Сдается мне, что временами и вы кажетесь таким же, - заметил дворецкий с показным равнодушием.
Шутт потянулся.
- Я согласен с вашими выводами во всем, Бикер, кроме одного.
- Сэр?
- Когда вы начинаете относить их к той или иной категории... я не вижу, что может объединять их в какую-либо из этих категорий или в команду в целом, кроме тех, уже упомянутых вами обстоятельств. Это не категории, а всего лишь наборы отдельных индивидуумов, к которым на самом деле не применимы такие понятия как "категория" или "принадлежность".
- Я должен внести поправку. Термин "категория" я употребил лишь для удобства рассуждений.
Теперь Шутт подался вперед, и, несмотря на усталость, в его глазах появился блеск.
- Удобные термины частенько заводят в ловушки, Бик. А я не могу себе этого позволить. Уж если быть предельно точным, то подобные термины и есть причина того, что большая часть персонала, набранного в эту роту, и являют собой... как ты назвал их?
- Неудачниками, сэр.
- Это верно, неудачники. Я собираюсь создать из них группу, крепко спаянный отряд, и чтобы сделать это, я должен прежде всего воспринимать их как личности. Люди, Бикер! Все всегда вращается вокруг людей. Чем бы мы ни занимались, бизнесом или армейской службой, ключ ко всему - люди!
- И, конечно же, сэр, вы уже уяснили, что не все в вашей роте подходят под определение "люди", - многозначительно прокомментировал дворецкий.
- Вы имеете в виду нечеловеческие существа? Это верно, у меня их трое. Так кто же они? Давайте посмотрим...
- Два синфина и волтрон. Говоря попросту - два слизня и африканский кабан.
- Нет, такой подход мне не нравится, Бикер. - В голосе Шутта появилась резкость. - Ярлыки - самый худший вид терминологии, и я этого не потерплю. Кто бы или что бы они собой не являли, они - прежде всего подчиненные мне легионеры, и к ним следует относиться с надлежащей вежливостью, если не говорить об уважении. Это ясно?
Дворецкий давно изучил различие между вспышками раздражения, которые проявлялись в характере его шефа и которые очень быстро проходили, и подлинным гневом. И хотя сделал вид, что не заметил в нем перемены, но, тем не менее, для себя это отметил.
- Понимаю, сэр. Больше не повторится.
Шутт расслабился, инцидент был исчерпан.
- Примечательно, что из трех видов существ, не относящихся к роду человеческому, но ставших нашими союзниками, я, к своему удивлению, обнаружил в своей роте двух. Полагаю, было бы чрезмерным надеяться встретить здесь одного-парочку гамбольтов.
"Кошек?" - едва не сказал Бикер, но вовремя удержался.
- Я полагаю, что представители этого вида поступают в регулярную армию с большей охотой, - заметил он вместо этого. - Я даже слышал, что из них формируют целые роты.
- И это вполне оправдано. - Шутт состроил гримасу. - С их рефлексами и способностью к активным действиям они могут успешно справиться с любым заданием.
- Действительно, у них есть породы... которые представляют собой куда более хороший материал, чем тот, с которым придется работать вам, - с готовностью согласился дворецкий. - Скажите мне, сэр, вы действительно думаете, что вам удастся преобразовать такую... разнообразную коллекцию индивидуумов в эффективно действующую роту?
- Это удавалось и раньше. Если вспомнить "Бригады Дьяволов" - первые отряды Специальной Службы, которые в конце концов стали...
- Специальными Силами, - закончил за него Бикер. - Да, мне известно об этом отряде. Хотя с сожалением могу отметить, что это была часть американо-канадских сил. Американцы с самого начала поставляли туда лишь человеческие отбросы, потенциальных преступников, в противоположность канадцам, которые жертвовали первоклассными воинами. Но, боюсь, пока вы будете старательно разбираться со своими преступниками, скажется ощутимый недостаток в настоящем боевом отряде, который послужил бы в качестве примера.
- Туше. - Шутт слегка усмехнулся. - Мне надо было бы придумать что-нибудь получше, чем пытаться излагать перед вами военную историю, Бикер. Хорошо. Отвечая на ваш вопрос, скажу, что не знаю, можно ли это сделать, или, говоря более конкретно, смогу ли это сделать я. Я знаю только, что хочу вложить в дело и свою лепту.
- Которая составит ровно столько, сколько сможет запросить каждый из них, и наверняка больше того, что они заслуживают. - Дворецкий потянулся и зевнул. - А сейчас, все же, нет ли чего-нибудь еще?..
Он позволил вопросу повиснуть в воздухе.
- Отправляйтесь спать, Бикер, - сказал Шутт, возвращаясь к своему компьютеру. - Сожалею, что пришлось разбудить вас, но мне хотелось поговорить.
Дворецкий помолчал, глядя на экран.
- А вы сами, сэр? Вам нужно хорошенько отдохнуть перед прибытием на Планету Хаскина.
- М-ммм? Да, разумеется... сейчас, только закончу кое-что... Я хочу сначала получить кое-какую информацию, выяснить, кто есть кто в этой колонии. Я привык знать, с кем имею дело.
Дворецкий только покачал головой, когда увидел, что Шутт вновь склонился над компьютером. Он слишком хорошо знал, какого сорта подробности интересовали его шефа, когда начиналось изучение конкурентов по бизнесу: банковские счета, образование, семья, полицейские досье, и полагал, что ему больше нечего улаживать в этом новом предприятии, которое он начинал. Должно быть, пройдут часы, а может быть десятки часов изнурительной работы, столь длительной, что большинство людей упало бы от усталости. Но Бикер знал, что совершенно бесполезно пытаться уговорами или лестью сбить Шутта с выбранного пути, на который тот однажды встал. Все, что мог сделать дворецкий, - стараться всегда быть рядом, чтобы поддержать этого неординарного человека, если тот начнет испытывать неуверенность.
Продолжая покачивать головой, он отправился к себе в каюту.

Глава 2

Сам я не присутствовал на той встрече, когда мой шеф впервые появился перед своим новым отрядом. И хотя я имел самое полное представление обо всех легионерах, какое мог получить, ознакомившись с их личными делами, и впоследствии имел возможность общаться со многими из них, тем не менее, не имея никакой официальной должности в Легионе, я считал свое присутствие на той встрече просто неуместным.
Поэтому я довольствовался лишь тем, что подслушивал происходящее по двухканальной громкоговорящей системе. Это был всего-навсего улучшенный вариант прошедшей испытание временем системы для подслушивания в труднодоступных местах. Ведь в то время, когда ваш хозяин использует свое право на уединение, становится почти невозможно удовлетворить его требования без полного знания всего того, с чем сталкивает его жизнь.
(Я, в общем-то, никогда не обсуждал этого со своим шефом открыто, но довольно часто занимался анализом информации, поступавшей ко мне окольными путями, а он никогда не комментировал это и не пытался как-либо ограничивать меня в отношении получаемых мной сведений.)
Дневник, запись номер 013
Хотя зал для отдыха легионеров и был самым большим помещением в их казармах, по вечерам там обычно никого не бывало. С некоторых пор зал превратился в заброшенное место, особенно в последние месяцы, когда легионеры вообще перестали убирать за собой, и в помещении застоялся запах пищевых отбросов, или, говоря попросту, вонь.
Однако сегодняшним вечером зал был набит до отказа. Прошел слух, что новый командир хочет поговорить с солдатами, и это, по-видимому, стало причиной такого полного сбора.
Были заняты все вообразимые сидячие места, включая пустые столы и радиаторы отопления, а по тому, кем и для кого уступались ранее занятые места по мере заполнения зала, можно было определить порядок неофициальных взаимоотношений, сложившихся в роте. Несмотря на то, что собравшиеся пытались поддерживать атмосферу непринужденности, тем не менее было заметно, что легионеры проявляли определенный интерес к новому командиру, и обсуждение его было основной темой в разговорах среди самой молодой, наиболее выделяющейся части собравшихся.
- Что-то очень долго он готовился к этой встрече, - выкрикнул один из них. - Командир здесь вот уже почти неделю, но так и не удосужился поговорить хоть с кем-нибудь из нас... только посылает своего дворецкого в столовую за едой да с поручениями в город.
- Кто-нибудь слышал, чтобы у офицера был собственный дворецкий?
- А что в этом такого? Все они - всего лишь избалованные детки каких-нибудь богачей. Разве кто-то другой станет покупать офицерский чин?
- И о чем же, интересно, он собирается говорить?
Это последнее замечание предназначалось скорее для старшего сержанта, сидящего рядом и прислушивавшегося к разговору. Сержантом была женщина лет тридцати с грубыми чертами лица и вполне приличными пропорциями, хотя до тех пор, пока она не вставала, трудно было заметить, как велика она была.
- А я могу вам сказать, о чем он собирается говорить, - заявила она, старательно изображая на своем лице наигранную скуку.
- И о чем же, Бренди?
Кроме чина и солидной внешности, старший сержант обладала непоколебимым спокойствием и уверенностью в движениях, чем заслужила особое отношение и вызывала общее внимание всякий раз, когда начинала говорить.
- Он, очевидно, скажет то же, что сказал бы любой командир, принимая новое подразделение, - сказала она. - Прежде всего, начнет с шутки. Думаю, о том, что встречу с новыми подчиненными надо начинать с шутки, записано в руководстве для офицеров. В любом случае, он начнет с шутки, а затем скажет нам, что все, что бы ни происходило здесь прежде, уходит в прошлое, а он собирается сделать из вас самую лучшую роту в Легионе. Разумеется, капитан не скажет, как именно он собирается сделать это, а будет говорить об этом лишь как о своем намерении... а это означает, что нас ждут новые физические тренировки и проверки в течение нескольких недель, пока он не откажется от всяких попыток справиться с этим сбродом и не начнет искать путей для отступления.
Несколько бывалых легионеров громко высказали свое согласие, услышав эти слова. Они, разумеется, с таким уже встречались.
- У большинства из нас есть только такой выбор, - продолжила Бренди. - Можно либо не признавать его, либо подхалимничать перед ним, в расчете на то, что капитан возьмет вас с собой, когда найдет способ сбежать из этой помойки.
Последовало несколько минут неуютной тишины, прежде чем один из недавно поступивших на службу высказал мысль, вертевшуюся в голове почти у каждого.
- Уж не думаете ли вы, старший сержант, что наши дела пошли бы значительно лучше, окажись мы в другом подразделении?
Прежде чем ответить, старший сержант выразительно сплюнула на пол.
- Все зависит от того, что понимать под словом "лучше". Я вам доложу, что нести сторожевую службу в болотах мало похоже на пикник, но и это может скоро закончиться. Пока рота существует как единое целое...
Тут она бросила быстрый взгляд на двух лейтенантов, беспокойно ерзающих в двух противоположных концах зала, и понизила голос.
- ...то все офицеры поступают в соответствии с заведенным порядком, и самое большее, что они делают, это пишут рапорты и складывают их в корзину. Если вы спросите меня, что я думаю о том, чем все это кончится... ну хорошо... я отвечу вам, солдаты... кстати, а знаете ли вы, что такое на самом деле рота "Омега"?
Неожиданно раздался дружный скрип стульев, послышались выкрики и свист, привлекшие на какое-то мгновение внимание всех присутствующих. Этого времени вполне хватило на то, чтобы вся рота смогла убедиться, что это всего лишь в очередной раз неистовствует Супермалявка, и все вновь вернулись к прежним занятиям.
Супермалявка была самым маленьким легионером во всей роте, имела неистовый характер и буквально взрывалась при каждой провокации, действительной или мнимой. Особенно чувствительна она была к любым замечаниям относительно ее роста... или других недостатков.
- Интересно, что выкинула Супермалявка на этот раз? - пробормотала Бренди себе под нос.
- Разве это возможно угадать? - заметил один из ее слушателей. - Прошлый раз она выпихнула меня из очереди за завтраком. А все, что я сделал, так это попросил у повара дополнительную порцию оладий.
- Это на нее похоже. - Старший сержант кивнула, в то время как остальные понимающе рассмеялись. - А вы знаете, можно подумать, что чем больше эта коротышка дерется, тем больше она в этом преуспевает. Вот посмотрите.
Оказавшийся жертвой нападения легионер, откровенно смеясь, удерживал Супермалявку на расстоянии вытянутой руки, причем самым примитивным способом: он положил свою руку ей на макушку, в то время как она вслепую наотмашь махала кулаками.
Бренди печально покачала головой.
- Это больше напоминает школьный двор, а не роту Космического Легиона. Это как раз то, о чем я начала говорить по поводу роты "Омега". Если мы подсчитаем всех психов и ушедшие в корзину дела, которые обнаружим в этом подразделении, то окажется, что самым правильным будет...
- Вста-АТЬ!
Голос лейтенанта Армстронга отразился от стен, создавая в зале реверберацию, но почти никто не обратил на него внимания. Ходили слухи, что лейтенант был списан из регулярной армии и поэтому до сих пор не оставил привычку призывать собравшихся к вниманию, когда в помещение входил старший офицер. В Легионе подобные традиции не прижились. Вежливость между людьми разных рангов была здесь скорее личным делом, чем требованием служебных уставов, и как таковая попросту игнорировалась. Но, тем не менее, действия лейтенанта привлекли внимание к тому факту, что их новый командир вошел в зал, и все легионеры вытянули шеи, чтобы его увидеть.
Обрамленная дверным проемом и застывшая в торжественно-непринужденной позе, одновременно и расслабленной и напряженной от едва сдерживаемой энергии, фигура офицера, только что появившегося в зале, доминировала над собравшимися. Его мундир, отливающий черным блеском, на самом деле представлял собой хорошо облегающий его стройную фигуру комбинезон, по краям отделанный золотым кантом. Фехтовальная рапира с отполированной до блеска бронзовой гардой, висевшая на перевязи у него на боку, возможно и придавала бы ему несколько комичный вид, если бы это не компенсировалось ледяным взглядом, которым тот окинул собравшуюся роту. Такими необычными были и этот пристальный взгляд и сопровождавшая его тишина, что некоторые легионеры даже нервно поднялись со своих мест и попытались принять позу, смутно отображавшую стойку "смирно". Но казалось, командир не заметил их, так же, как не заметил и по-прежнему сидящих.
- Меня предупредили, что вы все сплошь неудачники и люди, непригодные к службе, - ровным голосом произнес он, не делая обычного для таких случаев вступления. - Я надеюсь, что это не так... хотя, похоже, большинство из вас уверены, что неудачи ваши происходят из-за ваших же собственных поступков.
Легионеры обменялись взглядами, внезапно устыдившись своей грязной формы и запаха гнили, все еще витавшего в зале. Некоторые взгляды были обращены в сторону старшего сержанта и будто спрашивали: "Ну и где же обещанная шутка?" Но Бренди игнорировала их, делая вид, что полностью поглощена словами нового командира, который тем временем продолжал:
- Я так понимаю, что у всех вас недостаток способностей, или определенных свойств характера, которые обычно и формируют, как это принято говорить, идеального солдата. Я осознаю, что идеальный солдат, в полном смысле этого слова, в реальности не существует, и потому не собираюсь пытаться сделать из вас идеальных солдат, а лишь хочу видеть вас прежде всего эффективно действующими солдатами. "Эффективно действующий" в данном случае означает способный выполнить поставленную задачу с помощью тех средств, которые имеются под рукой... не допуская при этом, чтобы обстоятельства взяли над ним верх, пока он стонет из-за отсутствия необходимого. Вы все потратили так много времени, сосредоточив свое внимание на собственных недостатках, что вам уже очень трудно разглядеть свои возможности. Вот на это и будут направлены мои усилия в плане руководства.
Он вновь оглядел помещение все таким же пристальным взглядом.
- Меня зовут капитан Шутник, и я ваш новый командир. Ознакомившись с личными делами каждого и зная о вас достаточно много, я решил проявить некоторое снисхождение и сообщить вам кое-что о себе... хотя это и выходит за рамки традиционной секретности, принятой в Легионе. Мое настоящее имя Уиллард Шутт, а мой отец - владелец "Шутт-Пруф-Мьюнишн". И, как вы сами можете из этого заключить, я достаточно богат.
На этот раз среди собравшихся можно было заметить легкое возбуждение, но большинство продолжало спокойно внимать капитану.
- У некоторых из вас вызывает недовольство существующая в Легионе практика получения денег от продажи патентов на офицерский чин. Я не собираюсь извиняться за подобную систему или за то, что я воспользовался предоставляемым ею преимуществом. Например, в Британской империи торговля офицерскими чинами была какое-то время самым обычным делом, но при этом у них были вполне боеспособные вооруженные силы. В те же времена появилась еще одна традиция, которую я тоже планирую взять на вооружение, заключается она в том, что офицер поддерживает подчиненное ему подразделение за счет собственных средств. Я еще вернусь к этому через некоторое время, а сейчас, прежде всего, хочу прояснить одно обстоятельство. Свои деньги я получил не по наследству. Мой отец предоставлял мне кое-какие средства, но их можно было рассматривать лишь как некий заем, который должен быть возвращен. Когда мне не было еще и двадцати лет, я стал мультимиллионером, и это удалось мне за счет того, что я покупал компании и целые корпорации, считавшиеся убыточными, приводя их в конечном итоге к успеху. Приблизительно то же самое я хочу сделать и с вашим подразделением. С пользой использовать малопригодный материал - одна из первейших задач управления, и если эта рота не сможет стать эффективным подразделением, в этом будет только моя вина, а не ваша.
- А теперь насчет специальных технических средств...
Шутт поднял перед собой руку, а другой рукой подтянул на ней рукав формы, чтобы все могли видеть закрепленное на запястье с помощью широкого кожаного ремня устройство, напоминавшее по своему виду часы.
- Подобное устройство будет вручено каждому из вас. Это переговорное устройство, которое может быть использовано либо как общая громкоговорящая система, либо как индивидуальное средство передачи сообщений. Оно позволит вам находиться в постоянной связи друг с другом и с командованием, а им - с вами. Как вы уже заметили, у меня такое устройство есть. С его помощью я смогу связаться с любым из вас в любое время дня и ночи. Вполне понятно, что я, как и все, иногда сплю, а иногда занимаюсь неотложными делами. В это время мой номер может быть вызван только дежурным или моим дворецким. Тогда, если будет действительно нужно, меня разбудят или найдут... но это только в крайне важных случаях.
- Теперь о моем дворецком. Вы, возможно, уже слышали о нем, а если нет, то еще увидите. Его зовут Бикер, и, кроме того, что он мой слуга, он еще мой друг и доверенный человек. Я испытываю к нему глубокое уважение и буду очень признателен, если и вы все будете относиться к нему с соответствующей вежливостью, каковую он несомненно заслуживает. Я не могу и не хочу этого от вас требовать, я просто прошу вас об этом. Однако вы должны помнить, что он не часть Легиона, и, следовательно, не входит в иерархию вашего начальства. Все, что он ни скажет, должно восприниматься лишь как его личное мнение, а не как приказ от моего имени или от имени Легиона. Но при этом, как вы будете иметь возможность убедиться, он весьма достойный человек и будет хранить любую тайну, которой вы с ним поделитесь, так что можете чувствовать себя совершенно свободно в разговорах с ним или в его присутствии, не опасаясь, что обо всем сказанном будет тут же доложено мне или кому-то еще из командного состава. Если кто-то из вас считает, что его работа у меня слугой означает низкое положение, то смею вас заверить, что за несколько лет исполнения обязанностей дворецкого он скопил достаточно средств, чтобы жить независимо и не знать нужды. Короче, это означает, что он работает на меня не из-за выгоды, а по собственному желанию.
- Все это подводит нас к следующему моменту. Я не знаю, у кого из вас какие планы по поводу той жизни, которая вас ждет после окончания контракта с Легионом, и удалось ли вам скопить хоть что-то от получаемого здесь жалованья. Я знаю только одно: если вы еще не готовились к этому, то вам следует об этом подумать. Да, вопрос о том, как управлять деньгами - один из хорошо знакомых мне вопросов, и, несомненно, я постараюсь применить это умение на пользу всей роты... точно так же, как я надеюсь на то, что многие из вас имеют желание использовать свою энергию и способности, с толком или без, на общую пользу. Я собираюсь создать здесь фонд ценных бумаг, чтобы дать возможность любому желающему из вас вложить туда часть собственных средств, которую он может выделить для этих целей. До тех пор, пока я не получу каких-либо гарантий успеха, я не собираюсь браться за это дело. Лично мне кажется, что вполне разумным было бы использовать для этих целей около трети вашего жалованья, но, как бы то ни было, вы сами должны будете определить как разумный размер вкладов, так и собственное участие в деле. Если кто-то имеет желание обсудить эти вопросы более подробно, не стесняйтесь, подходите ко мне во время перерывов в дежурстве или в свободное время.
Капитан в очередной раз окинул взглядом собравшихся.
- Но пока есть много других нерешенных вопросов, с этим, разумеется, можно подождать. Я только хотел прояснить для вас, кто я такой и что предполагаю сделать для этой роты. Однако пока что это всего лишь пустой разговор, а я уверен, вас интересуют больше мои дела, нежели подобные разговоры, так что со временем я постараюсь свести их до минимума.
- С офицерами и представителями кадрового состава я встречусь у себя в офисе сразу после того, как мы все здесь закончим. А теперь, пока мы не разошлись, есть ли какие-нибудь неотложные вопросы?
Среди легионеров возник легкий шум, а из задних рядов прозвучал отчетливый голос:
- Мы слышали, что губернатор решил поставить у себя охрану из "цветастых".
Командир вскинул голову.
- Я слышу об этом впервые, но обещаю что завтрашний день начну с проверки этого факта. Однако, мне кажется, никакой проблемы здесь нет. Ну, будет небольшой приятный перерыв в дежурствах на болотах...
- М-ммм... прошу прощения, сэр, но могу я сказать? - по привычке растягивая слова, заговорила Бренди. - Мне кажется, вы не совсем поняли ситуацию. Ходят сплетни, что он пригласил регулярную армию специально для этого дежурства, вместо того, чтобы использовать нашу роту. Они только и делают, что разгуливают по городу, пуская пыль в глаза своей нарядной формой, а мы, как обычно... продолжаем сидеть в болотах.
Поднялся негромкий гул голосов. Шутт заметил это, и его губы вытянулись в узкую линию, что было признаком раздражения.
- Мы еще поговорим на эту тему, - мрачно сказал он. - Договорились? Есть что-нибудь еще, чего нельзя отложить на завтра?
Он подождал некоторое время, затем кивнул, принимая установившуюся тишину за ответ.
- Очень хорошо. И последнее, что я хотел сказать. Вы все должны собрать свои вещи и завтра с утра быть готовыми к переезду. Мы ненадолго оставим эти казармы.
Это заявление было встречено раскатами протестов. Выглядело так, будто командир собирался перевести всех в полевой лагерь, чтобы определить степень их подготовки.
- Но почему? Вы собираетесь проводить дезинфекцию в помещениях?
Шутт, казалось, не замечал шуток, раздававшихся в ответ на беспорядочные выкрики.
- Нет, я собираюсь провести переустройство помещений, занимаемых ротой, - слегка небрежно заметил он. - Ну, а мы все тем временем перекантуемся в городе, в отеле "Плаза".
После этих слов все замолчали, словно пораженные громом. "Плаза" был самый шикарный отель на всей планете. Те крайне редкие попытки легионеров зайти в коктейль-бар отеля за выпивкой заканчивались обычно тем, что они поспешно выкатывались оттуда, подгоняемые уровнем цен и требованиями к внешнему виду.
Только сейчас, в первый раз с тех пор, как он вошел в эту комнату, Шутт позволил себе слегка улыбнуться.
- Как я уже сказал вам, джентльмены... и леди... с этого момента все у нас пойдет по-другому. Офицеры и кадровый руководящий состав - прошу ко мне в офис. Прямо сейчас!

Глава 3

Следуя кодексу чести, сложившемуся в Космическом Легионе, мой шеф не имел и даже не пытался получить никакой информации о "предлегионной" жизни всех тех, кто служили теперь под его началом. Но я, не входя в состав Легиона, не чувствовал, однако, никакой необходимости придерживаться подобного правила, и поэтому составлял подробные досье на всех тех, кто мог бы в обозримом будущем повлиять тем или иным образом на жизнь и благополучие моего шефа, а, следовательно, и на мои тоже.
Большая часть этой работы не представляла особой сложности. Обычная рутина поиска с помощью компьютера всей информации о данном лице, имеющейся в настоящий момент у полиции, причем в большинстве случаев поиск можно было упростить, ограничиваясь сведениями о легионере на момент его вступления в Легион. Были, разумеется и такие случаи, когда требовался более широкий поиск, а иногда я был вынужден прибегать к экстраполяции и рассуждениям. Например, в случае с двумя лейтенантами, которых мой шеф получил в наследство вместе с ротой.
Дневник, запись номер 014
- Добрый вечер, лейтенант Армстронг... лейтенант Рембрант. Пожалуйста, садитесь.
Шутт совершенно намеренно устроил себе очень маленький офис и придал ему как можно более спартанский вид. Он придерживался убеждения, что многолюдные встречи были как правило бесполезны, за исключением, пожалуй, случаев, когда была необходимость сделать общее объявление. Поэтому здесь были только два стула для посетителей. Рембрант кивнула в знак благодарности и направилась к одному из них. Она была среднего роста, но казалась маленькой рядом с лейтенантом Армстронгом, рост которого составлял шесть футов. У нее были темные волосы, округлое лицо и фигура с чересчур раздавшейся нижней частью, весьма далекая от какого-либо изящества.
- Благодарю вас, сэр. Я предпочитаю стоять.
Это рявкнул в ответ на приглашение сесть Армстронг, являвший собой точную копию рекламы для новобранцев, особенно если принять во внимание его манеру принимать парадную стойку. А рявкнул он в тот самый момент, когда его коллега начала опускать свой зад на выбранный стул. Это обстоятельство заставило лейтенанта Рембрант изменить свой маневр, с тем, чтобы встать рядом с Армстронгом, приняв позу, отдаленно напоминавшую его собственную. По ее гримасе и его ухмылке для Шутта стало вполне очевидно, что это маленькое представление, имевшее целью поставить соперника в невыгодное положение, разыгрывалась ими далеко не в первый раз.
- Очень хорошо, - сказал он. - Я постараюсь быть кратким. Очевидно, с вами двумя мне придется быть более откровенным, возможно, вплоть до грубости, нежели с кем-либо еще из состава роты... может быть, за исключением меня самого. Быть офицером - это нечто большее, чем, воспользовавшись возможностью, оплатить вступительный экзамен. Как я уже сказал на общем собрании, эта рота нуждается в руководстве, и если мы собираемся вдохнуть в легионеров новую жизнь и действительно руководить ими, то всегда и во всем должны идти на один шаг впереди всех. Вы двое становитесь при этом моими дублерами во всех тех случаях, когда я занят или отсутствую, но я буду присматривать за вами, пока вы не усвоите мои воззрения и стиль работы, а лени не потерплю. Но еще больше, чем лень, я не терплю беспечность. Поэтому хочу, чтобы вы двое все время старались думать и анализировать происходящее. Например... лейтенант Армстронг.
- Да, сэр?
- По количеству написанных вами рапортов, а так же по манере изложения, вы, похоже, относите себя к сторонникам дисциплины... скажем, к блюстителям порядка. Правильно?
Показная уверенность Армстронга начала буквально таять на глазах.
- Я... то есть... - заговорил он, запинаясь на каждом слове, совершенно не представляя, какой именно ответ от него ожидают.
- Да?
- Да, сэр.
- Ну, хорошо. - Капитан улыбнулся. - Тогда рассмотрим вот что... Чисто теоретически, что лучше подходит для солдата: воспитывать его с помощью приказа или увлекать примером?
- Увлекать примером, сэр, - быстро и четко ответил Армстронг, вновь обретая под ногами твердую почву.
- Тогда почему же вы этого не делаете?
Лейтенант, попавший под неожиданный обстрел, нахмурился и первый раз с начала разговора отвел в сторону глаза, которые до этого смотрели прямо на командира.
- Я... я не совсем понимаю, сэр, - сказал он. - Я стараюсь вести себя примерно, и... я думал... я стараюсь быть лучшим легионером в нашей роте.
- Да, у вас есть для этого все данные, - высказал осторожное предположение Шутт, - но мне кажется, что вы проглядели один существенный момент. Большинство людей не испытывают восторга при встрече с закомплексованным, властным формалистом... которого, к сожалению, у вас есть склонность изображать. Если есть что-то, отталкивающее их от соответствующего армейского поведения, то это, несомненно, ваши манеры, потому что никто не хочет походить на вас.
Армстронг открыл было для возражения рот, но командир резким движением остановил его.
- Нет, я не собираюсь дальше обсуждать это, Армстронг. Я хочу, чтобы вы над этим подумали. А затем, возможно, мы и поговорим о деталях. Если вам удастся смягчить свои грубоватые манеры, добавив в них долю участия, и показать, что кто-то может быть негодным солдатом, но при этом по-прежнему остается человеком, тогда ваши подчиненные последуют за вами куда угодно, потому что сами захотят этого, а не потому, что им это приказано.
Лейтенант сфокусировал свой взгляд на капитане и коротко кивнул, как бы подтверждая тот факт, что слова Шутта дошли до него.
- А что касается вас, лейтенант Рембрант, - продолжил командир, поворачиваясь на стуле лицом ко второму из своих помощников, - создается впечатление, что вы не хотите или не надеетесь, что кто-то будет относиться к вам как к примеру для подражания.
Лейтенант заморгала, удивленно глядя на него из-под темных локонов. Она не сделала попытки имитировать отсутствующий взгляд лейтенанта Армстронга, а когда Шутт продолжил, посмотрела ему прямо в глаза.
- Из ваших докладных может сложиться впечатление, что вы позволяете командовать ротой сержантам, хотя предполагается, что делаете это якобы сами, в то время как на самом деле исчезаете со своим блокнотом в поисках объектов, с которых можно делать наброски и зарисовки. - Он помолчал, уныло покачивая головой. - Так вот, я сам поклонник искусств, лейтенант Рембрант, и не собираюсь преследовать вас за это занятие в свободное от дежурства время. Вполне возможно, что я даже помогу вам устроить выставку, когда ваша служба в Легионе подойдет к завершению. Однако во время дежурства я ожидаю от вас полного внимания ко всему, что происходит в роте. Сержанты могут превосходно знать свое дело и могут даже думать, что именно они-то и управляют ротой, но их кругозор замыкается лишь на конкретной текущей работе, а уж никак не на перспективах. Работа, охватывающая перспективу, должна выполняться вами, Армстронгом и мной, и если мы не справимся с ней, то нашей роте не выбраться из дерьма. Но мы не сможем выполнить нашу задачу, если не будем знать о возможностях как каждого легионера, так и отдельных подразделений роты. Так вот, мы трое будем встречаться каждую неделю, если не каждый день, чтобы обсуждать и солдат и роту в целом, и я надеюсь, что вы будете принимать в этом самое деятельное участие. Я объяснил все достаточно ясно?
- Я... я буду стараться, капитан.
- Хорошо. Если люди стараются, значит, с ними еще можно работать. Это в равной мере касается и вас, Армстронг. Мы должны превратиться в глаза и мозг роты, а это означает, что нам следует действовать как единой группе внутри отряда. Это совсем как...
Он уставил палец в пространство между двумя лейтенантами и слегка повертел им в воздухе.
- И я не хочу в дальнейшем наблюдать вот эти маленькие игры, в которые вы играли передо мной, чтобы показать, кто лучший солдат. Так вот, вы двое, по сути, партнеры, и ваша первейшая задача - научиться проявлять терпимость к тому, что вас разнит. Мне думается, что существующие между вами различия должны работать на достижение взаимного расположения, особенно если каждый из вас научится полагаться на силы другого, вместо того, чтобы давать волю слепой зависти. Я не говорю пока об уважении, хотя надеюсь, что со временем придет и это. Для начала, вполне достаточно представить себе, что вы вдвоем несете одно полное ведро, держа его с разных сторон, и вам необходимо научиться двигаться согласованно, чтобы не расплескивать содержимое.
Командир откинулся на спинку стула и сделал жест рукой, будто собираясь выстрелить из пальца.
- А сейчас, как мне кажется, вы выйдете отсюда и, уединившись в укромном местечке, выпьете либо по чашке кофе, либо чего-то еще, а затем начнете подводить итоги всему услышанному...
Он позволил по своему лицу пробежать слабой улыбке.
- ...оставив в стороне убеждение, что ваш новый командир - несправедливый и нерассудительный сукин сын.

***

Искрима, сержант, заведующий довольствием, был невысокий жилистый мужчина со смуглой кожей и вьющимися черными волосами. Его темные глаза были посажены довольно широко, а морщинистое, напоминавшее грецкий орех лицо почти всегда излучало сияющую улыбку. Вот это самое "почти" и делало его весьма заслуживающим особого внимания.
Шутт ответил, может быть несколько преувеличенно любезно, на приветствие и некоторое время изучал сержанта, прежде чем начать разговор.
- Без всякого намерения нарушить существующий порядок, который запрещает проявлять интерес к прошлому любого легионера, сержант, буду ли я прав, если, основываясь только на вашем имени, предположу, что ваши предки были филиппинцами?
Маленький сержант слегка кивнул в знак согласия, но на этот раз улыбка не пробежала по его лицу.
- Мне приходилось слышать, что филиппинцы - лучшие повара и одни из самых свирепых бойцов на всей старушке Земле.
На этом командир заработал скромное движение плеч, хотя теперь была заметна и намечавшаяся улыбка.
- Тогда, может быть, вы скажете мне, почему еда в нашей столовой не становится с каждым разом все лучше?
Шутт очень тщательно подбирал эту фразу. Согласно указанному в личном деле, сержант Искрима нападал на людей, пытавшихся критиковать его стряпню, и в двух случаях из трех это заканчивалось их госпитализацией. К тому же, очень важно было сказать именно то, что еда могла бы быть лучше, а уж никак не то, что она просто была плохая.
Но даже и при таких мерах предосторожности темные глаза на какой-то миг заблестели. Затем этот возбужденный взгляд погас, и сержант в очередной раз пожал плечами.
- М-ммм... меню мне устанавливает Легион. Мне указывают... Мне говорят, что я должен готовить то, что полагается. А мясо, которое мне дают... да это же просто, откровенно говоря, жилы... и кости. Я говорю заведующему снабжением сержанту, я спрашиваю его: "Как я могу приготовить это мясо? Посмотри на него! Покажи мне, как!" Но он только пожимает плечами и говорит: "Это все, что может позволить бюджет Легиона. Приготовь его как можно лучше". Вот я и стараюсь готовить как можно лучше из того мяса, которое он мне дает... и согласно меню, которое определяет Легион... но...
Сержант замолчал, дополнив свою речь еще более заметным движением плеч и многозначительным кивком головы в сторону Шутта.
- Понятно. Хорошо, забудем о бюджете... а заодно и о меню. Я хочу, чтобы рота питалась хорошо - а ведь мы не платим им достаточно для того, чтобы они могли питаться сами. Поэтому, пока я командир, а ты повар, я хочу, чтобы наша рота была самой лучшей по питанию ротой во всем Легионе.

Предыдущая страница 2 Следущая страница


Роберт Асприн

Искрима коротко дернул головой в знак полного согласия.
- Хорошо, - коротко произнес он. - Давно пора бы.
- Тогда я буду считать это дело улаженным. - Командир кивнул, ставя в своем блокноте галочку у очередного пункта. - На сегодня мы закончили, сержант.
И вновь маленький сержант чересчур старательно отдал ему честь, и когда Шутт начал было ответное движение, ему в голову пришла новая мысль.
- Да... вот еще, сержант. Прав ли я, предполагая, что вы не позаимствовали бы себе это имя, Искрима, имеющее отношение к одной из форм филиппинской борьбы, а точнее, бою на палках, если бы сами не были мастером этого искусства?
И вновь последовали скромная улыбка и быстрое движение плеч.
- Тогда я считал бы признаком вашего личного расположения, если бы вы согласились научить этому искусству всех желающих в нашей роте, включая и меня. Я не так много об этом знаю, но если с помощью палок удалось в свое время разделаться с Магелланом и его вооруженными до зубов головорезами, эта борьба вполне заслуживает изучения.

***

- Прошу садиться, сержант... Гарри Шоколад, если не ошибаюсь?
- Просто Гарри, так будет вернее, капитан, - сказал сержант, осторожно опуская свою огромную тушу на предложенный стул. - "Г.Ш." - это только для моих друзей.
- Хорошо. Давайте все же будем использовать короткое имя, Г.Ш., - кивнул ему Шутт, что-то коротко записывая в своем блокноте, - поскольку, думаю, через пару месяцев мы станем друзьями.
- И как вам удалось вычислить это прямо сейчас? - Сержант нахмурился, охваченный подозрением. - Не обижайтесь, сэр, но на моей памяти офицеры никогда не поддерживали дружбы с людьми, подобными мне.
- Весьма прискорбно. Впрочем, я сам себя немного опережаю, - с отсутствующим видом заметил командир, просматривая свои записи. - Однако из вашего заявления можно предположить, что вы не вполне честный и склонный к попустительству человек, во всяком случае, мне так показалось.
Сержант-снабженец прищурил глаза, и это было единственным изменением на его лице, ставшим заметным, когда он откинулся назад.
- А знаете, капитан, это замечание граничит по меньшей мере с расизмом. Уж не хотите ли вы этим сказать, что по-вашему все цветные - законченные воры?
Как можно было догадаться по имени, Гарри Шоколад был негром, правда его кожа имела скорее светло-коричневый оттенок, чем густо черный, обычно ассоциируемый с его расой. К тому же он был еще и волосат, хотя выражалось это лишь наличием густой щетинистой бороды, компенсировавшей его короткую стрижку. Очки с толстыми темными стеклами, задвинутые на лоб, дополняли картину, которую он являл собой, когда разглядывал своего командира с таким хмурым видом, который для более мелкой фигуры казался бы по меньшей мере мелодраматическим.
- Х-м-ммм? - произнес Шутт, наконец оторвавшись от своих заметок и поднимая взгляд. - О, конечно, нет, Г.Ш. Я основываю свое предположение на том простом факте, указанном в вашего деле, что ваш общий интеллект гораздо выше среднего. Мое рассуждение проистекает из того, что имея даже половину ваших мозгов, любой, кто занимался бы снабжением этого отряда, вполне мог бы удвоить свое жалованье, приторговывая на черном рынке. Если я не прав, то вы, разумеется, можете получить мои извинения.
Гарри широко улыбнулся.
- Спасибо, кэп. Извинение от офицера такой служака, как я, получает не каждый день.
- Позвольте, сержант, - перебил его командир, возвращая ему улыбку размером зуб в зуб, - но я сказал: "Если я не прав". А для того, чтобы я счел такое извинение необходимым, мне надо будет попросить вас подождать здесь, пока не будут конфискованы ваши учетные документы и не будет опечатан склад, и, таким образом, станет возможным проведение инвентаризации и аудиторской проверки, чтобы показать, ошибаюсь я или нет.
Улыбка исчезла с лица сержанта будто мышь, заметившая кошку, а сам он нервно облизнул губы, в то время как взгляд его метался между дверью и командиром.
- В этом... в этом нет необходимости, капитан, - сказал он очень осторожно. - Я хочу заметить, но, разумеется, только между нами, что, конечно, может быть обнаружено, что несколько позиций из общего списка снаряжения, скажем так, затерялись куда-то за последние несколько месяцев. Если хотите, я могу посмотреть, нельзя ли отыскать пропавшую технику за пару недель.
- Это совсем не то, что я имею в виду, Г.Ш., - заметил Шутт, улыбаясь.
- Хорошо, тогда иначе. - Гарри заговорщицки пригнулся, наклоняясь на стуле вперед. - Я предполагаю, что мы сможем выработать в некотором роде взаимовыгодное соглашение...
Командир резко рассмеялся, обрывая сержанта.
- Извините меня, Гарри, но, похоже, у вас какое-то не правильное представление о происходящем. Я ни в коем случае не собираюсь вытряхнуть вас с вашего места. Уж чего я хочу, так это как раз противоположного. Я хочу, чтобы вы расширили свою деятельность, и думаю, что смогу вам в этом помочь. Вы можете прямо сейчас начать очистку своего склада от большинства скопившихся там запасов.
Сержант-снабженец нахмурился.
- Почему вы так считаете, капитан? Я хочу сказать, что я, конечно, обязательно так и сделаю, но мне кажется, что если мы сейчас освободимся от всего снаряжения, то кое-кто может это заметить. У вас есть какой-то план как скрыть тот факт, что я сижу на пустом складе?
- Прежде всего, мы не собираемся ничего скрывать. - Шутт усмехнулся. - Мы будем делать это строго по Уставу... особенно упирая на раздел 954, параграф 27, который гласит: "Сержант, ведающий снабжением, может избавиться от любых излишков или устаревшего имущества путем уничтожения или продажи последнего"... и раздел 987, параграф 8: "Командующий офицер должен определить тип снаряжения, имеющегося в его подразделении, которое требует замены или продажи как устаревшего, или, если оно признано негодным, отправить на слом". Сейчас, на мой взгляд, основная масса нашего снаряжения более пригодна для музея, чем для действующей боевой части, так что я считаю, что твоя работа полезна не только для тебя.
Гарри кивнул.
- Очень приятно. Я бы даже сказал "сладко"... но есть одна деталь. Как же я останусь при пустом складе?
- Нет, вовсе не на пустом. Я думаю, что ты заполнишь его тем снаряжением, которое появится здесь через несколько недель и которого будет значительно больше, чем сможет вместить освободившееся пространство. Как я уже говорил на встрече с ротой, я буду пользоваться правом повышения качества нашего снаряжения... на свой счет, разумеется.
- Разумеется, - как эхо повторил сержант, откидываясь назад, чтобы рассмотреть командира полуприщуренными глазами. - Но это поднимает совершенно новый вопрос, капитан. Я не совсем понимаю, зачем нужен вам, если вы так богаты, как говорите? Я имею в виду, что раз вы можете купить все это снаряжение, то зачем вы собираетесь дурачить окружающих, получая деньги за распродаваемые мной излишки?
Шутт глубоко вздохнул, будто терял терпенье, убеждая несговорчивого ребенка.
- Г.Ш., мы оба знаем, что есть вещи, которые просто так не купишь. Я имею в виду, что мои деньги и методы могут быть очень хороши для обычного снаряжения, но предполагаю, что время от времени нам будут нужны некоторые предметы, купить которые можно только на черном рынке. Так вот, я рассчитываю на то, что ты будешь той ниточкой, которая свяжет нас с подпольной торговой сетью, используя в качестве пропуска продажу нашего устаревшего снаряжения. Уловил направление?
- Прочитал все вслух и абсолютно отчетливо, капитан, - сказал Гарри, и его лицо расплылось в широкой усмешке. - Вы знаете, раньше я никогда не произносил слово "брат" по отношению к белым, но вы можете составить исключение.
- Боюсь, что предпочту пока относится просто к разряду "хороших парней", - резко поправил его Шутт. - Видишь ли, Г.Ш., есть несколько правил, определяющих эту игру, моих правил, а не Легиона.
- О-го. Это звучит слишком хорошо, чтобы быть правдой.
- Прежде всего, - продолжал командир, не обращая внимания на театральные замечания сержанта, - я не хочу, чтобы твои действия могли в конечном итоге как-то коснуться нас. Например, имея дело с нашим автоматическим оружием, ты должен понимать, что если вынешь из него переключатель на автоматическую стрельбу, это не означает, что ты можешь открывать на следующей неделе продажу этих переключателей. Наше снаряжение может быть и устарело, но среди него есть масса вещей, от которых я бы не торопился избавляться, давая возможность кому-то использовать его против нас... или даже против местной полиции. Очень трудно будет играть невинных голубков, если на всей планете мы единственные обладатели современного автоматического оружия. И вдвойне справедливо это будет для того нового вооружения, которое мы получим, такого, как наручные средства индивидуальной связи. Я предполагаю, что вы можете спустить несколько обычных систем, если это поможет в установлении нужных контактов, но специальные ротные средства трогать не стоит. Я не хочу, чтобы кто-нибудь, кроме нас, мог прослушивать частные каналы связи. Кстати, раз уж об этом зашла речь, если вы немного подумаете, то, я уверен, согласитесь, что в ваших же собственных интересах исключить возможность постороннего прослушивания наших с вами личных переговоров.
Сержант-снабженец поморщился.
- Наверное, вы правы, но это ограничивает мне свободу маневра.
- Правило номер два: деньги от всех продаж должны поступать на счет роты. И еще: у меня не вызовет беспокойства, если вы будете снимать небольшой навар с этих операций, чтобы чуть-чуть скомпенсировать собственные неудобства... на самом деле я это вполне приемлю и считаю просто честной наградой за трату вашего личного времени в интересах будущего всей роты. Тебе остается только делать привычную работу, какую делает врач, строго следуя рецептурной книге, и ты никогда не услышишь от меня никаких порицаний. При этом необходимо помнить, что я имею полное представление о том, как идут дела на рынке, даже на черном. Если мне покажется, что ты берешь больше, чем следовало бы, я просто отстраню тебя от всего этого.
- Отстраните, капитан? - Гарри был готов заявить протест. - Мое сердце не разорвется, если вы отправите меня с этой планеты, вы сами об этом знаете.
- Я не имею в виду перевод. - По лицу Шутта скользнула улыбка. - Я отстраню тебя от твоих упражнений. Видишь ли, Г.Ш., сейчас ты всего лишь обманщик и мелкий жулик. Оставайся со мной, играй по моим правилам, и я научу тебя играть в большую игру и покажу, как можно составить некоторый финансовый капитал, в котором ты будешь нуждаться после того, как твоя служба закончится. Договорились?

***

- Садись, Бренди, - сказал командир, указывая старшему сержанту на стулья для гостей. - Очень жаль, что пришлось продержать тебя в ожидании столько времени, но по самым разным причинам я хотел оставить разговор с тобой на самый конец.
- Ничего страшного, сэр. - Сержант пожала плечами и опустилась на указанное место. - Если и есть хоть что-то, чему я научилась в армии, так это умению ждать офицеров.
Шутт пропустил эту колкость мимо ушей.
- Принимая во внимание, что уже поздно, а также нашу общую усталость, я постараюсь быть как можно более кратким и сразу перейду к делу. - Он откинулся на спинку стула и скрестил на груди руки, будто обхватывая себя. - Скажи мне, Бренди, какая, по твоему мнению, самая большая задача стоит передо мной в этой роте?
У старшего сержанта округлились глаза, она подняла брови и, поджав губы, тихонько свистнула.
- Трудный вопрос, - сказала она, чуть меняя позу. - Даже не знаю, с чего и начать. Если у вас есть хоть немного соображения, то вам нет нужды, чтобы я перемывала все косточки этой роты, а если речь идет о том, существует ли здесь самая большая проблема, перекрывающая все остальные...
Ее голос менялся в такт с покачиваниями головы.
- На мой взгляд, есть одна проблема, которая стоит особняком и маячит, словно сигнальный фонарь, - жестко произнес Шутт. - Фактически, единственная, в разрешении которой я не совсем уверен.
- И что же это такое, сэр?
- Ты.
Бренди откинула голову и нахмурилась.
- Я, сэр?
- Вот именно. Только не пойми меня превратно. Ты в полном порядке Бренди... голова, плечи и талия самые лучшие из всех, что достались мне в этом унаследованном персонале. Из твоего личного дела и из моих собственных наблюдений за последнюю неделю следует, что ты прекрасный лидер, почти такой же, а может быть даже и лучший, чем я сам.
Тут командир слегка покачал головой.
- Проблема в том, что ты циник. Если бы в тот момент, когда братья Райт создали свой первый самолет, ты оказалась рядом, все, что ты изрекла бы по поводу их стараний, звучало бы примерно так: "Он никогда не полетит". Затем, когда он пронесся над головами собравшихся зрителей, твоим единственным комментарием было бы: "Они никогда не посадят его на землю!"
Едва заметная, призрачная улыбка тронула лицо старшего сержанта.
- Уж такая я есть, капитан, - призналась она.
Улыбка была ей возвращена.
- Вот это и есть тот самый вопрос, который я не могу оставить в этой роте нерешенным. Я собираюсь попытаться повернуть ее на другой путь и хочу начать с того, чтобы каждый легионер, он или она, находящийся под моим командованием, сформировал о себе самом гораздо лучшее мнение, чем это есть сейчас. Я не смогу сделать это, если главный лидер личного состава, состоящего из добровольцев, позволяет им сжиться с мыслью, что все они дерьмо и не может быть и речи ни о каких попытках изменить это. При этом я принимаю во внимание и возможность войны на два фронта: со штаб-квартирой и самими легионерами. Но я не в состоянии открывать и третий фронт, сражаясь еще и с тобой.
Старший сержант совершенно спокойно продолжала смотреть на него.
- Речь идет о моей отправке отсюда, сэр?
Шутт поморщился.
- Должен признать, что такая возможность промелькнула у меня в голове... и ты действительно единственная во всей роте, в отношении кого я совершенно серьезно подумывал об этом. Хотя лично мне это не нравится. Это слишком просто - уйти без всякой попытки сделать что-то. Я восхищен, Бренди, твоими способностями и энергий прирожденного лидера. Я все-таки надеюсь, что мы сможем работать вместе. Именно работать друг с другом бок о бок, а не быть в оппозиции. Это единственный путь, который я вижу, хотя он и требует больших перемен, в основном - с твоей стороны.
Прежде чем ответить, Бренди задумчиво помолчала, прикусив губу.
- Чтобы быть до конца честной с вами, сэр, должна сказать, что я не уверена, что смогу измениться, даже если бы и захотела этого. Старые привычки очень трудно ломать, а я слишком долго им потворствовала.
- Сейчас мне не требуются гарантии, - торопливо и искренне продолжил командир. - Пока что вполне достаточно просто желания попытаться исправиться. Я не люблю играть роль психолога-любителя, но... хорошо, сущность большинства циников, с которыми мне приходилось иметь дело в прошлом, можно выразить одной лишь фразой: "Кого это волнует?" Но на самом-то деле кое-что, хоть и немногое, все-таки волновало их. Возможно, когда-то они были кем-то сильно обижены, так сильно, что больше не могли позволить себе даже попытки избавиться от страха перед возможностью нового унижения. Я не знаю, относится ли это к твоему случаю, да на самом деле это и не важно. Все, о чем я прошу, это сделать попытку, прежде чем поставить на этом крест, другими словами, дать шанс. Дать шанс легионерам... дать шанс мне.
Некоторое время в комнате висела тишина, пока двое находившихся там людей продолжали чувствовать неловкость после неожиданно откровенного разговора. Первым попытался рассеять напряжение Шутт.
- Ну, хорошо, обдумайте это, старший сержант. Если же, в конце концов, окажется, что это дело не стоит даже и попытки, дайте мне знать, и я позабочусь о твоем переводе.
- Благодарю вас, сэр, - сказала Бренди, поднимаясь и отдавая честь. - Я подумаю об этом.
- И еще, Бренди...
- Да, сэр?
- Подумай о том, чтобы дать шанс и самой себе тоже.

***

- Сэр?
Шутт разлепил веки, чтобы глянуть на дворецкого, стоявшего в дверях его кабинета.
- Да, Бикер?
- Извините меня за вторжение, сэр, но... я по поводу намеченной на завтра передислокации... Ну, я просто подумал, сэр, что вам следовало бы попытаться хоть несколько часов поспать.
Командир встал, зевая, потягиваясь и расправляя затекшие конечности.
- Как всегда, верно, Бикер. Что бы я без тебя делал?
- Не могу даже вообразить, сэр. Встреча прошла хорошо?
Шутт пожал плечами.
- Не так хорошо, как я надеялся... но лучше, чем опасался. Хотя было несколько моментов... Эта Бренди, старший сержант, даже отдала мне честь, прежде чем уйти.
- Это само по себе можно посчитать за достижение, сэр, - заметил Бикер, осторожно наблюдая из дверного проема.
- И Рембрант, лейтенант, которая хочет стать художником, после моего разговора с ней и с Армстронгом, уходя, спросила, не хочу ли я позировать ей. Я подумал, что речь идет о портрете... но потом был буквально поражен, когда понял, что она хотела поработать с обнаженной натурой.
- Я понимаю. Вы допускаете возможность этого?
- Я сказал ей, что подумаю. Как-никак, а это льстит, если учесть количество объектов, из которых она могла делать выбор. Между прочим, это может оказаться широким жестом - помочь ей в ее карьере...
Я и на самом деле не думал, что мое положение обязывает меня в данном случае проинформировать моего шефа... Хотя, скорее, у меня не было мужества сказать ему, поэтому я и оставил это до тех пор, пока он сам все не узнает. Дело в том, что я уже имел возможность ознакомиться с работами лейтенанта Рембрант: две законченные картины и находящиеся в работе наброски. Вне всяких сомнений, она посвятила себя пейзажам - во всяком случае, пока.
Глава 4 Переселение роты с целью перестройки ее старых казарм было сложнейшим предприятием. Для самих легионеров такой переезд трудностей не представлял, поскольку их личный багаж был невелик. Однако упаковка и консервирование снаряжения, принадлежащего роте в целом, особенно такого, как кухня, оказалось долгим делом, несмотря на то, что в этом участвовал почти весь личный состав. Поэтому получилось так, что реально мы смогли двинуться не раньше девяти.
Желая произвести впечатление как на роту, так и на колонию, мой шеф отказался от того, чтобы, как обычно, перевозить легионеров на грузовиках, на каких перевозят скот (хотя после того, как мне довелось понаблюдать за их обедом, я был склонен к несколько иной оценке этой сложившейся практики), и нанял для этой цели небольшую флотилию лимузинов, которые плыли по воздуху, словно парящие птицы. Прежде, чем читатель воспримет этот факт как чересчур экстравагантный жест, я поспешу отметить, что мой шеф не был особо скупым по натуре, особенно когда следовало произвести впечатление.
Во время всего путешествия казалось, что легионеры пребывали в необычайно приподнятом настроении, развлекаясь, словно школьники на загородной прогулке, и разыгрывая друг друга с помощью только что обретенных средств индивидуальной связи. Те, что ехали рядом со мной, однако, воспользовались возможностью проверить заявление, которое сделал мой шеф прошлым вечером - относительно того, что они могут говорить со мной совершенно откровенно.
Дневник, запись номер 019
- Прошу прощения, мистер Бикер...
Дворецкий оторвался от экрана компьютера, чтобы взглянуть на обратившегося к нему легионера, в глазах которого не было заметно ни теплоты, ни враждебности.
- Просто Бик, этого вполне достаточно, сэр. Какой-либо титул просто неуместен.
- Да, конечно же... Я только хотел узнать... Не могли бы вы рассказать нам что-нибудь о нашем новом командире? Как мы слышали, вы уже довольно долго с ним.
- Ни в коем случае не буду это отрицать, сэр, - ответил Бикер, складывая экран и убирая компьютер в карман. - Разумеется, вы должны понимать, что все мои отношения с шефом носят сугубо конфиденциальный характер, и потому все, что я волен рассказывать в подобных случаях, не более чем просто мое собственное мнение.
- Рассказать что?
- Он говорит, - включилась в разговор Бренди, сидевшая на другой стороне лимузина, вслед за которой и остальные, подстегиваемые интересом, перестали смотреть в окно и начали прислушиваться, - что не собирается разбалтывать какие-либо секреты или подробности, а расскажет только, что сам обо всем этом думает.
- Ну, хорошо.
- Но, тем не менее, с вашего позволения, должен отметить, что вы можете быть абсолютно уверены, что к любому разговору между нами, который будет иметь место сейчас или в будущем, я буду относиться в равной мере конфиденциально.
Тут легионеры повернулись к Бренди, ожидая от нее толкования.
- Он имеет в виду, что не будет болтать о том, что вы ему расскажете.
- Хорошо. Тогда... мистер... Все, что мне хотелось бы знать, Бикер, действительно ли он деловой парень. Я имею в виду, что говорит он очень хорошо, но сколько в его словах просто выпущенного пара? И как-нибудь по-простому... я хочу, чтобы ты попробовал рассказать об этом доступными для нас словами, без необходимости перевода.
- Понимаю, - ответил Бикер, задумчиво постукивая пальцем по колену. - Если я понимаю правильно, вы интересуетесь, можно ли доверять моему хозяину... вашему командиру. Насколько мне известно, он всегда был предельно добросовестным, извините, я поправлюсь, ДО БОЛЕЗНЕННОГО ЧЕСТНЫМ, во всех своих предприятиях, как деловых, так и личных. А что касается его надежности... ну, я не думаю, что нарушу какую-нибудь тайну, если скажу коротко то, что может заметить даже самый случайный наблюдатель: он до опасного неуравновешен.
Казалось, все присутствующие легионеры на какой-то момент были шокированы этим заявлением дворецкого, так что возникла пауза, заполненная тишиной. Первым, кто обрел дар речи, была старший сержант.
- Что значит это "неуравновешен", Бикер? Ты хочешь сказать, что капитан немного помешан?
- О, как раз нет. Я не имел в виду, что он опасно безумен или что-нибудь в этом роде, - поспешно поправил себя дворецкий. - Возможно, что в своих попытках упростить объяснение я выбрал не совсем удачное слово. Мой шеф неуравновешен лишь в том смысле, в каком считаются неуравновешенными большинство деловых мужчин и женщин, а именно, в том, что имеет склонность к навязчивым идеям. Эта его черта никак не позволяет судить о том, насколько его работа подходит к его жизни. Его работа это и есть его жизнь, и он рассматривает все окружающее нас в этой вселенной именно с такой точки зрения. Вот эта рота легионеров сейчас его самое любимое детище, и вся его энергия и все возможности концентрируются на развитии и продвижении ее вперед. Говоря откровенно, я убежден, что вам всем просто повезло, что вы оказались в нужный момент в сфере его сегодняшних интересов. Мой же опыт подсказывает мне, что он очень редко, если это вообще случается, терпит неудачи, если начинает серьезно заниматься каким-нибудь делом.
- Извините меня, Бикер, - растягивая слова, вновь заговорила Бренди, - но я не могу удержаться, чтобы не заметить, что вы намеренно употребили выражение "его сегодняшних интересов". А что же случится с нами, если он окажется увлечен какой-нибудь новой блестящей игрушкой?
- О, я очень сомневаюсь, что это произойдет. Он проявляет удивительное упорство в приложении своих усилий. Если, конечно, не...
Бикер оборвал фразу на полуслове.
- Если что не?..
- Ну, хорошо... ваш командир обладает почти неограниченной энергией и способностью идти вперед, увлекая за собой даже в том случае, если вы предпочтете быть абсолютно пассивными к его планам и начинаниям. Отбить у него охоту, а я думаю, что это единственная причина, по которой он может отказаться от этого начинания, могло бы лишь активное крупномасштабное сопротивление переменам внутри самой роты. Именно вы, легионеры, можете стать несокрушимой преградой в его попытках изменить ваш теперешний облик, как всех вместе, так и каждого в отдельности.
- Я не могу с этим согласиться.
- Он считает, что мы должны дойти в своих попытках до максимального обострения отношений, прежде чем командир будет вынужден отказаться от нас. Разве это не так, Бренди?
- Гм-ммм? Да, верно. Не нужно волноваться об этом, Бикер. Сейчас мы, возможно, несколько обескураживаем его, но мы собираемся по крайней мере попытаться поддержать намерение твоего парня... и каждый, кто не станет этого делать, будет иметь дело лично со мной.
В оживленной беседе, которая последовала вслед за этим, никто так и не заметил, что дворецкий, хоть и тихо, но все же посмеивался.

***

Хотя отелю "Плаза" приходилось мириться с высокомерием своих новых, более современных собратьев, он видал и лучшие дни, а внутри него все еще поддерживалась атмосфера одинокого достоинства и чопорной элегантности. Фонтан, располагающийся в небольшом парке перед отелем, украшали, как и большинство других общественных мест, многочисленные надписи, оставленные бесконечной чередой юных террористов, а сам парк уже долгое время почти никем не посещался, за исключением уличных мальчишек, использующих дорожки и скамейки исключительно для того, чтобы днем носиться по ним с головокружительной скоростью на планирующих досках, а ночью заниматься урегулированием территориальных споров, но при этом создавалось впечатление, что отель совершенно игнорировал все происходящее вокруг, словно отчаявшаяся мать семерых детей в период летних каникул.
Однако это шаткое равновесие было нарушено, как только первый парящий лимузин приземлился прямо перед отелем на отведенной для этих целей стоянке и начал освобождаться от своего груза, который составляли легионеры и их багаж. Шутт находился в головной машине. Он предоставил своим подопечным самим разбираться с их снаряжением и направился прямо к столу дежурного.
- Чем могу быть вам полезен, сэр? - спросил клерк, нервно поглядывая на входную дверь, за которой была видна собиравшаяся толпа.
- Меня зовут Уиллард Шутт. Я уверен, что у вас заготовлены заказанные мною места... сто номеров и пентхауз.
После длительных колебаний клерк двинулся к своему компьютерному терминалу, возможно, по случайному совпадению стараясь держаться от Шутта на некотором отдалении.
- Да, сэр. У нас есть ваш заказ. Уиллард Шутт... пентхауз.
- И сто номеров.
- Я... я весьма сожалею, сэр, но в моих записях указан только пентхауз.
Улыбка на лице командира стала слегка напряженной, но со стороны его раздражение можно было и не заметить.
- Не могли бы вы проверить еще раз? Я сделал этот заказ почти неделю назад.
- Да, я помню, что к нам поступал подобный заказ. Но, кажется, он был отменен.
- Отменен? - В голосе Шутта послышалась твердость. - Кем?
- Вам нужно поговорить об этом с нашим управляющим, сэр. Если вы подождете, то через минуту я разыщу его.
Не дожидаясь ответа, дежурный клерк нырнул в расположенную позади его стола дверь, оставив Шутта пребывать в беспокойстве, возраставшем по мере того, как пространство за его спиной заполнялось легионерами.
Лоуренс (и уж ни в коем случае не Ларри) Песивец, вполне вероятно, был значительно моложе большинства людей, занимавших подобное положение, но уже в самом начале его карьеры стало ясно, что он был рожден именно для такой должности. Он правил отелем "Плаза" железной рукой, и хотя подчиненные чувствовали себя весьма неуютно под его тиранией, они, тем не менее, были благодарны ему за ту непоколебимую уверенность, которую он проявлял всякий раз, когда возникал очередной кризис, что бывает не редко в такого рода бизнесе, и за то, что вот так же, как сейчас, могли спрятаться от всех неприятностей за его спину. Не раз волны изнервничавшихся и разгневанных посетителей разбивались об эту скалу, ни в малейшей степени не сотрясая ее, и он всегда приносил с собой уверенность ветерана, стоило ему выйти из своего кабинета и с первого взгляда оценить ситуацию.
- Я управляющий отелем. Мне показалось, что у вас какие-то затруднения, сэр?
Командир мельком глянул на бронзовую бляху, на которой было указано имя управляющего.
- Да, мистер Спесивец. Меня зовут Уиллард Шутт, и мне хотелось бы знать, кто отменил мой заказ на сто номеров.
Находящийся в полной безопасности, в стороне от линии огня и случайных взглядов, дежурный клерк едва сдерживался от подступавшего смеха. Шутт ненамеренно произнес вслух прозвище, которое уже давно закрепилось за управляющим... Спесивец... хотя, до сих пор никто не отважился произнести это ему прямо в лицо.
- Песивец, сэр... Заказ отменил я сам.
- Могу я узнать, почему?
- Конечно. Я полагаю, в него просто вкралась опечатка, видимо, по вине того, кто принимал этот заказ. Она скорее возникла из-за ошибки компьютера, чем была результатом небрежности нашего персонала, и я посчитал, что это вполне очевидная ошибка. - Управляющий выдал при этом самодовольную улыбку, но, однако, так и не получил в ответ ничего подобного. - Приняв во внимание стоимость сотни наших номеров за период, скажем, ну, нескольких недель, и не будучи уверенным, заказано ли на самом деле либо один, либо десять номеров, я по праву управляющего снял этот заказ. Но, тем не менее, я уверен, что мы сможем разместить вас в соответствии с вашими запросами.
- Понимаю. Я даже не предполагаю, что вы побеспокоились проверить номер той кредитной карточки, который сопровождал этот заказ?
- Верно. Как я уже сказал, сумма была бы несуразно большой.
Шутт, словно фокусник, сделал рукой неуловимое движение, и на столе прямо перед управляющим появилась кредитная карточка.
- Мне кажется, это должно снять вопрос о несуразных размерах стоимости заказа.
К достоинствам Песивца следовало отнести то, что он никогда не удивлялся и не раболепствовал перед видом кредитной карточки, а предпочитал проверить подпись на ее обороте. Это была карточка "Дильфиум-Экспресс", предназначавшаяся только для самых богатых во всей галактике людей и обычно используемая для ускорения покупки или продажи целых компаний. Несмотря на внешнее спокойствие, управляющий начал испытывать смутные признаки страха, который усиливался по мере того, как он продолжал размышлять.
- Да, вижу, - очень медленно произнес он.
- И теперь, когда я перед вами и вы ознакомились с ней, можем ли мы приступить к оформлению моего заказа? То, что мне требуется, - это сто заказанных мною номеров... как видите.
Резким движением вскинув голову, командир быстро определил, что теперь уже все фойе отеля было заполнено солдатами.
Песивец полностью осознавал наличие этой толпы. С того момента, как он увидел эту карточку, его мысли были заняты сопоставлением потенциальной выгодности этой сделки и того ужаса, который охватывал его при одной мысли впустить на свою территорию целую роту легионеров. Но, не упуская из внимания факт, что его жалованье в любом случае не изменится ни в какую сторону, он принял решение.
- Очень жаль, мистер Шутт. Но на данный момент у нас нет достаточного количества свободных номеров для того, чтобы удовлетворить ваш заказ. Если хотите, я могу помочь вам подыскать другое место, более... подходящее для вашей компании.
Управляющий был заранее готов к вспышке гнева, которая могла последовать за подобным предложением. Но, к его удивлению, Шутт ответил ему ленивой улыбкой.
- Мне не хотелось бы с вами спорить, мистер Спесивец...
- Песивец.
- ...однако тот же самый компьютер, который я использовал для оформления своего заказа, подсказал мне, что из ста пятидесяти ваших номеров постоянно занято едва ли более дюжины. Вместо этого я постараюсь доказать вам, что наше небольшое недоразумение может быть разрешено тремя путями. Во-первых, я могу подать жалобу на вас и на отель на основании закона о том, что вы не можете отказать в постоянном жилье кому бы то ни было, исходя из расы, религии, пола или рода занятий... но это путь долгий и изнурительный, а главное, он никак не удовлетворяет моей потребности немедленно получить эти комнаты. Во-вторых, вы можете, как добрый малый, прямо сейчас приступить к выдаче ключей. В-третьих...
Улыбка на лице командира стала чуть шире.
- ...Я могу купить этот отель и заменить вас на кого-нибудь другого, кто проявляет гораздо больше рассудительности, когда требуется защищать интересы владельца.
Небрежная ссылка на его уязвимость в какой-то мере лишила управляющего присутствия духа, но Песивец отлично осознавал явную недостаточность информации, проявленную этим третьим намерением Шутта, и вновь овладел собой.
- То, что я имею в виду, сэр, к вопросу о низкой занятости номеров, на которую ссылаетесь вы, - мы постоянно недоукомплектованы персоналом, и потому не в состоянии обслуживать такое количество людей, какое вы хотите поселить в таком знаменитом отеле, как "Плаза", и я предпочел бы направить вас в другое место, чем портить репутацию нашего отеля плохим обслуживанием клиентов. А что касается ваших намерений купить этот отель, - управляющий сопроводил свои слова легкой улыбкой, - то я боюсь, что это лишь пустая угроза. Мне кажется, вы не вполне осознаете тот факт, что этот отель - всего лишь часть целой сети отелей, принадлежащей довольно крупному концерну. Я очень сомневаюсь, что вы можете заинтересовать их, попытавшись стать собственником лишь одного этого.
Шутт покачал головой, выражая легкое уныние.
- Вы не совсем правы, Спесивец...
- Песивец.
- ...Боюсь, что в данном случае именно вы не совсем осознаете ситуацию. Вашей сетью отелей владеет "Веббер Комбайн", главный менеджер-распорядитель которой Регги Пейдж - по крайней мере, до следующего заседания совета директоров, собирающегося раз в три недели. Сейчас он находится в затруднительном положении, поскольку уже израсходовал весь кредит, предназначенный для их нового комплекса на планете Парна-2, и подрядчики готовы перейти к забастовке. Это третья катастрофа, которая обрушилась на них в течение последнего квартала, и если он как можно скорее не получит наличных денег, чтобы расплатиться с ними, то весь его проект полетит в сортир, не говоря о его собственной работе. Вот почему, я думаю, он будет заинтересован, если я предложу ему прибрать этот отель к своим рукам.
Песивец ощутил, как его лоб покрывается потом, но Шутт еще не закончил.
- Я хочу лишь подчеркнуть, что мое упоминание об этом не было угрозой. Да, я действительно могу купить сейчас этот отель, однако бумажная волокита оформления сделки может занять целых двадцать четыре часа, что означает, что я должен буду отправить своих людей в другой отель до тех пор, пока дело не будет улажено. Проблема-то в том, что я уже пообещал им, что они будут жить здесь, и если я буду вынужден уйти отсюда, если я буду поставлен в неловкое положение перед моей новой ротой из-за ваших дурацких игр, тогда, после того, как вы будете уволены, я позабочусь, чтобы вас не взяли на работу на этой планете. Я даже готов покупать компании, которые все же рискнут делать это. Я закрою вам вылет отсюда, даже если для этого потребуется скупать все места на каждом корабле в течение всего следующего года. Вот это настоящая угроза. Улавливаете?
- Д-да, сэр.
Улыбка на лице Шутта вновь приобрела свой первоначальный вид.
- Итак, теперь, когда мы с вами так мило побеседовали, я уверен, вы согласитесь, что будет наилучшим выходом для всех, если вы предоставите нам эти комнаты, а затем позаботитесь об увеличении обслуживающего персонала до надлежащего уровня.
Напыщенный и упрямый, каким он и должен был быть, чтобы занимать такую должность, Песивец был далеко не дурак. Было совершенно очевидно, что не в его интересах, то есть, не в интересах отеля, было вступать в конфликт с мегамиллионером. Приняв быстрое руководящее решение, он повернулся к пребывающему в нерешительности дежурному клерку.
- Нам понадобится сотня регистрационных карт и по два ключа от каждой комнаты... расположенной с верхнего этажа до нижнего, пропуская номера с бассейнами. Только выдавать ключи можно после того, как будет заполнена каждая карта и мы получим данные о том, кем занята комната.
Затем он вновь повернулся к Шутту.
- Будут ли еще какие-нибудь пожелания, сэр?
- Да, пожалуй, есть... я только прошу подождать буквально минуту. Армстронг! Рембрант!
Пробивая себе дорогу локтями, оба лейтенанта приблизились к нему.
- Разбейте их по парам и проследите за распределением номеров. Я хочу, чтобы вы и сержантский состав заняли комнаты поближе к пентхаузу... Я буду использовать его как нашу штаб-квартиру и оперативное помещение на все то время, пока мы находимся здесь. Составьте список, кто с кем проживает, но предупредите каждого, чтобы не торопились полностью распаковывать вещи. При необходимости мы можем поменять напарников в соответствии с их пожеланиями.
- Слушаюсь, сэр.
- Бикер!
- Сэр?
Дворецкий был уже наготове, хорошо зная повадки Шутта в периоды бурной активности.
- Поговори с местным камердинером, пока он еще не падает с ног. Пусть покажет нашим людям их комнаты, но предупреди, что он не должен, я повторяю, не должен помогать им перетаскивать их снаряжение. Самое большее, что он может сделать, это помочь им найти подходящие багажные тележки. И еще, Бик... позаботься, что все его хлопоты были оплачены сполна. Понятно?
- Хорошо, сэр.
- А теперь вы, Песивец. Нам будет нужна еще одна сотня регистрационных карточек, чтобы заполнить их, когда наше расселение наконец-то завершится.
- А-а... может быть, мистер Шутт, будет легче, если просто подождать с заполнением настоящих карт до тех пор, пока вы не рассортируетесь?
- Я весьма ценю ваше предложение, Песивец, но это может занять неделю. Нет никакого смысла нарушать всю работу вашей системы только из-за того, что мы все еще будем организовываться, не так ли?
- Нет... то есть, я имею в виду, да... я хочу сказать, что благодарю вас, сэр.
- Да, пока вы еще не ушли... Я хотел бы попросить вас еще кое о чем. Этот парк, вот, перед нами... он ведь принадлежит отелю, да?
- Да, сэр... Но он открыт для свободного посещения.
- Прекрасно. Я предполагаю, что время от времени мы будем использовать его для занятий и тренировок. Не могли бы вы поручить кому-нибудь почистить фонтан... а расходы отнести на мой счет?
- Непременно, сэр... и, если мне будет позволено добавить, это весьма щедро с вашей стороны.
Теперь Песивец вновь обрел душевное равновесие. Хотя он еще не совсем оправился от их недавней конфронтации, он был, тем не менее, приятно удивлен, обнаружив, что в своем триумфе командир легионеров был чрезвычайно обходителен, не говоря уже о том, что необычайно великодушен и щедр. Возможно, что "оккупация" отеля этой с виду очень опасной группой людей не будет иметь сколь-либо плохих последствий...
- Мистер Песивец!
Управляющий поднял глаза, чтобы увидеть торопливо идущего через холл прямо к его столу Винсента, шеф-повара ресторана, лицо которого предвещало начало очередной бури.
- Пожалуйста, Винсент! Говорите немного тише. Мне уже кажется, что все...
- Там, на моей кухне... какой-то человек сует нос во все углы! И одет он как один из этих! - В подкрепление своих обвинений повар ткнул пальцем в сторону легионеров, которые в это время с энтузиазмом занимались тем, что разбивались на пары. - Я требую, чтобы его оттуда немедленно убрали! Я не могу работать, когда всякие там чужаки путаются у меня под ногами!

Предыдущая страница 3 Следущая страница


Шуттовская рота

Песивец почувствовал, что попал в неожиданную ловушку. Он не хотел, чтобы повторилась, да еще так скоро, их стычка с Шуттом, но при этом ему не хотелось обижать и повара.
- Э... мистер Шутт. Возможно, что вы сможете...
- Пожалуйста, я все объясню. Боюсь, что здесь произошло маленькое недоразумение, - сказал командир, делая рукой успокаивающий жест. - Я беседовал с нашим сержантом-поваром о том, что мне хотелось бы улучшить наше питание... но я имел в виду время, когда мы вернемся на нашу постоянную базу. Позвольте мне поговорить с ним и все ему объяснить...
- Извините меня... пожалуйста?..
Небольшая группа развернулась, чтобы взглянуть на сержанта Искриму, который будто из воздуха возник среди них.
- Я хочу... как вы говорите... принести извинения. Я только лишь хотел посмотреть, как здесь устроена кухня. Мне следовало бы спросить разрешения, но повара в тот момент не было. Пожалуйста, считайте, что это моя ошибка. Я не должен был заходить на кухню, не спросив разрешения повара. Я извиняюсь.
- Ну вот. Видишь? - Песивец буквально сиял, похлопывая повара по плечу. - Нет никакой беды. Сержант извиняется.
- Хотелось бы так думать, - высокомерно фыркнул Винсент. - Представить только... какой-то бездарный армейский повар, ничего не видевший, кроме полуфабрикатов... и на моей кухне!
Глаза сержанта тут же заблестели, но он продолжал сохранять улыбку.
- Пожалуйста, примите мои...
- Минуточку. - Шутт неожиданно для всех встал между двумя мужчинами, его лицо было напряженным. - Сержант Искрима совершил ошибку в порыве рвения, и извинился за нее. Но, мне кажется, это не дает вам право обзывать его или подвергать сомнению его поварские способности. Он, возможно, не такой мастер, как вы, сэр, но его уж никак нельзя назвать бездарным мойщиком посуды... и к тому же, он не служит в армии. Он легионер. Могу ли я теперь предположить, сэр, что вы в свою очередь должны принести ему извинения за подобные замечания?
Песивец изо всех сил старался поймать взгляд повара, но Винсент продолжал идти вперед на всех парусах.
- Ха! Прежде, чем я стану извиняться перед ним, он должен доказать мне, что я не прав... и что он в состоянии отличить котел от ночного горшка!
Припоминая отношение Шутта к подобной наглости, управляющий начал перебирать в уме все возможности подыскать себе другого повара в самые кратчайшие сроки. Но на этот раз у командира на уме была несколько иная стратегия.
- Ну, что ж, хорошо, - сказал он. - Песивец, я хочу снять ваш ресторан на целый день, вместе с кухней... скажем, послезавтра. Кухня понадобится сержанту Искриме, чтобы приготовить обед для всей нашей роты.
- Мою кухню? - завопил потрясенный шеф-повар. - Вы не можете...
Почувствовав надвигающуюся катастрофу, управляющий бросился вперед.
- Боюсь, сэр, что цена будет...
- Пять тысяч долларов, надеюсь, покроют все расходы, - закончил за него командир. - Разумеется, что все снабжение мы берем на себя. Весь персонал кухни будет иметь оплаченный выходной... за исключением...
Он повернулся к шеф-повару.
- Вас, сэр. Я лично заплачу вам двойную ставку обычного дня, если, и только если, вы будете присутствовать там целый день, сидеть и спокойно наблюдать, как наш повар-сержант управляется на кухне. Вы также приглашены присоединиться к нам на обед, где вам и будет предоставлена возможность принести свои извинения сержанту Искриме... если вы решите, что он заслуживает их. Договорились?
Шеф-повар несколько раз открыл и закрыл рот, прежде чем молча кивнул в знак согласия.
- Прекрасно. В таком случае, сержант Искрима, составьте список легионеров, которых вы хотите взять себе в помощники на кухню, и передайте его Бренди. Г.Ш.!
На этот раз ему даже не пришлось повышать голос, поскольку сержант-снабженец был тут как тут.
- Да, капитан?
- Завтра ты будешь освобожден от обычного дежурства. Возьми у сержанта Искримы список того, что ему будет необходимо, и доставь ему все, чего бы он ни попросил... Ясно?
- Ясно. Гм-мм... Капитан? - Гарри понизил голос и наклонился поближе к командиру. - Вы уверены, что действительно хотите провести это мероприятие? По правде говоря, думаю, что не стоит изводить столько добра на нашу еду.
- Я ценю ваше беспокойство, Г.Ш., - пробормотал в ответ Шутт, - но подозреваю, что Искрима гораздо лучший повар, чем вы могли это видеть до сих пор. Если даже это и не так, я, тем не менее, не собираюсь просто стоять и смотреть как какой-то чужак оскорбляет одного из наших, не сделав всего, чтобы дать ему шанс нанести ответный удар.
- Так значит, мы против них, а, кэп? Ну, что ж, лады. Мне это по душе. Постараюсь сделать все, что смогу.
- Благодарю, Г.Ш. Я это учту. - Шутт бросил в сторону сержанта короткую усмешку. - А что касается "они против нас", даже если бы... это могло быть правдой, мне хотелось бы, чтобы у тебя были лучшие шансы.
- Я всегда старался быть сильнее обстоятельств, капитан. - Гарри едва заметно подмигнул ему. - Нет смысла и сейчас протягивать руку за поддержкой.
Командир махнул рукой, отпуская сержанта, а затем повернулся к столу.
- Мне очень жаль, что пришлось прибегнуть к подобному шагу, Песивец, но это показалось мне одним из лучших способов управиться с возникшим недоразумением.
- Нет повода для извинений, мистер Шутт. Ваше предложение... и решение... они были, при сложившихся обстоятельствах, более чем великодушными. Не хотите ли получить ключи от пентхауза? Вероятно, вы захотите немного отдохнуть после всего этого.
- Вы правы... но сейчас я не могу позволить себе такую роскошь, как отдых. Мой дворецкий, Бикер, возьмет ключи и проследит за моими вещами. А я прямо сейчас собираюсь нанести визиты самым важным персонам в этой колонии.
- Губернатору?
Шутт выдавил слабую улыбку.
- Признаться, я больше думал о шефе полиции.

Глава 5

В приключенческих романах на армейские темы почти не затрагивается одна из сторон деятельности военных, которая, тем не менее, одна из важных задач, стоящих перед каждым командиром. Она может быть определена как обеспечение взаимодействия между военным контингентом и входящими с ним в контакт гражданскими лицами. Точно так же и сами эти контакты в реальной жизни почти никогда не вызывают интереса со стороны общества (обычная армейская жизнь, почти без исключения, ужасно скучна и однообразна), если только кто-то из командиров не пожелает разобраться в той путанице, возникающей в средствах массовой информации, при которой либо командир роты, либо вся рота бывают представлены либо как кровожадные монстры, либо как дураки, либо как и то и другое вместе.
Если принять во внимание характеры каждого из людей, которых мы только что передислоцировали в колонию, то можно понять, что визит моего шефа в местную полицию был мудрым, если не сказать просто необходимым, поступком, который я непременно должен одобрить. Но в этом конкретном случае, тем не менее, при использовании подобной тактики была одна небольшая проблема: личность самого шефа местной полиции.
Мир, окружающий исполняющие закон службы, всегда очень сложен, но все включенные в него индивиды можно поделить на две категории: администраторы и исполнители. Администратор местной полиции имел звание комиссара и заседал в Совете Колонии. Шеф полиции, с кем и собирался встретиться мой шеф, отвечал за координацию и руководство текущей работой по исполнению закона, как говорится, "на уровне улицы", и сам был одним из тех, кто занимается ловлей нарушителей, то есть "копом".
В литературе очень много написано о некоем панибратстве, которое мгновенно устанавливается между двумя сильными и решительными людьми. На самом же деле их встреча обычно дает примерно такой же эффект, как попытка посадить второго тигра на пьедестал: ненависть с первого взгляда.
Дневник, запись номер 021
Шеф полиции Готц представлял собой тот тип мужчины-буйвола, который уместнее было бы наблюдать бегающим вдоль линии поля во время футбольного матча, нежели сидящего развалясь за столом в кабинете. Волосы у него на голове были чисто выбриты, что можно было бы посчитать за неудачную попытку скрыть намечавшуюся лысину, а комплекция была такой, что казалось, будто похожая на тыкву голова растет прямо из плеч. Закатанные рукава вылинявшей белой рубашки плотно облегали мускулистые руки, на которых не было даже признаков жира, и, как дань времени, на мясистых пальцах его правой руки было татуировано слово "Миранда". Даже когда он улыбался, что случалось крайне редко, казалось, что вид у него хмурый, а сжатые челюсти выглядели частью маски. Впрочем, сейчас он не улыбался.
Его лицо выражало то болезненное раздражение, которое появляется обычно в тех случаях, когда на вашем новом ковре остаются следы от грязной собаки, но даже оно было, пожалуй, слишком мягким выражением тех чувств, которые охватили его при виде тонкой фигуры в черном, появившейся в его кабинете.
- Вы уже здесь? Я как раз получил сведения о ваших молодцах, и если они верны, генерал...
- Капитан, - мягко поправил собеседника Шутт, но Готц продолжал, не обращая внимания на его слова.
- Вы перевели в колонию почти две сотни солдат на все время, пока будут перестраиваться их казармы, и территория, арендуемая Легионом...
- Верно.
- И вот теперь, в эту самую минуту, они собираются разгуливать в своей форме здесь, на моих улицах, словно искатели приключений в поисках подходящего случая.
- Я бы не стал представлять дело таким образом...
- Ну а я, черт возьми, буду! - зарычал Готц, подаваясь со своего места вперед. - Эти ваши оловянные солдатики будут словно красная тряпка для любого уличного разгильдяя, которому захочется сравнить себя с настоящим армейским воякой.
Шутт на некоторое время оставил без внимания ярлык "армейский".
- Я и на самом деле не стал бы делать этого, шеф Готц. Ведь мои легионеры бывали в городе и раньше. Я не понимаю, чем может отличаться сегодняшняя ситуация...
- Вся разница в том, что тогда здесь не было одновременно двух сотен солдат! - загрохотал полицейский. - Раньше они были в меньшинстве и держались в стороне от скандалов и стычек с местными! Сейчас вы изменили это соотношение, так что они могут пойти куда угодно и делать что захотят, а вы не сможете держать пари на собственный зад, что они не ввяжутся в какие-нибудь неприятности.
- Понятно. - Шутт натянуто улыбнулся. - Полагаю, я переоценил способность полиции поддерживать порядок на улицах. Стало быть, информация, которую я получил, оставила скрытым тот факт, что колония превратилась в готовый к вспышке очаг преступности.
На лице шефа полиции сгустились багровые штормовые тучи, один вид которых не раз заставлял многих его подчиненных отправляться в кабинку, запирающуюся изнутри, чтобы переменить штаны.
- Минуточку, черт побери! - наконец-то взорвался он. - У нас самый низкий процент преступлений любого...
Шторм пронесся и стих так же быстро, как и возник, оставив после себя лишь легкую красноту, но и она скрылась, как только шеф опустил голову и уставился в бумаги на своем столе.
Шутт терпеливо ждал.
Затем Готц вновь поднял голову. В его темных глазах под густыми сдвинутыми бровями поблескивало подозрение.
- Вы почти заставили меня выйти из себя, генерал, - сказал шеф сквозь стиснутые зубы. - Есть какая-то причина для настойчивости?
- Я надеялся, что вы сейчас слышали, что говорили, шеф. - Легионер пожал плечами. - По вашим словам, мои солдаты не могут ходить туда, куда хотят, и не имеют права делать то, что они могли делать раньше. Но поскольку они имеют точно такие же права на пользование развлечениями, которые предоставляет колония, как и каждый местный житель, и их деньги всегда с радостью принимаются во всех известных мне в этой колонии местах, то я не в состоянии понять, из чего проистекает то неравенство, за которое я должен либо извиниться, либо исправлять его... И еще: я капитан, а вовсе не генерал.
Полицейский сжал губы в напряженной усмешке.
- Мне очень жаль, - произнес он, и в его голосе не прозвучало даже намека на угрызения совести, - но я так и не научился разбираться во всех этих рангах среди вас, солдат. Поэтому я обычно попросту игнорирую их... пока кто-нибудь не переступит черту. И когда такое случается... ну, тогда я поступаю с ними так же, как с любым, кто нарушает закон. Это для вас достаточно откровенно?
- Вполне, сержант...
- Шеф!
- Извините. - Шутт решил показать зубы. - Я предположил, что коль скоро вы не придаете никакого значения рангу...
Он прервался, позволяя словам повиснуть в воздухе.
Готц некоторое время внимательно смотрел на него.
- Хорошо, капитан, - прорычал он наконец, - можете изложить свое мнение.
- Прекрасно. Так вот, шеф, как я уже говорил, к моим солдатам не должны относиться точно так же, как и к любым другим нарушителям закона. Дело в том, что существует специальный закон относительно того, что они должны быть направлены к своему командиру, в данном случае, ко мне, какое бы наказание ни заслуживали, вместо привлечения к гражданскому разбирательству.
- И такой закон действительно есть?
- Да, - твердо заявил командир. - Если вы не ознакомлены с ним, то я могу поделиться с вами копией...
- О, я знаком с этим законом, - ответил шеф, сопровождая свои слова взмахом руки. - Да, это обычная процедура, когда мы забираем одного из ваших своенравных ягнят на свое попечение, а потом сообщаем на вашу базу, чтобы кто-нибудь приехал и забрал его, и пока время идет, ваш человек просто спит в одной из наших камер. Но я удивлен таким неожиданным беспокойством по поводу этой процедуры, только и всего.
- Разные командиры ведут дела по-разному, - заметил Шутт. - И я уверен, что то же самое бывает и в полицейской работе. Все, что я могу на этот счет сказать, так это, что пока легионерами, расквартированными здесь, командую я, никто из них не будет оставаться гнить в одной из ваших камер... при условии, что мы своевременно будем проинформированы о том, что они задержаны. Я надеюсь, вы не будете возражать, что в таких случаях нам нужно давать знать об этом по возможности скорее?
- Не беспокойтесь, мы дадим вам знать. - Готц ухмыльнулся. - Но, конечно, это зависит еще и от того, ответит у вас кто-нибудь по телефону или нет.
- Сейчас мы используем в качестве штаб-квартиры пентхауз отеля "Плаза", - сказал Шутт, записывая что-то на листке в записной книжке, затем он вырвал этот листок и бросил на стол полицейского. - Вот номер, на тот случай, если у вас его нет. Если меня не окажется на месте, чтобы ответить на ваш звонок, там обязательно будет кто-нибудь, кто немедленно передаст мне всю информацию.
Готц даже не шевельнулся, чтобы взять листок, а лишь хмуро глянул на легионера.
- Извините меня за то, что я указываю вам на это, капитан, - ровным голосом сказал он, - но разве вы только что не сказали мне, что у меня не будет никаких неприятностей с вашей ротой? Если это так, то почему вы столь настойчиво стремитесь убедиться, что мы знаем порядок ареста ваших людей?
- Совершенно уверен, что сказал вам лишь, что не ожидаю неприятностей больше, чем обычно, - поправился капитан. - Я не пытаюсь дурачить вас, шеф, убеждая в том, что не будет вообще никаких неприятностей. Но мы оба знаем, что для происшествий существует некая статистическая норма. Я просто пытаюсь достигнуть договоренности между нами, чтобы облегчить ситуацию в том случае, если что-то действительно произойдет.
- Ну, если и когда что-нибудь произойдет, уж, можете не волноваться...
Пронзительный звонок телефона прервал шефа полиции на полуслове. Нахмурившись, он снял трубку.
- Готц. Что такое?.. Я понимаю. Хорошо, давайте его.
Пока он улыбался, прислушиваясь к голосу в трубке, его глаза все время старались перехватить взгляд Шутта, и, в конце концов, это ему удалось.
- Шеф полиции... Да, сэр... понимаю... Одну минуту.
Прикрывая рукой микрофон, Готц откинулся на спинку стула и ухмыльнулся, по-прежнему не сводя глаз с легионера.
- Хотите кое-что узнать, капитан? Кажется, что у нас уже есть инцидент, как вы и предполагали.
- Что это значит?
- У меня на связи управляющий отелем "Плаза". Кажется, парочка ваших недоразвитых солдат затеяли драку в холле. Вы хотите сами разобраться в этом или я должен послать туда парочку своих ребят, чтобы навести порядок?
Командир протянул руку к телефону, который шеф после короткого колебания подвинул к нему.
- Это Шутт, Спесивец. У вас, кажется, возникла проблема?
- Это Пе... ах! Мистер Шутт, - раздался из трубки голос управляющего. - Это... э-э... на самом деле ничего страшного.
- Если ничего страшного, то почему же вы звоните в полицию?
- Я просто... Я не знал, как связаться с вами, сэр, когда пара ваших... солдат устроили в холле целое сражение. Я стараюсь быть терпимым, но у меня есть определенная ответственность перед владельцами, если отелю будет нанесен ущерб, и, к тому же, наша служба безопасности не может...
- Одна из них женщина?
- Что вы имеете в виду, сэр?
- Ну же, Спесивец, вы наверняка знаете разницу. Одна из них скорее всего женщина... коротышка?
- Да, действительно, так оно и есть.
- Можете подождать?
Шутт прикрыл трубку рукой и медленно считал до десяти.
- Спесивец?
- Да, мистер Шутт?
- Они все еще дерутся?
- Ну... похоже, нет, сэр. Кажется, они прекратили.
- Тогда вот что... Да, и еще, Спесивец...
- Слушаю, мистер Шутт.
- Мне кажется, не стоит беспокоить полицию по поводу каждого мелкого случайного происшествия. Если меня в таких случаях не будет поблизости, дайте знать об этом одному из лейтенантов или сержантов, и они наведут порядок... а я буду возмещать любой ущерб, наносимый отелю. Договорились?
- Д-да, мистер Шутт.
- Прекрасно, в таком случае - до свидания.
Покачивая головой, командир вернул телефон на прежнее место.
- Весьма сожалею по этому поводу, шеф Готц. Я думаю, что сейчас мне следует заняться этим.
- Приятно слышать, что вы стараетесь сократить нашу работу.
- А разве я отказывался от этого? - сказал легионер, вскидывая брови. - Но мне показалось, что вы спросили...
- А теперь, не могли бы вы объяснить мне, что означает вся эта дурацкая чепуха с "шутом"? - взорвался шеф. - Мне показалось, что вы представились как Шутник... простите, как капитан Шутник.
- Капитан Шутник - это мое официальное имя в списках Космического Легиона, - пояснил Шутт. - К сожалению, мои кредитные карточки все еще оформлены на гражданское имя, и я вынужден был использовать его, когда поселил свою роту в этом отеле.
Теперь настала очередь полицейского удивленно поднимать брови.
- Ваши кредитные карточки? Так, значит, вы не байки рассказывали, когда обещали возместить отелю все убытки? Я очень хотел спросить, каким это образом такое скупое подразделение, как Космический Легион, может позволить себе использовать такой отель, как "Плаза", в качестве места для временного размещения своих солдат, но теперь начинаю догадываться об этом. Так КАКОВО ЖЕ ВАШЕ ПРОШЛОЕ, капитан?
- В Легионе такой вопрос считается дурным тоном, шеф.
Готц оскалил зубы в волчьей усмешке.
- Да, но я-то как раз НЕ ИЗ ВАШЕГО Легиона, капитан. Я нахожусь здесь затем, чтобы обеспечивать порядок в колонии, а это включает проверку всех подозрительных личностей, которые появляются здесь... и начинают швыряться огромными деньгами без всяких видимых источников их происхождения. Вот что дает мне право спрашивать обо всем, о чем мне хочется спросить, и поэтому я вновь спрашиваю вас: кем вы были прежде, чем Легион вывалял вас в дегте?
Шутт пожал плечами.
- Тем же, кем и сейчас. Состоятельным человеком. А если вы хотите произвести расследование, то, уверен, у вас не будет никаких трудностей, чтобы убедиться, что все мои доходы абсолютно законны. И, кстати, моя фамилия произносится так же, как в названии "Шутт-Пруф-Мьюнишн".
- О, да это просто замечательно! - буквально выплюнул Готц. - Знаете, капитан, если и есть что-то, что я ненавижу больше, чем солдат, которые могут нарушать порядок, не отвечая за это по гражданским законам, так это богатых мальчиков, которые думают, что могут купить все, что стоит у них на пути. Уж позвольте мне сказать вам, мистер, что закон в этой колонии не продается. Если ваши солдаты будут держать свой нос подальше от грязных дел, у них не будет никаких неприятностей с моими подчиненными, но если они выйдут за рамки...
- Вы вернете их мне без малейшей царапины, как мы только что договорились, - закончил за него легионер. - Вот как раз об этом мы и говорили, когда зазвонил телефон, не так ли, шеф?
- О, разумеется, на них не будет никаких царапин... если только они не... будут сопротивляться аресту.
- Если кто-то из моих солдат получит увечья при сопротивлении аресту, - сказал Шутт с холодной твердостью, - я обязательно захочу посмотреть, какие ушибы были причинены производившему арест офицеру... просто чтобы убедиться в том, что они "сопротивлялись" прежде, чем были избиты.
Лицо Готца вновь начало багроветь.
- Мои люди не избивают подозреваемых после того, как они были задержаны, если вы пытаетесь сказать именно это.
- Тогда у нас с вами не должно быть никаких проблем, - с улыбкой закончил Шутт. - И в самом деле, шеф. Ведь я пришел сюда не за тем, чтобы вступать с вами в конфликт или попытаться подкупить вас или ваших людей по каким-то таинственным соображениям. Если вы припомните, то вопрос о деньгах не возникал до того самого момента, пока не раздался звонок из "Плазы", и даже после этого он появился только тогда, когда вы спросили меня об этом напрямую. Я же, со своей стороны, просто хотел довести до вашего сведения тот факт, что мы передислоцировались в город и что моя рота будет рада помочь полиции, если возникнут какие-нибудь беспорядки.
Шеф полиции склонил голову набок.
- Если я правильно понял вас, капитан, то даже если сами вы здесь новичок, солдаты, что у вас в подчинении, те же самые, что находились тут в прошлом году?
- Совершенно верно.
- Тогда, между нами, вряд ли ситуация может стать настолько безнадежной, что мне захочется прибегнуть к их помощи, - сказал полицейский, вновь сверкая улыбкой, похожей на волчий оскал, - но я все же ценю ваше предложение помогать нам. А теперь - попрошу вас оставить мой кабинет и дать мне возможность немного поработать.

***

Весь путь до отеля "Плаза" Шутт проделал в раздражении самим собой. Этот визит к шефу полиции прошел совсем не так, как он планировал. Казалось, будто вместо того, чтобы достигнуть взаимопонимания с этим влиятельным здесь человеком, Шутт преуспел лишь в том, что подлил масла в огонь, который от этого разгорелся еще ярче.
Вспоминая прошедший разговор, командир пытался понять, что же именно привело к неудаче: недостаточное уважение к легионерам со стороны шефа полиции или его собственные мелкие выпады, которые можно было отнести к капризам "богатого мальчика". Оценивая произошедшее, пытаясь найти главную причину раздражения собеседника, Шутт пришел к выводу, что в основе всего этого была его собственная неспособность проявить в разговоре с Готцем необходимую напористость. Обвинение в том, что он предпочитает решать свои проблемы лишь путем устранения их с помощью денег, заставляло задуматься.
Прикусив губу, он еще раз мысленно просмотрел свои способы защиты при таком необычном способе нападения. Его собственные слова, с которыми он обращался к солдатам относительно того, как именно следует понимать выражение "эффективно действующий солдат", были искренней попыткой провести их через один из его собственных уроков, которые он получил от отца, когда тот пытался наставить его на путь истинный. Результаты были более чем положительные, и потому можно было полагать, что это единственный верный путь, когда каждый человек может использовать для достижения своих жизненных целей любое средство или оружие, которые окажется у него под руками. Разумеется, он использовал деньги, когда их использование давало нужный эффект. Это было ничуть не более нечестным или несправедливым, чем когда атлет использует силу и собранность, а привлекательная женщина красоту, для достижения своего успеха. Игра, которую любому навязывала жизнь, была слишком грубой, чтобы можно было отказываться от своих преимуществ, когда тебе приходится вступать в схватку с судьбой.
- Тсс! Капитан! Идите сюда!
Шутт поднял взгляд и обнаружил сержанта-снабженца, который манил его из переулка рядом с отелем. Он был так занят собственными мыслями, что даже не обратил внимания на грузную фигуру Гарри Шоколада, не заметить которую было просто нельзя. Теперь же, однако, он увидел и небольшую группу легионеров, нервно оглядывающихся недалеко от входа в отель.
Они выглядели в точности как школьники, спрятавшиеся после очередной проказы, так что Шутту пришлось убрать свою улыбку, когда он изменил направление и двинулся в их сторону. Вспомнив свои недавние дебаты с Готцем, он быстро принял сосредоточенный вид.
- Что здесь происходит, Гарри? Неприятности с полицией?
- Гораздо хуже, капитан, - пояснил сержант, покачивая головой и все еще вытягивая шею, чтобы получше видеть двери отеля. - Там появился репортер, который хочет поговорить с кем-нибудь из Легиона.
Волна облегчения, окатившая Шутта, едва не заставила его рассмеяться. Но почти мгновенно вслед за этим появилось ощущение замешательства. Присутствие репортера само по себе еще не казалось ему чем-то ужасным, однако легионеры, окружавшие его, выражали озабоченность тем, что командир не собирался принимать этот факт всерьез.
- Мы не должны сбиваться такой толпой, - сказал Шутт, принимаясь командовать еще не имея созревшего решения. - Нам скорее надо быть больше на глазах, чем избегать этой встречи таким вот образом.
- Капитан прав, - вслух прорычал Гарри. - Мы не должны собираться и глазеть, что будет... особенно... когда еще ничего и не случилось. Ты... и ты! Стойте здесь и глядите в оба! Остальные возвращайтесь в переулок, пока все кругом не начали интересоваться, чего это мы тут собрались.
Сержант молча понаблюдал, как выполняется его приказание, а затем повернулся к Шутту, все еще покачивая головой.
- Сожалею, капитан. Признаюсь, мы немного пошумели, но теперь все кончилось. Хорошо, что нашлась хоть одна спокойная голова, напомнившая нам, как следует себя вести.
- Не стоит благодарности, Г.Ш., - сказал Шутт. - Я уже запутался в том, что здесь происходит. Вся эта суета всего лишь из-за того, что здесь болтается какой-то репортер?
Гарри на минуту застыл и прищурил глаза. Затем покачал головой и весело рассмеялся.
- Черт возьми! - воскликнул он с удивлением. - Тут и на самом деле очень легко забыть, что вы офицер, капитан. Давайте просто скажем так, что у нас, добровольцев, есть некоторые проблемы, которых у вас, офицеров, нет, и остановимся на этом.
- Так не пойдет, - с мрачным видом возразил ему Шутт. - Я ведь уже говорил тебе, Г.Ш., что мы все один отряд и все отдельные трудности становятся нашими общими. Сейчас я, может быть, и не могу решить все проблемы, стоящие перед нами, но я не смогу решать их и в дальнейшем, если не буду знать, в чем они состоят. Поэтому, если ты не возражаешь потратить несколько минут, я весьма оценю твои усилия доходчиво объяснить своему бестолковому офицеру, что здесь происходит.
Сержант-снабженец удивленно заморгал глазами, затем, прежде чем ответить, бросил еще один быстрый взгляд в сторону отеля.
- Ну, понимаете, капитан, вы, офицеры, может быть и пришли на эту службу с исключительно чистым прошлым, но вот что касается некоторых из нас, то мы присоединились к Легиону, чтобы выпутаться из разных, порой весьма сомнительных, ситуаций. Некоторые из нас все еще боятся преследования со стороны людей, которые не прочь содрать с нас если не всю, то хотя бы часть шкуры. И самая последняя вещь, которую мы хотели бы здесь встретить, это репортеры, которые пишут заметки или делают фотографии, из которых становится ясно, где мы находимся и что делаем. Вы следите за ходом моих мыслей? Это все равно что указывать на кого-нибудь пальцем и вопить изо всех сил: "Хватай его".
- Понятно, - задумчиво сказал Шутт.
- Вот как бывает, капитан, - закончил Гарри, сопровождая свои слова энергичным движением плеч. - Иногда мы просто вынуждены бежать...
Капитан едва ли не с хрустом резко вздернул голову.
- Не говорите так, сержант, - холодно произнес он, растягивая слова. - Единственная вещь, которую вы никогда не должны даже пытаться делать, находясь под моим командованием, так это бежать без оглядки.
Затем он отвернулся от сержанта, и, повысив голос, обратился к группе легионеров, столпившихся в дальнем конце переулка.
- ЛЕГИОНЕРЫ! КО МНЕ... НЕМЕДЛЕННО! НАБЛЮДАТЕЛИ ТОЖЕ! ВСЕ СЮДА... НЕМЕДЛЕННО!
Беглецы, слегка успокоившись, двинулись вперед, обмениваясь смущенными взглядами, надеясь рассеять явно плохое настроение их командира.
- Мне показалось, что репортеры заставили вас нервничать... и что вы испугались, будто ваше прошлое может повредить вам, если станет что-то известно о вашем местонахождении. Прежде всего, я говорю вам, здесь и сейчас: "ПРИВЫКАЙТЕ К РЕПОРТЕРАМ". Они болтаются здесь потому, что кое-что из того, что мы собираемся делать, будет новостью. Не пытайтесь прятаться от них, а учитесь, как следует говорить с ними, чтобы их сообщение содержало именно то, что хотелось бы вам. Теперь, когда я осознаю существующую проблему, я уверен, что у вас будет возможность научиться, как правильно давать интервью и управлять самим этим процессом. А пока что вы можете поступить очень просто: вам следует лишь сказать "без комментариев" и отослать их к одному из офицеров. Чего вы не должны делать, так это позволять им или кому-то еще увести вас куда-то от вашего места: из казармы или, как в данном случае, из отеля.
Он немного помолчал, чтобы провести взглядом по всем собравшимся, а затем продолжил:
- Все это подводит нас ко второму пункту. Кажется, группа, собравшаяся здесь, думает, что прошлой ночью я говорил с кем-то другим. Ну так вот, нет. Некоторые из вас, присоединяясь к Легиону, бежали или от людей, или от ситуаций, так или иначе чем-то им угрожавших. Я знаю об этом. Знает об этом и каждый в нашей роте. Моя реакция на все это будет такой: "Ну и что?" Если репортер узнает ваше новое имя и место службы, или если из-за этого получится так, что ваше прошлое начнет снова преследовать вас, ну так что? Теперь вы часть роты, и каждый, кто будет преследовать вас, будет вынужден столкнуться со всеми нами. Иначе говоря, то, что происходит в роте, касается всех. Теперь мы одна семья, и это означает, что никто из вас больше не останется со своими проблемами один на один. Понятно?
Последовали редкие шевеления голов и слабое бормотанье:
- Да, сэр.
- Я ВАС НЕ СЛЫШУ!
- ДА, СЭР!
Шутт усмехнулся, услышав такой громкий ответ.
- Вот так уже лучше. А теперь все мы идем назад, в наш отель. Я буду разговаривать с этим журналистом в баре, и если кто-нибудь из вас захочет, можете присоединиться к нам. Думаю, вряд ли найдется репортер или легионер, который откажется от бесплатной выпивки.
Эти слова были встречены беспорядочными возгласами одобрения, и легионеры, оставив свое укрытие в переулке, направились в отель. Большинство звучавших шуток были сугубо личными, предназначенными для того, чтобы поднять дух отдельных индивидуумов, еще не совсем уверенных в себе, помочь им позаимствовать у других смелости, но при этом все легионеры шли вперед, и шли они как единый отряд.
Шутт подождал, пока большая их часть покинет переулок, а затем двинулся и сам, стараясь идти в ногу рядом с сержантом-снабженцем.
- Ну как, Г.Ш., что ты скажешь теперь?
- Прямо не знаю, кэп, - ответил Гарри, чуть покачивая головой. - То, что вы говорите, очень хорошо на словах, но мне кажется, вы не представляете, какие уголовные дела могут тянуться за некоторыми из нас. Говоря по правде, я не поставлю много на тот шанс, который будет у нашей роты, если мы действительно в один прекрасный день завязнем в этом. Хотя, вероятно, я смогу всех в роте переплюнуть, если дело дойдет до этого, хотя был, в свое время, всего лишь одной из слабых сестричек нашего старого "клуба".
Командир вежливо пропустил ненамеренный экскурс в прошлое сержанта. Он с первого дня знакомства с Гарри подозревал, что тот никогда не был одиноким волком.
- В таком случае, полагаю, самым подходящим для нас будет работа над ротой до тех пор, пока они не получат настоящего превосходства над всеми остальными. Если дело только в этом, мы сможем обеспечить для них вполне приличную огневую подготовку, лучше, чем у большинства других. Правда, пока все, что мы можем сделать, это тренировать их на стрельбище.
Шутт хотел представить это свое замечание как шутку, но вместо того, чтобы рассмеяться, Гарри медленно кивнул.
- Это было бы неплохо для начала, - произнес он неторопливо. - Хотя будет нелегко. Вот что я скажу вам, кэп. Если это предложение все еще в силе, я, пожалуй, присоединюсь к вам и этому репортеру. Может быть, после выпивки мы еще немного поговорим об этом.
- Меня это вполне устраивает, Г.Ш., но не будешь ли ты нервничать рядом с репортером?
Сержант кивнул.
- Буду, но то, что вы сказали там, в переулке, имеет смысл. В конце концов, наши, из роты, будут знать, где я, и думать обо мне, что придаст мне достаточно сил, чтобы не обращать внимания на любого репортера. А кроме того - ну что может случиться из-за какого-то одного интервью? А?

***

- Сэр?.. Проснитесь, сэр!
Шутт все еще боролся с глубокой дремотой, через которую пробивался настойчивый голос дворецкого.
- Я... просыпаюсь, - не без труда выговорил он. - Боже! Который час, Бик? Мне кажется, что я только что закрыл глаза.
- На самом деле, сэр, прошло немногим больше двух часов, как вы отдыхаете.
- Действительно? Целых два часа? - Шутт изобразил изумление, заставляя себя подняться. - В таком случае, не представляю, почему я все еще чувствую такую слабость.
- Возможно, это как-то связано с количеством спиртного, которое вы приняли перед тем, как отправились спать, сэр, - с готовностью подсказал ему дворецкий. - Когда вы, так сказать, пришли, то были возбуждены несколько больше обычного.
Как большинство людей, привыкших хранить достоинство, Бикер вообще не одобрял склонности к выпивке, и поэтому даже не пытался скрывать раздражения в голосе.
- Гарри Шоколад и я сделали еще несколько заходов после того, как ушел репортер, - произнес командир, как бы в собственное оправдание, осторожно массируя лоб пальцами обеих рук. - А когда я собирался уже уходить, там появилась Бренди, и...
- Извините за то, что прерываю вас, сэр, - вновь заговорил дворецкий, - но в соседней комнате вас ожидает вызов по связи.
- Вызов?
- Да. Голографон. Из главной штаб-квартиры Легиона. Почему я и счел необходимым разбудить вас, вместо того, чтобы просто принять сообщение.
- Гляди-ка. Только этого мне с утра не хватало. Однако, им придется подождать, потому что сначала мне необходимо одеться.
- Должен заметить, сэр, что вы по-прежнему одеты, еще со вчерашнего вечера. Я обращал на это ваше внимание, когда вы собрались прилечь, но сон оказался сильнее.
Окончательно придя в себя, Шутт понял, что полностью одет. Более того, его форма оказалась в гораздо лучшем состоянии, чем голова или желудок. Быстро проведя рукой по подбородку и верхней губе, он решил, что может обойтись без бритья. Не стоит без крайней необходимости испытывать терпение главной штаб-квартиры.
- Ну, мне кажется, вроде бы не было никаких срочных дел, - пробормотал он, направляясь в другую комнату. - А какие у тебя есть соображения, Бик?
- Ну... Кроме обычных указаний на то, что они немного не в себе... - Дворецкий пожал плечами. Помолчав немного, так и не высказав никакого мнения, он добавил:

Предыдущая страница 4 Следущая страница


Роберт Асприн

- Да, сэр, учтите, что мне пришлось оставить линию включенной, когда я пошел будить вас, так что вы окажетесь "перед судьей" сразу, как только войдете в комнату.
Шутт задержал движение руки, уже готовой открыть дверь, и скорчил гримасу.
- Это ужасно, - сказал он. - Благодарю за предупреждение, Бикер.
- Я подумал, что вам необходимо знать об этом, сэр. А то вы бываете в моменты сильного удивления склонны к грубоватым жестам... особенно ранним утром.
Голографон являл собой устройство, формирующее трехмерное изображение абонента, посылающего запрос, прямо в комнате адресата, точно такое же изображение которого передавалось по обратному каналу. Этот способ связи не только всегда вызывал некоторое дополнительное беспокойство, но был еще и чрезмерно дорогим, поэтому обычно в Легионе пользовались более традиционными средствами для передачи приказов и сообщений. Обычные устройства связи действовали по следующему принципу: цифровая информация накапливалась, затем быстро передавалась в короткий сеанс космической связи, и полученные таким образом сообщения сохранялись в памяти вычислительных систем, откуда выдавались по запросу получателя. Средства связи с использованием голограмм применялись лишь в случае крайней необходимости, когда абонент хотел быть абсолютно уверен, что адресат своевременно получит его сообщение, или хотел лично переговорить с лицом на другом конце линии связи, скажем, например, для того, чтобы устроить ему очередную головомойку. Поэтому подобные вызовы воспринимались обычно с таким же энтузиазмом, как сообщение о чуме или очередной налоговой проверке.
- Да, полковник Секира, - сказал Шутт, узнавая спроецированное в его комнату изображение. - Чем могу служить в столь ранний час?
Голографическое оборудование, используемое Легионом, без надлежащего технического обслуживания обеспечивало весьма сомнительное качество передач и имело гораздо меньшую мощность, чем системы обычной космической связи. Не был исключением и сегодняшний день. Изображение временами двоилось или распадалось на отдельные фрагменты, что никак не улучшало состояние Шутта, когда тот, глотнув в очередной раз воздух, пытался сфокусировать глаза на этом исчезающем призраке. Если бы он мог быть уверен, что его собственное изображение не передается, то, разумеется, не стал бы тратить силы на такие попытки.
- Что ж, капитан Шутник, - заговорила полковник, не тратя время ни на приветствия, ни на обычное в таких случаях вступление, - вы можете начать прямо с того, что объясните появление вот этой статьи в сегодняшних новостях.
- Статьи? - нахмурившись, произнес командир. - Боюсь, что вы ставите меня в неудобное положение, мэм. У нас еще слишком рано, и я не успел ознакомиться с сегодняшними новостями.
Он бросил короткий взгляд в сторону дворецкого, который проскользнул в комнату вслед за ним. Бикер понимающе кивнул и полез в карман за компьютером, чтобы сделать запрос по поводу обсуждаемой статьи.
- Не успели? Тогда позвольте мне зачитать вам кое-что из нее... например, то, что зачитал мне мой непосредственный начальник, когда обратил на эту статью мое внимание.
В руках у Секиры появился блокнот, и ее голова чуть склонилась над ним.
- Давайте посмотрим... Так, начнем с заголовка, который звучит: "Генерал - плейбой?", а строкой ниже читаем: "Наследник "Мьюнишн" Уиллард Шутт возглавил элитные войска на Планете Хаскина". Собственно, с этих слов и начинается сама статья.
Вне досягаемости передающей камеры, Бикер прервал свои безнадежные попытки привлечь невероятными движениями глаз внимание Шутта. Тот был сосредоточен только на одном: представлял себе, как он собственными руками берет этого репортера за горло.
- Да, могу понять, что этот факт действительно расстроил вас, мэм. Позвольте мне уверить вас, полковник, что ни разу в течение интервью я не сделал даже намека на то, что имею генеральский чин. Могу лишь предположить, что репортер просто ошибся или добавил это преувеличение от себя для большего эффекта. Я принимаю это на свой счет и обязуюсь проследить, чтобы необходимое разъяснение ему обязательно было сделано, а так же извиняюсь перед всеми генералами, бывшими, настоящими и будущими, за это недоразумение.
- О, но это еще далеко не все, капитан. Я умираю от желания услышать ваши объяснения по поводу остального материала статьи.
- По поводу чего именно, мэм? - произнес Шутт, изучая экран компьютера, который протянул ему Бикер. - Теперь я имею эту статью прямо перед собой и не вполне понимаю, что еще требует прокомментировать полковник.
- Вы это серьезно? Для начала, почему вы вообще устроили это интервью?
- Ну, это очень просто. - Командир слегка улыбнулся. - Я ничего не устраивал. Похоже, что кто-то из администрации отеля проболтался журналистам, что мы зарегистрировались там, и тут же появился репортер, охотясь за интервью. У меня нет такого богатого опыта встреч с журналистами, какой, наверное, имеет полковник, но я всегда был убежден, что раз уж журналисты ищут материал для очередной истории, то самое лучшее - дать его им. Иначе они вынуждены будут придумать ее сами. Если кто-то дает им материал добровольно, они искажают лишь некоторую часть его, например, мой чин, в противном же случае весь сочиненный ими рассказ будет сплошным враньем. Осознавая все пятнистое прошлое наших легионеров, о котором я имею некоторое представление, я решил, что будет гораздо разумнее, чтобы интервью замкнулось на мне, чем позволить ему распространиться на те области, которые мы не хотим предавать огласке.
- Минуточку. Давайте вернемся к тому, что вы сказали буквально секунду назад - о том, что персонал отеля сообщил журналистам о вашем прибытии. Почему вы сообщили репортеру ваше настоящее имя, а не полученное в Легионе?
- Она уже знала его...
- Она?
- Совершенно верно. Репортером была женщина... даже слишком привлекательная для такой роли. Разумеется, я не позволил сработать этому фактору или дать захватить себя врасплох во время интервью.
- Гм-мммм... Это может создать проблему.
- Мэм?
- Нет, ничего. Ну так, продолжайте свою историю, капитан. Я уже начинаю примерно понимать, что, собственно, произошло. Так что же насчет вашего имени?
- Так вот, она разыскала меня по имени. Это обычная история, которая частенько происходит со мной. Журналисты часто рыщут по отелям в поисках знаменитостей, и такое имя, как мое, не могло не привлечь их внимания, даже если бы это был просто слух.
- А почему вы указали в отеле свое настоящее имя?
- Оно было на моей кредитной карточке, мэм. Банковская система довольно консервативна и не выпускает кредитных карточек для людей, носящих прозвища. Но, несмотря на то, что, как полковнику известно, я довольно богат, у меня редко бывает наличная сумма, достаточная для платы за проживание в приличном отеле целой роты легионеров. Однако хочу обратить ваше внимание, мэм, на то, что хотя в Легионе и используются исключительно прозвища и псевдонимы, я не уверен, что где-то в Уставе написано, что легионерам запрещается пользоваться своими настоящими именами.
- Гм-ммм... Интересная точка зрения, капитан. Давайте на минуту отложим ошибку с использованием вашего имени и разберемся с этим самым отелем. Почему вы перевели вашу роту в такой дорогой отель?
- И опять-таки, полковник, я не уверен, что есть такой пункт Устава, который запрещает командиру размещать своих солдат там, где он пожелает, особенно если он берет на себя все расходы.
- Я ведь не спрашиваю, имеете или не имеете вы право делать это, - прервала его Секира. - Я спрашиваю вас: почему вы сделали это?
Шутт снова посмотрел на устройство, которое держал в руке.
- Так об этом же написано в самой статье, мэм. Наши казармы будут перестраиваться, что и послужило основанием для временного переезда всей роты.
- Так, значит, эта часть статьи не содержит никаких ошибок?
- Да, мэм.
- А вы уверены, капитан, что мы действительно арендуем эти казармы и землю, на которой они стоят, у местного владельца? И если это так, то уверены ли вы, что мы не должны получить разрешение арендодателя, прежде чем производить какую-либо реконструкцию его собственности?
- Совершенно уверен, мэм. Более того, полковник, я купил и строения и землю, сданную сейчас в аренду Легиону, у местного владельца. Так что разрешение на реконструкцию - не проблема. А заодно, раз уж об этом зашла речь, я хочу поскорее заверить уважаемого полковника, что не собираюсь поднимать цену аренды по сравнению с той, которую Легион сейчас имеет здесь по контракту.
- Это делает вам честь, - чуть скривившись заметила полковник. - Все это очень интересно, капитан. Но, строго между нами, что вы собираетесь делать с этим вашим новым приобретением, если мы когда-нибудь оставим это место?
- Естественно, что в таких случаях я нанимаю кого-нибудь из местных для управления моей собственностью, - пояснил Шутт. - А в этом конкретном случае, к тому же, есть и дополнительный интерес: у меня уже есть предложение о покупке перестроенных зданий, если я надумаю их продать. Кое-кто уже видел архитектурные наброски и планы, и решил, что здесь можно устроить прекрасный загородный клуб.
- Это приобретение, в итоге, принесет вам прибыль.
- Разумеется.
- А, собственно, чему я удивляюсь? Но давайте вернемся к статье, капитан, и, возможно, вы все-таки объясните, почему надо было перевозить роту для временного проживания в один из лучших отелей на планете? А заодно объясните, пожалуйста, с какой это стати вы назвали свою роту элитной частью?
- Вот это как раз и есть еще один домысел, вина за который лежит целиком и полностью на журналисте. Я сказал лишь о том, что нахожусь здесь по "специальному назначению", а уж она сделала из этого свои собственные выводы. Что же касается качества нашего временного жилья... могу ли я говорить прямо, полковник?
- Пожалуйста, извольте. Если вы сможете прояснить ситуацию без затягивания этого... дорогостоящего разговора, это будет принято во внимание... хотя, как следует из услышанного, мне следовало бы сделать этот вызов с переводом оплаты на получателя.
- Что касается перестройки казарм, дорогого отеля для временного проживания и еще некоторых вещей, о которых вы, без сомнения еще услышите в будущем, то они часть моего плана по перевоспитанию роты. Вы должны понимать, что эти люди были унижены как собственным сознанием своей неполноценности, так и внушением этого со стороны, причем происходило это так долго, что у них почти не было возможности не поверить в это, и потому они вели себя и действовали в соответствии с этим. Все что я хочу сделать, так это относиться к ним так, будто они - избранные войска, как поступают с атлетами при подготовке к соревнованиям. Держу пари, что в ответ они проявят себя победителями, потому что будут видеть себя таковыми.
- Если и дальше следовать вашей теории, то получается так: если они будут выглядеть как отборные войска и вести себя как отборные войска, то и сражаться они будут как отборные войска. Ваше пари как-то слишком теоретизировано, капитан.
- Однако мне кажется, что это оправданный риск, - твердо заметил Шутт. - А если это не так... ну, что ж, ведь это мои деньги, которыми я рискую, не так ли?
- Достаточно справедливо. - Полковник Секира задумчиво поджала губы. - Хорошо, капитан, я дам вам возможность заниматься этим некоторое время. Если ваша идея сработает, Легион от этого только выиграет. Если же нет, мы останемся с тем, с чем были. Разумеется, сейчас, когда известно ваше настоящее имя, в случае, если вы облажаетесь так же, как и на предыдущем месте службы, вам останется только исчезнуть с глаз долой.
- Разумеется.
- То, что я хочу сказать, капитан Шутник, так это что в данном случае вы уязвимы гораздо больше, нежели Легион.
В голосе полковника звучала неподдельная заинтересованность, которая согревала его в эти ранние утренние часы.
- Да, разумеется. Благодарю вас, полковник.
- Очень хорошо. Я попытаюсь прикрыть весь шум вокруг вашего дела. А вы займитесь перевоспитанием вашей роты. У меня есть подозрение, что это займет все ваше время и силы. Но на будущее, во всяком случае, постарайтесь предупреждать меня, если пресса соберется вновь проявить внимание к вам или к делам вашей роты. Вы не единственный, кого не устраивают вот такие утренние вызовы.
- Да, мэм. Я постараюсь это учесть.
- И еще, капитан...
- Да, мэм?
- Относительно перестройки ваших казарм. Как вы думаете, сколько на это уйдет времени?
- По моим прикидкам, две недели, мэм.
Улыбка триумфа озарила лицо полковника.
- Я так и предполагала. Вам, может быть, будет интересно узнать, капитан, но точно такой срок назвала моя сестра, когда решила пристроить новую веранду к своему загородному дому. Секира закончила!
Шутт подождал, пока передаваемое изображение полностью погасло, и только затем облегченно вздохнул.
- Все прошло значительно лучше, чем я надеялся, - заявил он.
- Да, сэр, - поддержал его Бикер. - Но я обратил внимание, сэр, что вы не удосужились сказать полковнику о том, что купили не только казармы и землю, но и строительную фирму, которая будет заниматься реконструкцией.
- Мне показалось, что был не самый подходящий момент ставить ее об этом в известность. - Командир подмигнул. - При случае напомните мне, что надо посадить кого-нибудь специально на связь, чтобы вы не забивали себе этим голову.
- Хорошо, сэр... и спасибо вам.
- Не нужно никаких благодарностей, Бик. Я просто не хочу взваливать на тебя еще и дополнительную заботу о всякой военной технике.
Шутт потянулся и выглянул в окно.
- Итак... что сегодня на повестке дня?
- Минуточку, сэр... как вы сами заметили, было слишком рано, когда я разбудил вас.
- Да, но теперь-то я уже встал. Так что давай приниматься за работу. Позвони офицерам и сержантам, и, в первую очередь, Гарри Шоколаду. По какому праву они должны валяться в постели, когда я работаю?

Глава 6

Я не буду делать даже попыток передать все ощущения, связанные с дежурством роты на болоте, хотя впечатления моего шефа от того первого дня, когда он присоединился к ним для участия в этом задании, могли бы, без сомнения, кого-то и заинтересовать. Это мое решение объясняется не столь недостатком желания или способностей передать всю глубину его чувств, сколь просто недостатком сведений, в силу того, что я так никогда и не сопровождал роту на болото, - факт, который я стал чрезвычайно ценить после того, как увидел состояние их формы в конце того самого дня.
Дневник, запись номер 024
Песивец почти смирился с пребыванием в его отеле легионеров. При этом не следовало игнорировать и тот желанный денежный поток, который хлынул после затянувшегося периода застоя, да и то, что сами солдаты доказали, что на деле они не так уж и беспокойны, как он опасался. Он даже поймал себя на искренней попытке потратить часть собственного энтузиазма на улучшение их быта. Однако эти благие намерения в момент улетучились, когда в конце дня он увидел приближавшихся к дверям отеля легионеров, описать которых можно было только если сравнить их со стадом свиней, заполонившим тротуар.
Начиная от пояса, а в отдельных случаях только от подмышек, в них можно было узнать тех самых людей, которые вчера поселились в отеле. Но, к сожалению, вниз от этой "границы бедствия" любой намек на наличие формы терялся в густом слое серо-зеленой мерзости. Липкая на вид, эта грязь, как заметил Песивец, не имела достаточной вязкости, чтобы оставаться на своих владельцах, и комьями падала на тротуар, а, следовательно, с явной неизбежностью, будет падать и на ковер, расстеленный в холле.
- СТОЙТЕ ТАМ!
Это прозвучал голос командира легионеров, или, как Песивец был склонен о нем думать, главаря банды. Резкий, как удар хлыста, он заставил эти декорированные грязью фигуры если не замереть, то, по крайней мере, не двигаться дальше порога холла.
Управляющий с некоторым удивлением наблюдал за тем, как Шутт, чей мундир был столь же измазан болотной грязью, как и у сопровождавших его солдат, протиснулся сквозь передние ряды и предстал перед столом дежурного, осторожно пройдя через холл, словно через минное поле.
- Добрый вечер, Песивец, - вежливо произнес он, оказавшись в непосредственной близости от управляющего. - Не могли бы вы пригласить заведующего вашим хозяйством присмотреть за... Впрочем, нет, не нужно. Они будут вести себя очень аккуратно.
С этими словами он прихватил со стола две пачки газет, отпечатанных на бумаге, как их предпочитали видеть еще многие, а затем вытащил из относительно чистого кармана рубашки несколько купюр.
- Вот... этого должно быть достаточно. Да, и еще, Песивец...
- Слушаю, мистер Шутт, - с отсутствующим видом отреагировал управляющий, обдумывающий, как взять деньги, не замарав при этом рук. Переложить это на кого-нибудь другого казалось ему единственным выходом.
- Вы не знаете, все ли готово в главном танцевальном зале?
- В некоторой степени, сэр, да. Один из ваших сержантов решал, что надо бы поставить перегородку, чтобы как-то разделить мужчин и женщин, и поскольку понадобилось дополнительное помещение, пришлось открыть одну из соседних комнат для приемов...
- Да, да, - перебил его Шутт. - Но они готовы?
- Да, сэр. Если хотите, я сообщу им, что вы уже прибыли.
- В этом нет необходимости, Песивец. Но, все равно, спасибо, - сказал командир, начиная пробираться к дверям.
- ВНИМАНИЕ! СЛУШАЙТЕ МЕНЯ!
Легионеры выжидающе молчали.
- Вот чего я хочу от вас: назначенные в наряд легионеры возьмут вот эти газеты и разложат их на ковре от дверей к лифтам. Остальные должны медленно двигаться за ними, по возможности не сходя с этой дорожки. Часть газет нужно оставить для лифтов, и я хочу, чтобы вы захватили их еще и с собой, чтобы разложить на этажах. Давайте постараемся свести весь беспорядок к минимуму, чтобы потом поменьше делать уборку. Понятно?
- ДА, СЭР!
- А что случилось с прислугой?
Свист, раздавшийся откуда-то из задних рядов, был сопровожден смехом и беспорядочными репликами. Шутт в очередной раз пытался утихомирить роту.
- Позвольте мне ответить на этот вопрос раз и навсегда, - заявил он. - Пока мы гости этого отеля, в нашем распоряжении будет и прислуга и даже прачечная.
Крики, готовые хлынуть подобно новой волне энтузиазма, были остановлены очередным взмахом руки.
- Однако я напоминаю вам, что это в некотором смысле привилегия, и злоупотреблять этим не следует. Если я замечу, что кто-то из вас вынуждает обслуживающий персонал выполнять лишнюю или малоприятную работу, или, хуже того, задерживаться на работе из-за лени или неосмотрительности тех, кто находится под моей командой, будут предприняты соответствующие меры. Во-первых, персонал отеля получит дополнительную плату, в соответствии с проделанной работой. Во-вторых, эти деньги будут вычтены из вашего жалованья, а не включены в общие расходы, которые я выплачиваю на содержание вас в этом отеле. И, наконец, обслуживание будет прекращаться, а работы будут распределяться между вами, как дополнительное дежурство, всякий раз, когда я замечу, что вы относитесь к их труду без должного уважения. Я выражаюсь достаточно ясно?
- ДА, СЭР!
- Хорошо! А теперь я хочу, чтобы вы поднялись наверх, привели себя в порядок, а затем спустились в танцевальный зал...
Новый взрыв криков и свиста прервал слова командира, хотя причиной этому был вовсе не он. Остановившись на середине фразы, он повернулся, чтобы взглянуть, чем было привлечено внимание роты.
- О-оооЙ-ИИИ!
- Берегитесь, девочки!
- Как насчет поцелуя, милочек?
В дверях отеля стоял Гарри Шоколад, хотя слово "стоял" едва ли могло полноценно передать ту картину, которую он собой являл. Он держался прямо, словно оружейный шомпол, несмотря на свою полную, почти грушевидную фигуру, а с его лица не сходила самодовольная улыбка богатого барона, наблюдавшего за своими вассалами. Но главным объектом внимания окружающих и причиной его удовольствия была его новая форма.
Вместо обычной полинявшей и изношенной формы Гарри щеголял в комбинезоне из вельветина глубокого черного цвета. Перемены в его облике были просто сногсшибательны, и контраст между ним и его облепленными грязью обожателями делал его похожим на только что сошедшего с рекламного щита новобранца. Доходящие почти до колен высокие сапоги с низкими широкими каблуками, выглядевшие так, будто были сделаны из мягкой замши, словно добавляли ему рост, когда он, встав по стойке "смирно", отдавал своему командиру честь так, будто находился на учебном плацу.
- В главном танцевальном зале все готово, сэр!
Шутт мог бы испытывать раздражение от того излишне "парадного" тона, с каким его сержант сделал этот доклад, если бы не то забавное впечатление, которое создавал вид Гарри, лучившегося довольством от новой формы. Было абсолютно ясно, что сержант был просто не в силах удержаться от искушения пустить пыль в глаза своей новой формой, выставляясь перед остальными легионерами. С трудом подавляя улыбку, Шутт ответил на его приветствие.
- Спасибо, Г.Ш. Мы очень скоро будем там. Проследи, чтобы все пришли.
- Слушаюсь, сэр.
И вновь последовал ритуал отдания чести, который командир вынужден был повторить, прежде чем вновь обратиться к роте.
- Как я уже сказал, после того, как вы приведете себя в порядок, все собираемся в танцевальном зале. Как вы уже заметили, ваша новая форма появилась именно сегодня, и в зале вас буду ждать портные, чтобы окончательно подогнать ее. Выполняйте.
Его последние слова потонули в гиканье и громких возгласах одобрения, и легионеры тут же двинулись в отель, чуть было не позабыв слова командира про газеты.
Следуя у них в кильватере, он увидел, как Гарри Шоколад, окруженный кучкой легионеров, любовавшихся формой, поджидал своей очереди к лифту.
- Сержант?
- Да, сэр?
Сержант-снабженец отошел от своих обожателей и заторопился в сторону Шутта.
- Расслабьтесь, Г.Ш. Форма выглядит на вас великолепно.
- Спасибо, сэр. Я имею в виду... она мне вполне подходит, не так ли?
Гарри даже вытянул шею, чтобы попытаться поймать свое отражение в одном из зеркал, висевших в холле.
- Мне, правда, казалось, что изначально она была с рукавами.
- Да, именно такой она и была извлечена из упаковки, - подтвердил догадку командира сержант, - но я замолвил словечко человеку, занимавшемуся ее подгонкой, и убедил его, что можно обойтись и без них. Мне так больше нравится, легче двигаться.
Он подвигал руками вперед и назад, а затем, как бы в доказательство своих слов, согнул их в локтях, напрягая мышцы.
- Я понимаю, что ты хочешь сказать, Г.Ш. Возможно, я попробую сделать подобное с парочкой своих комплектов форменной одежды.
Шутт старался отделаться от возникавших в его сознании картин, изображавших спор Гарри с дизайнерами новой формы.
- Сделайте это, кэп. Чертовски удобно. Ух! Мне все же надо идти. Сейчас будет небольшая запарка.
- Ну ладно. Идите, занимайтесь своими делами, сержант.
Командир наблюдал некоторое время, как Гарри удалялся, затем, осторожно ступая по газетам, вернулся к столу дежурного, изображая злодея из мелодрамы.
- Простите, Песивец...
- Да, мистер Шутт?
- Меня должен будет разыскивать некто Чарли Даниэлс. Если он подойдет к вашему столу, направьте его, пожалуйста, прямо в пентхауз. Я буду очень признателен.
- Непременно, с... ах, скажите, а это, случаем, не Чарльз Гамильтон Даниэлс Третий?
- Именно. Направьте его прямо ко мне, как он только появится.

***

- Мистер Даниэлс?
Жилистая фигура, возникшая на пороге пентхауза, утвердительно кивнула, отвечая на вопрос Бикера.
- Да, сэр. Я хочу повидаться с капитаном Шутником.
Дворецкий колебался лишь какую-то долю секунды, прежде чем отступил в сторону, пропуская гостя.
- А вы неплохо здесь устроились, - сказал тот, оглядывая внутреннее помещение. - И очень просторно.
- В действительности здесь больше комнат, чем мне необходимо, чтобы ощущать комфорт, - заметил Шутт, выходя из спальни и все еще продолжая вытирать полотенцем волосы. - Я и арендовал-то этот пентхауз только потому, что нам нужно было иметь помещение для временной штаб-квартиры.
Он жестом указал на массу оборудования для связи в дальнем углу номера, возле которого лениво развалился на стуле легионер, затачивающий складной стилет и наблюдающий за аппаратурой.
- Хорошо. - Даниэлс одобрительно кивнул. - Я тоже никогда не выставлял на показ своего богатства. Всегда полагал, что просто или оно есть, или его нет.
Их визитер явно был хорошо знаком на практике с тем принципом, который исповедовал, что и отражал его костюм, в котором он явился в гости: потертые голубые джинсы, простой свитер и пара ковбойских сапог. И только если удавалось заглянуть в его полуприкрытые глаза, подвижные, проглядывающие из морщинок на его загорелом от солнца лице, лишь тогда можно было узнать всю правду: вне всяких сомнений, это не были глаза записного лентяя, они могли принадлежать только Чарльзу Гамильтону Даниэлсу Третьему, одному из самых богатых людей на этой планете.
- Могу ли я предложить вам что-нибудь, мистер Даниэлс? - спросил Бикер, успокоившийся, поняв, что впустил к своему шефу именно того человека.
- Да, на пару пальцев бренди, если он только найдется в том баре, который я заприметил вон там... я бы не отказался... и, пожалуйста, называйте меня просто Чарли. "Мистер Даниэлс" - это только для юристов, моих или чужих.
- Хорошо, мистер... Чарли.
- Я сам позабочусь об этом, Бикер, - сказал Шутт, бросив полотенце в спальню и закрывая дверь. - Мне бы хотелось, чтобы ты отправился вниз, в танцевальный зал, и бросил взгляд на то, что там происходит.
- Да! - вступил в разговор легионер, дежуривший около аппарата связи. - И скажите им, чтобы кто-нибудь поднялся мне на смену, чтобы я тоже мог спуститься вниз.
Дворецкий холодно вскинул брови, глянув в его сторону.
- ...пожалуйста, - торопливо добавил легионер.
- Обязательно, сэр.
- А почему тебе просто не пойти вместе с ним, Рвач, а? - поинтересовался командир, стоя около бара. - Я послежу за аппаратурой, пока мы с Чарли будем здесь болтать.
- Спасибо, капитан, - отозвался легионер, отрываясь от стула, и прежде, чем последовать за дворецким, убрал в карман нож.
- Вот теперь стало полегче, - заметил Даниэлс, поворачивая голову и вытягивая шею, чтобы убедиться, что Рвач их уже не слышит. - А то я уж подумал, что нам так и придется разговаривать в присутствии одного из твоих парней, который того и гляди наставит на меня нож. Возможно, он и отдаст тебе его, если ты хорошенько попросишь о помиловании. Как я полагаю, ты пригласил меня немного поговорить о делах.
- Если бы именно это было у меня в голове, я бы непременно попросил его остаться. - Шутт рассмеялся, протягивая гостю стакан с теплым бренди. - На самом деле я очень ценю, что ты заглянул ко мне, Чарли. Вообще-то мне следовало самому зайти к тебе, но я по горло занят реорганизацией этой роты, а надолго откладывать разговор с тобой мне не хотелось.
- Никаких проблем, сынок. Так это то, что происходит внизу, в танцевальном зале, так всех взбудоражило?
- Сегодня привезли новую форму для легионеров. Они все очень хорошие ребята, но сейчас ведут себя как сборище детей, ссорящихся между собой из-за новой игрушки. Каждый хочет быть первым на примерке, чтобы успеть пустить пыль в глаза своим новым обмундированием.
Даниэлс понимающе кивнул.
- Так дело только в этом? Когда я вошел, целая толпа их заполняла холл. К тому же, следует заметить, что обмундирование, которое на них было надето, выглядит совсем не так, как обычный государственный заказ, из тех, что мне доводилось видеть.
При этом он бросил долгий хитроватый взгляд в сторону Шутта, который был занят своей выпивкой.
- Да, это не совсем стандартное обмундирование, - с неохотой пояснил командир. - Я заказал ее специально для нас, причем полный комплект: полевая форма, парадная и рабочая. Ты, возможно, знаешь дизайнера. Он из местных... его зовут Оли Вер-Денк.
- Оли? Ты имеешь в виду парнишку Хельги?
- Я... думаю, да, - сказал Шутт. - Он единственный дизайнер в колонии, носящий такое имя.
- Неплохо. - Даниэлс кивнул. - Он талантливый парень, и умеет работать... и выставляться. Должен сказать, я всегда считал, что люди, занимающиеся дизайном одежды, слегка... ну, ты понимаешь?.. пока не встретил Оли. Плечи как у быка, вот такие. А женат на маленькой и очень симпатичной девице. У него, правда, есть характер, и не совсем подходящий для дизайнера. Я даже слегка удивлен, что он согласился на тебя работать.
- Я пообещал ему компенсировать все потенциальные потери от возможных заказов. - Командир пожал плечами и продолжал разглядывать свой стакан, взбалтывая его содержимое легкими движениями пальцев. - После этого, он, похоже, уже не имел особых причин для возражений.
- Должен сказать, что это было честное предложение. И более того, - сказал Даниэлс, - я представляю, как он потеет там, внизу, при такой очереди, когда две сотни легионеров хотят поскорее примерить свою форму, - как одноногий, которому пришлось участвовать в соревнованиях по бегу.
Шутт, не скрывая усмешки, представил себе эту живописную картину, и только потом ответил.
- На самом деле все не настолько плохо. Там, внизу, есть еще полудюжина портных, которые помогают ему, - почти все, кого я смог найти в этой колонии.
Даниэлс громко фыркнул.
- Я уверен, они только и мечтали о том, как бы поработать вместе. У тебя есть стиль, можешь мне поверить. Но, мне кажется, ты хотел обсудить со мной какое-то дело?
- Да, это так, - сказал командир, чуть наклоняясь вперед на стуле. - Я хотел поговорить с тобой о тех благах, которые на сегодняшний день предоставляет болото.
- Не знаю, как у твоей роты, - сказал Чарли, - но у нас сегодня день был весьма удачный. Мы нашли три чудесных камня. Они сейчас здесь, со мной, - можешь, если хочешь, взглянуть на них. - Он достал из кармана маленький мешочек и бросил его Шутту. Командир открыл его и вытряхнул на ладонь три небольших камушка.
- Симпатичные, - сказал он, стараясь придать своему голосу восторженное звучание, хотя на самом деле посчитал камни совершенно невыразительными. Они были маленькие, самый большой - со стеклянный шарик от детской игры, а самый маленький размером был не больше горошины. Тусклые, с коричневыми крапинками, они, казалось, ничем не отличались от обычных камешков, какие можно было найти в саду.
- О, сейчас они выглядят не совсем так, как должны, - заметил Даниэлс, словно читая мысли Шутта, - но это будет легко исправлено небольшой полировкой. А вот как они выглядят в окончательном варианте.
Гость протянул свою руку, показывая перстень, который носил на пальце. Камень, вставленный в оправу, был крупнее тех, что рассматривал Шутт, около дюйма в длину. Он имел тот же коричневый цвет, что и у необработанных камней, но сверкал ослепительным блеском, и в его глубине всякий раз, когда Даниэлс поворачивал руку, вспыхивали и плясали красные и голубые оттенки. Создавалось впечатление, что в этом камне успешно сочетались тигровый глаз и опал.
- Очень симпатичные, - пробормотал Шутт, на этот раз без притворства. Он никогда раньше не встречал ничего подобного, и некоторое время просто не мог оторвать глаз от перстня, игравшего яркими вспышками.
- Я так и думал, что тебе понравится то, что мы там вымываем, пока вы несете сторожевую службу. Причина, по которой цена их чрезвычайно высока - их редкость. Вот этот камешек, который ты держишь в руках, стоит почти столько же, во сколько обходится трехмесячное содержание твоих легионеров.
- В самом деле? - Шутт был искренне удивлен. Он аккуратно сложил камни в мешочек и вернул его Даниэлсу. - Должен признаться, я и не предполагал, что они могут быть такими ценными. Гм-ммм... это может быть и мудро - не упоминать про их стоимость в присутствии моих солдат. Я хочу сказать, что я доверяю им, но...
- Не стоит лишний раз вводить их в искушение, да? - Чарли усмехнулся. - Сынок, я ценю твой совет, но мы уже и сами додумались до этого. Кроме того, даже если кто-то сумеет удрать с несколькими такими красавцами, это не будет сулить ему ничего хорошего. Здесь, кругом, каждый знает, кто мы такие, и любой чужак, попытавшийся продать один из таких камней, окажется в положении обезьяны на конкурсе красоты. Его невозможно будет продать никому из местных, а мы не выпустим без проверки ни одного шаттла, если обнаружим пропажу хотя бы одного камня.
- Хорошо. - Шутт удовлетворенно кивнул. - Тогда с этим нет никаких проблем. Но на самом деле я хотел поговорить с тобой о том, как моя рота провела сегодняшнее дежурство.
Даниэлс чуть прищурился, задумался на минуту, потом тряхнул головой и сделал очередной глоток.
- Что ж. Не могу сказать, что сегодняшний день был чем-то необычен, но, с другой стороны, не могу похвастать, что внимательно за этим следил.
- Вот и они тоже, - ровным голосом заметил Шутт. - Впрочем, они не обращали внимания ни на что, за исключением своих сканеров.
- Сканеров?
- Именно. Ведь ты должен знать, что эти устройства запрограммированы так, что подают сигнал тревоги, если в зоне их действия появляется что-то опасное?
- Я знаю, о чем ты говоришь. Дело в том, что мы тоже ими пользуемся. Это одно из обязательных условий, которые включены в страховку работающих на шахтах людей. Я только не понимаю, что тебя в этом смущает?
Шутт резко встал, взволнованный, и начал расхаживать по комнате.
- Проблема в том, что мои солдаты, как я мог заметить, слишком полагаются на эти приборы. И если они вдруг окажутся неисправны, или, что более вероятно, если появляется нечто, не учтенное в заложенной программе, мы не сможем обнаружить опасность до тех пор, пока на кого-то не нападут, или не случится что-то еще.
Даниэлс нахмурился, на его лице появились морщинки.
- Никогда не задумывался над этим, но ты очень верно подметил, сынок.
- Более того, - продолжил капитан, - мне не нравится, что мои солдаты зависят от техники, которая даже думает за них. Хотя сам почти постоянно пользуюсь компьютером, я по-прежнему всякий раз, когда принимаю важное решение, полагаюсь не на машину, а на человеческий разум.
- Так что именно ты предлагаешь взамен?
- Я хочу провести тренировочный курс, чтобы ознакомить каждого подчиненного мне легионера с самыми разными неприятностями, которые исходят от различных форм жизни, наблюдаемых в этом районе. Но чтобы сделать это... - Шутт немного заколебался, затем глубоко вздохнул и быстро продолжил, - мне надо будет выключить все эти устройства, чтобы рота в своей работе полагалась только на результаты собственных наблюдений и выводов. Но при этом что-то может произойти, могут пострадать шахтеры, вот поэтому я и хочу получить твое одобрение, как главы синдиката, нанявшего нас, прежде чем заниматься подобными экспериментами.
- Черт возьми, - сказал Даниэлс, - у меня никогда не было таких проблем, хотя, как я теперь понимаю, рано или поздно они должны будут возникнуть. Однако никакой серьезной опасности здесь нет. Как я уже говорил, все это сделано лишь для того, чтобы успокоить людей, а не для чего-то еще. Раньше мы обычно работали без всяких сканеров или охраны, до тех пор, пока люди не стали настаивать, что пора бы начать использовать достижения цивилизации. Так что ты можешь спокойно проводить свои тренировки. Я позабочусь, чтобы шахтеры знали, что происходит на самом деле.
- Спасибо, Чарли. - Шутт улыбнулся, довольный тем, что его предложение было принято с такой легкостью. - Да, кстати, что касается потенциального влияния на процент страховки...
- Не стоит вообще беспокоиться об этом, - возразил шахтовладелец. - Просто скажи своим людям, чтобы они держали эти сканеры под рукой даже тогда, когда они выключены. Тогда, если у нас возникнут какие-то проблемы или нам потребуется сделать официальные записи о происходящем, мы просто будем классифицировать такой случай как "временную неисправность аппаратуры" или что-нибудь в этом роде. Все эти страховщики любят устанавливать нам всевозможные правила, но никого из них не затащишь на болото, чтобы проверить, как мы эти правила выполняем.
- Я бы предпочел не устраивать обмана со страховкой, - очень осторожно заговорил Шутт. - Если бы вместо этого мы...
Настойчивый писк устройства связи прервал его, и он остановился на половине фразы, чтобы ответить на вызов.
- Капитан Шутник.

Предыдущая страница 5 Следущая страница


Шуттовская рота

- Это Бикер, сэр. Мне весьма неудобно беспокоить вас, сэр, но не могли бы вы спуститься вниз, когда освободитесь?
- Что случилось, Бик?
- Ну, здесь, похоже, есть некоторые затруднения с примеркой формы для синфинов. Особенно возмущены портные. Они тщатся убедить дизайнера, что с этой формой сделать ничего нельзя.
Шутт скорчил гримасу.
- Хорошо. Я спущусь вниз, как только покончу с делами... думаю, минут через пятнадцать. Шутник закончил.
- Кто это такие - синфины? - с любопытством спросил Даниэлс.
- Гм-мммм? Извини, Чарли, здесь у нас небольшая проблема. Синфины... это... ну, ты должен был видеть их на дежурстве. Они не люди, у них стебельчатые, как у крабов, глаза, и длинные веретенообразные руки.
- Это такие маленькие парни? Действительно, я видел их. Они симпатичные, если внимательно к ним присмотреться. И вот что, капитан... Можно мне переговорить с этим парнем, Бикером, по вашей связи?
Командир колебался лишь мгновение, прежде чем согласиться.
- Разумеется, Чарли. Секундочку.
Он быстро набрал номер Бикера на наручном устройстве связи.
- Бикер слушает.
- Это снова Шутник. Бикер, Чарли хочет что-то сказать вам.
После этого он протянул руку к своему гостю, указывая ему на микрофон.
- Вы внизу, Бикер? - спросил Даниэлс, непроизвольно повышая голос, будто пытаясь таким образом перекрыть разделявшее их расстояние.
- Да, сэр.
- А нет ли, случайно, среди ваших портных парня по имени Джузеппе?
- Я не уверен, сэр. Если вы подождете минуту, то я...
- Такой невысокий малый, с лицом, напоминающим изюм, и с торчащими усами.
- Да, сэр. Он здесь.
- Ну, тогда подойдите к нему и передайте, что Чарли Даниэлс сказал: если он будет валять дурака и не сможет подогнать форму на этих маленьких чужеземцев, станет ясно, что присутствующий рядом со мной командир зря похвастался, что нанял хорошего портного.
- Хорошо, сэр.
Даниэлс откинулся назад и подмигнул Шутту.
- Все в порядке. Это, я думаю, должно сработать.
- Шутник закончил, - сказал командир в микрофон, завершая сеанс связи, прежде чем выключил устройство. - Спасибо, Чарли.
- Рад был помочь, - сказал тот, отставляя стакан и поднимаясь на ноги. - Тебе не стоит беспокоиться по поводу нашей страховки. Я уверен, что мы при необходимости в состоянии будем придумать что-нибудь. Мне кажется, у тебя и так будет достаточно хлопот со своей ротой. Желаю удачи в этой неблагодарной работе!
Разумеется, мой шеф испытывал нечто большее, чем просто беспокойство за подчиненных ему легионеров. В первые дни своего вступления в должность командира он немилосердно изматывал себя, работая над тем, чтобы как можно лучше узнать всех, кто был в его роте. В качестве примера можно взять все тот же самый день, когда последовал ранний звонок из штаб-квартиры, день, когда он первый раз отправился на дежурство, когда заказал роте новую форму и встретился с Чарли Даниэлсом, чтобы обсудить использование сканеров. И вот, вместо того, чтобы на этом закончить, мой шеф пригласил еще и младших офицеров для вечерней беседы.
- Для начала, - сказал командир, чуть наклонившись вперед на стуле, - позвольте мне повторить, что цель этой вечерней встречи - объединив наши мысли и наблюдения, улучшить свое представление о тех отдельных личностях, которыми мы командуем. В то время как легионеры сами решают, кому с кем дружить, а кого и кому следует избегать в свободное от дежурств время, мы, как офицеры, не можем позволить себе подобной роскоши. Мы должны работать с каждым легионером нашей роты, нравится он нам или нет, а, кроме того, сделать все, чтобы знать, что представляет из себя тот, с кем мы имеем дело. Это ясно?
- Да, сэр!
Шутт постарался скрыть, как он вздрогнул при таком ответе, делая вид, что потирает усталые глаза, причем это движение ему не пришлось даже изображать. Пока капитан был занят тем, что старался как можно удобней разместить своих лейтенантов на диване, он заметил, что сейчас они держались друг с другом более свободно, чем при первой их встрече, хотя некоторая натянутость отношений и нервозность от присутствия командира еще оставались.
- Также позвольте мне извиниться за столь поздний час. Я знаю, что всем давно пора отправляться спать, но тем не менее хочу хотя бы разок пробежаться по списку, пока наши впечатления от сегодняшнего дежурства еще не стерлись в памяти, особенно у меня.
Не услышав ничего в ответ, он коротко усмехнулся, глядя на лейтенантов. Вздохнув про себя и оставив надежду создать на этой встрече атмосферу непринужденности, он стал рассчитывать только на время и на возможность разговорить офицеров.
- Ну, хорошо. Я заметил, что вы что-то себе помечали, лейтенант Рембрант. Давайте начнем с ваших наблюдений.
- Моих, сэр? Я... С чего вы хотите, чтобы я начала?
Шутт только пожал плечами.
- На ваше усмотрение. Мы все равно собираемся обсуждать каждого, так что совершенно не важно, с кого вы начнете... Итак, лейтенант?
- Сэр?
- Постарайтесь немного расслабиться. Это всего лишь неофициальная беседа для обмена мыслями. Хорошо?
Рембрант сделала медленный глубокий вздох и кивнула.
- Прежде всего, я, наверное, должна отметить, что большую часть своей информации получила от Бренди, старшего сержанта. Я... Я все же делаю попытки сама командовать солдатами, и думаю, что эта информация для начала мне поможет.
Командир кивнул.
- Звучит вполне рассудительно. Сержанты работают бок о бок с легионерами, так что нам следует прислушиваться к тому, что они говорят, если хотят поделиться своими мыслями. Продолжайте.
- Вероятно, лучше будет начать с наших наиболее необычных легионеров, - продолжила Рембрант, понемногу расслабляясь. - Мне кажется, что раз уж нам все равно придется тратить массу времени на то, чтобы выяснить, что и как с ними делать, лучше бы заняться этим как можно раньше.
Она остановилась, чтобы заглянуть в свои заметки и найти нужную страницу.
- На основании этого можно сказать, что самые большие трудности, требующие срочного решения, у меня вызывает один из слюнтяев. У нее...
- Один из кого?
Слова вырвались у Шутта прежде, чем он успел обдумать вопрос. Оба лейтенанта были явно озадачены, и командир мысленно обругал себя. Слишком резко для непринужденной беседы.
- ...слюнтяи, сэр. Во всяком случае, так называет их Бренди. Когда мы разговаривали, она разделила "трудных" легионеров на две группы: на слюнтяев и уголовников.
- Понимаю.
Командир мысленно колебался некоторое время, пока лейтенанты молча наблюдали за ним. Наконец он покачал головой и вздохнул.
- Очень заманчиво поддерживать непринужденную беседу, - сказал он, - и поэтому я действительно хочу, чтобы вы двое чувствовали себя как можно удобней и разговаривали свободно. Но вы затронули больное место, Рембрант, и я не могу просто так оставить это. Я не хочу, чтобы кто-то из командного состава, то есть, из офицеров или сержантов, имел привычку в разговорах о роте или о какой-то части ее использовать унизительную терминологию. Используемые слова влияют на наши собственные взгляды и отношения, и даже если мы будем подавлять это внутри себя, эти слова, произнесенные вслух, могут быть услышаны кем-то, кто после этого будет иметь вполне оправданное убеждение, что мы относимся к легионерам с презрением. Я хочу, чтобы вы оба самым активным образом сопротивлялись формированию такого мнения у других и работали над искоренением подобных привычек в себе. В нашей роте всякий заслуживает нашего уважения, и если нам сейчас затруднительно проявлять его, то это только потому, что мы недостаточно хорошо изучили тех, с кем имеем дело, а не потому, что с ними не все в порядке. Согласны?
Оба лейтенанта медленно кивнули.
- Хорошо. И еще, лейтенант Рембрант, я хочу, чтобы вы поговорили по этому поводу с Бренди. Я имею в виду ее речевые обороты. Возможно, она самый отъявленный нарушитель из всех нас.
- Так это следует сделать мне, сэр? - Рембрант побледнела. Было ясно, что она не испытывала восторга от предложения вступить в конфронтацию с ужасным старшим сержантом.
- Я могу позаботиться об этом, Рембрант, - проявил инициативу Армстронг, наскоро записав что-то в своем блокноте.
- Спасибо, лейтенант Армстронг, - спокойным тоном сказал Шутт, - но я бы предпочел, чтобы лейтенант Рембрант уладила это самостоятельно.
- Да, сэр, я понял.
Шутт некоторое время изучал напряженную позу лейтенанта, затем покачал головой.
- Нет, лейтенант, боюсь что вы меня не совсем поняли. Я сказал вам спасибо, и подразумевал именно это. Я действительно оценил ваше предложение. Оно показывает, что вы начали помогать друг другу, и при других обстоятельствах я бы это только поддержал.
Он слегка подался вперед.
- Я сказал это не потому, будто полагаю, что вы не сможете нормально поговорить с Бренди, а потому, что считаю, что именно Рембрант должна сделать это - по двум причинам. Во-первых, потому, что это она сообщила о выражениях, которые употребляет Бренди, и если вы или я, неважно, кто, обратимся к Бренди по поводу того, о чем она говорила с Рембрант, то создастся впечатление, будто она наушничает нам, что в свою очередь будет подрывать ее авторитет как командира. У меня здесь есть два младших офицера, а не один офицер и один доносчик. Во-вторых, Рембрант, это очень важно и для вас, чтобы вы разобрались с этими проблемами сами. Знаю, Бренди можно испугаться, и не думаю, что кто-нибудь в этой комнате горит желанием пободаться с ней, но если я позволю вам прятаться либо за Армстронга, либо за меня, вы никогда не сможете, стиснув зубы, нырнуть в воду, - я имею в виду, что вы никогда не обретете той уверенности, без которой нельзя стать толковым офицером. Вот почему я хочу, чтобы вы сами поговорили с Бренди.
Некоторое время он обменивался взглядами с лейтенантами, а затем они оба кивнули в знак согласия.
- А что касается того, как говорить с Бренди, если вы не возражаете против непрошенного совета, то я просто посоветовал бы вам прежде всего не вести с ней беседу в форме явной конфронтации. О, я понимаю, вы будете нервничать, но попробуйте сделать это как бы кстати, в форме случайного, даже небрежного разговора. Думаю, в этом случае ей не покажется, что ее привычки были предметом нашего обсуждения. Чем меньше мы будем приказывать и угрожать, тем легче нам будет управлять этой ротой.
- Я попытаюсь, капитан.
- Хорошо. - Командир коротко кивнул. - На эту тему мы поговорили более чем достаточно. Итак, прежде чем я прервал вас, вы начали говорить что-то о легионерах, с которыми у вас наиболее затруднительное положение?
- Верно, - сказала Рембрант, снова роясь в своих заметках. - Один из тех, кого я имела в виду, это Роза.
- Роза? - фыркнул Армстронг. - Вы имеете в виду Вялую Фиалку?
- Да, так ее называют другие легионеры, - согласилась Рембрант.
Шутт нахмурился.
- Что-то я не помню такую.
- Ничего удивительного, - заметила Рембрант. - Но если поднатужитесь, может быть, и припомните. Роза, или Вялая Фиалка, - самая застенчивая натура из всех, кого мне доводилось встречать. С ней совершенно невозможно поддерживать беседу. Все, что она при этом делает, это бормочет что-то себе под нос и смотрит в сторону.
- Я уже давно отказался от попыток разговаривать с ней, - вступил в разговор Армстронг, - и, по моим наблюдениям, к тому же пришел почти каждый в нашей роте. Она, конечно, приятная женщина, к которой сразу начинают проявлять интерес окружающие ее молодые люди, с естественным желанием узнать ее поближе, но они тут же начинают ощущать себя этакими Джеками Потрошителями.
- То же самое и с женщинами, - сказала Рембрант. Каждой, кто заговаривает с ней, кажется, что она заставляет Розу нервничать. Черт возьми, иногда кажется, что гораздо проще иметь дело с теми, кто вообще не люди. По крайней мере, они всегда готовы к общению.
- Интересно, - задумчиво пробормотал командир. - Я попытаюсь сам поговорить с ней.
Армстронг изобразил на лице сочувствие.
- Удачи вам, капитан. Если вы сможете выдавить из нее с полдюжины слов, это будет гораздо больше, чем она сказала за все время своего пребывания здесь.
- К слову, о нечеловеческих существах, - сказал Шутт. - Я хотел бы услышать ваше общее мнение по поводу того, можно ли разъединить двух синфинов, когда мы будем делить роту на пары. Я понимаю, как тяжело людям взаимодействовать с подобными созданиями. Если же мы объединим их по двое, то это будет для них лишним доказательством того, как людям трудно с ними общаться. Единственная проблема здесь - то, что я не знаю, как они сами будут реагировать, если их разъединят. Что вы думаете на этот счет?
- Думаю, что об этом вам беспокоиться не следует, капитан. - Сказав эти слова, Армстронг усмехнулся, подмигивая Рембрант. - Как ты думаешь, Ремми?
- Да, - ответила его напарница, насмешливо растягивая слова, - я не вижу здесь никакой проблемы.
Командир переводил взгляд с одного на другого.
- Мне кажется, что я упустил во всем этом какую-то скрытую шутку.
- Правда заключается в том, капитан, - пояснила Рембрант, - что эти двое друг с другом не очень-то ладят.
- Не ладят?
- Дело в том, сэр, - сказал Армстронг, - что тот мир, где они жили, полон самых настоящих классовых предрассудков. Они оба покинули его, чтобы избавиться от ненавистного окружения.
- Их имена говорят сами за себя, - продолжила Рембрант. - Один из них, Спартак, выходец из низших классов, в то время как Луи, как я уверена, это от Луи XIV, происходит из аристократии. Оба вступили в Легион в расчете на то, что никогда не будут иметь дела с представителями "ненавистного" другого класса, и можете себе представить, как они были обрадованы, когда получили назначение в эту роту.
- Понятно. А как их взаимная неприязнь отражается на их службе?
- На самом деле они достаточно цивилизованы в этом отношении, - пояснила Рембрант. - Во всяком случае, не похоже, чтобы они проявляли по отношению друг к другу неистовую ярость - они просто избегают друг друга, когда это возможно, а если этого сделать не удается, то просто обмениваются пристальными взглядами или негромко ворчат. По крайней мере, мне кажется, что они поступают именно таким образом. По их глазам-стебелькам и трансляторам, которыми они пользуются для разговора с окружающими, судить очень трудно.
- Но суть их отношений такова, капитан, что, мне кажется, они не будут возражать, если им дадут других напарников, - закончил Армстронг и усмехнулся.
- Достаточно откровенно. - Шутт поставил галочку в своем списке. - Хорошо. Кто следующий?

***

Атмосфера встречи стала значительно более непринужденной, когда командир наконец объявил о ее окончании. Все три офицера валились от усталости и обнаруживали склонность к неудержимому хихиканью при самой глупейшей шутке.
Шутт остался доволен результатами. Затянувшаяся беседа значительно сблизила офицеров, в то время как могла бы с такой же легкостью заставить и вцепиться друг другу в глотки.
- Мне остается только извиниться за то, что я потерял счет времени, - сказал он им. - И вот еще что. Можете поспать завтра подольше, а в девять часов мы вновь продолжим.
Оба лейтенанта драматически охнули.
- Хо! Отлично поработали... вы оба.
- И это он называет "отлично поработали"! - сказал Армстронг, состроив гримасу в сторону своего напарника. - Я не думаю, что мы сможем сейчас даже похлопать друг друга по спине, поскольку валимся от усталости. Разумеется, завтра мы начнем с того, на чем остановились.
- Это он нам говорит потому, что остались еще вещи, которые знаем мы и не знает он, - осоловело заключила Рембрант. - Как только он выжмет нас досуха, мы будем выброшены и забыты.
Шутт присоединился к их смеху.
- Продолжайте в том же духе, только поспите хотя бы немного. Оба. Вам нужно набраться сил, прежде чем я снова займусь вами.
- Но все же, капитан, к чему такая спешка? - спросила Рембрант, прислоняясь к стене. - Для чего эти наши неформальные встречи?
- Минуту назад вы попали как раз в точку, - сказал ей командир. - Вы, двое, знаете о наших солдатах то, чего не знаю я. И я хочу получить от вас побольше информации как можно скорее, чтобы когда мы послезавтра... нет, теперь уже завтра начнем проверочные учения на полосе препятствий, я уже знал, что из себя представляет каждый из моих солдат.
Он оторвал взгляд от часов и заметил, что оба лейтенанта не сводят с него глаз. В их взглядах не осталось и следа юмора.
- Что с вами?
Армстронг откашлялся.
- Извините меня, капитан. Вы сказали, что послезавтра мы приступаем к учениям?
- Да, а разве я не говорил вам об этом?
Шутт попытался сосредоточиться, чтобы вспомнить, что он говорил, а чего не говорил за последние несколько часов.
- Нет, не говорили.
- Ну, прошу прощения. Я подумал было, что говорил. Я дал указания отряду строителей закончить все работы по устройству тренировочной площадки как раз к сегодняшнему дню.
- Вы хотите сказать, что наша рота будет заниматься учениями? - Казалось, что Рембрант что-то плохо расслышала.
- Конечно. Мы заставили их выглядеть похожими на солдат. Теперь настала пора начать работу над тем, чтобы они ощущали себя и действовали, как солдаты. Разве вы с этим не согласны?
В первый раз за эту ночь автоматически не прозвучал общий хор согласия. Вместо этого оба лейтенанта молча стояли и смотрели на Шутта так, будто у него выросла вторая голова.

Глава 7

Те из вас, кто, как я, закоренелые штатские, и, следовательно, не знакомы со всеми странностями военного жаргона, должны хотя бы иметь представление, что это по сути удивительный, фантастический язык, созданный специально для того, чтобы скрывать активность и направленность действий за внешней невыразительностью (Мне, например, больше всего нравится определение военных потерь как наличие недееспособных боевых соединений). Похоже обстояло дело и с так называемыми проверочными учениями.
Представьте себе дорожку, на которой с регулярными интервалами расставлены препятствия, кои солдатам следует преодолеть за минимальный отрезок времени. Короче говоря, это то, что обычные люди называют бег с препятствиями. Однако совершенно не случайно военный персонал никогда не относился к категории "обычных людей". Где-то там, в их затерявшемся прошлом (вы могли бы и сами заметить, что о прошлом в армии никто не пишет - во всяком случае, до тех пор, пока не отправляется в отставку или незадолго перед оной) было решено изменить представление о таком древнем занятии, как бег с препятствиями. Но вместо того, чтобы изменить само содержание предмета, изменили его название. Под это была подведена своеобразная теория, гласившая, что новое название более приятно слышать тем, кто непосредственно принимал в этом участие, и оно в большей мере отражает его функции, заключающиеся в том, "чтобы упрочить уверенность солдата, демонстрируя ему (или ей), что он (или она) может действовать вполне эффективно при самых неблагоприятных условиях". Все это, разумеется, подразумевало, что указанный солдат способен без труда преодолеть установленные препятствия.
Лично я вынужден был бы положиться только на мудрость своего шефа, чтобы использовать проверочные учения как средство сформировать или переформировать отношение к самому себе у каждой отдельной личности, находившейся под твоей командой... если бы меня спросили об этом. После просмотра личных дел, не говоря о личных встречах и беседах, я имел серьезные сомнения по поводу способностей их самих, без посторонней помощи, завязать шнурки на ботинках, и еще большие - по поводу того, как они могут показать себя в этом беге с препятствиями... прошу прощения, проверочных учениях. То, что я слышал из их комментариев после первых попыток справиться с этим испытанием, подтверждало, что моя оценка была почти справедливой.
Дневник, запись номер 087
Напряженная тишина зависла над небольшой группой наблюдателей, ожидавших начала проверочных учений... или хотя бы попытки начать их. Из всей четверки, казалось, только командир обозревал арену предстоящего действия с полным спокойствием. Бренди, эта амазонка в роли старшего сержанта, приняла чуть расслабленную строевую стойку и откровенно, чуть нагловато улыбалась, выражая собственное презрительное отношение к этому мероприятию, в то время как два лейтенанта то отводили глаза, то обменивались недоуменными взглядами, породненные, хотя бы на время, общим дискомфортом.
Действительно, капитан должен был хотя бы иметь представление о том, что произойдет, когда отдавал приказ об этом испытании... а разве нет? Он знал, что его солдаты привыкли к гораздо менее сложным препятствиям даже по отношению к заниженным стандартам Легиона. Но пока что он вел себя так, словно его ожидания были не иначе как высокие. Он даже отдал несколько новых распоряжений, изменяющих условия проведения учений. Кроме того, что должно регистрироваться время для каждого участника, когда они небольшими группами начнут преодолевать препятствия, будет оцениваться еще и общее время всей роты. Это означало, что секундомер, запущенный в момент старта первого легионера, будет остановлен лишь после пересечения финишной черты последним. Особенное негодование, отмеченное возмущенными криками и ропотом, вызвал приказ бежать в полной боевой выкладке. Совершенно ошеломленные самой идеей проверочных учений, солдаты были сокрушены "радужной" перспективой тащить на себе все, проходившее по графе "оружие и снаряжение", и поэтому неспособны собрать хоть какие-то остатки энтузиазма и энергии. Несмотря на то, что передача мыслей считается чистейшей фантазией, легионерами в считанные минуты овладела одна и та же мысль - линчевать их нового командира. Что касается результата учений, то он был известен заранее: полный провал. Так и случилось. Хотя кое-кто смог справиться с некоторыми из препятствий, но даже эти счастливчики не проявили во время своих подвигов ни профессионализма, ни элементарной ловкости. Подавляющее же большинство еле двигались, несмотря на то, что были при этом на грани позора. За все время этих "учений" не было такого момента, чтобы на каком-нибудь "сложном" участке полигона не образовалось бы свалки или просто толпы легионеров, топтавшихся перед препятствием и хмуро переругивающихся друг с другом, бросая взгляды на холм, где располагались наблюдатели.
Хотя Армстронг и Рембрант отрицательно относились к этому мероприятию и уже высказали это своему командиру, но и они были охвачены какой-то смутной тревогой. Шутт объяснил им, что управление ротой лежит на их полной ответственности. Теперь он сам принял на себя часть этой ответственности, но, разумеется, не мог быть повинен в том, что происходило здесь до его появления. Короче говоря, несмотря на кажущееся единство, которое декларировалось на всех встречах, где обсуждались отдельные легионеры, оба лейтенанта полагали именно себя виновными в теперешнем состоянии роты. И, несмотря на то, что они не сильно переживали по поводу ответственности, они все-таки были обеспокоены осознанием этой вины, когда наблюдали полное фиаско задуманных учений.
А много ли раз вообще водили роту через подобные препятствия? Возможно, если бы они в своих попытках улучшить боеспособность легионеров настаивали на ежедневной физической подготовке, сегодняшнее представление было бы не столь удручающим. Разумеется, они понимали, что если бы раньше попытались реализовывать такую программу, то наверняка получили бы при первой же возможности случайный выстрел в спину (такую возможность все еще не стоило сбрасывать со счетов, и это заставило их испытать серьезное беспокойство, когда Шутт предложил раздать для сегодняшней проверки оружие и боекомплекты). Но факт оставался фактом - они даже и не пытались что-то сделать.
Ну, ладно, прошлое - в прошлом, и теперь лейтенантам уже не оставалось ничего иного, кроме как с мрачным видом наблюдать провал этих учений. Пытаясь хоть как-то смягчить охватывающее их смятение, они старались следить за активностью лишь отдельных солдат.
Супермалявка, скорее маленькая девчонка-сорванец, чем легионер, приближалась к трехметровой дощатой стене. Это было суровое препятствие, одно из тех, что пугало даже самых крепких легионеров. Вероятно поэтому в обход него вела заметная, хорошо протоптанная дорожка, специально для тех, кто полностью потерял присутствие духа, чтобы они могли обойти это препятствие, лишившее их остатка сил, после нескольких неудачных попыток справиться с ним. Нечего и говорить, что основная масса легионеров после первых попыток преодолеть доски выбрала именно этот маршрут, а многие вообще не делали никаких попыток. Но Супермалявка повела себя иначе.
Основательно разогнавшись, она буквально швырнула себя на деревянную преграду, но лишь врезалась в нее где-то на половине высоты, с ударом, звук которого был отчетливо слышен наблюдателям на холме. Это была отчаянная, но бесполезная попытка. Похоже, не оставалось ничего другого, кроме как последовать примеру других и пойти в обход. Но, как оказалось, Супермалявка думала иначе.
Отряхнувшись от пыли, она остановилась лишь для того, чтобы поправить снаряжение, затем разбежалась и снова бросилась на препятствие, с еще большей яростью, чем при первой попытке... но с тем же результатом. Вновь звук удара долетел до холма, где стояли наблюдатели. И вновь...
Перед барьером начали собираться другие легионеры, но Супермалявка продолжала настойчивые атаки на стену. Лейтенанты, лица которых выражали недоумение, непроизвольно вздрагивали при каждом ударе, и даже бесчувственная Бренди покачивала головой, поражаясь стойкости маленького легионера. Однако реакция Шутта была совершенно иной и, как всегда, неожиданной.
Мягким широким шагом командир спустился с холма и прежде, чем остальные заметили его движение, направился прямо к препятствию. Выбрав темп ходьбы таким, чтобы оказаться у стены в тот самый момент, когда Супермалявка разогналась, он, словно безликий механизм, подтолкнул ее рукой вверх, перебрасывая через стену в момент ее очередного прыжка. Хотя, вне всякого сомнения, и удивленная такой помощью, она, даже не оглянувшись, бросилась дальше, к следующему препятствию, на радостях не обратив внимания, чья именно рука подтолкнула ее к успеху.
- Если уж это неудачник, - рявкнул сам себе Шутт, - то я не умею делать ставки!
Старший сержант настороженно перекинулась взглядом со стоявшими рядом легионерами, ожидая неприятного разговора. На их счастье, когда командир продолжил, он говорил уже более спокойным тоном.
- Ну, хорошо, старший сержант, - сказал он. - Мне кажется, мы видели уже достаточно. Зовите всех сюда. Пора провести небольшую лекцию.
Бренди, казалось, только этого и ждала. Хотя она все еще весьма скептически относилась к тем переменам, которые задумал Шутт, в тайне ей очень нравилось новое наручное переговорное устройство и она была рада любой возможности воспользоваться им. Нажав кончиком пальца кнопку общей связи, старший сержант обратилась к роте через громкоговоритель.
- Отставить упражнения! Повторяю: отставить! Всем собраться на холме! Я имею в виду немедленно! ШАГОМ МАРШ!
Несколько негромких одобрительных возгласов, донеслось с полосы препятствий, когда прозвучал приказ. Легионеры, прервав свои мученья, с трудом потащились в сторону холма, опустив взгляды к земле. Выглядели они неважно, каждый из них знал это, и все молча ожидали головомойку, которая должна была вот-вот начаться.
Хотя Бренди и была уверена, что на лице у нее написано мрачное раздражение, внутренне она почти ликовала. Определенно, сегодняшняя игра более чем оправдала ее слабую надежду, что Шутт будет продолжать преследовать циников. Сейчас она была совсем не против послушать, как он будет распекать этот сброд, который так стойко защищает.
- Мне не хочется говорить вам, что это было весьма жалкое зрелище, - заявил командир, как только к общей группе подтянулись последние легионеры. - Но я бы с интересом выслушал любого, у кого есть смелость или нахальство объяснить, что именно было не так?
- Мы были как стадо коров на льду!
Прозвучал из дальних рядов обязательный в таких случаях голос, выражая общее мнение. Но Шутт, казалось, его не придерживался.
- И кто же это сказал? - спросил он, вглядываясь туда, откуда прозвучал голос.
Под его взглядом масса легионеров расступилась, оставляя лишь одного, темноволосого, с лицом, напоминающим крысиное, индивида.
- Надо полагать, я... сэр, - заметил он, испытывая явное неудобство.
- Рвач, не так ли? - спросил командир, вспоминая легионера, который дежурил на связи несколько дней назад.
- Так точно, сэр!
- Да, это уж точно, и в самом деле рвач, - раздался чей-то громкий шепот, и из толпы послышались раскаты еле сдерживаемого хохота, в то время как одиноко стоявший легионер пребывал в раздражении и замешательстве.
Но Шутт не обратил на это внимания.
- Ну что ж, Рвач, мне очень нравится, что кто-то может высказать свои мысли... только должен заметить, что ты ошибаешься, чертовски ошибаешься.
Легионеры умолкли, выказывая явное замешательство, кроме старшего сержанта, которая была откровенно раздосадована тем, что услышала дальше.
- Плохо было уже то, что, как вот и сейчас, вы стоите там, внизу, а мы, - он жестом указал на четверку наблюдателей, - находимся здесь, на этом холме! Я уже говорил вам раньше, что работа командиров состоит в том, чтобы вместе с вами найти способ сделать из вас умелых солдат, а не стоять здесь и качать головами, глядя, как вы топчетесь и барахтаетесь, сбитые с толку абсолютно бестолковой подготовкой. Более того, мне, наверное, даже следовало бы извиниться перед вами за то, что я пропустил вас через первый круг этих испытаний. Обещаю вам, что это вы в последний раз в одиночку столкнулись с подобными упражнениями.
Рота притихла, будто пораженная громом, когда Шутт спустился вниз с холма и присоединился к легионерам. Остальные наблюдатели с неохотой последовали его примеру. Целая гамма чувств отразилась на их лицах - от простого смущения, до откровенной брезгливости, - но поделать они не могли ничего, кроме как идти следом за командиром.
- Так, теперь уже лучше, - сказал Шутт, показывая, чтобы первые ряды присели, давая возможность задним видеть и слышать его. - Как я уже говорил вам, мы - один отряд. Все мы. Первая ошибка состоит в том, что вы пытались проделать эти упражнения каждый самостоятельно. Однако здесь есть такие препятствия, что справедливо, впрочем, и для многого другого, что нам еще предстоит, которые заведомо непосильны для многих из вас. Но действуя вместе, как единый отряд, помогая друг другу, можно добиться многого, и уверяю вас, что не будет ничего, с чем бы мы не смогли справиться. Ничего! Примите это за истину. Выжгите в ваших умах и сердцах, что мы можем все, что захотим. Тогда останется только прорабатывать детали в каждом конкретном случае.
Рота внимала его словам, давая уверенность в том, что и в самом деле хотела, чтобы он оказался прав.
- А теперь давайте перейдем к конкретным примерам и посмотрим, что получится. Да, действительно, трехметровая стена представляет непростую задачку.
Он махнул в сторону названного препятствия, и легионеры согласно кивнули, некоторые с кривыми усмешками.
- Хотя преодолеть ее совсем не сложно, если у вас есть соответствующие рост и сила. Но если этого нет, вы непременно застрянете. Но это справедливо только для отдельных индивидов и к нам не относится. Мы представляем единый отряд, и не оставим своих товарищей перед этой стеной только потому, что у них не хватает роста. Забудьте о том, что это ваше препятствие, и начинайте думать, что это препятствие наше, мы все должны преодолеть его. Если, например, кто-то смог оказаться на самом верху и остается там, протягивая руку идущим вслед, то им будет чуть-чуть легче преодолеть эту преграду. Еще лучше, если кто-то из вас, имеющий солидную комплекцию, использует свои плечи как ступени, позволяя другим сходу преодолевать препятствие. Опять-таки, задача состоит в том, чтобы максимально использовать возможности каждого, не позволяя вашим недостаткам победить вас.
Теперь улыбались уже многие. Неукротимая энергия командира вливалась в них, и легионеры начали ощущать, что им под силу справиться с любой задачей.
- Или другой пример, - продолжил Шутт. - Среди вас есть такие, кто гораздо слабее других. Или возьмите синфинов, - они слишком малоподвижны. Ну, быть слабым - еще не самый большой недостаток, особенно если это заложено в особенностях физического строения организма. И ваши слабые товарищи не должны страдать от этого больше, чем вы страдаете, например, от того, что не можете летать. Это, конечно, представляет определенную проблему, и мы должны помогать им, потому что это наши товарищи по отряду. Если возникнет ситуация, на учениях или в бою, когда время будет играть решающее значение, чтобы они не отстали, необходимо помочь им, даже если для этого придется удвоить собственную ношу. Помните, что наша цель - стать умелыми солдатами, и мы должны сделать все необходимое, чтобы справиться с этой задачей. А теперь, давайте поближе посмотрим на некоторые из этих преград...
И он широким шагом направился в сторону препятствий, относившихся к одному разряду под общим названием "ямы", а легионеры тесной толпой пошли следом. Дойдя до первой преграды, он повернулся к солдатам, и на этот раз первые ряды опустились без всякой просьбы с его стороны.
Препятствие представляло собой траншею шириной метра четыре, почти до краев заполненную ужасающего вида смесью из липкой слизи, морских водорослей и грязной воды. Над ней была укреплена арматура, с которой свисали три крепких веревки. С их помощью легионеры должны были перемахнуть через траншею и продолжить движение, то есть выполнить маневр, который на самом деле был значительно сложнее, чем выглядел внешне.
- Я уже заметил, что преодоление этого участка всегда вызывает затруднения, - сказал Шутт. - Пока некоторые из вас думают о том, как бы заставить своих приятелей броситься через эту преграду, хочу отметить, что главная трудность заключается в том, что трех веревок явно недостаточно, чтобы поддерживать нормальный темп переправы.
Он помолчал и внимательно посмотрел на воду в траншее.
- Я прекрасно представляю, как вы гордитесь своей новой формой, но предполагается, что сейчас у нас условия, приближенные к боевым, а во время боя не очень-то приходится беспокоиться о сохранности формы. Кто-нибудь из вас может сказать, как глубока эта траншея?
Легионеры переглянулись, но командир, казалось, и не надеялся получить ответ.
- Во время боя, после инициативы, самое важное - информация. И рассудительность. Сержант Бренди!
- Да, сэр.
- Не могли бы вы продемонстрировать роте самый быстрый способ определения глубины этой траншеи?
Легионеры зажмурились, изумленные предложением капитана, но не на шутку перепуганная старший сержант колебалась всего лишь какой-то миг, прежде чем приступить к исполнению приказа. В хрустящей форме и сверкающих сапогах она сделала широкий шаг и смело ринулась в траншею. Обнаружив, что навозная жижа едва доходит до ее весьма объемистой груди, она с достоинством двинулась вброд к противоположному берегу, представляя зрелище, величием ничуть не уступающее вхождению в порт линкора "Бисмарк".
Лейтенант Армстронг, всегда завидовавший выдержке старшего сержанта, сейчас даже не старался скрыть усмешку, в восторге подталкивая локтем лейтенанта Рембрант. К несчастью, Шутт это заметил.
- Лейтенант!
- Сэр?
Младшие офицеры внутренне содрогнулись, когда капитан резко кивнул в сторону траншеи, но были вынуждены последовать примеру старшего сержанта. Два комплекта офицерских мундиров окунулись в жидкую грязь, в то время как остальная рота с восторгом наблюдала за этой картиной.
- Как вы могли только что видеть, - спокойно заметил командир, - на самом деле гораздо проще перейти это препятствие вброд, чем выстраиваться в очередь к веревкам. А сейчас, если вы последуете за мной, мы перейдем к рассмотрению другой задачи. Запомните, какой глубины эта траншея, и помогите своим низкорослым товарищам.
С этими словами он повернулся и сделал первый шаг в траншею, а добравшись до противоположного края, ухватился за руку, которую протянула ему Бренди. Легионеры ринулись следом, словно стая леммингов, сгорая от любопытства, что же еще "прячет в рукаве" их командир.
Следующая преграда была похожа на предыдущую, только траншея была шире и через нее были перекинуты три бревна. Шутт, не колеблясь, вскочил на одно из бревен и быстро перебежал на другой конец траншеи, поманив за собой покрытого болотной грязью Армстронга.
- Это препятствие не такое уж и сложное, - прокричал он с другого берега, - если проявить достаточно сноровки. Разумеется, некоторые из вас справятся с этой задачей, но даже более подготовленным бойцам удерживать равновесие на такой переправе довольно непросто. Так что, опять, необходимо как-то приспособить окружающие условия к нашим нуждам... Клыканини! Можешь ты приподнять это бревно с той стороны?
Почти семи футов роста, волтрон был едва ли не самой сильной и импозантной личностью во всей роте, особенно принимая во внимание тот факт, что его густая щетина, выступающие клыки и уродливой формы голова придавали ему сходство не то с африканским кабаном, не то с неким порождением Франкенштейна. Выйдя вперед, он подхватил один конец бревна, второй подняли Шутт и Армстронг, и вместе они подкатили его вплотную к бревну, лежавшему посередине. Еще немного усилий, и третье бревно легло рядом с двумя другими.
- Вот так переходить будет значительно легче, - сказал Шутт, выходя на середину импровизированного моста и проверяя ногой его устойчивость, - но бревна будут раскачиваться и могут разойтись, если мы все разом ринемся по ним. Есть у кого-нибудь веревка?
Веревки ни у кого не оказалось.
- Ну да ладно. Я знаю, что у вас есть ножи. И пусть не очень высокого качества, в данной ситуации сгодятся и они. Рвач?
- Я здесь, капитан!
- Возьми себе помощника и отправляйтесь с ним за веревками.
- Сэр?
- Соображай, солдат! Мне кажется, что несколько вполне подходящих веревок ты можешь найти позади, на нашем предыдущем препятствии. Конечно, если не будешь рассматривать это как нечто противоречащее твоим принципам, запрещающим тебе делать что-либо в интересах роты.
Гиканье и радостные возгласы были ответом на эти слова, поскольку ни для кого не было секретом, что Рвач обычно прихватывал все, что плохо лежало, если, конечно, оно не было прибито гвоздями или приковано цепью.
- А пока мы ждем, - обратился к солдатам Шутт, жестом приказывая им замолчать, - может, у кого есть идеи относительно того, как нам взять следующее препятствие? Ну, есть предложения?

***

Если бы судьба была к нему снисходительна, Песивец наверняка не дежурил бы в холле отеля в тот момент, когда туда ввалилась рота после схватки с полосой препятствий.
Первым вошел Рвач, хотя, честно говоря, его было трудно узнать сквозь липкую слизь и засохшую грязь, которые спекшейся коркой покрывали его форму. Но настроение его было несомненно приподнятым, судя по тому, как он бросил комок мокрых купюр на стол дежурного и сгреб кипу газет с соседнего столика.
- Эй, Супермалявка! - обратился он через дверь к следовавшей за ним фигуре, узнать которую можно было только по росту, а точнее, по полному отсутствию такового. - Хватай газеты! Ты же знаешь, что сказал капитан. Если эти бабуины извозят холл, то мы все будем платить за уборку из собственного жалованья.
Управляющий с интересом наблюдал за тем, как эти двое раскладывали газеты между входной дверью и лифтами, едва успев к тому моменту, когда пред его глазами предстала первая волна легионеров.
- А ты видел физиономию Бренди, когда капитан сказал...
- Я тебе скажу, что даже не мечтал дожить, чтобы увидеть...
- Эй, Спесивец! Лучше бы позвонил в прачечную, чтобы они поскорее прислали кого-нибудь. У нас есть для них немного сверхурочной работы!
Управляющий под общий смех, последовавший за этим замечанием, попытался выдать свою самую обворожительную улыбку, несмотря на то, что было упомянуто столь ненавистное ему прозвище, но она превратилась в натянутую гримасу.
- Что до меня, я готов выпить порцию и даже не одну.
- Сначала приведи себя в порядок. Не хватало еще, чтобы всякие гражды смотрели на нас в таком виде!
Одна из фигур отделилась от общей ликующей массы и приблизилась к столу дежурного.
- Послушайте-ка, Песивец! Не могли бы вы распорядиться, чтобы открыли какой-нибудь номер с бассейном? Рота собирается немного развлечься, и, думаю, будет гораздо лучше для всех, если они будут делать это в бассейне, вместо того, чтобы отправиться в бар или ресторан.
Управляющий на этот раз даже не пытался скрыть ужас, застывший на его лице. Если бы этот разговор не состоялся, Песивец никогда не узнал бы Шутта в стоящей перед ним облепленной грязью фигуре. Его разум отказывался совместить социальную принадлежность Шутта и тренировки, при которых приходится валяться в грязи вместе с рядовыми солдатами.

Предыдущая страница 6 Следущая страница


Роберт Асприн

- Бассейн? - словно эхо едва слышно повторил он, не в силах оторвать глаз от перепачканного грязью командира.
Шутт перехватил его взгляд, но истолковал его по-своему.
- Не беспокойтесь, Песивец, - сказал он с усмешкой. - Я уверен, что каждый из них примет душ, прежде чем отправиться туда. - Он указал на застеленный газетами холл. - Пускай они не хотят платить за чистку ковров, но, уверяю вас, они не откажутся вычистить бассейн.
- Надеюсь, что нет.
- Да, и еще, не могли бы вы попросить прислугу доставить на каждый этаж по одной упаковке пива? За мой счет, разумеется.
- Это все будет за ваш счет, мистер Шутт, - заметил Песивец, постепенно приходя в себя.
Командир повернулся было, чтобы уйти, но опять наклонился к столу, не в силах удержаться от разговора в приливе энтузиазма.
- Знаете, Песивец, пусть это будет для них сюрпризом. Пусть им обязательно скажут, что это поздравление от командира. Должен признаться, мне бы очень хотелось, чтобы вы могли видеть их сегодня. Это надо бы проверить, но мне кажется, что еще ни одна рота не проделывала такой тренировки за один день.
- Кажется, сегодня они на подъеме, - согласился управляющий, просто поддерживая дружеский характер разговора.
- Точно. Знаете, мы сегодня проделали каждое упражнение чуть ли не по дюжине раз! И они, пожалуй, продолжали бы дальше, если б я не сказал, что на сегодня хватит.
- Но зачем вы делаете это? Я имею в виду...
- Тренировки должны сыграть свою роль в перевоспитании, - гордо пояснил Шутт, и на его лице, даже сквозь покрывавшую его грязь, промелькнула улыбка. - Да, это мне кое о чем напомнило. Надо позвонить в строительную компанию и выяснить, смогут ли они послать туда сегодня бригаду, чтобы начать работы.
- Похоже... они в полном порядке.
- Да, это так. Хотя я немного беспокоюсь о синфинах. Они просто не могут быстро передвигаться без посторонней помощи. Необходимо найти какой-то способ помочь им, пока они совсем не впали в уныние.
Песивец подыскивал подходящий ответ, когда заметил, что к их беседе прислушиваются еще двое.
- Уиллард? Ты?
Шутт повернулся и тут же улыбнулся, узнав женщину-репортера, чье интервью послужило причиной звонка из штаб-квартиры. Ей было не больше двадцати лет, у нее были мягкие вьющиеся волосы и тело с довольно пышными формами, которых не мог скрыть даже строгий покрой ее костюма.
- Привет, Дженни. Удивлен, что ты узнала меня в таком виде.
- Да я и не узнала, это Сидни убедил меня, что это ты. Очень трудно обмануть голофотографа. - Она усмехнулась, делая жест в сторону напарника. - Он специализируется на отлове знаменитостей, которые путешествуют, прибегая к маскировке.
- Да, для этого действительно нужен талант, - сказал капитан, заставляя себя улыбнуться. Ему никогда не нравились эти востроглазые голофотографы, шныряющие вокруг известных людей словно стервятники над обессилевшим животным. А этот крепкий, широкоплечий, с копной волнистых волос любитель голографической съемки, что стоял так близко к Дженни, ему не нравился особенно. Он источал атмосферу непринужденности, всегда служившую предметом зависти для таких людей, как Шутт, которые даже не надеялись обрести подобное качество. - Очень рад познакомиться с вами, Сидни.
Фотограф обнажил в улыбке зубы, пожимая руку.
- Итак, чем могу служить вам сегодня, Дженни? Мне кажется, мы вряд ли сможем придумать что-то еще сверх той статьи, которую вы написали, пока мы учились преодолевать водные преграды.
Но какой бы сарказм не был скрыт в этих словах, он был буквально затоплен потоками энтузиазма молодой репортерши.
- Ну, наш редактор попросил сделать серию небольших еженедельных очерков о вас, с фотографиями... если, конечно, вы не будете возражать. Я надеялась, что мы могли бы побеседовать и сделать несколько снимков или хотя бы договориться о встрече в удобное для вас время.
- Понятно. К сожалению, как раз сейчас я выгляжу далеко не самым подходящим образом. - Шутт жестом указал на свой грязный костюм. - Мы сегодня весь день проводили проверочные учения...
- В самом деле? Это может быть удачной темой для статьи...
- ...а кроме того, - продолжил капитан, - я предпочел бы, чтобы вы сделали несколько очерков о самой роте. Я уверен, что общественности это более интересно, чем рассказ о ее командире.
- Я... думаю, - нерешительно заговорила репортер, по-видимому все еще не желая отказываться от возможности провести вечер за беседой с капитаном, - мы могли бы попытаться преподнести этот материал как взгляд со стороны на вас и вашу деятельность.
- Прекрасно. Будем считать вопрос решенным. Сейчас посмотрим, что можно сделать для вас в этом плане... Рвач! Бренди!
Он махнул рукой двум легионерам, направлявшимся от лифтов в сторону бара, и они тут же присоединились к беседе.
- Вот эти двое очень заинтересованы в том, чтобы написать очерк о нашем тренировочном курсе, - объяснил он. - Я буду только рад, если вы поможете удовлетворить их интерес.
- И даже сделают голо? - воскликнул Рвач, заметив голографическое оборудование. - Хо! Это здорово! Разумеется, капитан.
- Гммм... вся беда в том, что сейчас по их виду не скажешь, что они прошли через нечто подобное, - осторожно заметила репортер.
Оба легионера, разумеется, уже успели принять душ и сменить одежду, и кроме мокрых волос ничто не напоминало о недавних учениях.
- Ну, с этим не будет проблем, - торопливо заявил Рвач. - Мы можем просто махнуть наверх и переодеться в грязную форму, а уж тогда...
- А еще лучше, - спокойно проговорила Бренди, поглядывая на фотографа, чья привлекательность не ускользнула от ее внимания, - мы можем просто выйти в парк и там окунуться в фонтан. Я не вполне уверена, что общественность действительно захочет видеть, какими грязными на самом деле мы были на этих учениях.
Фотограф бросил оценивающий взгляд на шикарные формы старшего сержанта и пихнул локтем репортершу.
- Это было бы просто чудесно, - заявил он. - Можем отправляться?
Когда группа направилась к выходу из отеля, Шутт отозвал фотографа в сторону.
- Гм... Сидни? Мы оба знаем, что энтузиазм Дженни может позволить ей увлечь за собой весь Легион, если уж она взялась за дело. Я в этом случае полагаюсь на вас, думаю, вы более способны сохранять голову на плечах.
- Что вы хотите сказать?..
- Скажем так, с вашей стороны будет очень разумным спрашивать разрешения у легионеров фотографировать их, и уж тем более - помещать в новостях их фотографии. Некоторые из них поступили на службу в Легион лишь для того, чтобы расстаться со своим прошлым.
- Это действительно так? - Фотограф начал озираться по сторонам, но Шутт еще не закончил.
- И если они сами не разобьют ваш аппарат о вашу голову, когда вы попытаетесь сделать их фотографии, я буду считать своим долгом проявить личную заботу о вашей карьере. Надеюсь, мы поняли друг друга?
Сидни встретил пристальный взгляд капитана, и то, что он увидел в его глазах, убедило его, что сейчас не самый подходящий момент превозносить свободу печати.
- Да, мистер Шутт, - сказал он, отдавая честь, и сделал это совсем не в шутку.

***

Шутт одним глазом издали наблюдал за теми шалостями, что творили взрослые люди во время этого спектакля с фотографированием. С гораздо большим интересом он следил за ватагой ребятишек, которые прервали катанье на своих планирующих досках, чтобы посмотреть на происходящее. После того, как репортер в пятый раз отогнала их от места фотографирования, на этот раз пригрозив вызвать полицию, дети продолжили свои обычные игры, возможно, более оживленные от близости голофотографа.
Хотя планирующие доски наиболее устойчиво вели себя над твердой гладкой поверхностью, например, над тротуарами, они могли быть использованы где угодно, в любых условиях, и дети с гордостью демонстрировали свое умение пользоваться ими в самой неблагоприятной обстановке. Они перелетали на них через спинки парковых скамеек и пересекали заросшие травой холмистые лужайки. Их любимым приемом было нестись вниз по склону, прямо к какому-нибудь барьеру, например, ограде, а затем в последний момент взмывать высоко вверх, перелетая через ограду и приземляться, совершенно случайно, прямо посреди фонтана, который фотограф использовал в качестве заднего плана. К сожалению, как выяснилось, над водой доски двигались еще быстрее, и детям не составляло никакого труда пересечь фонтан и исчезнуть прежде, чем репортер могла успеть что-либо крикнуть, выражая свое недовольство.
Шутт некоторое время внимательно наблюдал за ними, а затем неторопливо направился туда, где они собрались тесной гурьбой, видимо, обсуждая очередной удачный маневр. Дети следили за его приближением, готовые кинуться врассыпную по соседним аллеям, но капитан улыбнулся и сделал успокаивающий знак, чтобы они оставались на месте, пока он не приблизится на расстояние, вполне приемлемое для ведения переговоров.
- А вы чего хотите, мистер? - с вызовом спросил один из ребят, явно лидер компании. - Тоже прикидываете, как бы окунуться в фонтан?
Шутт уныло усмехнулся, поддерживая взрыв всеобщего смеха. Он так и не позаботился привести себя в порядок, а потому выглядел куда хуже этих мальчишек.
- Мне было бы очень интересно услышать от вас кое-что об этих ваших досках, - сказал он. - Трудно ими управлять?
Дети переглянулись, будто разрываясь между любовью к своим доскам и наслаждением подшутить над взрослым. В конце концов, победили доски.
- Поначалу они ведут себя немного капризно, - изложил свою точку зрения один паренек. - Надо научиться держать центр тяжести как можно ниже, иначе они вас просто выбросят. С небольшой практикой...
- А если практика будет большая?..
- Вы сможете выделывать на них все, что угодно...
- Не хотите ли попробовать?
- Раз уж вы уловили суть этого дела...
Теперь, когда барьер общения был сломан, информация хлынула потоком, и дети наперебой старались рассказать все, что знали о предмете своего обожания. Шутт некоторое время слушал их, а затем махнул рукой, призывая к тишине.
- Что мне на самом деле хотелось бы знать, - сказал он тоном заговорщика, который заставил детей еще плотнее сбиться в кучу, - так это - как, по-вашему, смогли бы вы научить гонять на такой доске синфина? И вообще, вы хоть раз в жизни видели синфина?

Глава 8

Несомненные успехи роты на проверочных учениях, а также гордость от своей новой "формы", похоже, и были поворотным моментом в отношениях между легионерами. Все, как один, они стали проникаться уверенностью своего нового командира в том, что "смогут сделать все, если будут действовать вместе и не будут слишком переживать из-за того, как сделают это!"
Словно дети, получившие новую игрушку, легионеры оставили свою давнюю привычку проводить свободные от дежурства часы главным образом "дома", и вместо этого стали ошиваться в колонии в поисках приключений, в которых им могли бы пригодиться вновь обретенные методы "сотрудничества", независимо от того, уместны они были при этом или нет! Все это привело к тому, что многие местные жители утвердились во мнении, что этот, ставший совершенно другим, отряд был новой воинской частью, присланной сюда в порядке осуществления очередного проекта из разряда "мирных миссий" или "помощи гражданскому населению". Вся беда в том, что не всегда их развлечения проходили в рамках законности, а это отнимало немало времени у моего шефа, который был вынужден вести переговоры с местными властями по каждому такому случаю.
Если оставить в стороне эти факты, то почти все свое время он тратил на то, чтобы как можно лучше познакомиться с каждым из легионеров, дабы подготовить внутреннюю реорганизацию роты по принципу "двоек". Разумеется, все его попытки вскрыли только то, что я уже подозревал с того самого момента, когда он получил это назначение: легионеры, которых направляли в роту "Омега", были отнюдь не самыми легкими для воспитания во всей вселенной.
Дневник, запись номер 091
- Не будете возражать, если я составлю вам компанию?
Супермалявка оторвалась от завтрака и обнаружила своего командира, который стоял около ее стола. Пожав плечами, она молча указала на свободный стул напротив.
Нельзя сказать, что эта маленькая девушка была непривлекательной, хотя и красавицей ее тоже было не назвать. Крупные веснушки, рассыпанные по щекам и носу, в сочетании с сердцевидной формой лица и шапкой коротких каштановых волос придавали ей сходство с эльфом.
Шутт медленно помешивал кофе, пытаясь трансформировать мысли в слова.
- Я несколько раз пытался поговорить с тобой, - начал было он, но Супермалявка жестом остановила его, воздерживая от разговора до тех пор, пока не прожевала и не проглотила то, что было у нее во рту.
- Позвольте мне чуть-чуть сэкономить ваше время, капитан. Это касается моих драк, верно?
- Ну... можно сказать и так... да. Но, мне кажется, с твоей стороны это нечто большее, чем просто участие в драках.
- Драки. - Маленький легионер вздохнула. - Если бы я была выше ростом, это было бы просто выяснением отношений. Ну, хорошо. Позвольте мне кое-что объяснить вам, сэр.
За разговором она забыла о еде.
- Я была самым маленьким ребенком в семье, из всех девяти детей - не самым младшим, а самым низкорослым. Взрослые в нашей семье работали, и дети зачастую были предоставлены сами себе, и как большинство детей, не признавали ни демократии, ни дипломатии. Если сам не можешь за себя постоять, никто тебе не поможет, и ты так и будешь козлом отпущения. Разумеется, будучи самой маленькой, я должна была драться чаще других, чтобы избежать оскорблений и излишней домашней работы. Знаете, каково это: иметь сестру, которая младше тебя на пять лет, но то и дело норовит тебя поколотить?
Шутт был поражен таким прямым вопросом и тщетно пытался найти ответ. К счастью, Супермалявка продолжила, казалось, его и не ждала.
- Как бы то ни было, я принадлежу к тому типу людей, у которых вошло в привычку бросаться на любого, кто тебя оскорбляет. Видите ли, имея такой рост, вы не можете ждать, когда противник нападет первым, иначе все кончится, не начавшись. Вы должны начать первым, если хотите иметь хотя бы шанс взять верх.
Она сделала паузу, чтобы глотнуть кофе, а затем решительно вытерла рот салфеткой.
- Мне кажется, сэр, все, о чем я вам рассказала, это как раз и есть то самое, что вы можете наблюдать. Я согласна, мои постоянные драки не украшают нашу жизнь, но это очень старая привычка, и я не могу ручаться, что смогу избавиться от нее. Если это и в самом деле беспокоит вас, я могу написать прошение о переводе. Видит бог, это будет не первый раз.
Несмотря на всю свою уравновешенность, Шутт был захвачен врасплох откровенностью маленького легионера. Он обнаружил вдруг, что сочувствует Супермалявке.
- Я... не думаю, что в этом есть какая-то необходимость, - сказал он. - Скажи, а тебя саму не беспокоит тот факт, что тебе всегда достается? Почему ты продолжаешь лезть в драку, зная, что все равно не сможешь победить?
Впервые с начала разговора стало заметно, что Супермалявка испытывает неудобство.
- Видите ли, сэр, те условия, в которых я выросла, приучили меня всегда быть готовой постоять за себя и верить в свой шанс. Если вы деретесь только когда уверены в победе... ну, тогда вы просто задира, пользующийся преимуществом над более слабым противником. Я же выросла такой, какой выросла, и никогда не видела в задирах большого проку, а потому слишком легко раздражаюсь, когда меня с ними сравнивают.
Командир был поражен.
- Но ведь тебе хотелось бы побеждать хотя бы время от времени?
- Разумеется, хотелось бы, - сказала она. - Не поймите меня превратно, капитан. То, что я не слишком переживаю за неудачу в драках, не означает, что я заранее рассчитываю на поражение. Но, думаю, у вас есть какие-то свои соображения на этот счет. Я готова выслушать их.
- Ну... ты могла бы изучить искусство рукопашного боя... знаешь, что-нибудь типа карате. Есть много приемов, разработанных специально для людей низкого роста, и...
Он не закончил фразу, заметив на лице Супермалявки проказливую улыбку.
- Не стоит говорить со мной про искусства рукопашного боя, сэр. Видите ли, у меня есть разрядные пояса в трех школах карате - корейской, японской и окинавской, плюс школа дзюдо и некоторые виды китайской борьбы. Беда заключается в том, что для использования всего этого нужна ясная голова, а когда я выхожу из себя, а во время драки я всегда выхожу из себя, все мои навыки испаряются, и я превращаюсь в обычного драчуна.
- Трех школах, - тихо повторил за ней Шутт.
- Да, именно. Мой первый муж был мастером самбо, так что начальные уроки мне получить было не сложно. А сейчас, если не возражаете, сэр, мне нужно отправляться помогать на кухне.
С этим она удалилась, а Шутт так и остался сидеть с разинутым ртом глядя ей вслед.

***

- Не уделите мне минуту, капитан?
Удивленный, Шутт поднял взгляд и увидел в дверях пентхауза Гарри Шоколада. Надо сказать, грушеобразная черная фигура не просто занимала все пространство двери - казалось, сержант заполнил собой всю комнату, не оставив ни единого свободного угла.
- Да, конечно. Входите, Г.Ш. Чем могу помочь?
Несмотря на нарочито небрежный тон, командир был явно заинтересован тем, что могло заставить Гарри выбраться из своей берлоги в каптерке. С того самого дня, когда прибыла новая форма, они лишь разок перекинулись на ходу парой слов, и пока сержант-снабженец великолепно справлялся со своими возросшими обязанностями. Шутту, тем не менее, было интересно узнать его действительную реакцию на оживление внутренней жизни роты.
Гарри осторожно "вдвинулся" в комнату, оглядываясь вокруг сквозь толстые линзы очков, будто в поисках затаившихся гостей, прячущихся по углам. Наконец он провел рукой по коротко остриженным волосам и перешел к делу.
- Я здесь вот по какому поводу, сэр, - сказал он удивительно хриплым голосом, который, казалось, каким-то таинственным образом срывался с его густой щетинистой бороды. - Я тут кое-что придумал. Вы ведь знаете, какая у нас проблема с оружием для Спартака и Луи?
Шутт кивнул. Кроме передвижения, у синфинов были и другие трудности в несении службы, и не в малой степени - с вооружением. Их длинные веретенообразные руки были достаточно сильными, чтобы удержать большинство типов оружия, имевшегося в арсенале роты, но стебельковые глаза не были приспособлены для средств наведения и прицеливания, которые были разработаны в расчете на обычное, как у всех людей, расположение глаз. Поэтому во время упражнений по огневой подготовке им выдавали оружие, наряду с остальным легионерам, но строго-настрого запрещали стрелять по мишеням до тех пор, пока окружающие не убедятся, что оно направлено таким образом, что выстрелы пойдут хотя бы в сторону предполагаемой цели.
- И у тебя есть ответ, Г.Ш.?
- Мне кажется. - Сержант от волнения начал ерзать на стуле. - Видите ли, прежде, чем вступить в Легион, я был членом... клуба. Там был весьма пестрый народ. Ну, в общем, был у нас один малый, слепой, как летучая мышь, но абсолютно незаменимый, когда дело доходило до пальбы. А дело все в том, что он носил с собой обрезанный дробовик и пользовался им всякий раз, когда дела становились плохи. Ему не нужен был точный прицел, достаточно было просто-напросто выбрать правильное направление. И я подумал... Вы знаете, эти синфины...
Шутт тут же оценил эту идею. Дробовик с коротким стволом был классическим оружием ближнего боя, особенно современные модели, с пистолетной рукояткой, которые можно носить на поясном ремне. Нечего и говорить об их эффективности, хотя они и не нашли применения в армии. Ими, однако, пользовалась полиция в случае особо неприятных ситуаций, так что этот вид оружия не считался незаконным. К тому же, это была со стороны Гарри первая попытка помочь роте, и командиру хотелось подбодрить его.
- Прекрасная идея, Г.Ш., - сказал он, принимая решение. - Тем более, что в ближайшие дни мы собираемся посетить аукцион образцов старушки "Шутт-Пруф-Мьюнишн". Посмотрим, что она имеет в своих запасах такого, что можно приспособить для наших целей.
- Здорово, капитан. Позвольте и мне пробежать глазами по их выставке. Я не часто имел возможность увидеть новое вооружение, не считая одежды да устаревших образцов черного рынка.
- О, ты обязательно будешь включен в состав делегации, сержант. - Командир улыбнулся. - На этот счет не беспокойся. Однако, возвращаясь к дробовикам, я вижу еще одну проблему, связанную с использованием их синфинами. Самое главное, чтобы они смогли направить оружие хотя бы примерно в нужном направлении, когда будут стрелять. А это означает, что они должны находиться в паре с кем-то, кто поможет им сделать это, но не думаю, что кто-то из наших легионеров выразит желание заполучить синфина в качестве постоянного напарника. Похоже, все опасаются медлительности синфинов, которая в бою может оказаться роковой. Это можно исправить, если удастся научить их использовать планирующие доски, но все равно...
- С этим проблем не будет, капитан. Сержант буквально сиял в улыбке, сквозь густую бороду проглядывали зубы. - У меня найдется местечко для одного из них, а может быть, и для обоих, в коляске моего хока. Я сам буду присматривать за ними!
- Твоего чего?..
- Моего хока... ну, парящий мотоцикл... мотолет. Должен признаться, капитан, никак не могу взять в толк, почему военные не используют их в бою. Они прекрасно служат нам на гражданке, и могут пройти где угодно, как и парящие доски.
У Шутта появилось смутное предчувствие, что он только что совершил удачный ход, побудив Гарри использовать в бою свой парящий мотоцикл. И если, к тому же, он окажется еще и достаточно эффективным...
- Вот что, Г.Ш. Бери свой... хок... завтра, после дежурства. Я хочу сам взглянуть на него.
- Отлично, капитан!
- Да, и еще, Г.Ш., раз уж мы заговорили о нечеловеческих существах, служащих в нашей роте, как по-твоему, какое оружие лучше всего подошло бы Клыканини?
- Клыку? - Сержант заморгал. - Черт возьми, капитан, вот уж об этом заботится вовсе не стоит. Он ведь, что ему ни дай, стрелять-то не будет.
- Извини, не понял.
- Я думал, что вы знаете, капитан. Наш волтрон-то только с виду задира-великан, а на самом деле последовательный пацифист. Никогда ни на кого даже голоса не повысит, не говоря об оружии.

***

Было уже поздно, когда командир потянувшись и откинулся от рабочего стола. Оглядев спальню, Шутт решил, что на сегодня достаточно. И едва он успел подумать об этом, как понял, что хочет есть. Он, в который уже раз, просидел за работой время ужина и прекрасно сознавал, что ресторан и бар отеля уже давно закрыты. Сейчас, когда его внимание, сосредоточенное до сих пор на работе, наконец переключилось, пустота в желудке дала ему знать, что он обязательно должен что-нибудь съесть, иначе не сможет уснуть.
В отеле был автомат, торгующий легкими закусками, но находился он двумя этажами ниже (видимо, предполагалось, что люди, достаточно богатые, чтобы снять пентхауз, не пользуются подобными автоматами). Шутт уже несколько часов назад отпустил Бикера, а просить об одолжении легионера, дежурившего в холле возле системы связи ему не хотелось, чтобы не пытаться оправдать тем самым собственную лень. Таким образом, выходило, что у него нет другого выхода, кроме как, взяв ноги в руки, отправиться вниз.
Приняв такое решение, Шутт ощутил прилив уважения к самому себе и направился к выходу мимо поста дежурного.
- Я спущусь вниз, что-нибудь перекусить, - сказал он, открывая дверь и шаря в кармане в поисках мелочи. - Может быть, и тебе принести что-нибудь?
Дежурная-легионер вздрогнула, словно он в нее выстрелил, и оторвалась от журнала и, склонив голову, покачала ею в знак отрицания, но недостаточно быстро, чтобы скрыть проступившую на лице краску, цветом напоминавшую помидор, изображенный в каталоге, который она пред этим смотрела.
Командир помолчал, разглядывая девушку, в то время как мозг его лихорадочно перебирал хранившиеся в памяти сведения из личных дел и обрывков бесед.
Все верно. Девушку звали Роза, и о ней ему не раз говорили лейтенанты. По их словам, она была вполне привлекательной, даже красивой, пепельная блондинка с фигурой "гибкой и тонкой, как ива". Однако ее привычка пытаться спрятаться, подобно черепахе, внутри своей форменной одежды при любом разговоре никак не могла улучшить впечатление о ней.
Бренди предлагала не ставить Розу на дежурство, когда до нее дошла очередь по списку, но Шутт настоял на том, что исключений быть не должно. И вот сейчас, глядя на ее склоненную голову и отведенные в сторону глаза, он подумал, что ему следовало бы проявить больше такта. Судя по тому, как она вела себя, в случае вызова по связи она скорее потеряет сознание, чем сможет ответить на звонок.
- Послушай, ты не могла бы разменять мне доллар? - спросил он, хотя в его кармане все-таки была мелочь, делая очередную попытку разговорить девушку.
Реакция девушки была точно такой же: густо-красный цвет лица и быстрое покачивание головой.
Не желая сдаваться, капитан подошел ближе, пытаясь оказаться в поле ее зрения.
- Слушай, раз уж мы с тобой беседуем, мне хотелось бы узнать твое мнение по поводу моих планов реорганизации роты. Как ты думаешь, это действительно улучшит жизнь или будет лишь пустой тратой времени?
Роза отвернулась от него, но в конце концов выдавила:
- Мммффл... глм... хмммм...
Шутт пару раз моргнул, затем наклонился к ней.
- Извини, что ты сказала? Я не расслышал.
Казалось, девушка-легионер была готова упасть в обморок и отвечала только движениями головы и плеч.
Капитан оставил свои попытки, решив, что продолжать дальше было бы по меньшей мере жестоко.
- Ну, ладно. Сейчас я отойду ненадолго, - произнес он, направляясь к двери. - Если кто-то позвонит, скажи, что я вернусь через пару минут.
Роза немного расслабилась, когда он отошел от нее, и подтвердила, что услышала сказанное, резким кивком головы.
Закрывая за собой дверь, Шутт надул щеки, будто хотел подольше задержать выдох. Он понял, без тени удивления, что общение с людьми, подобными Розе, заставляет его нервничать. Болезненная робость девушки заставила его задуматься над собственным поведением, и, вновь возвращаясь к только что законченной "беседе", он старался понять, что же именно из сказанного или сделанного им заставляло ее чувствовать себя столь стесненно. В конце концов он пришел к выводу, что во время разговора чувствовал себя так, будто был одним из тех, кто убил мать Бемби.
Запутавшись в собственных рассуждениях, Шутт не стал дожидаться лифта, а решил спуститься к автомату по лестнице.
Теперь ему было понятно, почему лейтенанты, а возможно и все остальные, кому приходилось работать с ней, считали ее очень тяжелым случаем. Нужно будет еще раз поговорить с Розой, в другое время, когда он не будет таким уставшим. Может быть, если бы он был более напорист, то нашел бы способ облегчить ей разговор. Действительно трудно заставить кого-то расслабиться, если тот считает тебя чуть ли не монстром.
Словно в ответ на эти мысли у самых его ног выросло чудовище, преградившее ему дорогу, от вида которого у Шутта едва не остановилось сердце.
- Что... О, Господи, Клыканини! Ты напугал... Я тебя не заметил.
- Не надо извиняться, капитан. Многие пугаются меня даже когда ожидают увидеть. Вы же не ожидали, потому и напугались.
Огромный волтрон покачал головой, и Шутт заметил, что при этом он вращал носом, как делают собаки, вместо того, чтобы покачивать ею вместе с подбородком, как это сделал бы человек. Нечего и говорить, что этот не относящийся к человеческим существам легионер являл собой впечатляющую, если не сказать пугающую, фигуру и в более спокойной обстановке, а не только появившись вдруг среди ночи на лестнице.
Почти семи футов роста, с массивной бочкообразной грудью Клыканини был выше самых высоких людей, и даже им пришлось бы смотреть вверх, чтобы поймать взгляд его черных, словно бы мраморных глаз. Коричневая с оливковым оттенком кожа, густо покрытая матово-черными волосами, по своей текстуре и цвету напоминала скорее шкуру животного, чем тело человека. Завершала общую, и без того устрашающую, картину уродливой формы физиономия, которая могла бы понравится только матери или какой-нибудь волтронше. Вытянутая и удлиненная, она имела безошибочно угадываемую форму кабаньего рыла, из нижней челюсти которого торчали два резцовых зуба, очень похожие на клыки.
- Я должен извиниться, что мы с тобой так до сих пор и не поговорили, - сказал командир, все еще стараясь вернуть себе самообладание.
- И опять-таки, вам незачем извиняться, капитан. Знаю, что вы заняты добрыми делами. С удовольствием помогу вам, чем только смогу.
Шутт в пол-уха прислушивался к словам волтрона, все его внимание было привлечено к стопке книг, лежащей на ступенях.
- А что же ты тут делаешь, Клыканини? Читаешь?
Легионер кивнул, при этом его голова излишне качнулась несколько раз вверх-вниз, как у лошади.
- Мне не требуется долгий сон, поэтому много читаю. Прихожу сюда - мой сосед по комнате не любит спать при включенном свете.
Шутт присел на корточки, чтобы глянуть, что это за книги, и поднял голову с новым вопросом в глазах.
- Это довольно тяжелое чтение. А зачем ты принес их столько?
- Прочитываю за ночь целую стопку.
- Целую стопку?
Волтрон опять покачал головой в знак согласия.
- Читаю очень быстро. Люди накопили очень много знаний. Поступил в Легион, чтобы ознакомиться с ними. После службы хочу стать учителем.
Командир поспешно пересмотрел свое представление о волтроне. Ведь это так просто - по огромным размерам и грубоватому английскому предположить, что его интеллект значительно ниже, чем у среднего легионера. Всякий мог бы подумать так, хотя тот факт, что волтрон, может быть немного неуклюже, но вполне прилично владел чужим языком, не пользуясь переводчиками-трансляторами, к которым прибегали синфины, уже говорил о его умственных способностях... и его достоинстве! Это и в самом деле было предметом гордости Клыканини - что ему вообще удалось выучить человеческий язык, пусть он и говорил на нем не совсем уверенно, создавая впечатление, что был немного глуповат.
- А почему бы тебе не пользоваться комнатой для дежурных в моем пентхаузе? - сказал Шутт, а его мозг уже работал над этим неожиданным открытием. - Там тебе было бы удобнее и, как мне кажется, гораздо светлее.
- Спасибо, капитан. Очень велико... душны.
Запнувшись на слове, волтрон начал собирать книги.
- Давай я тебе помогу. Знаешь, Клыканини, если ты действительно хочешь быть мне чем-то полезным сверх обычного дежурства, у меня есть для тебя кое-какая работенка.
- Что же?
- Ко мне приходит масса сообщений из штаб-квартиры: копии изменений и дополнений к уставам и правилам распорядка. Большая часть из них не представляет никакого интереса, но я вынужден читать их все, чтобы выбрать те несколько положений, которые затрагивают непосредственно нас, особенно это касается изменений в инструкциях. Так вот, если бы ты мог читать их вместо меня и выбирать из них новые и действительно важные для нас положения...
Сигнал на ручном устройстве связи прервал его объяснения. Несколько секунд он раздумывал, ответить на него или продолжить беседу с Клыканини, затем вспомнил про Розу и про то, что ей придется отвечать на звонок, если он сам не отзовется, и включил устройство.
- Командный пункт слушает, - прозвучало из динамика. - Чем мы можем помочь вам сегодня ночью в вашей сложной ситуации?
Шутт буквально застыл с выражением неописуемого изумления на лице. По-видимому, звонивший, кто бы он ни был, был так же ошарашен этим, поскольку ответом было продолжительное молчание.
- А... А капитан Шутник на месте? - наконец последовал вопрос.
Это Бренди, безошибочно определил капитан. Значит, другой голос должен...
- Великий Белый Отец, или Большой Папочка, как его еще называют, в данный момент не доступен, старший сержант. Он украдкой выскользнул, чтобы немного поесть, доказывая тем самым лживость утверждения, что король никогда не ест и в туалет не ходит.
- А кто... Кто это говорит? - вновь послышался голос старшего сержанта.
- На этом конце линии Роза, старший сержант... А точнее - Розали. Сегодня вечером я добросовестно отвечаю за всю нашу поразительно надежную связь - согласно графику дежурств, который вы утвердили и подписали сегодня утром.
- Это - Роза? - пророкотал было Клыканини, но Шутт сделал ему знак рукой замолчать, прислушиваясь к продолжавшемуся разговору.
- Роза? - В голосе Бренди слышалось явное удивление. - Я не думала... Хорошо, скажи капитану, когда он вернется, что я хочу поговорить с ним.
- Минуточку, Бренди-Денди. Прежде чем я скажу ему что-либо, возможно, ты уже передумаешь о своем намерении. Наш Главный Мужчина отправился за картофельными чипсами, а затем собирался пару часиков поспать, и я надеюсь, что ему удастся это сделать, если, конечно, он не будет озабочен чем-то, что не даст ему спать всю ночь. Представь себе - а вдруг вся наша старушка-вселенная не сможет дотянуть до утра без его помощи, а?
- Роза, а ты, часом, не пьяна?
Шутт подавил смешок и продолжал слушать.
- Ни в малейшей степени, хотя, впрочем, трезвость - куда меньшее достоинство, чем женская добродетель, наш Солдафон... и не пытайся перевести разговор на другую тему. Тебе действительно необходимо поговорить с Большим Папочкой, или я могу передать ему любовную записку от тебя, когда он проснется?
- Хорошо, Розали. Раз уж ты повернула всё таким образом, думаю, это может потерпеть до рассвета. А пока я сама поработаю над этим.
- Откати назад, Бренди-вайн. Совсем недавно ты всем заправляла сама. А теперь собираешься, как и подобает старшему сержанту, в отсутствие офицеров учить уму-разуму нашу веселую компанию. Не кажется ли тебе, что не следует делать подобные намеки, когда ситуация меняется?
- Кто ты мне? Моя мать?
- Просто дисциплинированный легионер, который пытается сделать все, чтобы колеса нашей военной машины вертелись легко и плавно, вместо того, чтобы то и дело застревать. Пока, может, я и не могу сделать многого, помогая нашему бесстрашному командиру, но я думаю, что мне следует попытаться убедить тех, кто может это сделать, чтобы они стремились к максимальной эффективности. Ты уловила мою мысль, или я говорила слишком быстро для тебя?
Было отчетливо слышно как Бренди рассмеялась.
- Ну, хорошо. Ты победила. Я немного посплю и примусь за это завтра с утра. А теперь, доброй ночи... Мамочка. Бренди закончила.
- Это Роза? - спросил Клыканини, повторяя свой вопрос, как только переговорное устройство было выключено.
- Чертовски верно. - Шутт усмехнулся. - Поднимайся наверх, когда будешь готов, Клыканини. Я непременно попытаюсь заставить эту женщину заговорить!
Командир буквально взлетел вверх по лестнице, едва не врезавшись в своем энтузиазме в дверь пентхауза.
- Я случайно подслушал последний сеанс связи, Роза, - воскликнул он, влетая в комнату. - Ты была просто великолепна!
- Безззобразз... мммф.
Ошеломленный, капитан остановился на полдороге и уставился на девушку, которая всего минуту назад говорила уверенно и вполне разумно. Опустив голову и залившись краской, она выглядела точно так же, как перед тем, как он покинул комнату.
- Я... мне очень жаль. Я не собирался на тебя кричать, - осторожно проговорил он. - Я просто хотел похвалить тебя за то, как ты справилась с этим звонком от Бренди.
Роза покраснела и пожала плечами, по-прежнему отводя глаза в сторону.
- Ну, хорошо, в таком случае, думаю, что для меня самое лучшее - это последовать твоему совету и немного поспать. Да, и еще. Я сказал Клыканини, что он может заниматься чтением прямо здесь. Он поднимется через несколько минут.
Еще один кивок головой, и никак не больше. После минутного колебания Шутт удалился в спальню.
Оказавшись в своей святая святых, он прислонился к закрытой двери и усиленно размышлял несколько долгих минут. Наконец, очень осторожно, поднял руку и нажал кнопку на ручном коммуникаторе.
- Вы слушаете голос ночной смены командного пункта, - прозвучали теперь уже знакомые интонации. - Чем мы можем помочь вам в стремлении решить, что делать весь остаток вашей жизни?

Предыдущая страница 7 Следущая страница


Шуттовская рота

- Роза? Капитан Шутник на связи, - сказал Шутт, с улыбкой опускаясь на стул.
- Зачем, высокопоставленный мошенник? Разве ты не обещал мне, что отправишься бай-бай в постельку?
- Говоря по правде, Роза, я не смогу даже сомкнуть глаз, пока не скажу тебе еще раз, как восхищен золотистым тембром твоего голоса, который сиянием растекается из динамика.
- Благодарю вас, капитан. Моя одинокая ночь здесь, на командном пункте, теперь скрашена вашей похвалой.
- И еще, - быстро продолжил Шутт, - я просто обязан знать, почему ты по радио так разительно отличаешься от самой себя, когда мы встречаемся лицом к лицу?
- Гмммм... Я полагаю, что смогу зажечь для вас этот маленький светоч просвещения, поскольку ночь тянется очень медленно, но только если вы пообещаете мне, что тут же отправитесь в постель, как только я закончу с этим.
- Я весь внимание. Итак, твой рассказ?
- На самом деле рассказывать-то почти и нечего. В детстве я сильно заикалась. Бывало, мне требовалось минут пятнадцать просто для того, чтобы сказать кому-нибудь "здравствуйте". В школе дети дразнили меня за это, так что я предпочитала вообще ничего не говорить, чтобы не слышать насмешек.
Командир понимающе кивнул, фактически сам себе, поскольку, захваченный рассказом, не смог даже подумать о том, что она не может видеть его реакции.
- Ну, в общем, в конце концов со мной проделали кучу тестов. Мне надели наушники и подавали сигналы разного тона, поднимая их до такого уровня, что я переставала слышать собственный голос. И знаете что? Благодаря этому я смогла разговаривать так же нормально, как все остальные! Оказывается, дело было в том, что я боялась звука собственного голоса! Как только я это поняла, мои дела стали значительно лучше, но у меня по-прежнему были трудности при разговоре лицом к лицу с другими людьми. Поэтому, учитывая эту свою особенность, я устроилась на маленькую радиостанцию, и скажу вам, я делала все! Я была диск-жокеем, спортивным комментатором, ведущим погоды и новостей, даже делала рекламу. Но больше всего времени я проводила за разговорами со слушателями. Все было просто чудесно, пока мне не приходилось встречаться с людьми лицом к лицу. Я фактически жила на этой станции около пяти лет... пока ее не продали, а новый владелец перестроил все заведение в ресторан-автомат и уволил меня.
- И тогда ты поступила в Легион, - задумчиво закончил за нее Шутт.
- Верно, хотя было кое-что еще, чем я до этого занималась, но оно не заслуживает упоминания. Так что не стоит жалеть меня, Большой Папочка. Я уже взрослая женщина и поступаю по собственному разумению.
- Ты знаешь, - заметил капитан, - я серьезно подумываю над тем, чтобы предложить тебе постоянное дежурство на командном пункте. То есть, конечно, если ты откажешься от удовольствия нести патрулирование на болоте.
- Да, это мысль. Разрешите мне подумать, а потом как-нибудь вернемся к этому снова. А пока что, я надеюсь, вы отправитесь спать? Сдается мне, кто-то совсем недавно обещал мне такой пустячок.
- Хорошо, уже иду. - Шутт ухмыльнулся. - Приятно было поболтать с тобой... Мамочка. Шутник закончил.
Щелкнув коммуникатором, командир встал, потянулся и отправился спать. В общем, это был очень удачный день. Он нашел себе нового клерка и специалиста по связи. Если все пойдет хорошо, ему надо будет подумать о новых нашивках для них.
И только когда полностью разделся, он вспомнил, что так ничего и не съел.

Глава 9

Реорганизация на "двойки" стала значительной вехой в истории роты. И хотя на самом деле этот процесс занял несколько недель, его очевидный эффект стал ощущаться почти сразу.
Несмотря на то, что работа по подбору напарников была проведена очень тщательно, и почти всегда учитывались личные привязанности легионеров, предполагалось, что отдельные жалобы или возражения все же появятся. Нечего и говорить, что по крайней мере в этих ожиданиях мой шеф не был разочарован.
Дневник, запись номер 104
- Извините, капитан. Не уделите ли нам минутку?
Шутт поднял глаза, оторвавшись от кофе. Около его стола, беспокойно переминаясь, стояли два легионера, Рвач и Суси. Казалось, эта бодрящая чашка утреннего кофе обещает быть далеко не умиротворяющей.
- Разумеется. Не хотите ли присесть?
- Это не займет много времени, - сказал Рвач, покачивая головой. Он был среднего роста и довольно грубого сложения, а вьющиеся черные волосы, казалось, давно соскучились по мытью. - Мы бы хотели, если это возможно, чтобы нам дали других напарников. Я имею в виду, в нашей роте ведь еще не все объединены...
- Вы оба так считаете? - перебил их командир.
- Да, оба, - решительно подтвердил Суси. Почти на целую голову ниже, чем Рвач, он по виду казался выходцем с востока и одевался и вел себя с дотошной аккуратностью. - Мы несовместимы характерами, и я боюсь, что наше постоянное общение друг с другом окажется весьма вредным для спокойствия всей роты.
- Понятно. - Шутт мрачно кивнул. - Садитесь, оба.
На этот раз прозвучала команда, а не любезное приглашение, что было заметно по голосу, и легионеры с неохотой опустились на стулья.
- Ну а теперь, расскажите мне поподробней о тех неудобствах, которые вы испытываете.
Мужчины переглянулись, было видно, что каждому не хотелось первому начинать изложение собственных жалоб. Наконец Рвач решился.
- Он всегда оставляет за собой последнее слово, - послышалось первое обвинение. - А всего-то лишь потому, что знает много умных словечек...
Командир протянул к нему руку, останавливая его.
- Я не считаю, что словарный запас твоего напарника должен в данном случае приниматься в расчет.
- Но дело не только в этом, - сказал Рвач, слегка краснея. - Он называет меня вором, прямо в глаза!
- Я лишь сказал, что ты мелкий жулик, и это действительно так! - резко поправил его Суси. - Всякий, кто наносит ущерб взаимному доверию в роте ради мелкой личной выгоды...
- Вот! Видите? - обратился к командиру второй легионер. - Как же я могу быть в паре с кем-то, кто...
- ОДИН МОМЕНТ!
Голос Шутта прозвучал резко, как удар хлыста, обрывая спор и заставляя обоих замолчать. Он выждал еще немного, пока они не пришли в себя, откинувшись на спинку стула, а затем обратился к Суси.
- Мне необходимо некоторое пояснение, - сказал Шутт. - Какое бы точное определение ты дал понятию мелкий жулик?
Азиат глянул на него, затем перевел взгляд на потолок.
- Мелкий жулик - это тот, кто в своей не вполне законной деятельности принимает на себя риск, не соответствующий получаемой прибыли.
- Не вполне законной?
- Сядь, Рвач, - приказал Шутт, продолжая глядеть на Суси. - Если ты сможешь подержать свой рот на замке и послушать, может быть, заодно чему-нибудь и научишься.
Кучерявый легионер медленно опустился на свое место, а командир продолжил допрос.
- Если я правильно тебя понял, Суси, твои претензии к Рвачу заключаются не в самом факте воровства, а скорее в масштабе его операций.
У того на губах заиграла слабая улыбка.
- Верно, капитан.
- Тогда скажи нам, какой размер прибыли ты посчитал бы вполне извинительным... как это было сказано? Ах, да... для не вполне законной деятельности?
- Не меньше четверти миллиона, - без раздумий и твердо сказал азиат.
Голова у Рвача стремительно дернулась вверх.
- Четверть... ми... А, чепуха!
Двое других участвующих в этой беседе не обратили на него внимания.
- Но, конечно же, - спокойно заметил Шутт, - восемь или девять миллионов было бы значительно лучше?
- Конечно, - согласно кивнул Суси, перехватывая взгляд командира.
Рвач же лишь покачивал вперед-назад головой, мрачно поглядывая на обоих.
- О чем, черт возьми, вы тут толкуете, парни? - спросил он наконец.
Азиат прервал этот молчаливый обмен взглядами и вздохнул, так же покачав головой.
- То, о чем говорит капитан Шутник со столь вежливой обходительностью, всего лишь кое-какие факты, которые он тщательно скрывал, когда принял командование этой ротой. Особенно тот, что я и он встречались до того, как поступили на военную службу... так сказать, в различных деловых ситуациях.
- Так вы двое знаете друг друга?
- Даже более того, - продолжил Суси, - он оставил мне самому рассказать о том, что я покинул деловой мир "покрытым облаком подозрений", имея в виду дело о растрате в несколько миллионов долларов.
- Это ведь не было доказано, - сказал Шутт.
Азиат улыбнулся.
- Компьютеры - такие удивительные устройства, не правда ли?
- Минуточку! - взорвался Рвач. - Уж не пытаешься ли ты сказать мне, что умудрился стащить девять миллионов долларов?
- На самом деле я не стащил их. - Суси состроил гримасу. - Они были съедены серией... скажем, неудачных вложений.
- Неудачных вложений?
- Это еще один термин, которым пользуются азартные игроки, - пояснил ему Шутт.
- Извините меня, капитан...
Рядом с их столом появилась старший сержант.
- М-мм... это не может подождать, Бренди? - спросил Шутт, отрываясь от разговора. - Мы как раз добрались до середины чего-то важного.
- Я прерву вас лишь на секунду, - заверила его старший сержант, настаивая на своем. - Некоторые из солдат интересуются насчет почетной караульной службы, и я хотела узнать, будут ли какие-либо изменения в связи с этим.
- Моя встреча с губернатором состоится только на следующей неделе, - проинформировал ее командир. - А тем временем я попытаюсь оказать на него некоторое давление, заставив взглянуть на вещи с нашей точки зрения.
- Это хорошо. Спасибо, капитан. Извините, что прервала вас.
Разделавшись с этой помехой, Шутт вернулся к разговору. Суси продолжал смотреть в никуда с загадочным пытливым видом, какой мог быть только у азиата, в то время как Рвач глядел на него во все глаза с выражением, близким к благоговению или страху.
- Ну, хорошо. А теперь послушайте меня. Вы, оба. Я ведь не просто вытянул из шапки ваши имена, когда назначил вас в напарники. При этом я рассчитывал, что вы можете многому научиться друг у друга.
Суси, тебе следует немного расслабиться, стать попроще, и Рвач - как раз тот самый человек, который может научить тебя радоваться жизни. А ты, Рвач, работая вместе с Суси, возможно... сможешь чуть-чуть подправить свои жизненные интересы. Как бы то ни было, я полагаю, что вы должны сделать хотя бы попытку быть партнерами друг другу, прежде чем решите, что это невозможно.
- Хе! Так вы что, тоже считаете меня вором, капитан? - ощетинился Рвач.
Командир окатил его ледяным взглядом.
- Мне не хотелось бы говорить об этом, Рвач, но у меня на столе лежат несколько рапортов о пропаже вещей в роте.
- А я-то здесь при чем? В этом отеле дерьмовые замки! Я могу за несколько секунд справиться с любым из них!
- В самом деле? - Казалось, командир проявил завидный интерес. - А как ты думаешь, смог бы ты научить этому других легионеров?
- Запросто. - Рвач даже засиял. - Как я уже сказал, это может сделать каждый.
- Прекрасно, - сказал Шутт. - Тогда я дам объявление и направлю к тебе на обучение всех заинтересованных, прямо завтра.
- С удовольствием, капитан.
- Так что будь готов. Завтра с утра они будут ждать, желая приступить к занятиям, возле твоей комнаты.
Рвач побледнел.
- Моей комнаты?
- Да, именно. Я хочу, чтобы ты научил их справляться с самыми разными замками: в дверях, в шкафах, в чемоданах. И показывать все свои приемы ты будешь на примере замков твоей комнаты.
- Но...
- Разумеется, если среди твоих вещей случайно оказалось что-то, "приблудившееся" в последние нескольких недель, может быть, будет целесообразно, чтобы оно "приблудилось" обратно, к своим законным владельцам, прежде чем начнутся эти уроки. Разве ты не согласен?
Рвач несколько раз открыл и закрыл рот, будто выброшенная на берег рыба, но так и не сказал ни слова.
- Пошли, напарник. - Суси рассмеялся, хлопнув его по плечу. - Мне кажется, на этот раз нас обошли с флангов. Похоже, что сегодня днем нам лучше заняться небольшой розыскной работой.
Не все объединения в пары проходили так бурно, но некоторые случаи были особенно необычны. Пожалуй, самым необычным был случай, происшедший в коктейль-баре отеля.
Хотя в баре отеля преобладали легионеры, заполняя почти все возможные места, там обычно можно было заметить и нескольких штатских. Одни тянулись туда под впечатлением сообщений службы новостей, чтобы втихаря поглазеть на солдат, другие были просто удивлены таким обилием военных мундиров в месте, которое всегда считалось гражданской зоной, и не хотели уступать свою территорию. Хотя, обычно эти две группы посетителей были склонны к тому, чтобы игнорировать друг друга.
Это вовсе не означало, однако, что легионеры не знали о присутствии гражданских. Правда, не все легионеры спускались за выпивкой в бар. Многие все еще находились под впечатлением давних запретов относительно посещения подобных мест, как было до появления здесь Шутта и переезда в отель "Плаза", и среди них действовало неписаное правило, что бар отеля они могли посещать лишь при условии хорошего поведения.
И вот, в этот не вполне обычный вечер атмосфера в баре предвещала грозу. Троица молодых городских парней, уселась за столиком и, казалось, поставила своей целью нарушить царившее вокруг спокойствие. Все трое пребывали в самом неудачном возрасте: слишком молоды, чтобы вести себя рассудительно, но слишком здоровы, чтобы не быть принятыми всерьез. Можно было предположить, что это студенты или, возможно, спортсмены, из университета, расположенного в противоположной стороне колонии. Их одежда говорила о том, что в финансовом отношении они были обеспечены гораздо лучше, чем обычные уличные хулиганы. С другой стороны, опять-таки, уличные хулиганы обычно обладают инстинктом самосохранения, хотя и бывают порой чересчур шумными. Со временем они теряют остатки детских заблуждений, таких, как убежденность в собственной неуязвимости, и в большей степени доверяют своим мозгам, чтобы избежать ситуаций, представляющих очевидную опасность для их здоровья. Но те трое, о которых идет речь, относились совсем к иному типу.
Они были увлечены напускной веселостью, которая так свойственна компаниям, ищущим всеобщего внимания или приключений, а может быть, и того и другого вместе. Обычно они склоняют друг к другу головы, шепча что-то, и все это время не спускают глаз с какого-нибудь столика или посетителя, а затем неожиданно взрываются залпами смеха, неестественно громкого, опасно раскачиваясь взад-вперед на стульях. Если же к ним так никто и не подходит с заявлением типа: "Чего это вы так смеетесь?", они переключаются на новую жертву, и процесс повторяется, на этот раз чуть тише.
Легионеры стойко игнорировали этих клоунов, но и без слов всем было ясно, что с этими нарушителями спокойствия следует что-то сделать. Проблема, оказалось, была в том, что никто не хотел начинать. И не то, чтобы они боялись этих юнцов, хотя возмутители спокойствия на вид были достаточно крепкими и один на один могли навалять многим из легионеров, - рота имела численное преимущество, и выгнать их отсюда на улицу было бы легким делом... но как раз это-то и вызывало самые серьезные опасения. Да, к несчастью, никто из легионеров не хотел начать первым.
Нападение на юнцов, к тому же на глазах посторонних штатских, могло вызвать только недовольство в роте. Будь даже численность равной с каждой стороны, все равно возраст легионеров и их "профессиональные навыки" сделали бы их зачинщиками ссоры, а если, не дай Бог, в этой ситуации они еще и потерпели бы поражение, все это означало бы потерю лица для всей роты, что было бы совсем плохо, потому как и командир и его дворецкий тоже присутствовали в баре. Расположившись за крайним столиком, они не отрывались от своих компьютеров. Так что основной причиной, по которой легионеры не желали затевать драку в присутствии гражданских, было то, что они определенно не хотели выглядеть виновниками подобного скандала в глазах своего старшего офицера.
Поэтому все просто потягивали выпивку, вцепившись в стаканы, и не желали замечать нелицеприятные выкрики, звучавшие в баре.
Но тут появилась Супермалявка.
На мгновенье все легионеры словно застыли, охваченные тихим ужасом. Если бы все это случилось где-нибудь на Диком Западе, наверняка послышались бы крики: "Эй, кто-нибудь, зовите шерифа! Здесь намечаются неприятности!" Но поскольку все были там, где они были сейчас, а именно - в конкретно этой реальной жизни, они пытались сделать лучшее, что могли в данной ситуации.
- Эй, Супермалявка!
- Иди сюда, Супермалявка!
- Здесь есть свободное местечко, Супер!
Маленький легионер остановилась на полпути, озадаченная таким обилием приглашений, в то время как ее товарищи по роте отчаянно старались предотвратить неизбежное. Разумеется, все было напрасно.
- ЧЕРТ ВОЗЬМИ, Я БЫ КУПИЛ ЕЙ ВЫПИВКУ, НО ОНА ЕЩЕ НЕ ДОРОСЛА, ЧТОБЫ ДОТЯНУТЬСЯ ДО СТОЙКИ БАРА!
- ХА! ХА! ХА!
В помещении повисла гнетущая тишина, когда Супермалявка очень медленно повернула голову в сторону источника этого шума.
- ХА, ВЗГЛЯНИ-КА! ДА ОНА ПРОСТО ПСИХОВАННАЯ! ЭЙ, КОРОТЫШКА, НУ, ЧТО НА НАС УСТАВИЛАСЬ?
Роту охватило напряжение, когда голова маленького легионера начала втягиваться в плечи, и девушка, нахмурившись, медленно двинулась в сторону своих обидчиков. По традиции, обычно никто не лез в чужую драку, но даже при своей комичной свирепости Супермалявка всем была близка, и никому не хотелось просто стоять и смотреть, как ее обижают. Ни у кого не было сомнений в исходе этой ссоры, поскольку было весьма сомнительно, чтобы Супермалявка смогла победить хотя бы одного из крикунов, не говоря уж обо все троих, как можно было судить по ее намерениям.
Тихий скрип стульев свидетельствовал о том, что некоторые легионеры боролись со своим желанием. Одно было ясно: если незваные нарушители спокойствия причинят Супермалявке какой-то вред, их выбросят из бара в одно мгновенье, и все отношения с обществом полетят к черту!
Неожиданно в полумраке зала выросла огромная фигура, занимая своей массой пространство между гражданскими и приближавшейся к ним Супермалявкой.
- Гм-мммм... Супер? - Это был Клыканини, рокочущий голос которого одновременно раздражал и казался мелодичным. - Напоминаю тебе, что капитан сказал... если устроишь здесь погром, ты оплатишь... все убытки.
Маленький легионер повернулась, отыскивая глазами командира, чтобы выразить протест по поводу такой заботы. Пока она искала Шутта, ее противники уставились на огромную фигуру, занимавшую все пространство между ними и намеченной жертвой.
Как уже отмечалось ранее, волтрон своим видом производил сильное впечатление, даже если о встрече с ним вам известно заранее и происходит она при свете дня. А при тусклом освещении коктейль-бара, с его низким потолком, это впечатление многократно усиливалось, и можно было подумать, что это часть стены движется к вашему стулу... имея к тому уродливую голову, утыканную клыками, и до самой шеи заросшую темными волосами.
Трио искателей приключений тут же поднялось из-за стола, поняв при виде этого чудища, каким необдуманным был их поступок. Сейчас им казалось, что они и вовсе никогда не присаживались за этот стол... Клыканини был действительно впечатляющ!
- М-мммм... а вы что, вместе с ней? - выдавил наконец один из них.
- Он хочет сказать, - вступил в разговор второй, - уж не означает ли это, что мы должны будем иметь дело с тобой, если доведем ее?
В ответ на это волтрон сделал шаг назад, неожиданно удивленный.
- Она? Нет... ей не нужна моя помощь. В драке она способней меня... гораздо способней!
Все трое как один икнули и еще раз взглянули на Супермалявку.
- Хотите совет? - продолжал наступать волтрон. - Уходите. А иначе кому-то очень достанется... и может быть, крепко.
Можно было не сомневаться в искренности и серьезности, которые звучали в голосе волтрона, и уж никак нельзя было не обратить внимание на его обычное миролюбие. Неожиданно осознав собственную уязвимость, перепуганные молодцы бросили деньги на стойку бара и сразу смотались, исчезнув гораздо раньше, чем Супермалявка смогла отыскать взгляд Шутта, вновь поглощенного беседой.

***

После сцены "Супермалявка в баре" было вполне естественно, что она и Клыканини так и останутся напарниками. Но окончательно это выяснилось лишь несколько дней спустя. В отличие от происшествия в баре, этого события ничто не предвещало.
Легионеры частенько посещали ресторан, чтобы скоротать свободные от службы часы. Они приходили сюда почитать или поговорить, что не всегда было удобно делать в комнатах. Кроме того, здесь было гораздо светлее, чем в баре. Таким образом, в ресторане почти всегда было около дюжины посетителей, как и в тот раз, когда Бренди явилась сюда, чтобы выпить чашечку кофе и немного расслабиться перед сном, спокойно с кем-нибудь побеседовав.
С чашкой в руке, оглядывая зал, она заметила Клыканини, погруженного в чтение стопки бумаг.
- Эй, Клык! - сказала она, плюхнувшись за его стол. - А твоя коротышка - она что, не позволяет тебе работать в комнате?
Волтрон поднял голову и взглянул на нее своими черными мраморными глазами.
- Бренди, не называй моего напарника коротышкой. Ей это не нравится.
Откинувшись на спинку стула, старший сержант демонстративно рассмеялась.
- Черт возьми... какая обида! Я знаю, конечно, что коротышка раздосадована своим ростом, но...
- НЕ НАЗЫВАЙ НАПАРНИКА КОРОТЫШКОЙ!
Волтрон в раздражении вскочил на ноги, и Бренди показалось, что все смотрят в их сторону.
- Остынь, Клык, - предупредила она. - Чего разошелся?
- ОНА УСЛЫШИТ ТЕБЯ. ОНА БУДЕТ ВНЕ СЕБЯ. ТЫ ЗАДИРАЕШЬ ЕЕ, МОЖЕТ БЫТЬ ДАЖЕ, НАНОСИШЬ ОБИДУ. НЕ НАЗЫВАЙ ЕЕ КОРОТЫШКОЙ!
Теперь и в самом деле все в ресторане наблюдали за этим поединком двух Гаргантюа, и старший сержант неожиданно осознала, что это вызов ее положению и власти.
- Послушай, Клыканини! - прорычала она. - Здесь никто не указывает мне, что говорить, даже капитан! Если я хочу называть Супер коротышкой, я буду делать это... и ты не можешь запретить мне...
Сжатый кулак волтрона опустился на самую макушку ее головы, повергнув Бренди в удивление и со стула.
В мертвой тишине все наблюдали, как их самый миролюбивый товарищ по роте нависал над упавшим сержантом, задыхаясь от ярости.
- Я ПРЕДУПРЕЖДАЮ ТЕБЯ, БРЕНДИ. НЕ НАЗЫВАЙ НАПАРНИКА КОРОТЫШКОЙ!
Давно никто не пробовал бросать ей подобный вызов, но такое никогда ею и не забывалось. Потряхивая головой, чтобы прийти в себя, она нащупала и схватила ножку стула.
- Я думаю, эта драка будет за мной! - прошипела Бренди и прямо с пола бросилась на волтрона.

***

Услышав, что кто-то суматошно барабанит в дверь его номера, Шутт вздохнул и поправил мундир.
- Входи, Супермалявка, - сказал он, когда атака на дверь возобновилась.
Самый маленький член роты ворвалась в комнату, с красным лицом, от неожиданности растеряв все, что собиралась сказать.
- Капитан! А вы знаете, что мой напарник лежит там, в нашей комнате, с перевязанной головой? И что врач говорит даже о возможном сотрясении мозга?
- Мне это известно.
- И вы знаете, что во всем виновата эта сука Бренди?
- Я слышал и об этом.
- Ну, и... что же теперь вы собираетесь с ней сделать?
Шутт воспринял ее слова очень спокойно.
- Ничего.
- Ничего? Но ведь она...
- В данном случае я предпочитаю не делать ничего, вместо того, чтобы увидеть твоего напарника под служебным расследованием.
Супермалявка часто заморгала и продолжила уже с меньшей уверенностью.
- Расследование? Я не понимаю, капитан.
- Присядь, Супер, - жестко приказал Шутт. - Если я сделаю официальное заявление по поводу случившегося, то буду вынужден опросить всех свидетелей того нападения, которое Клыканини совершил на сержанта Бренди... нападения, которое кончилось тем, что она, защищаясь, ударила его в порядке самообороны. Я не хочу делать этого, поскольку эта сука, как ты ее называешь, в этом случае сможет привлечь его к ответственности. Я предпочитаю считать, что вообще ничего не произошло.
Супер на мгновенье сердито нахмурилась, а затем покачала головой.
- Я не могу в это поверить, капитан. Должно быть, они все врут. Ведь Клыканини - самый спокойный во всей нашей роте. Чего он хотел добиться, нападая на Бренди?
- Позволь мне задать тебе вопрос, - проговорил командир. - А ты сама захотела бы связываться с Бренди?
Девушка скривила в гримасе рот.
- Она одна из тех, кого я с радостью обошла бы, будь у меня возможность, - сказала она. - Даже имей я холодную голову и вспомни все, чему меня учили в тех школах, о которых я вам рассказывала, она все равно разжевала бы меня и выплюнула косточки. Потрясающая леди!
Шутт печально кивнул.
- Вот, собственно, из-за этого и произошла драка.
- Сэр?
- Похоже, Бренди высказалась на твой счет, не очень выбирая выражения, а твой напарник испугался, что если она скажет это при тебе, ты накинешься на нее, и, возможно, получишь взбучку.
- Пустой разговор. Она может снова сказать это. Почему, если она может...
Супер затихла на полуфразе, как только смысл происшедшего дошел до нее.
- Подождите. Так вы хотите сказать, что старина Клык взъелся на нее из-за меня?
- Так говорят свидетели. Похоже, он посчитал, что имеет больше шансов, чем ты, справиться с ней. Разумеется, у него не было твоей подготовки. Он пытался сделать это за счет силы воли и энтузиазма.
Супермалявка уныло покачала головой.
- Это не решит вопроса, поверьте мне, - сказала она. - Поверьте, я знаю!
- Он сделал это, чтобы защитить своего товарища, - сказал Шутт. - Могу предположить, что ты поступила бы точно так же.
- Сэр?
- Подумай об этом, Супер. Твой напарник, который до сих пор в ярости даже руки не поднимал, ввязался в драку, чтобы защитить тебя от твоего же характера. Если ты и дальше не сможешь контролировать себя для собственного же блага, подумай хотя бы о нем, прежде чем в очередной раз распускать руки.
Негромкий стук в дверь прервал их разговор. На приглашение капитана в комнату вошла старший сержант.
- Добрый вечер, капитан. Привет, Супер.
Супермалявка все еще испытывала некоторое раздражение, но Шутт был совершенно спокоен.
- Добрый вечер, старший сержант, - сказал он. - Я полагаю, вы здесь по поводу Клыканини?
- Ах, нет... то есть, да, в некотором смысле, как мне кажется. Вообще-то я разыскивала Супермалявку. Мне сказали, что она направилась сюда.
- Ну вот ты меня и нашла.
- Что ж, раз уж так получилось, Супер, мне кажется, я должна извиниться перед тобой.
- Извиниться?
- Да. Я обдумала все случившееся, и, честно говоря, я тогда просто вышла из себя. Я имею в виду не драку. Уверяю тебя, я никогда не задумывалась, как такие оскорбления могут обижать тебя. Черт возьми, ведь если кто-то и должен думать о недостатке роста, так это я. Во всяком случае, мне следовало делать это чаще других, вот почему я должна извиниться. Буду стараться в будущем не забывать об этом.
- Я ценю это, Бренди. В самом деле. Хотя думаю, что тебе следовало бы извиниться и перед Клыком.
На лице Бренди мелькнула усмешка.
- Это я сделала в первую очередь. Но он настоял, что я должна извиниться не перед ним, а перед тобой.
- Ох...
- Ну, в общем, я извиняюсь перед вами обоими. Ты не держишь зла?
Супермалявка тут же пожала ее протянутую руку, и они заключили торжественную мировую.
- Вот, собственно, и все, чего я хотела. Если ты закончила здесь, может, спустимся вниз, в мою комнату? Мы могли бы поболтать за чаем.
- Да, я закончила, - сказала маленький легионер, вопросительно подняв брови и глядя на командира.
- Только еще один маленький вопрос, Супер, пока ты еще здесь. Не хотелось бы казаться навязчивым, но все-таки, что ты думаешь об уроках борьбы на палках, которые дает сержант Искрима?
Супермалявка слегка пожевала губами, прежде чем ответить.

Предыдущая страница 8 Следущая страница


Роберт Асприн

- Говоря откровенно, капитан, вообще-то они идут неплохо. Сержант знает свое дело, только вот инструктор он не очень хороший. Он делает все очень быстро, так что большинству трудно уследить и понять, что именно он делает... за исключением, может быть, таких, кто, как я, раньше уже обучался рукопашному бою.
- Мне тоже так кажется, - сказал Шутт. - Если ты не против, я хотел бы, чтобы ты взялась за это сама.
- Я? Скажете тоже. Я очень мало знаю об этих способах борьбы.
- Все, что я хочу от тебя, так это чтобы ты взяла несколько уроков у Искримы, а уже потом научила всю роту тому, что усвоила. А кроме того, это может заставить их отказаться от привычки дразнить тебя, когда они увидят, что ты можешь делать в обычной учебной обстановке.
- Я попробую, капитан, - с сомнением в голосе сказала Супермалявка, а затем по ее лицу пробежала короткая усмешка. - Давайте так: я обязательно сделаю это, если вы дадите мне несколько уроков фехтования. Договорились?
- Договорились, - сказал командир. - А теперь, обе, идите отсюда и дайте мне поработать.

Глава 10

Пока происходили столь разительные перемены во взглядах легионеров на самих себя и своих товарищей, менялось и отношение к ним со стороны некоторой части местных жителей. Возможно, в этом плане наиболее заслуживающим внимания будет рассказ о начальнике полиции, шефе Готце.
Дневник, запись номер 111
- Я очень рад, что вы выбрали время заглянуть к нам, шеф Готц, - сказал капитан, с хрустом пожимая руку начальника полиции, которого он ждал в холле отеля "Плаза".
- Ну, я подумал, что раз уж вы были столь любезны, пригласив меня посетить эту демонстрацию вооружений, самое малое, чем я мог ответить, это предложить вам эту прогулку, - заметил Готц. - К тому же, я еще так и не поблагодарил вас за тот пир, что устроил ваш повар. Это было восхитительно... хотя в половине случаев я так и не понял, из чего приготовлены блюда.
- Сказать по правде, - с усмешкой сказал Шутт, - я и сам не понял. Но мне показалось, что будет немного невежливо спрашивать об этом, если вообще безопасно для здоровья. Искрима известен тем, что слишком чувствителен к отзывам о своей стряпне. Хотя все получилось вкусно, не правда ли?
- Именно так, - согласился шеф. - Особенно мне понравилась жареная свинина. Разумеется, меня слегка шокировало то случайное совпадение, что из рапорта, который лег на мой стол, следовало, что за день до этого целых три свиньи пропали из отделения животноводства местного университета.
Шутт в душе выругался. Он не смог выяснить раньше, чем на следующий после банкета день, что Гарри Шоколад оказался более чем свободен в своих изыскания материалов для кулинарных опытов Искримы. Узнай он об этом раньше, удержался бы от того, чтобы приглашать на банкет шефа полиции, или хотя бы настоял на том, чтобы свинину нарубили менее выразительными кусками, прежде чем подавать на стол. Однако вплоть до сегодняшнего дня он продолжал думать, что все прошло незамеченным.
- Если вы дадите несколько дней, думаю, что мы сможем предоставить вам полный комплект накладных о закупке всех не вполне обычных продуктов.
- Несколько дней? - Брови на лице шефа полиции поползли вверх. - Этот ваш сержант-снабженец, должно быть, ведет дела из рук вон плохо, раз ему нужно более двух часов на то, чтобы отыскать несколько утерянных бумажек.
- Но послушайте, шеф...
- Да ладно, капитан, - сказал полицейский с неожиданно проказливой улыбкой. - Я всего лишь слегка щелкнул вас по носу. Колония достаточно помогает университетской общине, и я уверен, пропажа пары свиней не стоит разговора, да будь их даже два десятка. Я просто хочу, чтобы вы знали, мы не... Что это там, черт возьми, такое?
Шутт глянул в ту сторону, куда указывал шеф, и засиял неожиданной улыбкой.
- Это? О, это всего лишь один из наших экспериментов. На удивление удачный.
Внимание шефа полиции привлек Спартак. Голубоватого цвета синфин, крепко сидевший на своей летающей доске, расположился на самом верху лестницы, спиралью спускавшейся от мезонина отеля к его главному холлу. Пока они смотрели, он переместил немного свой вес и направил доску вниз вдоль ступеней. Ни крутизна спуска, ни пугающее ускорение, казалось, не беспокоили синфина, когда он промчался на парящей доске над лестницей и пересек холл, искусно обогнув группу легионеров, занятых разговором. Они совсем не обратили внимания на то, как он проскочил мимо них, полностью игнорируя его, и точно так же вел себя дежурный клерк за стойкой.
- Похоже, окружающие уже привыкли к этим гонкам, - сухо заметил Готц, не увидев никакой реакции в холле.
- Если он заметит, что кого-то это заинтересовало, то займется показухой, - сказал Шутт. - Когда такое случается, все обычно заканчивается аварией. Он действительно очень хорош в управлении этой штукой... можно даже сказать, живет на ней. Удивительно, что вы не видели его раньше. Обычно он проводит все свободное время в парке перед отелем, соревнуясь с детьми, которые давно оккупировали это место.
- Извините меня, капитан?
Шутт оглянулся, а затем чуть подтянулся и козырнул в ответ на приветствие сержанта-снабженца, который незаметно приблизился к ним.
- Доброе утро, Г.Ш. А мы только что говорили о тебе, буквально минуту назад. Что-то случилось?
- Нет, все в порядке, капитан. Сейчас начнется показ вооружений, и я подумал, что могу предоставить в ваше распоряжение мой мотолет.
- В другой раз, сержант. Шеф Готц уже предложил мне отправиться с ним... Да, извините меня. Вы, оба, кажется, еще незнакомы, не так ли?
Гарри скользнул глазами в сторону полицейского.
- Я... я уверен, что слышал о вас, шеф Готц.
- И я наслышан о вас, сержант, - тут же отпарировал Готц с натянутой улыбкой. - Очень приятно, но мы, пожалуй, сейчас не будем отвлекать вас. Я уверен, что мы с вами... на днях обязательно поговорим.
- А между тем Гарри недалек от истины, - вступил в разговор Шутт. - Нам, пожалуй, и впрямь пора отправляться.

***

Новый лагерь легионеров был почти готов, и все с нетерпением ожидали возвращения назад. Следующей, после полосы препятствий, была закончена площадка для огневой подготовки, другими словами, стрельбище, где сейчас и собралась вся рота, ожидая демонстрации новых видов оружия.
Торговый представитель "Шутт-Пруф-Мьюнишн" доставил сюда впечатляющую гору различного вооружения и сейчас скороговоркой описывал тактико-технические характеристики каждого вида. За исключением того, что он называл командира роты просто "Вилли", привычка, от которой Шутт ежеминутно вздрагивал, а кое-кто из окружающих, особенно шеф полиции, просто ухмылялись, познания продавца и его уменье обращаться со своими штучками, несущими смерть, очень быстро завоевали уважение и интерес со стороны основной массы собравшихся.
Кульминацией показа было приглашение легионеров оставить свои места на открытой трибуне и спуститься вниз, чтобы самостоятельно испытать некоторые виды оружия. На какое-то время сержантам прибавилось заботы, - удержать под контролем ринувшуюся вниз толпу, - но немного погодя все успокоились, а воздух наполнился привычным щелканьем затворов и звуками выстрелов, когда легионеры с восторгом принялись разносить на куски разнообразные мишени.
- Да, здесь есть все, что угодно, - сказал шеф Готц, устраиваясь на трибуне рядом с капитаном.
- Да. Потому я и подумал, что вас это может заинтересовать. Особенно несколько видов пластиковых и резиновых пуль, так называемых "щадящих", - собственная разработка "Шутт-Пруф".
Полицейский лишь скорчил гримасу.
- Разумеется, будет здорово, если у подозреваемого, когда вы выстрелите в него, будет еще шанс защищаться в суде. Но мне думается, надо либо стрелять на поражение, либо не стрелять вообще, вместо того, чтобы дурачить самих себя, будто мы можем выстрелить в кого-то, не причинив при этом особого вреда. Я давно заметил, что мои полицейские гораздо лучше стреляют на полигоне, чем на улице. И все же даже находясь в стесненных обстоятельствах они стреляют куда лучше, чем ваши солдаты в нормальных условиях.
И без этого было ясно, что легионеры далеко не меткие стрелки. Хоть мишени и были разнесены в щепки, сделано это было не за счет точной, прицельной стрельбы, а за счет несметного количества истраченных боеприпасов.
Теперь наступила очередь Шутта состроить гримасу.
- Мне приходилось видеть и худшее, хотя так сразу и не припомню еще такой случай, чтобы в одном месте собралось бы столь много бездарных стрелков. У меня, конечно, есть некоторый опыт обучения плохих стрелков, как нужно стрелять, и я бы уже давно закончил эту показуху, чтобы начать работу непосредственно с солдатами, но ее проводит "Шутт-Пруф-Мьюнишн", это их коммерческое турне, поэтому выбор у меня - либо проводить сейчас эту демонстрацию совместно с ними, либо ждать еще пару месяцев, пока они прибудут сюда в очередной раз. В наше время очень трудно запрещать солдатам пользоваться полностью автоматическим оружием и лазерными прицелами, чтобы попытаться вбить им в головы основы прицельной стрельбы.
Готц кивнул, не отрывая взгляда от огневого рубежа.
- Похоже на то, что в этом мы друг с другом полностью согласны, капитан. Если вы с самого начала не научите их действовать по всем правилам, они так и будут полагаться на огневую мощь и прочую подобную чушь, вместо того, чтобы научиться стрелять.
Капитан повернул голову и некоторое время внимательно смотрел на шефа полиции.
- Возможно, я не должен об этом спрашивать, шеф, - сказал он наконец, - но не мог не заметить, что ваше отношение ко мне и моим легионерам со времени нашей первой встречи значительно смягчилось.
- Что ж, отвечу вам, мистер Шутт. Я, может, и бываю временами упрям, но, как правило, стараюсь мыслить достаточно трезво. Большинство моих патрульных полицейских тепло отзываются о ваших солдатах. Сдается мне, что кто-то из вашей роты пристрастился обхаживать полицию, и я получил немало сообщений за последние несколько недель о некоторых из ваших парней. Как я понял, они ни во что не вмешиваются и не участвуют ни в каких акциях, но мы оба знаем, что бывают случаи, когда наличие под рукой дополнительной пары людей в форме, неважно какого цвета, позволяет сдержать толпу от беспорядков.
- Это верно, - сказал капитан. - Я всегда считал, что большинство людей имеют верное представление о самих себе. Если мои солдаты убеждены, что они могут стать другими, то они и пытаются измениться к лучшему.
Тут шеф поднял руку, останавливая его.
- А теперь, не поймите меня превратно. Никто никого не дурачит на тот счет, что ваша рота состоит из одних лишь типичных участников рождественского хора, но все они по отношению к колонии настроены вполне дружелюбно, так что я могу давать им, да и вам, некоторые поблажки.
- Ну уж не на столько большие, чтобы не отправлять рапорты в штаб-квартиру Легиона всякий раз, как только кто-то из моих людей получает служебное взыскание, - сухо заметил Шутт.
Готц только вздохнул и пожал плечами.
- Это всего лишь следование прямым указаниям, полученным от вашего командования, сынок. Они легли мне на стол в тот самый момент, когда ты появился на этой планете. У меня нет намерений лезть в твои дела, но сдается, кто-то там, в верхах Легиона, не очень-то тебя любит. Во всяком случае, они очень внимательно следят за твоими действиями, ожидая, когда ты сделаешь ошибку.
Капитан нахмурился.
- Я как-то не подумал об этом. Спасибо за предупреждение.
- Предупреждение? - Лицо шефа являло картину наивнейшей простоты. - Я просто ответил на официальное обращение за информацией от одного из постоянных жителей нашей общины, коим я призван служить и которых обязан защищать.
- Считайте, что вы его получили. - Шутт кивнул. - Но, как бы то ни было, спасибо... неофициально. Мне интересно, что бы вы смогли...
- Капитан!
Не было никаких сомнений в необычайной важности этого обращения.
- Извините меня, шеф. Что случилось, Клыканини?
- Спартак собирается стрелять!
Короткого взгляда, брошенного в сторону огневого рубежа, было достаточно, чтобы эта информация подтвердилась. Синфин сидел на летающей доске, подсунув под дробовик свою длинную руку так, как показал ему Гарри Шоколад, используя для этого весьма выразительные жесты.
- Да, вижу, - сказал командир. - Хотя, как мне кажется, ситуация угрожающей отнюдь не...
- Он не знаком с третьим законом Ньютона?
Шутт нахмурился.
- Что еще за закон?
- Это не тот, что... - начал было шеф Готц, но закончить эту фразу ему так и не удалось.
КХ-Х-БУ-У-УМ!
Искусство синфина в управлении парящей доской было так велико, что несмотря на то, что при выстреле он был буквально сметен с нее отдачей дробовика, Спартак сумел все же удержаться на ней, хотя и начал с неистовой скоростью вертеться как волчок... правда, если спросить тех, кто был в непосредственной близости от него, они предпочли бы, чтобы этого не произошло. Всякий, кто не раньше имел возможностей освежить в памяти третий закон Ньютона, сейчас мог наглядно убедиться, что, разумеется, для каждого действия существует равное противодействие! Образованный или нет, хороший стрелок или плохой, это не никак не сказалось на чувстве самосохранения легионеров, и в мгновение ока каждый из присутствующих, включая и зрителей на трибунах, либо притаился в каком-то укрытии, либо распластался на земле.
К счастью, Спартак, испытывая дробовик, поставил его на стрельбу одиночными выстрелами, так что ситуация оказалась скорее комичной. Но переключи он свое оружие на автоматическую стрельбу, результаты могли бы оказаться не такими шуточными.
- Сдается мне, - растягивая слова, заметил шеф Готц, подняв голову и глянув на Шутта, - что отдача от такого оружия слишком сильна для этого парня, по крайней мере, пока он находится на той доске.
- Я тоже так думаю, - сказал капитан, выглядывая из-за спинки сиденья, за которым прятался. - В этом-то и заключается проблема. Устройство глаз у синфинов не позволяет им пользоваться обычным оружием, имеющим достаточную точность стрельбы. Вот почему мы вооружили их дробовиками. Я мог бы, конечно, дать им автоматическое оружие, но боюсь, будут еще более сложные проблемы с отдачей.
- То, что вам надо, это оружие с небольшой отдачей. - Готц задумался, нахмурившись. - А вам не приходила в голову мысль дать им пневматические ружья?
- Пневматические ружья?
- Да, которые работают на сжатом воздухе и стреляют маленькими красящими шариками. Кое-кто у нас, из тех что проводят уик-энд в военно-спортивном клубе, используют их.
- Ах, эти. - Шутт покачал головой. - Я всегда принимал их скорее за дорогие игрушки, чем за оружие.
- Некоторые из этих "игрушек" полностью автоматические и имеют дульную скорость выше четырехсот футов в секунду, - проинформировал его шеф.
- В самом деле? - Капитан с удивлением поднял брови. - А я и не знал. И все же я не уверен, что это здорово - стрелять во время боя в кого-то красящими шариками. И скорость здесь не имеет никакого значения.
- Ну, хорошо, - Готц по-волчьи улыбнулся, вновь усаживаясь на свое место, - я просто-напросто знаю, где можно получить шарики с ВВ.
- Взрывчатыми веществами? - Теперь Шутт определенно заинтересовался. - И что, вполне легально?
- Может быть, это и будет для вас сюрпризом, мистер Шутт, но от полиции зачастую требуются настолько спешные действия, что ей некогда сверяться с буквой закона.
- Х-ха-ха. И во что же мне обойдется подобная информация?
- Считайте это моей любезностью, - сказал шеф. - Разумеется, будет очень приятно, если вы, в свою очередь, окажете мне подобную услугу, ну, скажем, одолжите на время вашего повара, чтобы он помог организовать нам ежегодный банкет, который намечен на следующий месяц?
- Я думаю, мы могли бы оформить это по линии общественных связей. - Капитан усмехнулся. - А тем временем, я хотел бы узнать, есть ли для нас какой-нибудь законный способ получить эти самые ружья?
- Если вы не возражаете, - сказал Готц, соскальзывая со своего места, чтобы вновь растянуться за укрытием, - я предпочту наблюдать за вашими экспериментами вот отсюда.

***

Когда кувыркания прекратились, Спартак отказался продолжать упражнения с оружием, предпочитая оставаться на своей любимой доске, вместо того, чтобы при каждом выстреле расставаться с ней.
Неустрашимый Гарри Шоколад передал дробовик Луи, синфину-аристократу. Не обладая сноровкой Спартака, Луи давным-давно оставил попытки освоить парящую доску, заявляя, что это ниже его достоинства, так что на этот раз беспорядочная стрельба с летающего средства передвижения никому не грозила. Прочно устроившись в боковой коляске хока, которым управлял Гарри, он имел более чем достаточно возможностей прицелиться, хотя бы приблизительно, так что Шутт решил позволить ему и в дальнейшем пользоваться дробовиком.
В качестве завершающего штриха кто-то из легионеров отыскал старую каску и проделал в ней отверстия для того, чтобы Луи мог просунуть в них свои глаза. Картина, которую они собой представляли, - Гарри Шоколад верхом на мощном мотолете и пристроившийся в коляске Луи, сжимающий дробовик, с глазами, торчащими из старой каски, - заставила бы остановиться и оглянуться на них не одного прохожего. Не даром шеф Готц заметил, что появление в городе этой необычной пары было более эффективным сдерживающим средством, чем целая бригада обычных полицейских патрулей.
Как ни странно, но доброе отношение к Спартаку со стороны роты ослабило ту брезгливость, с какой Луи относился к низкородному синфину, до того, что он фактически вошел с ним в деловое партнерство, занявшись рекламой летающих досок на их родной планете. Спартак записал на пленку серию демонстрационных полетов вместе с подробными инструкциями к ним, в то время как Луи использовал свои семейные связи и влияние, чтобы устранить обязательные в таких случаях лицензионные барьеры и разного рода ограничения. Вся рота, не раздумывая, скинулась для формирования стартового капитала этого предприятия, поскольку легионеры были твердо уверены в том, что в будущем оно принесет им значительные дивиденды.
По мере того, как среди легионеров укреплялись партнерские и просто товарищеские отношения, менялось и их отношение к самим себе и к друг другу. Бесконечная вражда и разногласия исчезали, на смену им приходило осознание единства. Стало очевидно, что как только какой-либо индивид, он или она, побеждал ощущение своей ущербности или зависимости, он тут же становился более терпимым к недостаткам окружающих.
Для некоторых, к сожалению, эти изменения проходили не всегда гладко, иногда толкая их на крайности.
Шел последний вечер пребывания легионеров в отеле. Строительство их нового лагеря было закончено и поступил приказ упаковываться и готовиться к утреннему отъезду. По молчаливому соглашению, после того, как подготовка к отъезду была завершена, большинство легионеров собрались в баре отеля, чтобы скромно отпраздновать возвращение. Разумеется, мест там было недостаточно, чтобы разместить сразу всю роту, но у всех было приподнятое настроение, и многие просто стояли, прислонясь к стене, сидели группами на полу или блуждали по залу от одной компании беседующих, к другой. Как обычно бывает на таких солдатских сборищах, часть разговоров постепенно превращалась в некое словесное состязание, по мере того, как отдельные легионеры начинали жаловаться или, наоборот, хвастаться по поводу того, кто побывал в наиболее плохих условиях за время своей службы в Легионе.
- ...так вы считаете, что на этих болотах очень тяжело нести службу? - Бренди даже рассмеялась, делая круговое движение стаканом, чтобы привлечь внимание. - Знаете, однажды я получила назначение в роту, которая должна была охранять, представьте себе, чертов айсберг! Никто из нас не мог понять, для чего это было нужно, и тем более никто даже мечтать не мог хоть как-то согреться, - с тем-то снаряжением, которое мы получили! - если только не мог найти кого-нибудь действительно совсем близко от себя, если вы улавливаете, к чему я клоню. После нескольких недель такого холода с вас сходит весь жир, и, должна отметить, некоторые из самых безобразных легионеров стали ну просто изящными!
Кружок легионеров с пониманием рассмеялся, правда, коротко, поскольку другие уже тянулись вперед, желая стать следующими.
- К разговору о тяготах службы, - заявила Супермалявка, опередив остальных. - Мое второе назначение... а может, это было третье?.. какая разница! В общем, командир на дух не переносил низкорослых, и, естественно, единственный путь, каким я могла поучаствовать в игре в баскетбол, это предложить использовать меня в качестве мяча. И вот, как-то раз он зовет меня к себе в кабинет и говорит...
- Я расскажу вам, что значит трудная служба!
Раздосадованная на то, что историю прервали на самой середине, вся компания неодобрительно посмотрела на появившегося лейтенанта Армстронга, который покачиваясь из стороны в сторону, неуверенно двигался в их направлении.
- Это... Не имеет значения, где ты служишь и что именно делаешь. Когда ты служишь под командой извращенного призрака... и этот призрак к тому же еще и твой... отец и один из наиболее прославленных воинов, тогда ты... ты можешь потратить всю свою жизнь, пытаясь доказать, что хоть на одну десятую, но лучше, чем твой командир. Вот что такое трудная служба! И я хочу только одного: чтобы этот сукин сын прожил как можно дольше, так долго, чтобы совершить хотя бы одну ошибку!
Легионеры переглянулись, испытывая неловкость, наблюдая, как Армстронг, теряя координацию, пытается поднести к губам стакан.
- Гм-мммм... не кажется ли вам, лейтенант, что вам необходимо немного поспать? - очень осторожно заметила Бренди, нарушив тишину.
Армстронг осоловело уставился на нее и отчаянно заморгал, стараясь сфокусировать зрение.
- Вы-прр... авы... сержант Бренди. Не следует говорить или делать ничего... что не и... идет к лицу офицеру. Хотя я... думаю, что сначала немного подышу свежим воздухом. Доброй... ночи... всем.
Лейтенант выпрямился и попытался отдать честь, прежде чем вывалился за дверь, придерживаясь рукой за стену.
Собравшиеся молча наблюдали за тем, как он уходил.
- За офицеров и джентльменов... Храни нас бог, - сказал кто-то, поднимая стакан с насмешливым тостом.
- Гм-ммм... Я не люблю об этом говорить, - растягивая слова произнесла Супермалявка, - но сейчас слишком поздно, чтобы разгуливать по улицам в таком состоянии.
- Ну так что? Ведь он пьяница!
- Да, но наш пьяница. Я не хочу, чтобы с ним случилось что-то, пока он носит такую же форму, как я. Идем, Супер. Обеспечим ему боевой эскорт, пока лейтенант окончательно не свалился.
Прислонившийся к стене, никем не замеченный за вазами с густо разросшимися растениями, Шутт улыбался сам себе, наблюдая эти перемены. Легионеры все больше и больше начинали думать о товарищах и помогать друг другу. Одни были общительны, другие сторонились компаний, но все были готовы поддержать честь мундира. А раз такая поддержка была, то в конечном счете...
Его мысли прервал сигнал коммуникатора.
- Мамочка? - спросил он, включая связь. - Что ты делаешь там, наверху? Спускайся вниз и...
- Мне кажется, у нас неприятности, Большой Папочка, - быстро обрезала его Роза. - На связи шеф полиции. Он говорит, это срочно.
Шутт ощутил в желудке пустоту, которая не имела ничего общего с выпивкой.
- Давай его.
- Соединяю. Пожалуйста, шеф.
- Уиллард? Тебе бы лучше прийти сейчас сюда, да побыстрее. Двое из твоих парней вляпались в дерьмо, и прикрыть их мне никак не удастся.
- И что они сделали? - спросил капитан, прекрасно зная, какой услышит ответ.
- Похоже, их поймали на месте преступления, кража со взломом, - сообщил ему Готц. - Но это было бы еще полбеды. Дело в том, что они забрались в дом губернатора, и он сам поймал их!

Глава 11

Может показаться, что мой шеф имеет чрезмерную склонность, в отличие от большинства людей, "выкупать" свой путь из плена тупиков и дилемм, но я бы отметил, что он неизменно соблюдал определенные рамки при столкновении с политиками. Это не было, как можно подумать, результатом некоторого отвращения с его стороны к влиянию "отдельных заинтересованных групп" или результатом поддержки лозунга, выражающего основу одного философского направления: "Честный политик - это тот, кто будучи куплен раз, остается купленным навсегда!" Скорее это проистекало из его постоянной убежденности в том, что власти, избранные путем голосования, не должны получать "свыше" того, что положено за их работу.
Вот как он сам излагает это: "Официанты и обслуга получают минимальную плату, заниженную заранее в расчете на то, что их итоговый доход увеличивается за счет чаевых, а отсюда следует, что если кто-то чаевых им не платит, он, фактически, грабит этих людей, отбирая у них средства к существованию. С другой стороны, предполагается, что должностные лица живут в рамках своего жалованья, и любая попытка с их стороны получить дополнительный заработок за самые простые действия, определяемые их обязанностями, есть вымогательство, если не хуже, и должна считаться наказуемым законом поступком!"
Нечего и говорить, что подобное отношение никак не способствовало росту его популярности среди встречавшихся с ним политиков.
Дневник, запись номер 112
Губернатор Лякот, или Слякоть, как его называли политические противники, никак не мог выйти из состояния самодовольного возбуждения с тех самых пор, как капитан попал в поле его зрения. Уже в тот момент, когда он только прочитал в новостях, что в их колонии появился мегамиллионер, губернатор, пораскинув мозгами, соблазнился очередным походом за жирными "пожертвованиями", которые решил получить за счет сей достопримечательности. Однако все приглашения на вечера и ленчи оставались со стороны легионера без внимания, как бы давая понять о его отношении к личной просьбе губернатора о дополнительных вложениях и смутных намеках на "благотворительное законодательство".
Сейчас, наконец-то, он не только получил шанс встретиться с наследником "Мьюнишн", но и провести эту встречу в обстановке, которую можно рассматривать как "благоприятную для переговоров". Говоря языком непрофессионала, с двумя легионерами под замком он делал их командира абсолютно беспомощным, и при этом абсолютно не имел намерений ни продешевить, ни отпустить их просто так.
- Итак, вот мы и встретились, мистер Шутт... или я должен называть вас капитан Шутник? - Губернатор улыбнулся, откинувшись в кожаном кресле, пока командир легионеров усаживался на стул для гостей.
- Называйте меня капитан Шутник, - сказал Шутт, так и не возвратив ему улыбку. - Это не светский визит. Я здесь официально, по делам Легиона.
- Вот уж верно. - Губернатор кивнул, наслаждаясь ситуацией. - Вы не из тех, кто принимает приглашения на светские приемы. Хорошо, тогда, может быть, перейдем прямо к делу? Чем могу помочь... считайте, что я не в курсе ваших дел. Говоря откровенно, я рассчитывал увидеть вас сегодня гораздо раньше.
- У меня было несколько дел, которые требовалось сделать в первую очередь, - спокойно ответил ему капитан. - А относительно того, чем вы можете помочь мне, - я прошу вас отозвать дело против двух легионеров, находящихся сейчас в городской тюрьме.
Губернатор покачал головой.
- Этого я не могу сделать. Эти люди преступники. Я поймал их сам, вот у этого самого окна. Нет, сэр, я не могу позволить им выйти на свободу, чтобы они вновь занялись воровством... если, конечно, вы не предоставите мне - можем мы сказать так? - причину для такой снисходительности.
- Я могу предоставить их вам целых две, губернатор, - процедил Шутт сквозь стиснутые зубы, - хотя, думаю, вполне достаточно будет и одной. Прежде всего, эти люди не забирались в ваш дом...
- Может быть, вы не расслышали меня, капитан. - Губернатор улыбнулся. - Я сам поймал их!
- ...а выбирались из вашего дома, - закончил Шутт, словно не хотел, чтобы его перебивали. - Видите ли, мои легионеры стремятся использовать любой шанс, чтобы получить работу по патрулированию, которую вы предпочли отдать частям регулярной армии, и те два человека, Рвач и Суси, проникли сюда, пытаясь найти нечто, что я мог бы использовать в качестве средства принудить вас дать нам этот шанс.
Шутт сделал паузу, чтобы покачать головой.
- В некотором смысле, это была моя ошибка. Я говорил о подобных средствах в их присутствии, они слышали это и попытались добыть их для меня самостоятельно. В общем, то, что нашли, они принесли мне, а я приказал вернуть это на место. Они положили это обратно, тут-то вы их и поймали, когда они уже покидали ваш дом. Короче говоря, здесь нет состава преступления, оправдывающего ваше требование провести расследование.
- Нет преступления?! - рявкнул губернатор. - Если бы даже я поверил в эту вашу небылицу, капитан, а я не верю в нее, они все же проникли в мой дом. Дважды, если судить по вашим словам.
Шутт расплылся в несколько натянутой улыбке, первой с тех пор, как он вошел в эту комнату.
- Подумайте, губернатор. Или вы верите мне, или нет. Однако в том случае, если вы хотите путем ваших умозаключений получить неприятности, то... - Он вытянул руку, указывая на стол, за которым сидел губернатор. - Нижний ящик слева, папка с надписью "Старые дела". Вот что они положили на место. Убедились?
Улыбка моментально исчезла с лица губернатора, словно группа поддержки после проигранных выборов.
- Если вы имеете в виду...
- Говоря откровенно, губернатор, - продолжил Шутт, - меня не интересуют ваши сексуальные предпочтения и то, с кем или с чем вы это удовлетворяете, хотя сам я обычно ограничиваю свои наклонности человеческим родом, и еще меньше меня интересует, держите вы или нет подобные картинки в качестве сувениров. Все, что я хочу, так это вернуть своих людей. Разумеется, если их дело окажется в суде, я буду просто обязан давать свидетельские показания в их пользу, включая и описание в мрачных тонах этих фотографий. Представляете, как ухватятся средства массовой информации за возможность узнать все подробности этого дела.
- Вы не сможете это доказать, - выплюнул губернатор, бледнея на глазах. - Если только... мне не послышалось - вы сказали, что у вас есть их копии?
- Я мог бы обмануть вас, и сказать, что действительно сделал копии, - сказал Шутт, - но правда в том, что я их не делал. Как я уже сказал, губернатор, у меня нет никаких намерений использовать эту информацию, почему я и велел им отнести все это назад. Однако, согласитесь, репутация политика - вещь очень деликатная. Малейшая тень скандала может погубить ее, а доказаны факты или нет - не имеет никакого значения. Вопрос, как это представляется мне, состоит в том, что лучше: преследование в судебном порядке моих людей или угроза вашей политической карьере?
Лякот некоторое время не отрываясь глядел на Шутта, затем схватился за телефон и в раздражении начал набирать номер.
- Пожалуйста, шефа Готца. Говорит губернатор Лякот... Шеф? Это губернатор. Шеф, я решил снять обвинение с двух легионеров, которых вы у себя держите... Именно так. Отпустите их... Ох, да не забивайте голову причинами! Просто сделайте это, и все!
Он с грохотом швырнул телефонную трубку и уставился в окно, желая немного остыть, прежде чем снова повернулся к собеседнику.
- Все в порядке, капитан Шутник, с этим улажено. А теперь, если у вас нет ко мне других дел, я просил бы извинить меня. Мне хотелось бы сейчас заняться тем, чтобы сжечь кое-какие фотографии.
К его удивлению, легионер и не думал подниматься.
- На самом деле, раз уж я здесь, у меня есть еще одно дело, которое я хотел бы обсудить с вами, губернатор.
- Есть дело?
- Совершенно верно. Помните, в самом начале разговора я упоминал работу по патрулированию.
- Да, конечно. Именно для этого вы и хотели использовать эти самые фотографии.
Невероятно, но губернатор моментально подавил весь свой гнев. В политике нет места тем, кто не может быстро приспосабливаться к обстановке, или тем, кто склонен поддаваться собственным слабостям и держать зло против того, кто может быть потенциальным союзником. И в конце концов, на какую-то минуту Лякот вновь позволил себе подумать о возможном дополнительном финансировании!
- Точно, губернатор Лякот, - сказал Шутт, - и думаю, это позволит нам извлечь взаимную выгоду из создавшейся ситуации.
Надежды губернатора начали приобретать черты реальности. Он был мастером по части политических спекуляций и с легкостью распознавал ситуации, могущие принести немалую выгоду. Как ни странно, но люди редко умели дать правильный ход своим суждениям... или предложениям. Поэтому нужно было лишь терпеливо ждать, пока они сами не подведут себя к конечной цели своего визита. При этом его интересовал только один вопрос, а именно, каков был размер тех вложений, которые собирался предложить ему Шутт. И еще, пожалуй, то, как долго потребуется подводить его к этой главной теме.
- Это все чистая политика, - сказал он уклончиво.
Капитан внимательно оглядывал комнату, задерживая взгляд на книгах в кожаных переплетах и оригиналах картин, украшавших стены.
- У вас здесь действительно чудесное гнездышко, губернатор.
- Спасибо. Мы...
- Хотя, пожалуй, не такое прелестное, как дом на Альтаире, в котором живет ваша жена.
Вопреки решению быть терпеливым, губернатор почувствовал приступ раздражения при упоминании о его личном домовладении... и о его жене.
- Да, да. А теперь, позвольте узнать, сколь велики планируемые вами капиталовложения в мероприятие, которое мы собираемся обсудить?
- Капиталовложения? - Шутт нахмурился. - Мне кажется, здесь какая-то ошибка, губернатор. Я не планировал обсуждать, а тем более делать какие-либо капиталовложения при решении вопроса о патрулировании. Думаю, вы и без того живете явно не по средствам.
Лякот мгновенно побагровел.
- То есть как это - живу не по средствам? - попытался уточнить он.
- Дополнительные капиталовложения при этом просто неуместны, губернатор, - сказал командир. - Особенно если учесть ваши текущие долги по кредитам. Говоря откровенно, если вы не погасите их, я буду очень удивлен, если вы не окажетесь банкротом на весь оставшийся год.
- Это всего лишь объединенный заем, так что я могу... Эй! Минуточку! Эта информация считается конфиденциальной! Какое вы имеете право копаться в моих личных финансовых делах?
- О, информация эта действительно конфиденциальная, не спорю, - заверил его Шутт. - Но, совершенно случайно, я - один из членов правления банка, которому поручено произвести оценку вашей состоятельности, и в этой своей ипостаси я вполне могу воспользоваться своим правом вето на крупные займы, сопряженные с определенным риском, к коим, боюсь, может быть отнесен и ваш.
Губернатор рухнул в кресло, словно сраженный апоплексическим ударом.
- Вы хотите сказать мне, что если я не заключу с Легионом контракт на несение патрульной службы, вы наложите вето на мою просьбу о займе?
- Считайте, что мне будет трудно не учесть этот фактор при оценке вашей кредитоспособности. - Капитан улыбнулся.
- Я понимаю.
- Однако хочу прояснить один момент. Я не прошу вас поднести Легиону этот контракт на блюдечке. Я прошу только дать ему равные шансы с ротой регулярной армии заслужить это назначение.
Лякот склонил голову набок и взглянул на Шутта сквозь прищуренные глаза.
- Если не возражаете, капитан, мне хотелось бы знать, почему вы не настаиваете на том, чтобы просто заключить этот контракт? Ведь я сейчас не в таком положении, чтобы спорить с вами.
- Справедливый вопрос, губернатор, - заметил Шутт. - Видите ли, я пытаюсь вселить в свою роту уверенность. Если они заслужат этот контракт в честном соревновании с подразделением регулярной армии или хотя бы получат вполне достаточное доказательство собственных сил, это будет несомненной удачей. А покупая контракт или принуждая вас отдать его им, я могу получить прямо противоположный эффект. Это лишь укажет каждому из них, что единственная возможность получить - только если я куплю ее им. Все дело в том, что я уверен, мои солдаты смогут проявить себя в открытом честном соревновании не хуже, а может быть и лучше любой роты регулярной армии.
- Интересно, - задумчиво пробормотал губернатор. Он долго смотрел в окно, затем покачал головой. - Нет. Я не могу сделать это. С того момента, как вы приставили пистолет к моей голове, капитан, я с вами честен. Конечно же, я мог бы согласиться и принять ваши деньги, а затем через какое-то время сказать, что пересмотрел свое решение. Вы в таком случае могли бы принять это за двойную игру и давить на меня через мою кредитоспособность. Но истинное положение дел таково, что я уже не могу помочь вашим парням, не могу помочь даже в том, чтобы предоставить им этот шанс. Я уже подписал контракт с регулярной армией на эту работу и не могу отказаться от него, если бы даже и хотел.
- О, к этому я был готов, губернатор, - с легкостью сказал Шутт. - Уверен, у вас всегда есть одна лазейка, которую вы можете использовать... если захотите, конечно.
- Что вы имеете в виду?
- Ну, например, устав колонии, который запрещает односторонние контракты со службами при отсутствии конкурентной основы.
- Сожалею, но я не помню никакого...
- В таком случае очень кстати, сэр, что совершенно случайно у меня есть с собой копия этого документа.
Капитан достал из кармана лист бумаги и положил его на стол перед губернатором.
- Прошу обратить внимание, что он подписан членами Совета Колонии и датирован неделей раньше, чем вы подписали контракт с регулярной армией... сэр.
Лякот даже не шелохнулся, чтобы глянуть на документ. Вместо этого он прищурил глаза и c подозрением уставился на Шутта.
- Капитан... мне почему-то кажется, что если я пошлю за оригиналом этого документа, то обнаружу, что некоторые подписи на нем еще не просохли...
- Как вы помните, придя сюда, я сразу сказал вам о том, что задержался, чтобы сделать пару дополнительных визитов, - спокойным тоном ответил Шутт.
Губернатор театральным жестом вскинул руки вверх.
- Хорошо! Сдаюсь! Когда армия прибудет сюда, мы устроим соревнование, на котором вы и ваши головорезы получат шанс на этот контракт! Это все, или вам нужна еще и моя собака? Сообщаю вам также, что у меня нет и дочери.
- Вот теперь все, губернатор Лякот, - сказал Шутт, поднимаясь со стула и забирая бумагу с губернаторского стола. - Нечего и говорить, как я рад, что мы провели эту маленькую беседу. Я был уверен, что мы найдем путь разрешить эти проблемы.
- Капитан Шутник! - остановил его губернатор, когда Шутт уже взялся за ручку двери.
- Да, сэр?
- Вас когда-нибудь выгоняли из государственного учреждения?
- Меня, сэр? Нет.
- Это хорошо.

Предыдущая страница 9 Следущая страница


Шуттовская рота

Глава 12

Просматривая свои записи, я заметил, что по ним может сложиться впечатление, будто мой шеф всегда брал верх во всех ситуациях и старался предусмотреть все случайности. На деле это было совсем не так. Он определенно мог служить примером, когда дело касалось быстрой адаптации к меняющимся обстоятельствам или принимало неожиданный оборот, но сталкивался он с этим гораздо чаще, чем мог предвидеть.
Я вполне могу поручиться за это, поскольку привилегированность моего положения позволяла мне неоднократно быть свидетелем таких ситуаций, когда было совершенно очевидно (для меня), что он оказывался буквально захвачен врасплох.
Дневник, запись номер 121
Новые помещения роты, или "Клуб", как стали их называть легионеры, определенно не уступали по комфортабельности тем апартаментам, которые они занимали во время пребывания в отеле "Плаза". Кроме уже упомянутых полосы препятствий и стрельбища, там были бассейн, сауна, вполне приличных размеров гимнастический зал и достаточное количество комнат, где можно было собраться поговорить. Но так уж сложилось, что основным местом, где собирались легионеры, стало большое помещение, служившее одновременно столовой, комнатой для собраний и коктейль-баром. Удобные диваны, камины, свободно расставленные стулья - все это располагало к тому, что легионеры с удовольствием собирались тут в свободные от дежурства часы. Не случайно именно здесь вращалась всяческая информация, да и просто слухи, которые распространялись, минуя официальные каналы.

***

Шутт задержался немного, прежде чем приняться за завтрак, наблюдая очередной взрыв неожиданной суеты, царившей в столовой. Одного брошенного взгляда было достаточно, чтобы заметить необычное оживление. Легионеры собирались группами за отдельными столами, их головы смыкались в тесные кружки, пока они тихо, но очень увлеченно о чем-то переговаривались друг с другом. Кое-где были слышны взрывы неудержимого смеха, при этом в сторону командира бросалось значительное количество игривых взглядов, и наблюдалось подталкивание соседей локтями, когда легионеры замечали его присутствие. О том, что он нашел все это занимательным и более чем любопытным, нечего было и говорить. Манеры его солдат напоминали поведение детей, украдкой следящих за лягушкой, которую тайком притащили в класс, и теперь все озабочены одним и тем же вопросом: "А что же будет делать учитель, когда обнаружит ее?" Вся сложность данной ситуации заключалась в том, что он, хоть убей, но не мог представить себе, чем же могло быть вызвано такое поведение этой пестрой компании. Наконец Шутт отказался от попыток разгадать это и присел за стол, где расположился его дворецкий.
- Доброе утро, Бикер, - сказал он рассеянно, все еще продолжая оглядывать комнату. Несмотря на то, что его внимание было поглощено залом, Шутт заметил, что дворецкий почти не отрывал глаз от экрана своего компьютера.
- ...утро, сэр.
- Скажи мне, Бик... Ведь солдаты рассказывают тебе порой такое, чего не осмелятся сказать мне, и если это не нарушает конфиденциальности... Что ты можешь сказать по поводу того, что сегодня утром все выглядят какими-то озабоченными?
- Уверен, что могу объяснить вам это абсолютно точно.
Шутт прекратил рассматривать зал и обратил взгляд к Бикеру - как оказалось, только для того, чтобы созерцать макушку его замечательной головы.
- Ну, так что? - поторопил он его.
Дворецкий оторвался от компьютера, поднял глаза и с еле сдерживаемым смехом встретил выжидающий взгляд шефа.
- Уверен, что это объяснит и происхождение тех значительных сумм, которые Бренди внесла в общий фонд роты... тех самых, что вызвали у вас недоумение.
- Послушай, Бик, расскажешь ты мне наконец или...
- Я думаю, вы сами можете посмотреть... сэр, - с невозмутимым видом произнес Бикер, поворачивая экран компьютера, чтобы в него мог заглянуть и командир.
На экране отображалась страница из журнала, но даже значительно уменьшенный масштаб изображения не мог ослабить впечатления от заголовка, венчавшего страницу:
ШУТТОВСКИЕ КРАСАВИЦЫ
В МОДУ ВХОДЯТ ДЕВУШКИ ИЗ ШУТТОВСКОЙ РОТЫ
МАЛЕНЬКИЕ, СРЕДНИЕ И (ОЧЕНЬ) БОЛЬШИЕ!!!!
Всю страницу занимали, как говорится, во всей своей "естественной красе" три слишком хорошо знакомые фигуры: Бренди, Супермалявка и... Мамочка!
Бикер внимательно наблюдал за лицом своего шефа, стараясь обнаружить признаки тревоги или удивления, но выражение лица Шутта было безразличным, словно он рассматривал статьи доходов-расходов роты. Необычным было только время, которое он потратил на изучение экрана, но лишь Бикер и мог заметить эту деталь. Вообще говоря, Шутт был способен усваивать информацию и принимать решения в одно мгновение, но на этот раз, однако, он уставился на экран так, будто перед ним открыли пять карт одной масти и он пытался изменить расклад за счет одной только силы воли.
- Я мог бы загрузить это в память и отпечатать для вас увеличенную копию, если хотите... сэр, - сказал наконец дворецкий, пытаясь вывести Шутта из состояния оцепенения.
- Я уже полностью ознакомился с этим, Бикер, - последовал спокойный ответ, хотя Шутт по-прежнему не сводил глаз с экрана.
- Мне это не составит труда, сэр, - продолжал безжалостно наступать Бикер. - Все равно у меня уже есть несколько заказов от ваших легионеров, так что одной копией больше, одной меньше...
- Это местный журнал или общегалактический?
- Что вы имеете в виду... сэр?
Наконец Шутт оторвался от экрана и, прежде чем ответить, некоторое время невидящим взором смотрел на дальнюю стену.
- Я думаю...
- О! Вы уже видели это! Привет, Бикер!
Дворецкий вежливо привстал, чтобы поприветствовать старшего сержанта.
- Доброе утро, Бренди. Да, капитан и я как раз обсуждали это.
- В самом деле? И что вы думаете, сэр? Нет так уж и плохо для такой старушки, как я, верно?
- Это... вы выглядите прекрасно, Бренди, - сумел выговорить Шутт сквозь натужную улыбку. - Вы все прекрасно выглядите.
- Я тоже так думаю. - Старший сержант сияла. - Должна сказать, что поначалу я немного боялась показывать такую гору старья рядом с новейшими моделями... - она слегка покачалась, чтобы проиллюстрировать свои слова, - но пробы оказались совсем неплохими, так что я дала этому зеленый свет.
Дворецкий понимающе кивнул.
- О, да. Копии, которые вы просили, будут готовы после обеда, - сказал он и улыбнулся.
- Прекрасно! Сколько я буду должна вам за них?
- Ничего. Считайте их моим, а точнее, капитана, подарком. Ведь, в конце концов, это его принтер, которым я буду пользоваться.
- Хе, спасибо, капитан. Ну, мне нужно идти... моя публика ждет меня.
Наконец Шутт нарушил молчание.
- Э-ээ... Бренди?
- Да, сэр?
Он дважды пытался начать говорить, прежде чем смог сосредоточиться на одном вопросе.
- Как вам удалось втянуть в это и Мамочку?
- Втянуть? Да это была ее идея! Ну, ладно... пока!
Двое мужчин продолжали смотреть ей в след, когда она направилась чтобы присоединиться к одной из групп, весело помахивая рукой в ответ на крики и свист, которые неслись ей навстречу.
- Да, это была идея Мамочки... сэр, - мягко повторил Бикер.
Шутт рассеянно улыбался, оглядывая комнату.
- Черт побери! - сказал он сквозь стиснутые зубы, произнеся это ругательство, от чего удерживался долгие годы. - Можешь себе представить...
Сигнал наручного коммуникатора перебил его на середине фразы, словно крик дежурного черта, приставленного к каждому разумному существу в этой вселенной, чтобы при первой возможности раздражать его нервы. Шутт остановил готовый излиться поток слов и включил связь.
- Да, Мамочка?
- Хоть я и презираю себя за то, что мешаю вашему завтраку, Большой Папочка, но по голографической связи вас срочно требует полковник Секира, из главной штаб-квартиры. Похоже, у нее очень серьезные намерения.
- Иду, - сказал Шутт, поднимаясь со своего стула. - Шутник закончил.
- Как только что заметила леди, - язвительно заметил Бикер, - ваша публика ждет вас!

***

Следуя правилам, установленным еще в то время, когда их штаб находился в отеле "Плаза", узел связи располагался в комнате, соседствующей с кабинетом командира. Однако новое помещение не улучшило ни качества голографической связи, ни содержания самих передач.
- Это что еще за трюки глупых баб, капитан?
Изображение полковника Секиры зависло в нескольких футах над ковром, а ее рвущийся наружу гнев, похоже, передавался без всяких искажений. Растрепанный мундир и более чем безумное выражение лица указывали на то, что она вышла на связь без всякой предварительной подготовки.
- Трюки глупых баб?
- Не притворяйтесь, Шутник! Я говорю о фотографиях ваших девиц в этом гадком журнале "Ти-Эй"!
- А-а-а... вы об этом! - произнес Шутт, удивляясь про себя столь быстрому распространению этого журнала. - А что, мэм, здесь есть какая-то проблема?
- Проблема? Да разве вам не понятно, что это порочит репутацию Легиона?
- Извините меня, мэм... вы сказали... "репутацию"? Мы говорим об одном и том же Легионе?
- Вы прекрасно понимаете, что я имею в виду, Шутник!
Многолетняя тренировка сохранять спокойствие пред лицом опасности тут же пришла на помощь Шутту.
- Не вполне уверен, что понимаю. Я хорошо помню, что сама госпожа полковник сказала при нашем последнем разговоре, что уже устала читать в новостях сообщения о тех многочисленных скандалах, которые моя рота устраивала в баре. Более того, насколько я знаю, легионеры участвовали в фотосъемке, о которой идет речь, в свободное от дежурств время, а устав Легиона четко устанавливает те границы, в пределах которых командир имеет право вмешиваться в жизнь солдат в эти часы... если мне не изменяет память, это параграфы со 147 по 162.
Изображение полковника продолжало сердито смотреть на него.
- Хорошо, Шутник. Раз уж мы начинаем играть в эти игры, то замечу, что содержание параграфа 182 запрещает легионерам получать денежные суммы, принимать подарки и другие формы индивидуальной оплаты за услуги или работы, производимые ими во время срока контракта, независимо от того, в какое время это происходило!
- Но параграф 214 совершенно определенно разрешает легионерам производить работы или оказывать услуги в свободные от несения службы часы, и плата за такую работу выдается либо непосредственно на руки или направляется на счет роты и хранится там, как их личные сбережения. Могу заверить полковника, что плата за фотографии легионеров в обсуждаемом нами журнале была должным образом переведена на счет роты, как того и требует указанный параграф.
- Я знакома с этими правилами не хуже вас, Шутник, - выпалила в ответ полковник Секира, - и меня не удивляет, что именно этот параграф вы так хорошо запомнили. Однако я припоминаю, что следующий параграф гласит, что подобного рода деятельность требует разрешения со стороны командира. Вы хотите сказать, что дали такое разрешение?
Шутт начал было скрещивать за спиной пальцы, но вовремя вспомнил про намерение не врать, или, по крайней мере, не говорить ничего такого, что впоследствии может быть расценено как ложь. Он развел пальцы и продолжил, тщательно обдумывая каждое слово.
- Полковник Секира... мэм... откровенно говоря, ведь это их тела. Я не чувствую себя в праве приказать им не выставлять их, равно как, и даже в большей степени, не имею права приказать обратное.
Изображение на минуту поджало губы, а затем сделало глубокий выдох.
- Я понимаю. Ну, хорошо, капитан. Вы опять сорвались с крючка. Надеюсь, что вы понимаете, какую массу удовольствия на самом деле я получаю от того, что мне приходится давать на этот счет кучу объяснений главному штабу.
- Я вполне осознаю это, мэм, - ответил Шутт, стоически удерживаясь от улыбки, - и хочу сказать вам, что и я и вся рота высоко ценит усилия полковника, направленные нам на пользу.
- Ну, уж лучше скажите мне, что этот ваш зверинец проявит свое уважение тем, что будет давать мне немного меньше поводов для подобных объяснений. Договорились?
- Да, мэм. Я прослежу за этим.
- Очень хорошо. Секира закончила.
Передача оборвалась не сразу, и какое-то время Шутту казалось, что в последний миг на лице полковника появилась усмешка, которая исчезла чуть позже, чем все остальное изображение.
Думаю, большая часть таких неожиданных ситуаций происходит всегда от того, что удачливые люди неизменно радуются собственному успеху. Что касается рассматриваемого случая, то следует вспомнить, что мой шеф появился в роте "Омега", имея четкое намерение превратить ее в дееспособный отряд. Он планировал добиться этого, пробуждая в легионерах чувство собственного достоинства, и неустанно работал в этом направлении. Однако, когда его труды стали приносить вполне определенные плоды, могло показаться, что сам он уже полностью потерял уверенность в этом.
Разумеется, темпы, с которыми шли изменения в роте, не были ровными. Оглядываясь назад, я думаю, что это лишь подтверждает тот факт, что не бывает более фанатичной преданности, чем у беспризорника, вновь обретшего дом. Тем не менее, зачастую чрезмерный энтузиазм легионеров доставлял куда большие неприятности, чем просто приводящие человека в отчаяние.
- ...и наконец, я с радостью сообщаю вам, что капитал нашей компании значительно увеличился со времени моего последнего отчета. Я могу предоставить самую подробную документацию тем, кто захочет лично ознакомиться с данными, но, выделяя главное, скажу, что мы выросли восьмикратно, или, проще говоря, каждый доллар, вложенный в наш фонд на момент прошлого отчета, теперь превратился в восемь.
В зале послышался легкий шелест голосов. Одни возбужденно обсуждали, что будут делать с полученным доходом, другие жаловались на то, что неосмотрительно использовали часть прибыли, полученной после предыдущего финансового отчета, и теперь получили гораздо меньше остальных.
На периодические отчеты Шутта о деятельности финансового фонда собиралась вся рота. Независимо от того, были это незначительные сведения, которые можно было передать по системе связи, или же очень важные, которые следовало обсуждать с легионерами лицом к лицу, командир считал, что следует неизменно поддерживать открытый порядок ведения дел, и рота всегда присутствовала на всех заседаниях, прилежно вникая в каждое сказанное слово.
Выждав некоторое время, пока реакция зала немного утихнет, он поднял руку, требуя тишины.
- Хорошо, - сказал он. - Будем считать, что старые дела нами удачно завершены. Есть какие-нибудь вопросы или предложения, пока я не перейду к новым?
- Да, сэр!
Лейтенант Армстронг был уже на ногах, а его суровое лицо могло послужить эталоном исполнения классической команды "смирно". Капитан заметил, что некоторые легионеры начали посмеиваться и толкать друг друга локтями, но тут же прекратили, удивленные строгой выправкой лейтенанта, полученной им в регулярной армии.
- Да, лейтенант? В чем дело?
Несмотря на прозвучавший вопрос, лейтенант продолжал идти по залу настоящим строевым шагом, четко выполняя повороты, словно на учебном плацу. Подойдя к командиру, он остановился перед ним, вытянулся по струнке, торжественно отдавая честь, и застыл в этом положении, так что Шутт, все еще недоумевая, вынужден был ответить тем же.
- Сэр! Рота попросила меня обратиться к вам от их имени с жалобой... сэр!
Пока он говорил, все легионеры молча поднялись со своих мест и попытались принять позу, напоминающую уставную стойку лейтенанта.
Командир избегал смотреть в их сторону, пытаясь понять происходящее, хотя и был захвачен врасплох их действиями. Что бы здесь сейчас не происходило, казалось, единодушие было общим. Что же, черт возьми, это могло значить?
- Вольно, лейтенант... и остальные, тоже. Ведь это всего лишь наша обычная встреча для обмена информацией. А теперь, объясните же наконец, в чем дело?
- Видите ли, сэр... рота не очень довольна той формой, которой вы ее снабдили.
- Понятно. Каким именно ее видом?
- Всеми видами, сэр. Нам кажется, что ей недостает расцветки.
- Расцветки?
Шутт не смог удержаться, чтобы не посмотреть на собравшихся. Все до единого, они усмехались, глядя на него.
- Мне кажется, я не совсем правильно понял вас. Черный - официальный цвет формы всего Космического Легиона. И пока, во всяком случае, я не вижу никаких причин менять его, если даже мы и получим одобрение от главной штаб-квартиры... в чем я лично очень сомневаюсь.
- Мы не хотим менять цвет нашей формы, сэр... а только просим разрешить нам добавить к ней что-нибудь для усиления оттенка. В частности...
Лейтенант достал что-то из своего кармана и протянул Шутту.
- ...мы просим разрешения капитана носить эту эмблему как отличительный знак нашей роты... сэр!
Эмблема была ярко-красного цвета и по форме напоминала значок бубновой масти. На ней блестящими черными нитками была вышита голова, увенчанная залихватски сдвинутым набок шутовским колпаком с колокольчиком.
Пока Шутт некоторое время изучал этот клочок материи, в комнате стояла напряженная тишина. Затем, все еще не уверенный в своей способности говорить, он повернул ее к себе липкой стороной и прилепил на рукав собственной формы. А затем медленно поднял руку, приветствуя роту.
Все, как один, легионеры тотчас отсалютовали ему в ответ... а потом помещение взорвалось приветственными криками.
- Как вам это нравится, капитан?
- Это нарисовала лейтенант Рембрант! Разве не прелесть?
- Мы все принимали в этом участие...
Окружив командира, легионеры тут же начали оживленно переговариваться, похлопывая друг друга по спине, прося помощь в процессе приклеивания эмблем на рукава формы. Та скорость, с которой этот процесс был реализован, подсказала командиру, что эмблемы были заготовлены заранее и каждый тщательно прятал их, пока им всем вместе не удалось удивить его.

***

Шутт сидел один в своей комнате, разглядывая кусочек красной материи, так неожиданно появившийся на рукаве его форме, когда дворецкий позволил себе нарушить его одиночество.
- Вы это уже видели, Бикер?
- Да, сэр. Если вы заглянете в свой шкаф, то найдете там этот знак на каждом своем мундире.
- Стало быть, ты тоже замешан в этом, а?
- Меня просили сохранять это в секрете, сэр. Они хотели, чтобы это было сюрпризом.
Изумленный, командир только покачал головой.
- Это действительно оказалось сюрпризом. Я никогда и не мечтал, что они приготовят что-то подобное.
- Мне кажется, вы должны принимать это как комплимент. Мое впечатление таково, что они хотят показать свою оценку вашим усилиям, направленным на их благо, и в свою очередь ручаются за поддержку со своей стороны.
- Я это понимаю. Только... не знаю, что и сказать, Бик. Какими словами выразить отношение к этому. Мне даже пришлось как можно незаметней удрать с вечеринки, чтобы не выглядеть и в самом деле дураком, так долго пытаясь найти слова благодарности.
- Уверен, что самого факта принятия вами этой эмблемы вполне достаточно, сэр. Это как отец выказывает свое отношение к художествам своих детей, когда находит для их рисунков место на стене своего кабинета.
Шутт снова покачал головой, на этот раз более выразительно.
- Я не ожидал такого. Даже самый лучший из моих сценариев не мог предусмотреть, как далеко может зайти отряд, когда люди будут стараться действовать вместе. И скажу тебе, Бикер, я не мог бы гордится ими больше, чем сейчас, будь они даже моими собственными детьми.
- Ну, сэр, как они сами говорят, все проверяется на практике. А как они восприняли сообщение, что завтра здесь появится рота регулярной армии?
- Я так и не сказал об этом. - Капитан вздохнул, слегка откинувшись на стуле. - Они ошеломили меня до того, как я успел сообщить эту новость, а потом я уже не мог заставить себя испортить им настроение. Я решил дать им возможность сегодня повеселиться. Утро вечера мудренее.
Возможно, некоторым, кто интересуется историей, будет интересно узнать, что кличка "хукеры" для проституток появилась в период Гражданской войны в Америке. В те времена генерала Хукера во всех кампаниях сопровождали "грязные голубки". И если кто-то, посещавший его лагерь, спрашивал у кого-нибудь из солдат, кто эти "леди", те просторечно объясняли, что это "леди-Хукеры", и это выражение прижилось.
Принимая во внимание этот факт, совершенно не удивительно, что когда легионеры, которыми командовал мой шеф, появлялись на улицах колонии, местные жители за глаза называли их "Шутты", и такое прозвище остается за служащими этой роты по сей день.
Глава 13 Я как-то уже отмечал, что мой шеф не был защищен от неожиданностей, и к этому следует добавить еще такой известный факт, что в некоторых обстоятельствах он был способен перехитрить самого себя. Хотя обычно он с удовольствием вел дела со средствами массовой информации, эта его привязанность чаще, чем хотелось бы, делала его уязвимым.
Дневник, запись 122
Казалось, сам воздух источал напряжение, когда рота легионеров в полном составе ожидала прибытия шаттла. И хотя уже прозвучала команда "вольно", означавшая, что они могут расслабиться, отставив одну ногу, и даже перекинуться парой слов с ближайшими соседями, в строю продолжала сохраняться полная тишина. Точнее, каждый был погружен в собственные мысли.
- Вы уверены, что это удачная идея, капитан?
Офицеры ходили туда-сюда вдоль строя, в то время как Шутт заставлял себя оставаться на одном месте, перед строем солдат, пытаясь таким образом подать им надлежащий пример сдержанности, вместо того, чтобы поддаться своей излюбленной привычке нервно шагать из стороны в сторону. Он спокойно воспринял вопрос, который задала ему лейтенант Рембрант, хотя тот и заставил его кое о чем задуматься.
- Разве вы не считаете вежливым своим присутствием оказать уважение в момент прибытия равных нам по положению лиц? - сказал он с напускной строгостью.
- Полагаю, так, сэр, - ответила ему Рембрант с самым серьезным видом. - Хотя, если быть до конца откровенной, я никогда не замечала и намека на вежливость со стороны регулярной армии по отношению к Легиону.
- И я никогда этого не замечал, - мрачно подтвердил Шутт. - Кстати, к вашему сведению, лейтенант, истинная причина нашего присутствия здесь не имеет ничего общего с правилами хорошего тона.
- Сэр?
- Подумайте хорошенько о происходящем. Наши люди нервничает, они опасаются, что армия в предстоящих испытаниях может с легкостью пнуть их коленкой под зад. Это и не удивительно, учитывая тот факт, что по их мнению вся регулярная армия состоит сплошь из суперменов, в то время как Космическому Легиону остаются лишь отбросы живой силы, не пригодные армии. Если мы хотим заставить их думать иначе, в первую очередь нам следует помочь им избавиться от этого убеждения, и наше присутствие здесь есть не что иное, как первый шаг в этом направлении. Я хочу, чтобы каждый как можно скорее принял участие в соревновании, дабы все могли убедиться, что в армии служат точно такие же солдаты, которые, как и любой другой, могут сунуть обе ноги в одну штанину. Улавливаете мою мысль?
- Я... кажется, да, сэр.
Лейтенант избежала продолжения лекции лишь благодаря крикам, раздавшимся из строя солдат.
- Летят!
- Вон они!
- Мои останки завещаю отправить моей первой жене... она сможет приготовить приличное блюдо!
Шаттл пробил облака и уже приближался к краю посадочной полосы.
- Всем внимание, приготовиться!
И хотя еще действовала команда "вольно", прозвучавшие слова оказали нужное действие. Те из легионеров, которые успели присесть, быстро встали, отряхнули форму и бросились занимать место в строю.
Все взгляды были обращены в ту сторону, где шаттл, коснувшийся бетонной дорожки, сейчас медленно выруливал к терминалу, и, наконец, остановился на метрах пятидесяти от того места, где в ожидании застыла рота легионеров. После нескольких минут, показавшихся вечностью, был отброшен люк и спущен трап. Секундами позже показались первые пассажиры.
Как только встречающие смогли разглядеть знаки отличия вновь прибывших, вся шеренга возбужденно загудела.
- Сэр! - раздался торопливый шепот лейтенанта Армстронга. - Вы знаете, кто это?
- Я знаю, лейтенант.
- Ведь это "Красные коршуны"!
- Я уже сказал, что знаю об этом, лейтенант!
- Но, сэр...
- Рота... ВНИМА-АНИЕ!
Шутт скомандовал так резко для того, чтобы не только прекратить этот разговор и навести надлежащий порядок в строю, но и в надежде получить время привести в порядок свои мысли.
Разодетые в парадную форму и увенчанные, в дополнение ко всему красными беретами, которые были их отличительным знаком, солдаты не оставляли никаких сомнений на тот счет, к какому именно подразделению они принадлежали. "Красные коршуны"! По каким-то причинам армия решила послать в такое захолустье элитную боевую часть!
Являясь необычной для структуры самой армии, рота "Красные коршуны" в некотором смысле была более похожа на Космический Легион, в том плане, что ее солдаты представляли поперечный срез различных цивилизаций, а не состояли из представителей лишь одной планеты. На этом, однако, сходство заканчивалось. Избалованные наградами и вниманием прессы, "Красные коршуны" были сливками личного состава регулярной армии. Жесткий конкурсный отбор был основой для комплектования личного состава этой роты, и сотни солдат принимали участие в соперничестве за такую честь всякий раз, когда в списках "Коршунов" появлялась вакансия. Редко кто попадал в это подразделение с первого раза, что лишь подтверждало одно из основных правил этой роты: "красными коршунами" становятся только лучшие!
Все это и еще многое другое пронеслось в голове Шутта, пока он смотрел, как его солдаты с отрешенным видом наблюдали за высадкой. "Коршуны" же, в свою очередь, не обратили никакого внимания на шеренгу легионеров, не удостоив их даже любопытными взглядами.
Наконец по трапу спустилась весьма заметных размеров фигура. Не глядя ни в право, ни в лево, она легким шагом тренированного атлета двинулась по взлетной полосе, непоколебимо прокладывая курс в сторону Шутта.
- Я полагаю, капитан Шутник? Майор Метью О'Доннел.
Слегка смущенный таким необычным приветствием, Шутт, тем не менее, коротко, но энергично отдал честь.
- Добро пожаловать на Планету Хаскина, майор.
О'Доннел в ответ на это не отсалютовал и не протянул руки для пожатия.
- Да, конечно же, - сказал он с насмешливой улыбкой. - Послушайте, капитан, я так себе представляю, что вы настолько же рады видеть нас, насколько мы рады видеть эту планету. А теперь, скажите, есть ли здесь какое-нибудь местечко, где мы могли бы поговорить? Желательно с кондиционером. Хотелось бы как можно быстрее разобраться со всей этой глупостью.
Почти лишившись дара речи, Шутт указал рукой в сторону терминала, и майор ринулся мимо него все тем же, уже знакомым, шагом.
- Лейтенанты Армстронг и Рембрант, - позвал командир своих младших офицеров.
- Сэр?
- Да, сэр?
- Отправляйтесь с ротой к месту расположения, и ждите меня там. Я постараюсь вернуться как можно скорее, после того, как выясню, что здесь, черт возьми, происходит.
- Но... сэр...
- Исполняйте! Но оставьте мне водителя. У меня есть подозрение, что мне не следует уходить сразу, как только закончится эта встреча.

***

Приблизившись к терминалу, Шутт обнаружил, что сюрпризы еще не кончились. Первое, что бросилось ему в глаза, был майор О'Доннел, обменивающийся крепким рукопожатием с... губернатором Лякотом!
- А! Капитан! - излучая неподдельную радость, воскликнул тот. - Присоединяйтесь к нашей компании. Не возражаете? Как я понял, вы уже познакомились с майором О'Доннелом.
- Да, мы уже познакомились, - сказал капитан. - И, признаться, я был удивлен. Не ожидал, что армия пошлет "Красных коршунов" для несения обычной патрульной службы.
- Если это доставит вам удовольствие, капитан, - проворчал О'Доннел, - ничуть не меньше это удивило и нас. Сдается мне, наше высшее начальство начиталось сообщений в средствах массовой информации, в поле зрения которых попала эта дерьмовая рота, с которой вы связались, и решило первым сделать удачный ход, чтобы поддержать репутацию армии. Думаю, что вам также следует знать, что нас сняли с боевого дежурства и отправили сюда с приказом поставить вас на место самым серьезным образом.
По тону майора можно было судить, что он не очень-то раздумывал над этим приказом.
- А теперь, если вы не возражаете, давайте перейдем прямо к делу. Мне хотелось бы согласовать условия так называемого соревнования, чтобы поскорее заняться размещением своих солдат.
- Если я правильно понял, вы уже знаете предстоящем соревновании? - осторожно спросил Шутт.
- Вот именно. Здешний губернатор был так любезен, что предупредил нас об этом еще до прибытия сюда.
Командир легионеров бросил короткий взгляд в сторону губернатора, который улыбался, довольно пожимая плечами.
- Оказалось, это единственное, что я мог сделать, поскольку контракт с армией был уже подписан.
Шутт решил отказать Лякоту в удовольствии стать свидетелем своего возмущения, хотя внутри него все бурлило от негодования.
- Да, я думаю, это справедливо, - с усилием произнес он.
- Насколько я понимаю, капитан, - быстро продолжил О'Доннел, - для того, чтобы выяснить, кому достанется честь несения патрульной службы, мы проведем три раунда соревнований в присутствии независимых судей. Один вид предлагает армия, другой вы, и, наконец, третий по взаимному согласию выбираем вместе. Устраивает?
Шутт с усилием кивнул, явно не довольный тем, что майор захватил инициативу.
- Хорошо. От имени армии я предлагаю учениям по строевой подготовке, так как это наиболее близко к тому, что вам приходится делать при несении охранной службы. Каково ваше предложение?
У капитана слегка екнуло сердце. Из всех военных искусств строевая подготовка была самым слабым местом его роты.
- Я бы предложил полевые учения с полосой препятствий.
Майор даже не сдержал возгласа удивления, а его брови едва не исчезли под нависающим беретом.
- Полоса препятствий? - повторил он. - Хорошо, капитан. Считайте, что это ваши похороны. Теперь, в качестве третьего вида соревнований, мы можем выбрать... - Он сделал жест рукой в сторону Лякота. - Губернатор сказал мне, что вы и ваша рота воображаете себя мастерами фехтования. Как вы смотрите на состязание в трех видах оружия... рапира, сабля и шпага... две победы из трех?
Словно предупредительный звонок раздался в голове Шутта. Весьма своевременно.
- Похоже, губернатор действительно кое-что рассказал вам, - ответил он, затягивая время.
- Так да или нет? Решайте, капитан. Не будем тратить на это весь день.

Предыдущая страница 10 Следущая страница


Роберт Асприн

- Скажите, майор, а сами вы занимаетесь фехтованием?
- Я? Немного балуюсь шпагой.
- Тогда разрешите мне немного дополнить ваше предложение. Все то же - состязание в трех видах, но фехтование на шпагах в конце... между командирами отрядов. Это, в случае каких-либо неожиданностей, позволит нам решить все между собой.
Лицо майора расплылось в широкой улыбке.
- Для меня нет большего удовольствия, капитан. Я согласен... хотя сомневаюсь, что дело может зайти так далеко.
- Возможно, вы будете удивлены, майор, - ответил Шутт, сопровождая свои слова натянутой улыбкой. - Мои солдаты удивляют многих, включая и меня самого.
- Значит, удивят и меня, - коротко бросил О'Доннел. - Извините, если я был немного невыдержанным.
- Ну так, джентльмены, можем считать, что этот вопрос решен? - спросил губернатор, торопливо поднимаясь со своего места.
- Только один вопрос... если вы не возражаете, майор, - настоял на своем командир легионеров. - Если предположить, что "Красные коршуны" все же победят, действительно ли командование регулярной армии оставит здесь свою лучшую часть для несения патрульной службы?
Глаза О'Доннела по-ящеричьи метнулись в сторону губернатора.
- Раз уж вы завели об этом речь, капитан, могу сказать, что в том случае, если армия получает контракт на несение патрульной службы, она оставляет за собой право выбирать любую часть, которую решит отправить сюда... и может передислоцировать ее отсюда в любое время в соответствии с собственными решениями.
- Таким образом, они прислали сюда "Красных коршунов", чтобы закрепить за собой этот контракт, а затем заменить их, когда вопрос будет окончательно закрыт. Так?
Шутт повернулся к губернатору Лякоту, который беспомощно пожимал плечами.
- Это шоу-бизнес, капитан... или, говоря точнее, политика!
Я был достаточно свободен в описании многих промахов моего шефа. Однако, чтобы не создавать о нем неверного представления, должен добавить к этому, что, вне всяких сомнений, он один из лучших бойцов на шпагах, которых я когда-либо имел возможность наблюдать, а тем более - обслуживать, особенно когда его загоняли в угол.
- Эти разного рода предатели, подтасовщики голосов избирателей, двуликие...
- Довольно, Армстронг! - Голос командира выстрелил словно удар хлыста. - Нам некогда тратить время на обсуждение генетических недостатков губернатора. Некогда, если мы собираемся сейчас выработать план действий на завтрашнем соревновании!
- Рота все еще ждет вас в обеденном зале, капитан, - объявила Бренди, просунув голову в дверь кабинета. - Что им передать?
- Скажи, что я спущусь поговорить с ними примерно через полчаса. Да, и еще, Бренди... с этого момента разговаривай с ними так, будто мы уже победили.
- Победили?
- Вот именно. Хотя бы уже тем, что армия решила, что именно "Красные коршуны" должны соревноваться с нами. Если нам завтра и достанется, в сознании людей останется тот факт, что, как бы то ни было, побиты мы были не каким-то обычным армейским подразделением.
- Ну, если вы так считаете, сэр. - В голосе старшего сержанта звучало сомнение. - Ой... чуть не забыла. Рвач сказал, что вы, наверное, были бы не прочь посмотреть вот на это.
- Что это, капитан? - спросила Рембрант, вытягивая шею и пытаясь заглянуть в листок, который изучал командир.
- Гм-ммм... А-а, да это просто копия списка роты "Красные коршуны". Они, похоже, случайно оставили его где-то в терминале.
- Так, может, попросить Бикера, чтобы он пропустил его через свой компьютер?
- Не беспокойтесь об этом, Армстронг. Я уже нашел все, что нужно. Вот черт! Мне бы следовало это знать!
- Что вы нашли?
Теперь оба лейтенанта окружили капитана, уставившись на список имен так, будто перед ними была какая-то шифрограмма.
- Я так и думал, что О'Доннел предложит матч по фехтованию! - побормотал командир почти под нос. - Но видите это имя? Третье сверху? Исаак Корбин! Он был чемпионом трех планет на пяти турнирах! Какого черта он делает в армии?
- Готовится поумерить наш пыл, если можно так выразиться, - с унылой гримасой произнес Армстронг. - По крайней мере, одна схватка из трех проиграна.
- Может быть, а может быть и нет, - задумчиво проворчал Шутт. - Я думаю, что мы...
Пронзительный писк коммуникатора прервал его.
- Полковник Секира очень хочет посмотреть на ваш классический профиль... сэр!
- О, прекрасно... просто замечательно. Иду, Мамочка.

***

- Я вижу, вы все еще ведете наступление широким фронтом, капитан. Но мне кажется, что публично бросить вызов регулярной армии - весьма честолюбивая попытка.
- Послушайте, полковник, я ведь не мог знать, что они собираются выпустить против нас "Красных коршунов". И я даже признаю свою ошибку, что позволил средствам массовой информации взять нас под прицел, но...
- Осадите назад. Расслабьтесь, капитан, - настойчиво перебила его Секира. - Я ведь вовсе не собираюсь давить на вас. Я просто хочу пожелать вам успеха в завтрашних соревнованиях. Если вы и не ожидали услышать от меня такое, я все-таки считаю, что вы в этом нуждаетесь.
- Вы можете повторять это снова и снова, - сказал Шутт, слабо фыркнув. - Извините меня, мэм. Я не хотел огрызаться на вас, просто-напросто я немного задавлен подготовкой к завтрашнему дню.
- Хорошо, тогда не буду отрывать вас. Но только между нами, Шутник, как вы думаете, есть ли у вас вообще хотя бы один шанс, что вы выдержите?
- Шанс есть всегда, мэм, - почти автоматически ответил он. - Но если говорить серьезно... Забегая вперед, я сразу пропущу соревнования по строевой подготовке, скажу только, что мы уже проиграли их. Я бы еще попытался держать пари, что мы выстояли бы против обычной армейской части на полосе препятствий, но теперь... не знаю. В нашу пользу говорит только тот единственный факт, что мы в хороших отношениях с местной колонией, и даже при независимом подборе судей, это может определить наше преимущество.
- Я не перестаю удивляться вам, - рассмеялась Секира, - как и вашему связанному с бизнесом прошлому. Вы, должно быть совершенно случайно, взялись расчищать малопроходимую дорогу. Я не хочу предвещать грозу на ваших учениях, но мы оба знаем, что правильнее всего может судить только тот, кто наблюдает со стороны. Я только надеюсь, что ваш успех у жителей колонии не сделал ваших солдат слишком привычными фигурами, в результате чего "Красные коршуны" будут казаться судьям чуть более экзотичными... или чуть более искусными!

Глава 14

Судьба наградила меня возможностью непосредственно следить за ходом соревнований Легиона против Армии, правда, лишь в роли простого зрителя, а не судьи. И хотя я старался быть беспристрастным и не поддаваться эмоциям по поводу тех штучек, которые выделывала рота сверх того, что было непосредственно согласовано с моим шефом, должен заметить, что мое отношение было все-таки предвзятым, ввиду определенной привязанности к легионерам, как к отдельным индивидам, так и к роте в целом. Я чувствовал, что они, как никто другой, нуждаются в моральной поддержке, на которую вполне могли бы рассчитывать во время этого поединка. И, похоже, я оказался прав.
Сами соревнования проходили в расположении Легиона, которое своим видом произвело впечатление даже на "Красных коршунов". На них присутствовали губернатор Лякот, члены Совета Колонии, в окружении других местных сановников, которые были выбраны на роль судей... и, как и ожидалось, средства массовой информации.
Не хочется говорить много о соревнованиях по строевой подготовке, лучше сэкономить бумагу. Достаточно сказать, что такие соревнования проходили. Легионеры кое-как справились с ними, без грубых ошибок, заметных глазу штатского, так что им удалось избежать сколь-нибудь значительного позора. Однако можно и не упоминать, какая именно команда соревнующихся была признана лучшей.
Вместо того чтобы ограничиться демонстрацией исполнения команд "направо", "налево", "кругом", то есть всех, предусмотренных армейским уставом общей службы, "Красные коршуны" пошли дальше, и показали свое умение, выполняя команды специального демонстрационного устава. Опять-таки, для непросвещенного штатского наблюдателя, они продемонстрировали всего лишь серию приемов с оружием, таких как вращение, передача и ношение, в большинстве случаев не выполняемых до конца, в дополнении все к обычной маршировке, которую совершали участники, двигаясь в разных направлениях по плацу. Нечего и говорить, какое это произвело впечатление на судей и зрителей, которые то и дело награждали "Красных коршунов" бурными аплодисментами. Я старался сдерживать себя, но, пожалуй, был единственным из наблюдателей, кто так над собой работал.
Под занавес было объявлено, что "Коршуны" повторят один из самых сложных приемов маневрирования в строю, но только с завязанными глазами и без подачи команд... что они и исполнили с хладнокровной точностью.
Возможно, многие ожидали, что это зрелище повергнет уже и без того нервничающих легионеров в состояние глубокого отчаяния. Странно, но эффект, как оказалось, был совершенно противоположным. Со своего места я хорошо слышал замечания, которые отпускала рота по поводу выступления "Коршунов". Суть их сводилась к тому, что "Коршуны" выиграли этот вид соревнований и без такой показухи, но выбрали эти специфические упражнения с целью пустить пыль в глаза и заставить таким образом легионеров выглядеть хуже, чем они были на самом деле. В самом конце устроенного "Коршунами" рекламного шоу новое, до сей поры им неведомое, черное желание овладело легионерами. В результате чего конкурс на обладание контрактом совершенно неожиданно перерос с их стороны во вполне созревшую жажду вендетты.
Я понял, что ничего хорошего для следующего этапа соревнований, полосы препятствий, это не предвещало.
Дневник, запись 129
Стоя на своем посту, около пулемета и рядов колючей проволоки, старший сержант Шпенглер в очередной раз с удивлением огляделся.
Из всех безумных мероприятий, в которых ему приходилось участвовать за время службы в армии, сегодняшнее можно было отнести к самым невероятным. Эти легионеры имели наглость... он отдавал им должное в этом. Хотя, наглости у них было гораздо больше, чем мозгов. После разгрома, что они получили на соревнованиях по строевой подготовке, наилучшим выходом для них было бы прекратить дальнейшие попытки, чтобы вновь не испытать унижение. Вместо этого легионеры не только не изменили желанию проводить соревнование, но и настояли на ужесточении некоторых правил, что было уж совсем неожиданным!
Сержант стащил с головы свой любимый красный берет, вытер рукавом лоб над бровями и вновь водрузил на голову. Шпенглер все еще не остыл после того как "Коршуны" преодолели полосу препятствий, и, хотя все они выглядели веселыми, береты на них пропотели.
Если бы он не стоял в тот момент так близко, что слышал это собственными ушами, он никогда бы не поверил, что эти изменения предложил внести сам командир легионеров.
Прежде всего, было предложено преодолевать всю дистанцию в так называемых "полных боевых условиях", то есть под огнем и при полной выкладке. При этом разгорелась дискуссия по поводу того, могут ли легионеры использовать свои летающие доски и мотолеты, но майор был непреклонен, и эти специфические средства были исключены из программы соревнований.
Однако настоящим сюрпризом явилось предложение офицера, носящего черную форму, вести отсчет времени для всей роты, который должен производиться с учетом времени отдельных групп, равно как и отдельных индивидов, и с учетом "штрафного времени" за так называемый "пропуск" препятствий отдельными солдатами. Майор запротестовал, ссылаясь на то, что у него в роте всего лишь двадцать человек, тогда как легионеров около двухсот, и поэтому соперник всегда может избавиться от "балласта", когда будет производить отбор необходимого числа участников, посылая двадцатку лучших, против все тех же двадцати "коршунов". Сержант Шпенглер, тем не менее, подумал в тот момент, что это все равно мало повлияет на конечный результат соревнований, однако предпочел промолчать, нежели вмешиваться в спор двух офицеров. Невероятно, но командир легионеров заявил, что у него нет намерения производить "отсев" и уменьшать число участвующих в соревновании легионеров, и сообщил, что брать полосу препятствий его рота будет в полном составе, и что он хочет сравнить контрольное время с учетом всех легионеров и всего лишь двадцати "красных коршунов"! Майор был до того ошарашен такой постановкой вопроса, что согласился со всеми условиями без дальнейших возражений.
Даже теперь, вновь вспоминая разговор командиров, старший сержант обнаружил, что с недоверием качает головой. Хоть он и ощутил тогда восхищение командиром, который так верит в своих солдат, реальность подсказывала ему, что этот человек безумен. Даже если бы силы участников были равны, чего, разумеется, не было, пропустить столько людей через полосу препятствий одной волной, для экономии времени, было просто самоубийством.
Разумеется, время, которое продемонстрировали "Красные коршуны" на полосе препятствий, несколько снизилось за счет так называемых "полных боевых условий", правда, никак не из-за снаряжения и оружия. Они довольно часто жили и даже спали вместе с ним во вполне реальных боевых условиях, так что эта дополнительная нагрузка не была для них чем-то необычным. Однако попытки изображать на полосе препятствий Микки Маусов, да еще с такими усложнениями, доставили им все же немало хлопот. Поскольку полоса препятствия предназначена для обучения новобранцев, сложность препятствий на ней завышена, а приближенность к боевым условиям создавала дополнительные усложнения, редко встречающиеся на практике. К примеру, за весь срок службы старшему сержанту ни разу не приходилось преодолевать с помощью веревки ров, удерживая при этом еще и винтовку... то есть, не приходилось до сегодняшнего дня. Кроме того, существовала еще одна проблема, которая касалась серьезности отношения к этим соревнованиям. Любой боец из роты "Красные коршуны" знал, что Космический Легион - это сборище шутов, и ничего больше. Они и представить себе не могли, что те составят им конкуренцию, пока не прибыли на Планету Хаскина, где убедились в обратном. А потому было очень трудно, если вообще возможно, заставить их со всей серьезностью подойти к данным состязаниям. Конечно, "Красные коршуны" преодолели полосу препятствий за очень приличное время, и, разумеется, никто из них даже не пытался сделать "пропуск", но показанному результату было далеко до их максимальных способностей.
Прикрывая глаза от солнца, Шпенглер вглядывался туда, где на стартовой линии выстроилась рота легионеров.
Теперь уже недолго. Самое большее, еще полчаса, и это дурацкое состязание закончится. Он не думал, что оно не затянется дольше: либо легионеры за это время пройдут полосу... либо откажутся от соревнований вообще. Армия получит свой контракт, а "Коршуны" - обещанную им ночь в этом городе.
С дотошностью, которая помогла заработать ему нашивки, сержант начал осматривать свою позицию. Когда легионеры выйдут к этому участку, в дело вступит его пулемет: длинные очереди над их головами, когда они будут ползти под рядами натянутой колючей проволоки, закрепленной на столбиках. Это была еще одна ситуация, которой в реальном бою еще никто никогда не встречал. Такое препятствие было сделано специально для демонстрации солдатам условий, при которых они будут иметь очень ограниченную свободу маневра под непрерывным огнем. К тому же, этот участок и без того был самым неприятным на всей полосе, отнимая значительную часть времени. Попробуйте сами быстро пролезть под этой проволокой лежа на спине, отталкиваясь ногами, а руками приподнимая нижние ряды проволоки над собой и своей винтовки, лежащей на груди.
Встав на платформу с установленным на ней пулеметом, которая была расположена метрах в двадцати позади колючей проволоки, Шпенглер тут же отметил некоторые странности. Прежде всего, отсутствовала ограничительная рама, которая обычно использовалась для того, чтобы удерживать ствол пулемета под заранее установленным углом! А это означало, что наводить оружие на цель и поддерживать нужный угол стрельбы должна была рука самого пулеметчика!
Шпенглер выругался про себя, сдерживая дыхание.
И тут же вспомнил о том, что трассирующие пули ложились страшно низко, когда он пролезал под колючей проволокой. Ну, хорошо, теперь его очередь. Когда все закончится, он еще скажет пару ласковых слов этому сержанту легионеров, которая занимала позицию у пулемета в тот момент, когда "Красные коршуны" брали полосу. Как ее звали... Бренди? Да, именно так.
Шпенглер позволил себе слегка улыбнуться, когда вспомнил тот журнал, что ходил по рукам как раз перед этим назначением.
Все-таки, нужно отметить, что у них в роте не было ничего, что выглядело бы подобно этому. Да, в подразделении "Красные коршуны" служили женщины, крепко сложенные и мускулистые, по виду они скорее подходили для работы на бульдозере, чем для танцев или рекламы на журнальной обложке. Возможно, он и не будет слишком давить на эту Бренди. Возможно, даже выпьет с ней по-дружески стаканчик-другой, а может быть и...
Внимание сержанта привлек резкий звук стартового пистолета. Легионеры начали бросок. Им придется пройти достаточное число препятствий, прежде чем они доберутся до его позиции, и пока не было необходимости поливать трассирующими пулями ряды колючей проволоки, сержант решил немного понаблюдать, а уж затем садиться за пулемет.
Сначала, как только с полдюжины фигур отделились от шеренги, он подумал, что легионеры будут преодолевать препятствия, следуя обычной тактике, по "ступеням". Но нет двигалась вся рота, только медленно, пригибаясь к земле, а не бросаясь вперед сломя голову.
Интересно. Рота оказалась организована и дисциплинирована гораздо лучше, чем он ожидал. Послать вперед разведчиков, роль которых исполняла бегущая впереди группа, было неплохой идеей. Почти, как... как в самом настоящем бою. Кто бы мог подумать, что в Космическом Легионе найдутся такие грамотные вояки?
Затем Шпенглер с удивлением отметил, что два странного вида нечеловеческих существа... как они там назывались? Синфины?.. все время находились буквально на руках у своих товарищей. Сержант и сам участвовал, и не раз наблюдал, как переносили раненых на учениях, но никогда не видел, чтобы кто-то делал попытку внедрить подобную практику при взятии полосы препятствий. И еще... Вот это да! Командир роты был на полосе вместе со своими солдатами! В таком случае, вместе с ним должны бежать и младшие офицеры, и сержантский состав!
Пренебрежение, которое старший сержант испытывал по отношению к Космическому Легиону, моментально улетучилось, и на смену ему пришло растущее, хотя и с оттенком зависти, восхищение этим отрядом, состоящим, как он думал, из отбросов. Ведь это были не "красные коршуны", верно... они даже и не стояли рядом с ними. Тем не менее, если кто-то не попал в настоящую воинскую часть, это еще не означает, что плоха та часть, в которой он служит.
Какое-то движение на полосе, впереди основной массы легионеров, привлекло внимание сержанта.
Что за черт?.. Один из "разведчиков", как было ясно видно, забрался на деревянные леса, находящиеся на первом препятствии, и, срезав свисающие веревки, бросил их вниз своим товарищам, которые тут же бросились бежать с этими трофеями.
Да они просто не должны были этого делать! Что же они собираются в таком случае связывать? Более того, как теперь остальные смогут перебраться через траншею, если веревки обрезаны?
Как бы отвечая на его мысленный вопрос, первая группа, уже из основной бегущей массы, добралась до края траншеи. Не обращая внимания на срезанные веревки, солдаты просто-напросто вошли в по грудь в жидкую грязь... и встали там! Задние ряды легионеров ступили им на плечи, затем прыгнули в грязь, занимая позицию на некотором расстоянии впереди, пока...
Живая переправа! Люди превратились в опоры для ног! К тому моменту, когда Шпенглер сообразил, что именно они делают, цепочка живых свай была выстроена, и основная масса солдат двинулась через траншею не снижая скорости, шагая по плечам своих товарищей, стоявших по грудь в жидкой тине. Очевидно, что маневр был старательно отработан, судя по скорости, с которой он был выполнен. Была даже пара цепочек, где "опоры" располагались ближе друг к другу, чтобы облегчить переправу более низкорослым членам отряда.
Неожиданно Шпенглеру вспомнился короткий рассказ, который он читал еще в школе. Назывался он "Леннигтон против муравьев", и в нем была описана история о владельце плантации, который боролся с нашествием полчищ муравьев. Наблюдая за продвижением легионеров в сторону его позиции, сержант зачарованно замер, когда внутренним зрением совместил картину из рассказа, безостановочное движение муравьиной массы, с приближающимися к нему солдатами в черных мундирах. Эта рота легионеров больше не казалась ему такой комичной, какой он считал ее еще сегодня утром. Если они были...
Глухое бух близкого взрыва заставило его инстинктивно пригнуться. Сначала он подумал, что просто что-то случилось на полосе, затем, но секунду спустя ему открылось истинное положение дел.
ОНИ ВЗОРВАЛИ ПРЕПЯТСТВИЕ!
Отвращение и ярость охватили сержанта, когда он увидел, что очередной барьер, в виде трехметровой стены, исчез в облаке взрыва, сопровождаемого летящими во все стороны градом осколков и обломками досок. Прежде, чем смолкло эхо взрыва, появилась черная рота, упрямо прокладывая себе путь сквозь облака пыли, и теперь она была раздражающе близко.
Воспитанный в условиях железной дисциплины, ветеран многих боевых сражений, старший сержант повернулся спиной к невероятному зрелищу и начал закладывать в пулемет первую ленту.
Пусть вопрос о том, приемлема тактика легионеров или нет, решает майор. Работой же Шпенглера было следить за тем, чтобы они держали головы как можно ниже, когда будут ползти под пулеметным огнем через колючую проволоку. Никому не удастся быстро пройти через эту позицию. Не удастся, пока трассирующие пули будут поливать их...
Неожиданно мир перевернулся для него вверх дном, и пол платформы оказался возле его головы. Он попытался выпрямится - как оказалось, только для того, чтобы вновь упасть, на этот раз крепко ударившись челюстью.
- М-ммммм... Ты... лежать. Понял?
Красно-коричневое лицо с темными, словно вулканическое стекло, глазами всплыло перед ним. Одетый в черную форму легионеров склонился над ним, и Шпенглер ощутил легкое прикосновение ножа под подбородком.
- И ч-что же, по-твоему, ты делаешь? - прохрипел сержант, стараясь говорить, не двигая подбородком. - Ты не можешь...
Он замолчал, поскольку давление ножа заметно усилилось.
- Капитан сказал. Он сказал: "Искрима, я хочу, чтобы ты помог устранить препятствие". Так вот, ты и есть препятствие... понятно? Я устранил тебя, захватив в плен. Ты должен подчиниться, иначе я убью тебя.
Быстро оценив возможность выбора, сержант не стал держать пари на собственную жизнь, решая, блефует легионер или нет. Шпенглер просто остался тихо лежать на том месте, где его застал плен. Разумеется, этот факт не удержал его от переживаний, глядя на то, как начисто срезается вся колючая проволока и в считанные секунды рота проходит это препятствие, опять не сбавляя шага.

***

- Надеюсь, вы не допускаете мысль, что так и спустите им это... сэр.
В новом, весьма внушительном комплексе, где теперь постоянно жили легионеры, на время проведения соревнований для "красных коршунов" было выделено несколько "гостевых" комнат, в одной из которых майор О'Доннел хмуро, но с большим вниманием слушал своего старшего сержанта.
- Я не говорил, что собираюсь так просто оставить это, - сказал майор с заметным напряжением в голосе. - Я только сказал, что не собираюсь заявлять протест.
- Но ведь они не прошли полосу препятствий! Они просто сравняли ее с землей!
- И мы могли бы сделать то же самое... если бы подумали хорошенько, - рявкнул в ответ майор. - У нас был полный комплект необходимого снаряжения, и оно было предназначено для боевых условий. Это как раз то, что нам следовало сделать в этих условиях. Мы просто попали в ловушку ортодоксального мышления, только и всего.
- Хорошо, но то что они сделали, не согласуется с уставом, - заревел сержант.
- То же самое можно сказать и о нашем утреннем выступлении. Да, у нас была возможность пустить пыль в глаза, и они встретили нашу победу без истеричных воплей, молча согласились с ней, а вот теперь они реализовали свой шанс.
- Стало быть, мы собираемся согласиться с тем, что победа досталась Космическому Легиону? - спросил Шпенглер, пытаясь уязвить гордость офицера.
- Взгляните на это прямо, сержант. Мы проиграли. Они побили наше время, не минуя ни одно из препятствий... и сделали это в десять раз быстрее, чем многие мои солдаты. Разумеется, мы помогли им. Эта тусклая, без тени интереса работа наших парней помогла им. Говоря откровенно, мне не кажется, что мы заслужили победу на сегодняшних соревнованиях. Мы опростоволосились, тогда как они не валяли дурака. И справедливо победили.
Старший сержант сделал удивленное лицо.
- Мы не думали, что они могут так серьезно подойти к этому, сэр, - пробормотал он, избегая взгляда командира.
- М-м-м-м. Мы были слишком нахальными и дерзкими именно там, где не смогли правильно оценить противника, - пояснил свою мысль О'Доннел. - Если мы что-нибудь и должны этим легионерам, сержант, так лишь поблагодарить их за тот ценный урок, который они нам преподнесли. Мне кажется, нам просто чертовски повезло, что не пришлось учиться этому в настоящем бою. Во всяком случае, мы живы... и у нас есть еще один шанс.
- Знаете, сэр, - очень осторожно заговорил Шпенглер, будто удивляясь собственным словам, - я никогда не думал, что скажу такое, но мне кажется, что с этим отрядом я не хотел бы столкнуться в настоящем бою.
Майор скривил лицо.
- Не переживай. Я думал о том же... И не верил, что они обойдут тебя с фланга, будучи уверен, что нас не будут воспринимать как врагов.
Он безрадостно усмехнулся своей собственной шутке, затем покачал головой.
- Ладно, хватит об этом. Мне надо подготовиться к матчу по фехтованию, который состоится сегодня вечером. Кажется, это наш последний шанс вытащить из огня каштан для армии, не говоря уж о нашей собственной репутации.
- Ну думаю, что здесь у нас будут трудности. - Старший сержант нахмурился. - Ведь у нас есть Корбин.
- Да, есть. - О'Доннел согласно кивнул. - Но это лишь одна схватка из трех. После того, что произошло сегодня, я не стал бы держать пари на взятые взаймы деньги, что эти клоуны собираются принести нам две другие прямо на блюдечке.

Глава 15

Очень сомневаюсь в том, что вам приходилось присутствовать на настоящем турнире фехтовальщиков, если только вы сами не были прямым участником этих соревнований или зрителем, по случаю приятельских или профессиональных отношений с кем-то из фехтовальщиков. Все объясняется очень простым фактом: это не зрелищный спорт, потому что спортсмены действуют настолько быстро, что все их движения попросту неуловимы для неопытного глаза. (Небезынтересно заметить, что фехтование - это один из немногих видов спорта, где противники вносят плату, а зрители присутствуют бесплатно.)
Обычно такие соревнования проводятся в помещениях типа большого гимнастического зала, разделенного несколькими дюжинами полос на зоны. Участники соревнований разбиваются на группы, или "пулы", внутри которых каждый соревнуется с каждым. Несколько первых победителей из каждого "пула" вновь перегруппировавшись, образуют новые "пулы", и процесс повторяется. При этом основная масса присутствующих в зале зрителей состоит из самих участников и их тренеров, а так называемая непрофессиональная часть - из близких друзей или родственников спортсменов. Несмотря на то, что наибольший интерес, как правило, вызывают лишь последние поединки, именно в этот момент зрителей становится меньше, поскольку большинство участников собирают вещи и уезжают, как только выбывают из соревнований.
Нечего и говорить, что совсем иначе складывался финал соревнований между "красными коршунами" и командой моего шефа.
Дневник, запись 130
Майор О'Доннел сделал перерыв в упражнениях, которыми занимался для разминки, и взглянул на растущую толпу зрителей. Несмотря на свое решение игнорировать все, что отвлекает от подготовки к выступлению, он обнаружил что его охватывает изумление.
Чертовски плохо!
Тактика легионеров на полосе препятствий была в высшей степени неортодоксальной, но здесь... Это было неслыханно! Все выглядело так, будто рота легионеров присутствовала в полном составе, расположившись прямо на полу в одной части зала, в то время как его собственные "красные коршуны", раздосадованные тем, что на этот раз не имеют возможности непосредственно участвовать в ходе поединка, беспокойно ерзали на стульях, расставленных для них в противоположном конце зала. И что больше всего удивило майора, так это количество зрителей.
Он, конечно же, знал, что они будут. Но и представить себе не мог эти в буквальном смысле толпы, заполнявшие отведенные для зрителей места. НА ФЕХТОВАЛЬНОМ ТУРНИРЕ - боже мой! Здесь были даже представители средств массовой информации со своими голографическими камерами, установленными в разных местах для записи поединков! Все скорее напоминало баскетбольный или волейбольный матч... или колизей в ожидании боя гладиаторов!
Майор постарался поскорее выбросить из головы беспокойные мысли вместе с навязчивым подозрением, что вновь оказался в ловушке. Верно, он был удивлен случившимся на полосе препятствий, но на фехтовальной площадке можно сделать только то, что можно сделать. В этом турнире, в конце концов, были стандартные правила!
Очевидно, этот Шутт, или капитан Шутник, как его называли, вовсе не был озабочен этим турниром. На самом деле, несколько минут назад тот объявил о показательном выступлении одного из легионеров, который демонстрировал приемы боя на палках. Скорее всего, он хотел завести толпу, ожидавшую начала соревнований.
Необычно одетая фигура отчасти привлекла внимание даже "красных коршунов", особенно тогда, когда они начали узнавать в ней того самого легионера, который буквально на лезвии ножа удерживал их сержанта Шпенглера во время дневных состязаний. Правда, после нескольких минут созерцания того, как маленькая, почти шоколадного цвета фигура повращала свои палки, нанося серии ударов по воздуху, все опасения майора в отношении того, не превратится ли это шоу в "возмездие" маленькому мастеру от его отряда, без следа испарились. "Красные коршуны" все до одного были мастерами рукопашного боя, и составной частью их мастерства было уменье не ввязываться в бой с теми, кто использует незнакомые для вас способы борьбы.
Поэтому, перестав обращать внимание на зрелищное представление, происходившее в зале, майор улучил момент, чтобы как следует рассмотреть миниатюрную фигуру, разминающуюся около задней стены.
Он был удивлен (в который уже раз), когда увидел список участников поединка, и понял, что по классу рапиры Легион включил в состав выступающих женщину. Поспешно отреагировав на это, майор предложил тоже включить женщину в состав участников со стороны "Красных коршунов", но командир противника отказал ему в этом. "Вы выбрали своих лучших, а мы - своих". Таков был его единственный комментарий.
Как ни странно, но, хотя рапира и была самым распространенным фехтовальным оружием, этот вид боя был самым слабым местом "Красных коршунов". Обычно сам О'Доннел занимал второе место по этому виду оружия, после Корбина, который, разумеется, будет выступать с саблей. Это обстоятельство должно было бы привести к тому, что поединок закончился бы после двух боев и им не понадобилось бы выпускать на площадку самого слабого участника. Но поскольку Шутник вынудил его выступать в поединке со шпагой, появился шанс, что все это продлится до третьего, финального боя. И проблема состояла в том, что шпага была очень "сомнительным" оружием.
Майор вновь заставил себя сосредоточиться на подготовке. Не было причин расстраивать себя подобными предположениями. Короче говоря, все должно быть решено раз и навсегда.
Показательные выступления уже закончились, и распорядитель соревнований, один из тренеров местного университетского фехтовального клуба, взял микрофон, чтобы обратиться к присутствующим. О'Доннел встречал его раньше, этого проворного маленького человечка, который явно нервничал, принимаясь судить этот поединок перед таким количеством зрителей, не говоря уже о голокамерах. Однако его голос был твердым и уверенным, когда он, чтобы просветить немного зрителей, начал рассказ об этом необычном виде спорта.
Уж это-то майор мог проигнорировать без особого труда, возобновив прерванные упражнения. Все это он слышал много раз, и знал, как чрезвычайно трудно объяснить некоторые весьма тонкие моменты фехтования, чтобы привить "правильный взгляд" тем нетерпеливым, кто пришел посмотреть лишь на "сорвавшихся с цепи людей, готовых исполосовать друг друга мечами", изменив их абсолютно неверное представление об этом спорте, созданное бесконечными фильмами о разного рода головорезах.
Спортивное фехтование подчинялось целому своду правил, разработанных специально для того, чтобы сохранить истинный дух дуэли, от которой собственно и происходит. Следуя этим правилам, один участник, А, "объявляет атаку", выбрасывая свое оружие на длину вытянутой руки, пытаясь поразить важный участок тела противника, а участник В должен отвести эту угрозу, до того, как сам сможет объявить об атаке. Дело в том, что если бы участники использовали настоящее оружие, способное вызвать рану или даже убить, это было бы безрассудной храбростью, если не самоубийством - отражать нападение, не пытаясь атаковать в ответ. Хотя, может, сама концепция и была достаточно проста, значительное время каждого фехтовального турнира уходило на то, чтобы в присутствии участников, которые приходили в себя после волнения, вызванного короткими моментами боя, распорядитель мог совершенно спокойно объяснить, чей удар достиг цели в данной схватке и кому следует присудить победу. Надо сказать, это было гораздо менее волнующим, чем наблюдение за ростом травы.
Наконец распорядитель завершил свою речь, возможно, от того, что ему просто надоело, и, повысив голос, объявил первый бой.
- Первым видом состязаний в этого вечера у нас будет сабля, - донеслось из громкоговорителей. - У этого оружия при атаке может быть использовано либо острие, либо лезвие клинка. Места поражения располагаются выше линии бедра, включая руки, голову и спину.
Он сделал паузу, чтобы заглянуть в свои бумаги.
- Роту "Красные коршуны" регулярной армии будет представлять Исаак Корбин, вот уже пять лет подряд подтверждающий титул победителя трехпланетного чемпионата!
О'Доннел выругался в душе, когда возгласы удивления прокатились по залу. Он надеялся, что заслуги Корбина останутся незамеченными, или, хотя бы, удастся избежать комментариев. Но раз уж это произошло, еще до начала поединка, представитель Легиона заранее выглядит как побитая собака. Если он проиграет, это будет вполне естественно, а если выиграет - просто сенсация!
- Космический Легион - сержант Искрима, который до сегодняшнего вечера никогда не имел дела с саблей!
На этот раз майор не стал обращать внимание на приветствия толпы, а достал из кармана список и быстро пробежал по нему глазами.
Да, так оно и есть: сержант Искрима... Сабля! Он был так занят мыслями о своем собственном поединке и женщине-фехтовальщице, что совершенно проглядел, кто был поставлен в поединок на саблях!
Уверенный в себе, легионер отложил свои палки и с помощью двух товарищей облачился в защитный жилет и маску.
Неплохая идея, напряженно улыбаясь подумал О'Доннел, выставить против чемпиона абсолютно непредсказуемого противника, да к тому же не фехтовальщика. Хотя сомнительно, что это может дать какой-то эффект - Корбин был слишком опытным ветераном, чтобы потерпеть поражение от проделок новичка.
И как только начался поединок, майор убедился, что оказался прав в своих оценках. Корбин сравнительно легко обыграл своего неопытного противника, хотя победа не была столь убедительной, как хотелось бы О'Доннелу.
В самом начале Искрима выиграл пять ударов, размахивая клинком со скоростью света и пытаясь буквально "отрубить" кисть противника, едва Корбин начинал свою атаку. Однако, как и предвидел майор, чемпион вскоре приспособился игнорировать эти заградительные удары, прорываясь сквозь них самой простой атакой и выигрывая очки в полном соответствии с правилами. Короче, он лучше знал правила, лучше владел оружием и смог использовать это для достижения победы.
Искрима постоянно держал толпу в напряжении, демонстрируя высокую скорость движений, то приближаясь к своему мучителю, то низко приседая, уходя от удара, но всякий раз добивался лишь дисквалификации своих уколов как "не достигших цели" в соответствии с правилами. Дважды он был предупрежден за контакт, запрещенный в фехтовании.
Зрители, не совсем разбирающиеся в правилах поединка, хлопали и приветствовали любой неординарный выпад Искримы, и всякий раз, когда удар аннулировался или присуждался противнику, падали духом и погружались в тишину, сопровождаемую лишь свистом.
А последнее доказательство своего незнания законов спорта Искрима продемонстрировал, когда схватка была уже закончена. Заработав победное очко, Корбин снял маску и сделал шаг вперед для рукопожатия, но был встречен противником, явно намеревающимся нанести очередной удар. Какое-то мгновенье все ожидали катастрофы, но затем Искрима понял, что его противник больше не собирается сражаться, и, сунув саблю подмышку, он хлопнул Корбина по руке, снял маску и встал, оглядываясь кругом и недоумевая, почему последовал столь жалкий и быстро утихший всплеск аплодисментов.
- СЕРЖАНТ ИСКРИМА!
Голос прозвучал словно удар хлыста, и Искрима повернулся в ту сторону, где сидели легионеры.
Командир роты, сидевший уже одетым к собственному выступлению, встал, привлекая к себе взоры других, и словно бы исполнил команду "смирно". Спокойным, плавным движением он вытянул свою шпагу в сторону сержанта и отсалютовал ему. Словно подкатившая сзади волна, вся рота легионеров поднялась и вслед за своим командиром отсалютовала сержанту, потерпевшему поражение.
Командир "Коршунов" на какой-то миг был озадачен. В его понимании Легион не должен был делать этого, хотя, разумеется, соответствующий армейский порядок предусматривал, что салют мог быть отдан по приказу командующего колонной или шеренгой солдат, в данном случае это был капитан Шутник, но на его месте с таким же успехом мог быть и кто-то другой.
Искрима некоторое время смотрел на роту, затем понял, что их салют обращен к нему, и коротко кивнул головой. Стараясь держаться как можно более прямо, он повернулся и строевым шагом покинул площадку, не обращая внимания на спонтанный взрыв аплодисментов, раздавшийся со стороны зрителей.
- Следующим видом соревнований будет рапира. Это только колющее оружие, и область поражения включает весь корпус и спину, исключая голову и руки. Космический Легион будет представлять рядовая... Супермалявка, "Красных коршунов" - капрал Рой Дэвидсон.
О'Доннел прослушал объявление и пропустил начало поединка, не в состоянии отвлечься от небольшой драмы, происходившей вне поля зрения публики.
Со своего места майор мог видеть стену, возле которой находились места легионеров. Его взгляд привлекла фигура Искримы, легионера, который только что выступал против чемпиона "Красных коршунов". Мастер борьбы на палках сидел на корточках около стены, отвернувшись от роты и склонив голову и плечи. Весь его вид являл собой жалостливую сцену самого глубокого страдания.
Причина О'Доннелу была абсолютно ясна. Не вызывало сомнений, что Корбин победит, и командир противника, должно быть, выставил Искриму, вовсе не надеясь на успех, но то ли стратегия сыграла с Искримой злую шутку, то ли включение его в поединок вообще было ошибкой. Гордый маленький боец явно надеялся стать победителем, и теперь страдал, не столько от поражения, сколько от того, что подвел тех, кто на него понадеялся.
Майор стал свидетелем того, как к нему подошел капитан Шутник, некоторое время постоял сзади, а затем присел рядом с ним, чтобы поговорить по душам. И хотя они находились слишком далеко, чтобы майор мог разобрать слова, ему не составило труда мысленно воспроизвести их беседу.
Должно быть, командир в очередной раз объяснил Искриме невозможность его победы в этом поединке, и возможно, даже извинился за то, что послал сержанта на безнадежное дело вместо того, чтобы взяться за это дело самому. Должно быть, в очередной раз было отмечено, что сержант отыграл несколько очков у неоднократного чемпиона, что по плечу не всякому даже опытному фехтовальщику, и что он сделал гораздо больше, чем просто поддержал роты.
В конце концов сержант поднял голову, и некоторое время спустя кивнул в ответ на слова командира. Потом оба поднялись на ноги, и капитан ласково похлопал Искриму по плечу; склонил голову, чтобы сказать несколько последних слов, и проводил его на место.
О'Доннел поймал себя на том, что точно так же кивнул головой.
Хорошо. Маленький сержант был сильным человеком, раз сумел быстро оправиться после такой травмы. Оценка, которую майор дал своему сопернику, поднялась еще на один балл, и он перевел внимание на продолжающийся поединок.
- ...атака потеряна... Касание засчитано... Счет три один!.. Внимание!..
Три один?
О'Доннел сосредоточил все внимание на происходящем.
Что там происходит? Как мог его человек так быстро получить три укола?
- ПРОДОЛЖАЙТЕ! ФЕХТУЕМ!
Мелькание стальных клинков, последовавшее за словами распорядителя, прояснило ситуацию.
Маленькая фехтовальщица, выступавшая от легионеров, - как ее звали?.. ах, да, Супермалявка, - нашла способ скомпенсировать свой небольшой рост. Она не собиралась приближаться к границе зоны досягаемости для выпада Дэвидсона, находясь при этом, разумеется, слишком далеко и для собственной атаки, таким образом провоцируя фехтовальщика, представлявшего "Коршунов", атаковать самому. В результате она была вынуждена отступать назад от атакующего, но затем...
Майор нахмурился, когда увидел, как Супермалявка увернулась от несущегося к ней острия и сделала быстрый шаг вперед, навстречу своему более высокому противнику. Дэвидсон попытался было среагировать, но было уже поздно...
- Стоп! Атака потеряна, контратака засчитана! Касание! Счет четыре один!
Эта мелкая стерва была так мала, что области поражения почти не существовало! Черт возьми, выдохнув, она могла спрятаться за своей рапирой! А эта работа ногами...
О'Доннел очень внимательно наблюдал, как Супермалявка исполняла прыжки и балетные па, ведя Дэвидсона словно терьер быка. Ему уже приходилось видеть эти плавные вращательные движения ног... Сейчас он не мог точно вспомнить, где именно, но это не были движения фехтовальщика! Легионеры выставили очередного мастера рукопашного боя, на этот раз такого, который смог воспользоваться своими навыками в фехтовании! Но поскольку Дэвидсон был напрочь лишен таланта Корбина, вполне понятно, что он потерял боевой дух, столкнувшись с неортодоксальными движениями соперника.
И хотя фехтовальщик из "коршунов" вновь овладел собой и выиграл подряд два очка, для майора исход поединка был уже ясен. Неуловимая маленькая фехтовальщица была на удивление находчивой, способной в три приема улизнуть, а затем...
Словно в ответ на его мысли, Супермалявка бросилась вперед, как при низкой "атаке стрелой", а в следующий момент уже застала Дэвидсона врасплох, пока тот планировал свою атаку.
- Стоп! Атака засчитана! Касание! Пять три! Схватка за Космическим Легионом! Соревнующиеся стороны выиграли по одной схватке каждая!
Зрители разразились восторженными криками и аплодисментами, когда Супермалявка, отсалютовав своему сопернику, сняла маску и показала всем сияющее словно солнце лицо. Она пожала руки своего соперника и распорядителя, кивком головы ответив на их поздравления, а затем повернулась в ту сторону, где сидели легионеры.
На этот раз не было необходимости в намеках от командира. Рота уже была на ногах, салютуя победителю. Все еще улыбаясь, да так, что казалось, будто ликующая улыбка доходит до ушей, Супермалявка вернула им приветствие, молнией взметнув вверх свою рапиру, и закончила его намеренно преувеличенным реверансом. В ответ легионеры забыли о дисциплине и, бросив свои места, окружили маленькую женщину.
- Все в порядке, Супер!
- Так держать!
Первый, кто добрался до нее, был высокий уродливый легионер, не относящийся к людскому роду, одно присутствие которого заставляло "красных коршунов" чувствовать себя неуютно. Единым широким движением, которое нельзя было расценить иначе, кроме как дружеское, он поднял ее в воздух, не выпуская из медвежьих объятий, которые были одновременно и эмоциональными и очень мягкими, а затем, по-прежнему не опуская вниз, повернул в сторону роты, предоставляя ей возможность услышать одобрительные возгласы остальных легионеров.
- Очень сожалею о своем промахе, сэр.
Это извинение заставило О'Доннела переключить свое внимание.
- Не стоит переживать, Дэвидсон, - спокойно ответил он, чуть коснувшись руки капрала. - Никому не удается побеждать все время. Посмотрим, как мне удастся завершить все это.
- Да, сэр, - сказал капрал, бросая взгляд в зал, где все еще торжествовали легионеры. - Думаете, вам удастся сделать это? Возможно, они и шуты гороховые, но ловкие черти.
Майор кивнул, соглашаясь с такой оценкой.
- Говоря по правде, капрал, не знаю. Спросите меня об этом еще раз минут через десять.
Дэвидсон лишь коротко улыбнулся.
- Хорошо. Удачи, сэр.
- Наша следующая, и на этот раз последняя схватка... - раздался усиленный динамиками голос распорядителя. Он сделал паузу, ожидая, когда легионеры усядутся на свои места. - Спасибо. Наша следующая и последняя схватка - на шпагах. Для тех из вас, кто, может быть, уже забыл мои объяснения, я с радостью напомню, что СОРЕВНОВАНИЯ НА ШПАГАХ НЕ ИМЕЮТ НИКАКИХ ОСОБЫХ ПРАВИЛ! КТО НАНОСИТ УДАР ПЕРВЫМ, ТОТ И ПОЛУЧАЕТ ОЧКО!
Это заявление было принято коротким всплеском аплодисментов и смехом, пронесшимся по рядам.
- Причина этого - то, что схватка на шпагах - в некотором смысле воссоздание дуэли времен сразу после того периода, когда был изменен Кодекс Дуэли, чтобы допускать "первую кровь", а не смерть, для решения вопросов чести. При этом считается, что первая кровь может появиться в любом месте тела, включая руки и ноги, а потому при фехтовании на шпагах любая часть тела может служить мишенью.
О'Доннел подхватил маску и оружие, подключил провод от своего костюма к разъему, скрытому внутри сферической гарды шпаги. Его движения были автоматическими, когда он мысленно начал готовить себя к предстоящему поединку.
- Следя за огнями, высвечивающимися на табло счетной машины, - продолжал тем временем распорядитель, - вы с легкостью сможете узнать, чей укол достиг цели. Машина подключается к костюму каждого из соперников и с точностью до двадцатой доли секунды определяет, кто кого коснулся первым. Если оба фехтовальщика наносят укол во время этого промежутка времени, что случается гораздо чаще, чем можно было бы подумать, загораются оба огня, и это квалифицируется как двойной удар. То есть в этом случае каждому фехтовальщику будет присуждено очко.
Майор хотел, чтобы схватка началась поскорее. Его начало охватывать волнение решающей схватки, которое мурашками ползло по его плечам и вызывало напряженность. В раздражении О'Доннел встряхнул рукой, в которой обычно держал оружие, чтобы расслабить мышцы. Напряженность означала скованность, а скованность влекла за собой замедление рефлексов, что было фатальным в спорте, в котором победителя и проигравшего зачастую разделяли доли секунды.
- Заключительный бой будет происходить между командирами соревнующихся рот. От "Красных коршунов", представляющих регулярную армию, выступает майор Метью О'Доннел... от Космического Легиона - капитан Шутник!
- ПОЛУЧИ ЕГО ШКУРУ, КАПИТАН!
- ЛЕ-ГИ-ОН! ЛЕ-ГИ-ОН!
Та часть зала, откуда доносились ободряющие крики, была похожа на туго натянутый барабан, издавая рев и мычание, что более подходило поединку боксеров, а не фехтовальщиков. О'Доннел однако заметил, что его оппонент не обращает внимания на шум, когда они шли к площадке, чтобы подключить свои костюмы к соответствующим входам ведущей счет машины. Обменявшись приветствиями друг с другом и с распорядителем, они одели маски и отошли каждый к своей исходной позиции.
- Спортсмены готовы?

Предыдущая страница 11 Следущая страница


Шуттовская рота

- Готов, сэр.
- Готов!
- НАЧАЛИ!
Судя по тому, что довелось видеть майору сегодняшним вечером и сегодняшним днем, он ожидал, что Шутник начнет ошеломительную атаку и будет вести себя как неортодоксальный фехтовальщик, более полагающийся на странные и неожиданные движения, рассчитывая набрать за счет них свои очки. Но вместо этого был приятно удивлен, увидев, что, как только они начали маневрировать, выбирая позицию, его оппонент принял традиционную, словно срисованную с учебника стойку.
"Тем лучше для меня, мистер. Так, значит, по учебнику. Ну что ж, посмотрим, каков ты на самом деле".
В отличие от рапиры или сабли, где удары обычно проникали "глубоко" в тело, шпага была более виртуозным оружием, и удар ею был производной от сложного движения как кисти, так и всей руки, а также, изредка, ведущей ноги.
Зрители замерли, как только двое мужчин начали двигаться вперед и назад, отыскивая друг у друга слабые места.
Теперь, когда О'Доннел изучил оборонительную стойку капитана, он перестал замечать аудиторию.
...рука с оружием вытянута прямо на уровне плеча, кисть скрыта за превосходящей ее по диаметру гардой... никогда не пренебрегает прикрытием, передвигаясь по спирали короткими пружинящими шагами... Классика!.. Никаких дешевых трюков!.. Может быть, если он приглашает к атаке, тогда...
Почти неуловимым движением легионер атаковал... не то, чтобы это был взрыв энергии, наоборот, казалось, что удар уже почти на исходе, когда его оружие опустилось и...
Д-З-ЗЗЗ!
- Стоп! Одна вспышка! Касание засчитано! Счет один ноль! Соперники готовы?
Майор в реве аплодисментов едва расслышал голос распорядителя, в мыслях браня при этом самого себя.
Нога! Он получил удар в ведущую ногу! Из всего, что...
Разумеется, удары в ногу были разрешены, но редко применялись в настоящих схватках. Если защищающийся вовремя убирал ногу назад, атакующий просто лишался мишени, а его собственная рука становилась доступна для контрудара! Конечно, "низкая" атака в этом случае смогла застать обороняющегося врасплох, но для этого ваш противник должен был...
О'Доннел выбросил всю эту самокритику из головы, стараясь сосредоточиться на следующем раунде, ожидая, когда распорядитель вновь скомандует им.
Ну, хорошо, хитрец. Ты и сам знаешь, что я очень легко поймался на этот трюк. Если ты достаточно умен, то наверняка постараешься имитировать ложную атаку в ту же самую ногу, заставляя меня реагировать при защите слишком резко. А когда я сделаю необходимый маневр, ты тут же вернешься в положение "высокой" атаки, прежде, чем я смогу прикрыться. Ну что ж, я буду готов к этому, приятель, так что...
- ПРИГОТОВИЛИСЬ! НАЧАЛИ!
Д-З-ЗЗЗ!
- Стоп! Еще вспышка...
Шутник атаковал противника сразу, как только распорядитель опустил руку, давая сигнал, что можно начинать. Никакого притворства... никаких обманных финтов... просто быстрый, как стрела, прямой удар... И ОПЯТЬ В НОГУ!
Два-ноль!
Майор безнадежно старался взять себя в руки, вновь занимая исходную позицию.
Этот сукин сын дважды провел его одним и тем же простейшим движением!
- ПРИГОТОВИЛИСЬ! НАЧАЛИ!
Казалось, ход поединка был стремительным и не предоставлял О'Доннелу времени для внутренней перестройки.
Шутник шумно топнул ногой, и майор был вынужден напрячься, словно защищаясь от этого неожиданного звука.
Не поддавайся на звуковой обман! Это всего лишь трюк, который этот шутник хочет использовать, чтобы...
В тот же миг легионер рванулся вперед, захватывая своей шпагой клинок О'Доннела и отводя в сторону смертельное острие легким едва уловимым поворотом кисти, и тут же направляя собственный клинок прямо в маску соперника.
Д-З-ЗЗЗ!
- Стоп!
Как только удар был засчитан, майор повернулся спиной к протокольной комиссии, потряхивая руками и расслабляя плечи.
Он должен собраться! Когда сработал рефлекс на внезапный звук, он все же напряг руку, а Шутник воспользовался этим прежде, чем майор смог обрести достаточную гибкость, чтобы избежать атаки его клинка!
Три-ноль! Нет! Выбрось из головы! Относись ко всему этому так, будто бой только начался... но помни, что Шутник сейчас вполне может перейти к двойным ударам! Два таких удара - и поединок закончится!
- Соперники готовы?
- Готов!
- Секундочку, сэр!
О'Доннел глубоко вдохнул и очень медленно выдохнул. Его соперник мог опротестовать эту задержку, но только она могла дать ему немного времени, чтобы собраться... и быстренько разделаться с Шутником.
Возражений ни со стороны распорядителя, ни со стороны легионера не последовало. Они ждали, пока майор займет позицию и поднимет оружие.
- Готов, сэр!
- ПРИГОТОВИЛИСЬ! НАЧАЛИ!
К удивлению О'Доннела, Шутник не перешел к немедленной атаке. Наоборот, он стоял в ожидании, приняв позицию для защиты... только... секундочку! Теперь его стойка была очень далека от классической! И острие его клинка располагалось выше защитной гарды... не на много, едва ли на дюйм, но...
Майор атаковал даже раньше, чем закончил свое рассуждение.
Д-З-ЗЗЗ!
- Стоп! Один сигнал! Касание! Счет три один!
Ага, вот оно! Гарда шпаги обеспечивает расположение клинка под небольшим углом к руке, за счет чего образуется угловая мертвая зона или незащищенный участок, который очень трудно заметить. Пропустив острие своего клинка мимо гарды шпаги легионера, О'Доннел задел нижнюю сторону руки соперника... не сильно, но вполне достаточно для уверенного касания. А теперь посмотрим, поймет ли этот сукин сын свою ошибку!
- ПРИГОТОВИЛИСЬ! НАЧАЛИ!
Д-З-ЗЗЗ!
- Стоп!
Я достал его еще раз! Три-два!
Когда удар был засчитан, майор уже поджидал на исходной позиции, торопясь возобновить поединок, пока противник не успел проанализировать брешь в своей обороне.
- Готовы?
- Готов.
- Готов, сэр.
- ПРИГОТОВИЛИСЬ! НАЧАЛИ!
Д-З-ЗЗЗ-у-у-ЗЗЗ!
- Стоп! Горят оба огня! Двойной удар! Счет четыре три!
Четыре три! Теперь ему надо быть осторожней. Еще одно касание, и... Но нет! Шутнику удалось задеть его руку, едва он бросился в атаку. Но ему надо продолжить наступление. Ведь теперь его противник ожидает удара в нижнюю сторону руки. Может быть, притворство замедлит его реакцию...
- ПРИГОТОВИЛИСЬ! НАЧАЛИ!
Майор в следующее же мгновение заставил острие своего клинка сделать едва заметный короткий рывок - и был вознагражден вспышкой света, отразившейся от гарды движущейся шпаги противника.
Д-З-ЗЗЗ!
- Стоп! Один огонь! Касание засчитано! Счет по четыре. Готовы продолжать?
Я с ним разделался! Теперь остался один укол. Только один!
- ПРИГОТОВИЛИСЬ! НАЧАЛИ!
Некоторое время казалось, что ни один из противников не слышал этой команды. Они неподвижно стояли и смотрели друг на друга, будто дожидаясь малейшего движения, ослабляющего защиту соперника. Затем, медленно и очень осторожно, Шутник поднял руку со шпагой перед собой, выставляя, как напоказ, ту свою часть, которая предназначалась для атаки его противника, подзадоривая его попытаться еще раз. Эта застывшая живописная картина продержалась несколько мгновений, а затем О'Доннел стремительно скользнул вперед, будто бы принимая приглашение. Острие шпаги Шутника метнулось вперед и вниз, пресекая атаку, и...
Д-З-ЗЗЗ-у-у-ЗЗЗ!
- Стоп!
Майор завертел головой, отыскивая взглядом электронное табло, чтобы увидеть, чье касание зафиксировано первым.
Но там горели оба огня! ДВОЙНОЕ КАСАНИЕ!
Шутник сорвал маску и прижимал ее рукой, пока салютовал распорядителю и своему сопернику, а затем, с протянутой рукой, широким шагом направился в сторону майора для традиционного рукопожатия, означавшего конец боевых действий.
- Прекрасный поединок, майор. Благодарю вас.
Пораженный, О'Доннел лишь спустя некоторое время обнаружил, что ответил своему сопернику на пожатие.
- Но... соревнование... - проговорил он наконец.
- В соответствии с правилами турнира, как и договаривались, - спокойно сказал легионер. - Разве здесь что-то не так, сэр?
Последнее замечание было адресовано распорядителю, который только покачивал головой и пожимал плечами.
- Да, при турнире с двойными ударами это засчитывается как двойная потеря...
- Вот, видите?
- ...но я полагаю, мы можем провести поединок на выбывание, чтобы решить, кто победил. До первого одиночного удара, - игриво добавил распорядитель. - Но это решать вам, джентльмены.
- Хорошо... - О'Доннел уклонился от прямого ответа, и сдвинул маску, пытаясь собраться с мыслями.
- Майор.
Обращение прозвучало так тихо, что какое-то время О'Доннел соображал, что это - всего лишь отзвук его собственных мыслей или голос Шутника? Но наконец их глаза встретились.
- Соглашайтесь на ничью.
- Что?
Его противник смотрел в сторону зрителей и улыбался им, продолжая говорить, при этом его губы едва двигались, словно у чревовещателя.
- Соглашайтесь на ничью. Мы разделим соревнование... и контракт. Мне не хочется видеть НИ ТУ, НИ ДРУГУЮ воинскую часть проигравшей... согласны?
Настоящий боевой командир - тот, который способен принять мучительное решение, и О'Доннел вполне попадал под эту категорию.
- Да, правила поединка были заранее согласованы. - Он повернулся к распорядителю и драматически пожал плечами. - "Красные коршуны" и Космический Легион остаются верными своему слову. Объявляйте ничью.
Повернувшись на каблуках, майор невозмутимо двинулся к своей роте, даже не вспомнив о том, что не отключил провода, тянущиеся к электронному табло, тогда как распорядитель делал последние объявления в притихшем зале. Его слова были встречены редкими аплодисментами, потонувшими вскоре в шумной многоголосице, затопившей зал.
Глядя на лица "красных коршунов", зрители понимали, что были не одиноки в своем замешательстве.
- Что, черт возьми, произошло... сэр? - спросил старший сержант Шпенглер, поднимаясь с места, чтобы встретить командира.
- Ну, ну, сержант, то, что мы заслужили, как раз и есть...
- РОТА! ВНИМА-НИЕ!
О'Доннел повернулся в сторону зала.
Все легионеры были на ногах. Капитан Шутник стоял перед ними, в самом центре. С филигранной точностью, даже отдаленно не напоминавшей их выступление на соревнованиях по строевой подготовке, они салютовали "Красным коршунам".
Майор некоторое время пристально смотрел на них, но их поза не менялась. Соблюдение армейских формальностей предполагало, что торжественная поза при отдаче салюта сохраняется до тех пор, пока не будет произведено ответное приветствие или пока персона или группа лиц, которым оказывается таким образом честь, не покинет помещение или не окажется на некотором удалении.
На этот раз решение далось майору легче.
- "КРАСНЫЕ КОРШУНЫ"... ВНИ-МАНИЕ!
В первый раз за всю свою службу, а фактически, и за всю историю этой части, "Красные коршуны", лучшее подразделение регулярной армии, салютовали Космическому Легиону.

***

Горячая ванна была хорошим лекарством не только от душевных, но и от физических недугов, и Шутт испытывал полное наслажденье, когда его мышцы начали понемногу расслабляться.
- Сэр?
Очень медленно, с явной неохотой, он поднял голову и открыл глаза.
- Да, Бикер?
- На сегодня вы уже все?
- Ты попросил Мамочку, чтобы она попридержала все звонки до завтрашнего утра?
- Да, сэр. На самом деле, мне кажется, она сама сделала это без всяких указаний с вашей стороны. Есть несколько поздравительных сообщений, и, похоже, одна молодая репортерша добивается встречи с вами.
- Опять? - Шутт закрыл глаза и погрузился еще на несколько дюймов в ванну. - Так сколько же интервью ей требуется на день?
- Я не уверен, сэр, что она звонила именно по поводу интервью...
- Да?
- Во всяком случае, так я понял из разговора с Мамочкой, хотя она и не передавала мне беседу с ней слово в слово.
- О!
- Хотите узнать что-нибудь еще?
- Нет. Можешь идти отдыхать, Бик. На сегодняшнюю ночь с нас довольно. Хотя, как мне кажется, для всех нас это самый светлый день.
- Пожалуй, именно так, сэр.
- Спокойной ночи, Бик.
На этот раз ответа не последовало.
Странно. Обычно его дворецкий был достаточно дотошен в отношении соблюдения этикета.
Слегка озадаченный, Шутт открыл глаза и обнаружил, что Бикер все еще находится рядом с ним и, судя по его виду, испытывает явное неудобство.
- Что-то беспокоит тебя, Бик?
- Ну... вы знаете, сэр, что я крайне редко вмешиваюсь в ваши дела или задаю вопросы относительно ваших действий, но...
Дворецкий все никак не решался заговорить, словно растерял слова.
- Ну, так что же?
- Сегодняшний поединок... Я имею в виду, сэр, что наблюдал многие ваши выступления и прежде, и льстил себе, думая, что знаю кое-что о ваших способностях и даже стиле...
И вновь дворецкий, похоже, потерял свой голос.
- Ну? - поторопил его Шутт.
- И... ради удовлетворения моего любопытства... вы понимаете, все останется в строжайшем секрете... мне бы хотелось знать... Ну, в общем, сэр... вы нарочно проиграли свой поединок? Я имею в иду, намеренно свели его вничью?
Прежде, чем ответить, Шутт сделал глубокий выдох, закрыл глаза и еще глубже погрузился в ванну.
- Нет, я не делал этого, Бик. Я думал об этом... вот почему дал ему выплыть, хотя мог победить, когда начал вести в счете... но под конец я смалодушничал. Будь я уверен в ничьей, я бы все равно приложил к этому все силы, но и в этом случае был бы вынужден рисковать. Хорошенько поразмыслив, я решил, что не имею права рисковать успехом роты в этом бою, так что последние удары я собирался сделать победными. Но то, как все это обернулось, то есть ничьей, которой я на самом деле хотел, было всего лишь чистой удачей, и ничем больше.
- Я... Боюсь, что не совсем понимаю, сэр. Почему вы предпочитаете победе ничью?
Шутт открыл глаза и вновь поднял голову, при этом на лице его появилась волчья усмешка.
- Ты был не далек от истины, Бикер. Ведь мы уже победили.
- Сэр?
- Подумай лучше. Наша безвестная, входящая в Космический Легион рота "Омега", где были собраны всяческие отбросы, выступила против "Красных коршунов", лучшего подразделения регулярной армии, которое та только смогла выставить. Более того, насколько могут судить зрители, Искрима выиграл свой поединок. Очки были присуждены Корбину по той простой причине, что он знает технику и правила боя, но совершенно очевидно, что в настоящем бою, где нет правил, Искрима сделал бы из него котлету. Уже на основании одного этого мы были победителями еще до того, как я вышел на фехтовальную дорожку. Фактически, единственный вид соревнований, в котором уверенно победили "Коршуны", было соревнование по строевой подготовке, что само по себе представляет лишь показательные упражнения на плацу, не идущие ни в какое сравнение с боевой подготовкой.
- Я понимаю.
- Понимаешь? - Голос Шутта неожиданно стал серьезным. - Мы уже побили их, и потому не было никакого смысла еще и пинать их ногами. "Красные коршуны" - элитная часть, заслужившая ту репутацию, которая у нее есть. И если, сохраняя эту репутацию, помогаешь им спасти собственное лицо, соглашаясь разделить с ними этот идиотский контракт по патрулированию - то это та цена, которую я согласен платить. Нет никакого смысла создавать врагов там, где они тебе не нужны.
- Разумеется, но ваши люди будут разочарованы. Может быть, я их недооцениваю, но сомневаюсь, что они смогут понять все нюансы вашей логики.
- Да. Но разве это не так уж невероятно? - Легионер вновь усмехнулся. - И разве ты не понимаешь, как многое они изменили в своем мировоззрении только за один этот день? Еще сегодня утром они не верили, что у нас есть хоть какой-то шанс против "Красных коршунов". А сегодня вечером они уже были разочарованы тем, что всего лишь сравнялись с ними! Они и в самом деле начали верить, что мы кое-что можем!
- То есть, вы неплохо натренировали их, сэр. Конечно, было бы хорошо, если бы они отпраздновали сегодня вечером свою победу.
- Да, было бы хорошо, но вместо этого они отправятся в город пьянствовать с "красными коршунами", как с равными. Если не ошибаюсь, существует далеко не одна точка зрения в споре о том, кто из командиров победил бы, согласись мы на поединок до первого удара... если рассматривать это с учетом тех людей или отрядов, которыми мы командуем.
- Именно так, сэр. Но только до тех пор, пока вы ими командуете.
Это, разумеется, и было моей истинной заботой. А проистекала она из того, что легионеры черпали свою убежденность из собственных успехов в столкновениях со сводом правил, в то время как мой шеф формировал свои представления о них из того, чего на самом деле видно не было, поскольку было отчасти предположением, - как хороши будут они в настоящем бою. К несчастью, несмотря на его уверенность в обратном, меня продолжали мучить страхи о том, что он чрезмерно поддается убеждению, что его рота может сделать и довести до конца все что угодно.
История показывает, что солдаты могут черпать уверенность и кастовый дух из подобных убеждений, но аналогичная позиция командира может привести к катастрофе.
Глава 16 (Примечание: мои дорогие читатели, если вы обратили внимание на номера записей в моем дневнике, то непременно должны были отметить, что между этой частью и предыдущей существует необычно большой промежуток. Хотя в течение этого, пропущенного, периода и произошло множество интересных событий и мною было сделано множество наблюдений, все они мало относятся к сути моего повествования, и поэтому я отказался от включения их в данную книгу, отдавая предпочтение более важным событиям, последовавшим за ними. Возможно, если позволит время, я чуть позже опубликую некоторые из этих эпизодов, может быть, хитро замаскировав их под фантастику. Однако сейчас я просто коротко подведу итоги событий двух-трех недель, последовавших за известным вам соревнованием.)
Регулярная армия меньше всего была обрадована неспособностью "Красных коршунов" показать лучший результат, чем ничья, в соревновании с ротой Космического Легиона под командой моего шефа. Затем, как всегда, возникла еще и вероятность того, что их новые приказы просто затеряются в том бумажном потоке, который отравляет жизнь любой мощной организации. По какой бы то ни было причине, в целях наказания или из-за бюрократической волокиты, но "Красные коршуны" так и не получили нового назначения после подписания контракта, и потому остались прохлаждаться вместе с нами на Планете Хаскина. Лично я думаю, что произошло это из-за недосмотра, потому что если бы армия действительно хотела наказать их, они, несомненно, пребывали бы в самом мрачном настроении.
С первых же минут их появления здесь "коршуны" и легионеры жили словно в горящем доме, но во время совместных служебных дел и неизбежных встреч на вечеринках эти два отряда сблизились настолько, что можно было говорить о возникшей между ними дружбе. (Не говоря уж о взаимной пользе таких встреч.)
"Красные коршуны" были почти без ума от "Клуба", который легионеры считали своим домом, и очень скоро стали проводить там гораздо больше времени, чем в своих казармах. Разумеется, я нисколько не сомневаюсь, что легионеры извлекли огромную пользу из такого общения, поскольку "коршуны" были более чем рады поделиться с ними любой полезной информацией по огневой подготовке или по преодолению полосы препятствий. Кроме того, в обеих группах наблюдался, как и следовало ожидать, заметный интерес к занятиям по фехтованию, которые проводились для них совместно.
Возможно, наиболее значительным событием этого периода был тот факт, что мой шеф наконец-то почувствовал удовлетворение от того, что получил хотя бы поверхностное представление о тех, кто находился под его командой, и все внимание обратил на ту текущую работу, которую обычно принято называть административной. При этом при руководстве ротой в периоды дежурств он постепенно все больше полагался на своих лейтенантов, в то время как сам занимался более ответственными и перспективными делами.
К несчастью, именно поэтому он не присутствовал во время дежурства своей роты на болотах, когда, как говорится, оно и рвануло.
Дневник, запись 152
- И ты уверен, Г.Ш., что твой малый сможет доставить этот товар? - нетерпеливо спросил Шутт, в который уже раз поглядывая на входную дверь коктейль-бара. - Если все это выльется для меня лишь в потерю времени...
- Не стоит так волноваться, кэп, - сказал сержант-снабженец, отчаянным жестом показывая бармену, что пора подать очередную порцию для его командира. - Если мой человек сказал, значит, он достанет их... достанет. Я просто подумал, что было бы совсем неплохо, если бы вы лично встретились с ним прежде, чем в дело пойдут какие-то деньги, вот и все.
Предметом их обсуждения были ножи. Гарри похвастался, что нашел человека, который может обеспечить их большим количеством "быстродействующих" ножичков самой последней модификации, с пружинным механизмом. Вся их прелесть состояла в том, что лезвие у них вылетало из рукоятки прямо вперед, в отличие от большинства ножей такого типа, открывающихся сбоку, и только при нажатии на кнопку, но и при внешнем воздействии, за счет дополнительного пружинного механизма. В общем, это были маленькие смертоносные штучки, к тому же, еще и нелегальные... а, следовательно, дело требовало осторожного, как во всех тайных делах, подхода.
Человек, с которым связался Гарри, не захотел прийти в "Клуб", чтобы обсудить все детали там, а согласился на встречу с ними в их старой "берлоге", в баре отеля "Плаза". Однако легионеров очень хорошо помнили в этом месте, и беспокойство Шутта частично объяснялось тем, что их "связной" может перепугаться, если Песивец или кто-то еще из персонала отеля заговорит с ними при его появлении.
- А как идут дела с инвентаризацией? - спросил Шутт скорее для поддержания разговора, чем с какой-либо целью. - Закончишь на следующей неделе?
- Я буду готов в любой момент, когда вы скажете, капитан. - Сержант усмехнулся. - Только не забудьте одеть какой-нибудь старый мундир, а то все, что подлежит инвентаризации, прилично пропылилось.
- Ну, я, в общем-то, и не собирался заниматься аудиторской проверкой.
- А почему нет? - Гарри нахмурился. - Вы думаете, что мои ребята недостаточно подготовились к этому?
- Ну, не совсем так, - сказал командир. - Я попросил Суси вместо меня провести с тобой пару первых раундов.
- Суси? Это не очень здорово.
Суси, напарник Рвача, оказался не слишком осторожным, когда жаловался на криминальные достижения своего приятеля, и в результате эта история, как и дело о растрате, стала легендой, известной всей роте.
- Представь себе, Г.Ш., что ты посылаешь одного браконьера ловить другого. - Шутт улыбнулся. - Мне кажется, он довольно много должен знать о том, как и что следует искать, наверняка даже больше, чем я думаю. Разумеется, что его работу я так же проверю.
- Но уж не думаете ли вы... Ох-хо-хо. К нам идут неприятности.
Шутт проследил за пристальным взглядом сержанта. В бар только что вошел шеф Готц и тут же направился к их столику.
- Расслабьтесь, Гарри, - пробормотал Шутт. - Не следует показывать, что мы заняты делом.
- Хо! Это хорошая мысль, капитан.
- Добрый день, Уиллард... Сержант. - Теперь Готц уже стоял около их стола. - Не возражаете, если я к вам присяду, или я прервал вашу беседу?
- Вообще-то, шеф, - сказал Шутт, выразительно поглядывая на часы, - мы просто собирались здесь кое с кем встретиться.
Не обращая внимания на столь прозрачный намек, полицейский пододвинул стул и уселся на него, будто бы получил приглашение.
- Просто здорово, что вы упомянули об этом. - Он улыбнулся и махнул бармену. - Мы тут взяли одного парня, по имени Визель Хоункат. Задали ему пару вопросов по поводу взломов, произошедших вчерашней ночью, и знаете что? Вместо того, чтобы потребовать адвоката, как он всегда делает в подобных случаях, все, что он попросил, так это послать кого-нибудь сюда и сообщить, что он не сможет прийти на сегодняшнюю встречу... и вот я здесь, как добросовестный посыльный на общественных началах. Уж не вы ли его ждете?
- Гммм...
- Хорошо. Тогда, значит, у вас есть время, чтобы выпить вместе со мной и, может быть, ответить на несколько вопросов... например, ЧТО МОЖЕТ БЫТЬ ОБЩЕГО МЕЖДУ ВАМИ И ЭТИМ ВИЗЕЛЕМ?
Последняя фраза прозвучала как рык, Готц оставил приятные манеры и уставился на двух легионеров.
- Он хотел поговорить с капитаном по поводу вступления в Легион, - проворно ответил Гарри.
Шутт едва сдержался от того, чтобы проглотить кубик льда.
- Вступить в Легион? - Брови полицейского поползли вверх и почти слились с линией волос. - Я знаю, что Легион малоразборчив, когда дело доходит до набора добровольцев, но мне кажется, этот Визель будет несколько ниже... даже ваших требований? На мой взгляд, вам вполне должно хватать одного укрывателя краденого и дельца черного рынка.
При этом он многозначительно уставился на Гарри Шоколада, который беспокойно заерзал на стуле.
- Как должностное лицо, я просто обязан побеседовать с каждым, кто заявляет, что хочет добровольно поступить на военную службу, - спокойно пояснил Шутт. - И вся его жизнь до вступления в Легион не имеет для нас никакого значения. Как вы уже столь тактично заметили, мы берем любого... мы даже бывших полицейских.
Это заявление было встречено хохотом со стороны шефа полиции, но Гарри смог выдавить лишь слабую улыбку.
- Ну, тут, капитан, вы меня взяли голыми руками, - признался Готц, шутливо отдавая честь. - Хотя я не думаю, что вы примите к себе этого Визеля. Это было бы для него слишком большим убытком... то есть, если конечно, вы не выдадите ему при поступлении на службу дополнительную премию лично от себя.
- Это пока всего лишь разговоры, - пробормотал Гарри, сидящий с пустым стаканом. - Вы знаете... так, ничего определенного.
Шеф помолчал некоторое время, поджав губы, затем кивнул.
- Хорошо, - сказал он. - В таком случае, пока оставим это и перейдем к светской беседе. Хотя я и должен сказать вам, что если появится шанс отправить этого Визеля с нашей планеты из-под моей юрисдикции, я с удовольствием помогу оформить все необходимые для этого бумаги.
Он сделал паузу, пока бармен подносил ему выпивку. По молчаливому согласию собеседников Готц заплатил за нее сам, исключая таким образом возможность разговоров о том, что он берет взятки с легионеров.
- Может быть, тогда я вернусь в "Клуб", капитан? - проворчал Гарри, начиная подниматься из-за стола, но Шутт, махнув рукой, заставил его остаться.
- Расслабьтесь, Г.Ш., - сказал он. - Ведь шеф только что сказал, что это всего лишь светский визит, и, между прочим, сейчас как раз самое удобное время для того, чтобы вы двое смогли немного лучше познакомиться друг с другом.
- А где же остальные ваши бандиты, если вы не возражаете против такой постановки вопроса? - сказал Готц, делая глоток. - Что-то сегодня их не видать в городе.
- Они на дежурстве, - объяснил Шутт. - Бесстрашные воины Космического Легиона сейчас, стоя по пояс в грязи, защищают шахтеров от местной экологии и прочих пороков. Тот факт, что мы с Гарри совершенно случайно назначили нашу... встречу в тот самый день, когда на самом деле должны были быть вместе с нашими товарищами, чистое совпадение.
- Да, именно так, - подтвердил Гарри, первый раз искренне улыбнувшись с тех пор, как вошел в бар.
- Скажите, - спросил шеф полиции, хмуро поглядывая на соседние столы, - уж не командир ли "Красных коршунов" сидит вон там, с этой маленькой репортершей... как-там-ее-зовут?
- Дженни, - ответил легионер, даже не поворачиваясь в их сторону. - Я в этом не сомневаюсь. А почему вы спросили?
- Я было решил, что у вас какие-то права на нее. Или она как раз та часть колонии, которая не разделяет вас и армию?
- Она принадлежит самой себе, - сказал Шутт. - По крайней мере, так оно было раньше, и это все, что я могу сказать на этот счет. А то, что мы пообедали с ней пару раз, вовсе не означает...
Пронзительный писк коммуникатора прервал его на середине фразы.
Раздраженный тем, что ему пришлось прерваться именно на тех словах, на которых прерываться не следовало, командир мгновенье раздумывал, принимать вызов, или нет. Решение не нарушать им же установленный порядок показалось ему достаточно разумным, и он включил прием.
- Извините меня, шеф... всего лишь секундочку... Шутт слушает, Мамочка. Что случилось?
- У нас беда, капитан, - донесся до него голос дежурной по связи, в котором не было и намека на обычные шутки.
- Что...

Предыдущая страница 12 Следущая страница


Роберт Асприн

- Я хочу, чтобы вы выслушали это по прямой связи. Будьте готовы к приему сообщения от дозорной группы... Можете говорить, лейтенант.
- Капитан Шутник? Это Рембрант.
- Продолжайте лейтенант.
- У нас здесь трудности. Я решила, что должна известить вас как можно скорее.
Шутт почувствовал пустоту у себя в желудке, но старался говорить спокойно.
- Хорошо. Так что там у вас случилось? Начните с начала.
- Ну, Рвача ранила ящерица...
- Ящерица?
- Она выглядело, как ящерица... только намного больше. Пока что тип не установлен. Во всяком случае, она выстрелила в него в ответ на его выстрел, и...
- И что?
- Она выстрелила, сэр, и его будто током ударило. Он жив, но неподвижен. Мы столкнулись с отрядом неизвестной расы, появившейся на болоте. Разумной и вооруженной.

Глава 17

Я имел честь быть единственным штатским, которому довелось присутствовать при столкновении с "армией вторжения пришельцев". Естественно, говоря это, я не имею в виду, что играл хоть какую-то заметную роль во всем этом или участвовал в чем-либо, происходившем на болоте, но когда часть легионеров, не занятая в этот день дежурством и вначале не принимавшая участие в этом происшествии, отправлялась на болото, чтобы присоединиться к своим товарищам (оставив в "Клубе" только Мамочку для поддержания связи с колонией), элементарное любопытство взяло верх, и я решил присоединиться к ним. Я был уверен, что, как всегда, мой шеф тут же отправит меня назад, но он то ли пожалел отправлять кого-либо сопровождать меня, то ли вообще не принял во внимание мое присутствие. Он в это время был очень занят.
Дневник, запись 153
Основная масса легионеров рассыпалась вдоль границы стометровой зоны, распластавшись и притаившись за малейшими укрытиями, какие только можно было сыскать на болоте, в то время как Шутт совещался с Бренди и Рембрант. Они старались говорить очень тихо, почти шепотом, время от времени поднимая головы и глядя по сторонам, озирая окрестности пригорка, за которым расположились, стоя на коленях.
Объект их внимания и единственная цель, на которую были направлены едва ли не все двести уже заряженных винтовок, находился от них приблизительно в километре. Это был массивный неуклюже выглядящий космический корабль, покачивающийся на понтонах у самой границы одного из многочисленных мелких водоемов. Ни на корабле, ни вокруг него с тех пор, как командир присоединился к отряду, не было никаких признаков движения, правда наличия поблизости самого этого корабля было достаточно, чтобы принять все меры предосторожности.
- ...они маленькие... ну, конечно, больше, чем ящерицы, но меньше нас, - объясняла Рембрант. - Приблизительно вдвое ниже, если судить по тем, которых мы уже видели.
- Оружие делает их выше, - мрачно заметил командир. - Вы уверены, что с Рвачом все в порядке?
- Настолько, насколько мы сами можем судить об этом в отсутствии врача, - сказала Бренди. - Похоже, его парализовало электрическим разрядом. Он свалился, но сколько-нибудь заметных повреждений у него нет. И он беспрестанно настаивает на том, чтобы присоединиться к роте.
- Давайте подержим его некоторое время в изоляции. У нас ведь нет уверенности, что не осталось каких-нибудь скрытых эффектов, и без необходимости не стоит подвергать его дополнительному риску.
- Верно.
- Что-нибудь слышно от Армстронга?
- Он все еще с шахтерами, сопровождает их в колонию, - доложила Рембрант. - Он хотел оставить их и присоединиться к нам сразу, как только выведет за километровую зону, но насколько я поняла ваши приказы, вы хотели, чтобы их сопровождали до самой колонии.
- Совершенно верно, лейтенант, - сказал Шутт. - Пока мы не узнаем совершенно точно, сколько их сюда прибыло и в какой именно части болот они находятся, мы должны обеспечивать шахтерам надежное прикрытие.
Сначала предполагалось, что осуществлять руководство обороной территории будет Армстронг, в то время как Рембрант будет командовать легионерами, сопровождающими шахтеров, но Шутт решил поменять их ролями. Из этой пары Армстронг, безусловно, гораздо лучше подходил для командования в бою, что и определило решение Шутта, когда он поручил ему эскорт - на тот случай, если какая-нибудь другая группа пришельцев неожиданно нападет на шахтеров во время их возвращения в колонию. Рембрант же, с другой стороны, хорошо знала здесь все ближайшие окрестности благодаря путешествиям по болотам в поисках натуры для рисунков, в результате чего была незаменима при разведки и сборе информации.
- В колонии уже готовятся? - спросила Бренди, бросая очередной взгляд на тихо стоявший корабль.
- Готц был рядом со мной, когда я получил сообщение, - проинформировал ее командир. - Он ждет от нас новой информации о том, с чем мы здесь столкнулись. В то же время он собирает всех свободных от дежурств офицеров, так что у него будет достаточно готовых к бою людей, на случай, если дела повернутся плохо.
- Куда уж хуже-то, сэр? - настоятельно заявила Рембрант. - У нас и так один человек ранен.
- После того, как выстрелил первым, - уточнил Шутт. - И, более того, как следует из вашего сообщения, ему не причинили особого вреда. Но ведь, кроме этого, никакой другой стрельбы больше не было?
- Нет, сэр... в соответствии с вашими приказами, - торопливо подсказала старший сержант. - Некоторое время назад была замечена небольшая активность вокруг корабля, но не было никаких выстрелов ни с какой стороны. Думаю, что они видели нас, но не могу утверждать это с уверенностью.
- И в чем состояла эта активность?
- Об этом доложил Спартак. Подождите, вы сможете спросить прямо его самого.
И прежде, чем Шутт смог что-либо сказать, Бренди негромко свистнула, что, должно быть, означало сигнал "внимание", а затем махнула рукой синфину, приглашая его присоединиться к их компании. Легионер направился в их сторону, с большой осторожностью огибая открытые участки, его тело было расположено так низко к земле, что он походил на бобовый стручок, лежащий поверх парящей доски.
Шутт, пожалуй, не выбрал бы его для разведки, поскольку большая скорость парящей доски наверняка привлекла бы гораздо больше внимания, чем бесшумные передвижения людей. Но, с другой стороны, доска была более маневренна, особенно над водной поверхностью, и синфин завершил путешествие, по-видимому, не привлекая к себе внимания, или, во всяком случае, без сопровождающей его движение стрельбы.
- Расскажи капитану все, что ты видел, Спартак, - приказала Бренди. - Он хочет знать, что пришельцы делали возле своего корабля.
- Ну, понимаете, капитан, - начал синфин, - они открыли боковую панель с одной стороны корабля и что-то там некоторое время регулировали... Я не мог разглядеть, что именно они делали. Затем поставили ее на место и забрались обратно внутрь.
Голос этого нечеловеческого существа, преобразованный транслятором, висевшем по диагонали на теле синфина, был высок и мелодичен, как колокольчик. Стараясь изо всех сил приспособиться, Шутт никак не мог отделаться от впечатления, что тот, кто говорит это, жует яблоки.
- Показалось ли тебе, что они вооружены?
- Я... Я так не думаю, сэр. Ни в пространстве за открытой панелью, ни вокруг нее не было заметно никакой аппаратуры, которая напоминала бы какое-нибудь оружие.
- Они видели тебя?
- Некоторые из них время от времени поглядывали в мою сторону, но они осматривали вообще все кругом, а не только то место, где находился я. Так что не думаю...
Всплеск движения в непосредственной близости от их позиции привлек внимание Шутта, и он настороженно поднял руку, что заставило легионера остановиться, не закончив фразы. Понаблюдав немного, они заметили небольшую группу людей, осторожно перебегающих от укрытия к укрытию.
- А им что здесь нужно?
Это Бренди проворчала вслух, хотя тот же вопрос был в голове у каждого из присутствующих, а также у всех тех легионеров, позиция которых была рядом и которые могли заметить приближающуюся группу. Ответ не заставил себя ждать, когда одна из фигур отделилась от общей группы и направилась прямо к ним.
- Очень жаль, что мы так долго добирались сюда, капитан, - сказал майор О'Доннел, коротко кивнув остальным. - Мы не ожидали, что нам в обычном патрулировании может понадобиться все наше боевое снаряжение, поэтому у нас ушло некоторое время на то, чтобы распаковать его.
Он помолчал, оглядывая цепочку легионеров, затем бросил короткий взгляд назад, в сторону "красных коршунов".
- Если бы вы выдали нам что-нибудь из своих запасов, мы бы оказались более подготовленными. А теперь вы можете отвести своих солдат, пока мы будем прикрывать вас.
- Извините меня, майор, - холодно сказал Шутт, - на что, собственно, вы пытаетесь здесь претендовать?
- Претендовать? - недоумение О'Доннела было откровенным. - Я не пытаюсь "претендовать" на что-то, мы просто берем ситуацию под свой контроль.
- С чьего разрешения?
- Ну, послушайте, капитан. Разве это не очевидно? Иметь дело с неизвестной расой, да еще потенциально враждебной. Это дело армии, а уж никак не Космического Легиона.
- Мне это не кажется столь очевидным.
- Уж не хотите ли вы сказать, что считаете...
- На самом же деле, - продолжал командир легионеров, слегка повышая голос, чтобы прекратить протесты майора, - мне очевидно лишь то, что именно Легион получил контракт на охрану жителей Планеты Хаскина от всего, что обитает или появляется в этих болотах, и что вы и ваши солдаты, майор, просто мешаете нашей операции. В данный момент, хотя я и ценю предложенную вами помощь, я бы не хотел обсуждать с вами детали воинского этикета, вместо того, чтобы заниматься делом. Так вы действительно не собираетесь уходить отсюда вместе со своей ротой?
- Вам нужен приказ? - сказал О'Доннел, с явным напряжением стараясь держать в узде свой характер. - Хорошо. Я принимаю вашу игру. Дайте мне один из ваших коммуникаторов, и я добьюсь, чтобы вы получили приказ.
- Извините, майор. Наша сеть связи предназначена исключительно для персонала Легиона. Боюсь, вам придется прогуляться до колонии и там искать...
- Черт побери, Уиллард! - взорвался майор. - По какому праву вы столь нагло пытаетесь командовать подразделением регулярной армии?
- Ну хорошо, Метью, - смягчившись, сказал Шутт, - а как насчет того, что в данный момент мы превосходим вас по численности почти в десять раз?
О'Доннел неожиданно осознал, что большинство находящихся поблизости легионеров прислушиваются к их разговору, и явно не устраивающее его количество их оружия было направлено в сторону "красных коршунов", а не к кораблю пришельцев.
- Вы нам угрожаете? - прошипел он, продолжая наблюдать за оружием легионеров. - И вы на самом деле готовы отдать приказ своим солдатам открыть огонь по дружественному вам отряду регулярной армии?
- Не медля ни секунды, - спокойно сказала Бренди.
- Достаточно, сержант, - рявкнул Шутт. - А что касается вашего вопроса, майор... Лейтенант Рембрант!
- Да, капитан?
- Есть ли у нас какие-нибудь доказательства того, что эти пришельцы не обладают способностью изменять свой облик или вызывать ложные видения на сознательном и подсознательном уровнях?
- Нет, сэр.
- Итак, из того, что нам известно, вытекает, что они вполне могут обладать способностью преображаться в человеческие существа, чтобы проникнуть на наши позиции, причем даже в те, которых мы хорошо знаем.
- Да... Пожалуй... Я согласен с этим, сэр.
- Теперь вы все знаете, майор. При необходимости, я буду чувствовать себя более чем в праве разрешить своим солдатам защитить себя от любого нападения, даже если получится так, что нападающие будут выглядеть как отряд регулярной армии.
- Но...
- А особенно, - продолжал Шутт, понизив голос, - если они еще и будут вести себя несовместимо с обычной схемой поведения. Вы проиграли, Метью. Теперь немного остыньте, и мы начнем все еще раз... с начала.
О'Доннел мудро последовал полученному совету, сделав несколько глубоких вдохов и выдохов, прежде чем возобновить разговор.
- Насколько я понял, - сказал он наконец, - вы отказываетесь передать ситуацию в руки регулярной армии?
- Совершенно верно, майор О'Доннел, - подтвердил командир легионеров. - На мой взгляд, все происходящее лежит в пределах обязательств нашего контракта, а отсюда проистекают и наша ответственность и наше эксклюзивное участие. Попросту говоря, этот наш бой, так что вам следует просто уйти.
Майор снова глянул в сторону ожидавших его "красных коршунов".
- Но, если говорить серьезно, капитан, вы действительно не хотите использовать наши силы, по крайней мере, хотя бы для прикрытия?
Шутт, соглашаясь, махнул рукой. Нечего было и отрицать пользу присутствия здесь такого отряда.
- Хотите ли вы остаться в качестве резерва под моим командованием?
О'Доннел чуть вздрогнул и отдал честь.
- Если это для нас единственный способ участвовать в этом "танце", тогда - да, сэр! Докладываю вам, что готов приступить к исполнению, сэр.
Это было далеко от сдачи позиций на неблагоприятных условиях, но каждый из присутствующих понимал, что окончательная разборка еще воспоследует. Все же, если О'Доннел сказал, что согласен принимать приказы от Легиона, то свое обещание он будет выполнять... по крайней мере, до тех пор, пока не закончится возможный бой.
- Хорошо, Метью, - сказал Шутт, отдавая ему честь с полным соблюдением формальностей, - тогда я попрошу тебя забрать своих ребят и расположиться метров на двести сзади. Я дам вам знать, когда вы мне понадобитесь... и еще раз спасибо.
- А как мы узнаем, если будет нужна наша помощь? - продолжал настаивать майор, пропуская слова благодарности мимо ушей.
Командир легионеров оглянулся кругом, затем чуть повысив голос, позвал:
- Клыканини!
- Да, сэр?
Огромный легионер приполз, упираясь локтями, на вызов своего командира.
- Я хочу, чтобы ты отправился с майором О'Доннелом и "Красными коршунами", которые будут находиться на резервной позиции. Мы будем использовать твой коммуникатор для связи, если появится необходимость.
- НЕТ, СЭР!
- Что?
Шутт на мгновение остолбенел от этого отказа.
- Не надо отсылать. Я много работал... я тренировался. Больше всех имею право быть в этом бою. Пошлите кого-нибудь еще... Пожалуйста, капитан.
Находясь в затруднительном положении от такой очевидной искренности волтрона, командир посмотрел вокруг, подыскивая кого-нибудь для замены. Однако никто из легионеров так и не пожелал встретить его взгляд, у всех неожиданно появился невероятный интерес к кораблю пришельцев.
- Ну, хорошо, Клык. В таком случае, дай мне твой коммуникатор.
- Сэр?
- Дай его мне, а сам возвращайся на свою позицию.
Повозившись некоторое время с ремешками, Клыканини протянул командиру свое драгоценное наручное устройство, а сам, скорчившись и прижимаясь к земле, отправился обратно на свой пост.
- А я-то думал, что он пацифист, - сказал О'Доннел, наблюдая за уползавшим волтроном.
- Я тоже так думал, - без какого-либо выражения в голосе признался Шутт, продолжая возиться с кнопками устройства. - Все в порядке, майор. Я заблокировал все сигнальные цепи, так что вам не придется без дела срываться с места. Только тройной вызов будет означать, что мы нуждаемся в вашей помощи, и после него вы должны будете установить вот этот переключатель в режим приема-передачи, чтобы получить более конкретные инструкции. Вам не следует нажимать больше ни на никакие другие кнопки. Если вы не знакомы с этим устройством, то можете создать помехи в тот момент, когда кто-то проводит сеанс связи. Вам ясно?
- Да, я понял. - Майор кивнул и взял коммуникатор. - Будем ждать от вас сигнала о помощи.
- Хорошо. Тогда отправляйтесь. И, майор... спасибо.
О'Доннел лишь неловко отдал честь и удалился, чтобы присоединиться к "Коршунам".
- Вы и на самом деле верите ему, капитан? - с обычным скептицизмом спросила Бренди.
- Секундочку... - Шутт был занят своим коммуникатором. - Мамочка?
- Командный пункт слушает, капитан.
- Майор О'Доннел и "Красные коршуны" с этого момента находятся на связи, используя коммуникатор Клыканини. Не позволяй, повторяю, не позволяй ему связываться с кем бы то ни было за пределами этого района. А кроме того, регулярно проверяй его позицию и тут же сообщи мне, если он начнет передвигаться. Поняла?
- Да.
- Шутник закончил.
Шутт выключил коммуникатор и повернулся к Бренди.
- Отвечая на твой вопрос, сержант, скажу, что, разумеется, я ему верю. Доверие есть краеугольный камень, на котором строится подобное взаимодействие и отношения между службами.
- Верно, сэр. Извините за такой вопрос.
- Теперь, возвращаясь к обстоятельствам этого случая, - сказал командир, слегка улыбнувшись, - я думаю, что мы уже изучили наших визитеров настолько, насколько вообще могли изучить, производя столь длительное наблюдение. Спартак, я собираюсь одолжить у тебя твой переводчик-транслятор.
- Мой транслятор? - прозвучала невыразительная мелодия.
- Совершенно верно. И пока он будет у меня, тебе придется держаться поближе к Луи, чтобы он в случае необходимости мог перевести для тебя что-нибудь.
- Извините меня, капитан, - нахмурившись, заговорила лейтенант Рембрант, - но зачем вам понадобился транслятор?
- Я собираюсь установить связь с существами, находящимися в этом корабле, и думаю, что можно с уверенностью предположить, что мы не знаем язык друг друга.
- Но это... я имею в виду... вы считаете это разумным, сэр?
- Я считаю, что это куда более разумно, чем открывать по ним огонь, если существует хоть какой-то шанс, что они настроены вполне дружелюбно... или прохлаждаться здесь, дожидаясь, пока они сами начнут атаковать нас, если они настроены враждебно, - объяснил командир. - Как бы то ни было, мы должны выяснить, каковы их намерения.
- И для этого подставить себя как утку в стрелковом тире? - хмуро заключила Бренди. - Не думаете ли вы, что будет лучше послать кого-нибудь, кто не настолько важен, как вы, капитан? Мы ведь и в самом деле не хотим, чтобы наша управляющая структура разлетелась с первым же залпом.
- В мое отсутствие будет командовать лейтенант Рембрант, независимо от того, временным или постоянным оно окажется. Между прочим, - Шутт снова улыбнулся, - я не думаю, что буду совсем выведен из строя. На каком расстоянии, вы говорили, находился от пришельца Рвач, когда в него выстрелили?
- Около пятидесяти метров. А что?
- Это означает, что они не могут знать максимальную дальность нашего оружия. Я намерен попытаться провести эту маленькую встречу в зоне, доступной для нашего стрелкового оружия. А потому не стал бы возражать против небольшого прикрытия, пока не выберусь оттуда. А теперь, есть еще вопросы?.. Я выхожу через пять минут.
- Все ясно, сэр.
- А вам, сержант? Если не возражаете против того, чтобы сделать мне одолжение, проследите за безопасностью каждого.
Совершенно очевидно, что я не мог быть в курсе истинного положения дел у самих пришельцев, с которыми нам довелось столкнуться, а потому следующая часть моих записей состоит в основном из чистой воды предположений о том, что же происходило у них на корабле. Однако два факта свидетельствуют о том, что мои предположения верны.
Первый, разумеется, это конечный исход противостояния.
Второй - логичный вывод, что если люди и их союзники до сих пор не сталкивались с этой расой пришельцев, это означает, что они были от своего дома или своей базы значительно дальше, чем мы. То есть, я хочу тем самым сказать, что весьма сомнительно, чтобы те, кого выбрали для такого путешествия, являли собой элиту или принадлежали к верхушке их общества.
Летный лефтенант Квел из состава Исследовательских Сил зинобов был далек от того, чтобы быть довольным сложившейся ситуацией. Более того, его внутреннее состояние было близко к безрассудной панике, и с каждым очередным докладом он ощущал падение шансов на спасение.
У него была надежда, что если миссия увенчается успехом, то, несмотря на ее длительность, он мог бы уменьшить недовольство верховного диктатора Харра Второго, от которого зависела его судьба. Ведь изначально зинобы не были недоброжелательной или злобной расой, а раз так, сколь долго еще будет Харр нарушать установленный порядок?.. Кроме того, ну разве можно было ожидать, что скромный лефтенант окажется способен отличить античную амфору от причудливого сосуда для испражнений? Особенно после обильной выпивки на вечернем приеме?
- Как ты мог оказаться таким дурнем, что выстрелил в этого цивилизованного незнакомца, Ори? - прошипел Квел на вытянувшегося перед ним по струнке члена экипажа. - Разве тебе не могло прийти в голову, что это - очевидное нарушение наших строгих правил, которые гласят, что мы должны избегать прямых контактов с представителями любых цивилизаций, с которыми нам приходится сталкиваться?
- Но, лефтенант, ведь он выстрелил в меня первым!
- Что служит доказательством того, что у них есть цивилизация.
- Извините меня, лефтенант, - сказал младший офицер, вмешиваясь в разговор, - вы имеете в виду, что наличие формы и оружия есть признак цивилизации... или их специальный выбор Ори в качестве мишени?
- И то и другое, - отпарировал лефтенант. - Но не забивайте себе этим голову, Мазем. Содержание этой беседы не подлежит записи в журнал.
- Но, сэр, полнота бортового журнала - одна из моих прямых обязанностей, и я окажусь просто небрежным исполнителем, если не...
- Сканирование поверхности планеты на предмет обнаружения признаков разумной жизни перед приземлением тоже было одной из ваших прямых обязанностей! - перебил его Квел. - Что случилось с вашей ответственностью тогда?
- Если мне будет позволено напомнить лефтенанту, - сказал Мазем, оставаясь невозмутимым, - наши сканеры в тот момент не работали. Они были частично демонтированы для того, чтобы выполнить приказ лефтенанта любой ценой наладить связное оборудование.
Квел почувствовал, что начинает задумываться, и уже не в первый раз, что же именно было наказанием - сам рейс или выделенный ему экипаж?
- Хорошо, но теперь-то они работают?
- Почти, лефтенант. Но, разумеется, для того, чтобы они заработали, мы должны были...
- Меня не интересует, что для этого требуется! Просто сделайте так, чтобы эти сканеры заработали! Мы должны найти...
- ЛЕФТЕНАНТ, СКАНЕРЫ ЗАРАБОТАЛИ!
Весь разговор, так же как и тонкости должностных взаимоотношений, были забыты, как только два офицера почти бегом присоединились к наблюдателям у экранов, отдавив при этом не один хвост.
- Что там такое?
- И как много?..
- Великий Газма! Взгляните на это!
- Должно быть, их там тысячи!
На самом же деле на экране была едва ли сотня точечных отражений, что, однако, все равно было существенно больше, чем состоящий из полудюжины зинобов экипаж их корабля.
- Очень интересно, - задумчиво сказал Мазем. - Взгляните на эти два, нет, теперь три! Лефтенант, на этом экране видно, что здесь присутствует несколько видов разумных форм жизни. Создается впечатление, что мы столкнулись с объединенными силами неизвестных нам рас, хотя явно заметно, что одна из них значительно преобладает.
- Это меня совершенно не интересует, даже если вокруг нас говорящие грибы! - рявкнул Квел. - Их все равно больше, во много раз больше, чем нас, и, вероятно, все они до зубов вооружены. Готовьтесь к старту! Улетаем отсюда, пока еще есть такая возможность!
- Боюсь, что такой возможности уже нет, лефтенант.
- Почему это вдруг, Мазем?
- Ну, мы использовали некоторые части от стартовых систем, чтобы починить сканеры... как вы приказали, сэр.
Квел решил было проверить, функционирует ли механизм самоликвидации, но потом вспомнил, что у них такового просто нет.
- Вы хотите сказать, что нам теперь придется сидеть здесь как на мели, пока совершенно неизвестные нам и враждебные силы будут окружать...
- Лефтенант! Посмотрите на это!
На экране одна из точек отделилась от общей массы и двинулась вперед, прямо к их кораблю.
- Быстрее! Дайте режим изображения!
Картинка на экране тут же изменилась, и на нем появилось изображение происходящего снаружи корабля. Что бы и кого бы ни отображали точки в режиме сканирования, сейчас была видна лишь одна одетая в черное фигура, стоявшая на открытом месте.
- Что за отвратительное созданье!
- К тому же довольно большое, не так ли?
- Интересно, что оно собирается делать?
Квел молчаливо изучал фигуру, пока экипаж нервно переговаривался.
- Интересно, означает ли что-либо это размахивание белым куском материи? - спросил он наконец.
- Знаете, сэр, - пропищал Ори, - припоминаю, что как-то давно, еще во время базовой подготовки, мы использовали такие маленькие белые клочки для наведения оружия.
Летный лефтенант наградил его невыразительным пристальным взглядом.
- У меня есть серьезные сомнения, Ори, насчет того, что он приглашает нас просто пострелять в него.
- Да, но они же выстрелили в меня!
- Верно, но есть все признаки того, что они разумны.
- Взгляните, лефтенант, - неожиданно вступил в разговор Мазем, прерывая перепалку.
Фигура на экране сделала нарочито медленное движение, подняв вверх свое оружие, а затем осторожно положив его на землю около ног.
- Ну вот, это уже достаточно ясно.
- Если только это не какая-то разновидность ритуала вызова на бой.
- Предположим, что это означает намерение вести переговоры, - сказал Квел, принимая решение. - Я собираюсь выйти туда.
- И вы думаете, что это достаточно мудро, лефтенант? - спросил его младший офицер.
- Нет... но не похоже, чтобы сейчас у нас был большой выбор. Пока я буду тянуть время, посмотрите, сможете ли вы починить стартовое оборудование.
- Не хотите ли, сэр, чтобы мы прикрывали вас из корабельных орудий?
- Было бы просто здорово, если бы у нас вообще были хоть какие-нибудь орудия. Это ведь исследовательский, а не боевой корабль, вспомнили?
- Да, верно. Извините, сэр.
- Лефтенант, - тихо проговорил Мазем, делая попытку отвести его в сторону, - вам надо быть очень осторожным в разговоре с этим неизвестным. Нам не следует выдавать им сведения об истинной силе Зинобской империи.
- Поверь мне, Мазем, - прошипел Квел, в последний раз оглядывая помещение центра управления, - НЕ МОЖЕТ БЫТЬ НИКАКИХ СОМНЕНИЙ, что я позволю им узнать нашу истинную силу.

***

- Теперь, когда мы установили связь, лефтенант, - сказал Шутт, - мне хотелось бы извиниться за то необдуманное и совершенно провокационное нападение на ваш экипаж. Это скорее была непроизвольная реакция, вызванная страхом перед неожиданностью, и она произошла раньше, чем мы смогли выяснить вашу принадлежность к разумным существам. Кроме того, я хотел поблагодарить вас за тот милосердный способ, которым вы провели свою контратаку. Меня весьма впечатлил тот факт, что мой подчиненный был всего лишь оглушен, а не убит.
Квел был потрясен транслятором, хотя и старался изо всех сил вести себя так, будто для него пользоваться таким устройством - самое обычные дело. Ему понадобилось некоторое время, чтобы понять, что это устройство надо повесить себе на шею, но как только оно было надлежащим образом размещено и получило контакт с его кожей, все те многочисленные хрюканья и пощелкивания языком, которые эта незнакомая раса использовала как речь, стали трансформироваться в изображения, передаваемые непосредственно в его мозг. Перевод его собственных мыслей в те самые непонятные звуки тревожил его гораздо больше, но главным и самым важным результатом этого разговора было то, что удалось установить, что ни одна из сторон не имеет особых намерений открывать военные действия.
- Благодарю вас за извинения, капитан Клоун, вот только...
- Извините, но вот это капитан Клоун...
- Я... понимаю.
То, что выдавал транслятор, было описанием тех представлений, которые возникали в мозгу Квела, когда он обращался к командиру неизвестных ему существ. Очевидно, аппарат все-таки не настолько эффективен, как это показалось ему вначале.
- Однако, как я уже сказал, капитан... капитан, боюсь, что здесь есть какая-то маленькая неточность. Видите ли, член нашего экипажа охотился за пищей, когда был внезапно атакован, так что оружие, которое он держал в тот момент, было специально разработанным для этих целей.
- Я... боюсь, что не совсем понимаю вас, лефтенант.
- Ну, видите ли, мы, зинобы, предпочитаем употреблять нашу пищу когда она еще живая, так что оружие для охоты сделано так, что может лишь оглушить объект, вместо того, чтобы убивать, как делает наше оружие, используемое в военных целях.
- Да, теперь понимаю. Так сказать, не причиняя вреда, - Шутт снова улыбнулся.
- Извините меня, капитан, но это вполне дружественный жест?
- Что?
- Ну, когда вы обнажаете свои клыки. Вы уже сделали это несколько раз, но ваши манеры не производят впечатления враждебности.
- А... Это улыбка... И, конечно же, это знак дружбы. Я постараюсь не делать этого, раз она вас беспокоит.
- Нет, в этом нет необходимости. Я просто хотел убедиться, что правильно ее интерпретировал.
Образовалась неловкая пауза, пока каждый из представителей обдумывал это новое различие между двумя видами существ.
- Скажите мне, лефтенант, - сказал наконец Шутт, - теперь, когда мы установили, что ваши цели никак нельзя считать враждебными, могу ли я спросить вас, в чем состоит ваше истинное предназначение? Вполне возможно, что мы сможем помочь.

Предыдущая страница 13 Следущая страница


Шуттовская рота

Квел тщательно обдумал этот вопрос, но не увидел никакой опасности в правдивом ответе.
- Мы представляем исследовательскую экспедицию, - объяснил он, - назначение которой - поиск новых планет для колонизации или размещения там исследовательских станций. Здесь мы приземлились потому, что болота, подобные здешним, - идеальное место для нашего обитания.
- Понятно. - Командир легионеров задумчиво кивнул. - К несчастью, именно это болото оказалось объектом охраны моих людей. Присутствие здесь моих подчиненных - своего рода несение охранной службы.
- О, я понимаю это, капитан, - быстро ответил зиноб. - Поверьте мне, мы никоим образом не были намерены оспаривать у вас эту территорию. Космос велик, и в нем есть много пригодных для нас мест, так что мы не собираемся захватывать уже заселенные места. Теперь, когда мы выяснили, что эти районы уже заняты, мы просто-напросто направим наши исследования в другом направлении. Фактически, мы уже собрались улетать сразу же, как только... скоро.
- Теперь нет смысла спешить, - сказал Шутт. - Возможно, нам удастся договориться о чем-нибудь, что будет взаимовыгодным для обоих наших народов.
- Как? Извините меня, я не хочу подвергать сомнению вашу искренность, но, мне помнится, вы сказали, что эти болота использовать не удастся.
- Это болото - да. Но в нашей системе есть еще и другие, которые наверняка столь же полно смогут удовлетворить ваши нужды. Информация об их расположении может облегчить или вообще упразднить ваши исследования, а если разрешения будут получены заранее, то не будет и никаких трудностей с заселением этих районов.
Неожиданно Квел стал очень внимательным. Ведь такое соглашение может сделать его героем Исследовательских Сил, так же как и устранить любую немилость, которая могла бы угрожать ему. Все же, из своего прошлого опыта он знал, что подобные предложения звучат очень хорошо, чтобы так просто оказаться правдой.
- Я не совсем вас понимаю, капитан, - ответил он уклончиво. - Наши расы могут отличаться, но у всех разумных существ есть нечто общее - извлечение из всего какой-то выгоды. С какой же стати люди просто так отдадут нам что-то свое, не попросив ничего взамен?
- О, разумеется, и мы хотим получить кое-что. - Шутт улыбнулся. - Если помните, я говорил о соглашении, которое должно быть ВЗАИМОвыгодным. Однако мне кажется, что вы сочтете, что наши запросы в обмен на использование наших болот будут весьма малы.
- Насколько малы?
- Ну... прежде, чем мы перейдем к деталям, не будете ли возражать против того, чтобы сообщить мне, какова предельная дальность и какова точность вашего спортивного шокового оружия?

***

- Что случилось, капитан?
- Неужели предстоит сражение?
- Чего они хотят?
Дисциплина была моментально забыта, когда легионеры всей массой бросились навстречу возвращавшемуся командиру. Не обращая внимания на их вопросы, Шутт махнул рукой, требуя тишины, занимаясь своим коммуникатором.
- Центр связи.
- Да, Мамочка, это я. Подключи меня к межпланетной линии. Мне нужно позвонить своему отцу...
Он сообщил ей номер, а затем взглянул на терпеливо ожидавших легионеров, которые плотно окружили его.
- Если вы прослушаете наш разговор до конца, вы получите ответы на все свои вопросы. Одно скажу сразу: вы все можете встать в полный рост. Пришельцы, повторяю еще раз, не враждебны. Поэтому не будет никакого сражения, если только какой-нибудь...
- Вилли? Это ты?
И тут же все свое внимание Шутт обратил к коммуникатору.
- Да, па. Это я.
- Что случилось? Какие-то проблемы? Только не говори мне, что тебе уже надоело разыгрывать из себя солдата.
- Па, я уже не раз говорил тебе об этом, но, прошу тебя, помолчи и послушай! У меня здесь сложилась ситуация, которая потенциально затрагивает и твои интересы, и у меня нет времени обмениваться сейчас взаимными упреками и оскорблениями. Договорились?
Несколько секунд тянулась пауза, затем прозвучал ответ в более серьезных и выдержанных тонах.
- Хорошо, Уиллард. Что там у тебя?
- Ты не знаешь, дядя Френк все еще владеет этой мелиорационной компанией? Ну, той, которая скупает дешевые болота, а затем пытается превратить их в пригодную землю?
- Думаю, что да. Он, вроде бы, недавно пользовался ею, чтобы списать со счетов излишки. Она всегда была убыточной, и...
- Тогда свяжись с ним как можно скорее и купи ее... а также все другие болотистые участки, какие попадутся тебе под руку.
- Подожди секунду...
Последовала очередная пауза, которая на этот раз изредка прерывалась доносившимся из громкоговорителя ворчанием.
- Все в порядке, - вновь раздался голос старшего Шутта. - Колеса завертелись. Я надеюсь, что есть какая-то причина, по которой я это делаю?
- Можешь держать пари, что есть. У меня здесь горячее дело: целая доселе неизвестная раса ищет заболоченные земли. При этом не требуется производить никаких работ. Только нужно сообщить им, где такие земли есть.
- Новая раса? А что они могут предложить взамен?
- Думаю, что какая-нибудь новая технология была бы для них не слишком дорогой ценой, например - как тебе нравится эксклюзивные права на производство нового вида оружия?
- И какова степень новизны?
- Мы говорим о шоковом оружии... весьма мощном и портативном... с эффективной зоной поражения приблизительно около трехсот метров. Юридически здесь все так же, как на обычном рынке, так что я надеюсь, ты не забудешь и других.
- Пока что все звучит просто превосходно. И кто их агент?
Легионеры улыбнулись вслед за своим командиром.
- А вот здесь тебя ждут плохие новости, па. Потому что этот агент - я. Хотя тебе не следует беспокоиться... я уверен, что мы придем к согласию.
- Да... я тоже уверен. Как в прошлый раз. Ну, хорошо, сообщи мне, когда ты будешь готов обсудить это в деталях. Просто окажи мне такую услугу, и, прошу, не надо забивать мне голову твоими комиссионными. Договорились?
- Договорились. Я отключаюсь.
Шутт выключил свой коммуникатор и первый раз с тех пор, как получил сообщение о высадке пришельцев, глубоко вздохнул.
Его комиссионные. Да, он и сам даже пока не думал об этом. Интересно, есть ли у зинобов какая-то необходимость вместе с болотами получить и права на разработку минералов в них?.. А на территориях, которые они и без того уже контролируют?

Глава 18

Временами трудно провести границы между отдельными периодами деятельности моего шефа, но можно с уверенностью сказать, что окончанием первой фазы его службы в Космическом Легионе можно считать не ту его, более чем неожиданную, встречу с зинобами, а "визит" к нему уже известных нам высокопоставленных чинов из штаб-квартиры Легиона.
Обладая типичной для всякого чиновника прямотой мышления, если не сказать формализмом, они, казалось, куда меньше были озабочены результатами работы моего шефа, чем его способами и теми действиями, которые он совершил для их достижения.
Дневник, запись 162
Общественность, как правило, бывала равнодушна к передвижениям личного состава Космического Легиона, даже если это касалось высокопоставленных чинов. Именно поэтому находившиеся на борту шаттла представители главного штаба Легиона были не в малой степени удивлены толпе штатских, ожидавших их высадки в космопорте Планеты Хаскина. Разумеется, в большинстве это были обычные зеваки, но, как тут же отметили прибывшие, среди них были и представители "пятой власти".
- Дженни Хиггинс, Межпланетная Служба Новостей, - заявила женщина-репортер, окруженная техниками с камерами и микрофонами, преграждая дорогу первому из прибывшей группы легионеров. - Правда ли, что вы прибыли сюда, чтобы наложить взыскание на капитана Шутника, командира роты легионеров, находящейся на Планете Хаскина, из-за недавнего столкновения с зинобами?
- По этому поводу у меня нет комментариев, - торопливо бросила полковник Секира, пытаясь обойти препятствие. Несмотря на частую критику Шутта в отношении его контактов с информационными службами, она понимала, что на самом деле все это проистекает из ограниченности ее собственного общения с репортерами, и такие вот неожиданные встречи заставляли ее быть очень осторожной и внимательной в их присутствии.
- Но если никаких действий в отношении капитана Шутника предпринимать не планировалось, то почему сразу после того случая он был изолирован от роты и помещен под домашний арест? - продолжала настаивать репортер.
- Космический Легион считает своей обязанностью перед людьми, которым мы служим на всех обитаемых планетах, приостановить полномочия капитана Шутника до тех пор, пока расследование не сможет установить правильность, не говоря уже про законность, его действий.
Это заявление сделал, один из трех прибывших офицеров, сам командующий Легиона генерал Блицкриг. Хотя он был так же смущен этим допросом, как и полковник Секира, но, находясь на пути к близкой отставке, быстро решил, что это небольшое шоу, устроенное прессой, никак не повредит его намерениям получить работу по выходе на пенсию. Если даже он ничего и не извлечет из этой встречи с репортером, то по крайней мере сможет увеличить шансы найти издателя собственных мемуаров.
- Итак, главная цель вашего пребывания здесь - проведение такого расследования, а не трибунал над капитаном Шутником, как сообщают распространившиеся слухи?
- Совершенно верно, - сказал генерал, - хотя мы готовы провести и заседание трибунала, если этого потребует расследование.
Блицкриг упомянул это, чтобы прикрыть себя, когда предвкушаемый им военный трибунал все-таки состоится, но репортер тут же вцепилась в это его замечание.
- Можете ли вы сказать нашим слушателям, почему капитан Шутник, который только что спас планету от вторжения враждебных пришельцев, может стать объектом внимания военного трибунала в качестве нарушителя дисциплинарного устава Космического Легиона?
Генерал направил на репортера один из своих твердых, как сталь, взглядов.
- Юная леди, - сказал он, - вы ведь работаете репортером в Межпланетной Службе Новостей... так?
- Да, именно так, - твердо ответила Дженни, хотя и не была полностью уверена, к чему клонит генерал.
- Считаете ли вы, что это уполномочивает вас заключать мирный договор с чужой расой, например, с зинобами?
- Разумеется, нет.
- Извините меня, мисс Хиггинс, - вступила в разговор полковник Секира, нарушая собственный обет молчания, - но если, как репортер, или в каком-то ином качестве, вы бы установили первый контакт с потенциально враждебными пришельцами с чужих планет, считали бы вы себя вправе сделать или сказать что-то, необходимое для того, чтобы устранить немедленную, для себя и для окружающих, угрозу, не принимая при этом во внимание, какое у вас положение?
- Этого вполне достаточно, полковник, - рявкнул Блицкриг, прежде чем репортер смогла ответить. - Я полагаю, мы закончили с этим интервью, мисс Хиггинс. Официальное заявление о позиции Легиона будет сделано позже, после завершения расследования.
Повернувшись на каблуках, он в сопровождении полковника двинулся прямо к терминалам космопорта.
Следуя в хвосте процессии, майор Джошуа даже не пытался согнать со своего лица кислое выражение. Он был молчаливым свидетелем спора между полковником и генералом в течение всего путешествия сюда, и казалось, что сейчас они были так же далеки от согласия, как и в начале полета. Ну, да ладно, скоро все это кончится, и тогда, судя по всему, ему будет поручено командование ротой "Омега", чтобы присматривать за ее расформированием после заседания военного трибунала... на неизбежность проведения которого указывало явное намерение генерала. Майор рассматривал такой исход с полным отсутствием энтузиазма, но он казался неминуемым.

***

- "Спас планету от вторжения враждебных пришельцев", - сердито выдавил Блицкриг, подражая голосу репортера. - Да неужели можно верить в такую чушь?
- Хотя вы должны согласиться генерал, это весьма приятное событие, что Легион получил героя, столь обласканного средствами массовой информации, - заметила полковник Секира, не в силах удержаться от того, чтобы не уколоть его.
- Было бы лучше, если бы на самом деле этого не было, - в раздражении рявкнул генерал. - Из полученных нами сообщений следует, что эти зинобы были сами до смерти перепуганы и единственное, чего хотели, так это убраться с этой планеты, спасая свою шкуру. На мой взгляд, это очень мало напоминает вторжение.
Оба, и полковник, и майор, воздержались от замечаний по поводу того, что генерал сам имел много возможностей исправить ошибочное представление, созданное и поддерживаемое прессой. По молчаливому согласию, представители главной штаб-квартиры были едины в своем желании поддерживать выгодное для Легиона мнение по поводу так называемого "вторжения" зинобов. Что разделяло их, так это вопрос о том, следует ли им помнить об этом представлении, когда они будут накладывать взыскание на человека, находившегося в центре этих событий. Секира не думала, что это следует делать... однако впервые у нее не было никакого желания наказывать Шутта.
Вся компания разместилась в одном из хорошо обставленных помещений космопорта, специально предназначенных для деловых встреч, поскольку генерал по каким-то своим соображениям отказался проводить заседания в помещениях, занимаемых ротой легионеров.
- Похоже, капитан Шутник имеет здесь определенную популярность, - сделала очередной выпад полковник. - Заслуженно или нет, но он и его отряд головорезов сейчас любимцы колонии.
- Это дополнительная причина как можно скорее покончить с этим делом и убрать его отсюда, - пробормотал Блицкриг, преднамеренно муссируя вопрос, который пыталась затронуть Секира. - Так в чем же задержка, в конце концов? Где этот капитан Шутник?
- Ожидает в соседней комнате, - доложил майор Джошуа. - Еще с момента нашей высадки в порту.
- Тогда чего же мы ждем?
- Мы ищем стенографистку трибунала, сэр. Она куда-то вышла.
- Так, может быть, в таком случае, мы можем начать? - небрежно заметила Секира. - По крайней мере, расследование?
- Ну уж нет, - заявил генерал. - Я хочу, чтобы были соблюдены все формальности и чтобы все было запротоколировано, когда я приколочу к стене его шкуру... Никаких "процедурных лазеек", позволяющих ему выскользнуть.
Снаружи послышался громкий рев мощных двигателей. Сначала он был едва слышен, но, пока они говорили, постепенно вырос до уровня, когда не обращать на него внимания было уже невозможно.
Джошуа подошел к окну, оглядел площадки шаттлов и уставился на что-то, чего не было видно другим офицерам.
- Генерал, - сказал он, не отрываясь от наблюдений. - Мне кажется, что вам следует взглянуть на это.
Источником шума были около дюжины мотолетов, на которых сидели легионеры, управляя двигателями таким образом, что, на самой малой скорости, машины издавали ужасный рев. Но еще больше внимания заслуживала процессия, которую они сопровождали.
Рота легионеров в полном составе походным маршем двигалась на площадку между стоянками шаттлов и космопортом. Здесь не было бросающихся в глаза маневров, какие обычно делали "Красные коршуны", проводя учения, но, однако, в мрачном и решительном приближении легионеров было нечто, что делало их чрезмерно выразительными, если не сказать пугающими, когда они двигались вот так, в полном составе. Разумеется, это впечатление возрастало еще и от того, что они были в полном боевом снаряжении, включая, похоже, заряженное оружие.
После того как прозвучали резкие слова команды, словно эхо подхваченные сержантами, шеренга остановилась и замерла. В тот же момент водители мотолетов приглушили двигатели своих машин, и некоторое время казалось, что установившаяся тишина давит еще сильнее, чем только что смолкший шум.
- Что они здесь делают? - спросил генерал, когда уже все три офицера пялились в окно на открывшуюся перед ними картину.
- Если мне позволено будет высказать предположение, сэр, - пробормотала Секира, не отрывая глаз от происходившего за окном, - я бы сказала, что это демонстрация в поддержку их командира.
- Демонстрация? Да, скорее, похоже на то, что они готовятся штурмовать космопорт!
- Я и не говорила, что это похоже на мирную демонстрацию. - Полковник весело улыбнулась.
- У них боевое оружие, - заметил Блицкриг. - Кто разрешил эту акцию? Кому вы поручили временное командование, когда отстранили Шутника?
- Самым старшим оставалась лейтенант Рембрант, - сообщила ему Секира. - А вот и она, во главе шеренги. Уверена, что рядом с ней стоит и второй лейтенант, Армстронг. Гм-ммм... нужно ли объяснять вам, джентльмены, что шеренга расположилась как раз между нами и шаттлом?
- Вы хотите, чтобы я вызвал местную полицию? - произнес майор Джошуа, у которого начали сдавать нервы.
- Так ведь солдаты, которые стоят там, майор, это наши солдаты, - коротко возразил ему генерал. - Мы будем выглядеть по меньшей мере откровенно глупо, если обратимся в полицию, чтобы она защитила нас от них, разве не так?
- Да, сэр. Прошу прощения.
- Я хочу, чтобы вы отправились туда и приняли командование над этой ротой, майор Джошуа. Прекратите это и прикажите им вернуться в казармы.
- Я, сэр?
К счастью, в этот миг явилось спасенье в облике пропавшей было секретаря-стенографистки, которая незаметно прошмыгнула в комнату и заняла место около своего оборудования, находясь в счастливом неведении относительно происходящего за пределами космопорта. Она была одной из тех тусклых, с лошадиным обликом женщин, которые были прямой противоположностью стереотипа сексуального вида секретарш, коими полны голографические фильмы.
- Извините за опоздание, генерал, - сказала она.
- Где вы были, черт возьми? - взревел Блицкриг, наконец-то нашедший объект, на котором мог дать выход своему гневу и раздражению.
- Прошу генерала извинить меня, - вмешалась полковник Секира, - но разве не более важно поскорее начать заседание, без дальнейших задержек?
- Ах! Ну да... совершенно верно. Благодарю вас, полковник. Кто-нибудь, сообщите Шутнику, что мы готовы заняться им.
Вся троица едва успела усесться на свои места, как капитан предстал перед ними. Тщательно соблюдая все формальности, он широким шагом вышел на середину комнаты и отдал честь.
- Капитан Шутник явился по вашему приказанию, сэр!
Генерал Блицкриг в свою очередь небрежным взмахом руки тоже отдал честь, продолжая смотреть в сторону секретарши.
- Запишите в протокол, что судебное разбирательство созвано с целью рассмотреть действия капитана Шутника. Председатель суда генерал Блицкриг, помощники - полковник Секира и майор Джошуа.
После этого он обратил свое внимание на стоявшую перед ним фигуру.
- Ну, капитан, - произнес он уже менее официальным тоном, - я полагаю, вы знаете, почему оказались здесь.
- Нет, сэр, мне это совершенно неизвестно. Все, что мне сообщили - это что мои действия будут расследованы, но я не представляю, какая сторона моей деятельности нуждается в подобном расследовании.
Даже Секира была поражена, услышав такое заявление. Она уже было приготовилась оказать ему хоть какую-то поддержку, но ей не могло прийти в голову, что он будет пытаться защищать себя, так нагло оспаривая свою виновность.
Потенциально это была катастрофа. Капитан мог бы добиться мягкого к нему отношения, изложив смягчающие обстоятельства, вынудившие его превысить свои полномочия, но полное отрицание перед судом своей вины было явно неверным поведением.
Генерал начал предвкушать легкую победу, и его улыбка приняла очертания и размеры акульей, как он ее ни сдерживал.
- Капитан Шутник, не считаете ли вы, что вы или кто-то еще в Космическом Легионе имеет право вести переговоры о мире с другой цивилизацией или каким-либо сообществом инопланетян, ранее нам неизвестных?
- Нет, сэр. Это право совершенно однозначно принадлежит Совету Сообщества.
- Ну, в таком случае...
- Но я никак не могу понять, какое отношение этот вопрос имеет ко мне или к кому-то из моей роты... сэр.
- Не понимаете? - Блицкриг нахмурился.
- Генерал... можно я? - прервала его Секира. - Капитан Шутник, как бы вы могли охарактеризовать ваши недавние взаимоотношения с представителями Зинобской империи?
- Я был проинформирован, сэр, что произошла в некотором роде стычка между одним из моих легионеров и, как было похоже, представителями ранее неизвестной чужой расы. После того, как сначала были предприняты все меры по обеспечению безопасности шахтеров, которых мы охраняли по контракту, я установил контакт с командиром вторгшихся неопознанных сил с целью выяснить, в какой мере они представляют угрозу для колонии или Сообщества в целом. В процессе этой беседы выяснилось, что присутствие пришельцев связано всего лишь с неполадками оборудования их корабля, а не с какими-то планами преднамеренной оккупации, и что инцидент был вызван всего лишь нервозным состоянием и недостаточной сдержанностью обеих сторон. Были принесены извинения, и на этом инцидент был исчерпан.
- И... - произнес генерал после нескольких минут тишины.
- Это полное и исчерпывающее содержание моей официальной встречи с представителями зинобов, сэр, которое, я уверен, было отправлено по каналам связи дежурному офицеру Легиона.
- А как насчет соглашения о продаже заболоченных участков земли в обмен на оружие, капитан?
Лицо Шутта приняло хитроватое выражение.
- При заключении этого соглашения я действовал всего лишь как посредник или агент, сэр. Но это произошло позже, уже в то время, когда я был свободен от дежурства. Более того, это соглашение заключено между двумя частными лицами... в частности, между летным лефтенантом Квелом, представляющим исследовательский отряд зинобов, и моим отцом. Насколько я знаю, а я принимал участие в заключении всех сделок, о которых была достигнута договоренность, там ни разу не было упомянуто, что сделки совершаются при участии представителей Сообщества или Зинобской империи. Как я уже сказал, это было всего лишь деловое соглашение между двумя индивидами, а возможность моего участия в нем определяется параграфом...
- Мы знаем, о каком параграфе вы говорите, капитан, - прервала его Секира, сдерживая улыбку. - Ссылка на него очень часто попадается в вашем досье.
Генерал Блицкриг покачал головой, не скрывая удивления и замешательства.
- И это вполне законно? Я имею в виду, заключать сделки с представителями иных цивилизаций в обход Сообщества?
- Насколько мне известно, - спокойно ответил капитан, - нет закона, который бы специально запрещал подобные соглашения. Если бы мы находились в состоянии войны с зинобами, тогда такая сделка могла бы рассматриваться как нелегальная, но и в этом случае я не уверен, что есть какие-либо оговорки в отношении ведения дел с цивилизованными представителями наций, которые либо не входят в наше Сообщество, либо находятся с нами в состоянии войны.
Он сделал паузу, чтобы одарить улыбкой пялившихся на него офицеров.
- Я допускаю, что налоговое ведомство может найти основания оспорить сделку, но, полагаю, все это мы вполне можем оставить для целой армии адвокатов "Шутт-Пруф-Мьюнишн", которых там и содержат как раз для таких случаев. Возвращаясь к моему исходному утверждению, я, со своей стороны, совершенно не понимаю, какое отношение может иметь такой вопрос, как правомочность сделки, если он вообще уместен, к Космическому Легиону... а тем более ко мне или к моей роте.

***

После короткой пресс-конференции для представителей средств массовой информации было заявлено, что с капитана Космического Легиона Шутника не только сняты все обвинения в не правильном поведении, но он еще и награждается за то, что прекрасно управился с ситуацией во время встречи с зинобами, после чего эта знаменитость удалилась в ближайший бар (совершенно случайно - в здании космопорта), чтобы отметить это дело выпивкой.
- Должен признаться, Бикер, что только сейчас я почувствовал облегчение. В какой-то момент мне казалось, что они готовы разделаться со мной, как говорится, просто из принципиальных соображений.
- Тем приятнее видеть вас победителем, сэр... если я могу так выразиться, - согласился с ним дворецкий, поднимая бокал для небольшого тоста.
- Рота явилась туда, ни о чем не подозревая, - продолжал размышлять командир. - Интересно, какова была их реакция, когда им объявили о доходах объединенного фонда?
- Я не уверен, сэр, что они вообще были объявлены. Лейтенанты выглядели слишком усталыми от всех приготовлений, когда я передал им ваше сообщение.
- Ну, ничего, - заметил Шутт. - В таком случае, я сам скажу им об этом. Интересно, как они воспримут сообщение об этом новом богатстве?
- Я вот все собирался спросить вас, сэр, еще некоторое время тому назад... То, что вы проделали с ценными бумагами объединенного фонда, честно... легально и этично?
- Что ты имеешь в виду, Бик?
- Ну, мне кажется, что скупать акции корпорации, где ты фактически главный распорядитель, особенно перед самым объявлением о торгах или открытии новых технологических разработок, некоторыми может рассматриваться как "злоупотребление служебным положением".
- Чепуха. - Шутт слабо улыбнулся. - Бывают же иногда совпадения... и, между прочим, ведь если бы у меня не было достаточно доверия к собственному рискованному предприятию, чтобы проинвестировать его, кто бы еще мог сделать это?
- Пожалуй, никто, сэр.
- Кстати, Бикер, как насчет того, чтобы вечером спокойно где-нибудь посидеть в ресторане? По правде говоря, я немного устал от легионеров за сегодняшний день.
- Очень жаль, сэр, но сегодняшний вечер у меня уже занят.
- О?! - Командир вопросительно поднял брови.
- Стенографистка суда, - пояснил дворецкий.
- В самом деле? Я и не предполагал, что она в вашем вкусе.
Бикер вздохнул.
- Откровенно говоря, нет. Но мы уже договорились - пока я старался задержать ее, чтобы рота могла провести свою демонстрацию.
- Да, это того стоило, - сказал Шутт. - И вот что я скажу тебе, Бик. Отправляйся и запиши этот обед на мой счет.
- Есть, сэр.

***

На борту шаттла полковник Секира была втянута в разговор совершенно иного плана.
- Уверяю вас, генерал, он совершенно изменил "Команду Омега". Вы видели, как дружно они действовали, когда решили, что их командир попал в беду. Кроме того, он по душе и средствам массовой информации. Что касается сообщений в прессе, то они, как ни странно, были правдой: капитан Шутник действительно командует одной из лучших рот Космического Легиона. Разница, думаю, сейчас заметна уже любому из нас, но мне кажется, что нам следует извлечь пользу из этой их популярности. Мне кажется, они скиснут, если будут и дальше продолжать нести охрану по контракту в этих болотах.
- О, у меня уже есть для него вполне конкретное новое назначение, полковник, - сказал генерал. - На моем столе есть несколько вариантов назначений, и я с удовольствием отправлю эту роту на любое из них. Я подберу какое-нибудь самое подходящее, чтобы посмотреть, так ли хороша на самом деле эта "элита искателей приключений".
На его лице застыла леденящая улыбка.

Предыдущая страница 14 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ВМЕСТО ПРОЛОГА (Страница 1)
    Принято считать, что каждый великий человек заслуживает собственного биографа.
    • *** (Страница 1)
      Военный трибунал по делу младших офицеров предполагал в своем составе только трех человек.
    • *** (Страница 1)
      - Капитан Шутник?
      Шутту понадобилось время, чтобы сообразить, что это его новое имя и чин.
  • Глава 2 (Страница 2)
    Сам я не присутствовал на той встрече, когда мой шеф впервые появился перед своим новым отрядом.
  • Глава 3 (Страница 2)
    Следуя кодексу чести, сложившемуся в Космическом Легионе, мой шеф не имел и даже не пытался получить никакой информации о "предлегионной" жизни всех тех, кто служили теперь под его началом.
    • *** (Страница 2)
      Искрима, сержант, заведующий довольствием, был невысокий жилистый мужчина со смуглой кожей и вьющимися черными волосами.
    • *** (Страница 3)
      - Прошу садиться, сержант.
    • *** (Страница 3)
      - Садись, Бренди, - сказал командир, указывая старшему сержанту на стулья для гостей.
    • *** (Страница 3)
      - Сэр?
      Шутт разлепил веки, чтобы глянуть на дворецкого, стоявшего в дверях его кабинета.
    • *** (Страница 3)
      Хотя отелю "Плаза" приходилось мириться с высокомерием своих новых, более современных собратьев, он видал и лучшие дни, а внутри него все еще поддерживалась атмосфера одинокого достоинства и чопорной элегантности.
  • Глава 5 (Страница 4)
    В приключенческих романах на армейские темы почти не затрагивается одна из сторон деятельности военных, которая, тем не менее, одна из важных задач, стоящих перед каждым командиром.
    • *** (Страница 4)
      Весь путь до отеля "Плаза" Шутт проделал в раздражении самим собой.
    • *** (Страница 4)
      - Сэр?.
  • Глава 6 (Страница 5)
    Я не буду делать даже попыток передать все ощущения, связанные с дежурством роты на болоте, хотя впечатления моего шефа от того первого дня, когда он присоединился к ним для участия в этом задании, могли бы, без сомнения, кого-то и заинтересовать.
    • *** (Страница 5)
      - Мистер Даниэлс?
      Жилистая фигура, возникшая на пороге пентхауза, утвердительно кивнула, отвечая на вопрос Бикера.
    • *** (Страница 6)
      Атмосфера встречи стала значительно более непринужденной, когда командир наконец объявил о ее окончании.
  • Глава 7 (Страница 6)
    Те из вас, кто, как я, закоренелые штатские, и, следовательно, не знакомы со всеми странностями военного жаргона, должны хотя бы иметь представление, что это по сути удивительный, фантастический язык, созданный специально для того, чтобы скрывать активность и направленность действий за внешней невыразительностью (Мне, например, больше всего нравится определение военных потерь как наличие недееспособных боевых соединений).
    • *** (Страница 6)
      Если бы судьба была к нему снисходительна, Песивец наверняка не дежурил бы в холле отеля в тот момент, когда туда ввалилась рота после схватки с полосой препятствий.
    • *** (Страница 7)
      Шутт одним глазом издали наблюдал за теми шалостями, что творили взрослые люди во время этого спектакля с фотографированием.
  • Глава 8 (Страница 7)
    Несомненные успехи роты на проверочных учениях, а также гордость от своей новой "формы", похоже, и были поворотным моментом в отношениях между легионерами.
    • *** (Страница 7)
      - Не уделите мне минуту, капитан?
      Удивленный, Шутт поднял взгляд и увидел в дверях пентхауза Гарри Шоколада.
    • *** (Страница 7)
      Было уже поздно, когда командир потянувшись и откинулся от рабочего стола.
  • Глава 9 (Страница 8)
    Реорганизация на "двойки" стала значительной вехой в истории роты.
    • *** (Страница 8)
      После сцены "Супермалявка в баре" было вполне естественно, что она и Клыканини так и останутся напарниками.
    • *** (Страница 8)
      Услышав, что кто-то суматошно барабанит в дверь его номера, Шутт вздохнул и поправил мундир.
  • Глава 10 (Страница 9)
    Пока происходили столь разительные перемены во взглядах легионеров на самих себя и своих товарищей, менялось и отношение к ним со стороны некоторой части местных жителей.
    • *** (Страница 9)
      Новый лагерь легионеров был почти готов, и все с нетерпением ожидали возвращения назад.
    • *** (Страница 9)
      Когда кувыркания прекратились, Спартак отказался продолжать упражнения с оружием, предпочитая оставаться на своей любимой доске, вместо того, чтобы при каждом выстреле расставаться с ней.
  • Глава 11 (Страница 9)
    Может показаться, что мой шеф имеет чрезмерную склонность, в отличие от большинства людей, "выкупать" свой путь из плена тупиков и дилемм, но я бы отметил, что он неизменно соблюдал определенные рамки при столкновении с политиками.
  • Глава 12 (Страница 10)
    Просматривая свои записи, я заметил, что по ним может сложиться впечатление, будто мой шеф всегда брал верх во всех ситуациях и старался предусмотреть все случайности.
    • *** (Страница 10)
      Шутт задержался немного, прежде чем приняться за завтрак, наблюдая очередной взрыв неожиданной суеты, царившей в столовой.
    • *** (Страница 10)
      Следуя правилам, установленным еще в то время, когда их штаб находился в отеле "Плаза", узел связи располагался в комнате, соседствующей с кабинетом командира.
    • *** (Страница 10)
      Шутт сидел один в своей комнате, разглядывая кусочек красной материи, так неожиданно появившийся на рукаве его форме, когда дворецкий позволил себе нарушить его одиночество.
    • *** (Страница 10)
      Приблизившись к терминалу, Шутт обнаружил, что сюрпризы еще не кончились.
    • *** (Страница 11)
      - Я вижу, вы все еще ведете наступление широким фронтом, капитан.
  • Глава 14 (Страница 11)
    Судьба наградила меня возможностью непосредственно следить за ходом соревнований Легиона против Армии, правда, лишь в роли простого зрителя, а не судьи.
    • *** (Страница 11)
      - Надеюсь, вы не допускаете мысль, что так и спустите им это.
  • Глава 15 (Страница 11)
    Очень сомневаюсь в том, что вам приходилось присутствовать на настоящем турнире фехтовальщиков, если только вы сами не были прямым участником этих соревнований или зрителем, по случаю приятельских или профессиональных отношений с кем-то из фехтовальщиков.
    • *** (Страница 12)
      Горячая ванна была хорошим лекарством не только от душевных, но и от физических недугов, и Шутт испытывал полное наслажденье, когда его мышцы начали понемногу расслабляться.
  • Глава 17 (Страница 13)
    Я имел честь быть единственным штатским, которому довелось присутствовать при столкновении с "армией вторжения пришельцев".
    • *** (Страница 13)
      - Теперь, когда мы установили связь, лефтенант, - сказал Шутт, - мне хотелось бы извиниться за то необдуманное и совершенно провокационное нападение на ваш экипаж.
    • *** (Страница 14)
      - Что случилось, капитан?
      - Неужели предстоит сражение?
      - Чего они хотят?
      Дисциплина была моментально забыта, когда легионеры всей массой бросились навстречу возвращавшемуся командиру.
  • Глава 18 (Страница 14)
    Временами трудно провести границы между отдельными периодами деятельности моего шефа, но можно с уверенностью сказать, что окончанием первой фазы его службы в Космическом Легионе можно считать не ту его, более чем неожиданную, встречу с зинобами, а "визит" к нему уже известных нам высокопоставленных чинов из штаб-квартиры Легиона.
    • *** (Страница 14)
      - "Спас планету от вторжения враждебных пришельцев", - сердито выдавил Блицкриг, подражая голосу репортера.
    • *** (Страница 14)
      После короткой пресс-конференции для представителей средств массовой информации было заявлено, что с капитана Космического Легиона Шутника не только сняты все обвинения в не правильном поведении, но он еще и награждается за то, что прекрасно управился с ситуацией во время встречи с зинобами, после чего эта знаменитость удалилась в ближайший бар (совершенно случайно - в здании космопорта), чтобы отметить это дело выпивкой.
    • *** (Страница 14)
      На борту шаттла полковник Секира была втянута в разговор совершенно иного плана.


Роберт Асприн

Шуттовская рота

Цикл: "Шутт"

Читать книгу

Анонс

Кто он - галактический герой, кумир школьниц и газетчиков? Кто он - цвет гуманоидно-негуманоидной армии, сумевший свершить чертову уйму великих подвигов, главный из коих - превращение самой что ни на есть препаскуднейшей боевой единицы Космического Легиона в истинную легенду милитаризма? Вы поняли, о ком идет речь? Ну, ясное дело, поняли! Кто же не слышал о деяниях неустрашимого Уильяма Шутта и его Шуттовской роты?..

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление