Роберт Асприн - Сезон штормов

Роберт Асприн

ПРЕДИСЛОВИЕ

Немало воды утекло с тех пор, как Хаким, старейший сказитель Санктуария, последний раз посещал район города, известный как рыбачий поселок, хотя дорогу туда он не забыл. Немногое изменилось с того времени. По-прежнему стояли лавки с матерчатыми навесами от солнца, вдоль пирса лежали днищем вверх рыбачьи баркасы, на пляже висели сети для починки и сушки Все было как прежде, разве что стало более тусклым и обветшалым, как, впрочем, и весь город.
Наметанным глазом профессионала Хаким наблюдал все это, отмечая, как с годами клонился к упадку город, как умирало хозяйство, а люди все больше теряли надежду, предаваясь пороку. Порой в моменты, подобные сегодняшнему, когда после долгого отсутствия запустение проявлялось куда более явственно, нежели малозаметное угасание его излюбленных мест, Хаким чувствовал приступы горечи, похожие на тот, что охватил его, когда он посетил своего отца и осознал, что тот умирает. Побыв с ним недолго, Хаким не возвращался к нему более, предпочтя сохранить в памяти образ отца в самом расцвете сил. Хаким потом сожалел об этом, и теперь, когда его родной, любимый город был на краю гибели, сказитель не собирался повторять былых ошибок Он останется в Санктуарии, разделит его боль и утешит своим присутствием, пока кто-либо из них, а может, и оба вместе не отойдут в заоблачный мир Только утвердившись в своем решении, сказитель повернулся спиной к былой гордости Санктуария - докам, вид которых ныне лишь щемил сердце, являя собой жалкую пародию на былое великолепие, и вошел в таверну, куда, собственно, и направлялся.
Таверна "Винная бочка" была излюбленным местечком рыбаков, желавших немного пообщаться с друзьями и приятелями, прежде чем отправиться домой. Сегодняшний день не был исключением, и Хаким быстро нашел нужного ему человека Омат сидел в гордом одиночестве за столом в углу, глядя куда-то внутрь себя, а в его единственной руке покоилась полная кружка пива. Хаким на миг замешкался, боясь нарушить намеренное одиночество однорукого моряка, но любопытство взяло в нем верх над вежливостью, и сказитель подошел к столу.
- Могу я разделить твое одиночество, Омат?
Взглянув на сказителя, моряк мигнул от удивления.
- Хаким! Что привело тебя в доки? Неужели в "Распутном единороге" наконец-то кончилось вино?
Не обращая внимания на иронию, сказитель тяжело опустился на стул.
- Хочу проследить одну историю, - честно признался он. - По городу ходит слух, который может быть подтвержден и станет достойным слушателей лишь с твоей помощью.
- Историю? - повторил Омат. - Приключения - удел богатых купцов или крадущихся в ночной тьме головорезов, но простому люду, а мне и подавно в них нет места.
- Ой ли? - переспросил Хаким, разыгрывая удивление. - Некий однорукий моряк не далее как сегодня сообщил начальнику городской стражи о том, что Старик и его сын пропали.
Омат косо глянул на Хакима.
- Мне следовало помнить, что в этом городе ничего нельзя утаить, - прошипел он. - Плохие новости влекут к себе любопытных так же, как воронов трупы на виселицах принца. Не зря говорят, что в Санктуарии ты обретешь все, что угодно, только не помощь.
- Разве власти не обязаны провести расследование? - спросил Хаким, заранее зная ответ на свой вопрос.
- Расследование! - От негодования рыбак даже сплюнул на пол. - А ты знаешь, что ответили мне эти твои драгоценные блюстители порядка? Они сообщили, что Старик, должно быть, утонул в море вместе с сыном. Они полагают, что Старика смыло за борт неожиданным шквалом. Ты можешь себе это представить? Чтобы Старика смыло за борт? Его, который сросся с лодкой, словно уключина? А заодно и Хорта, который плавал, как рыба, еще не умея ходить. Чтобы они вдвоем утонули, а лодка осталась цела.
- Цела? - ненавязчиво продолжал расспрашивать Хаким.
Задержавшись на миг с ответом, Омат подался вперед, решившись наконец рассказать все до конца:
- Прошло немало недель с тех пор, как Старик стал брать Хорта с собой, обучая его искусству плавать в глубоких водах. О, я знал, что Хорту не стать настоящим рыбаком, и Хорт сам знал это. Знал и Старик, но для него возможность передать кое-что из своего умения сыну была как никогда кстати. К чести Хорта, он прекрасно справился со своей ролью, отнесясь к Старику с вниманием не меньшим, чем отец к нему. Что говорить, все мы умилялись, глядя, как отец и сын снова улыбаются друг другу. - Моряк коротко улыбнулся, предавшись на миг нахлынувшим воспоминаниям, а затем продолжил рассказ:
- Вчера они направились далеко в море, так далеко, что их баркас не было видно ни с берега, ни с других лодок. Мне пришло в голову, что в такое время года их вояж может оказаться опасным, и я поделился своими мыслями с Харон. Та только рассмеялась в ответ и ответила, что мне нет нужды волноваться, ибо Старик превосходно держится в море в любую погоду. - Моряк шумно отхлебнул пива.
- Но они не вернулись. Я подумал, что отец и сын могли пристать к берегу где-то в ином месте, и посвятил их поиску большую часть ночи на других причалах, но Старика и его сына никто не видел. Нынешним утром я вышел в море и лишь к полудню обнаружил свободно дрейфующее суденышко с вложенными уключинами. Я взял баркас на буксир, привел в гавань и поспешил в городскую стражу, чтобы сообщить об исчезновении. Ты уже знаешь, что я услышал в ответ. Утонули во время шквала! И это когда до сезона штормов еще несколько месяцев.
Хаким подождал, пока между собеседниками не повисло молчание.
- А не могло ли это быть.., какое-то существо из морских глубин? Не то чтобы я был знатоком моря, но даже рассказчик прислушивается к басням.
Омат тяжело посмотрел на него.
- Возможно, - осторожно признал моряк. - Я не рискнул бы плавать в глубокой воде днем, а тем паче ночью. Не стоит искушать богов и чудовищ.
- Хотя сегодня ты рискнул, - парировал сказитель, наклонив голову.
- Старик был моим другом, - послышался прямой ответ. - Но если тебе для твоих сказаний понадобились чудовища, то я предложил бы тебе поискать среди тех, кто тратит золото.
- Что ты хочешь сказать, Омат?
Хотя беседующие сидели рядом, Омат опасливо глянул по сторонам, боясь, что его могут подслушать.
- Я видел там корабль.., который не должен был там находиться, - пробормотал он.
- Контрабандисты?
- Я не раз видел суда контрабандистов, сказитель, - процедил рыбак. - Они знают нас, а мы знаем их, и в море достаточно места под килем. Если бы Старик и повел себя глупо, сблизившись с кораблем контрабандистов, то его труп я нашел бы на баркасе или рядом в воде. Какой прок контрабандисту от лишних ртов?
- Тогда кто? - взволнованно спросил рассказчик.
- В том-то и загадка, - сердито ответил моряк. - Корабль был далеко, но, насколько я мог его рассмотреть, ничего подобного мне не доводилось видеть раньше. Более того, корабль не плыл вдоль берега или к острову контрабандистов, а направлялся прямо в открытое море.
- Ты рассказал об этом властям? - спросил рыбака Хаким - Власти!.. - огрызнулся Омат. - Что им рассказывать?
О том, что моих друзей насильно увезли на призрачном корабле из легенд, который отплыл за горизонт в неведомые края? Они подумают, что я пьян, или, того хуже, причислят меня к коллекции сумасшедших, которую собирает Китти-Кэт. Я и так поведал им достаточно, хотя тебе рассказал еще больше. Знай, сказитель, что я не собираюсь терять день рыбалки из-за того, что ты поместишь мое имя в одну из твоих побасенок и возбудишь любопытство этих бездельников-стражников.
Хакиму хотелось узнать побольше об этом "призрачном корабле из легенд", но было очевидно, что он и так уже злоупотребил гостеприимством.
- Я никогда не рассказываю историю, пока она не закончена, - заверил он своего хмурого собеседника, - а то, что ты мне поведал, едва тянет на ее начало. Я придержу язык, пока не разузнаю больше, а потом ты первым услышишь от меня эту историю, и я не возьму с тебя денег.
- Очень хорошо, - пробормотал Омат, - хотя я предпочел бы, чтобы ты поставил на круг выпивку.
- Бедняку и медяк дорог, - рассмеялся Хаким, вставая с места, но вдруг заколебался. - А что жена Старика?.. - спросил он.
Омат прищурил глаза, и между собеседниками вдруг словно воздвиглась невидимая стена.
- О ней позаботятся. В нашем поселке мы привыкли помогать друг другу.
Чувствуя себя неловко, сказитель выудил из складок одежды небольшой кошель.
- Вот, - сказал он, кладя монеты на стол. - Денег немного, но я хочу помочь чем могу.
Кошелек остался лежать нетронутым.
- Она не берет подаяния от горожан.
На миг тщедушный рассказчик показался Омату в два раза выше.
- Тогда отдай ей ты, - прошипел он, - или отдай тем, кто будет заботиться о ней.., или отдай рыбам, пока они не протухли... - Хаким сдержался, неожиданно почувствовав любопытные взгляды с соседних столиков. К нему вернулось прежнее самообладание.
- Омат, друг мой, - тихо заговорил он, - ты знаешь меня.
Я горожанин не больше, чем моряк или солдат. Сделай так, чтобы гордость старой женщины не встала между ней и несколькими заработанными медяками. На рыбном прилавке они одинаково хороши рядом с другими.
Медленно подобрав кошелек, рыбак уставился на Хакима пронизывающим взглядом.
- Почему?
Сказитель пожал плечами.
- Рассказ о Старике и огромном крабе принес мне хороший барыш. Не думаю, что мне понравилось бы вино, купленное на деньги, которых нет у старой женщины.
Омат кивнул, и кошелек исчез со стола.
Когда Хаким покинул наконец "Винную бочку", уже сгустились сумерки. Они скрыли так явственно заметное при свете дня запустение, хотя сам Хаким после того, как его дар был принят, смотрел теперь на рыбачий поселок немного иначе. Сказитель решил прогуляться по молу, а уж потом пойти назад в Лабиринт.
Сильно пахло морем. Легкий бриз трепал одежду Хакима, пока он размышлял над рассказом Омата. Исчезновение Старика и его сына оказалось последним в цепи загадочных происшествий: надвигавшаяся война на севере, нападение на поместье Джабала, исчезновение и недавнее внезапное появление Темпуса и Беспалого - все эти события напоминали раскаты далекого грома, предвещающего невиданную доселе бурю.
Омат сказал, что до сезона штормов еще несколько месяцев, но далеко не все штормы - явления природной силы. Что-то приближалось, Хаким чувствовал это в воздухе и читал на лицах людей, хотя угадать, что же это такое, не мог, как и все прочие.
Сказителю пришла в голову мысль пойти в храм, но, как всегда, огромное количество почитаемых божеств перевесило. Боги и их жрецы слишком ревниво относятся друг к другу. Благоразумнее не ходить вообще, чем воскурить фимиам не по тому адресу.
За те же монеты, которые он оставит в храме, можно купить предсказание судьбы у одного из базарных пророков. Правда, их предсказания чересчур туманны, так что, пока беда не грянет, тебе не понять, правдиво было пророчество или нет. Довольно усмехнувшись, Хаким принял решение. Вместо того чтобы тратить деньги на богов или пророков, он лучше поищет знамения и тайные знания иным, привычным путем - глядя в наполненную вином чашу.
Ускорив шаг, сказитель направил свои стопы к "Распутному единорогу".

ЦЕНА БОЛИ

Роберт АСПРИН

Что-то стряслось. Салиман отсутствовал уже слишком долго, чтобы все шло как надо. Может, кому-то покажется сложным определить время меж закатом и восходом, но только не Джабалу. В молодости, когда Джабал был гладиатором в рэнканской столице, ему довелось провести немало бессонных ночей перед ристалищами, или кровавыми днями, как называли бои его собратья по ремеслу. Он чувствовал темноту всем естеством. У каждого периода ночи своя тень, своя насыщенность, и Джабал чувствовал их все.., даже сейчас, когда глаза горели от пота и слез.
Слишком долго. Беда.
В голове носились одни и те же мысли, пока он пытался сосредоточиться и выработать план действий. Если его догадка верна, если он, раненный, остался один, что теперь делать? Перебирая по земле руками и страдая от невыносимой боли, далеко не уползти. Столкнись Джабал с одним из тех, кто охотился за ним, а то и просто со случайным горожанином, затаившим давнюю обиду, и он будет бессилен защитить свою жизнь. Чтобы сражаться, мужчина должен твердо стоять на земле. Он запомнил это с давних времен.
Заглушив все остальные мысли, в голове зазвучали неустанно повторяемые слова его наставника: "Двигайся! Двигайся, черт тебя побери! Назад. Вперед. Круг. Двигайся! Если ты не будешь двигаться, ты мертв! Если я не убью тебя, то убьет первый же противник. Двигайся! Неподвижный боец - мертвый боец! Давай, вперед! Ну же!"
Едва различимый звук вернул к реальности смятенное сознание Джабала. Схватившись рукой за кинжал, работорговец потерявшими зоркость глазами попытался разглядеть, что происходит во тьме.
Салиман?
Похоже, хотя в его нынешнем состоянии следует быть готовым ко всему. Его помощник знал, где прятался Джабал, и враги могли силой заставить его говорить. Привалившись к дереву и вытянув ноги, Джабал огляделся по сторонам, пытаясь отыскать новое убежище. Всего в двух шагах виднелась травяная куртина по колено человеку. Не слишком высоко, но достаточно.
Экс-гладиатор завалился на бок, оперся одной рукой о землю и осторожно опустился на траву. Работая одними только руками, Джабал медленно пополз в заросли. Несмотря на то, что он старался держать равновесие, обломок стрелы, торчащей из ноги, уперся в землю. Джабал едва не потерял сознание от невыносимой боли, но все же нашел в себе силы смолчать, чувствуя, как по телу струится пот.
Рывок. Пауза. Еще рывок.
Забравшись в заросли, Джабал немного расслабился. Изнуренный, он приник головой к земле. Клинок выскользнул из ножен, и Джабал накрыл его локтем, чтобы сталь не сверкала в темноте. Словно охваченный лихорадкой, он заставил себя дышать носом, пытаясь успокоиться и восстановить дыхание. Вдох. Рывок. Пауза.
К дереву, у которого еще совсем недавно лежал раненый, приблизились две фигуры, выделявшиеся даже на фоне ночи своей чернотой.
- Ну и что? - раздался в темноте громкий голос. - Где пациент? Я не умею лечить призраков.
- Могу поклясться, что он был здесь!
Джабал улыбнулся, ослабив пальцы на кинжале. Второй голос не узнать было невозможно: он слышал его каждый день уже много лет.
- Ты так и не стал воином, Салиман, - окликнул его Джабал, приподнявшись на локте. - Я уже не раз говорил тебе, что ты поймешь, где засада, лишь когда угодишь в нее.
Голос был до того слабым и измученным, что Джабал едва услышал его сам. Тем не менее обе фигуры немедленно поспешили к зарослям. Немного привстав, Джабал взмахнул было рукой, чтобы их успокоить, но вдруг его лицо резко посуровело.
- Вы опоздали, - обвиняюще промолвил он.
- Мы добрались бы быстрее, - поспешил Салиман с ответом, - но лекарь настоял на том, чтобы остановиться и выкопать кое-какие растения.
- Есть лекарства, которые действуют эффективнее, когда они свежие, - назидательно проговорил Альтен Сталвиг, подходя к Джабалу, - а исходя из того, что я узнал... - Он вдруг умолк, разглядывая примятые травы. - Кстати, о растениях, - пробормотал лекарь, - знаешь ли ты, что лежишь в траве, которая выделяет сок, вызывающий зуд и покраснение кожи? Могут даже появиться язвы.
По какой-то причине скрытая ирония тронула работорговца, и он расхохотался в первый раз с тех пор, как Священный Союз совершил нападение на его поместье.
- Я думаю, целитель, - вымолвил он, унимая смех, - что сейчас у меня есть куда более важные проблемы, чем чесотка. - Усталость и боль взяли над ним верх, и Джабал потерял сознание.

***

Его окружала не темнота ночи, а куда более глубокая тьма камеры.
Они напали на него из темноты, невидимые враги с блистающими кинжалами, и перебили ему колени, пока Джабал отчаянно пытался сопротивляться. Всего один-единственный раз исторгся из его груди громкий крик, когда он попытался подтянуть ноги к груди. Но нечто очень сильное держало его, пока мучители делали свое дело. Не в силах пошевелить ни рукой, ни ногой, Джабал бессильно свесил голову набок, дав ход нелепым и бессвязным мыслям. В конечном итоге его сознание скользнуло туда, где нет боли, где вообще не чувствуешь ничего.
Мир медленно возвращался к нему, так медленно, что ему пришлось дать бой своему разуму в попытке отличить, где сон, а где явь. Он лежал в комнате.., нет, в хижине. Едва чадила свечка в углу, а через дверной проем внутрь лился солнечный свет.
Джабал в мокрой, покоробившейся от пота одежде лежал на грязном полу. Его ноги от бедер до икр были обмотаны бинтами, аккуратно обмотаны, ибо они потеряли всякую подвижность и держались ровно лишь благодаря перевязке.
Альтен Сталвиг, известный лекарь Санктуария, склонился над ним, загородив солнце.
- Ты проснулся. Это хорошо, - пробормотал он. - Похоже, наконец-то я смогу завершить лечение и отправлюсь домой. Знаешь, ты только второй черный, с которым мне приходилось иметь дело. Тот, другой, умер.
- Салиман! - хрипло позвал Джабал.
- Он снаружи, приводит себя в порядок.. Знаешь, а ведь ты здорово недооцениваешь его. Воин он или нет, однако он сумел заставить меня воздержаться от более благоразумного решения.
Он сказал, что вспорет мне живот, если я не останусь здесь, пока ты не придешь в сознание.
- Салиман?! - слабо рассмеялся Джабал. - Лекарь, он взял тебя на испуг. Он в жизни никого не убил. Далеко не все те, кто служит мне, головорезы.
- Я поверил ему, - мрачно отозвался целитель, - и верю до сих пор.
- И правильно делаешь, - отозвался с порога Салиман.
В одной руке он нес облупившийся глиняный горшочек без ручки, который держал так, словно боялся расплескать жидкость, а в другой держал кинжал Джабала.
Джабал попытался привстать, чтобы поприветствовать своего помощника, и обнаружил, что его руки к чему-то привязаны.
Склонившись над раненым, Салиман ножом перерезал путы на его руках, а потом передал ему горшочек, наполовину наполненный отваром. Отвар был мутноватым, в нем плавали какие-то веточки и трава. Горящий точно в лихорадке Джабал, сморщившись, выпил его и тут же почувствовал облегчение.
- Ты не мог этого знать, - продолжил Салиман, - но я по меньшей мере четыре раза пустил кровь, а двух убил наверняка, прежде чем вытащить тебя из поместья.
- Чтобы спасти мою жизнь?
- Речь шла и о моей тоже, - пожал плечами Салиман. - Нападавшие не отличались особой разборчивостью в выборе жертв...
- Мне хотелось бы закончить свою работу, - вмешался Сталвиг. - Я просидел здесь целую ночь, вы еще успеете вдоволь наговориться.
- Естественно, - ответил Джабал, махнув Салиману рукой. - Когда я смогу наконец встать на ноги?
Вопрос повис в воздухе. Джабал знал ответ еще до того, как лекарь открыл рот.
- Я вытащил стрелы из колен, - пробормотал Сталвиг, - но раны слишком серьезны.., вдобавок инфекция...
- Так когда? - Джабал настаивал, требуя ответа.
- Никогда.
Рука Джабала проворно и незаметно метнулась к бедру, зашарив в поисках кинжала. Его не было. Лишь только теперь Джабал вспомнил, что Салиман держал его оружие. Работорговец попытался привлечь внимание своего помощника, но вдруг заметил, что тот намеренно избегает его взгляда.
- Я применил снадобье, чтобы остановить распространение инфекции, - заговорил целитель, не подозревая, что был на волосок от гибели, - и использовал сок некоторых растений, дабы унять боль. Но лечение требует немедленного продолжения.
- Лечение? - повторил работорговец, наливаясь кровью от гнева. - Но ведь ты сказал, что я больше не смогу ходить...
- И ты еще говоришь о ногах, - вздохнул целитель. - Я пытаюсь спасти тебе жизнь, хотя знаю, что многие хорошо заплатили бы за то, чтобы ты умер.
Джабал принял его слова без страха, который почувствовал бы на его месте любой другой. Смерть всегда была спутницей гладиаторов.
- Так о каком лечении ты говоришь? - спокойно поинтересовался он.
- Огонь, - без промедления отозвался лекарь. - Мы должны выжечь инфекцию, прежде чем она распространится дальше.
- Нет!
- Но раны необходимо обработать!
- И ты называешь такой способ лечением? - отозвался Джабал. - Мне доводилось и раньше видеть жженые ноги. Мускулов нет, одни только шрамы. Да это не ноги больше, а кости, которые следует прятать.
- С твоими ногами покончено! - выкрикнул Сталвиг. - Прекрати говорить о них так, словно они по-прежнему на что-то годны. Сейчас стоит всего один вопрос: хочешь ты жить или умереть?
Джабал откинулся назад, уставившись в потолок хижины.
- Да, целитель, - тихо пробормотал он, - вот это и впрямь вопрос. Мне нужно время, чтобы подумать.
- Но...
- Если бы мне нужно было дать ответ сейчас, - хрипло ответил работорговец, - я бы сказал, что предпочел бы смерть той жизни, на которую я буду обречен твоим лечением. Но такой ответ дал бы здоровый Джабал. Сейчас же, когда смерть близко, на истинный ответ понадобится больше времени. Я извещу тебя, когда приму решение.
- Очень хорошо! - вскрикнул Альтен, поднимаясь на ноги. - Однако не трать слишком много времени на размышления.
У тебя черная кожа, и степень заражения определить трудно.
Я думаю, времени осталось немного.
- Сколько? - спросил Салиман.
- День или два, после этого нам придется полностью ампутировать ноги, чтобы спасти жизнь, хотя может случиться и так, что к тому времени будет уже слишком поздно.
- Хорошо, - согласился Джабал.
- На тот случай, если я ошибусь, - неожиданно сказал Сталвиг, - я хотел бы получить вознаграждение прямо сейчас.
Работорговец не успел еще кивнуть, как его помощник уже был наготове.
- Вот, - заметил Салиман, отсыпав лекарю горсть монет, - за услуги. И за твое молчание.
Подняв брови, Альтен недоуменно взял кошелек, кивнул и направился к выходу.
- Лекарь! - остановил Сталвига на полпути Джабал. - Сейчас лишь нам троим известно, где я нахожусь. И если кто-нибудь попытается добраться до этого места, то кто-то из нас, а может, мы оба возьмем на себя труд проследить, чтобы перед смертью ты как следует помучился.
Альтен заколебался, нервно облизнув губы.
- А если кто-то натолкнется на вас случайно?
- Тогда мы - тоже случайно - убьем тебя, - заключил Салиман.
Целитель посмотрел в холодные, не предвещающие ничего доброго глаза обоих, дернул головой, выражая согласие, и вышел наружу.
- Откуда ты взял деньги? - спросил Джабал, заметив, что его помощник занят совсем другими мыслями.
- Что?
- Деньги, которые ты отдал Сталвигу, - разъяснил Джабал. - Только не говори мне, что в самый разгар нападения ты умудрился забрать деньги из тайника.
- Больше того, - гордо ответил Салиман, - я захватил с собой перечень нашего имущества.
С тех самых пор, как Джабал начал свое восхождение к власти, он всегда следовал советам Салимана, в особенности когда это касалось его богатств. В поместье хранилось немного ценностей, большая часть лежала в тайниках или была пущена в оборот в городе. В Санктуарии многие были рады случаю пополнить доходы, пряча пакет неизвестного содержания для неведомого владельца.
Джабал заставил себя сесть.
- У меня в голове вертится один вопрос: зачем ты меня спас? Пока ты вытаскивал меня из усадьбы, тебя могли ранить и даже убить. Теперь, как выяснилось, у тебя с собой список моих ценностей, большинством из которых распоряжался ты. Ты мог бы стать богатым, если бы меня не было в живых. Зачем рисковать жизнью и положением лишь для того, чтобы вызволить раненого из гущи врагов?
Встав, Салиман направился к выходу. Подойдя к деревянному проему, прежде чем ответить, он долго смотрел на небо.
- Когда мы встретились, - донесся его голос, - когда ты нанял меня, ты спас меня от невольничьих оков, позволив купить свободу своими обещаниями. Ты не нужен мне как раб, сказал ты мне, ибо рабам доверять нельзя. Ты хотел видеть меня свободным, ведущим честную жизнь и служащим тебе - с правом уйти, если я почувствую, что мне стоит искать свое счастье в другом месте. - Салиман повернулся к Джабалу лицом. - Я поклялся, что буду служить тебе всем сердцем и даже если решусь уйти, то первым, кому я объясню причины, по которым ухожу, станешь ты. Я сказал, что до той поры у тебя не будет повода усомниться в моей верности...
Ты рассмеялся тогда, но я был серьезен. Я пообещал свое служение всем разумом и сердцем человеку, который вернул мне свободу своим доверием. Во время нападения я был у тебя в услужении, и пускай обычно я защищал твои интересы, в то время как твою жизнь защищал ты сам и другие, но я изменил бы клятве, если бы по крайней мере не попытался спасти тебя. Как выяснилось, я сумел это сделать.
Работорговец внимательно смотрел на своего помощника: менее острыми стали скулы, округлился живот, вот только лицо осталось тем же суровым лицом разъяренного раба, в глазах все так же светился ум.
- Почему же ты ни разу не попытался уйти, Салиман? - тихо спросил Джабал. - Я знаю, что тебе делали предложения.
Я ждал, что ты попросишь у меня больше денег, но ты не делал этого. Почему?
- Я был счастлив на своем месте. Работа на тебя давала мне редкое сочетание безопасности и удовольствия практически без всякого риска - по крайней мере до недавнего времени. Когда-то я мечтал стать искателем приключений или бесстрашным вождем. Потом я познакомился с тобой и понял, что стоит вести такую жизнь и что мне не хватало равновесия между осторожностью и бесстрашием, некоей личной силы, необходимой для руководства. Теперь я знаю это и делаю то, в чем могу реализоваться в наилучшем виде: рисковать чужими деньгами или быть советником у того, кто сам принимает решения о жизни и смерти. - На лицо Салимана набежало облачко. - Тем не менее это не значит, что я разделяю многие твои чувства. Я помогал тебе идти к вершине власти в Санктуарии, помогал тебе найти и принять на службу ястребиные маски, со многими из которых расправились с такой легкостью во время нападения. Я тоже желаю мщения, но знаю, что не мне его организовывать. Это твое дело, и я готов рискнуть чем угодно, чтобы ты остался жить и отомстил.
- Остаться живым уродом? - отозвался Джабал. - Какая может быть сила у калеки? Ты думаешь, что ее хватит, чтобы собрать армию мстителей?
Салиман отвел глаза.
- Если ты не можешь восстановить силы, - признал он, - я найду другого хозяина, но останусь с тобой, пока ты не примешь решения. Если кто и умеет вдохновлять, так это ты, пусть даже искалеченный.
- Значит, ты советуешь, чтобы Сталвиг продолжил лечение?
- Похоже, выбора нет, если только ты не предпочтешь смерть.
- Выбор есть, - мрачно усмехнулся Джабал, - но видит бог, как мне не хочется идти на это. Я хочу, чтобы ты нашел Балюструса, мастера по металлу. Расскажи ему, что произошло, и спроси.., попроси его дать нам убежище.
- Балюструса? - скривился Салиман так, как будто в самом этом имени было что-то неприятное. - Я не доверяю ему. Люди говорят, что он сумасшедший.
- Он хорошо послужил мне в прошлом, а остальное неважно, - заметил рабовладелец. - Более важно то, что он знаком с чародеями города.
- Чародеями? - искренне удивился Салиман.
- Да, - мрачно кивнул Джабал. - Как я сказал, мне не нравится подобный выбор, но все же это выход.., и, возможно, лучший, чем смерть или уродство.
- Возможно, - угрюмо отозвался его помощник. - Хорошо, я ухожу и буду следовать твоим словам.
- Салиман! - позвал его рабовладелец. - Еще одно: когда будешь говорить с Балюструсом, не открывай ему, где мы находимся. Скажи, что я где-то в одном из склепов на кладбище.
Я доверяю ему не больше, чем ты.

***

Джабал вздрогнул, очнувшись от забытья, и рука его снова потянулась к кинжалу. Послышавшийся невдалеке звук стал ближе. Перебираясь по полу к выходу, Джабал впервые подумал о том, в чьей же хижине спрятал его Салиман. Как он понял, в доме никто не жил, но вдруг именно сейчас полноправному владельцу приспичило вернуться? Со всевозможным тщанием Джабал выглянул из дверного проема наружу и замер.
Козы.
Прямиком к хижине направлялось весьма внушительное стадо, но, хотя козы и привлекли внимание экс-гладиатора, взгляд его на них не задержался. Следом за животными шагали два человека. В одном из них легко было признать Салимана, а второй мужчина, шагавший вразвалочку, едва доставал тому до плеча.
Глаза Джабала прищурились от удивления и подозрений.
Какими бы доводами Салиман ни руководствовался, решив открыть пастуху их укрытие, ему следовало позаботиться об оправданиях. Когда мужчины подошли к проему, настроение рабовладельца не улучшилось. Оно стало чернее черного, когда две козы оторвались от стада и устремились вперед, решив познакомиться с Джабалом.
- Джабал! - провозгласил Салиман, едва ли заметив зашедших в хижину коз. - Хочу представить тебе...
- Пастуха! - сплюнул рабовладелец. - Ты что, спятил?
- Он не пастух, - пробормотал помощник, никак не ожидавший увидеть своего господина в гневе. - Он лизеренец.
- Мне все равно, где он родился! Выгони его отсюда вместе с его козами!
Пока они препирались, у ног Джабала остановилась еще одна любопытствующая козочка, а остальные разбрелись обследовать углы хижины.
- Позволь мне объяснить, мой господин, - быстро и нервно заговорил незнакомец. - Дело не в том, откуда я, а кто я. Я член ордена Лизерена.., тайного ордена, который занимается искусством лечения людей посредством волшебства.
- Он сможет вылечить твои ноги, - вмешался Салиман. - Полностью, так что ты сможешь ходить и даже бегать, смотря по своему желанию.
На этот раз уже Джабал недоуменно заморгал глазами, рассеянно отгоняя одну из коз.
- Ты? Ты - волшебник? Ты не походишь ни на одного из тех чародеев, которых мне доводилось видеть в городе.
- Наш орден тайный, - ответил мужчина, расстегивая поношенную одежду, - вдобавок жизнь с козами не способствует той пышности, которой так гордятся мои обитающие в городе коллеги.
- Так, значит, это твои козы? - Джабал глянул на Салимана.
- Я использую их в чародействе, - пояснил лизеренец, - а они дают мне средства к существованию. Как я сказал...
- Я понял, - повторил Джабал, - ваш орден тайный. Ответь мне лишь на один вопрос: Салиман сказал правду? Ты сможешь излечить мои ноги?
- Ну.., я не могу ответить наверняка, пока не осмотрю раны, однако в большинстве случаев я добивался успеха.
- Достаточно. Начинай осмотр. Салиман, выгони из хижины этих чертовых коз!
Ко времени, когда Салиман выгнал животных во двор, лизеренец уже успел размотать повязки и принялся осматривать ноги. Работорговец в первый раз увидел свои раны, при виде которых внутренне содрогнулся.
- Плохо.., очень плохо, - пробормотал чародей. - Куда хуже, чем мне говорили. Смотри, заражение уже дошло до середины бедер.
- Ты можешь меня вылечить? - потребовал ответа Джабал, избегая смотреть на раны.
- Это будет стоить дорого, - последовал ответ, - и без всякой гарантии полного успеха.
- Я знал это еще до того, как послал за тобой, - ответил работорговец. - Люди вашего круга всегда берут большие деньги и никогда не гарантируют успеха. Ни один наемник не запросил .бы для себя таких условий, если бы хотел жить.
Волшебник поднял голову, и его лицо застыло.
- Я говорил не о деньгах, - поправил он пациента, - а о нагрузке на твой разум и тело. Успех излечения зависит от твоей силы, а не от моей, от силы мускулов и духа. Если мне или кому-либо из моих собратьев не удавалось довести дело до конца, то лишь потому, что у самых самонадеянных воинов самолюбие оказывалось сильнее умения и не хватало... - Маг замолк и продолжил осмотр. - Прости меня, мой господин, но членство в тайном ордене здорово портит нервы.
- Не извиняйся, - сказал Джабал. - Впервые я начинаю немного доверять твоей способности исполнить обещанное. Как твое имя?
- Вертан, мой господин.
- Меня зовут Джабал, а не "мой господин", - ответил ему рабовладелец. - Очень хорошо, Вертан. Если для излечения ног нужна сила, то, я думаю, вдвоем мы преуспеем.
- И как тяжело придется телу и разуму? - спросил с порога Салиман.
Джабал недовольно глянул на любопытного помощника, но Вертан уже повернулся к Салиману и ничего не заметил.
- Интересный вопрос, - ответил маг. - Чтобы уяснить суть, тебе сначала необходимо понять процесс лечения. - Теперь лизеренец почувствовал себя в своей тарелке, так что от нервозности не осталось и следа. - Процесс лечения делится на два этапа. Первый достаточно прост, но отнимает время. Сначала мы выведем инфекцию и яды из ран, а затем начнется настоящее испытание. Раны глубокие, задеты кости. На их лечение потребуется немало времени, куда больше, я думаю, чем того хотел бы мой господин Джабал, и поэтому я собираюсь ускорить метаболизм, тем самым сократив необходимое время. В таком состоянии вы будете потреблять пищу с невероятной скоростью, ибо для лечения нужны силы. То, на что уходит обычно день, займет час, а месяцы превратятся в недели.

Оглавление 1 Следующая страница


Сезон штормов

- Использовал ли ты подобный способ раньше? - спросил Салиман.
- О да, - заверил его Вертан. - Вообще говоря, один из пациентов вам знаком. Не кто иной, как я, лечил Балюструса. Конечно, это было в столице, еще до того, как он поменял имя.
- Балюструс? - Перед глазами Джабала предстал образ скрюченного кузнеца.
- Я знаю, о чем ты подумал, - поспешно заговорил маг, - однако с тех пор я немало потрудился над совершенствованием своих навыков. Хотя и удивился, когда он назвал меня, ведь в свое время он остался здорово недоволен результатами.
- Немудрено, - пробормотал рабовладелец. Он бросил взгляд на Салимана, который едва заметно кивнул, признавая, что к кузнецу следует присмотреться повнимательнее. - Если я последую твоим наставлениям, смогу я нормально ходить или нет?
- Сможете, - уверенно кивнул Вертан. - Главное заключается в упражнениях. Балюструс мало двигался во время лечения и не разминал суставы. Если у вас достанет сил и решимости непрерывно разминать ноги, к вам вернется былая резвость.
- Сделай это, и я удвою плату за лечение, сколько бы ты ни запросил. Когда мы сможем начать?
- Как только ваш помощник покинет нас, - ответил чародей.
- Что? - воскликнул Салиман, поднимаясь на ноги. - Ты ничего не говорил о...
- Говорю сейчас, - прервал его маг. - Наши методы лечения в целом известны, но техника хранится в тайне от посторонних. Если кто-то непосвященный узнает о ней и предпримет попытку воспроизвести лечение, не ведая всех тонкостей, это нанесет немалый урон не только пациенту, но и всему ордену.
Лишь пациент может видеть, что я буду делать. Законы нашего ордена строго предписывают подобное.
- Пусть будет так, Салиман, - приказал Джабал. - У меня на твой счет другие планы. В моем теперешнем положении даже от тебя мне не получить ни поддержки, ни удовлетворения. Раз я собираюсь восстановить былую силу, мне понадобятся две вещи: здоровые ноги и информация о том, что происходит в Санктуарии. Лечение - мое дело, и тут ты мне помочь бессилен, а вот в получении информации я, как и раньше, во многом полагаюсь на тебя. - Он повернулся к Вертану. - Сколько времени уйдет на лечение?
Целитель пожал плечами.
- Я не могу точно сказать. Около двух месяцев.
Джабал снова обратился к Салиману:
- Возвращайся в город и приходи через три месяца. Ты знаешь, где хранится большая часть наших тайных средств, воспользуйся ими и живи в достатке. Тот, кто охотится за ястребиными масками, не подумает искать их среди богатеев. Охота на маски послужит испытанием для уцелевших бойцов. Разузнай их местонахождение, наблюдай за ними и никому не сообщай, что я жив. Через три месяца мы встретимся и решим, кого стоит взять в новую организацию.
- Если вы так богаты, как говорите, - осторожно вмешался Вертан, - то могу ли я внести дополнительное предложение? - Джабал вздернул бровь и знаком приказал волшебнику продолжать. - В Санктуарии живут несколько чародеев, которые способны узнать ваше местонахождение. Если я назову вам их адреса и примерную цену подкупа, вы можете обеспечить свою безопасность на время исцеления, заплатив им за то, чтобы они не нашли вас.
Салиман поморщился.
- Они возьмут наши деньги и все равно продадут свои услуги первому, кто об этом попросит. Целитель, как ты сам полагаешь, насколько можно доверять твоим собратьям?
- Во всяком случае, не больше и не меньше, чем наемникам, - ответил лизеренец. - У всякого есть свои слабости, у одних их меньше, у других больше. Возможно, некоторые окажутся настолько неразборчивы, что поведут двойную игру. Но по крайней мере от честных магов угрозы можно не бояться.
- Проследи за этим, - приказал Джабал Салиману. - Я хочу, чтобы ты сделал еще две вещи к моему возвращению. Найди Хакима, и пусть он пойдет с тобой и увидит меня в здравии...
- Найти сказителя? Но зачем?
- В прошлом он забавлял нас своими историями, - улыбнулся Джабал, - и приносил крохи нужной информации. Его присутствие станет гарантией того, что о моем возвращении к власти узнают все.
Салиман дернулся, но более не протестовал.
- Что еще?
- Меч... - Глаза Джабала внезапно вспыхнули яростью. - Лучший меч, который ты только сможешь найти. Не самый красивый, но сделанный из лучшей стали и остро наточенный.
Кое-кому очень не понравится мое возвращение, и я хочу быть готовым к этому.

***

- На сегодня хватит, - устало сообщил Вертан, убрав руки с колен Джабала.
Подобно хватающемуся за бревно утопающему, целитель ухватился за привязанную неподалеку козу и взобрался на нее, пока животное отчаянно брыкалось, пытаясь освободиться. Рабовладелец отвел глаза, чувствуя тошноту при виде ставшего уже знакомым действа.
В первый день Джабал внимательно следил за происходящим, и то, что он видел, намертво впечаталось в его память. Хотя ему всегда не нравились магия и те, кто ею занимался, Джабал испытывал всевозрастающее чувство восхищения маленьким чародеем, который трудился над ним. Лучше сразиться с сотней воинов, чем подвергать себя тому, на что добровольно шел лизеренец.
Как и обещал, Вертан вытягивал яд из ног Джабала, но бывший гладиатор не представлял себе, что маг будет вбирать его в себя. Он видел руки Вертана после первого раза. Они потрескались и отекли, из глубоких трещин сочилась сукровица, и в свете свечи они казались жалкой пародией на самих себя. Яд передавался одной из коз, чье тело отныне было призвано бороться с инфекцией. Уже около десятка коз заболели, пропустив через себя яд. Джабал был потрясен и напуган количеством инфекции таившейся в его израненных ногах. Животные боролись с заражением, но инфекция-то проходила через Вертана. Вместо того чтобы сердиться на частые перерывы на отдых, Джабал был изумлен выдержкой лизеренца.
- Еще несколько дней, и мы закончим с этим этапом исцеления, - тихо заметил Вертан, освобождая козу. - Затем начнется настоящее испытание.
Почувствовав идущий от котелка Вертана запах, Джабал передернулся. Ему доводилось обонять запахи, которые иные нашли бы невыносимыми для носа: сладковатый запах разлагающейся плоти и крови, приносимый с кладбища ветерком, вонь от немытых тел, неважно, живых или мертвых, резкий запах выделений пойманных животных, фекальные испарения от лежащего в глубокой низине болота. Джабал сносил их спокойно и безучастно, но этот... Что бы ни булькало в его котелке, запах стоял невыносимый, и Джабал был глубоко убежден, что ни природа, ни люди не могли породить его.
- Пей, - приказал Вертан, передавая котелок в руки рабовладельца, - два глотка, не больше.
Внутри котелка по-прежнему булькало варево, по виду и цвету напоминающее рвоту, однако Джабал выпил его. Первый глоток показался холодным на вкус, второй - теплым, пульсирующим на языке. Джабал проглотил снадобье с решимостью, похожей на ту, с которой он сразил своего первого израненного соперника, и передал котелок обратно лизеренцу.
Вертан удовлетворенно кивнул, принимая его. Поднеся ладони почти вплотную к коленям Джабала, маг приказал ему собраться с духом.
- Теперь, воин, ты поймешь, что значит боль.
Что-то шевельнулось под кожей правого колена рабовладельца, и ногу пронзил острый приступ боли. Последовал новый толчок, сильнее первого. Когда задвигалось левое колено, Джабал, несмотря на всю готовность, издал надрывный стон, ощущая, как куски израненных коленных чашечек тронулись с места и поменяли положение. Стон замер, сквозь застилавшую сознание кровавую пелену донесся голос Вертана:
- Теперь двигай ногами. Двигайся! Ты должен сделать подвижными колени.
Невероятным усилием Джабал согнул в колене правую ногу, скользя по грязному полу. Боль чуточку ослабла, хотя с его губ в любую секунду готов был сорваться крик.
- Еще! Ты должен согнуть ногу полностью. Двигайся, воин!
Ты хочешь остаться калекой? Еще! Теперь другое колено! Двигайся!
Из уголка рта работорговца капала слюна. Мучимый невыносимой болью, Джабал продолжал сгибать и разгибать колени.
Правое, левое, расправить, согнуть. Левое, потом опять правое.
Джабал потерял счет времени. Весь мир вокруг сосредоточился в бесконечном повторении простенького, как показалось бы со стороны, упражнения.
- Где воля, которой ты похвалялся? - донесся голос его мучителя. - Еще! Подчини колени себе. Двигайся!

***

Джабал постепенно привыкал к противному снадобью. Вкус оставался по-прежнему отвратительным, но частое потребление отвара сделало рвотный запах знакомым и потому приемлемым.
- Сегодня ты встанешь, - обыденно заметил маг.
Рука Джабала с куском жареной козлятины замерла на полпути ко рту. Как и обещал Вертан, Джабал ел в пять раз больше волшебника.
- Я здоров?
- Нет, - признал Вертан, - но нам следует позаботиться не только о коленях. Мускулы, особенно мышцы ног должны работать, если ты хочешь сохранить в них хоть какую-то силу. Поднимать стопы в воздух для ног недостаточно, они должны чувствовать вес, и чем скорее, тем лучше.
- Очень хорошо, - согласился рабовладелец, разделавшись с последним куском мяса и вытирая руки. - Давай сейчас, пока я не начал расслабляться. - Джабал хорошо представлял, что подняться сейчас ему будет в пять раз тяжелее обычного.
Держась рукой за стену, он вытянул ноги, пытаясь встать.
Когда-то встать на ноги казалось так просто, но теперь... Теперь со лба струился пот, заливавший глаза. Джабал продолжал сражаться с безумной болью, ставшей знакомой, как лицо лизеренца. Медленно, скребя руками по стене, Джабал выпрямился в полный рост.
- Ну вот, - проговорил он, стиснув зубы и надеясь, что сможет остановить кружение пола и стен в глазах. - Как ты и говорил, нет ничего невозможного, когда воля сильна.
- Хорошо, - зловеще рассмеялся Вертан. - Раз так, то, может быть, ты немного пройдешься?
- Пройтись? - Джабал прижался к стене, чувствуя внезапно охватившую его слабость. - Но ты ничего не сказал об этом!
- Естественно, - пожал плечами маг. - Если бы я сказал, разве ты предпринял бы попытку встать? Иди - или ты уже забыл, как это делается?
И в без того кромешной тьме бушевала гроза, а Джабал тем временем упражнялся самостоятельно, без присмотра Вертана.
Теперь его уже не удивляло, что былая подвижность возвращается. Джабал ел и спал в соответствии с потребностями выздоравливающего организма, часто занимаясь один.
Дождь выгнал коз из хижины, и они разбежались, чтобы найти себе более надежное убежище, так что даже постоянные зрители Джабала сегодня отсутствовали. Не обращая внимания на чавкающую под ногами грязь, рабовладелец продолжал тренироваться. В руке он держал толстую палку длиной с меч.
Блок, выпад, блок. Поворот, выпад, удар по ногам. Двигаться. Двигаться. Двигаться! Снова и снова Джабал исполнял танец смерти, который познал, будучи гладиатором. Боль отошла на задний план, так что человек больше не обращал внимания на нее. Разум его был занят иными мыслями.
Поворот, выпад. Блок, поворот, блок, удар! Он наконец замер, чувствуя, как покрывается дождевыми каплями лоб.
Неопытному глазу его движения показались бы умелыми и плавными, но Джабал знал, что восстановил лишь часть былой скорости. Решив испытать, так ли это на самом деле, он подобрал рукой два комка грязи и подбросил их в воздух, взмахнув своим импровизированным мечом. Один комок разлетелся, но второй рухнул в грязь со звуком, равным для Джабала вынесению смертного приговора.
Всего один! В былое время он справлялся с тремя. Лечение, забиравшее большую часть его сил, шло слишком медленно. Порою он чувствовал, что рефлексы вместо того, чтобы улучшаться, становятся хуже. Выбора не было.
Негр неслышно вернулся в хижину, прислушиваясь к ритмичному посапыванию Вертана. Как всегда, бурлил котелок с ужасным снадобьем. Осторожно опустив в котелок чашку, Джабал поднес ее к губам. Уже целую неделю работорговец принимал дополнительные порции, надеясь, что растущая усталость лизеренца скажется на его обычно внимательных глазах.
Преодолевая отвращение от запаха и вкуса отвара, Джабал опорожнил чашку. Поколебавшись, снова наполнил ее, осушил и тихо вышел, чтобы под дождем продолжить свои упражнения.

***

- Джабал, ты здесь?
Заслышав голос своего помощника, работорговец приподнялся с ложа. Все точно, прошло ровно три месяца с момента появления Вертана.
- Не входи, - предупредил он. - Я буду через минуту.
- Что-нибудь случилось? - озабоченно спросил Салиман. - А где Вертан?
- Я отослал его, - ответил работорговец, тяжело привалившись к стене. Он ждал этого дня, но сейчас чувствовал страшную? горечь. - Рассказчик с тобой?
- Я здесь, - ответил за себя Хаким. - Одна новость о том, что ты жив, - весть достаточная, чтобы сложить десяток сказаний.
- Больше, - горько рассмеялся Джабал, - поверь мне, больше. Ты не пожалеешь, что пришел.
- Что случилось? - продолжал расспросы Салиман, взволнованный странными нотками в голосе работорговца. - Лечение прошло успешно?
- Да, я могу ходить, - скривился Джабал. - Смотрите сами. - Он переступил через порог и вышел на свет.
Завидев его, Салиман и Хаким разом ахнули, на лицах пришедших читалось неподдельное изумление. Джабал заставил себя улыбнуться.
- Вот и конец для твоего сказания, Хаким, - вымолвил он. - Теперь Джабал должен покинуть твои рассказы. Там, где многие потерпели неудачу, я сумел перехитрить самого себя.
- Что произошло? - раздался голос Салимана.
- Произошло то, о чем говорил нам лизеренец, но у нас не хватило разума выслушать мага внимательно. Он вылечил мои ноги, ускорив ход процессов в теле. К несчастью, ему пришлось ускорить их все, а не только те, что в ногах.
Джабал состарился. Волосы побелели, а кожа натянулась, покоробилась и стала похожа на влажный пергамент, высушенный на солнце. Хотя мускулы его были сильны, в позе и походке чувствовались не стати молодого человека, а осторожные, выверенные движения того, кто знает, что жизнь клонится к закату.
- Моя вина не меньше, чем его, - признал бывший гладиатор. - Я пил дополнительные порции его снадобья, полагая, что тем только ускорю исцеление. Когда маг заметил это, было уже поздно, да к тому же свою часть договора он выполнил. Я могу ходить, даже бегать - в точности как он говорил. Вот только вождем мне больше не быть. Любой торговец с дубинкой может сразить меня, что уж говорить о воинах, с кем мы собирались помериться силой. - Повисла тишина, в которой Джабал чувствовал себя все более неуютно. - Ну что же, Хаким, - заметил он с наигранным добродушием, - вот ты и получил свой рассказ.
Как следует подай его, и деньги на вино тебе обеспечены на целый год.
Старый сказитель принял свою любимую позу и рассеянно почесался.
- Прости меня, я ожидал лучшего конца.
- Я тоже, - недовольно отозвался Джабал, присаживаясь напротив Хакима с чрезвычайной осторожностью. - Но раз получилось так, выбор у меня невелик. Разве я не прав, Салиман?
Посмотри мне в глаза и скажи, что сейчас ты размышляешь о том, к кому бы тебе обратиться, чтобы организовать мщение.
Или ты хочешь солгать и ответить, что я по-прежнему могу сразиться с Темпусом?
- Вообще-то я как раз собирался поговорить об этом, - признался Салиман, отведя в сторону взгляд. - Я много размышлял с тех пор, как мы расстались, и сейчас чувствую, что нам ни при каких обстоятельствах не следует преследовать Темпуса.
- Что? Но ведь он...
- ..Поступил так, как на его месте поступил бы любой другой, имеющий силу, - закончил за Джабала Салиман. - Мы сами виноваты, мы были слишком открыты, бравировали своим богатством и властью и ходили в своих ястребиных масках по улицам, тем самым став легкой мишенью для всякого имеющего достаточно храбрости и умения нам противостоять. Слабое место гладиаторов в их гордости, желании демонстрировать силу там, где этого не требуется. Мудрец будет тихо наблюдать и использует свое знание против врагов. Темпус сделал то, что надлежало сделать нам.
Джабал слушал со всевозрастающим изумлением.
- Ты хочешь сказать, что мы не будем ему мстить?
- Нам всегда была нужна власть, а не мщение, - ответил Салиман. - Если у нас имеется возможность прийти к власти без кровопролития, то так и надо поступить. Разве столкновение с Темпусом - единственный путь взять в Санктуарии власть?
Если нет, то нужно воспользоваться иным.
- Ты все время говоришь "мы". Взгляни на меня. Что толку в лидере, который не может сражаться сам.
- А принц Китти-Кэт? А Молин Факельщик? - с усмешкой возразил Салиман. - А сам император?
- Как часто ты обнажал меч в последние два года? - вмешался Хаким. - Ряд стычек я мог и пропустить, но, насколько я могу припомнить, - лишь раз, да и того поединка ты мог избежать.
- Я сражался в день налета, - невозмутимо отозвался Джабал.
- И меч не помог тебе тогда - во время зенита твоего могущества и силы, - привел свой главный довод помощник Джабала. - Можно сражаться не только мечом, да ты так и поступал годами, хотя твое сознание гладиатора не позволяет в этом признаться.
- Но я не могу сражаться один, - упорствовал работорговец, и в голосе его послышался тщательно скрываемый страх. - Кто захочет присоединиться к старику?
- Я, - заверил Джабала Салиман, - если этот старик - ты.
Ты богат, знаешь город и обладаешь умом, который не менее изощрен, чем меч в твоей руке. Ты можешь управлять городом, я уверен в этом и готов связать с тобой свое будущее.
Джабал задумался на миг. Возможно, он поспешил. Возможно, найдутся и другие, подобные Салиману.
- Так каким образом можем мы создать тайную организацию? Как можем мы быть невидимыми и вместе с тем могущественными? - осторожно спросил торговец.
- Во многом это окажется легче, нежели действовать открыто, чем мы занимались в прошлом, - рассмеялся Салиман. - Я вижу это так...
- Простите меня, - Хаким поднялся на ноги, - но я боюсь, что вы переходите к обсуждению вопросов, которые сказителю слышать небезопасно. Когда-нибудь в другой раз я выслушаю их, если, конечно, у вас сохранится желание поделиться ими со мной.
Джабал помахал рукой сказителю на прощание, но мозг его блуждал уже где-то далеко, углубившись в тщательный анализ возможностей, о которых говорил Салиман. Он и впрямь может попытаться это сделать. Санктуарии являет собой город, держащийся на алчности и страхе, а Джабал искушен в умелом использовании и того, и другого.
Да, невзирая на все перемены в городе, он может добиться этого. Задумчиво меряя шагами хижину, Джабал призвал наконец Салимана, чтобы тот кратко проинформировал его обо всем, что произошло в Санктуарии после налета.

ПОДВЕТРЕННАЯ СТОРОНА

Каролин Дж. ЧЕРРИ

Глава 1

Над кучкой хибар и лачуг, представлявших собой Подветренную сторону, или, иначе, Низовье, витал дух предприимчивости. Каждый старался сыскать средства, чтобы выбраться из Низовья при первом же удобном случае. В дело немедленно пускалась первая приобретенная горсть монет, хотя обычно через пару недель все возвращалось на круги своя и незадачливые предприниматели вновь устраивались на ночлег, как с незапамятных времен повелось у нищих: под изорванными лоскутными одеялами меж груд мусора, среди гнилья и объедков, часто служивших им пищей. Такие неудачники или начинали снова или за недостатком идей и сил опускали руки, оканчивая свой недолгий путь окоченевшими, недвижными в грязи Низовья.
А вот Мамаша Беко преуспевала. И дышала она тем же воздухом, который вдыхали ноздри всех жителей Подветренной.
Вонючий запах пропитывал кожу, волосы, стены, грязь, забивался в ноздри, приносимый ветрами, которые дули то со стороны боен, кожевенных и сукновальных мастерских Санктуария, то от лежащего к югу болота. Лишь в редкий день с севера прилетал чистый ветерок, но испарения самого Низовья были таковы, что его никто не ощущал, а меньше всего Мамаша Беко, под чьим началом находилась единственная в округе таверна. Она продавала готовившуюся на заднем дворе таверны брагу, и о том, что входило или попадало в ее состав, не рисковали спрашивать даже жители Низовья, которые платили, торговались, а иногда в темном лабиринте кривых улочек дрались и гибли из-за этой бурды. Брага давала возможность забыться и не думать о прихоти судьбы, которая расположила дворцы знати на другом берегу реки, отделявшей чистилище от сопутствовавшего ему ада.
Неудивительно, что зал таверны и близлежащая аллея были заполнены людьми и пропитаны тошнотворным запахом, исходившим от немытых тел завсегдатаев, расположившихся на обломках мебели, разбросанных там и сям по коврикам, которые никогда не мылись и были накиданы друг на друга, чтобы прикрыть дыры. Днем свет лился из окна и двери, а по ночам чадящая одинокая лампа освещала размытые очертания бражников, мебели и мусора. В дальней комнате стоял иной запах, делавший невыносимым миазмы центрального зала. Комната и угнездившийся в ней смертоносный порок составляли еще одно занятие Мамаши Беко.
Хозяйка, подобно огромному торговому судну, скользила среди бушующего пьяного водоворота, поднося страждущим желанное зелье. Толстыми красными ручищами разносила кружки и облупившиеся чаши с брагой эта гороподобная женщина в потерявшем цвет халате, с немыслимо закрученными сальными волосами, которые выбивались из-под повязки и потными прядями спадали на лоб и щеки. Мамаша Беко легко могла поднять полный бочонок с элем и выбросить наружу пьяного. Фигура этой женщины с глубоко посаженными неподвижными глазами, сжатыми челюстями и затерявшимся в складках лица ртом стала привычной и почти легендарной для Низовья. Хозяйке помогали два темноглазых быстроногих мальчика, о которых за пределами таверны ходили разные слухи. Мамаша Беко всегда подбирала бездомных, и многие из них так и росли здесь, как, например, Тигот, который вполне мог сойти за одного из хозяйских отпрысков, ныне следивший сумасшедшими глазами за мальчиками. Тигот, унаследовавший половину от деловой хватки Мамаши Беко, был с хозяйкой одного роста и комплекции и отличался безоговорочной преданностью. Сегодня в зале был и Хаггит, один из старейших завсегдатаев таверны, сутулый худой мужчина со спутанными жирными волосами. Он просил милостыню и иногда, собрав неплохой урожай монет, приходил в таверну спустить деньги.
В это смутное время, когда Джабал пал и повсюду разъезжали сеявшие ужас пары Священного Союза, в Низовье порой появлялись деньги, которые неизбежно приводили их владельца в таверну Мамаши Беко, предоставлявшей кусок доски, служивший скамьей, или несколько грязных ковриков для сидения.
Наиболее привередливые могли рассчитывать на стол со скамьями, кружку пива из особого бочонка или даже на церемонно протертую флягу с вином.
Сейчас за одним из столов, как уже много вечеров подряд, сидел в одиночестве Мрадхон Вис. Сумасшедшая Элид пустила в ход все свое умение, но, потерпев фиаско, скользнула наружу в надежде попытать счастья и дать волю проворным пальцам в кармане загулявшего пьяного. В голове Мрадхона бродили мысли и роились странные неясные желания, от которых кровь Элид застыла бы в жилах. Да, Мрадхон желал женщину, но только не Элид. Ее ему хотелось убить, и он был совершенно трезв, представляя себе крики и визг Элид, ведь даже она способна визжать, чтобы утолить ярость. Мрадхон не испытывал к ней отвращения, и даже ее настойчивое домогательство и запах не могли вызвать такой ненависти. Возможно, дело было в том, что, глядя на глупо улыбающуюся Элид, которая пыталась соблазнить его, он видел кого-то еще, зловещего и темного, чувствуя за запахом немытого тела аромат мускуса и распростертый за спиной женщины ад.
А может быть, он видел себя торгующим, распродающим то, что имел бы Мрадхон, будь он богат.
Надо признать, проститутки и забияки оставляли Мрадхона Виса в покое. Это была своего рода дань, воздаваемая чужаку в таверне Мамаши Беко - чужаку, вовсе не похожему на громилу.
Смуглое лицо и акцент выдавали в нем иноземца, и даже если за ним и наблюдали, кроме Элид, никто всерьез не пытался пристать к нему.
Вечер за вечером и большую часть ночи проводил Мрадхон в таверне. Жил он недалеко, через дорогу, и платил за особое вино, а одиночество делили с ним кусок глинистого хлеба и тарелка горохового супа. День за днем Мрадхон внимательно наблюдал за дверью.
Помещение, которое он снимал, тоже принадлежало Мамаше Беко, и платил Мрадхон куда больше, чем следовало бы, поверив хозяйке, что к нему никто не ворвется, что старая мебель останется на своем месте и никто тихонько не отворит дверь, когда Мрадхон будет спать или отправится днем по делам. Каждую ночь вооруженный дубинкой Тигот обходил владения Мамаши Беко, и, если что-то не отвечало заведенному порядку, поутру воды Белой Лошади уносили прочь трупы.
Все будет идти так, пока имеются деньги, которые неумолимо иссякали. Пришла пора серьезно раскинуть мозгами.
Великанша пробралась к его столу и нависла над Мрадхоном, убирая пустую чашу и наливая вино в новую. "Хорошая штука", - прогрохотал ее голос.
Он положил на стол монету, которую тут же подобрали ее мясистые пальцы с ненормально длинными загнутыми ногтями желтого цвета, напоминающими рога. "Спасибо", - сладко протянула Мамаша. По обрамленному спутанными волосами жирному лицу расплылась улыбка, однако глубоко посаженные черные миндалевидные глаза сверкали, точно очи сражавшихся против него противников. Мрадхон знал, что Мамаша относится к нему, как хозяйка к своему борову, предоставляя лучшее место для ночлега и самый изысканный стол. Лишь убедившись, что все получила сполна, она займется иным делом. Мамаша Беко была ловцом душ, мужских и женских, покупала тех, у кого вышли деньги, предлагая работу. Она видела Мрадхона, видела человека, который, пусть и не без слабостей, мог бы оказаться полезным, видела в нем мужчину, чьи вкусы стоят дорого. Мрадхон понимал, что Мамаша чувствует беспомощность, чувствует кровь, не упустит случая допить все до дна и наверняка будет рядом, когда закончатся деньги, улыбаясь змеиной улыбкой и предлагая дело, без которого он умрет, ибо люди такого сорта, попав в Низовье, умирали, когда кончались деньги и не было надежд их заработать. Он не станет просить подаяния и заниматься торговлей в Низовье, чтобы выбраться, он будет убивать или убьет себя хмелем Мамашиной браги - ведь она знает, какая нежная птица залетела в ее тенета. Нежная, хоть он и прошел через столько битв. - В Низовье выжить, подобно местным жителям, Мрадхон не сумеет, и потому радость обладания светилась в глубоких глазах Мамаши, точно такая же, как когда она выставляла оловянные кружки или смотрела на своих мальчиков, взвешивая все и размышляя, на кого лучше возложить то или иное поручение.
Мамаша содержала тайный притон - увешанный коврами и пропахший духами будуар, куда вела отдельная дверь и откуда вместе с винными ароматами и запахом доброго кррфа выходили с поручениями ее мальчики и девочки. Вис жил напротив притона этой разверстой адской пасти, и даже однажды был внутри, когда только-только заказал себе комнату. Мамаша настояла на том, чтобы выпить вина, и провела Мрадхона в "свой уголок", объяснив попутно правила игры и те преимущества, которые давало покровительство ее мальчиков. Мамаша предложила ему небольшую понюшку кррфа, сказав, что можно получить еще.
Притон продолжали навещать тайные визитеры, и все так же бродил по ночам Тигот, даже в дождь монотонно постукивая палкой по стенам и сохраняя в безопасности аллею и все принадлежащие Мамаше строения.
"Пойдем ко мне, - скажет Мамаша в тот день, когда закончатся деньги. - Пойдем поговорим". И улыбнется.
И этот взгляд. Такой же, как у Элид, такой же, как...
Мрадхон сделал глоток вина, маленький, поскольку теперь его жизнь измерялась такими глотками. Он ненавидел, о боги, он ненавидел. Ненавидел женщин, этих кровососок, в чьих глазах была лишь бесконечная тьма.
Его последней работодательницей была женщина, ее звали Ишад, и она свила себе гнездышко подле реки. Но дело было не только в этом, еще были сны. В глазах всякой женщины простиралась тьма, и в объятиях любой из них рано или поздно наступал момент, когда Мрадхон становился холодным и бесплодным. Ему оставались лишь ненависть да оцепенение, в котором он так никого и не убил, то ли потому, что в нем еще теплились остатки собственной воли, то ли потому, что страх удерживал Мрадхона. Он никогда не знал этого наверняка и спал ныне один. Мрадхон жил в Низовье, зная, сколь изысканна Ишад, и надеясь, что разборчивость удержит ее от посещения сих мест.
В первый раз он увидел ее идущей по аллее Лабиринта, словно часть ночи, в черных одеждах, часть тьмы, не подвластная никакой луне, смуглое лицо под иссиня-черной копной волос и глаза.., которые не следует видеть ни одному здравомыслящему человеку. Охотница, бродящая по аллеям Санктуария, или у реки, или еще ближе. Она увлекала своих любовников, беспечных, беззаботных, в ночь и отпускала холодными к рассвету.
Служа ей, Мрадхон остался цел и невредим, если не считать снов и пострадавшего мужского достоинства. В ночных кошмарах являлась ему Ишад, обещая конец, и он слышал ее шепот своим жертвам, чувствовал обволакивающий взгляд. Порой ему хотелось умереть. Больше всего его страшила тьма, простертая, словно последняя гавань в море, для человека без друзей и покровителей, которого дома ждал суд, оказавшегося волею случая по другую сторону войны.
Мрадхон старался не напиться. Они возьмутся за него в тот же вечер, когда Мамаша Беко подумает, что все деньги у него при себе. Это была игра. Они проверили его, вызнав все про него: что у него есть, не вор ли он и какими навыками обладает.
А он по-прежнему играл с ними втемную.
И наблюдал за дверью, небрежно, делая вид, что смотрит вовсе не туда. Внезапно сердце его гулко застучало в груди, ибо тот, кого Мрадхон поджидал, вошел в дверь. Глотнув вина, Мрадхон одарил вновь вошедшего безразличным, насколько сумел, взглядом, не позволяя глазам больше чем на мгновение задержаться на темноволосом смуглом молодом бандите, пришедшем в таверну потратить деньги. Пройдя у Мрадхона за спиной, он уселся за стол, и наблюдать за ним стало неудобно. Изобразив на лице отсутствие всякого интереса, Мрадхон допил вино и вышел из людной таверны на свежий воздух, где приходили в себя пьяные, одни - подпирая стены, другие - на двух скамьях перед входом.
Встав в тени, Мрадхон прижался к стене и стоял там до тех пор, пока не затекли ноги. Людской поток не прекращался, хотя скоро уже Тигот начнет свой привычный ночной обход.
Удовлетворенно покачиваясь, бандит вышел на улицу, однако пьян он был несильно и задерживаться подле бездельников не стал.

Глава 2

Парень двинулся направо. Мрадхон оторвался от стены, размял онемевшие конечности и устремился вслед за юношей по грязным аллеям Подветренной. Пока он ждал, хмель успел выветриться, но Мрадхон старался всем своим видом показать, что он слегка подшофе - таким штучкам ему пришлось научиться во время пребывания в Низовье. Вису был знаком здесь каждый поворот, каждая дверь, каждый угол, который сможет скрыть его от брошенного через плечо взгляда. Низовье Мрадхон изучил с той же внимательностью, с какой в былые дни изучал места боевых действий, так что теперь в этом трущобном лабиринте он знал, когда его шаг прозвучит более гулко, где, повернув за угол, его смогут заметить, а где можно спокойно отстать или пойти коротким путем. Мрадхон не знал, каким путем пойдет преследуемый, но тот был у него на крючке, и не имело значения, где повернет юноша, ибо Мрадхон действительно знал здесь все. Ему долго пришлось ждать этого парня, который, будучи при деньгах, навещал Мамашино заведение, пил с удовольствием ее вино и покупал в задней комнате кррф.
Мрадхон знал этого парня, хотя их и не знакомили, еще с тех пор, когда жил в расположенном через реку Лабиринте, где тот служил у могущественного Джабала. На этот раз Мрадхону судьба улыбнулась. Однажды ночью Вис уже следил за парнем и потерял его из виду, однако сейчас, когда каждый камень Низовья был знаком Мрадхону, в этой охоте победа могла быть только за преследователем.
А юноша к тому же был по меньшей мере слегка пьян.
Они пересекли главную дорогу и углубились в застроенный лачугами квартал. По мере продвижения хижины делались все обшарпанней и обшарпанней, эти давно построенные и чудом сохранившиеся пристанища бедняков. Снова и снова перед глазами Мрадхона представали зияющие провалы вместо дверей, за которыми кто-то нашел себе убежище от ветра. Чьи-то глаза видели в темноте все и не видели ничего, заслоненные нищетой, несущей лишь апатию и усталость от жизни.
Пройдя по боковой улочке, парень свернул в аллею, заканчивающуюся тупиком. Знавший каждый поворот и изгиб улицы, Мрадхон понял, к какой двери направляется тот, и побежал, срезая угол. Вис поспел как раз вовремя: под ногами юноши уже заскрипели ступени.
- Эй, парень! - окликнул его Мрадхон.
Мгновенно повернувшись, юноша схватился рукой за пояс, и Мрадхон заметил блеснувший в ночной тьме клинок.
- Друг, - проговорил Вис, не забыв на всякий случай извлечь кинжал из ножен.
Даже если юноша и находился под воздействием винных паров, то хмель его сняло как рукой. По его позе Мрадхон признал в нем неплохого бойца.
- Джабал, - едва слышно вымолвил Мрадхон. - Тебе что-нибудь говорит это имя?
Молчание.
- - У меня к тебе дело, - продолжил Мрадхон. - Предлагаю поговорить.
- Говори, - напряженно отозвался юноша, не меняя позы. - Подойди чуть ближе.
- Почему бы тебе не открыть дверь? Там можно говорить без помех.
Снова молчание.
- Послушай, мы что, так и будем здесь стоять до скончания века? Я знаю тебя, и у меня к тебе дело. Я здесь один и рискую только своей шкурой.
- Стой на месте. Я открою дверь, и ты войдешь первым.
- А вдруг там твои друзья?
- Это ты просишь меня об одолжении, не так ли? Откуда ты взялся на мою шею? Ты следил за мной или поджидал на улице?
Мрадхон пожал плечами.
- Спросишь внутри.
- Пожалуй, я поговорю с тобой. - Голос юноши стал спокойнее. - Убери нож и держи руки так, чтобы я мог их видеть. - Просунув нож в дверную щель, юноша сбросил щеколду, и дверь распахнулась. Внутри было темно. - Иди первым и сделай шесть шагов через комнату.
- Там темно.
- Извини. Внутри никого нет, чтобы посветить тебе. Давай иди вперед.
- Хм-м... Пожалуй, я останусь на улице. А вдруг после сегодняшнего вечера ты поменяешь жилье или попытаешься убить меня. Я скажу тебе все здесь...
- Скажешь внутри. - Из темной комнаты на улицу вышла женщина. - Входите, но тебе идти первым.
Мрадхон задумался на миг, глядя на стоящую перед ним пару.
- Пусть один из вас зажжет свет внутри.
Одна из фигур исчезла, и скоро внутри затеплился тусклый ночник, отбрасывающий слабую тень на юношу. Прикинув возможности, Мрадхон убрал кинжал в ножны и пошел вперед, чувствуя легкую дрожь в коленях. Пройдя в сопровождении юноши несколько шагов, он очутился в наглухо задрапированной комнате. Его взору открылась стоявшая рядом с единственной кушеткой женщина. На вешалках висела одежда, а на бесформенном кирпичном возвышении были в беспорядке разбросаны освещаемые лампой сосуды с водой, кастрюли и котелки.
Женщина показалась Мрадхону миловидной, и он не мог не отметить, что ее локоны весьма напоминали черную шевелюру брата. Возможно, даже брата-близнеца, подумалось Вису. Мрадхон повернулся, и юноша ударом ноги захлопнул дверь.
- Мамаша Беко, - донесся голос, - вот где я видел тебя.
- Ты человек Джабала, - заметил Мрадхон и, не обращая внимания на обнаженный кинжал, пересек комнату и примостился у стены, неподалеку от развешанной одежды. - По-прежнему его подручный, как я думаю. Мне нужна работа.
- Ты сумасшедший. Уходи, здесь тебе нечего делать.
- Не все-гак просто. - Мрадхон заметил висящий на вешалке плащ. Еще один был на юноше. Наличие одежды означало, что здесь живут. Потрогав плащ, он дал собеседникам время проникнуть в ход его мыслей, а затем снова поднял на них глаза, сунув руки в карманы и привалившись к стене. - У Джабала проблемы, и ему нужны новые люди. Я беру недорого - для на чала. Плата за жизнь и стол, поскольку при теперешнем положении вещей на большее у вас может просто не оказаться денег. Но времена меняются, и у меня есть желание пережить трудности.
Для всех нас настанут лучшие дни, ведь так?
Женщина подошла к кушетке и присела на нее так, что руки ее оказались вне поля зрения. Мрадхон быстро оценил смысл перемещения, заметив для себя место, которое занял юноша по отношению к нему и двери, а также висящую сзади занавеску.
Он сдвинулся еще на два шага в сторону, положив руки на пояс так, чтобы легко можно было дотянуться до кинжала, и покачал головой, слегка дернув уголком рта.
- Как я сказал, я беру небольшую плату за услуги.
- Мы никого не нанимаем, - ответил юноша.
- Такого быть не может, - мягко ответил Мрадхон, - иначе вам очень не захочется, чтобы я вышел отсюда. Я вошел в комнату, заметьте, добровольно, и сейчас ваша очередь. Встреча с вашим вождем, немного звонких монет.
- Он мертв, - ответила женщина, качнув на весах последнюю ставку Виса. - Все маски так же, как и мы, ищут себе работу.
- Тогда вы найдете то, что ищете. Я присоединюсь к вам на правах партнера, такого же, как все прочие.
- Да уж наверняка, - криво усмехнулся юноша. - Ты уже успел несколько раз упомянуть о службе. И кто же платил тебе?
Ты служил принцу?
Мрадхон выдавил из себя смешок и снова привалился к стене.
- Нет. Я не принадлежал к церберам или наемникам. Последний мой работодатель увяз в своих делишках, к тому же быть стражником - нет, это не для меня. С моей комплекцией, как, впрочем, и с твоей, на такую службу не берут. Но перейдем к делу: вы беззастенчиво лжете мне, вполне возможно, у меня есть причины поступить так же. Есть люди, с которыми я не хотел бы встречаться. Лучшей службы, чем у человека, который вернул себе силу, пройдя сквозь небольшие затруднения, я не смог себе придумать. Не вешайте мне лапшу на уши. Джабал вернет былую мощь, и слух об этом витает в городе. Одна из ястребиных масок вполне подойдет мне.., укрыв лицо от нежелательных взглядов.
- Боюсь, тебе не повезло.
- Нет, - возразила женщина, - думаю, нам следует обсудить этот вопрос.
Мрадхон вздрогнул. Он меньше доверял женщине, и ему совершенно не понравилось, что именно она тихим, требовательным голосом попыталась отвлечь его внимание от своего брата, взяв инициативу в свои руки.
Занавеска неожиданно сдвинулась. За ней оказался смуглый мужчина в ястребиной маске, с мечом, опущенным долу.
- Поговорим, - раздался его голос, и сердце Мрадхона, едва успокоившись, снова застучало быстрее, хотя пальцы остались неподвижными.
- Ну вот, наконец-то все в сборе, - задиристо вымолвил Мрадхон. - Итак, деньги мои на исходе... Мне нужна небольшая сумма, чтобы знать, что я взят на службу. Это больше всего меня интересует.
- Наемник, - презрительно заметил юноша.
- Был однажды, - ответил Вис. - Но наши пути с хозяином разошлись. Его не устроил цвет моей кожи.

Предыдущая страница 2 Следущая страница


Роберт Асприн

- Ты не илсиг, - заметил мужчина в маске.
- Наполовину. - Мрадхон солгал, что было весьма просто.
- Ты хочешь сказать, что твоя мать знала об этом? - осведомился юноша.
Кровь прилила к лицу Мрадхона. Он схватился за кинжал, но выпустил рукоять.
- Когда узнаешь меня получше, - мягко ответил Мрадхон, - я тебе объясню, каким образом женщины узнают об этом.
- Хватит, - остановила разгоравшуюся ссору женщина.
- Сколько тебе нужно, чтобы считать твои услуги принятыми? - спросила маска.
Мрадхон бросил на мужчину взгляд, и сердце его снова тревожно забилось. Присев на уголок камина, Мрадхон, вопреки подсказывавшим иное инстинктам, попытался расслабиться.
Памятуя о тяжелом положении масок, он решил не просить много.
- Может быть, серебряная монета - и к ней еще несколько имен.
- А может быть, имена тебе ни к чему? - в тон Мрадхону ответил тот, что в маске.
- Хочу знать, с кем имею дело и чего могу ожидать от сделки.
- Нет. С тобой будут иметь дело Мор-ам и Мория. Тебе придется получать приказания здесь. Такой вариант тебя устраивает?
- Не совсем, - ответил Мрадхон и снова солгал. - Но сойдет, пока регулярно поступают деньги.
- Итак, лицо Мор-ама тебе знакомо.
- Да, еще по тем временам, когда я жил за рекой и о том, что будет, никто и подумать не мог. Я имел дело с человеком по имени Стилчо.
- Стилчо мертв.
Сообщение едва не заставило Виса вздрогнуть, но он сумел пожать плечами.
- Я подозревал, что вы потеряли многих.
- Он заколот прямо на улице. То ли Темпусом, то ли кем-то еще. Сейчас для нас настали тяжелые времена, мы потеряли много бойцов. Кто-то проговорился, другого опознали. Снаружи мы сейчас не носим масок. Ты не разговариваешь во сне?
- Нет.
- А где живешь?
- У Мамаши Беко.
- Если, - голос стал тихим, временами едва разборчивым, - если что-то произойдет, мы узнаем об этом. Видишь ли, твоя первая задача заключается в обеспечении безопасности Мор-ама и Мории. Если с ними двумя что-то случится, нам придется заподозрить тебя, что может кончиться очень плохо. Я не берусь даже описывать, насколько плохо. Но, думаю, этого не случится: я знаю, что ты сделаешь все как надо. А пока отправляйся к себе. Об остальном мы сами позаботимся.
- И долго мне ждать? - нетерпеливо спросил Мрадхон, которому совершенно не понравилась прозвучавшая угроза. Он прекрасно сознавал, что в случае беды все именно так и будет. - Думаю, мне следует переехать сюда, чтобы приглядывать за ними.
- Уходи, - послышался голос Мор-ама.
- Деньги, - напомнил Мрадхон.
Мужчина в маске сделал знак Мории. Та привстала с кушетки, извлекла монету из кошелька и отдала ее Мрадхону.
Тот не глядя взял монету и зашагал к двери. Мор-ам посторонился, и Мрадхон вышел на улицу, навстречу вонючему ветру и непролазной уличной грязи. Вскоре его шаги стихли.
Наверняка за ним будут следить. В голове прокручивались различные варианты развития событий, среди которых было и убийство. Любой из них - Мрадхон знал это - способен убить другого за меньшее, чем серебряная монета. Хотя возможно, что они и впрямь взяли его на службу: потери масок были велики, и сейчас наверняка было мало желающих пополнить их ряды.
Мрадхон быстро шагал по главной дороге к своему привычному обиталищу. На улице по-прежнему шатались какие-то личности, бездомные, теряющие разум и что-то ищущие. Другие спешили, преследуя какие-то свои цели, и разглядывать их было по меньшей мере небезопасно. В темноте послышался дробный перестук копыт, и улицы вмиг опустели, а сам Мрадхон оказался среди других обитателей Низовья, спешивших укрыться в тени аллеи. Через мост проскакали четверо всадников - наемники, люди Темпуса. Едва затих стук копыт, как улица снова пришла в движение.
Похоже, активность Джабала с разорением поместья не угасла, и Темпус по-прежнему преследует маски. От этих мыслей по спине Мрадхона пробежал холодок. Ох, как же хотелось ему выбраться из Санктуария назад в Каронну, были бы деньги! Но сейчас из-за войны с Нисибиси на шпионов устраивали облавы, под подозрением был каждый чужестранец. Что уж говорить о том, кто по рождению сам был нисийцем...
После встречи со всадниками Мрадхон больше не рисковал идти по большим улицам, в глубине души благодарный тому, что обиталище Мамаши Беко располагалось в месте, где всадники показывались очень редко. По спине Мрадхона пробежали мурашки при воспоминании о полученной только что новой службе, на которой ему придется сражаться с новыми обитателями поместья Джабала, ведь люди Темпуса выискивали ястребиные маски с не меньшим усердием, чем выслеживали шпионов и чужеземцев. Вот только лучшего выбора боги ему не предоставили.
Пройдя поворот, Вис очутился почти у цели. У входа в таверну всегда сидели один-два нищих, вот и сейчас один из них, с виду не то настоящий инвалид, не то слишком больной, чтобы побираться на более приличных улицах, проснулся и протянул за подаянием руку. Не получив нужного, смачно плюнул Мрадхону вслед.
Услышав позади себя какой-то звук, нисиец оглянулся. Аллея была пустынна, неподвижно висящая луна освещала лишь грязь и глинобитные постройки, прижавшиеся друг к другу, словно друзья-собутыльники.
За мной следят, подумал Мрадхон. Ускорив шаг, он вскоре ступил в знакомую аллейку подле Мамашиного заведения, где еще продолжалась гулянка. На улице приходили в себя бражники, хотя и несколько поредевшие числом. Заметив совершавшего неизменный ночной обход Тигота с дубинкой, Мрадхон облегченно вздохнул.
- Это Вис, - сообщил он сторожу.
- Тебя проводить? - в ответ пробурчал Тигот, постукивая по стене палкой.
Всегда серьезно относящийся к своим обязанностям, сторож дошел вместе с Мрадхоном до его обиталища, церемонно, точно слуга в господском доме, открыл Мрадхону дверь, находящуюся напротив занавешенного окна Мамашиной комнаты.
- Деньги, - вымолвил Тигот, протягивая руку. Мрадхон положил ночную плату на широкую ладонь с заскорузлыми пальцами. Пройдя в комнату, сторож достал из ниши свечу, прошел с ней до задней двери, ведущей в Мамашины покои, посветил и вернулся назад, неся огонек в огромной лапе. С величайшей осторожностью Тигот прошел внутрь и поставил свечу на место.
- Все в порядке, - проревел он и двинулся дальше, постукивая дубинкой по стене.
Проводив великана взглядом, Мрадхон прошел к себе и запер дверь.
Он в безопасности.
Ну вот, теперь он пополнил скудный запас медяков. Хотя Мрадхон не мог отделаться от мысли, что эти самые Мор-ам и Мория тем же вечером сменят свое жилище и больше не покажутся ему на глаза.
Он надеялся, что этого все же не произойдет, а после сегодняшнего вечера был уверен в этом больше, чем несколько дней назад.
В полумраке комнаты Мрадхон разделся, надел ночной колпак и улегся спать, зная, что ему будут сниться сны.
Сны снились ему все время.

***

"ИШАД", - шептал дувший с реки в кварталы Подветренной ветер. Мрадхону на этот раз снилось, что она идет в своем темном одеянии по улицам Низовья, а вечная вонь превратилась в присущий ей запах мускуса, подобный запаху крови, аромату мертвых цветов или затхлости старых пыльных залов.
Несколько раз Мрадхон просыпался весь в поту. Очнувшись, он лежал и смотрел в темноту, потеряв колпак, который, как обычно, свалился с его головы. Вис напомнил себе о полученном серебре, он чувствовал его в темноте, светящимся подобно талисману, подтверждающим, что встреча с масками была явью.
Мрадхону нужны были безвестие и золото, власть, способная вешать на двери замки. Большие надежды в этом он возлагал на Джабала, который некогда обладал и тем, и другим.
Но стоило закрыть глаза, как сны были тут как тут.

Глава 3

Они долго сидели в молчании, в гулкой тишине, заполнившей убогое жилище - одно из безопасных пристанищ масок.
Мор-ам привалился к стене, Мория уселась в углу напротив, обхватив руками колени, а Эйчан, скрестив ноги и положив руки на грудь, в молчании развалился на кушетке, склонив голову.
Что сделано, то сделано. Оставалось лишь ждать.
Наконец в аллее послышались шаги. Мор-ам и Мория подняли головы и привстали. На нападение не похоже.
- Открой, - приказал Эйчан, и Мория отодвинула засов.
В озарившем комнату слабом свете показался Дзис, напоминавший большую сову.. Маски на нем, как и на остальных в эти дни, не было, и с собой он принес лишь грязь и неистребимую вонь Низовья.
- Он пошел, куда сказал, - сообщил Дзис, - шмыгнул в аллею Беко.
- Хорошо, - отозвался Эйчан и встал с ложа, повесив на руку плащ. - Оставайтесь здесь, - приказал он Мор-аму и Мории. - Если что, воспользуйтесь черным ходом.
- Ты мог бы и не называть наши имена, - донесся исполненный гнева не то на брата, не то на Эйчана голос Мории. - Пожалуй, стоит разобраться с этим недоноском прямо сегодня.
- И оставить вопросы без ответа? - Эйчан завернулся в плащ и выпрямился. Даже в плаще узнать его было нетрудно. - Нет, мы не можем позволить себе это сейчас. Мы нашли для вас безопасное место. Живите спокойно.
- Наблюдатели тоже будут? - спросила с надеждой в голосе Мория.
- Возможно, - ответил Эйчан. - А может, и нет. - Выйдя на улицу вслед за Дзисом, он с силой захлопнул дверь. Упал засов. Лампа все так же тускло чадила.
- Я готова повесить тебя, - сообщила брату Мория.
- Последнее время с масками поступают иначе, в особенности те, кто идет по нашему следу.
- Ты что, не мог не ходить к Беко? Тебе это так нужно, да?
Он выследил тебя, пока ты шлялся пьяный. Хватит, слышишь?
Ты себя погубишь, если уже не погубил. Когда он вернется...
- Кто поручится за то, что он вернется?
- Заткнись. - Мория бросила встревоженный взгляд на дверь, за которой по-прежнему могли подслушивать. - Ты все прекрасно понимаешь.
- На этот раз ему здорово досталось, и Темпус взял верх.
А Эйчан продолжает раздавать тычки и понукать, как будто он все еще...
- Заткнись!
- Джабал сейчас ничего не может предпринять, разве я не прав? За масками охотятся прямо на улицах, и никто из нас не знает, кто окажется следующей жертвой. Мы попрятались в норы и надеемся, что он вернется...
- Когда он вернется, мы разберемся с этим, если будем держаться вместе, если...
- Если! Слишком много "если". Разве ты не видела, сколько их было в поместье? Джабал никогда не вернется сюда, чтобы проиграть вторично. Он не сможет. Ты слышишь стук копыт на улицах? Так теперь будет всегда.
- Заткнись. Ты просто пьян.
Мор-ам подошел к стене и снял с вешалки плащ.
- Куда ты собрался?
- На улицу, там не так шумно.
- Подожди.
Накинув плащ, Мор-ам направился к двери.
- Вернись! - Мория схватила его за руку. - Эйчан оторвет тебе голову.
- Эйчану все равно. Он платит нам медяки и раздает серебро и наши имена чуть ли не каждому встречному.
- Не трогай его. Эйчан сказал...
- Эйчан сказал! Отстань от меня. Я не собираюсь перерезать глотку этому ублюдку, по крайней мере сегодня. У меня болит голова. Оставь меня в покое.
- Хорошо-хорошо. Я не буду разговаривать с тобой, только останься здесь.
Отворив дверь, юноша вышел на улицу.
- Мор-ам! - отчаянным шепотом позвала его сестра.
Юноша повернулся, вытаскивая монету.
- Достаточно, чтобы по-настоящему напиться, но, увы, только одному, извини.
Завернувшись в изорванный плащ, Мор-ам исчез во мраке аллеи. Прикрыв дверь, Мория пересекла комнату, присела на кушетке, обхватив руками голову и чувствуя, как бушует в жилах кровь. От досады ей хотелось что-нибудь разбить. С тех пор, как во время налета погибло больше половины бойцов, все пошло прахом. Эйчан пытался собрать оставшихся. Они не знали, насколько правдивы его слова о том, что Джабал жив. Порой к Мории приходили сомнения, хотя она и не высказывала их вслух.
Сомнения, одолевавшие Мор-ама, были куда значительнее. Мория не винила во всем своего брата, сегодня вечером Эйчан стал ей ненавистен, хотя она понимала, что именно Мор-ам привел за собой незнакомца. Напился. Накачался кррфом почти до невменяемости.
Любое место было опасно посещать слишком часто, и таверну Мамаши Беко тоже. Мор-ам любил злачные места, и привычки вели его по накатанному пути. От Мор-ама шел запах смерти, пугавший сестру. Сейчас, когда власть Джабала сильно пошатнулась, все враги, которых он успел нажить за долгую жизнь (а таких было немало), слетелись, точно стервятники на падаль.
Канули в Лету те дни, когда ястребиные маски гордо вышагивали в нарядных одеждах по улицам, теперь они носили рваные плащи и были рады схорониться в любой дыре. Для них такая перемена была горькой.
Мор-ам не смог снести этого. Мория давала ему деньги, деля их на две части, но Мор-ам лгал ей, и она знала, что это так, поскольку для посещения Мамашиного заведения требовалось больше. Возможно, он перерезал чье-то горло или украл кошелек, невзирая на строгие наказы Эйчана. Мор-ам медленно убивал себя, и сестра понимала это. Вдвоем они вырвались из этой грязи, из этой трясины и поступили на службу к Джабалу, научившись жить, как господа. Теперь, когда они вернулись к тому, от чего бежали, Мор-ам принимать такие условия жизни отказывался. Весь свой разум и талант Мория отдавала брату, прикрывала его, лгала ради него. Эйчан собственноручно убил бы Мор-ама или избил бы его до смерти, если б узнал, что тот отправился в ночь. Жаль, у нее нет сил выбить из брата всю его глупость, прижать его к стене и хорошенько вразумить.

***

Мор-ам быстро шагал по улице. Никто из нищих не обратил на него внимания, а сам он поспешил как можно быстрее пересечь главную дорогу.
Параллельно происходили иные события. Один из нищих, проснувшийся подле своего пристанища в аллее, потянулся и перекатился в тень. Встав на ноги, он начал как-то странно двигаться - то низко пригибался, то быстро перебегал открытые участки.
Задвигались и другие нищие. Одни и в самом деле были калеками, другие нет.
Один из нищих исчез в аллее, ведущей к лачуге неподалеку от Мамашиной таверны, где позади хижины под мостом Белая Лошадь медленно, лениво несла свои воды в свете луны.
Стены лачуги подпирали охранники, столь же непохожие на охрану, как нищий не был похож на гонца. На коврике свернулась калачиком девочка на побегушках - худая, даже костлявая.
Едва взглянув на нищего, она снова заснула. Одноногий старик последовал ее примеру, но лежащий у двери великан привстал и махнул посланцу рукой.
- У меня есть кое-что для его ушей, - прозвучал голос нищего.
Страж отворил дверь. Из темноты едва пробивался свет, правда, достаточный для того, кто все время проводил внутри.
Войдя, посланец привычно присел и изложил суть.
Сидя в постели, Морут выслушал его и, когда тот закончил, приказал вызвать к себе Сквита и Истера.
Поспешно поклонившись, Лутим покинул комнату.
Итак, последний Мамашин жилец. Положив на колени руки, Морут анализировал полученные сведения, улыбаясь и вздрагивая одновременно, ибо всякая связь между его вотчиной и масками, на которых он охотился, причиняла ему беспокойство. В темноте, на внутренней стороне двери гвоздем была пришпилена ястребиная маска, кровь на ней при свете дня походила на ржавчину. Маску могли видеть лишь те, кто приходил в хижину и за которыми дверь закрывалась. Такая своего рода "шутка".
Морут так же, как и его сводный брат Тигот, ныне бродящий с палкой по аллеям возле Мамашиного заведения и болтающий всякую чушь, обладал своеобразным чувством юмора. Теперь, когда они засекли еще одного, люди получили последние распоряжения, а рассыльная - сообщение для передачи. Тигот узнает.
- Спокойной ночи, - сказал Морут своему помощнику, и тот, закрыв дверь; вышел, оставив Морута наедине со своими мыслями.
Покачиваясь из стороны в сторону, Морут продолжал размышлять, стараясь свести все воедино. Ястребиные маски умирали, но они либо оставались преданными хозяину (что казалось невероятным), либо действительно не знали, где находится Джабал, какие бы пытки к ним ни применялись. Пока он добрался до троих. Тот, чья маска была пришпилена к двери, рассказал Моруту, где живут близнецы, однако пока он их не трогал. Моруту были известны дома и убежища многих.
Неожиданно ниточка вернулась обратно, к Мамаше, на его собственную территорию. Он не удивился.

***

В это время на другой стороне моста, в окруженном садом необычном домике, чьи ярко освещенные окна лили свет на черные воды реки, Ишад принимала совсем иного посланника - молодого красивого раба чужестранного происхождения, который появился у ворот, потревожив охранные заклинания, и долго стоял, не решаясь войти в дом. А теперь, ошарашенный, предстал ее очам. Подарок.
Раб часто приходил и уходил, посланец ее работодателей, ныне стоящий с опущенными долу глазами, смотревшими куда угодно, но только не на нее. Возможно, он с самого начала знал, что ему нет нужды возвращаться к своим хозяевам, - он не был гяуп, этот раб. Сейчас он был здорово напуган и, чувствуя некоторое смятение, старался не смотреть на Ишад. Она была удивлена и раздосадована теми, кто прислал ей раба. Точно она какой-то зверь, которому бросили пусть и такую деликатную, но жертву.
Они не собирались появляться сами. Они были очень осторожны, эти последователи Вашанки, и никогда не появлялись в покоях Ишад.
Она, Ишад, была нечистью, ее комнаты в домике были завешены отнюдь не коврами, а плащами и шелком. Это забавляло ее: Ишад нравились вещи яркие и блестящие, занавески, грубо окрашенные в огненный цвет, наваленный кучей изумрудный бархат - все неухоженное, неприбранное. Рубиновое ожерелье кровавой ниткой тянулось через заваленный вещами позолоченный стол; кровать, никогда не заправлявшаяся, а лишь прикрытая муаровым шелком и пыльной драпировкой. Она любила яркие цвета, хотя и избегала их в своей одежде. Она носила черное под цвет волос воронова крыла, а глаза...
Но раб не смотрел в них.
- Подними глаза, - повелела Ишад, ознакомившись с посланием, и раб последовал приказанию. В нем медленно нарастал страх, ибо Ишад приковала его своим взором. - Недавно я оказала услугу одному человеку. Похоже, теперь твои хозяева думают, что я буду вечно служить им. Они ошибаются. Они понимают это?
Губы раба сложились в беззвучный отрицательный ответ.
Было видно, что у него нет желания стать поверенным чьих-то тайн. Да или нет - все, что она хотела услышать, но его сознание блуждало где-то далеко.
- Ты знаешь, что здесь написано?
"Нет", - снова донесся немой ответ.
- Им нужен работорговец Джабал. Это удивляет тебя?
Ответа не последовало. Был только ужас, которому все труднее и труднее было сопротивляться, ужас, возбуждавший ее подобно крепкому вину. Ишад забавлялась с ним и презирала его хозяев. В глубине души Ишад посмеивалась над этим явным подношением. Ведь она не была животным и всегда прекрасно отдавала себе во всем отчет. Подойдя ближе, она взяла раба за руку и, словно в магическом ритуале, пошла по кругу. Завершив шествие, Ишад взглянула на него снизу вверх, ибо раб был высок ростом.
- Кто ты? - спросила она.
- Меня зовут Хаут, - ответил раб едва слышным шепотом, устремив взгляд сквозь нее.
- Ты рожден рабом?
- Я был танцором в Каронне.
- Долг?
- Да, - ответил посланец, все так же не глядя на Ишад.
- Но, - продолжала Ишад, - ты не кароннец?
Хаут молчал.
- Северянин?
Раб вновь не ответил. По его лицу тек пот, но он не двигался, не мог, даже и не пытался, подвластный ее воле, Ишад почувствовала бы это.
- Уверена, они всякий раз расспрашивают тебя обо мне.
И что ты им отвечаешь?
- А разве есть что им рассказать?
- Я сомневаюсь, что эти люди не могут добиться своего. Ты предан своим хозяевам? Ты знаешь, чего они хотят?
Краска залила лицо раба.
- Нет, - грустно ответила на свой вопрос Ишад, - иначе бежал бы, даже зная, какой будет расплата. - Она коснулась раба, как трогают прекрасный мрамор. Желание, страсть по прекрасному жгли ее.
- На сей раз, - продолжила Ишад, усмирив бурю чувств, - я приму дар.., но поступлю так, как считаю нужным. Задняя дверь дома, Хаут, выходит на реку. Это очень удобно для меня - трупы редко всплывают, пока не достигнут моря, ведь так? Они не ожидают вновь увидеть тебя... Иди, слышишь? Иди куда хочешь, я отпускаю тебя.
- Ты не можешь.
- Возвращайся, если есть желание, хотя я на твоем месте поступила бы иначе. Послание не нуждается в ответе, ты понимаешь это? Я бы бежала, Хаут... Подожди-ка. - Подойдя к шкафу, Ишад вынула красивый синий плащ. Многие посетители оставляли здесь свои вещи, и в гардеробе имелось порядочное количество плащей, сапог, рубах. Бросив рабу плащ, Ишад подошла к столу и написала записку. - Отнеси письмо обратно, если хочешь. Ты умеешь читать?
- Нет.
Ишад усмехнулась.
- Здесь написано, что ты свободен. - Взяв кошелек со стола, тоже кем-то оставленный, Ишад вложила его Хауту в руку. - Оставайся в Санктуарии или возвращайся домой. Решай сам.
Возьми мою записку. Они могут убить тебя, но могут и пощадить, если прочтут ее. Уходи и поступай, как сочтешь нужным.
- Они убьют меня, - запротестовал раб.
- Доверься записке, - прозвучал ответ, - или воспользуйся черным ходом и мостом через реку.
Женщина махнула рукой. Поколебавшись немного, Хаут направился было к выходу, но повернулся и рванул к черному ходу, к реке. Ишад смеялась, глядя, как он побежал через дверь вниз к воде, пока не растворился во тьме.
Когда смех утих, Ишад во второй раз перечитала послание и сожгла его, небрежно позволив пеплу засыпать янтарный шелк.
Приверженцам Вашанки по-прежнему нужны ее услуги, и теперь они предлагают в три раза больше золота. Сейчас, когда у нее есть все, о чем следует позаботиться, деньги ее особенно не интересовали. Лишнее внимание к себе ей ни к чему, и даже предложи они дворец в качестве платы за услуги, ее это не взволновало бы. А они могли так поступить.
Как поступить, размышляла она, сколько еще времени пройдет, прежде чем соседи забьют тревогу по поводу исчезновения мужчин? Она может купить рабов, но бывать при дворе принца, жить открыто...
"Забавно, - с иронией подумала Ишад, - ведь я и сама могу достичь положения Джабала, занимаясь к тому же тем, что нравится мне больше всего. Как жаль, что я уже приняла предложение..."
Ирония прошла, уступив место горечи. Возможно, последователи Вашанки подозревали ее и хотели выяснить ее мотивы. За этим они и послали к ней Хаута, который, как они предполагали, должен был исчезнуть после первого же визита, а потом они должны были послать к ней следующего. Он был наживкой, которую с циничной жестокостью предлагали Ишад, дабы убедиться в том, что она именно та, кто им нужен, и посмотреть, как долго будет держаться на ней заклятие.
Она не могла не думать о Хауте всякий раз с момента его появления. Желание росло, и скоро оно станет невыносимым.
"Вис", - вымолвила она вслух. Два образа слились в ее сознании, Вис и Хаут, два смуглых чужестранца, которым она позволила уйти, ибо ведала жалость. В глазах раба она прочла муки ада. Время от времени он входил в дверь, и вместе с ним нарастал соблазн. Но для Ишад гордость была сильнее.
Она не собиралась выходить из дома сегодня вечером. Но желание росло. Ишад ненавидела их за то, что они сделали, теперь она убьет кого-то так же, как убивала раньше, пускай и не того, кого они предлагали. Чертово проклятие, оно было сильнее ее!
Завернувшись в черный плащ и накинув капюшон, Ишад, воспользовавшись боковой дверью, прошла через небольшой садик весь в виноградных лозах, растворила калитку и принялась бродить по немощеной дорожке.
Стук каблучков мелкой дробью рассыпался по деревянному настилу моста, зазвенел на мокрых булыжниках и стих в немощеных аллеях Низовья. Ишад вышла на охоту, сея соблазн не меньше, чем раб...
Вдруг ей удастся догнать его, если он не ушел далеко? Раскаяния не будет. Она немного надеялась на это, но другая часть сознания говорила категоричное "нет".
Ишад была разборчива. Первый встречный ей не понравился, и она оставила его в недоумении озираться по сторонам. Второй показался подходящим, это был юноша с надменным выражением "тертого парня" на лице и эгоистичным самомнением.
Большинство людей такого сорта инстинктивно узнавали ее, понимая, что встретились с тем, что они ненавидели всю свою нелепо прожитую жизнь...
За такими стоит поохотиться. В них нет нежной сердцевины, чтобы пронять ее сожалением. Об этом типе никто не будет сожалеть, и в мире от его отсутствия никому не станет тяжелее.
В Санктуарии и его пригородах подобные типы попадаются в изобилии, поэтому Ишад и выбрала его, хотя посетила много городов. Санктуарии стоил ее.., как и тот юноша, что сейчас стоял перед ней.
Ишад пришел на память убегающий Хаут, и она рассмеялась. Нападавший или жертва удалился, а следом исчезла и она.

Глава 4

- Деньги, - произнес Мор-ам. Пот тек по его лицу, руки тряслись, и он спрятал их под плащом, время от времени бросая тревожный взгляд на аллею Боен, располагавшуюся на противоположной Низовью стороне моста. - Он в поле зрения, еще чуть-чуть - и я приведу его, но даже в Низовье нужны деньги, чтобы следить за человеком.
- Ты просишь больше, чем того стоишь, - ответил мужчина, который пугал Мор-ама, когда они были наедине в пустой аллее. - Ты у нас на крючке, и за него так легко дернуть. Мне нужен этот человек. Приведи его сюда или нам пригласить тебя на разговор? Как тебе понравится такой оборот дела, маска?
- Вы не правильно меня поняли. - Зубы Мор-ама стучали.
Ночной ветер оказался слишком холодным для этого времени года, а может быть, начало действовать снадобье Мамаши Беко.
Юноша крепче сжал кулаки. - Я делаю все, что могу. И у меня есть связи. Это не означает, что я...
- Если мы возьмем тебя к себе, - проговорил мужчина настолько тихо, что было слышно, как в отдалении стенают животные, обреченные на заклание поутру, - они просто поменяют явки и адреса. Вот почему мы даем тебе деньги в обмен на имена, время, место. Но если вдруг они окажутся ложными, я непременно узнаю об этом. Ты думал об этом, червь? Не думай, что ты единственная маска, желающая сменить обличье. Давай не будем рассказывать сказки. Где? Кто? Когда?
- Зовут его Вис. Живет у Мамаши Беко.
- Веселенькое место. Туда так просто не подступиться.
- В этом и суть. Я приведу его к вам.
Повисло молчание. Мужчина вытащил горсть серебра, ссыпал его Мор-аму в руку, а затем крепко сжал его пальцы.
- Ты знаешь, - заметил рэнканец, - последний назвал твое имя.
- Догадываюсь. - Мор-ам пытался не дрожать. - Вы не хотите отмщения?
- Хотят другие. Ты знаешь, что они могут.
- Но вы хотите вытащить их из Низовья, и я делаю это для вас. - Мор-ам сжал зубы, гримаса исказила его лицо. - Возможно, мы доберемся до главарей. Я узнаю их имена, доставлю их вам на блюдечке, как доставлял пешек. Однако за них и цена другая.
- Твоя жизнь, мерзавец?
- Я полезен. Вот увидите, я пригожусь больше, чем вы думаете. Не деньги нужны мне, я хочу выбраться отсюда. - Зубы стучали, выставляя Мор-ама в невыгодном свете. - Я и еще один человек.
- Не сомневаюсь, что тут не обошлось без сообщников. Ты знаешь, что, если правда о том, как мы добрались до твоих дружков, выплывет наружу, тебе не жить.
- Я верен вам, - ответил Мор-ам.
- Как собака. - Мужчина рывком отбросил его руку. - Здесь. Завтра, как только взойдет луна.
- Я приведу его. - Мор-ам наконец совладал с дрожью и глубоко вздохнул. - Об остальных договоримся завтра.
- Убирайся.
Мор-ам пошел, сначала медленно, потом быстрее, но по-прежнему чувствовал дрожь в теле и слабость в коленях.

***

Мужчина поднялся по ступеням в стоящее подле аллеи здание и доложил о встрече.
- Раб сбежал, - заметил один, разодетый в шелка и хлопок, никак не соответствующие Бойням, хотя и апартаменты весьма разительно отличались от привычной обстановки района - комфортабельные, ярко освещенные, с тяжелыми занавесками и законопаченными щелями. Двое в комнате, с легким запахом масла, пота и лошадей, принадлежали к Союзу, остальные трое выглядели иначе, глаза их холодно блестели. - Ушел в Низовье"
Думаю, мы можем заключить, что ответ отрицательный. Придется принимать меры. Кто-то же знает. Будем брать маски живьем и в конце концов доберемся до Джабала.
- Раба следовало взять, - заметил другой.
- Нет, - возразил первый, - слишком рано. Если понадобится.., мы возьмем его.

Предыдущая страница 3 Следущая страница


Сезон штормов

- Нам не нужны лишние заботы. Пусть все будет тихо. Не будем трогать главарей. Рано или поздно ниточка приведет к Джабалу.
- На мой взгляд, - заговорил пришедший, - на нашего информатора не стоит полагаться. Его нужно приблизить.., поощрить к откровенности.
- Он нам по-прежнему нужен там.
- Найти ему должность, взять на постоянную службу, и мы легко узнаем, где его слабые места. Он быстро размякнет. Достаточно потом закрутить гайки, и он сделает все, что ему прикажут.
- А если ты ошибаешься на его счет?
- Нет, я знаю этого змееныша.
Стул скрипнул. Один из Братьев поставил ногу на ковер и скрестил руки, намеренно показывая неудовольствие.
- Есть более быстрые пути, - заметил он.
Никто не возразил ему. Никто не стал спорить, разговор перешел на частности и раба, который в конце концов сбежал.

***

Самым опасным местом был мост. Но в Низовье вел один-единственный доступный пешеходам путь, и потому Мор-аму не оставалось ничего иного. По телу струился пот, гулко стучало сердце, в глазах мельтешили черные точки - не то от ужаса, не то от действия кррфа, от которого слабело зрение и сердце то останавливалось, то принималось судорожно колотиться. Сама ночь казалась нереальной, и ему пришлось даже посреди моста облокотиться на перила в надежде успокоить тело и разум. Тут-то он и заметил, что за ним следят. Мор-ам был уверен в этом - следил человек, остановившийся недалеко от него и сделавший вид, что смотрит на воду.
Пот полился с новой силой. Его не должны видеть. Мор-ам зашагал дальше, тщетно пытаясь удержать равновесие. В лунном свете показались трущобы Низовья, наплывавшие все ближе и ближе, напоминая сваи фантастического дока с дрожащим огоньком фонаря над водой. Мор-ам шел быстрее, чем того хотел, - страх брал свое.
На мосту были и другие. Группа людей прошла мимо и уже поравнялась с преследователем, когда вдруг один из них повернулся и быстро пошел за Мор-амом, догоняя.
Мория. Сердце юноши едва не оборвалось, когда он столкнулся лицом к лицу с сестрой.
- Пройди мимо, - прошипел он. - Кто-то следит за мной.
- Я разберусь с ним.
- Нет. Посмотри, кто он, и иди дальше.
Они разошлись, прекрасно разыграв сцену между назойливой проституткой и разочарованным бродягой. Дыхание юноши стало судорожным, в ушах стоял звон, пока Мор-ам, напуганный тем, что могло произойти за его спиной, напряженно пытался придумать ложь, которой поверила бы Мория. Филер мог быть не один, и Мория тогда угодит в расставленную сеть. Заставив себя не оборачиваться, Мор-ам миновал мост, продолжая идти, почти бежать к спасительной аллее. Все будет хорошо, повторял он себе, Мория может постоять за себя, если надо. Она обязательно вернется домой. Он успокоился, лишь ступив в аллею с ее привычной грязью под ногами и сидящими вдоль стен нищими.
Один из них вдруг изменил привычную позу, и шею Мор-ама неожиданно обвила чья-то рука, приставив к его горлу кинжал.
- Ну, - послышался сухой голос, - вот мы и добрались до тебя, маска.

***

Мория медленно брела во тьме ночи. Все ее существо взывало: "Бежать!", но она продолжала идти мерной поступью. На юге гремел гром, из густого черного облака били молнии. Уже давно взошла луна, а Мор-ам все не возвращался домой.
В Низовье повисла мертвая тишина, и дело было не в громе и молниях, предвещавших скорый ливень. Будь так, бездомные искали бы драгоценные куски ткани или парусины, тащили бы свои пожитки, подобно крабам во время отлива, но ничего похожего не происходило. Все странно переменилось. Всегда сидевший наискосок от их лачуги старик пропал со своего места, а в аллее напротив не было видно наблюдателей из числа масок.
Они исчезли. Может, конечно, Эйчан снял их, когда понял, что находиться там стало небезопасно. Но за Мор-амом следили только на мосту, и преследователь не пошел дальше, как заметила Мория, проходя мимо.
Ее бросало то в жар, то в холод от паники, вины, укоров совести и настоящего ужаса. За то время, что она шла по мосту, он опустел.
Мор-ам дома, думала она, но дома его не оказалось.
Она продолжала идти, не обращая внимания на раскаты грома и предгрозовую суету людей на улицах. Что-то стряслось, и она не чувствовала себя в безопасности.
На масок шла охота, а Эйчан бросил их на произвол судьбы.
Осталось всего одно место, где можно было найти брата, и Мория направилась к Мамаше Беко.
Из-за двери наружу выбивался свет. В таверне еще сидели несколько пьяных завсегдатаев, для которых и море было по колено. Подобно порыву ветра Мория влетела в таверну, однако обнаружила лишь бесчувственных, ничего не соображавших пьяных. И никаких следов Мор-ама. Утратив последнюю надежду Мория едва не подпала под власть глубокой безотчетной паники.
Он умеет прятаться, пыталась уверить она себя, он может укрыться в любом укромном уголке или просто бежать, если дела приняли дурной оборот. А то и заснуть где-нибудь в пьяном угаре.
Или же он нашел смерть, как другие ястребиные маски, как тот, кого пришпилили к столбу за мостом.
Повернувшись, она направилась к двери и едва не столкнулась с вошедшим в таверну великаном.
- Выпить? - спросил Тигот.
- Нет.
Он поднял палку.
- Ты пришла сюда воровать...
- Нет, я ищу одного человека, - в смятении ответила Морил, - Виса. Он живет здесь.
- Он спит.
Выйдя наружу, Мория устремилась к единственной во всем Низовье освещенной аллее, где над дверью Мамаши Беко горел свет.
- Вис! - тихо позвала она, забарабанив кулаками по двери. - Вис, проснись, уходи отсюда. Немедленно. - Мория услышала, как следом за ней, стуча по стене палкой, возвращается Тигот. - Вис, во имя бога, проснись!
Внутри послышалось шевеление.
- Это Мория, - произнесла она. Шорох послышался ближе. - Пусти меня.
Заскрипел засов. Дверь отворилась, и на пороге показался полуодетый мужчина с кинжалом в руке. Взгляд его был напряженным, точно он ожидал нападения. Мория показала пустые руки.
- Проблемы? - спросил, подойдя, Тигот.
- Все в порядке, - ответил Вис. Крепко схватив девушку за руку, он втащил ее в темноту и захлопнул дверь.

***

Мор-ама волокли сквозь тьму спеленутым грязным вонючим плащом. Во рту кляп, на глазах повязка, а руки связаны за спиной так сильно, что острая боль перешла в тупое онемение, охватившее также плечи и грудь. Он попытался бы бежать, но колени и голени тоже были связаны, так что теперь он напоминал мумию, с той лишь разницей, что у него саднили ноги. Его тащили по улице, и в памяти юноши всплыл распятый на столбе возле моста его собрат. Но пока ему не причинили зла по-настоящему, и в мозгу билась надежда, что это, возможно, те, на кого он работает, что-то им не понравилось, или его собственные друзья и сестра, прознавшие об измене, или... Он не знал, что и думать. Они были где-то недалеко от моста. Мор-ам слышал плеск воды слева и грохот приближающейся грозы, перекрывавший все прочие звуки. В мозгу вновь всплыл образ распятого на столбе тела, омытого утренним дождем.

***

- Нужно больше людей, - промолвил Брат, нимало не смущенный жарой в комнате. Наивность операции поражала его, но порой необходимость не оставляла выбора. Что-то разладилось, и исчезновение их информатора, всегда пунктуального, говорило о чьем-то вмешательстве.
- Нужно что-то делать, - заметил другой из Братьев, многозначительно глядя на потевшего напротив него мужчину. - Контакт был весьма полезен, а теперь ниточка оборвана. Нужно искать другие пути.

***

- Я не видел его, - сказал в темноте комнаты Мрадхон Вис.
У этой женщины, Мории, с собой кинжал, он был уверен в этом так же, как и в том, откуда она пришла. Мрадхон пытался оценить ситуацию: если к нему в одиночку приходит женщина, то либо он имеет дело с полными идиотами, либо его самого держат за дурака.
Вдруг в темноте комнаты он увидел фигуру в темном, почувствовал холод и аромат мускуса. Ишад тоже была одинокой женщиной, и Мрадхон крепче схватился за рукоять ножа, с которым не расставался последнее время.
- А почему ты не обратилась к своим? - набросился он на нее. - Или это проверка? Я не люблю такие игры.
- Они отрезали нас. - Голос пресекся и задрожал. Заслышав, что она приближается, Мрадхон поднял нож. Клинок коснулся ее тела, и Мория замерла, по-прежнему тяжело дыша. - Ты получил от нас деньги, - прошипела она сквозь сжатые зубы. - Сделай же что-нибудь, отработай их. Помоги мне отыскать его.
- Женщина, это дело дурно пахнет.
- Мор-ам связан с чем-то, может, это кррф. Бог знает что еще... - Голос снова сорвался. - Вис, пойдем со мной, прямо сейчас. Потом, обещаю, у тебя будут деньги. Мы возьмем тебя к себе, у меня есть связи. Помоги мне найти брата. Он пропал где-то там, у реки. Пойдем. Вдвоем мы найдем его.
- Сколько?
- Назови цену, я найду деньги.
В ней было нечто заслуживающее доверия. Мрадхон уставился в темноту, обуреваемый сомнениями, однако выслушал обещание денег, которые позволят ему выбраться из дыры, принадлежащей Мамаше Беко.
- Отойди, - вымолвил Вис, вовсе не желая наткнуться на ее нож, который, как он полагал, Мория уже успела вытащить. - Подожди, я сейчас оденусь. А пока расскажи, где ты собираешься искать эту заблудшую душу.
- У реки, - прошелестело в темноте ее дыхание. - Обычно убитые маски всплывают там.
Мрадхон замер, не надев до конца рубашку. Он мысленно обругал себя, но подумал о золоте и принял решение.
- За это ты дорого заплатишь.

***

Мор-ам попытался двинуть рукой, но его сбили с ног и поволокли, несмотря на все попытки освободиться, по какому-то узкому проходу, пахнущему сырым камнем и человеческими выделениями. Воздух вдруг стал тяжелым и теплым. Его поставили на ноги и сняли повязку с глаз. Свет лампы осветил комнату, сидящего на ложе оборванного человека, одетого в лохмотья, и целую ораву человеческих отбросов Низовья, расположившихся там и сям по углам. Нищие. Мор-ам почувствовал, как чьи-то жесткие пальцы развязали на затылке узел и сняли повязку. Едва не задохнувшись, он попытался выплюнуть грязный комок, но те же пальцы вытащили кляп изо рта. Руки, по-видимому, распутывать не собирались, дав волю лишь ногам, которые тут же подкосились.
- Ястребиная маска, - заговорил мужчина с кровати, - меня зовут Морут. Ты слыхал обо мне.
Нет, хотел ответить Мор-ам, но язык не повиновался ему, а потому он лишь качнул головой.
- Сейчас, - тихо заговорил Морут неприятным голосом, в котором чувствовался акцент Лабиринта, а вовсе не Низовья, - сейчас ты, наверное, жалеешь, что услышал мое имя, и думаешь, что снятая с глаз повязка означает, что ты уже мертв и нам все равно, видишь ты или нет. Может быть. Все может быть. Повернись.
Мор-ам остался неподвижным. Сознание отказывалось подчиняться.
- Повернись.
Чьи-то руки поставили юношу лицом к закрытой двери. Толстым гвоздем к двери была прибита ястребиная маска. Слепой ужас охватил его при воспоминании о распятом на кресте Браннасе. Его повернули снова, поставив лицом к Моруту.
- Ты хочешь жить, - продолжил Морут. - Ты сейчас думаешь о том, что тебе действительно хочется жить, а это ужасное место - для смерти. - Морут рассмеялся сухим отвратительным смешком. - Так оно и есть. Садись, садись, маска.
Мор-ам инстинктивно осмотрелся. Стула не было, но кто-то ударил его под колени и потянул вниз. Юноша ударился о грязный пол и покатился, пытаясь поджать под себя ноги.
- Хочу кое-что рассказать тебе, маска, - мягко продолжил Морут. - Хочу поведать тебе, что сделал этот Джабал. Нужно убить нескольких нищих, повелел он, и навесить на них знак доносчиков, чтобы всякая мразь знала, что значит переходить дорогу работорговцу Джабалу, не так ли? - В голосе послышался гнусавый акцент Низовья. - Я ведь прав? Он убивал нас, убивал парней и девушек, которые никогда не причиняли ему зла, - только чтобы произвести впечатление на якобы будущих доносчиков. Он нанес ущерб мне, маска. И ты кое-что знаешь об этом.
Мор-ам знал. Он содрогнулся.
- Я не знаю. Я ничего не знаю об этом. Послушайте, послушайте... Вам нужны имена - я дам их вам, я покажу всех, кого знаю, только дайте мне шанс выбраться отсюда...
Держа руки на грязных коленях, Морут наклонился вперед.
Он выглядел омерзительно тощим и хищным, словно гриф.
- Похоже, нам удалось поймать одного разговорчивого, не правда ли?

***

Хаут, согнувшись, сидел в убежище под мостом. До него доносились стоны и крики, в которых был не страх, а только боль.
Крики усилились, а потом наконец затихли. Хаут отряхнулся и вздрогнул. Крики послышались снова, на этот раз неразборчиво.
Устав от чужих мук, Хаут подался прочь, но темнота не принесла успокоения. Ударил гром, и ветер со свистом пронесся вдоль берега.
Неожиданно на его пути выросло нечто в отвратительных лохмотьях Низовья, с длинным ужасным мечом, сверкавшим подобно серебру в тусклом сиянии луны. В испуге Хаут отступил. Как бывший танцор, он легко перемахнул через кусты и устремился прочь, в отчаянии преодолевая аллею за аллеей и слыша за спиной свист, явно служивший сигналом. Вдруг кто-то преградил ему путь.
Хаут попытался обогнуть незнакомца, но тот уже схватил его за плащ. Раб в падении ударился о землю и потерял сознание, чувствуя, как чьи-то руки смыкаются у него на горле.
- Сбежавший раб, - заметила Мория, склонившись над человеком, которого они сбили с ног. Она вытащила нож, метясь под ребра, хотя перерезать горло было бы проще, да и Мрадхон был рядом. - Убей его. Нам не нужен шум.
- Что-то его испугало, - заметил Мрадхон.
Раб, лихорадочно глотая воздух, что-то бормотал на языке, не похожем на рэнканский, илсигский, ни на какой другой из тех, которые знала Мория.
- Заткнись, - проговорил Мрадхон, встряхивая юношу. Он убрал руку с его горла и что-то сказал ему на том же языке. Раб перестал сопротивляться. В темноте послышался его напряженный шепот, но кинжала от его горла Вис не убрал.
- Что? - спросила Мория, неожиданно схватившись мокрой рукой за кинжал. - Что он бормочет?
- Стой спокойно, - отозвался Мрадхон и кинжалом осторожно коснулся щеки раба. - Пойдем, покажешь нам это место.
Быстро.
- Какое место? - Мория схватила Мрадхона за руку.
Не обращая на нее внимания, Мрадхон поднял раба на ноги.
Следом встала и она, обнажив нож, но не собираясь пускать его в дело. Придя в себя, раб освободился от хватки Мрадхона и быстро зашагал по аллее. Мрадхон пошел следом, Мория за ними.
Дойдя до конца аллеи, раб остановился.
- Река, - произнес он. - У моста.
- Иди, - скомандовал Мрадхон.
Раб покачал головой, уставившись на них глазами, круглыми от ужаса, и что-то бормоча.
- Сех, - сказал Мрадхон, - давай, парень. - Вис положил руку ему на плечо. Раб набрал в грудь воздуха, подобно ныряльщику, и устремился в следующую аллею, пока не дошел до поворота.
- Потерял, - сообщил раб. Он запаниковал. - Я не могу вспомнить.., там были люди, люди с мечами и стоны... Дом возле моста.., тот, который...
- Давай вспоминай, - прошептала Мория ожесточенно и кольнула раба ножом. Тот отскочил, но Мрадхон перехватил ее руку и сжал так сильно, что едва не сломал запястье.
- Мор-ам жив, - прошипел он. - Тебе нужна моя помощь, женщина, а раз так, убери нож от меня и от него тоже.
Мория кивнула, полная ярости и негодования из-за задержки.
- Тогда хватит стоять столбом.
- Хаут, - сказал Мрадхон, - ты пойдешь с нами.
Теперь они уже безостановочно бежали по извилистым дорожкам, которых не знала Мория, но которые изучил Мрадхон.
Проскочив через аллею, настолько узкую, что им пришлось двигаться боком, троица вышла к реке недалеко от моста.
Ночь выдалась тихой, если не считать ветра да раскатов сухого далекого грома. Вспышка молнии озарила словно днем сваи, стоящий неподалеку от пирса домик и пустынный мост.
- Здесь, - заговорил раб, - здесь, вот это место...
- Подождем немного, - сказал Мрадхон.
- Там тихо, - голос Мории дрожал помимо ее воли, - пойдем посмотрим. - Она подтолкнула его и получила толчок в ответ. Мрадхон схватил ее за ворот и притянул к себе.
- Не спеши. Заставь свои мозги работать, женщина. Успокойся, или я выхожу из игры.
- Я пойду одна, - с дрожью в голосе сказала Мория. - И выясню, в чем дело. Но если вы убежите...
- Я обойду дом с другой стороны, Хаут пойдет со мной. Что бы там ни случилось, мы поможем тебе. Если что-то будет не так, сама решай, что делать.
Мория кивнула и задержала дыхание, стремясь побороть дрожь в коленках, которую не испытывала со времени первого дела, чувство беспомощности и нереальности всего происходящего. Немного успокоившись, Мория постаралась уверить себя, что Мор-ама нет в этой гнетущей тишине, наполненной раньше стонами.
Она свернула в боковую аллею, потревожив лишь маленькую девочку на посылках, обошла длинные сени, где разошедшиеся кое-где доски могли пропустить свет или звук, но все было тихо.
Тогда она пошла дальше и остановилась, только обнаружив окна, как и надеялась. Они были занавешены плотными шторами, но ей посчастливилось найти щель.
Мория прислушалась, и все оборвалось у нее внутри. Тихий голос, перечислявший улицы с мертвящей аккуратностью, голос, которым не лгут.
Голос Мор-ам, твердивший все, что знал.
Внутри были люди, числом не меньше трех.
- Есть еще один дом, - спешил сообщить ее братец, - на западной стороне. Оттуда выход к сожженному дому... Мы использовали его раньше...
Молчи, просила она его, едва сдерживая крик.
Позади послышался шорох. Обернувшись, Мория сделала выпад ножом и угодила какому-то мужчине в живот. Девушка отскочила, завидев других. Все, конец. Отчаянно размахивая кинжалом, она закричала и попыталась бежать.
Из темноты появлялись все новые и новые вооруженные люди, они бежали к дому на аллее возле реки. Мория отчаянно сражалась за свою жизнь. Девочка на побегушках с криком растворилась в ночи. Нищие рванули в разные стороны от решительно настроенных наемников.
Сбоку полыхнуло. Мория отступала назад, размахивая кинжалом. Послышался хруст дерева, дом изнутри взорвался криками и лязгом стали, с черного хода посыпались люди.
Мория упала. Кто-то пробежал по ее спине, и она, собравшись с силами, перекатилась к стене хижины. Бой разгорался в другом месте. Мория медленно поползла в сторону аллеи и поднялась на ноги лишь в ее спасительной тени.
Вдруг кто-то схватил ее сзади и потащил за собой. Это были Мрадхон и Хаут. Втроем они притаились в кустах.
- Наклонись ниже, - прошептал на ухо Мрадхон, когда мимо их убежища пронеслись люди. Неподалеку в первых каплях дождя умирал мужчина. Мория не двигалась, чувствуя боль при каждом вдохе. Голова кружилась, точно после удара дубинкой.
Мор-ам!
Огонь медленно разгорался, все больше охватывая хижину.
Мория попыталась вырваться, но Мрадхон с Хаутом крепко держали ее.
- Ему ты уже ничем не поможешь, - заметил Вис.
- Она ранена, - заметил Хаут. - Кровь.
Они куда-то потащили ее вдвоем, но Морию это уже не волновало.

***

- Это он, - заметил один из Братьев, разочарованно глядя на лежащее поперек дороги тело. Хлестал дождь, и темные пятна крови из ран растворялись в потоках воды. Стражник потрогал Мор-ама носком сапога и заметил в свете молнии неясное движение руки.
- Поосторожней с ним, он нам еще пригодится. Достаньте одеяло.
- Остальных мы упустили, - сообщил его партнер гневно.
Один из Братьев бросил взгляд на небо. В темноте, разрываемой вспышками молний, подле моста обрисовалась некая тень в плаще.
При следующей вспышке тень исчезла. Пламя огненными бликами заплясало на воде. Заревом было охвачено все Низовье.
Дождь медленно стихал.
Через мост от Санктуария к Низовью проехали шестеро всадников, патрулируя дорогу.
- Эх, надо было послать больше людей, - заметил офицер городской стражи. - Разбежались, словно крысы. Да вы и сами все видели.
Брат посмотрел на офицера холодными, спокойными глазами.
- Плохая работа. Двое из нас могли бы перевернуть вверх дном весь город, будь в том потребность. Видимо, вы что-то недопоняли, хотя я в этом сильно сомневаюсь. Шесть человек более чем достаточно, но мы свое получили. - Взглянув на стонущего информатора, Брат позвал своего партнера, и они удалились.

***

- Пей. - Это был голос Мрадхона. Мория, держа руками чашу, выпила и посмотрела на двоих мужчин - на склонившегося над ней Мрадхона и прислонившегося к стене Хаута. Кормили они ее хорошо, и Мория рассеянно спрашивала себя, где достают они деньги, ни на чем другом не задерживая сознания. Ее снедало любопытство, почему эти двое так ухаживают за ней, ведь это дорого стоит. Почему двое мужчин, случайно попавшиеся на ее пути, оказались более надежными, нежели те, кого она хорошо знала. С той памятной ночи они больше не говорили на понятном лишь им языке. Хаут переоделся и выглядел теперь свободным человеком, пусть и в одежде Низовья. Когда он переодевался, у него на спине Мория заметила шрамы от ударов кнутом. Шрамы были и на теле Мрадхона Виса, но только другие, полученные от железа.
Такие же были и на ее теле. Может, именно это держало их вместе. А может, они хотели получить от нее имена и адреса.
А может, они просто были другими и мыслили по-иному, не так, как те, кто вырос в Низовье. Мория даже не пыталась разгадать, в чем тут дело.
Она просто решила, что им что-то нужно, как нужно было ей: пристанище, крыша над головой, еда, питье, воздух.
Мор-ам мертв. Мория надеялась на это, иначе все обстоит куда хуже, чем она полагала.

ВОЛШЕБНОЕ ИСКУССТВО

Диана Л. ПАКСОН

Вытянув шею, напрягая в красноречивом отчаянии мускулы бедер. Король бежал к воротам. Лицо его скрывала тень, корона валялась в пыли. Позади беспорядочной грудой лежало оружие, а в рассветное солнце устремлял окровавленный меч победитель.
"А вот перед нами последний Король Илсига, преследуемый Великим Атараксисом..." Шурша алым шелком, Великий визирь"
Корицидиус подошел к горевшей красками на стене фреске и отвесил поклон принцу и его спутникам. Прочие гости, приглашенные на прием, расположились поодаль почтительным полукругом на шахматном мраморе пола.
Намеренно держась в нескольких шагах позади всех, живописец Дало рассматривал картину, сощурив глаза и размышляя о том, стоило ли ему так ярко изображать небо. Что подумают они, эти великие лорды из Рэнке, направленные в Санктуарий императором, дабы оценить готовность города к войне?
Явно довольный принц Кадакитис подошел ближе к изображению предка на фреске. Корицидиус орлиным взором вперился в Дало. Роскошные одеяния только подчеркивали бледность кожи визиря.
Ему не следует носить этот цвет, размышлял Лало, подавив желание спрятаться за одной из позолоченных колонн. Всякая встреча с Корицидиусом оставляла у художника неприятный осадок, по этой причине он едва не отказался навести глянец на Присутственный Зал. Однако, как бы ни пошатнулся авторитет визиря в столице, в Санктуарий он был вторым после принца-губернатора (хотя некоторые считали, что его влияние даже значительнее).
- Удивительно, какая свежесть линий, какая оригинальность! - Один из имперских комиссионеров наклонился рассмотреть работу кисти, в энтузиазме тряся щеками.
- Мой лорд Раксимандр, благодарю вас. Позвольте мне представить вам художника! Мастер Лало, коренной житель Санктуария...
Лало спрятал за спину перепачканные краской руки, когда присутствующие уставились на него, словно на экспонат из зверинца Мейна. И так было очевидно, что он жил в Санктуарий: зубчатые здания, мимо которых бежал изображенный на полотне Король, явно напоминали Лабиринт.
Умащенный лепестками роз, лучась добродушием, лорд Раксимандр повернулся к Лало.
- Такой талант, а живете здесь! Вы словно жемчужина на Шее блудницы!
Лало воззрился на лорда и понял, что над ним не смеются.
Ни принц, ни визирь никогда не бывали к западу от Парадных Врат, а Лабиринт никак не мог попасть в число достопримечательностей, подлежащих осмотру комиссионерами. Выдавив улыбку, Лало с жалостью соотнес этих хлыщей с его старыми Друзьями из "Распутного единорога". Уличные коты, забавляющиеся с ручной птичкой некой дамы, никак не иначе.
Теперь и другие комиссионеры принялись разглядывать картину: генерал, верховный жрец Арбалест, интендант Зандерей и некий ничем не прославившийся родственник императора. Прислушавшись к комментариям по поводу наивного очарования и примитивной торжественности картины, Дало вздохнул.
- И правда, - раздался рядом тихий голос, - какого признания вы ждете в этом городе воров? В Рэнке они знали бы, как отблагодарить вас...
Услышав свои мысли, произнесенные вслух, Лало едва не подпрыгнул. Обернувшись, он увидел невысокого человека с седеющими волосами и смуглой кожей, одетого в сизо-серый шелк. Зандерей.., подсказала ему память, и на мгновение Лало показалось, что он увидел некое понимание в глазах комиссионера. Видение исчезло, а когда Лало открыл рот, намереваясь заговорить, Зандерей уже отвернулся.
Незаметная посредственность, подумал о нем Лало, когда принц представлял комиссионеров присутствующим. Сейчас Зандерей стал незаметным еще раз. Лало встрепенулся, пытаясь понять его.
Молодой евнух, чересчур преисполненный важности, в новом парадном одеянии лилового цвета подвез тележку с оловянными кубками. Пролетел слух, что вино доставлено из Каронны, охлажденное снегом, упакованным в опилки еще в северных горах, право на владение которыми ныне так яростно оспаривалось. Комиссионеры взяли по бокалу, и Корицидиус знаком велел рабу двигаться дальше.
Лало, уже успевший почти полностью осушить кубок, проводил раба долгим взглядом, но так и не набрался смелости позвать его снова. Из меня получилась бы хорошая модель трусливого илсигского короля, горько подумал художник. Слишком многие здесь помнят, как я допивался до чертиков и Джилла обстирывала жен торговцев. Я боюсь, что они будут смеяться надо мной.
Но ведь это он разрисовал стены храма рэнканских богов, он украсил зал, и сам принц высказал ему благодарность. Чего еще ему не хватает? Когда-то я мечтал рисовать души людей, думал Лало. Чего я желаю сейчас?
Атмосфера зала наполнилась вежливыми разговорами. Богатые торговцы из Санктуария делали вид, что знакомы с положением дел, жители Рэнке делали вид, что прием им нравится, а принц со своей свитой скованно принимал знаки признания империи, размышляя, идет ли ему это на пользу. Особняком держался Корицидиус. Ходила молва, что визирь не остановится ни перед чем, лишь бы провести остаток жизни в столице.
Лало едва не закашлялся от резкого запаха благовоний и повернулся к сияющему лорду Раксимандру.
- Почему бы вам не поехать со мной в столицу? - возбужденно заговорил лорд. - Какой талант! Моя жена была бы очень польщена.
Лало улыбнулся в ответ, представив себе мраморные колонны и порфировые порталы, затмевающие великолепием зал принца-губернатора Санктуария. Захочет ли Джилла жить во дворце?
- Только зачем терять те несколько недель, которые мне придется провести здесь?..
Слушая лорда Раксимандра, Лало почувствовал, как по коже пробежал холодок:
- Нарисуйте мой портрет. Прямо здесь, во дворце. Явите ваше искусство.
Не дождавшись, пока Раксимандр закончит, Лало покачал головой.
- Кто-то ввел вас в заблуждение - я никогда не рисую портретов!
Привлеченные разговором, к фреске вновь потянулись люди. На лице Зандерея играла слабая улыбка.
Корицидиус показал костлявым пальцем на полотно.
- Кто же тогда служил натурщиками для вашей картины?
Словно чуткая лошадь, Лало дернулся, пытаясь найти ответ, который не отпугнет их... Только не выдать правду, что заклинание чародея обязало его рисовать подлинную натуру людей - их души. После ряда ужасных попыток рисовать богатеев Санктуария Лало научился выбирать модели среди бедняков, не испорченных душевно.
- Мой господин, это воображение, - честно сказал Лало, поскольку образ бегущего Короля был навеян воспоминаниями детства, когда сам Лало мальчишкой бежал через Лабиринт, спасаясь от хулиганов. Он не сказал им, что цербер Квач позировал для фигуры императора Рэнке.
В этот момент к ним подошел один из пажей-евнухов, и Корицидиус склонил голову, чтобы выслушать сообщение. С облегчением освободившись от его проницательного взгляда, Лало со вздохом отошел назад.
- Вы слишком чувствительны, господин художник, - тихо заметил Зандерей. - Вам следует научиться принимать то, что приносит день. В наши времена принципы - расточительная роскошь.
- Вы тоже хотите портрет? - с горечью спросил Лало.
- Не хочу утруждать вас, - улыбнулся Зандерей. - К тому же я знаю, как выгляжу.
Послышался звук цимбал, и художник, немного успокоившись, обнаружил, что в противоположной стороне зала заблистали цветными шелками танцующие девушки. Для него это не было неожиданным. Он наблюдал за их репетициями практически каждый день, когда трудился над фреской.
Представление для нескольких приезжих, думал он, которые воспримут Санктуарий так же, как большинство художников рисуют портреты: отметят лишь поверхностную реальность, а затем уедут.
С облегчением завершив беседу, комиссионеры позволили одетым в лиловое пажам провести их в ложу недалеко от возвышения, где уже расположился принц. Танцовщицы, отобранные из числа наиболее талантливых младших наложниц принца, исполняли сложные па замысловатого танца, время от времени делая паузу, чтобы скинуть покровы.
В возбуждении Лало подошел к пилястрам, поддерживавшим сводчатый куполообразный потолок. На мраморной скамье кто-то оставил почти нетронутый кубок с вином. Лало присел, сделал глоток и заставил себя поставить бокал обратно. Сердце стучало как барабан.

Предыдущая страница 4 Следущая страница


Роберт Асприн

Чего я так боюсь? - думал он, размышляя о том, кем еще мог бы он стать в городе, где днем тротуары точно впиваются в ноги, а ночью если ты слышишь визг, то бежишь не на помощь, а чтобы закрыть дверь на засов. В столице, наверное, лучше.., должно же быть место, где Джилла и он могли бы жить в безопасности.
Лало снова поднял бокал, но вино было кислым, и он поставил его обратно наполовину полным. Лало захотелось домой.
Поднявшись на ноги, художник обошел пилястр и вдруг изумленно остановился, заметив, что кто-то движется к нему.
Лало рассмеялся, когда понял, что это просто его отражение в полированном мраморе стены. Он различил даже блеск шитья на праздничном наряде и кант на широких бриджах, а также узкие плечи и наметившееся брюшко. Непостижимо, но зеркало мрамора подметило даже начавшую редеть рыжую шевелюру. Однако благодаря то ли углу зрения, то ли игре света лицо Лало осталось в тени, как и лицо Илсигского Короля.

***

Пройдя через Присутственный Зал, Лало направился к боковому выходу. После музыки и подогретого вином невнятного бормотания в коридоре было особенно тихо. Учреждения власти, располагавшиеся между Присутственным Залом и вестибюлем, были темны и пустынны. Ведущая во двор дверь оказалась заперта. Вздохнув, Лало пошел назад, миновал со всей возможной быстротой Зал Правосудия, повернул и через одну из широких двустворчатых дверей вышел наружу к порталу и широкой лестнице. Сверху и снизу лестницы горели свечи, их яркий свет переливался на боевом облачении стражей, стоявших на каждой четвертой ступени, словно являвшихся частью дворцовой архитектуры, и озарял привязанные к копьям лиловые вымпелы.
Внутренний дворик был залит неровным светом. Лало задержался на миг, наслаждаясь зрелищем. Потом узнал в одной из живых статуй Квача, кивнул ему и увидел в ответ взмах ресницами на каменном лице цербера.
Сандалии Лало зашуршали по песку, после того как он миновал вымощенный булыжником внутренний дворик. Из зала донеслись аплодисменты, слабые, точно легкий морской прибой. Видимо, подумал Лало, танцовщицы уже избавились от последних одеяний. Не забыть бы спрятать от Джиллы зарисовки, которые он сделал, пока те репетировали. На дежурстве в массивной арке Дворцовых Врат находился один из многочисленных племянников Хональда. Этим вечером массивные двери были распахнуты; и Лало прошел через них без затруднений. А ведь он помнил, что в былые времена всего его достояния не хватило бы, чтобы подкупить привратника и получить доступ во дворец.
Немного кружилась голова, хотя он выпил всего полтора бокала.
Почему я не могу удовлетвориться тем, что имею? - размышлял художник. - В чем тут причина ?
Ускорив шаг, он пересек широкую площадь Вашанки и направился наискосок к Западным Вратам и Губернаторской Аллее. Восточный ветер принес на мгновение тошнотворный запах зверинца, но вскоре в лицо задул прохладный морской бриз.
Остановившись подле ворот, Лало повернулся назад и со вздохом развернул плащ, спрятав нарядный костюм под старой материей. Всем было хорошо известно, что Лало денег с собой не носит: раньше у него их просто не было, теперь семейным достоянием распоряжалась Джилла. Но Лало все же не хотел, чтобы в темноте кто-то допустил ошибку.
Полная луна уже светила на небесах, и крыши домов тянулись к звездам подобно фантастическим существам. Ни разу с тех пор, как еще мальчишкой удрал он из дома, чтобы присоединиться к компании друзей, не видел Лало Санктуарий в эти часы трезвыми глазами. Вот и сейчас легкий туман плавал в голове.
Ноги сами несли его по Туманному переулку, пока он не наткнулся на что-то мягкое. Лало осторожно отошел в сторону, чтобы не наступить на содержимое мусорного бачка, который кто-то опорожнил прямо на улицу. Его содержимое гнило, ожидая, пока дождь унесет его в подземный лабиринт канализации города. Однажды ему довелось побывать в этих туннелях - он попал туда через люк неподалеку от "Распутного единорога".
Интересно, на месте ли он...
И почему в голову лезут мысли о Санктуарии?! - думал Лало, обследуя подошву сандалии в поисках прилипших нечистот. - Похоже, я выпил вина больше, чем думал! Художник слышал, что в Рэнке целая армия дворников по ночам очищала город от дневного мусора...
На память пришли предложения лорда Раксимандра и Зандерея, и Лало припомнил, как когда-то жил мыслью покинуть Санктуарий. Его жизнь состояла из циклов, на протяжении которых он мечтал бежать, находил новую надежду для жизни в Санктуарий, обнаруживал, что его надежда не сбылась, и снова начинал планировать побег.
В тот последний раз, когда Лало обнаружил, что, если рисовать мифы, тщательно подбирая типажи, дар Инаса Йорла может превратиться в благословение, художник был уверен, что его проблемы позади. И вот теперь он опять искушает судьбу.
Мне следовало бы лучше понимать себя, - с грустью размышлял Лало. Неужели только смерть остановит эту спираль?
Дома клонились друг к другу, закрывая небо. В некоторых окнах горел огонь, хотя большинство было наглухо занавешено и свет из щелей едва освещал древние булыжники мостовой. Бормотание за одной из занавесок переросло в ссору. Бездомная собака, рывшаяся в требухе, подняла было голову на шум, но тут же вернулась к еде.
Лало вздрогнул, представив смерть в виде готового к прыжку голодного шакала. Должен быть какой-то иной путь, сказал он себе, ибо как ни ненавидел он жизнь, но смерти страшился еще больше.
В темноте позади скользили людские тени, и художник заставил себя идти спокойно, зная, что в этот час в этой части города явный страх может привести к неприятностям. Днем район казался почти благопристойным, но по ночам принадлежал Лабиринту.
Впереди раздались поющие песню пьяные голоса и взрывы смеха. Свеча на углу осветила группу наемников, направлявшихся к бочонкам с элем в "Распутном единороге".
Когда они вышли на свет, следовавшие за Лало тени скользнули в аллеи и арки дверных проемов, да и сам Лало предпочел укрыться под каким-то навесом, ожидая, пока солдаты продефилируют мимо. Он уже почти достиг Скользкой дороги и домика, в котором жил вот уже почти двадцать лет.
Только теперь Лало ускорил шаги, ибо среди всех взлетов и падений в его жизни было лишь одно постоянство - дом, в котором ждала его Джилла.
Заскрипела третья ступенька лестницы, а потом седьмая и девятая. Когда Лало вошел в моду и наконец обзавелся деньгами, они с Джиллой выкупили этот домик и среди прочего починили лестницу. Ступени тем не менее по-прежнему поскрипывали, и Лало, прислушиваясь к колыбельной, которую напевала Джилла младшему сыну, знал, что жена слышала, как он вернулся.
Дыша немного чаще, чем он того хотел бы, Лало открыл дверь.
- Ты сегодня рано! - Пол заходил ходуном, когда Джилла вышла из комнаты, в которой они когда-то помещались все вместе. За ее спиной Лало заметил кудрявую головку младшенького, которому скоро исполнится два года, и выпростанную из-под г одеяла руку старшего сына.
- Все в порядке? - спросил Лало, снимая плащ и вешая его на вешалку.
- Просто приснилось что-то. - Джилла осторожно притворила дверь. - А как ты? Я была уверена, что ты застрянешь во дворце до утра, попивая райское вино с сильными мира сего и их разукрашенными женщинами. - Привычно заскрипел стул, когда Джилла села, вытянув свои массивные руки, чтобы поправить замысловатые кудри и локоны прически.
- Там не было никаких дам... - Лало из деликатности забыл упомянуть о танцовщицах, - только неприятная смесь военных, жрецов и городских чиновников.
Она сложила руки на груди:
- Если там было скучно, то что же ты так задержался? - Глаза Джиллы вспыхнули, и Лало немного покраснел под ее укоряющим взглядом. Он намеренно медленно принялся расстегивать жилет, ожидая, что Джилла заговорит снова.
- Что-то тревожит тебя, - произнесла она. - Что случилось?
Бросив жилет на спинку стула, Лало со вздохом уселся напротив.
- Джилла, что ты скажешь по поводу идеи уехать из Санктуария?
Позади супруги висел первый вариант портрета Сабеллии, который ныне украшал храм рэнканских богов. Джилла была его первой моделью, и на миг Лало показалось, что Джилле присущ лик богини, а ее крупное тело обрело величие.
Джилла всплеснула руками.
- Теперь, когда мы наконец-то обрели уверенность?
- Сколь долго может здесь чувствовать себя человек в безопасности? - перешел в наступление Лало, пробежав перепачканными краской пальцами по редеющим волосам, и сообщил, что картина его понравилась и лорд Раксимандр сделал Лало предложение перебраться в столицу.
- Рэнке! - воскликнула Джилла, когда художник умолк. - Чистые улицы и спокойные ночи! Но что я там буду делать?
Знать будет смеяться надо мной... - На миг она, несмотря на свой рост, показалась Лало беззащитной, но тут их глаза встретились. - Лало, ведь ты сказал, что ему нужен портрет, но ты же не можешь нарисовать его, иначе ты кончишь дни в императорских темницах, а не при дворе!
- Наверняка в сердце империи есть честные мужчины и женщины! - заметил Лало.
- Неужели ты никогда не повзрослеешь? Все так хорошо идет сейчас, у тебя есть положение, людям нравятся твои работы, мы можем как следует воспитать детей и женить их, когда придет время. Так нет, ты хочешь погнаться за новой мечтой?
Когда ты успокоишься?
Лало прикрыл рукой усталые глаза и покачал головой. Если бы он только знал, чего ему не хватало: он искал нечто новое в любой вещи, за которую брался... Какая польза иметь исполненным заветное желание, - думал он, - если сам я не изменился!
Посидев так немного, он услышал, как скрипнул стул, и почувствовал, что Джилла подошла к нему, вздохнул еще раз, глубже, когда она обняла его своими мягкими и сильными руками.
От ее кожи пахло сандаловым маслом, и он чувствовал округлости ее тела сквозь тонкий шелк ночной рубашки.
В ее руках Лало мог, пусть хоть ненадолго, забыть о своих проблемах. Джилла поцеловала его в лысину и отошла, а он последовал за ней с чувством заключенного с судьбой перемирия.

***

"Воры!"
Лало проснулся от крика Джиллы и рывком вскочил на ноги, заслышав потрясший комнату грохот. Утро? Нет, кругом темно!
Художник протер глаза, все еще находясь под впечатлением снившейся ему мраморной террасы с аплодирующей публикой.
В комнате мельтешили тени, слышался топот ног, которым ни к чему было больше бесшумно красться... Кто-то крепко схватил Лало за плечи, и он закричал. Неожиданно что-то ударило его в голову, и он выскользнул из цепких рук.
"Убийцы! Наемные убийцы!"
Слыша звон в голове, Лало узнал голос Джиллы и по контуру массивного тела, прыгнувшего с кровати, догадался, что это она размазала по стене одного из нападавших. Щеку обрызгала вода, и Лало ощутил запах роз, когда мимо него пролетела стоявшая на прикроватном столике ваза, разбившаяся о чью-то голову. Мужчины в потемках с проклятиями налетели друг на друга, а Джилла рванулась в бой. От соседей не было слышно ни звука. Иного он, в общем-то, и не ожидал - вопросы они начнут задавать утром.
- Во имя Вашанки, кто-нибудь успокойте эту корову! - В полумраке тускло блеснул меч.
- Нет, - прохрипел Лало, набрал в грудь воздуха и крикнул:
- Джилла, прекрати сопротивление, их слишком много!
Джилла, пожалуйста!
Еще одно движение, а потом тишина. Чиркнул кремень. Дало увидел маленький огонек и почувствовал мощную руку у себя на груди и какое-то шевеление в ногах. Джилла, распростертая на полу словно монумент, перевернулась и встала на ноги, не бросив даже взгляда на сбившего ее с ног человека.
- Спаси меня, Саванкала, она ударила меня прямо... Сир, помогите, не оставляйте меня здесь...
Сир? Человек на полу принадлежал к церберам - Лало узнал его.
- Я не понимаю... - сказал он вслух и повернулся, но в тот же миг огонек исчез, и Лало беспомощно заморгал глазами.
- Унесите его, - послышался густой голос. - А ты, женщина, стой спокойно, если хочешь увидеть его невредимым.
Оглушенный ударом и страдая от грубого обращения, Лало позволил обуть ему на ноги сандалии, набросить старый халат и повести по пустынным улицам обратно во дворец. Однако вместо того, чтобы направиться вдоль внешней стены к темницам, как то мрачно подозревал Лало, его провели сквозь Дворцовые Врата, вдоль стены здания и вниз по маленькой лесенке.
По-прежнему ничего не объясняя, его бросили в глубокую дыру с запахом сухой гнили и множеством вещей, заставлявших художника то содрогаться, то размышлять, почему он очутился здесь, грызя в ожидании рассвета испачканные краской ногти.

***

- Вставай, мазила! Сам лорд желает поговорить с тобой.
Лало медленно выплывал из сна, где он был пойман и связан веревками... Кто-то с силой ударил его по ребрам, и художник открыл глаза.
Наступило утро, которое не было уже сном. Взору художника предстали осыпающиеся, крашенные в белый цвет стены, разломанная мебель, разбросанная по полу. Это не было тюремной камерой. Луч света едва пробивался через расположенное высоко в стене закрытое окно.
Лало заставил себя сесть и посмотрел на своих мучителей.
- Квач!
От возгласа Лало темно-бронзовое лицо цербера стало напоминать терракот, а взгляд его скользнул в сторону от глаз художника. Лало посмотрел на дверь и неожиданно начал осознавать, чья сила притащила его сюда, хотя пока еще не понимал зачем.
На пороге появился Корицидиус, укутанный в плащ из-за утреннего холода, с лицом цвета снятого молока. Он кисло осмотрел Лало, откашлялся, сплюнул и затем медленно ступил в комнату.
- Мой господин, разве я под арестом? Я ничего не сделал, почему меня привели сюда? - заблеял Лало.
- Мне нужно несколько портретов... - На морщинистом лице появилась едва заметная злобная улыбка.
- Что?
Корицидиус недовольно повел носом и дал знак одному из стражников поставить в центре комнаты складной стул. Скрипя суставами, старик медленно опускался, пока не сел со вздохом.
- У меня нет времени убеждать тебя, мазила. Ты говоришь, что не рисуешь портреты, но для меня ты их сделаешь.
Лало покачал головой.
- Мой господин, я не могу рисовать портреты живых людей.., они их ненавидят... Я не умею их рисовать.
- Ты слишком хорошо умеешь их рисовать, - поправил его Корицидиус. - Как видишь, я знаю твой секрет. Я следил за твоими моделями и разговаривал с ними, но, если ты откажешь мне, придется рассказать кое-что твоим бывшим покровителям, и они сами избавят меня от хлопот.
Лало смял полу халата, пытаясь скрыть дрожь в пальцах.
- Тогда я труп. Если я нарисую вам портреты, мой секрет откроется, едва их увидят.
- Эти картины не предназначены для глаз посторонних. - Корицидиус подался вперед. - Я хочу, чтобы ты нарисовал каждого приехавшего из Рэнке комиссионера. Я скажу им, что это сюрприз для императора, что никто не должен их видеть, пока они не закончены.., и не представлены, а потом с картинами наверняка что-то случится... - Тело визиря сотряслось в судорогах, в которых Лало через несколько секунд признал смех.
- Но перед этим, - продолжал старик, - их увижу я и пойму, в чем слабости этих павлинов... Они пришли к власти при дворе после моей опалы, но когда я узнаю их души, то смогу быстро вернуть себе монаршую милость!
Лало вздрогнул. В предложении имелась некая убийственная логика, хотя все могло пойти иначе.
- Похоже, я не подобрал еще нужной палки, чтобы заставить осла идти, - снова донесся голос Корицидиуса. - Говорят, ты любишь свою жену, - визиг с сомнением взглянул на художника, - так, может, нам ослепить ее и послать на Улицу Красных Фонарей, пока мы будем держать тебя в заключении?
Надо было бежать... - думал Лало. - Надо было взять Джиллу и детей и бежать прочь, едва у меня появились деньги... Однажды ему довелось видеть, как замер испуганно кролик при виде тени летящего беркута. Я тот самый кролик, и со мной кончено... - думал он.
В конце концов, - продолжал он диалог с самим собой, - какое мне дело до всех этих заговоров и интриг? Если я помогу этому рэнканскому стервятнику вернуться в свое зловещее гнездо, по крайней мере Санктуарий вздохнет свободнее.
- Хорошо.., я сделаю то, что вы просите, - произнес Лало вслух.

***

Нахмурив брови и держа в зубах вторую кисть, Лало склонился над полотном, сконцентрировав внимание на линии. Когда он рисовал, рука и глаза превращались в единство, где зрительные впечатления передавались пальцам и кисти без всякого посредничества сознания. Линия, масса, форма и цвет были едиными составляющими произведения, запечатлеваемого на холсте. Глаз проверял работу руки и автоматически, без всякой реакции мозга поправлял ее.
- .. А потом я был назначен настоятелем огромного храма Саванкалы в Рэнке. - Верховный жрец Арбалест поудобнее устроился в кресле, и чуткая рука Лало в ответ поправила линию.
- Действительно прекрасное положение, как раз в сердце событий. Каждый, то есть всякий, рано или поздно находит туда дорогу, а тот, кто передает их просьбы богу, становится обладателем массы ценных сведений. - Загадочно улыбаясь, верховный жрец расправил складки расшитой шафранной сорочки.
- М-м-м.., как верно... - пробормотала та часть сознания художника, которая не была поглощена работой.
- - Жаль, что вы не можете дать мне взглянуть на вашу работу! - нетерпеливо заметил жрец. - В конце концов, ведь это мое лицо вы делаете бессмертным!
Возвращенный на бренную землю, Лало отступил от мольберта и глянул на Арбалеста.
- Нет, мой господин, вам нельзя! Было строго наказано, что эти картины должны стать сюрпризом. Никто из позировавших не увидит их, пока все полотна не предстанут перед очами императора. Если вы попытаетесь взглянуть, мне придется позвать стражу. Моя жизнь стоит того, чтобы никто не увидел картины раньше назначенного времени!
Это истинная правда, думал Лало, глядя на полотно осмысленным взглядом. На фоне воздвигнутых колонн были намечены силуэты пяти фигур. Фигурой крайней слева был лорд Раксимандр, который первым позировал ему вчера. Он выглядел точно свинья: самодовольно снисходительный к себе, с легким намеком на тупую жестокость в глазках.
Лало думал о том, довольны ли были таким предложением сами комиссионеры. Поскольку они были заняты инспекциями, совещаниями, выслушиваниями бесконечных докладов, возможно, они и были рады посидеть спокойно, хотя, может, боялись последствий отказа преподнести подарок императору или просто хотели увековечить посещение одного из дальних уголков империи. Казалось, Раксимандр воспринимал позирование как немое соглашение с Лало нарисовать еще один портрет, который комиссионеру будет дозволено увидеть.
Но вот портрет верховного жреца был полностью закончен.
Он стоял сразу за лордом Раксимандром. Если бы все было задумано всерьез, Лало потрудился бы еще несколько часов, выписывая волосы и сорочку, но для целей визиря нарисованного было вполне достаточно. Взглянув на законченный портрет, художник не сумел сдержать вздоха.
"И с чего я решил, что если человек - жрец, то должен быть добродетельным? Правда, Арбалест не похож на свинью, а скорее походит на хорька", - подумал Лало, приметив скрытое коварство во взгляде жреца.
Когда жрец ушел, Лало снова наполнил кружку пивом из кувшина, присланного Корицидиусом. Если не считать того, как Лало заставили взяться за портреты, визирь недурно с ним обходился. Применив шантаж, старик по крайней мере окружил художника комфортом. Для него выделили симпатичную комнату на втором этаже дворца. Комната выходила в сад на крыше и имела окна с трех сторон, которые давали достаточно света. Условия для работы идеальные. Картина была омерзительна. Лало заставил себя посмотреть на нее еще раз. Он нарисовал колонны и расписной потолок на тот случай, если кто-то издали бросит на нее взгляд. Но в сравнении с лицами на переднем плане пышный антураж выглядел жалкой пародией.
Похоже, во дворце все поверили, будто картина станет подарком императору, а некоторые даже, полагая, что это может придать Лало определенный вес, уже одолевали его просьбами.
Джилле Лало пришлось сказать, что ночной арест явился ошибкой. Но даже если она и не поверила мужу, то была достаточно благоразумна, чтобы не касаться больше данной темы.
Поступят ли так же остальные? Работа может стать знаменитой, и люди будут настаивать на том, чтобы ее увидеть. Ведь любой из позирующих может оказаться довольно проворным и разглядеть картину до того, как Лало успеет позвать стражу.
Лало снова вздохнул, осушил кружку и велел стоявшему на страже церберу ввести третьего позирующего.

***

Лало сидел на низком стуле подле стола, где он разложил свои принадлежности, и ждал, пока на сеанс не придет четвертый из комиссионеров. Художник решил, что поступил правильно, разобравшись вчера с Арбалестом и родственником императора. На третье изображение он глядел с отвращением. "Какой-то Аксис" или что-то подобное - Лало с трудом запоминал такие имена. Портрет являл собой тупое самодовольство, этот типаж избегал зла в основном из-за недостатка энергии.
И эти люди - гордость Рэнке! - размышлял Лало. Он обнаружил, что уже почти благодарен Корицидиусу. Художник вновь скривился при виде картины. - И я собирался послать мою семью искать счастья в столице, наивно полагая, что там должно быть лучше, нежели в Санктуарии, да там просто все ловчее замаскировано...
Снизу, со двора доносился мерный топот тяжелых сандалий: гвардия принца занималась строевой подготовкой. В эти дни даже городской гарнизон маршировал, сверкая оружием, но Лало не знал, делалось ли это для того, чтобы пустить пыль в глаза, или же город действительно готовился к войне. Непрестанный топот сандалий действовал ему на нервы.
Прежние убеждения превратились в иллюзии, а где-то за углом притаилась новая опасность, которую он не мог пока разглядеть. Лало расхаживал взад-вперед вдоль окна, когда стражник ввел четвертого комиссионера.
- Мой лорд Зандерей! - Лало поклонился человеку, с которым говорил на приеме. - Прошу садиться, - указал он на кресло.
- Сожалею, что заставил вас ждать, господин живописец, - ответил тот, усаживаясь в кресло. - Я задержался на складах.
Возникла небольшая проблема с зерновыми, которые следует отложить для войны...
Лало склонился над кистями, чтобы скрыть улыбку. Он прекрасно представлял себе паутину взяток, утаиваний, подмен, обманов и всего прочего, что в Санктуарии могло быть охарактеризовано как "небольшая проблема". И почему они прислали этого бесцветного, похожего на мышь человека разбираться с возникшими недоразумениями? Бросив на интенданта взгляд, Лало осознал, что у Зандерея одно из самых маловыразительных лиц, какие ему только доводилось видеть.
На мой взгляд, причиной тому ежедневная почтительность, - подумал про себя Лало. В человеке не было даже искры индивидуальности. В первый раз за все время работы над картиной художнику захотелось прикоснуться кистью к полотну, зная, что едва он это сделает - и ничто не сможет скрыть от него правды об этом человеке, как бы тот ни ухитрялся.
- Я правильно сижу? Я могу повернуть голову в другую сторону, если надо, скрестить руки.
- Да, скрестите руки, а положение головы и так очень хорошо. Расслабьтесь, мой господин, и подумайте о том, как близко ваше дело к завершению...
Размешав в чаше краску, Лало обмакнул в нее кисть.
- Да, - тихо отозвался Зандерей, - я почти закончил. Еще максимум неделя, и станет ясно, смог ли я справиться с заданием. Конфликт все ближе. - Тонкие губы тронула наилегчайшая улыбка.
Глаза Лало сузились. Макнув кисть в охру, Ладо начал рисовать.
Прошел час, затем еще час. Художник упорно рисовал, потеряв счет времени. Зандерея не было, были свет и тень, цвет, фактура и линия. Важно было правильно уловить все это. Художник приноравливался к изменяющемуся свету и даже разрешил позирующему время от времени двигаться, при этом он не выходил из состояния, в которое погрузили его искусство и заклинание.
Внизу, в Зале Правосудия, ударил гонг, возвещавший четвертую смену стражей. Зандерей поднялся на ноги, и серые одежды окутали его как облако. Лало, возвращаясь в сознание, словно человек, пробуждающийся ото сна, увидел, что в уголках комнаты уже начал собираться полумрак.
- Извините. Мне надо идти. - Зандерей сделал несколько шагов вперед, куда быстрее, чем того ожидал Лало, принимая во внимание то, сколько ему пришлось сидеть.
- Да-да, конечно. Простите, что я задержал вас так долго.
- Вы закончили? Или хотите, чтобы я пришел позировать снова?
Лало взглянул на картину, думая о том, сумел ли он уловить личность человека. Мгновение он не осознавал того, что увидел.
Художник быстро перевел взгляд на другие портреты, но те не изменились. Краска по-прежнему влажно блестела там, где он сделал последний мазок, рисуя волосы Зандерея. Первый раз он не мог признать модель в одном из нарисованных портретов...
Перед ним было лицо, словно камень, словно сталь, лицо, на котором жили только исполненные давней боли глаза. В руках человек на портрете сжимал окровавленный кинжал.
Корицидиус хотел увидеть слабости этих людей, но здесь я вижу смерть.
Лицо Лало, подобно полотну, отразило смятение чувств в его душе, ибо Зандерей рванулся к нему быстрой поступью воина, пролетел мимо картины, бросив на нее долгий взгляд, и в завершение движения повернулся и вонзил кинжал, спрятанный в рукаве, в горло подбежавшего стражника.
- Волшебство! - воскликнул Зандерей, а затем уже тихо сказал:
- Значит, таким вы видите меня?
Лало отвел пораженный взгляд от рубиновой струйки крови, вытекающей из горла убитого воина. Сейчас Зандерей стоял перед ним, как хищник, и два лица, в жизни и на картине, слились в одно.
- Они послали тебя устроить мне ловушку? Кто-то пронюхал о планах моих хозяев? - Убийца медленно пошел к Лало, который стоял, качая головой и сотрясаясь от дрожи. - Да нет, это просто происки Корицидиуса, который всем расставляет ловушки. Но я сомневаюсь, что он ожидал поймать меня! - добавил он еще тише.
- Кто ты? И почему скрываешься под личиной клерка? - Лало уставился на Зандерея, чувствуя что-то живое за неподвижными глазами, будто маска, которую он сорвал, прикрывала вуаль, а уж за ней в глубине таилась истина.
- Я судьба.., или ничто.., все может быть. Мои хозяева хотят, чтобы принц принял участие в войне, но он не должен переусердствовать. "Наблюдай за ним, но не позволяй ему стать героем, Зандерей..." - так было приказано мне. Я буду ему служить, пока это не случится. - Голос тек плавно, как полный ручей, но Лало знал: то, что он слышит, связывает его большим проклятием, чем то, что он видел.
- Ты убьешь принца... - Лало пятился назад, пока не наткнулся на стол со своими инструментами.
- Возможно... - пожал плечами Зандерей.
- Ты собираешься убить и меня?
Со вздохом Зандерея из второго рукава выскользнул нож.
- Разве у меня есть выбор? - спросил он удрученно. - Я профессионал. Никто не будет сожалеть о том, что какой-то вандал убил тебя и уничтожил картину, больше, чем я.., а может быть, ты сам, повинуясь какому-то чувству, сделал это - ведь я уверен, что Корицидиус заставил тебя писать эту картину. Так или иначе, но картина должна быть уничтожена... - Зандерей взглянул на другие портреты, и впервые в его глазах промелькнуло изумление. - Ты чересчур точен! Что же касается твоей жизни, господин живописец, - уже мягче сказал убийца, - то раз уничтожена картина, за ней последует и художник.
Дало вобрал в грудь побольше воздуха, боясь, что расстроившийся вдруг живот не позволит ему даже умереть с достоинством. В горле комом застряла мольба о пощаде. Сейчас он ненавидел картину, жалел, что вообще нарисовал ее, и чувствовал ту же боль, как в ночь, когда церберы сбили с ног Джиллу! Глаза слезились от досады за работу, от сострадания к себе, к семье, лишенной отца.
В конце концов, чего вообще стоила его жизнь? Из-под туники Зандерей вытащил кремень и кресало. Комнату озарило пламя. Убийца бросил горящую перепачканную краской тряпку на полотно.
Холст занялся и начал негромко потрескивать. Яркое пламя разгоралось все сильнее, придавая дьявольский блеск лицу Зандерея.
- Нет! - вырвался крик из уст Лало. Зандерей выпрямился, когда художник схватил горшок с краской и метнул его в убийцу.
Горшок ударил тому в плечо, и красная краска точно кровь забрызгала его серую тунику. Убийца рванулся к нему, и Лало в отчаянии метнулся вдоль стола, лихорадочно хватая горшки, кисти - все, что можно было пустить в дело. Один из горшков попал Зандерею в лоб, и когда краска полилась по лицу, тот на мгновение замешкался, чтобы протереть глаза. В этот самый миг Лало перепрыгнул через стол и пустился бежать.

***

Художник схватился за грудь, надеясь унять бьющееся сердце, и огляделся по сторонам.
Не помня себя, он пронесся вниз по коридору в сторону Присутственного Зала, проскочил через него и бежал все дальше и дальше мимо анфилады комнат, пока не очутился в незнакомой ему части дворца. Хотя пол здесь тоже был выложен мрамором, разбитые плиты уже потеряли цвет, и лепнина отслаивалась от стен. Заслышав звон посуды, Лало догадался, что находится рядом с кухней.
"По крайней мере, - подумал он удовлетворенно, - комиссионеру здесь придется еще более неуютно, чем мне". Свернув осторожно в коридор, Лало прошел вперед и, тихонько открыв дверь в конце его, расслышал позади легкий звук. Это был тот, кто после долгих тренировок научился бегать так тихо, что шаги казались шелестом мягкой кожи по отполированному камню.
С криком Лало рванулся через дверной проем, пронесся по деревянному полу через площадку, выходившую во двор кухни, и укрылся в первом же подходящем убежище.
Забравшись в какой-то бак на колесах, художник понял, где очутился. Хвала богам, он влетел не в ящик золотаря, а всего лишь в бак, куда сваливали мусор и остатки от трапез принца.
Задыхаясь, Лало поглубже зарылся в бесформенную массу из листьев турнепса, прокисшего сыра, риса, остатков мяса, пирожных и костей.
Пока меня тошнит, я еще жив, - мрачно подумал художник.
Тележка под баком двинулась, и Лало услышал цокот копыт по булыжнику. В голове вспыхнула мысль, что он не только жив, но и может спастись, - появление лошади означало, что пришло время вывозить мусор. Затаив дыхание, Лало прождал несколько минут, показавшихся вечностью, пока его слух не уловил звук голоса. Фургон вздрогнул под тяжестью взгромоздившегося на сиденье возчика, и тележка тронулась.
Быстрее.., быстрее! - молил Лало, погружаясь все глубже в смердящее месиво. Стук деревянных колес по камню стал глухим, потом затих. Недолгий разговор у Врат с Хональдом, и вот уже телегу затрясло по утоптанной земле площади Вашанки.
Вдруг телега резко остановилась. Напрягая слух, Лало прислушался к звукам ночного города, но услышал только крики и тревожные удары колокола.
- Смотри, дым! Именем Тибы, да это же дворец горит! Бросай телегу, Тэм, помои мы и с утра можем вывезти! - Тележка снова дернулась, и две пары ног затопали в обратном направлении.
Лало снова расслабился, понимая, что, во всяком случае, в данный момент он вне опасности.
И что делать теперь! Зандерей расскажет каждому, что Лало убил стражника и устроил поджог. Если его поймают и не убьют на месте, вне всяких сомнений, тюрьмы ему не избежать, ну а если он попробует продемонстрировать свое умение обороняться, они не...
Вернуться во дворец, чтобы изобличить комиссионера, невозможно. Нужно добраться до Лабиринта, где наверняка можно будет укрыться: там все еще жили несколько человек, которые могли оказать ему такую услугу.
А потом... Зандерей или убьет принца Кадакитиса, или спокойно отправится обратно. Первое казалось более вероятным, поскольку вытащенный из ножен меч не убирают в ножны без кровопролития, а в этом случае Корицидиус тоже падет.
И что будет с Санктуарием? Эта мысль не давала Лало покоя.
Какого тирана пришлет империя отомстить за гибель принца?
Несмотря на всю свою нерасторопность, принц Кадакитис был вовсе неплох, и раз уж они попали под господство иноземцев, то вернее было держаться лучших из них.
Судьба города в моих руках... - Пытаясь сдержать смех, Лало неосторожно вздохнул слишком глубоко и закашлялся. - Сейчас я, сидя в мусоре принца, решаю его судьбу. - Власть забурлила в жилах подобно кароннскому вину. - Я должен связаться с Корицидиусом - он это затеял, он поверит мне... - До Лало доходили слухи о Гансе. - А может быть, мне удастся донести слово до самого принца...
Но сначала мне нужно выбраться отсюда...
Лало осторожно приподнял голову над бортом бака. В воздухе клубился дым, в городе горели факелы, отражавшиеся в окнах дворца, но пламени пожара нигде видно не было - наверное, его уже успели потушить. Телегу, в которой его везли, бросили как раз за зверинцем, в нескольких шагах от Врат Шествий.
Облегченно вздохнув, Лало выбрался из повозки и принялся очищать халат от прилипшего мусора.
...И замер, почувствовав чей-то взгляд. Это было похоже на безразлично следивших за ним облезлых львов из вольера неподалеку. Повернувшись, Лало посмотрел через площадь на Дворцовые Врата. Из них появилась одетая в серое фигура человека.
На миг Лало вновь объял ужас, но рассудка он не потерял. Халат художника упал на землю.
Туника Зандерея была сшита из дорогого шелка, тогда как старая рубашка Лало и его грязные бриджи не привлекут к себе внимания. Если ему удастся заманить рэнканца в Лабиринт, там Лало будет в своей стихии, и город сам может избавить его и принца от врага.
Нервно улыбаясь, Лало, напрягая занемевшие мышцы, неуклюже побежал через Врата Шествий, в то время как Зандерей вместе с полудюжиной церберов ринулись через площадь.
Поминутно оглядываясь через плечо, Лало, собрав все силы, рванулся по Прецессионной улице. Слыша позади топот стражи, художник мимо домов торговцев пробежал через Западные Врата вниз по Дубильному валу, направляясь к Серпантину. Чем дольше он бежал, тем быстрее текла по жилам кровь, и вслед за халатом и ужасом с Лало слетели и неуклюжесть, и возраст.
Остановившись подле забытой кем-то тележки, Лало загородил ею улицу. Такая преграда преследователей не остановит, но художник услышал, как на соседней улице наемники заключают пари по поводу какой-то дуэли. Со смехом, точно мальчишка, бежавший по этим улицам много лет назад, Лало позволил преследователям почти нагнать его на углу, скользнул ужом сквозь толпу и засмеялся снова, когда звон стали возвестил ему, что церберы и наемники скрестили шпаги.
Но где же Зандерей? Укрывшись в тени одного из дверных проемов, Лало внимательно наблюдал за узким проулком. Пришла ночь, и полная луна, плывшая высоко над чадящим трубами городом, прихотливо бросала свет на тени. Как тут различить, какая из них...
Одна тень шевельнулась, и Лало понял, что враг рядом.
Как быстро! По жилам пробежал холодок, волосы на голове художника зашевелились. Надо бежать... Он слишком быстр - еще до того, как его приметят те, кто может прельститься дорогой одеждой, Зандерей будет рядом. Если Лало не удастся подстроить ему ловушку, он пропал. Едва вкушенная слава казалась теперь столь же незначительной и маловажной, как луна в небе.
Еще чуть-чуть, и Зандерей настигнет его.
А ведь когда-то давно с ним уже случилось подобное. В голове Лало вихрем пронеслись воспоминания из детства, когда он с друзьями отправился на поиски приключений в Лабиринт и едва избежал беды. Он спасся благодаря... Художник поднял голову и увидел, что дом, в тени которого он стоял, тоже оборудован запасной лестницей. Не думая ни секунды о возможной неудаче, Лало рванулся наверх.
Деревянная лестница предупреждающе заскрипела. Лало схватился за перила и едва не упал, когда те внезапно зашатались. Из комнаты дома послышались громкие голоса, открылось окно. Завидев Лало, его тут же захлопнули, и голоса на секунду стихли. Взобравшись на крышу, художник осторожно пошел мимо валяющихся тут и там фруктов и развешанного для сушки белья. Заметив позади темный силуэт, Лало дернул веревку, чтобы мокрые тряпки хлестнули преследователя по лицу.
Рядом с щекой художника со свистом пролетел нож, в свете луны похожий на белую молнию, и воткнулся в крышу. Развернувшись, Лало ухватился за край парапета и потянулся за ножом.
Едва переводя дух, смотрел он на нож - брат-близнец того, что пронзил горло стражника. Лало поспешил укрыться под надежной защитой веток раскидистого дерева.
Два цербера выбежали внизу на улицу, остановились на углу, и один из них засвистел. На свист отозвались с другой улицы.
Лало не успел подумать, что же произошло с наемниками, как на крыше стоящего напротив здания появилась отливающая серебром в свете луны фигура.
- Живописец! - позвал Зандерей. - Солдаты убьют тебя, стоит тебе попасть им в руки. Сдайся мне!
Подумав о кинжале, который он заткнул за пояс, художник сжал зубы. Они называют нас червями, - вспомнил он. - Ну что ж, сейчас мне и впрямь стоит поизвиваться! Художник осторожно пополз по черепице. Звук удара с противоположной стороны возвестил ему, что Зандерей перепрыгнул с крыши на крышу, и Лало рванулся к лестнице. Но ее не оказалось. Не в силах остановиться, художник под звон разбитой утвари приземлился на балкон, перелез через перила и вновь прыгнул вниз. Бежать по крышам не удалось. Пока Лало лежал, тяжело дыша, на память ему пришел еще один вариант, куда более темный и опасный для обоих.
Позади на улицу посыпались куски черепицы. Владелец балкона заметил Зандерея и теперь бросал в него разбитой посудой.
На бегу Лало миновал компанию, бредущую со стороны "Распутного единорога".
Я хотел быть героем, - думал Лало, заставляя ноги бежать быстрее, - но кто отличит мертвого героя от мертвого дурака?
Позади прекратилось пение, кто-то застонал. На мгновение Лало четко увидел в свете луны убийцу, который в своей изорванной сорочке, без шелкового одеяния выглядел так, словно вырос на улицах Санктуария. Будто почувствовав взгляд Лало, Зандерей улыбнулся, сверкнув зубами.
Тяжело вздохнув, Лало огляделся вокруг. Теперь торопиться было нельзя, нельзя было пропустить люк, хотя каждая клеточка его существа рвалась бежать. В конце аллеи, огороженная булыжником, виднелась деревянная крышка. Лало отодвинул ее - обычно их не закрывали, надеясь, что люди будут сливать отходы прямо в канализацию, - и начал спускаться вниз.
Ход был не очень глубоким, и вскоре Лало с плеском приземлился в потоке, скользком от помоев и дерьма, о которых художник предпочел бы не вспоминать вовсе. Мусор из дворца показался Лало благовонием по сравнению с содержимым подземной канализации - его последней надежды на спасение от врага.
Считая шаги и осторожно касаясь рукой скользких стен, Лало мрачно двинулся вперед. Уши художника напряженно ловили легкие звуки, которые сказали бы ему, что Зандерей преследует живописца даже здесь. Уняв одышку, Лало поискал нож, но тщетно.

Предыдущая страница 5 Следущая страница


Сезон штормов

В любом случае, - подумал художник, - я даже не знаю, как им пользоваться'.
- Эй, живописец, ты сопротивлялся на славу, но почему ты думаешь, что сумеешь взять надо мной верх? - достигло его слуха отраженное от мокрых стен эхо голоса Зандерея. - Я скоро доберусь до тебя. Разве тебе не хочется умереть чистым?
Лало покачал головой, хоть и знал, что его не видно. Пока он не слишком-то преуспел, но, если придется умереть, по крайней мере он пытался вести себя как мужчина. Художник двинулся дальше, ощупывая пальцами камни. А что, если он ошибся?
Вдруг память подвела его или тоннели за тридцать лет перестроили?
- Знай, ты умрешь здесь. Это твое последнее пристанище, и здесь ты найдешь свой конец.
Тогда уж конец для нас обоих, - мрачно подумал Лало. - Что ж, я не возражаю. - Трясущимися пальцами художник нащупал, проем в стене и повел рукой, считая в уме, словно читал молитву. - Шестьдесят шесть, шестьдесят семь ступенек... О Илье, пожалуйста, пусть он будет здесь... Шестьдесят восемь... Шальпа, помоги мне! Шестьдесят девять, семьдесят!
Пальцы художника сомкнулись на стальном крюке, и со вздохом облегчения Лало принялся карабкаться вверх, оскальзываясь на ступеньках. Плеск воды внизу затих на время, словно Зандерей остановился, чтобы послушать, и вдруг возрос с новой силой. Убийца побежал.
Добравшись до верха шахты, Лало сдвинул в сторону деревянную крышку и, перевалившись через край, в полуобморочном состоянии свалился на траву. Сердце бешено билось в груди, но Лало не мог позволить себе ни секунды отдыха, пока ловушка не будет захлопнута. Собрав неведомо откуда взявшиеся силы, художник закрыл крышкой шахту и наложил деревянный засов. Не дожидаясь, пока засов испытают на прочность, Лало трусцой подбежал к первому лазу и проделал ту же операцию.
Только теперь он бессильно растянулся на камнях, зная, что последние данные ему богом силы ушли и теперь их не осталось даже на малейшее движение. Лишь в этом месте во всем городе так близко находились два люка, и теперь Зандерей оказался в ловушке.
Воздух был точно напоен сладостью. Откуда-то сверху доносились звуки арфы и серебряный женский смех. Мягкий морской ветер дарил прохладу горящим щекам. Со смешанным чувством удовлетворения и ужаса Лало понял, что Зандерей теперь дважды проклят, ибо с морским ветром канализацию наполнит поток черной воды из Болота Ночных Тайн, гонимый мощным приливом.
- Ты, убийца, боролся на славу, но почему ты думаешь, что сумеешь меня одолеть? - прошептал Лало, едва разжимая губы.
Содрогаясь от приступа беззвучного смеха, Лало присел на камни чтобы отдохнуть. Бездомный воришка-нищий, проходя мимо, очертил рукой знак против сумасшедших и устремился прочь. Послышался свист и бряцание меча. В аллее показался цербер, но прошел мимо, не обратив внимания на скрючившуюся фигуру, в которой не было ничего человеческого.
- Живописец, ты здесь? - Лало подскочил, услышав голос врага в такой близости. Деревянная крышка люка завибрировала от ударов снизу, и Лало налег на засов. Вынужденный держаться одной рукой за скобу, Зандерей не мог приложить достаточно сил, чтобы вырваться из шахты. Лало доводилось слышать о таких ситуациях в страшных историях, которые рассказывали друзья в детстве, позднее за чашей вина в "Распутном единороге".
Если он останется жить, ему теперь тоже будет что рассказать.
- Убийца, я здесь, а ты там, там ты и останешься, - прохрипел Лало, когда глухие удары наконец-то стихли.
- Я дам тебе золото - я всегда держал слово... Ты сможешь устроиться в столице.
- Мне не нужно твое золото. - Теперь у меня нет больше желания жить в Рэнке, - продолжил Лало мысленно.
- Я подарю тебе жизнь, - продолжал Зандерей. - Корицидиус не поверит тебе, а церберы сделают из твоей головы винную чашу или по меньшей мере отрубят руки.
Лало инстинктивно схватился за запястья, словно на них уже опускался меч палача. Зандерей прав - он и впрямь потерял все, что имел. Лучше пасть от кинжала убийцы, чем жить, зная, что кисть в руки взять больше не можешь. Если я не смогу рисовать, я ничто, - думал Лало. - Я конченый человек.
Содрогаясь от усталости и отчаяния, Лало тем не менее не двигался, решив не упускать победу, хотя и не отдавал себе отчета, зачем она ему.
- Живописец, я подарю тебе твою душу...
- Ты можешь нести только смерть, чужеземец! Тебе не обмануть меня!
- Мне это не нужно... - В голосе Зандерея послышалась смертельная усталость. - Я только хочу задать тебе вопрос. Ты когда-нибудь рисовал свой портрет, живописец с глазами чародея?
Повисла тишина. Лало пытался уразуметь суть вопроса. Легкое сотрясение земли дало ему знать о начале прилива. Что имел в виду Зандерей? Естественно, он писал автопортреты десятками, когда не мог найти ни одного натурщика...
...Раньше, до того, как Инас Йорл научил его рисовать душу...
Я был слишком занят... Я боялся, - неожиданно понял Лало.
- Что ты увидишь на полотне после того, как убьешь меня? - отразил его страх голос Зандерея.
- Хватит! Оставь меня в покое! - закричал Лало. На следующей за аллеей улице послышался чей-то отдающий команды звучный голос. Мимо поплыли огоньки, бледные в свете луны.
Через несколько минут насыщенные ядом воды поднимутся с ложа, повинуясь неодолимой силе прилива, и, точно клубок разъяренных змей в поисках жертвы, заполнят все подземные каналы города. Через несколько минут Зандерей умрет.
Если он исчезнет, возможно, вину за пожар возложат на комиссионера, и когда все успокоится, я смогу снова начать рисовать. Рука дернулась, точно в поисках кисти, но сознание властно вернуло Лало к последним словам убийцы.
Ты когда-нибудь рисовал свой портрет ?
Лало колотила сильная дрожь. Сумеет ли даже сам Инас Йорл снять проклятие, наложенное на его душу этим человеком?
Отряд солдат пытался сохранить некое подобие строя на неровной, извилистой дороге. Звук шагов стал громче. Через несколько секунд солдаты войдут в аллею, а каналы заполнятся водой.
Не отдавая себе отчета, Лало тяжело рванулся к Серпантину.
- Стража, он здесь, прячется в канализационном люке, здесь, в конце аллеи!
Пока солдаты спорили, Лало стоял недвижимо, уверенный в том, что его нельзя узнать в запачканной дерьмом одежде. Жестом художник пригласил их следовать за ним.
Дойдя до люка, Лало показал на него, бросился бежать и укрылся в тени крутой лестницы. Земля загудела, послышался шум воды, и в тот самый момент, когда крышка люка была сдвинута, поток воды устремился вверх через узкий проход.
Подобно выбегающей из норы крысе, что-то черное перевалилось через край шахты и откатилось в сторону, спасаясь от яростно клокочущей воды. Церберы уже успели окружить лаз, послышались шум, проклятия и крики боли. Среди суматохи Дало различил голос имперского комиссионера.
- Да тот ли ты, за кого себя выдаешь? - раздался в ответ густой бас Квача. - Ну, раз уж мазилка ускользнул от нас, тебя-то мы не упустим. Его высочеству принцу будет интересно узнать, каких острозубых крыс присылает его брат охранять склады! Пошел вперед!
Лало снова укрылся в тени лестницы. Все кончено. Церберы поволокли Зандерея так же, как еще вчера ночью тащили его самого.
Он найдет способ уведомить Корицидиуса о том, что показала картина и в чем сознался ему Зандерей. Но позовут ли они его в суд, чтобы он подтвердил это? Избавятся ли они от убийцы втихомолку или отправят обратно в Рэнке доложить о неудаче?
Эти вопросы теперь казались Лало такими несущественными.
Джилле найдется что сказать ему, когда он доберется до дома, но ее руки будут мягкими и теплыми...
Лало не двигался с места, ибо под покровом несущественных мыслей ключом бился один-единственный вопрос: почему я дал Зандерею уйти?
Сегодня он видел смерть, сражался за жизнь и победил страх.
Он понял, что зло мира сего отнюдь не заключено в Санктуарии, и если он смог сегодня сделать это, значит, он не тот человек, каким считал себя.
Лало подставил навстречу лунному свету свои волшебные руки, руки художника, глядя на них так, словно под отливающей серебром кожей таилась разгадка тайны. Возможно, это правда, ибо, убей он Зандерея, его последний вопрос уничтожил бы и самого Лало. Ответить художник мог лишь с кистью в руке.
Над черепичными крышами устало висела луна, отдыхая после прилива. Подобно серебряному зеркалу, она лила благословенный свет на улицы Санктуария и залитое слезами лицо человека.

ВОЛШЕБНАЯ СТАЛЬ

Линн ЭББИ

Глава 1

Уэлгрин внимательно прислушивался к едва слышным шорохам, доносившимся из ночной тишины. Его судьба зависела от способности различать ночные звуки и.., обнаженного стального меча, крепко зажатого в руке. Разбойники крались в темноте к его крошечному лагерю.
Ослепительно яркий свет бушевавшего пламени картинно озарял две энлибарские повозки, которые никто не охранял.
Груз их валялся вокруг в поразительном беспорядке. В лунном свете мерцали слитки аквамариновой руды. Мантия Уэлгрина лежала рядом с огнем, скрывая охапку колючек, - хитрость, призванная убедить разбойников, что у него и его людей усталость взяла верх над осторожностью и сон для них дороже жизни.
После того как солдаты оставили разрушенную шахту с драгоценной рудой, они нормально почти не отдыхали, а из двадцати пяти человек, отправившихся из Санктуария, в живых осталось только семь. Но Уэлгрин не поменял бы своих шестерых молодцов и на две дюжины новичков.
Размышления прервал настороженный крик горного ястреба; Мальм, имевший наметанный глаз на опасность, обнаружил противника. Уэлгрин не двинулся с места, пока лагерь не наполнился темными суетящимися тенями и кто-то не пронзил кинжалом мантию, услышав треск дерева, а не костей. Подняв меч, он повел своих людей на врага.
Эти разбойники были лучше вооружены и проявляли большую смелость, чем любые из тех, с кем солдатам приходилось иметь дело раньше, но у Уэлгрина не было времени задуматься над сделанным открытием. Его людям приходилось туго - у них не было привычного превосходства перед выросшими в горах разбойниками. Своим мечом он смертельно ранил двоих, но потом ранили его самого, и ему пришлось вести оборонительный бой в неведении относительно хода сражения и судьбы своих людей. Он вынужден был отступить, и открытая задняя часть повозки уперлась ему в поясницу. Набросившийся на него разбойник был полон сил и невредим. Пришло время последней солдатской молитвы.
Взревев, нападавший обхватил обеими руками рукоять меча, чтобы обезглавить своего противника. Уэлгрин изогнулся, приняв силу удара на свой меч, который он держал в согнутой раненой руке. Удар был столь силен, что меч выпал из внезапно онемевшей руки, но шея на этот раз осталась цела. Разбойник улыбался, глядя на обезоруженного противника.
Пытаясь подняться, чтобы мужественно принять смерть, онемевшими пальцами Уэлгрин нащупал забытый в повозке предмет - старый энлибарский меч, найденный ими в пыли шахты.
На серебристо-зеленой стали не было ржавчины, но никто до сих пор не решился поменять свое надежное рэнканское оружие на оружие, изготовленное за пятьсот лет до собственного рождения. С истошным криком Уэлгрин взмахнул старинным мечом.
При столкновении клинков каскадом посыпались зелено-голубые искры. Звон энлибарской стали заглушил все остальные звуки битвы. Меч разбойника рассыпался на кусочки, и с мастерством, рожденным опытом, одним легким ударом Уэлгрин отрубил голову своему противнику.
Легендарная сталь Энлибара!
Уэлгрином владела теперь одна только мысль. Он не слышал, как разбегались разбойники, не видел, как вокруг собирались его люди.
Сталь Энлибара!
Три года отчаянных, порой опасных поисков привели его к шахте. Они наполнили две повозки богатой рудой и защищали ее, не щадя жизни, но в глубине души Уэлгрин не верил, что нашел настоящую сталь, способную сокрушить холодное оружие.
Сталь, которая принесет ему почет и славу.
В пыли у ног он обнаружил свой боевой меч и предложил его своему заместителю.
- Возьми его, - приказал Уэлгрин. - Ударь меня!
Трашер колебался, а потом нанес щадящий удар.
- Да нет же, дурачина, бей изо всех сил! - закричал Уэлгрин, поднимая энлибарский меч.
Металл соприкоснулся с металлом и издал тот же протяжный звон, что и в первый раз. Палаш не рассыпался на кусочки, но на лезвии появилась глубокая зазубрина. Уэлгрин провел пальцем по целехонькой стали энлибарского меча и радостно воскликнул:
- Судьба всех рэнкан в наших руках!
Люди Уэлгрина переглянулись, потом улыбнулись без особого энтузиазма. Они верили своему командиру, но отнюдь не предмету его вожделений. Они не пришли в восторг от того, что невзрачный меч при всем его отличном металле и даже с учетом того, что он спас жизнь командиру, так преобразил Уэлгрина.
Однако радость его длилась недолго.
Шагах в двадцати от костра солдаты нашли тело Мальма с глубокой раной на шее. Уэлгрин закрыл глаза друга и вверил его тело богам. Не своим богам: Уэлгрин не почитал богов. Мальм был их единственной потерей, но потерей непростительной.
В зловещей тишине Уэлгрин оставил тело Мальма и принялся обыскивать обезглавленный труп у повозки. На поясе находился мешочек с золотыми монетами, только что отчеканенными в Рэнке. Уэлгрин вспомнил о письмах, которые он направлял своему богатому патрону в имперской столице, и ответах, которые он так и не получил. Объятый злобой и подозрением, Уэлгрин разрывал одежду убитого до тех пор, пока не нашел то, что искал: засаленный клочок пергамента с оттиском знакомой печати на нем. Пока солдаты его спали, он постарался запечатлеть в памяти свидетельство предательства.
Казна Килайта финансировала миссию Уэлгрина почти с самого начала поисков. Амбициозный аристократ утверждал, что энлибарская сталь, если ее найти, обеспечит империи вечную полосу быстрых побед и вечное счастье тому, кто претворит легенду в действительность. Как и полагается, Уэлгрин информировал имперского советника о всех своих передвижениях и наконец об удаче. Он выругался и бросил кусочек пергамента в огонь', вспомнив, что раскрыл Килайту точный обратный маршрут от Энлибара до Рэнке.
Килайту должен был быть хорошо известен момент смерти первого солдата Уэлгрина и уж точно время потери второго.
А ведь горные племена вели себя достаточно мирно, когда его группа перемещалась в горах. Сами они были не в состоянии воспользоваться рудой. Уэлгрин пересчитал золотые монеты убитого, перекладывая их в свою сумку и прикидывая, как долго он сможет на них продержаться со своими людьми.
Что ж, ситуация могла оказаться более плачевной. Килайт мог подкупить племена, однако едва ли он был в состоянии самостоятельно отыскать заброшенную шахту. Уэлгрин никогда не доверял этот секрет бумаге. И Килайт совершенно не ведал, что конечной целью похода Уэлгрина была не столица, а Санктуарий. Он не раскрыл Килайту имени маленького уродливого мастера по металлу из захолустного квартала, который мог превратить руду в прекрасную сталь.
- Мы еще добьемся своего, - бросил Уэлгрин в темноту, не заметив, что Трашер подошел и сел рядом.
- Добьемся где? - спросил коротышка. - Сейчас нам нельзя направляться в столицу, согласен?
- Мы отправимся в Санктуарий.
Трашер с трудом скрыл свое удивление. Жгучая ненависть Уэлгрина к городу, где он родился, была хорошо известна. Даже его собственные люди не подозревали, что они когда-нибудь вернутся туда.
- Ну что ж, думаю, в трущобах Санктуария можно переждать что угодно, - согласился Трашер.
- Можно не только спрятаться, но и получить нашу сталь.
Утром выступаем в южном направлении. Поднимай людей.
- Через пустыню?
- Там нас никто не будет искать.
Отдав приказание и убедившись, что оно выполняется, Уэлгрин направил свою лошадь в темноту. Он привык к бессонным ночам. По правде говоря, он отдавал им предпочтение перед снами, полными кошмаров. Тем более сегодня Уэлгрину было не до сна.
Трашер был прав, в Санктуарий легко спрятаться. Отец Уэлгрина скрывался там, но пребывание в городе ничуть не изменило его в лучшую сторону. В городе, который терпел практически любого, он кончил свою жизнь, будучи изрубленным на кусочки и проклятым людьми С'данзо с базара. Именно смерть отца и воспоминания о проклятии преследовали Уэлгрина по ночам.
Говоря по правде, это было не совсем его проклятие, а проклятие отца. Отец дня не мог провести без женщины. Резель была последней в длинной череде безымянных женщин, прошедших через детство Уэлгрина. Она была красавицей рода С'данзо, необузданная даже по их цыганским меркам. Род предрекал ей насильственную смерть, когда она покинула его, чтобы прожить четыре года в гарнизоне Санктуария, состязаясь с отцом Уэлгрина в темпераменте.
Однажды ночью его отец напился пьяным, и в нем пуще обычного взыграла ревность. Резель - все, что осталось от нее, - вместе с телами животных была найдена возле склепа. Цыгане забрали останки и глубокой ночью вернулись в гарнизон. Семь вооруженных ножами мужчин в масках вырезали плоть у отца Уэлгрина и скрепили его кровью свои проклятия. В углу они обнаружили двух испуганных детей, Уэлгрина и дочь Резель Иллиру. Они и их пометили кровью и проклятиями.
Той же ночью, еще до восхода солнца, Уэлгрин бежал и до сих пор находился в бегах. И только сегодня он направился обратно в Санктуарий.

Глава 2

Уэлгрин потрепал гриву своей лошади, не обращая внимания на поглотившее их облако пыли. Все вокруг было покрыто тонким слоем песка из пустыни, только волосы Уэлгрина казались нетронутыми, правда, они всегда были цвета пересохшей соломы. Он благополучно провел своих людей через пустыню в Санктуарий. Конец пути был близок, и усталость давила на них словно пыль. В молчании они ожидали возвращения Трашера, посланного на разведку.
Уэлгрин не осмелился посетить город сам. Высокий, бледный, несмотря на солнце пустыни, с заплетенными в косички волосами, затянутыми лентой бронзового цвета, он слишком привлекал внимание, чтобы заниматься разведкой. К тому же он был объявлен вне закона и разыскивался властями за побег из гарнизона. Он, конечно, мог сослаться на Килайта, сохраняя в мешочке на поясе тщательно опечатанные свитки пергамента.
Но их обнародование указало бы Килайту, что он еще жив. Лучше, пожалуй, было оставаться вне закона.
Невысокого роста курносый Трашер - человек, которого никто не запомнит. Способный и преданный делу, он сумеет избежать опасностей города и устоять перед его скромными соблазнами. К наступлению ночи у Уэлгрина и его людей появятся крыша над головой и вдоволь воды. И вино, вкус которого он почти забыл.
После того как полуденные тени удлинились, в дюнах появился Трашер. Уэлгрин дал ему знак поторопиться. Тот пришпорил коня и галопом понесся навстречу. Трашер и его конь очистились от налета желтого песка. Уэлгрин подавил приступ зависти.
- Эй, Траш! Будем мы сегодня ночевать в городе? - прокричал один из подчиненных Уэлгрина.
- Полный комфорт, и по бабенке на каждой коленке, - засмеялся Трашер.
- Боже милостивый, я думал, мы направляемся в Санктуарий, а попали в рай.
- Близко к нему, если не будешь особенно разборчив.
Спешившись, Трашер направился к Уэлгрину и поведал о своих впечатлениях.
- Похоже, ты остался доволен. Неужели город так сильно изменился с тех пор, как мы покинули его? - спросил командир.
- Да, сильно. Можно подумать, что этим путем прошли нисибиси. В Санктуарий наемников больше, чем в Рэнке. На нас никто не обратит внимания. Подонки боятся высунуть нос на свет божий, и если ты хорошо владеешь мечом, найдется немало желающих нанять тебя. Деньги принца давно обесценились. Ему теперь приходится рассчитывать на гражданскую милицию. Риггли - все до единого - напыщенные и...
- Что за наемники? - прервал рассказчика Уэлгрин.
- Из Священного Союза, - сказал Трашер с заметной неохотой.
- Ублюдки Вашанки. Их много? И кто их возглавляет, если вообще у них есть командир?
- О количестве не знаю, они держатся особняком. Они хуже собак, хуже чумы. Поговаривают, что теперь, после смерти их предводителя, они служат принцу. А верховодит ими Темпус.
Они готовятся к походу на нисибиси, а Темпус строит новую крепость на Подветренной окраине города.
Уэлгрин отвернулся. Он никогда не ссорился с Темпусом-Тейлзом. Правда, Темпус был склонен к высокомерию, садизму и слыл воплощением вероломства, но он вращался в кругу властителей, поэтому Уэлгрин мог только восхищаться им. Подобно многим, он слышал россказни Темпуса о самоисцелении и его полубожественном происхождении. Вне всякого сомнения, если Темпус заинтересуется энлибарской сталью, никто не посмеет помешать ему.
- Они называют себя "пасынками" или что-то в этом роде, - продолжал Трашер. - Они собрались у Джабала, а самого Джабала в последние месяцы никто не видел. Не видно на улицах и его людей, если не считать масок, прибитых тут и там к столбам.
- Священный Союз, пасынки, сучьи дети.
Уэлгрин разделял предубеждение большинства императорской армии против элитной группы. Санктуарий всегда был захолустьем. Ни один здравомыслящий гражданин Рэнке не вздумал бы провести здесь время. И если Санктуарий превратился в убежище не только для Темпуса, но и для наемников из Священного Союза, значит, империя пребывала в худшем состоянии, чем он мог предположить.
Однако то, что было плохо для Санктуария и всех рэнкан, вовсе не обязательно должно быть плохим для его маленького отряда. Если повезет, Уэлгрин сумеет отыскать в городе состоятельных людей, которые заинтересуются его находкой. Но стоило ему подумать об удаче, как в голову приходили мысли о цыганах. Их проклятие ввергло его в число неудачников: если Уэлгрину везло, считалось, что могло быть и лучше, если удача покидала его, об этом лучше было помалкивать.
- А что дом, которым я интересовался? - спросил Уэлгрин после короткого перерыва в беседе.
Трашер с облегчением воспринял смену темы разговора.
- Дом как дом. Стоит на улице Оружейников, как ты и говорил. Этот мастер по металлу Балюструс, видимо, довольно интересный мужик. Все думали, что он умер, до тех пор, пока Молин... - Трашер вдруг оборвал рассказ, хлопнув себя по лбу. - Какой я идиот! В Санктуарии изменилось решительно все. Даже боги! С фасада дворца смело имя Вашанки. От камня валил пар целый день и целую ночь. Вашанка! Бог-Громовержец! Он явился в город с небес, а с ним и Азиуна.
- А "черви"? Колдуны? Сучьи отпрыски? - спросил Уэлгрин, прерывая поток теологической болтовни Трашера.
- Едва не убили самого Молина. Некоторые утверждают, что у Первой Супруги Санктуария родился новый бог, что повлекло за собой полосу катаклизмов. Официально священники винят во всем нисибиси, но не могут объяснить, зачем нисийцам волшебная война в Санктуарии. Риггли поговаривают, что это пробуждение Тысячеглазого Ильса. А маги вообще не говорят ничего, потому что половина из них уничтожена, а остальные попрятались. Местные С'данзо наживают состояния.
Но у нашего принца Китти-Кэта, да будет благословенна его пустая головка, возникла идея. Он вышел на свой балкон и заявил, что Вашанка выражает недовольство, поскольку Санктуарии не проявляет должного почтения к его супруге и ее ребенку, и что он убрал с фасада дворца свое собственное имя, дабы ничто не связывало его с городом. После этого Китти-Кэт обложил новым налогом таверны - по одной бронзовой монетке с души - и заявил, что намерен сделать жертвоприношение Вашанке. Санктуарии извинится перед ним перезвоном нового колокола! Принц поручил это дело Балюструсу.
Уэлгрин проникся уважением к наивному молодому губернатору Санктуария. Если вдуматься, его идея была не так уж плоха, намного лучше, чем привлечение гильдии магов или стравливание илсигов с более многочисленными рэнканцами. Главная проблема Китти-Кэта: рассуждал он не так уж и плохо, но совсем не подходил на роль человека, способного заставить людей выслушать его без смеха.
В голове у Уэлгрина родилась новая мысль. Принц попросил Балюструса, мастера по металлу, чтобы тот отлил новый колокол для Вашанки. А он, Уэлгрин, обратится к Балюструсу с предложением выплавить энлибарскую сталь. Для принца, но не для Вашанки. Это может оказаться посильнее проклятия С'данзо.
Он представил свою персону рядом с принцем - вместе они могли бы составить несокрушимый альянс.
- Ты видел колокол? Как он тебе? - спросил Уэлгрин у Трашера.
- В каком смысле? - поинтересовался Трашер, абсолютно не улавливая хода мыслей Уэлгрина.

Глава 3

Первые лучи нового дня рассеяли ночную мглу. Улицы Санктуария были почти пусты. Стаи морских птиц бесшумно кружили над городом, неожиданно устремляясь вниз, когда в домах открывались двери и на улицу выливались помои. Монах в сутане и с поклажей выбрался из окна таверны и исчез в аллее, где все еще было темно. Волшебное очарование покоя улетучилось; день вступал в свои права.
Хозяйство Балюструса, мастера по металлу, было одной из лучших литейных в квартале оружейников. Молодая женщина открыла дверь парадного входа и попыталась поднять на плечо огромный кувшин. Она замерла как вкопанная и едва не уронила его, когда из тени вдруг вышел мужчина. Он был в монашеском одеянии, но капюшон откинул на плечи. Обруч воина удерживал его белокурые волосы над бровями.
Уэлгрин приводил себя в порядок три дня, смыл степную грязь, но тем не менее все еще внушал людям страх своим видом.
Женщина вскрикнула, когда он перехватил у нее кувшин, отнес к канаве и опорожнил. Когда Уэлгрин вернулся к двери, там уже стоял сам мастер.
- Уэлгрин, не так ли?
Если молодой воин выглядел устрашающе, то Балюструс - просто демонически. Кожа цвета бронзы в крапинку - не коричневая, не золотистая, не зеленая - совсем не человеческая.
Морщинки избороздили ее всю, как сухофрукт, но блестела она, словно металл. Он был лысым, а выражение его лица постоянно менялось. Когда он улыбался, как улыбался сейчас Уэлгрину, темные глаза его исчезали в морщинах.
Уэлгрин с трудом проглотил слюну.
- Я пришел по делу.
- В такую рань? - проворчал бронзовокожий человек. - Ну что ж, проходите. Воин в монашеском одеянии всегда желанный гость за столом. - Хромая, он пошел от двери в дом.
Уэлгрин взял свой мешок и направился следом. В мастерской на конторском столе стояла единственная масляная лампа, дававшая неверный свет. Балюструс сел за стол, поставил к стене пару железных костылей. В этот момент казалось, что он парит без всякой опоры. Когда глаза Уэлгрина привыкли к тусклому освещению, он заметил ценники, прибитые к стене над образцами бронзы, железа, олова, стали, и разглядел седловидный насест, на котором восседал мастер по металлу. Обстановка ужасной мастерской производила гнетущее впечатление, и Уэлгрин с радостью покинул бы ее, если б мог.
- Скажите, что у вас в мешке и какое это имеет отношение ко мне? - спросил Балюструс.
Заставляя себя не обращать внимания на обстановку, Уэлгрин положил мешок на стол.
- Я нашел секрет энлибарской стали.
Бронзовый человечек затрясся от хохота.
- Какой секрет? У энлибарской стали нет никакого секрета, мой мальчик. Любой дурак может выплавить энлибарскую сталь, обладая энлибарской рудой и илсигской алхимией.
Уэлгрин развязал мешок и высыпал на стол зелено-голубую руду. Балюструс прекратил смеяться. Он схватил кусок руды и стал обстукивать его деревянным молоточком, потом попробовал на вкус.
- Да-а, - певуче проговорил иссохший мастер. - Это она, После измельчения, нагрева и закалки она превратится в сталь!
С тех пор как в могилу сошел последний алхимик Илсига, не было такой стали, какую выкую я.
Кем бы ни был Балюструс, но сумасшедшим он был совершенно определенно. Впервые Уэлгрин услышал о нем в библиотеке в Кумсе, где он раздобыл черепок энлибарского фаянса, о котором ему много чего наговорила Иллира. Кемрен, Пурпурный маг, должен был прочесть надписи, а Балюструс - изготовить сталь. И оба оказались в Санктуарии. Но когда Уэлгрин прибыл в город, Кемрен уже был на том свете, и вся надежда была на Балюструса.
Поговаривали, что мастер по металлу уже был сумасшедшим, когда впервые появился в городе, а Санктуарии никогда никого не вылечил. Он хвастался, что знает все о любом металле, но зарабатывал на жизнь, склеивая посуду и переплавляя украденное золото.
- У меня еще десять таких же мешков, - сообщил Уэлгрин" забирая руду. - Мне нужны мечи для меня и моих солдат. У меня есть немного золота и еще меньше друзей, но я отдам тебе четверть руды, если ты сделаешь мечи, - продолжал он, наполняя мешок.
- С удовольствием, - согласился уродец, коснувшись рукой кусочков руды еще раз перед тем, как они исчезли в мешке. - Когда получишь мечи, может, расскажешь, где нашел руду? Да, и скажи своим друзьям, что оружие для них выкует Серый Волк.
- Тебе нет необходимости знать, где находится шахта, - твердо заявил Уэлгрин, вглядываясь в ноги Балюструса. - Сам ты туда не дойдешь, придется отправить других. Разнесешь по свету мой секрет. И без того уже его знают многие. - Мешок гулко ударился об пол. - Сколько времени тебе понадобится?
Мастер по металлу пожал плечами.
- Это тебе, молодой человек, не китель заказать у портного. формула старая, руда новая. Потребуется время. Плавить и измельчать нужно осторожно, а закаливание - это вообще целое искусство. Могут потребоваться годы.
В глазах Уэлгрина вспыхнула злоба.
- О годах не может быть и речи! На севере идет война. Император уже потребовал людей для своих легионов. Или мечи будут у меня к концу лета, или ты заплатишь жизнью.
- Мне угрожали многие, - изрек мастер с горькой иронией. - Ты получишь свои мечи, мой мальчик, тогда, когда я буду готов вручить их тебе.
Новая порция угроз готова была сорваться с языка белокурого воина, но он сдержался, поскольку на улице послышалась возня и кто-то громко застучал в закрытую дверь.
- Открывайте! Именем принца, открывайте! Открывай дверь, купчишка!
Уэлгрин схватил мешок, обвел взглядом комнату и только теперь обнаружил, что укрыться негде.
- У тебя, парень, такое лицо, словно тебе привиделся призрак. Если не хочешь встречаться с посланцем принца, спрячься за занавеской. И прихвати руду. Я быстро закончу с этими идиотами.
Не будучи в состоянии выдавить из себя что-то связное, Уэлгрин только кивал и пришел в себя лишь за занавеской. У него появилась возможность внимательно рассмотреть комнату, которую он незаметно - дай Бог, чтоб это было так, - покинул.
Балюструс возился с тяжелыми засовами. Он открыл дверь раньше, чем посланец принца пригрозил сломать ее. Вошедшие - двое верзил в грязных лохмотьях и третий - в добротном, но скромном платье - сразу же принялись обыскивать комнату.
- Балюструс? Мастер по металлу? - поинтересовался последний.
Человек может носить простую одежду, сам таковым не являясь. Подозрение Уэлгрина подтвердило несоответствие облика: чистые свежезавитые волосы, прочные сапоги с золотыми пряжками, холеные руки, которые никогда не знали тяжелой работы.
Необъяснимый страх охватил Уэлгрина. Он не переставал удивляться, зачем рэнканскому господину, а именно таковым являлся визитер, врываться в мастерскую Балюструса, одевшись простолюдином. Проклятие С'данзо и недруги в Рэнке сплотились воедино. К заходу солнца они сотрут его в порошок, выведают секрет, отберут сталь и лишат его жизни. Быстро, если повезет.
- Остыл, трещин нет, - сказал Балюструс, когда Уэлгрин подавил в себе страх и обрел способность слушать.
- Мои люди придут за ним сегодня после полудня, - сказал господин, держа руки на столе, куда до этого Уэлгрин высыпал свою руду.
- Как будет угодно, господин Молин. Я скажу своим людям, чтобы подняли его. Потребуется прочная повозка. Он чертовски тяжелый.
Верховный жрец Вашанки в Санктуарии кивнул, потом вдруг отдернул руку от стола и в раздражении начал потирать ее.
Маленький кусочек руды упал на пол. У Уэлгрина перехватило дыхание, когда рэнканец поднял кусочек и принялся внимательно рассматривать его и свою руку.
- Он порезал мне кожу, - сказал он.
- Скрап, - пояснил мастер по металлу, принимая из рук жреца кусочек.
- Острый скрап. Надо насадить его на лезвия наших мечей. - Факельщик засмеялся и снова осмотрел ранивший его предмет. - На стекло не похоже... Трудишься над чем-то новым?
- Да нет...
Уэлгрину не удалось расслышать окончание ответа Балюструса. Его затуманенный страхом мозг наконец-то вычислил господина и его имя: Молин Факельщик собственной персоной, жрец бога войны. Будто не хватало кадровых императорских сановников, вынюхивающих его след, теперь вот появился еще и бог войны, а с ним, глядишь, и Священный Союз! У Уэлгрина отнялись ноги. Он был не в состоянии сдвинуться с места, тем более бежать. С'данзо, провалитесь вы пропадом со своими проклятиями! Будь проклят отец, убивший Резель и навлекший на детей своих сверхъестественный гнев!
Молин Факельщик улыбался, вручая мастеру кошелек мелких монет и формально благословляя его на труды праведные.
Уэлгрин, панические мысли которого быстро сменяли друг друга, решил, что его продали. И когда жрец и его телохранители покинули дом, он набросился на поникшего, но улыбающегося мастера.
- Хорошо заплатили? - спросил он.
- У дворца самые надежные деньги в городе. Некоторые монеты даже отчеканены в Рэнке, и к ним еще не успели примешать свинец или олово. - Балюструс оторвался от подсчетов и внимательно посмотрел в лицо Уэлгрину. - Сынок, я не знаю, чем ты насолил рэнканам, но не думай, что я встану на их сторону. Я не выдам им твой секрет.
Уэлгрин попытался рассмеяться, но смеха не получилось.
- Я должен поверить тому, что Молин случайно зашел сюда, случайно нашел кусочек руды, вонзившийся ему в руку, а потом случайно дал тебе две пригоршни монет?
- Эх, Уэлгрин, Уэлгрин! - Балюструс вскочил с табуретки и попытался подойти к сердитому вояке, но тот отошел в сторону. - Молин Факельщик заплатил мне только то, что причитается за работу над колоколом Вашанки. Понимаю, тебя удивляет, что подобное лицо является сюда собственной персоной, но господин жрец с самого начала проявлял интерес к проекту. Любой в городе может подтвердить тебе это. Кроме того, сам-то ты знал, что будешь здесь сегодня утром? Разве мог я подозревать, что сегодня буду держать в руках энлибарскую руду? Нет и еще раз нет.
Думай что хочешь, но это стечение обстоятельств. И у Факельщика вовсе не возникло подозрений. Поверь мне, если бы он что-то заподозрил, то все еще был бы здесь. Поверь мне: я знаю его лучше, чем ты себе представляешь.
Уже не первый раз Балюструс намекал, что знает больше, чем говорит, но это не могло переубедить Уэлгрина. Подобное говорил и Килайт, а Килайт в конце концов предал его.
- Хорошо, мастер, так когда я смогу получить свои мечи? - спросил Уэлгрин более спокойно.
- Честно скажу: не знаю. С колоколом я закончил, как ты слышал. Других заказов у меня нет. Начну работу с рудой сразу же после того, как жрец заберет свой колокол. Но учти, Уэлгрин, даже если я смогу определить нужные температуры и пропорции с первого раза, все равно потребуется время. У меня только двое подсобных рабочих. Я согласился на оплату натурой и не смогу нанять других рабочих, имея только неоткованные мечи. Кроме того, ты ведь будешь против, если я найму на поденную работу людей из таверны, так?
Уэлгрин покачал головой. Он расслабился. Его организм не справился с опасной ситуацией. Он чувствовал себя изнуренным, пальцы рук дрожали. То, что говорил Балюструс, было справедливо, если не считать одного обстоятельства. Он задержал дыхание, и к нему вернулась уверенность.
- Со мной пять человек хороших воинов, которые с успехом справятся с поденной работой. Пока не будут готовы мечи, им - все равно бездельничать. Так пусть уж поработают на тебя.
Теперь пришла очередь колебаться мастеру.
- Я не буду платить им, - объявил Балюструс. - Но они могут оставаться в надворных постройках литейной. Данша будет готовить им пищу, как она делает это для всех остальных. - Балюструс уселся на табуретку и улыбнулся. - Что скажешь на это, сынок?
Уэлгрин содрогнулся, но не от предложения, которое полностью отвечало его желаниям, а от фамильярных попыток Балюструса навязать дружбу. Конечно, кузнеца не было в Санктуарии, когда Уэлгрин был юношей, он не мог знать его отца и того, что Уэлгрин никому не позволял называть себя "сынком". Поэтому он сдержал свой гнев и согласился с предложением мастера.
- Дам тебе один совет, поскольку уж ты теперь мой клиент.
От тебя так и пышет ненавистью и страхом, которые, подобно магниту, притягивают к себе невзгоды. Ты исходишь из худшего и слишком часто думаешь об этом. Ты не сделаешь добра ни себе, ни своим людям, если отправишься на север. А теперь послушай. Священный Союз пасынков, а возможно, и церберы вынуждены будут пойти туда, и тогда здесь не останется никого, обладающего силой. Джабал исчез, ты ведь слышал об этом, верно?
Уэлгрин утвердительно кивнул. Рассказы о ночном нападении на пригородное поместье работорговца циркулировали в разных вариантах, но все соглашались с тем, что с тех пор Джабала никто не видел.
- Но я не хочу провести свою жизнь рядом с подонками Санктуария! - рявкнул Уэлгрин советчику.
- Дай закончить. Ты только что вернулся в город. Здесь многое изменилось. С улиц исчезли ястребиные маски, не все, правда, но это только вопрос времени. Джабал ушел. И даже если он вернется в город, ему будет не под силу снова собрать свою ночную армию. Пусть Темпус, Зэлбар и им подобные, - Балюструс сплюнул для большей убедительности, - сражаются за Рэнке. После их ухода, имея такую сталь, ты мог бы стать хозяином положения в городе на всю оставшуюся жизнь и передать власть детям. Кадакитис капитулирует через день.
Уэлгрин молчал. Он жаждал прославиться, но у него не было никаких конкретных мыслей относительно будущего. Балюструс подзадорил его, но еще больше напугал.

Предыдущая страница 6 Следущая страница


Роберт Асприн

Утреннее солнце не согрело молодого человека. Он весь дрожал под монашеской рясой. На узких улицах прохожих было немного, и они старались уступить ему дорогу. Сутана распахивалась, обнаруживая кожаное военное снаряжение, но никто не посмел остановить его, чтобы задать логичный вопрос.
Таверны были закрыты, бармены и официантки наслаждались коротким отдыхом. Уэлгрин дефилировал по улицам с высоко поднятой головой и строгим взором. Он дошел до набережной и направился к пристаням, к рыбакам, день которых начался задолго до рассвета, и теперь они уже готовы были перекусить.
Уэлгрин вошел в хибару с вывеской "Винная бочка". Название "Рыбная бочка" было бы более уместным. Заведение насквозь пропиталось запахом рыбьего жира. Не обращая внимания на отвратительное зловоние, Уэлгрин подошел к стойке бара. В помещении воцарилась тишина, и хотя такому воину, как он, нечего было опасаться горстки рыбаков, Уэлгрин чувствовал себя неуютно.
Даже эль пропах рыбьим жиром, но Уэлгрин влил его в себя.
Густой напиток пробудил тоску, ее требовала его душа. Он заказал еще три кружки отвратительного крепкого пива и принялся громко рыгать, но рыбаки стерпели и это.
Смиренные, обиженные взгляды рыбаков прогнали Уэлгрина вновь на пристань, прежде чем он успел упиться до нужного ему состояния. Чистый воздух гавани разморил его. Его вырвало, после чего Уэлгрин почувствовал себя почти трезвым. В подавленном настроении он натянул на себя монашескую рясу, мертвой хваткой удерживая ее, чтобы она не распахнулась. Извилистая дорога вела к базару, где жила Иллира, предсказывая будущее по картам С'данзо.
Был базарный день, и все переносные ларьки ломились от продуктов: желе, сладких хлебцев и консервированных фруктов.
Не поддаваясь соблазну, Уэлгрин пробивался мимо них сквозь толпу, пока не достиг центральной части базара и не услышал звон молоточка Даброу, перекрывавшего шум толпы. По крайней мере сестра нашла себе хорошего защитника. Уэлгрин остановился перед мужчиной такого же роста, но гораздо более мощным.
- Иллира дома? - вежливо спросил Уэлгрин, видя, что его узнали. - Она кому-нибудь гадает или с ней можно поговорить?
- Вас здесь не ждут, - спокойно ответил Даброу.
- Я хотел бы повидаться с сестрой. Я не сделал ей ничего плохого в прошлом, не намерен причинить зло и теперь. Постойте рядом, если считаете нужным. Я хочу видеть ее.
Даброу вздохнул и осторожно положил свои инструменты.
Он сгреб в кучу уголь и подвинул ведра с водой, стоявшие рядом с занавеской, служившей дверью саманного сооружения, которое он и Иллира называли домом. Уэлгрин сгорал от нетерпения, когда неуклюжий гигант откинул тряпицу, приглашая его войти.
- К нам гость, - объявил Даброу.
- И кто же?
- Посмотри сама.
Уэлгрин узнал голос, но не узнал женщину, передвигавшуюся в сумеречной темноте. Иллира имела обыкновение скрывать молодость под косметикой и бесформенной одеждой, тем не менее казалось, что направлявшееся к нему существо слишком велико, чтобы быть его сводной сестрой. Потом он увидел ее лицо - точь-в-точь лицо отца, по этой части она пошла в него, - и все сомнения отпали.
Неуклюжей походкой Иллира подошла к креслу Даброу и тяжело опустилась в него. Уэлгрин догадался, что она на последних месяцах беременности, хотя мало разбирался в подобных вопросах.
- У тебя будет ребенок, - выпалил он, - Скоро, - ответила Иллира, улыбаясь. - Лунный Цветок уверяет, что надо подождать еще несколько недель. Уверена, что это будет мальчик. Такой большой живот не по девочке.
- Чувствуешь себя нормально? - Уэлгрин всегда думал, что она бесплодна: двойное проклятие. Казалось невозможным, что она проявит такую завидную плодовитость.
- Нормально. Потеряла фигуру, но сохранила зубы, пока, - снова засмеялась она. - Ты нашел то, что искал?
- Да, и к тому же больше, чем ожидал. - Уэлгрин не доверял кузнецу, стоявшему за спиной, однако Иллира все равно ведь расскажет ему все, о чем узнает. - Я вернулся с рудой. Нас вероломно предали, и у меня в живых осталось всего пять человек. Своим открытием я нажил себе могущественных врагов. Мне нужна твоя помощь, Иллира. Чтобы защитить себя и своих людей.
- Ты нашел энлибарскую сталь? - шепотом спросил Даброу, пока Иллира старалась поудобнее устроиться в кресле.
- Я нашел руду, - поправил Уэлгрин, подумав внезапно, уж не хочет ли это чудовище заняться изготовлением мечей.
- Чем я могу помочь тебе? - спросила Иллира. - Мне кажется, тебе нужна помощь Даброу, а не моя.
- Нет, - выпалил Уэлгрин. - Я нашел человека, который выплавит сталь. Это Балюструс, мастер по металлу. Он знает технологию плавления, размельчения и закалки...
- И илсигскую алхимию, - добавил Даброу. - После того как Балюструс получил заказ на литье божественного колокола принца, похоже, он вступил в полосу везения.
Уэлгрину не понравилась мысль о том, что Даброу знает о Балюструсе и секрете выплавки стали, но прогнал ее прочь.
- Лира, мне нужна именно твоя помощь - твое предвидение. С помощью карт ты подскажешь мне, кому можно доверять и что можно делать без опаски.
Она нахмурилась и разгладила складки одежды на своем огромном животе.
- Не теперь, Уэлгрин, даже если бы я и смогла использовать для этого карты. Дитя забирает у меня очень много сил. Лунный Цветок говорит, что нельзя пользоваться моим даром так близко к сроку. Это может быть опасно.
- Лунный Цветок? Кто такая Лунный Цветок? - спросил Уэлгрин и увидел ухмылку Даброу.
- Она из С'данзо. Сейчас ухаживает за мной...
- С'данзо? - с недоверием сказал Уэлгрин. - С каких это пор С'данзо помогают тебе?
Иллира пожала плечами.
- Даже С'данзо не таят зла вечно, пойми это. У женщин есть дар ясновидения, а мужчины чувствуют призвание странствовать, споря с ветром. Женщины всю жизнь остаются на месте.
Мужчины... Ладно, забудем.
- Забудем? - Уэлгрин нагнулся, чтобы сказать ей на ухо. - Иллира, эта Лунный Цветок, которая советует тебе не пользоваться даром предвидения, она встречается с теми С'данзо, что третировали тебя?
- Либо она, либо ее дочь, - ответила Иллира.
- Иллира, беременность затуманила тебе мозги. Они не оставят тебя в покое. Они злопамятны.
- Если это так, тем хуже для них. С тех пор, как в город вошли наемники, гадание стало делом опасным, Уэлгрин. Мне не доставляет радости заглядывать в будущее солдат, не нравится их реакция, когда я говорю им правду. - Она снова уселась поудобнее. - Но это временно. Когда родится мой сын, опасность минет, и я снова буду гадать. Лунный Цветок и Мигнариал не возьмут то, что по праву принадлежит мне, - заявила она с уверенностью. - За меня не беспокойся. Я не отправлю тебя к Лунному Цветку и сама отвечу, если смогу, на все твои вопросы, но после рождения сына. Если, конечно, ты можешь подождать до этого срока.
Судя по животу, она должна была разрешиться от бремени задолго до того, как Балюструс закончит изготовление мечей, поэтому Уэлгрин согласился подождать.

Глава 4

Роскошная литейная Балюструса утратила свой лоск задолго до прихода в Санктуарий первых рэнкан. На мозаичном лице Шипри во внутреннем дворике росли сорняки. Не было ни одной комнаты с непротекающей крышей, а в некоторых крыш не было вообще. Уэлгрин и Трашер бросили свои вещи в комнату, которая некогда соединялась с атрием и в которую теперь можно было попасть только через дыру в стене. Тем не менее это было лучшее помещение для постоя из всего, что они осмотрели.
Работа была тяжелая и грязная, времени для отдыха было мало. Балюструс обращался с Уэлгрином и его людьми как с обычными подмастерьями, а это означало, что им перепадало достаточно пищи и более чем достаточно оскорблений. Если бы Уэлгрин не нес так стоически свой крест, непременно возникли бы проблемы, но он готов был пожертвовать даже гордостью ради своих мечей.
Три недели они жили практически в полной изоляции. Крестьянин доставлял им продукты и сплетни; случайные купцы обращались к Балюструсу за помощью и получали отказ. Только однажды появился человек, разыскивавший самого Уэлгрина, и было это после того, как Иллира родила двойню: мальчика и девочку. Воин передал им пластинку золота, чтобы обеспечить их регистрацию в списках граждан во дворце.
- Стоит ли того это дело, командир? - обратился с вопросом Трашер, втирая успокаивающий бальзам в больное плечо Уэлгрина. - Мы здесь уже три недели, и все, что мы получили, это свежие шрамы.
- А что ты скажешь насчет сытого желудка и отсутствия проблем со стороны Кадакитиса? Да, дело того стоит. Нам надо узнать, как варить сталь. Я все время считал, что кузнецы просто берут руду и превращают ее в мечи. У меня и в мыслях не было, что есть еще много промежуточных операций.
- Ох уж эти операции! Мы переработали уже два мешка, а что получили? Три средненьких кинжала, гору плохонькой стали и этого дьявола, от зари до зари вкалывающего под навесом.
Лучше бы, пожалуй, смыться отсюда. Временами мне кажется, что мы никогда не покинем Санктуарий.
- Он сумасшедший, но не дьявол. И мне кажется, что он подобрался близко к той стали, которая нам нужна. Он так же одержим ею, как и мы. Это дело всей его жизни.
Коротышка покачал головой и ослабил портупею на больном плече Уэлгрина.
- Мне не нравится волшебство, - пожаловался он.
- Он только добавил немного илсигского серебра, такое количество, что не делает погоды. Мы вправе рассчитывать на маленькое волшебство. Мы нашли обладающую волшебством шахту, верно? Но Балюструс не волшебник и не может наложить заклинание на металл, подобно тому как это делали риггли. Поэтому он и подумал, а не попытаться ли добавить в сталь чего-то такого, что уже имеет заклинание.
- Да, Ожерелье гармонии!
- Ты ходил во дворец и видел статую Ильса. И это ты сказал, что на статуе есть серебряное ожерелье, и это ты утверждал, что в городе не было никаких слухов о том, что до ожерелья дотрагивались или что его украли. Это не Ожерелье гармонии.
Трашер прикусил губу и отвернулся, не сказав ни слова в ответ. Он не мог смотреть в глаза командиру. Уэлгрин присутствовал в тот момент, когда кузнец добавлял в расплавленный металл кусочки серебра, и у него были все основания утверждать, что это было не простое серебро. Но почему он был так уверен, что это не было Ожерелье гармонии?
Во дворе превалировал жалобный скрип дробильного колеса Балюструса. Печи стояли опечатанными, груды измельченной руды сверкали в солнечных лучах. Все ждали результатов последнего опыта. Уэлгрин отвернулся от доносившихся звуков. Металл истошно стонал, подобно живому в агонии.
Трашер сильно толкнул Уэлгрина локтем. Во дворе воцарилась тишина. К ним бежал подмастерье. Парнишка прокричал, что Уэлгрину подоспело время засвидетельствовать закалку лезвия.
- Везение, - изрек Трашер, когда командир поднялся.
- Да, везение. Если все будет в порядке, можно подумать об окончании работ.
Балюструс чистил только что изготовленное лезвие, когда Уэлгрин вошел в горячий пыльный сарай. Одежка бронзовокожего человека потемнела от пота и пыли дробильного колеса, а испещренное крапинками лицо сияло ярче металла.
- Красавец, верно? - сказал он, передавая клинок Уэлгрину и разыскивая свои костыли.
Волнистые тонкие черные полосы перемежались с более широкими полосами серебристого металла. На старом энлибарском мече, который Балюструс хранил завернутым под матрасом, таких полос не было, но он утверждал, что железная присадка даст более прочную сталь - этому он научился у рэнканских оружейников. Уэлгрин стукнул клинком плашмя по ладони, размышляя, а так ли уж прав мастер.
- Мы добились своего, сынок! - радостно воскликнул Балюструс, забирая клинок обратно. - Я знал, что секрет в этом серебре.
Уэлгрин вышел вслед за ним из сарая и направился к одной из небольших печей, которую уже растопили подмастерья. Подростки разбежались при появлении взрослых.
- Но на кусочке фаянса серебро не упоминалось, и в обычной стали его нет, ведь так?
Мастер сплюнул в сорняки.
- Риггли никогда ничего не делали без заклинаний, милый.
- Заклинание на приготовление пищи, заклинание на любовь с публичной девкой в постели. Крупные заклинания, мелкие заклинания, специальные заклинания. На сей раз мы открыли заклинание для стали.
- При всем моем к тебе уважении, ты говорил об этом и в прошлый раз, но дело кончилось пшиком.
Балюструс почесал морщинистый подбородок.
- Это правда, но на сей раз я чувствую, что попал в точку, парень. По-иному не объяснишь. Я чувствую это. Это действительно должно быть серебро, именно в том и заключается отличие.
- А что, серебро обладает "стальным заклинанием" на руду? - спросил Уэлгрин.
Мастер сунул клинок в раскаленные угли.
- Ты мне нравишься, парень. Жаль, слишком поздно: ты мог бы научиться.., делать собственную сталь. - Он снова сплюнул, сразив наповал сорняк. - Нет, это не "стальное заклинание", ничего похожего. Я не знаю, что риггли добавляли в это серебро. Молин принес сюда ожерелье сразу же после того, как принц объявил о колоколе. Я видел, что оно старое, но это было просто чистое серебро, совсем недорогое. Я полагал, что он хочет использовать его для надписи. Чернение по бронзе выглядит довольно эффектно. Но нет, иерарх сказал, что это Ожерелье гармонии, только-только снятое с Ильса. Неизвестно, как оно попало к нему. Он хотел, чтобы я подмешал серебро к колоколу.
"Пусть илсиги трепещут, когда он будет звонить во славу Вашанки!" - заявил жрец.
- Но ты этого не сделал, - прервал его Уэлгрин.
- Не скажу, что не пытался, парень. Смешал его с медью, смешал с оловом - это проклятущее вещество каждый раз всплывало на поверхность. Я, конечно, мог отлить колокол с серебром, вплавленным в металл, зная, что он расколется, как только Молин ударит по нему. Нетрудно представить себе, чем все это могло закончиться, в том числе и для меня. Я предпочел припрятать серебро, а Факельщику сказать, что все сделано в соответствии с его указанием.
- Ты припрятал серебро? - Уэлгрин закрыл лицо руками и отвернулся от мастера и от печи.
- Ну конечно, парень. Думаешь, небеса разверзнутся и Вашанка высунет голову, чтобы поведать Молину Факельщику, что в колоколе нет серебра?
- Странные вещи происходят в последнее время, - сказал Уэлгрин, когда мастер умолк. - Серебро должно было расплавиться в бронзе, верно? - спокойно спросил он.
- Да... И когда оно не расплавилось, я очень осторожно собрал его. Я буду рад разобраться до конца. Я не знаю, что дал мне Молин. Бьюсь об заклад, и он не знает. Но это работа риггли, и на ней лежит заклинание, иначе серебро расплавилось бы. Понятно? И тут являешься ты и просишь изготовить энлибарскую сталь. У тебя есть руда, и при прочих равных условиях получается сталь как сталь. Но это совсем не то, что нужно, а я знаю, что тут необходимо заклинание, заклинание для придания прочности и упругости. Никому из ныне здравствующих это заклинание не известно, но вдруг у меня появляется серебро, которое не плавится и явно обладает мощным заклинанием... И что же? Я оказался прав, Уэлгрин. Получается сталь, какую ты никогда не видел.
Уэлгрин пожал плечами и снова посмотрел на мастера.
- Ну и сколько мечей ты сможешь сделать?
- Из того, что осталось от твоей руды и моего ожерелья, около пятидесяти. А поскольку серебро мое, парень, половину я возьму себе. Так что рассчитывай на двадцать пять.
Белокурый офицер снова пожал плечами. Примерно такого поворота событий он и ожидал. Он понаблюдал за тем, как Балюструс с трудом вытащил из огня кусок раскаленного металла.
Существовали различные теории относительно закалки стали боевого оружия. Одни утверждали, что для закалки металла лучше всего подходит снежный сугроб, другие - что достаточно простой воды, но большинство соглашалось с тем, что лучше всего подходит живая плоть человека, хотя на практике подобным способом изготавливались только императорские мечи. Балюструс же веровал в морскую воду из гавани, оставленную на солнце, чтобы она наполовину выпарилась. Он сунул клинок в бочку с водой и скрылся в едком дыму.
Клинок остался цел.
- Давай старый меч, - потребовал Балюструс, и Уэлгрин кивком послал за ним Трашера.
Они сравнили клинки по весу и балансировке, а потом не спеша испробовали лезвия клинков друг о друга. Уэлгрин держал старый меч, а Балюструс - новый. Первые удары были не сильными, Уэлгрин почти не ощущал их, парируя. Потом у мастера появилась уверенность; он наносил удары новым клинком с всевозрастающей силой и невероятной точностью. Зеленые искры каскадом сыпались в вечернем свете, но Уэлгрина больше беспокоил старик, у которого, похоже, отпала необходимость в костылях. После нескольких безумных выпадов Уэлгрин отступил. Балюструс остановился, глубоко вздохнул, и клинок уперся острием в землю.
- Мы нашли то, что искали, парень, - прошептал он.
Он послал одного из подмастерьев в Санктуарий за бочонком пива. Солдаты и подмастерья навалились на эль, но Балюструс даже не притронулся к нему. Он продолжал сидеть во дворе, положив только что изготовленный клинок на поджатые уродливые ноги. Было уже темно, когда Уэлгрин присоединился к нему.
- А ты и вправду мастер, - с улыбкой сказал он, ставя перед Балюструсом кружку эля. Мастер покачал головой, отказываясь и от эля, и от комплимента.
- От меня осталась только тень, - сказал он. - Что ж, теперь у тебя есть энлибарские мечи, сынок. Что ты будешь с ними делать?
Уэлгрин сидел на корточках, облитый лунным светом. Эль согрел его в ночной прохладе и больше обычного настроил на оптимистический лад.
- Пообещав в качестве платы клинки, я смогу набрать солдат, поначалу достаточно будет нескольких человек. Мы отправимся на север и пополним ряды до нужного количества по мере продвижения. Мы заявимся к Стене Чародеев на конях и в полном снаряжении. Мы покроем себя честью и славой в битве с Нисибиси и превратимся в передовой отряд легиона.
Довольно хихикая, мастер наконец отпил глоток эля.
- Честь и слава. Уэлгрин, милый, зачем тебе слава? Что даст тебе честь? Что станет с твоими солдатами, когда забудутся Стена Чародеев и Нисибиси?
Почести и слава сами по себе были наградой для рэнканского воина; что же касается войны, то солдат без работы не останется. Уэлгрин не жаждал, конечно, ни славы, ни почестей, а его предыдущая служба была скучной, вроде службы в гарнизоне Санктуария.
- Я стану знаменитым, - решительно заявил он после некоторого раздумья. - Меня будут уважать при жизни, а когда умру, память обо мне увековечат...
- Ты уже знаменит, дружок, или ты забыл об этом? Ты вновь открыл энлибарскую сталь. Но из-за этого тебе нельзя даже открыть свое лицо. Сколько, по-твоему, тебе потребуется мечей, чтобы с почестями пройтись по улицам Рэнке? Двадцать пять? Пятьдесят? Думаешь, тебе поверят, если ты скажешь им, что получил сталь с помощью кусочков старого ожерелья риггли?
Уэлгрин встал. Обошел сидевшего инвалида.
- Я добьюсь славы. Добьюсь славы или умру.
Быстрым, незаметным движением костыля Балюструс отправил его копошиться в пыли.
- Невежливо говорить человеку в затылок. Тебе уже изменяла удача, может изменить снова. Империя никогда ничего не давала тебе и никогда ничего не даст. Но империя ничего не значит для Санктуария. Здесь есть сила, милый, сила в чистом виде.
Используй ее, и ты обретешь и почести, и славу. Говорю тебе, Уэлгрин, Джабал не вернется. Его мир созрел для захвата.
- Ты уже говорил об этом. Джабал гниет под своим дворцом. А сколько ястребиных масок пригвоздили к столбам по пути к мосту на окраине? Даже если бы я испытывал искушение, на кого я смогу рассчитывать?
- Темпус выбраковывает для тебя своих подчиненных. Уверен, что и те из масок, кто поумней, в безопасности. Они прослышали, что Джабал жив, и ждут его возвращения. Но им известно не все.
Излишняя самонадеянность Балюструса насторожила Уэлгрина. Он никогда не доверял мастеру полностью, и меньше всего, когда тот говорил загадками.
- Не всегда меня величали Балюструсом. Когда-то меня называли Серым Волком. Всего двадцать пять лет тому назад я привел имперские легионы в горы и сломил последнее сопротивление илсигов. Я сломил его, потому что мне было известно все. Я сам родился в тех горах. В моих венах течет кровь королей и волшебников. Но я понимал, что время королей прошло и наступило время империи. Я променял надежды собственного народа на славу и почести завоевателей.
Уэлгрин откашлялся. Не было человека, который не слышал бы о Сером Волке - молодом человеке в звериных шкурах, который был встречен в Рэнке как герой, несмотря на то, что был риггли, и который спустя некоторое время нелепо погиб при падении с лошади. Вся столица принимала участие в его похоронах.
- Не исключено, что мои друзья в Рэнке были отцами твоих друзей, - сказал Балюструс, видя скептицизм Уэлгрина. - Я наблюдал за собственными похоронами с гладиаторских галерей, где меня, напичкав наркотиками, обобрав и опозорив, бросили, чтобы я умер или увеличил состояние своих бывших приятелей. - Он злобно засмеялся. - Но я не был простым рэнканским генералом, они забыли об этом. Я умел сражаться и умел ковать оружие, какого они не видывали. Я научился мастерству работы с металлом у народа, который предал.
- А Джабал, он-то какое имеет к этому отношение? - наконец спросил Уэлгрин.
- Он появился позднее. Я сражался и убивал, но рано или поздно от меня отказывались все владельцы, пока меня не купил сам император, отец Кадакитиса. Я стал тренировать новых рабов, а Джабал был одним из них. Он был рожден для смертельного боя. Я научил его всем трюкам, которые знал; он был мне как сын. Я видел, что счастье улыбалось нам каждый раз, когда он сражался. Мы оба принадлежали императору. Мы вместе пили, вместе ходили по бабам - жизнь удачливого гладиатора не так уж плоха, если тебя не волнуют клеймо и ошейник. Я доверял ему. Я рассказал ему правду о себе.
- Спустя два дня я сражался с ним на арене. Я не выступал уже пять лет, но даже и в лучшие времена я был ему не пара. Мы бились с булавой и цепью, по его выбору. Уже вторым выпадом он опутал мне цепью ноги. Я ожидал этого, но рассчитывал на быструю милосердную смерть. Я думал, мы оба рабы - равные и друзья. Он сказал: "Это подстроено", показав на императорский балкон, и снова ударил меня по ногам.
Произошло это летом, а глаза я снова открыл только зимой.
Лизеренский целитель стоял возле меня и поздравлял себя с моим выздоровлением. Это стоило мне вот этого!
Мастер приподнял полы своего кафтана, показывая остатки ног. Лунный свет смягчил ужасное зрелище, но Уэлгрин заметил перекрученные остатки мышц, кости и чешуйчатую кожу, которые когда-то были ногами. Уэлгрин отвернулся, прежде чем Балюструс опустил полы кафтана.
- Лизеренец рассказал, что ему заплатили золотом. Очень медленно - можешь себе представить - я добрался до столицы.
Но боль тебе не представить. Джабал получил свободу на следующий день после сражения. Многие годы я разыскивал его и нашел на окраине Подветренной в поместье, хорошо охраняемом его масками. Отблагодарить его за жизнь я не мог, поэтому я стал Балюструсом, его другом. Я ковал ему мечи и маски.
У Джабала были враги, большинство из них проворнее, чем я. Я боялся, что кто-то другой, и очень быстро, отомстит ему смертью. А когда появился Темпус, я решил, что мы оба обречены. Темпус суров, суровее Джабала, суровее меня. И вот однажды ночью сюда пришел Салиман сообщить, что у склепа среди трупов лежит его живой хозяин, а в его коленях торчит по стреле.
Салиман спросил, не укрою ли я его, пока он не умрет, а в том, что он умрет, сомнений не было.
"Конечно, - ответил я, - но ему нет нужды умирать. Мы направим его к лизеренцу".
Эль больше не согревал Уэлгрина. Ему не были чужды ненависть или месть, и он не симпатизировал работорговцу. Но голос Балюструса был наполнен бешеной злобой. Этот человек предал рэнканцам свой народ, а те, в свою очередь, предали его. Он назвал Джабала своим сыном, рассказал ему правду о себе и верил в то, что его названый сын при первой же возможности предал его.
Уэлгрин понимал, что теперь он "сын" Балюструса. Ждал ли мастер, что его предадут снова, или теперь он сам предаст первым?
Балюструс погрузился в свои мысли и ничего не сказал, когда Уэлгрин с кружкой эля ушел через двор в тень, где сидел Трашер.
- Траш, не смог бы ты сходить сегодня вечером в город?
- Без проблем.
- Тогда отправляйся. И начинай подбирать людей.
Трашер стряхнул с себя легкое опьянение.
- Что случилось? Что-то идет не так?
- Пока ничего. Но Балюструс ведет себя странно. Не знаю, как долго еще можно доверять ему.
- Что побудило тебя наконец согласиться со мной?
- Он поведал мне историю своей жизни. Я сумею повидать Иллиру через десять дней - после новолуния, когда она придет в себя. И мы тут же отправимся на север, с серебром и рудой, если не получим мечи.
Трашеру не нужно было повторять дважды. Он набросил Плащ и перелез через стену. О его отлучке не знал никто, кроме Уэлгрина.

Глава 5

Мастер наладил дело в дворовой литейной с военной пунктуальностью. В течение шести дней было выковано еще десять клинков. Уэлгрин мысленно рассчитал время: столько-то дней до посещения Иллиры, потом еще, пока не будут изготовлены все мечи, день, чтобы встретиться с людьми, которых Трашер набирает в городе, и можно отправляться в путь.
Он внимательно присматривался к Балюструсу, и хотя мастер не обнаруживал явных признаков предательства, Уэлгрина не покидало беспокойство. Стали чаще приходить незнакомцы, и сам инвалид хаживал куда-то, куда - не смог проследить даже Трашер. Когда его спрашивали, Балюструс говорил о лизеренце, который ухаживал за Джабалом, и о взятках, которые приходилось раздавать.
Дождливым утром восьмого дня, в которое воины рады были поспать подольше, Уэлгрин окончил свои расчеты и уже хотел будить Трашера, как вдруг услышал за стеной шум - весьма странный в такое раннее время.
Он тихо разбудил Трашера, и оба осторожно поползли в сторону звуков. Уэлгрин вытащил из ножен меч, первый энлибарский меч, выкованный за последние пятьсот лет.
- Принес деньги и письмо? - услышали они голос Балюструса.
- Да, сэр.
Костыли Балюструса заскрипели по булыжнику. Уэлгрин и Трашер вжались в стену и дали ему пройти. Им никогда не удастся узнать правду от мастера, другое дело - посланец. Рывком они перемахнули через стену.
Незнакомец был одет в темную одежду странного покроя. Он поправлял стремя, когда Уэлгрин напал на него, свалив на землю.
Крепко зажав ему рот, Уэлгрин оттащил его подальше от лошади.
- Ну, кто он? - спросил Трашер, бегло осмотрев седельные сумы.
- Больно торопишься, - ответил Уэлгрин. Он принялся выкручивать руку своему пленнику, пока не услышал его тяжелого дыхания, потом перевернул того на спину.
- Неместный, не похож и на нисийца.
У молодого человека были нежные, почти женские черты лица, а усилия освободиться - до смешного беспомощны. Уэлгрин резко ударил его, встряхнул и посадил.
- Ну, выкладывай.
Испуганными глазами парнишка глядел то на одного, то на Другого, остановив наконец свой взгляд на Уэлгрине. Но не проронил ни слова.
- Надо обыскать его, - заявил Трашер. - А вот и кошель.
Уэлгрин сорвал мешочек с пояса юноши, обратив внимание на то, что у него не было оружия, даже кинжала. Зато под камзолом он нащупал какой-то предмет. Уэлгрин бросил кошель Трашеру и занялся этим предметом. Это оказался медальон с надписью на непонятном языке. Уэлгрин не придал значения надписи, а Трашер вскрикнул от удивления, когда по глазам ему ударила ослепительная вспышка.
Уэлгрин поднял голову, и в этот момент все озарилось второй вспышкой. Пленник долго не раздумывал. Они слышали, как юноша вскочил на лошадь и ускакал галопом. К тому времени, когда они снова обрели возможность видеть, преследование стало бессмысленным.
- Волшебство, - изрек Трашер, поднявшись на ноги.
- Ладно, Траш, что в кошеле? - спросил Уэлгрин спустя некоторое время. - Трашер еще раз осторожно осмотрел кошель.
- Немного золота и вот это, - он передал Уэлгрину небольшой серебряный предмет.
- Судя по внешнему виду, одно из колечек илсигского ожерелья, - прошептал Уэлгрин, обернувшись в сторону дома. - Он что-то замышляет.
- Волшебник не рэнканец, - утешил Трашер.
- Это значит только то, что у нас появились новые враги.
Пошли. Пора посетить сестру. Послушаем, что она скажет.
Из-за дождя на базаре было совсем мало народа, а гавань утонула в тумане, и Уэлгрин дважды сбивался с пути, прежде чем услышал звук молота Даброу. Двое наемников, судя по виду, не из первых, сидели в ожидании под навесом. Кузнец поправлял щит.
- У тебя плохо выходит, урод, - упрекнул более моложавый и высокий, но Даброу продолжал молча постукивать молотом.
Уэлгрин и Трашер незаметно подошли ближе. На входе была натянута веревка, обычно означавшая то, что Иллира занималась гаданием. Уэлгрин старался уловить запах фимиама в воздухе, но чувствовал только вонь от печи Даброу.
Изнутри донеслись визг и грохот. Даброу бросил молот и столкнулся на пороге с Уэлгрином. Третий наемник отвязал веревку и пытался, правда, безуспешно, пробиться из дома наружу.
Руки кузнеца вцепились в плечо подонка. Двое других схватились за оружие, но к этому времени Трашер уже вытащил свой меч. Все застыли на месте.
В проходе показалась Иллира.
- Пусть уходят, Даброу, - устало попросила она. - Правда накажет их больше, чем ты. - Она увидела Уэлгрина, вздохнула и ушла в темноту.
- Лживая потаскуха С'данзо! - крикнул ей вслед третий наемник.
Даброу убрал руки с плеча коротышки и как следует встряхнул его.
- Убирайтесь отсюда, пока Я не передумал, - сказал он тихим голосом.
- Но ты еще не закончил работу, - пожаловался юноша.
Приятели осадили его, схватили щит и заторопились в дождь.
Даброу глянул на Уэлгрина.
- Ты появляешься здесь всякий раз, когда что-то случается.
- Тебе не следовало бы разрешать ей принимать подобных людей.
- Он и не разрешал бы, - пояснила с порога Иллира, - но теперь только люди подобного сорта и ходят посплетничать да погадать. Других клиентов они распугали.
- А как же женщины, которым ты гадала? Влюбленные, купцы? - резким тоном спросил Уэлгрин. - Или С'данзо не вернули клиентов?
- Нет, Мигнариал сдержала слово. Такое положение сейчас у всех. Ни одна женщина не осмеливается больше отправиться так далеко на окраину, да и купцы тоже. Что предсказания, коль велика вероятность столкнуться с подонками.
- Но тебе ведь нужны деньги, у тебя дети! - удивился Уэлгрин и только сейчас понял, что не слышит детского крика.
Иллира отвернулась.
- Что тебе сказать? И да, и нет, - недовольно заявила она. - Нам нужна была кормилица, и мы нашли ее. Но здесь ей и малышам небезопасно. Это чистые звери. Хуже ястребиных масок. Те хоть оставались в трущобах, где им и место. Артон и Лиллис в приюте Дома Сладострастия.
Отнюдь не было необычным воспитывать ребенка в добротном борделе, где молодые женщины продавали свое молоко.
У Миртис, владелицы Дома Сладострастия, была безупречная репутация. Даже дамы из дворца содержали своих детей в приюте этого борделя. Но это никак не укладывалось в рамки жизни С'данзо, и Уэлгрин понял, что Иллира согласилась поступить так только из-за боязни за их жизнь.
- Тебе угрожали? - спросил он тоном гарнизонного офицера, каковым и являлся в прошлом.
Иллира ничего не сказала, вместо нее ответил Даброу:
- Они угрожают ей каждый раз, когда она говорит им правду. Она говорит им, что они трусы, и их угрозы только доказывают ее правоту. Лира слишком честная; ей не следовало бы отвечать на вопросы, недостойные мужчин.
- Теперь я отвечу на твои вопросы, Уэлгрин, - сказала она, глядя на мужа.
Пузырьки с благовониями до сих пор валялись на ковре.
Брошенные карты лежали у стены. Уэлгрин наблюдал за сестрой, пока та приводила все в порядок и усаживалась за столик.
Уэлгрин отметил, что она оправилась после рождения двойни.
Лицо приобрело приятную округлость, но в остальном она была все той же, пока не взяла карты в руки.
- Что тебя мучает? - спросила она.
- Меня предали, и я до сих пор в опасности. Хотелось бы знать, кого мне стоит опасаться больше всего.
Лицо Иллиры разгладилось, невыразительные глаза уставились на него.
- Сталь рождает врагов, не так ли?
Несмотря на то, что раньше он уже видел ее в трансе во время гадания, от такой перемены в ней Уэлгрина передернуло. И все же он верил в ее дарование, поскольку она помогла расшифровать надпись на кусочке фаянса, что и привело его к руде.
- Да, сталь порождает врагов. Но грозит ли мне это смертью? Может, это последнее кольцо в цепи, выкованной С'данзо?

Предыдущая страница 7 Следущая страница


Сезон штормов

- Дай мне свой меч, - попросила она.
Он вручил ей энлибарский меч. Иллира некоторое время смотрела на него, потом провела ладонью по полотну клинка и кончиками пальцев осторожно потрогала его лезвие. Она положила меч на стол и долго сидела неподвижно, так что Уэлгрин уже начал побаиваться за нее. Он направился к двери, когда ее глаза расширились и она позвала его.
- Твое будущее затуманилось с тех пор, как я родила, Уэлгрин, но оно что туман перед солнцем. Сталь не принадлежит ни одному человеку, а лишь исключительно себе, и особенно эта сталь. От нее исходит запах богов, и волшебства, и мест, которые неведомы С'данзо. Если твои враги не будут действовать через богов, они не одолеют тебя. Будут интриги, будет предательство, но они не причинят зла ни тебе, ни стали.
- А что в отношении рэнкан? Они забыли меня? Когда я отправлюсь на север...
- Ты не пойдешь на север, - сказала она, снова беря в руки меч.
- Лира, я пойду на север со своими людьми и сталью.
- Ты не пойдешь на север.
- Это чушь.
Иллира положила меч на стол.
- Это самое четкое видение за неделю, Уэлгрин. Ты не пойдешь на север. Ты не оставишь Санктуарий.
- Но как же твои слова, что мне не причинят никакого вреда? Что ты можешь сказать насчет шпиона, которого мы застукали сегодня утром? Неизвестный, который удрал. Ты его видишь?
- Он не опасен, но я спрошу карты. - Она взяла колоду и прижала его руку к картам. - Возможно, твое будущее отличается от будущего стали. Раздели колоду на три части и у каждой переверни верхнюю карту.
Он положил три стопки карт на указанные Иллирой места и перевернул верхние. Первая изображала дуэль двух воинов. Хотя с их клинков капала кровь, похоже, ни один из них не был ранен.
Это была карта, которую Уэлгрин уже видел раньше. Вторая была незнакома. Она была повреждена водой, краски ее поблекли.
На ней было нарисовано несколько кораблей в открытом море.
Третья изображала руку в доспехах, сжимающую рукоять меча, объятого пламенем от середины лезвия. Машинально Уэлгрин попытался дотронуться до пламени. Пальцы Иллиры накрыли его руку и сдержали порыв.
- Твоя первая карта - двойка руд. Это значит многое, но для тебя она означает просто сталь. Ты уже знаешь это.
Вторая карта - семерка кораблей. Я бы сказала, что это рыбацкая флотилия, но нет, это что-то еще. - Она стиснула его руку. - Именно здесь кроется опасность. Даже боги не видят эту карту так ясно, как мы с тобой сейчас. Семерка кораблей выплывает из будущего; она держит курс на Санктуарий, город ждут большие перемены. Запомни это! - наказала она и перевернула карту. - Мы не должны были видеть того, чего еще не видели боги.
Твоя третья карта - это не меч, как ты подумал. Это язык пламени - орифламма, карта лидера. Вместе со сталью и открывшимся будущим она выводит тебя на первый план. И она не может быть открыта человеку, проклятому С'данзо.
- Не говори загадками, Иллира.
- Все просто. На тебе нет проклятия С'данзо, если таковое вообще было. Ты мечен богами. Но помни, что мы говорили о богах: не имеет значения, проклинают они тебя или жалуют. После рождения моих детей это первое будущее, которое столь ясно. Я вижу большую флотилию, которая держит курс на Санктуарий, и я вижу орифламму. И не хочу толковать увиденное.
- И меня не достанут люди из Рэнке? И Балюструс не продаст меня?
С'данзо рассмеялась, собирая карты.
- Очнись, Уэлгрин. Рэнке лежит на севере, а ты на север не пойдешь. Сталь, флотилия и орифламма находятся здесь.
- Я не понимаю.
Фимиам догорел. Солнечные лучи пробились сквозь огороженную веревкой занавеску. Иллира снова стала собой, выйдя из транса.
- Ты единственный человек, Уэлгрин, который может понять это, - сказала она ему. - А сейчас уходи, я очень устала.
Я не чувствую твою гибель, а я довольно часто видела смерть с тех пор, как стали приходить наемники. Похоже, ты не относишься к тем, кто понимает свою цель. Что-то происходит с тобой, вокруг тебя, а ты идешь, плутая. Когда будешь уходить, скажи Даброу, что сегодня я больше не принимаю.
Она поднялась и скрылась за занавесом. Он услышал, как Иллира легла в постель, и тихо вышел из комнаты. Трашер помогал Даброу с ободом колеса; увидев Уэлгрина, оба прекратили работу.
- Она хочет, чтобы ее оставили в покое на остаток дня, - сказал он.
- Тогда вам лучше уйти.
Уэлгрин без возражений покинул навес. Трашер последовал за ним.
- Ну, и что же ты узнал?
- Она сказала мне, что мы не пойдем на север и что большая флотилия держит курс на Санктуарий.
Трашер внезапно остановился..
- Она сумасшедшая! - воскликнул он.
- Не думаю, но и понять ничего не могу. Ладно, будем следовать намеченному плану. Сегодня вечером пойдем в город и поговорим с отобранными тобой людьми. Уже должны быть готовы двадцать пять мечей. Если нет, отправимся с теми, что есть.
Я хочу покинуть город до восхода солнца.

Глава 6

Маленькую комнату освещали лишь две вонючих свечи. Испытывая неудобство, в центре комнаты, едва не задевая головой грубоотесанные балки потолка, стоял мужчина. Сидевший в углу Уэлгрин засыпал его вопросами.
- Вы сказали, что владеете мечом - предпочитаете одиночный бой или групповой?
- Оба вида. До прибытия в Санктуарий два года назад какое-то время я жил в Вальтостине. Ночью мы сражались с горожанами, а днем - с тостинскими племенами. За один день я убил двадцать человек. Мои шрамы могут засвидетельствовать это.
Уэлгрин не сомневался в его словах. Человек выглядел закаленным бойцом, а не крикуном. Трашер видел, как он одной рукой расправился с парой хулиганов без ненужной суеты.
- Но вы покинули Вальтостин.
Мужчина нервно переминался с ноги на ногу.
- Женщины, вернее, женщина.
- И вы приехали в Санктуарий, чтобы ее забыть? - сделал предположение Уэлгрин.
- Для таких, как я, всегда найдется работа, особенно в городе, подобном этому.
- Итак, вы нашли работу, но в гарнизон не попали. Чем вы занимались?
- Охранял собственность купца...
Уэлгрину не требовалось выслушивать его: подобные объяснения он слышал довольно часто, словно оставшиеся в живых ястребиные маски взяли на вооружение единственно возможное оправдание своего прошлого сотрудничества с Джабалом. Отчасти это было правдой: деятельность Джабала не имела принципиального отличия от деятельности легитимного купца, особенно здесь, в Санктуарий.
- Вам известно мое предложение? - напрямик спросил Уэлгрин, когда мужчина замолчал. - Почему вы пришли ко мне, а не к Темпусу?
- Лучше умереть, чем служить ему.
Такого ответа Уэлгрин и ожидал. Выйдя из-под навеса, он обнял нового воина.
- Сто лет жизни тебе, Куберт. Мы разместились на вилле к северу от города. На табличке надпись "Тоскующие деревья", если понимаешь азбуку риггли. А вообще-то почувствуешь по запаху. Мы квартируем у Балюструса, мастера по металлу. Останемся там еще на ночь.
Куберт знал это имя, но даже не вздрогнул, когда услышал его. Возможно, он не питал к волшебству отвращения, какое испытывало большинство наемных солдат. Или он просто был хорошим солдатом и смиренно покорялся своей судьбе.
Появился Трашер.
- Это последний? - спросил Уэлгрин, когда они остались одни.
- Во всяком случае, лучший. Есть еще один, ястребиная маска, к тому же... - Трашер сделал паузу, - женщина.
От дыхания Уэлгрина заколебалось пламя свечи.
- Хорошо, давай ее сюда.
В армии, даже здесь, в тылу, женщину считали пригодной лишь для кухонных дел и прелюбодеяния. Отказ Джабала от этого освященного временем правила был, по мнению Уэлгрина, более возмутительным, чем любое другое его деяние. Но поскольку подонки Темпуса меняли лицо Подветренной, Уэлгрин, к сожалению, был вынужден считаться с подобными переменами в отношении женщин, если хотел уйти из города с дюжиной солдат и обозом.
Последний кандидат вошел в комнату. Едва закрыв дверь, Трашер тут же ретировался.
Существовало два типа женщин, которых нанимал Джабал.
Первый составляли маленькие девушки, настороженные, агрессивные и жестокие, начисто лишенные традиционных добродетелей, с которыми шел в сражение обычный солдат. Второй тип - мужики, по ошибке родившиеся женщинами. Крупные, широкоплечие, сильные, внешне похожие на мужчин, но не заслуживающие уважения в той же степени, что их сухопарые сестры.
Вошедшая принадлежала к первому типу: ее голова едва доставала до груди Уэлгрину. Она напомнила ему Иллиру, и этого сходства было бы достаточно, чтобы тут же приказать ей выйти.
Она сбросила с себя короткий клетчатый плащ, оправила мундир, тщетно пытавшийся скрыть ее маленькие груди, такие же чумазые, как и все остальное. Уэлгрин решил, что она как минимум пару дней ничего не ела. Полузажившая рана придавала мужественность ее лицу. Еще одна рана виднелась на оголенной руке. Кто-то пытался убить ее, но безуспешно. Растопыренными пальцами руки женщина провела по спутанным черным волосам, не стараясь, впрочем, пригладить их.
- Имя? - спросил Уэлгрин, когда девушка успокоилась.
- Ситен. - Она обладала довольно приятным голосом для огрубевшей женщины.
- Владеешь мечом?
- Достаточно хорошо.
- Полагаю, подростковым?
Ситен вспыхнула от оскорбления.
- Я научилась владеть мечом у отца, братьев и кузенов.
- И у Джабала?
- И у Джабала, - с вызовом заявила она.
На Уэлгрина произвело впечатление ее настроение, он с радостью нанял бы вместо нее ее родственников.
- Как ты выжила после смерти Джабала? Или ты не думаешь, что его нет в живых?
- Нас осталось совсем мало, чтобы это имело какое-то значение. У нас всегда было больше врагов, чем друзей. Время ястребиных масок прошло. Джабал был нашим вождем. И никто не мог заменить его, даже на несколько недель. Что до меня, то я пошла на Улицу Красных Фонарей, но это дело не по вкусу мне.
Я видела, как твой человек убил подонка, поэтому пришлось самой посмотреть на тебя.
Это был вовсе не флирт. Женщине не пристало вести себя подобным образом с будущим начальником. Уэлгрин чувствовал ее желание поменяться ролями.
- Джабал был ловкий и сильный, хотя, наверное, не такой ловкий и сильный, каковым считал себя сам. В конце концов Темпус одолел его. Я высоко ценю свою преданность и человека, к которому ее проявляю. Какие у тебя планы? Ходят слухи, у тебя есть необычная сталь. Против кого ты ее направишь?
Уэлгрин не скрывал своего удивления, внимательно рассматривая ее. У него было меньше опыта, чем у работорговца, мало солдат и еще меньше золота. Рэнканцы в лице Темпуса повергли Джабала; что мог предложить он взамен его людям?
- Я располагаю энлибарской сталью, перекованной в мечи.
Нисибиси не сражаются открыто, они устраивают засады, и мы будем устраивать засады, пока о нас не узнают. И тогда с большим количеством мечей...
Ситен глубоко вздохнула. В какой-то момент Уэлгрин подумал, что сейчас она повернется и уйдет. "Неужели она всерьез думает, что я домогаюсь власти Джабала? Или же уловила отсутствие доверия с моей стороны?"
- Я в этом сомневаюсь, но по крайней мере покину Санктуарий. - Говоря это, она протянула ему свою руку.
Капитан приветствовал своих рекрутов пожатием руки и дружеским объятием, но никогда не обнимал женщин как товарищей. Когда ощущал потребность, он подыскивал себе обычную шлюшку, заваливал ее на спину, задирал юбки, чтобы скрыть лицо, и получал то, что хотел. Он видел и других женщин - дам, с которыми никогда не стал бы обращаться подобным образом.
Ситен не была шлюшкой, и она вмазала бы ему, попробуй он распустить руки. Но она не была и дамой: чумазая, в оборванной одежде. Тем не менее ему не хотелось выставлять ее на улицу, во всяком случае, до тех пор, пока ее хорошо не накормят. Быстро обтерев о бедро руку, Уэлгрин обхватил ее ладонь.
Ее пожатие было крепким. Не мужским, но достаточно сильным, чтобы держать меч. Уэлгрин поднял вторую руку для объятия, желая, чтобы все выглядело естественно, но его отвлекли сильные крики и переполох на лестнице.
Уэлгрин только успел выхватить из ножен меч и заметить, как Ситен вытаскивает откуда-то из-под юбки кинжал убийцы, когда распахнулась дверь.
- Они забрали ее!
Тусклый свет факела на лестнице не позволял Уэлгрину ясно разглядеть детали представшей перед ним картины: в центре внимания огромная фигура, издающая дикие вопли, цепляющиеся за нее орущие охранники и, наконец, Трашер, выскакивающий из темноты, чтобы мертвой хваткой стиснуть горло налетчика. Огромный человек стонал. Великан упал навзничь, прижимая Трашера к стене, изогнулся, без труда освободил правую руку, затем легко смахнул кого-то с левого бока, бросив его на карниз.
- Уэлгрин! - промычал великан. - Они забрали ее!
Ситен припала к земле, не удостоенная внимания гиганта, чего нельзя было сказать об Уэлгрине. Она уже была готова нанести удар, когда он положил ей руку на плечо. Женщина расслабилась.
- Даброу! - осторожно позвал Уэлгрин.
- Они забрали ее! - Кузнец не ощущал физической боли, но боль тем не менее была. Уэлгрину не требовалось спрашивать, кого забрали, хотя он никак не мог представить себе, как могли похитители пройти мимо кузнеца.
- Расскажи внятно, кто забрал ее, почему и сколько времени прошло с тех пор.
Кузнец с дрожью вздохнул и наконец овладел собой.
- Это случилось вскоре после захода солнца. Пришел молоденький попрошайка. Он сказал, что на пристани произошел несчастный случай. Лира попросила меня помочь, и я отправился за парнем. Практически сразу же я потерял его из виду, а на пристани было все спокойно... - Он сделал паузу, хваткой костолома сжав руку Уэлгрина.
- Ловушка? - высказал предположение Уэлгрин, мысленно благодаря наручи, защитившие кисть руки от силы полного отчаяния Даброу.
Кузнец утвердительно кивнул головой:
- Она исчезла!
- Может, она просто пошла за тобой и потерялась или пошла повидаться с другими С'данзо?
Из горла Даброу вырвался глубокий стон.
- Нет. Все в доме было разворочено. Она оказала сопротивление и исчезла без своей шали. Уэлгрин, она никуда не выходит без своей шали.
- Может, она спряталась где-нибудь?
- Я искал ее, иначе давно появился бы здесь, - пояснил кузнец, переместив свою железную лапищу с кисти Уэлгрина на его менее защищенное плечо. - Я поднял на ноги всех С'данзо, и они искали вместе со мной. Мы обнаружили ее туфлю позади дома крестьянина у реки, но больше ничего. Я отправился домой, чтобы поискать там какие-нибудь следы. - Для убедительности Даброу встряхнул Уэлгрина. - И нашел там вот что!
Он вытащил какой-то предмет из своего мешочка и поднес к лицу Уэлгрина так близко, что тот не увидел его. Кузнец начал успокаиваться, отпустил Уэлгрина и дал ему рассмотреть предмет. Это было металлическое украшение для рукавиц с гравировкой, которая была достаточно четкой и позволяла установить владельца, если бы в этом возникла необходимость. Но Уэлгрин не узнал его и передал предмет Трашеру.
- Узнаешь? - спросил он.
- Нет.
Ситен взяла украшение из рук Трашера.
- Подручные Темпуса, - сказала она со страхом и злобой. - Посмотри, видишь молнию, пронизывающую облака?
Только они носят такие знаки.
- У тебя есть соображения на этот счет? - спросил Даброу.
Предложений ожидал не только Даброу. При упоминании Темпуса в комнату вошел Куберт, а Ситен жаждала крови; у ястребиных масок были причины для мести. Даже Трашер, потирая ушибленную голову, всем своим видом показывал, что это был вызов, требовавший ответа. Уэлгрин засунул украшение в мешочек на поясе.
- Ясно, что это были люди Темпуса, но мы не знаем, кто именно, - сказал Уэлгрин, хотя и подозревал того, кто днем раньше перевернул столик Иллиры. - У нас нет времени, чтобы покончить с ними со всеми, к тому же не думаю, что Темпус позволит нам сделать это. Тем не менее, если бы у нас в заложниках были один-два подонка, это облегчило бы решение вопроса.
- Я пойду с Трашером. Я знаю, где они собираются в это время, - сказал Куберт. Ситен кивком головы выразила желание принять участие в операции.
- Помни, от мертвого нет никакой пользы. Если придется убить, спрячь тело получше, будь оно проклято.
- Будет сделано, - ухмыльнулся Куберт.
- Позаботься о том, чтобы они получили мечи, - сказал Уэлгрин, когда Трашер выводил из комнаты бывших масок. - А мы с тобой обшарим глухие улочки. Будем надеяться, что ничего не найдем.
Даброу согласился. Для человека, которого все считали не более ловким, чем молот, который он использовал в работе, гигант хорошо ориентировался в темноте и скорее направлял Уэлгрина, чем выполнял роль ведомого. Капитан ожидал, что Даброу будет большой помехой, и хотел держать его в арьергарде, но тот знал тупики и подвалы, о которых другие и представления не имели.
Наконец они выбрались из Лабиринта к зловещим строениям кладбища. Здесь трудились палачи, могильщики и гробовщики. Скользкие кучи гниющего мяса и костей простирались до самой реки, и никто не смел касаться их. Чайки и собаки избегали этого места, и лишь тени огромных крыс сновали по нечистотам.
В то давнее утро цыгане отыскали здесь Резель и тут же ее оставили. В какой-то момент Уэлгрину показалось, что он видит лежащую Иллиру, но нет, это была просто куча костей, уже тронутых тлением.
- Она часто приходила сюда, - спокойно сказал Даброу. - Ты должен знать причину.
- Даброу, но ведь не думаешь же ты, что я...
- Нет, она доверяла тебе, а в таких вещах она не ошибается.
Дело в том, что она могла прийти сюда только в том случае, если ей угрожали или если она считала, что ей больше некуда деться.
- Давай вернемся на базар. Возможно, С'данзо что-нибудь нашли. Если нет, что ж, я соберу свою команду, и мы выступим против Темпуса.
Даброу кивнул и пошел первым, осторожно обходя жуткие предметы в грязи.
Когда они вошли в маленькие комнаты за навесом, Лунный Цветок, выделявшаяся своими габаритами среди женщин так же, как Даброу среди мужчин, неуклюже сидела за столиком Иллиры.
- Она жива, - изрекла женщина, собирая карты Иллиры.
- У Уэлгрина есть план, как вырвать ее из рук подонков Темпуса, - сказал Даброу. Его огромное тело заполнило почти всю комнату.
Лунный Цветок поднялась со скрипучего стула и подошла к капитану с нескрываемым любопытством в глазах.
- Уэлгрин, как же ты вырос!
Она была невысокого роста, не выше Ситен, но сложена как скала. На ней был надет ворох разноцветных тряпиц, столько слоев и цветов, что зрение было не в состоянии зафиксировать их. Но все же она довольно ловко перехватила Уэлгрина, прежде чем тот дошел до двери.
- Ты спасешь ее?
- Не думал, что она дорога вам, С'данзо, - сердито проворчал капитан.
- Она нарушает кое-какие обычаи и платит за то, но не такую цену, как эта. Ты думаешь о ее матери? Она нарушила основы основ и заплатила большую цену, заплатила своей жизнью, но мы не забыли ее. - Лунный Цветок прижала мясистую руку к сердцу. - А теперь иди и найди Иллиру. Я останусь с ним. - Она толкнула Уэлгрина обратно в темную ночь. Похоже, она была не очень сильна, но ей и не нужно было это при ее-то весе.
Оказавшись один на базаре, Уэлгрин вспомнил, что говорила Иллира о С'данзо. Они составляли два общества, мужчин и женщин, и цели у них были разные. Именно мужчины С'данзо расчленили его отца, именно мужчины С'данзо прокляли его.
И только женщины С'данзо обладали даром предвидения.
Уэлгрин медленно пробирался в темноте к дому Балюструса.
Вся его энергия уходила на осторожное прощупывание почвы под ногами. Прежде чем вновь начать поиски сестры, надо перекусить и немного поспать. Он понял, что не сможет уйти из города, пока не отыщет ее.., живую или мертвую.
Его внимание привлек женский плач. Мысли сошлись на Иллире, когда из темноты возникла фигура и бросилась к нему.
Но, судя по запаху, это была не она. Уэлгрин узнал Ситен в рассветной мгле.
Рваная рана на лице девушки открылась. Свежие сгустки крови уродовали ее лицо и делали его похожим на лицо Балюструса. Слезы и пот прочертили вертикальные линии на покрытой грязью коже. Первая мысль, пришедшая на ум Уэлгрину, была вымыть ее с головы до пят. Вместо этого он взял ее за руку и подвел к скале. Он развязал свой плащ и отдал его Ситен, убеждая себя, что подобным образом поступил бы в отношении любого своего солдата, но и сам не верил в это.
- Они схватили Трашера, а Куберт убит! - вымолвила она, всхлипывая.
Уэлгрин взял ее за руки, пытаясь вывести из состояния истерии, делавшей рассказ бессвязным.
- Что с Трашем?
Ситен обхватила лицо руками, громко всхлипнула, а потом посмотрела на Уэлгрина. Слез больше не было.
- Мы направлялись в Подветренную мимо таверны Мамаши Беко, преследуя пару подручных Темпуса, которые, по слухам, прошли этим путем после захода солнца, неся тело. Траш шел впереди, я была замыкающей. Я услышала шум, дала сигнал опасности и развернулась, но это была ловушка. С самого начала мы уступали им в численности. Я не успела даже схватить кинжал, как на меня напали сзади. Их целью было пленение, они даже не пытались убить нас. Меня вывели из строя одним мощным ударом, но Траш и Куберт продолжали биться.
Случай бежать подвернулся мне, когда нас притащили в город, ко дворцу. У них остался только Трашер, значит, Куберта они не смогли взять живым.
- Когда это было?
- Недавно. Я сразу же отправилась сюда.
- Ты уверена, что это был дворец принца, а не поместье Джабала?
Ситен вспылила:
- Поместье Джабала я узнала бы. Будь это так, я осталась бы и вызволила Траша. Подонки Темпуса не имели времени узнать то, что любая ястребиная маска знает о дворце хозяина. Но на нас напали его люди, сомнений нет.
- Как ты узнала?
- По запаху.
Уэлгрин слишком устал, чтобы продолжать перепалку.
- Тебе не удастся получить более высокую цену. Мне также известно и то, что сказал Балюструс. Что-то из этого удивляет тебя?
Уэлгрин ничего не ответил. В общем-то он не был удивлен, хотя и не ожидал такого оборота. И впрямь, сегодня его уже ничто не удивляло.
Принц неверно истолковал его молчание.
- Ладно, Уэлгрин. Клика Килайта разыскала тебя, заплатила тебе, простила тебе твое отсутствие, а затем попыталась убить тебя. Мне приходилось несколько раз сталкиваться с Килайтом, и смею заверить, что своими силами ты его никогда не перехитришь. Тебе нужно покровительство, Уэлгрин, покровительство человека, которому ты нужен не меньше, чем он нужен тебе.
Иными словами, Уэлгрин, тебе нужен я.
Капитан вспомнил, что однажды уже думал об этом, хотя разговор представлялся ему при несколько иных обстоятельствах.
- У тебя есть церберы, Темпус и Священный Союз, - сердито заметил он.
- В сущности, это у них есть я. Подумай, Уэлгрин: мы с тобой плохо вооружены. С одним моим происхождением или твоей сталью мы не больше чем пешки. Но сведи нас вместе, и соотношение сил поменяется. Нисибиси вооружены до зубов, Уэлгрин.
Прежде чем капитулировать, если они вообще капитулируют, они на годы свяжут руки армиям, и твоя горстка энлибарских мечей не сделает погоды. А империя забудет о нас, увязнув на севере.
- Вы хотите использовать моих людей и мою сталь здесь, а не за Стеной Чародеев?
- Ты заставляешь меня говорить словами Килайта. Уэлгрин, я сделаю тебя своим советником. Буду заботиться о тебе и твоих людях. А Килайту скажу, что тебя нашли плавающим в гавани, и позабочусь о том, чтобы он в это поверил. Я обеспечу твою безопасность, пока на севере существует империя. Может пройти лет двадцать, Уэлгрин, но когда мы возвратимся в Рэнке, он будет принадлежать нам.
- Я подумаю над этим, - сказал капитан, хотя в действительности он думал о предсказаниях Иллиры относительно надвигающейся флотилии и ее заявлении о том, что он не пойдет со своими людьми на север.
Принц покачал головой.
- У тебя нет времени на раздумья. Ты должен примкнуть ко мне до встречное Темпусом. Мое слово может понадобиться тебе, чтобы освободить твоих людей.
Они находились в комнате одни, и у Уэлгрина при входе не отобрали меча. Он подумал, а не воспользоваться ли им; такая же мысль, видимо, занимала и принца, поскольку он отодвинулся на троне назад, снова начав теребить свой рукав.
- Не исключено, что вы лжете, - спустя мгновение сказал Уэлгрин.
- Я прославился многими качествами, но не лживостью.
Это соответствовало действительности. Как было правдой и многое из того, что он говорил. Нужно было подумать о судьбе Трашера и Иллиры.
- Я попрошу об одном одолжении прямо сейчас, - сказал Уэлгрин, протягивая руку.
- Все, что в моих силах, но вначале поговори с Темпусом и молчи о том, что мы заключили соглашение.
Принц повел Уэлгрина по незнакомым коридорам. Они шли через палаты правителя и покои наложниц. Хоть и грубоватые по столичным стандартам, они поразили Уэлгрина своим убранством. Он наскочил на принца, когда тот внезапно остановился перед закрытой дверью.
- Так не забудь: мы ни о чем не договорились. Нет, подожди, дай сюда меч.
Чувствуя ловушку, Уэлгрин отстегнул меч и отдал его принцу.
- Он прибыл, Темпус, - произнес Кадакитис отработанным тоном. - Взгляни, он сделал мне подарок! Один из его стальных мечей.
Стоявший у окна Темпус повернул голову. В нем было что-то божественное. Уэлгрин почувствовал его превосходство и засомневался, что Китти-Кэт сможет что-то сделать, чтобы помочь ему. Он сомневался даже, что металлическое украшение в его мешочке поможет ему освободить Трашера или Иллиру.
- Сталь - секрет Санктуария, а не Килайта? - поинтересовался Темпус.
- Конечно, - заверил его принц. - Килайт ничего не узнает. Никто в столице не узнает.
- Что ж, хорошо. Введите! - крикнул Темпус.
Пятеро подручных Темпуса ввалились в комнату, ведя заключенного с головой, покрытой капюшоном. Они швырнули человека на мраморный пол. Трашер стянул с себя капюшон и с трудом поднялся на ноги. Багровый синяк расплылся на одной "щеке, одежда была разорвана, сквозь прорехи виднелись ссадины, но состояние его не было тяжелым.
- Твои люди.., надо было разрешить моим солдатам прикончить его. Прошлой ночью он убил двоих.
- Не людей! - Трашер сплюнул. - Сучьих сыновей! Люди не крадут женщин и не бросают их на съедение крысам!
Один из подручных Темпуса рванулся вперед. Уэлгрин узнал в нем того, кто перевернул столик Иллиры. Хотя в нем самом все кипело, он удержал Трашера.
- Не сейчас, - прошептал он.
Принц встал между ними, вытащив меч.
- Полагаю, тебе лучше взять этот меч, Темпус. Он простоват для меня. Не будешь возражать?
Темпус попробовал лезвие и, не сказав ни слова, отложил меч в сторону.
- Вижу, ты способен сдерживать своих людей, - сказал он Уэлгрину.
- А ты нет. - Уэлгрин бросил ему украшение, которое нашел Даброу. - Твои люди оставили эту вещицу, когда прошлой ночью украли мою сестру.
Оба, и Уэлгрин, и Темпус, были сильно возбуждены, но стоило капитану взглянуть в глаза Темпусу, чтобы понять, что значит быть проклятым, как был проклят Темпус.
- Да, С'данзо. Моим людям не понравилось, какую судьбу она предсказала им. Они подкупили каких-то бродяг припугнуть ее. Они еще не понимают их языка и не думали, что те украдут ее, попутно обворовав нанимателей. Я уже разобрался со своими людьми и бродягами с окраины, которых они наняли. Твоя сестра вернулась на базар, Уэлгрин, получив немного денег в качестве компенсации за свои приключения. Моим людям вход к ней запрещен. Никто не знал, что ты ее брат. Знаешь, считается, что у некоторых людей не может быть семьи. - Сказав это, Темпус наклонился, обращаясь к одному Уэлгрину:

Предыдущая страница 8 Следущая страница


Роберт Асприн

- Скажи, а можно ли доверять твоей сестре?
- Я доверяю.
- Даже тогда, когда она несет чушь о нападении с моря?
- Достаточно того, что я остаюсь в Санктуарии, сам не понимая почему.
Темпус повернулся, чтобы взять меч Уэлгрина. Он подтянул пояс и повесил на него меч. Его люди уже ушли.
- Ты не пожалеешь, помогая принцу, - сказал он, опустив глаза. - Его ведь почитают боги. Вместе вы многого добьетесь.
Он вышел из комнаты вслед за своими людьми, оставив принца с Уэлгрином и Трашером.
- Могли бы сказать мне, что хотите отдать ему мой меч! - пожаловался Уэлгрин.
- Я и не хотел. Просто нужно было отвлечь его внимание.
Не думал, что он возьмет его. Извини. Так о каком одолжении ты говорил?
После того как Иллира и Трашер оказались в безопасности и его будущее определилось, Уэлгрину не нужно было одолжений, но он услышал урчание в животе. Да и Трашер был голоден.
- Устройте пир, достойный короля.., или принца.
- Ну что ж, это-то в моих силах.

КОЛДОВСКАЯ ПОГОДА

Джанет МОРРИС

Глава 1

В роскошной пурпурной спальне женщина, сидя на архимаге верхом, вынула две шпильки из своих отливающих серебром волос. Было темно и сыро, лишь мелькали надоедливые тени.
Заколдованная луна на заколдованном небе была проглочена изображением облаков там, где сводчатая крыша образовывала дугу, как раз в тот момент, когда архимаг содрогался под умелыми настойчивыми ласками девицы, которую привел ему Ластел.
Она отказалась назвать свое имя, поскольку он не мог назвать своего. Но она так выразительно показала своими глазами и своим телом, чем могла бы одарить его, что маг потратил целый вечер, пытаясь понять, в чем тут подвох. Нет, он не боялся мести ее спутника, хотя торговец наркотиками мог испытывать ревность, он не имел достаточной смелости (или предусмотренной договором защиты), чтобы отважиться выступить против мага класса Хазарда.
Из всех магов в облюбованном чародеями Санктуарии только трое были архимагами, безымянными адептами вне ответственности, и этот Хазард - один из них. В сущности, он был самым могущественным из этой троицы. Когда он был молодым, у него было имя, но он забыл его, как очень скоро забудет и все прочее: украшенную куполами и шпилями речную дельту, в которой стоит Санктуарии - место крайнего упадка в Рэнканской империи; различные болезни, которым он подвергался десятилетиями в окруженной болотами крепости гильдии магов; компромиссы, на которые шел, чтобы оказать влияние на политиканов, куртизанок и преступников (так смело, что даже границы магии и обычного мира разрушались его чарами, а его младшие адепты повергались иногда демонами, поднимавшимися из неприступных теснин, чтобы выполнить его приказание здесь, на краю мироздания, где не остается равновесия между логикой и верой, законом и природой, небесами и адом); изощренные методы, через которые действовала его воля в городке, столь переполненном злом и аморальностью, что и гордые боги, и демоны колдунов соглашались: его обитатели заслужили свою судьбу, - все это и еще многое другое ушло от него за миг, в течение которого сгорает падающая с неба звезда.
Первый Хазард затуманенным взором следил за движениями женщины, он был близок к эякуляции, испытывая чувства, которые, как он думал, покинули его за долгие годы. Дряхлость прокрадывается в плоть, даже если тело сохраняется молодым тысячелетиями, и в глубины ума. Он не обращал внимания на свой возраст, старался не думать об этом. Годы - его мандат.
Только очень искушенный враг мог победить его, а такие встречались редко. Обычная смерть, болезнь или колдовство его собратьев были подобны мошкаре, которую он отгонял запахом своего пота: надлежащая диета, лекарственные травы, колдовство и твердая воля давно одолели их настолько, насколько он хотел.
Поэтому так удивительно было его вожделение, желание этой женщины; он забавлялся, радовался, он не чувствовал себя так хорошо уже много лет. Вначале небольшая нервная дрожь покрыла мурашками его затылок, когда он заметил серебристый блеск ее черных волос, но эта женщина была не настолько стара, чтобы испугать его. Чувственные движения ее тела переполнили его страстью, и он поддался искушению, забыв о своем месте и роли в мире. И вот он уже не ужасный адепт, скручивающий мир, чтобы удовлетворить свою прихоть и получить успокоение, а простой мужчина.
В тот момент, когда глаза его затуманились, он не видел алмазного блеска нависших над ним заколок; его слух был заполнен его собственным дыханием, песня-ловушка, которую она нежно напевала, захватила его, прежде чем он задумался о страхе или о необходимости что-то сделать.
И вот острия заколок коснулись его напряженного горла и вошли в его плоть. Он не мог шевельнуться, его тело не реагировало на приказы мозга, он не мог контролировать даже язык.
С горечью думая об унижении, он надеялся, что его плоть опадет, как только жизнь отлетит. Когда он почувствовал, что острия входят в его тело и начинают вытягивать жилы, связывающие его с жизнью, он попытался бороться. Зрение его прояснилось, он заставил глаза подчиниться командам мозга. Но даже будучи архимагом, он не был всемогущ и не смог заставить свои уста наслать на нее проклятие, он только наблюдал за ней - за Саймой, он узнал ее наконец, ту, которая за последнее время с наслаждением отправила на тот свет немало его собратьев. Она так медленно двигалась, что у него было время поблагодарить ее взглядом за то, что она не завладела его душой. Песня, которую она напевала, затуманивая сознание, недешево обошлась ей: смерть, которая придет за ней, не будет столь сладостной, как у него. Если бы он мог говорить, он поблагодарил бы ее - не стыдно быть поверженным сильным противником. Они заплатили каждый свою цену одному и тому же хозяину.
Он еще контролировал ситуацию. Сайма не мешала ему. Не следует делать то, что может вызвать гнев определенных сил. Ко где-нибудь она столкнется с этим человеком и с многими другими, кого она увела из этой жизни в загробный мир. Тени умерших обычно не прощают ошибок.
Когда грудная клетка Хазарда перестала подниматься и опускаться, Сайма соскользнула с него, перестав напевать. Она облизнула острия заколок и воткнула их обратно в свои густые черные волосы, стащила тело с кровати, привела его в приличный вид, одела и поцеловала в кончик носа перед тем, как отправиться назад, туда, где ее ожидали Ластел и другие. Проходя через бар, она взяла кусочек лимона, раздавила его пальцами, покапала соком на запястья, помазала им за ушами и в ложбинке у горла. Эти люди могли быть грубыми некромантами и трижды проклятыми лавочниками с купленными впрок чарами, чтобы отражать насылаемые заклятия, опустошавшими душу и кошелек, но не было ничего более не подходящего для их носов.
Лысая голова Ластела, его плечи борца, безупречные в выполненной на заказ бархатной одежде, легко узнавались. Он даже мельком не взглянул на нее, продолжая болтать с одним из чиновников принца-губернатора Кадакитиса - Молином Факельщиком, официальным священником Вашанки. Шел праздник Нового года, и эта неделя была заполнена гуляньями, которые были одобрены властями Рэнке: поскольку (хоть они завоевали и подчинили себе земли и народы Илсига, так что некоторые рэнканцы осмеливались называть илсигов "червями" прямо в лицо) им не удалось подавить поклонение богу Ильсу и его пантеону, сам император дал указание, что рэнканцы должны относиться терпимо и с уважением к празднествам "червей", посвященным сотворению мира и возобновлению года богом Ильсом. Сейчас, особенно в связи с тем, что империя Рэнке вела изнурительную войну на севере, было не время допускать возникновения распрей на ее окраинах из-за таких мелочей, как привилегии малоизвестных и слабых богов.
Восстание в буферных государствах на северной границе Верхнего Рэнке и раздуваемые слухи о кровопролитии в горных .краях Стены Чародеев, выходящем за пределы разумного, доминировали в монологе Молина:
- Что вы говорите, уважаемая леди? Может ли быть, чтобы волшебники Нисибиси заключили мир с варварским властителем Мигдона, найдя к нему путь через твердыни Стены Чародеев? Вы много путешествовали, это видно... А может, и вправду мятеж на границе - дело рук Мигдона и их орды так страшны, как мы вынуждены полагать! Или все дело в неурядицах с рэнканской казной, и северное вторжение - это лекарство для нашей больной экономики?
Ластел моргнул припухшими веками, потом все же посмотрел на нее, его пухлая рука обвилась вокруг ее талии. Сайма ободряюще улыбнулась ему, а затем обратила внимание на священника.
- Ваше святейшество, как это ни грустно, но я должна признать, что угроза мигдонианцев весьма реальна. Я изучала реальность и магию в Рэнке и за его пределами. Если вы желаете проконсультироваться и Ластел разрешит, - она была самой отчаянной насмешницей в Санктуарии, - я буду рада сопровождать вас в день, когда мы оба будем готовы к "серьезному" рассуждению. Но сейчас во мне слишком много вина и веселья, и я вынуждена прервать вас - извините меня, пожалуйста, - поскольку моя свита ждет, чтобы отнести меня домой, в постель. - Она скромно взглянула на пол танцевального зала и сосредоточилась на своих ногах в комнатных туфлях, высовывающихся из-под желтых юбок. - Ластел, мне необходим ночной воздух, или я упаду в обморок. Где наш хозяин? Мы должны поблагодарить его за оказанное гостеприимство, я такого не ожидала...
Привычно напыщенный священник улыбался с нескрываемым удовольствием, Ластел даже приоткрыл веки, хотя Сайма кокетливо дергала его за рукав.
- Лорд Молин!
- Ничего-ничего, дорогой мой. Как много времени прошло с тех пор, когда я говорил с настоящей леди... - рэнканский священник поклонился и попытался свести все к шутке, чтобы не скомпрометировать ни свою жену, ни сластолюбивую сероглазую незнакомку, и нашел возможным не отвечать на деликатный вопрос о местонахождении Первого Хазарда, пообещав лишь выразить их благодарность и уважение отсутствующему хозяину.
Потом леди и Ластел ушли, а Молин Факельщик расстался с желанием узнать, что она нашла в Ластеле. Несомненно, это были не собаки, которых он разводил, и не его скромная усадьба, и не его дело... Ну, конечно, это могли быть только.., наркотики.
Знающие люди говорили, что наилучший кррф - черный с клеймом Каронны - поступал по каналам Ластела. Молин вздохнул, услышав щебетание своей жены среди гудения толпы. Где же этот Хазард? Проклятая гильдия магов была слишком высокомерной. Никто не мог нанести удар так, как эта гильдия, и затем уйти в тень. Он был рад, что не имел обязательств перед принцем, чтобы идти... Но какая женщина! Как же ее зовут? Он уверен, ему говорили, но он забыл.
На улице свет факела и их дыхание окутались белым паром в холодном ночном воздухе. Ожидая свои носилки цвета слоновой кости, они посмеивались над различием слов "серьезный" и "официальный": Первый Хазард был серьезным; Молин был официальным; Темпус - цербер - серьезным; принц Кадакитис - официальным; дестабилизационная кампания, которую они осуществляли в Санктуарии на деньги финансируемой мигдонианцами колдуньи Нисибиси (которая пришла к Ластелу по кличке Беспалый под видом хорошенькой хозяйки каравана, торгующей наркотиками Каронны), была серьезной; угроза вторжения на севере, в провинции, на задворках империи была официальной версией. Пока звучал ее смех, Ластел приобнял ее.
- Ты справилась?..
- О да! Я прекрасно провела время. Это была удивительная идея, - прошептала она, говоря как придворная дама на рэнкене, диалекте, который она использовала исключительно на публике с тех пор, как они - знаток Лабиринта Беспалый и беглая колдунья-убийца Сайма - решили, что наилучшим прикрытием для них будет то, которое обеспечивалось ее магией. Ее брат Темпус знал, что Ластел и Беспалый - одно лицо и что она была с ним, но не решался разоблачить их: он жертвовал своим молчанием, если не своим благом для их союза. В определенных границах они считали безопасным для себя продавать смерть и информацию для обеих сторон в наступающем кризисе. Даже сейчас, когда война только приближалась. Эта ночная работа доставляла ей удовольствие и несла выгоду. Когда они добрались до его скромного поместья, она подарила ему частичку ласк, что использовала против Первого Хазарда, который хотел казаться бравым и, вполне вероятно, выжил бы, будь у него покрепче сердце. Перед началом любовного акта за свои услуги она потребовала плату черным кррфом в размере стоимости одного рэнканского солдата. Он заплатил ей и теперь наблюдал, как она растворяла его в воде над огнем, охлаждала и несла в постель, перемешивая пальцем вязкую жидкость. Ластел был рад, что не торговался с ней о цене и не оспаривал ее привычку всегда использовать кррф.

Глава 2

В конце этой ночи ветер принес с моря колдовскую погоду.
Так же быстро, как любая из шлюх Санктуария могла одарить поцелуем клиента или пара пасынков - разогнать непослушную толпу. Каждый, кто оказался на внезапно окутанных мглой улицах Лабиринта, искал укрытие; адепты спрятались под кроватями с наилучшими своими заклинаниями, наворачиваемыми плотнее, чем одежда вокруг дрожащих плеч; жители беднейших кварталов просили скоморохов шутить, а музыкантов - играть громче; собаки и кошки выли; лошади в дворцовых конюшнях ржали и бились в своих стойлах.
Но были и неудачники, которые ничего не сделали для своей безопасности до того, как без дождя загремел гром и сверкнула молния, а мгла начала блестеть, уплотняться, холодеть. Мгла двинулась по глухим улицам и аллеям, впиваясь ледяными узорами в закрытые ставнями окна и запертые двери. Там, где мгла находила жизнь, она разрывала тела, ломая конечности, унося тепло и души и оставляя на улицах лишь замерзшие ободранные скелеты.
Пара пасынков из специальных сил наемников, которыми командовал маршал принца Темпус, оказались в эпицентре этого шторма, но гибель одного из них никак нельзя было списать на эту погоду. Они расследовали неподтвержденное сообщение о том, что большой склад, удобно расположенный на стыке трех главных каналов, использовался алхимиком для приготовления и хранения зажигательных веществ. Уцелевший предполагал, что его напарник хотел зажечь факел, несмотря на предупреждение. Селитра, сера и много чего другого вылетело через теперь уже не существующие двери склада. Второй пасынок, Никодемус, получил при этом ожоги бороды, бровей и ресниц. Этот молодой член Священного Союза вновь и вновь вспоминал обстоятельства, приведшие к гибели его партнера, мучаясь оттого, что, возможно, в этом была его вина. Удрученный горем из-за смерти товарища, он даже не понял, что тот спас ему жизнь: взрыв и последующий пожар прогнали мглу и превратили в печь стенку причала. Набережная была очищена от опасной мглы на половину своей протяженности. Никодемус с дьявольской скоростью поскакал от склада в Санктуарии к казармам пасынков, которые раньше были поместьем работорговца и имели достаточно комнат для того, чтобы Темпус мог предоставить своим наемникам после трудной победы роскошь уединения: десять пар плюс тридцать одиночек составляли основную часть отряда - до этого вечера...
Солнце пыталось победить ночь - Нико видел это через окно. У него даже не хватило духа вернуться к телу погибшего. Его любимому духовному брату, должно быть, будет отказано в почести, воздаваемой герою, - красном гробе. Нико не мог кричать, он просто сидел на своей кровати, съежившийся, осиротевший и замерзший, наблюдая, как солнечный луч медленно приближается к одной из его ног, обутых в сандалии.
Вот почему он не увидел Темпуса, приближавшегося с первыми лучами солнца и сиявшего только что вычищенной формой, словно воплощение божества. Высокая роскошная фигура, согнувшись, вглядывалась в окно, солнце золотило его волосы медного цвета и большие загорелые руки там, где они не были закрыты шерстяным армейским хитоном. Он был без оружия и кольчуги, плаща и ботинок, лоб, изрезанный морщинами, и волевой рот дополняли его хмурый вид. Иногда что-то проглядывало в его удлиненных, с узким разрезом глазах - страдание, страдание, известное ему слишком хорошо. Он постучал. Не услышав ответа, тихо позвал:
- Нико! - и снова постучал.
Подождал, пока пасынок, выглядевший моложе своих двадцати пяти лет, о которых он заявлял, поднимет голову, встретил его пристальный взгляд, такой же чистый, как и его собственный, и улыбнулся. Вошел в комнату.
Юноша медленно кивнул, приподнялся, сел, когда Темпус жестом приказал ему: "сиди", и притулился в блаженной тени на его сбитой из досок походной кровати. Оба молча сидели, пока день заполнял комнату, постепенно завладевая их потаенным местом. Преклонив колени, Нико поблагодарил Темпуса за приход. Тот сказал, что, пока будут делать гроб, ничто не должно нарушать распорядок. Не получив подтверждения, командир наемников шумно вздохнул и подумал, что он и сам почел бы за честь выполнить похоронный обряд. Он знал, что наемники из Священного Союза, принявшие военное прозвище "пасынки", почитали его. Он не предал это забвению и не гордился этим, но с тех пор, как они отдали ему свою привязанность и теперь, вероятно, были обречены быть преданными ему так же, как был предан первый их лидер Абарсис, Темпус чувствовал за них свою ответственность. Это его проклятие послало воина-жреца Абарсиса на смерть, и его соратники не могли предложить свою верность человеку меньшего звания, напыщенному принцу или абстрактному делу. Пасынки были элитой наемников, история их отряда под командованием священника-убийцы была почти мифической. Абарсис привел своих людей к Темпусу перед тем, как покончить жизнь самоубийством наиболее почетным образом, оставив их как прощальный подарок и способ гарантировать, что Темпус не сможет уйти от служения богу Вашанке, ведь Абарсис был его жрецом.
Из всех наемников, которых рэнканские деньги позволили Темпусу собрать для принца-губернатора Кадакитиса, этот юный рекрут был самым необычным. Было что-то удивительное в этом аккуратно скроенном черноволосом бойце со спокойными карими глазами и сдержанными манерами. Иногда казалось совершенно невероятным, что этот скромный юноша с чистыми руками, длинными пальцами и робкой улыбкой - главный герой Сирской легенды. Темпус решил не пытаться успокоить перенесшего утрату пасынка Никодемуса. Тщательно подбирая слова, соответствующие горю (Нико свободно говорил на шести языках, древних и современных), он спросил юношу, что у него на сердце.
- Мрак, - ответил Нико на жаргоне наемников, который вобрал в себя множество языков, правда, в основном понятия с четкими границами: гордость, гнев, обида, декларативность, повелительность, абсолютизм.
- Мрак, - согласился Темпус в той же манере и добавил:
- Ты должен пережить это. Мы все должны.
- О Риддлер... Я знаю... Вы можете, Абарсис мог вдвойне, - его голос задрожал, - но это нелегко. Я чувствую себя таким беззащитным. Он всегда был слева от меня, если ты меня понимаешь, - там, где сейчас находишься ты.
- Тогда, Нико, считай, что я здесь надолго.
Нико поднял заблестевшие глаза, медленно покачал головой.
- Место успокоения в наших душах, где деревья, люди и жизнь - это он, пока он там. Как я могу отдыхать, если на моем ложе находится его призрак? Для меня не осталось "маат"... Ты знаешь это слово?
Темпус знал: оно означало спокойствие, равновесие, стремление вещей образовать систему, которая должна быть конкретной и потому возвращающей к жизни. Он на мгновение мрачно задумался о юном наемнике, свободно говорившем, словно адепт архимага, о медитациях, которые обычно переносили его душу в мистическую область, где она встречала душу другую. Наконец он сказал:
- Что плохого в том, что твой друг ожидает тебя там? Что в том плохого, ведь не ты сделал это? "Маат", если это тебя беспокоит, ты обретешь вновь. С ним ты связан духовно, но не плотью. Он не сможет причинить тебе вред и увидеть, что ты боишься того, что некогда любил. Его душа покинет место твоего отдохновения, когда мы официально похороним его. Ты должен сделать более прочным мир с ним и преодолеть свой страх. Всегда хорошо иметь дружескую душу, которая будет ожидать у входа, когда пробьет твой час. Ты ведь любишь его?
Это вконец разбило душу юного пасынка, и Темпус оставил его свернувшимся на кровати и приглушенно рыдающим. Время залечит душевную рану.
На улице, оперевшись о дверной косяк, он аккуратно закрыл обшитую досками дверь, поднес пальцы к переносице и потер глаза. Темпус удивлялся своему предложению оказать Нико поддержку. Он не был уверен, что отважится, но сделал это. Специальный отряд Нико действовал, координируя взаимодействия (а - чаще разрешая споры) наемников и Священного Союза, регулярной армии и илсигской милиции. Темпус пытался тайно разобраться с некоторыми бездомными мальчишками - "уличными крысами" - реальными хозяевами в этих непомерно разросшихся трущобах и единственными людьми, которые что-либо знали о происходящем в Санктуарии, городе, который мог стать стратегически важным пунктом, если все же с севера придет война. Пасынки-связные часто приходили к нему за советом. Еще одна задача Нико состояла в том, чтобы подготовить хорошего фехтовальщика из известного в Санктуарии вора по имени Ганс, которому Темпус был должен, но не позаботился расплатиться с ним лично. А юный бандит, ободренный своими первыми успехами, становился все более раздражительным и сварливым, когда Нико, сознавая, что Темпус в долгу у Ганса, а Кадакитис необъяснимо благоволит к нему, прилагал усилия к тому, чтобы вывести обучение за рамки фехтования, используя собственный опыт в области стратегии кавалерии, тактики партизан и ковбойских методов ведения боя, при которых обходились без оружия, делая ставку на неожиданность, точность и инстинкт. Хотя вор признавал ценность того, что пытался вдолбить ему пасынок, гордость заставляла его задирать нос: он не мог знать, будет ли у него шанс использовать эти знания, и скрывал свой страх перед неудачей под маской гнева. После трех месяцев упражнений пасынок почувствовал возможным (черная кровь из желудка, светлая кровь из легких или розовая пена из ушей говорят о смертельном ударе; корень тысячелистника, наструганный в рану, подавляет боль; жвачка из женьшеня восстанавливает жизненные силы; мандрагора в сотейнике у противника делает его небоеспособным; аконит убивает каждого десятого; зелень или сено привлекают лошадь на линию противника; проволока с рукоятками или нож делают ненужными пароли, длительное притворство или фальшивые документы) обратиться к Темпусу с просьбой о необходимости дополнительных занятий. Вор по имени Ганс был настоящим пройдохой и, как любой другой в этом городе, желал научиться хорошо владеть мечом. Но вот лошади...
- Что касается искусства верховой езды, - говорил Нико почти печально, - нельзя научить тонкостям езды самоуверенного новичка, который тратит больше времени, чтобы доказать, что ему никогда не понадобится владение этим искусством, чем практиковаться в том, чему его обучают.
Подобным образом, пока шло обучение, боязнь Ганса получить ярлык обучающегося пасынка или члена Священного Союза мешала ему установить дружеские отношения с эскадроном во время длинных вечеров, когда за кружкой пива велись продолжительные разговоры и можно было получить много полезной информации.
Во время доклада (самой длинной речи, которую Темпус когда-либо слышал от Никодемуса) Темпус не мог не заметить тщательно скрываемого отвращения, недовольства и нежелания признать поражение, которые таились в низко опущенных глазах Никодемуса и его озадаченном лице. Решение Темпуса объявить рекрута Шедоуспана окончившим обучение, подарить ему коня и отправить на дело вызвало лишь слабый наклон головы - согласие, ничего более, у юного и страшно сдержанного молодого наемника. С тех пор он его не видел. А увидев, не спросил ни о чем из того, что собирался выяснить, не задал ни одного вопроса об обстоятельствах смерти партнера или об особенностях мглы, которая опустошила Лабиринт.
Темпус шумно выдохнул воздух, проворчал что-то и оттолкнулся от белой стены казармы. Он собирался пойти выяснить, что сделано в отношении гроба и похоронного обряда, пока солнце не село за окруженное стеной поместье. Ему не было нужды слушать юношу, он слушал только свое сердце.
Он не был в неведении относительно зловещих событий предыдущего вечера: сон никогда не был его страстью. Среди ночи он пробрался по канализационным туннелям в укромные апартаменты Кадакитиса, продемонстрировав, что старый дворец невозможно охранять, в надежде, что мальчик-принц прекратит болтовню о "зимнем дворце - летнем дворце" и переведет свою свиту в новую крепость, которую построил для него Темпус на удобной для обороны дамбе с маленьким домиком на самом ее конце. Получилось так, что именно от принца он впервые услышал (который во время разговора предпринимал доблестные попытки не прикрывать свой нос надушенным носовым платком, который он тщетно пытался найти, когда между портьерами его спальни появился Темпус, распространяя вонь сточных вод) о мгле-убийце, которая унесла дюжину жизней. Темпус с молчаливым согласием принял его утверждение, что маги, должно быть, правы и такое событие было полностью мистическим, хотя "гроза без дождя" и ее результаты Темпусу были вполне понятны. Ничего таинственного не осталось для него после изучения в течение более чем трех столетий тайн жизни, за исключением, возможно, вопроса о том, почему боги разрешают людям заниматься магией или почему колдуны допускают к людям богов.
Столь же скрытным Темпус был, когда Кадакитис, ломая руки с покрытыми лаком ногтями, говорил ему о необычной кончине Первого Хазарда и удивлялся с мрачным сарказмом, почему бы адептам не попытаться взять на себя вину за грехопадение одного из них предположительно с сестрой Темпуса (здесь он искоса глянул на Темпуса из-под своих белокурых фамильных локонов), беглой убийцей магов, которая, как он теперь начал думать, была плодом ночных кошмаров колдунов. (Когда эта персона оказалась у них в темнице, ожидая следствия и приговора, не нашлось и двух свидетелей, способных опознать ее, а как она сбежала, никто не знал.) - Могло быть и так, что адепты провели чистку своего ордена и не хотят, чтобы кто-нибудь знал об этом, как ты думаешь? - Это тщательно продуманное политическое заявление Кадакитиса означало уклонение принца и его властных структур от вовлечения в это дело. Темпус воздержался от комментариев.
Смерть Первого Хазарда оказалась приятным сюрпризом для Темпуса, который потакал активной (но тайной) кровной мести гильдии магов. Он не выносил колдовства любого рода.
Он изучил и отбросил полностью философию, системы личной дисциплины, подобные используемой Нико магии, религию, разновидность дьявольского учения, насаждаемого магами-воителями, носившими на лбу Голубую Звезду. Человек, в юности провозгласивший, что он предпочитает вещи, которые может трогать и чувствовать, не переменился со временем, а только утвердился в своих взглядах. Адепты и колдуны были ему омерзительны. Он еще в юности познал на себе мощь настоящих колдунов и все еще нес проклятие одного из них, а потому его ненависть к ним была неувядаемой. Темпус подумал, что, даже когда умрет, его злоба будет беспокоить их - он, во всяком случае, надеялся, что так и будет. Для борьбы с искусными волшебниками необходимо было великолепное знание чернокнижия, а он остерегался подобных наук. Цена была слишком высока. Он никогда не признал бы силу выше свободы, вечное рабство духа было слишком большой ценой за преуспевание в жизни. Но в то же время обычный человек не мог выстоять один против опаляющей ненависти колдуна. Чтобы выжить, он был вынужден заключить пакт с богом войны Вашанкой. И был посажен на ошейник, подобно дикой собаке, следуя за ним по пятам. Но то, что делал, ему не нравилось.
Были в этом и свои плюсы, если их можно назвать таковыми.
Он жил беспечно, хотя вообще не мог спать, он был невосприимчив к простой и отвратительной военной магии, у него был меч, который крушил чары словно мел и светился, когда бог проявлял заинтересованность. В бою он был гораздо быстрее смертных - пока они медленно двигались, он мог делать все, что хотел, на заполненном людьми поле, которое казалось свалкой для всех, кроме него самого. Вдобавок его огромная скорость увеличивалась за счет коня, если конь был определенной породы и крепкого сложения. И раны, которые он получал, излечивались быстро - мгновенно, если бог любил его в этот день, и медленнее, если они были в ссоре. Только однажды, когда он и его бог серьезно поссорились из-за вопроса о том, была ли изнасилована сестра бога, Вашанка действительно покинул его. Но даже и тогда способность к регенерации - замедленной, но очень болезненной - сохранилась.
В этом были причины его таинственности. Только в среде наемников он мог без страха смотреть глаза в глаза. В эти дни в Санктуарии он много времени проводил среди своих людей.
Смерть Абарсиса поразила его сильнее, чем он мог допустить.
Иногда казалось, что еще одно несчастье, обрушившееся на его плечи, и он рассыплется в прах, которым, несомненно, станет он рано или поздно.
Когда он проходил по выбеленному двору мимо конюшни, лошади высунули сквозь решетку серо-стальные морды и заржали. Темпус остановился погладить их, шепча теплые, дружеские слова перед тем, как выйти через заднюю калитку на учебный плац, представлявший собой естественный амфитеатр, окруженный небольшими холмами, где пасынки тайно обучали нескольких илсигов, желавших попасть в резерв милиции, финансируемой Кадакитисом.
Закрыв за собой калитку и посматривая искоса на арену (пересчитывая по головам солдат, которые или сидели на изгороди, или прислонились к ней, или топтали песок, чеканя шаг, тренируясь для вечернего похоронного обряда), он подумал о том, как хорошо, что никто не в состоянии определить причину смерти Первого Хазарда. Ему следовало определиться в отношении своей сестры Саймы, и чем быстрее, тем лучше. Он дал ей свободу, но она злоупотребила его терпением. Он старался не принимать во внимание тот факт, что оплатил ее долги своей душой с тех пор, как архимаг проклял его за ее действия, но не хотел игнорировать ее отказ воздержаться от борьбы с чародеями. Вообще это было ее право - убивать колдунов, но у нее не было права делать это в городе, где он разрывался между законом и моралью. Вся сложность в деле с Саймой заключалась в том, что он не хотел быть наблюдателем. Так ничего и не решив, он шел по холодной бурой траве к деревянной изгороди высотой ему по грудь, за которой в более счастливые дни его люди обучали илсигов и друг друга. Сейчас они складывали там погребальный костер, таская хворост из кустарника за алтарем Вашанки, в виде пирамиды из камней, указывающей прямо на восток.
Пот никогда не собирается каплями на холодном зимнем воздухе, но изо ртов при дыхании шел белый пар; ворчание и насмешки были хорошо слышны в бодрящем утреннем воздухе.
Темпус наклонил голову и вытер губы, чтобы скрыть улыбку, когда услышал поток ругательств: один из тащивших сучья уговаривал бездельников взяться за работу. Ругань можно было отнести ко всем неработающим. Сидящие на изгороди, отшучиваясь, соскочили на землю, другие отлепились от стены. Перед ним они делали вид, что их не касается дурная примета случайной смерти. Но и ему было нелегко перед лицом беспричинной смерти, отнимающей славу гибели на поле боя. Все они боялись случайной гибели, бессмысленной немилости судьбы, ведь они жили как по воле случая, так и по милости бога. Когда дюжина солдат гурьбой направилась к кустарнику позади алтаря, Темпус почувствовал, что бог зашевелился внутри его, и побранил Вашанку за потерю бойца. Сейчас у них были не лучшие отношения - у человека и его бога. Настроение было препаршивым, зимний мрак и сообщения о кровавых грабежах мигдонианцев на севере, к подавлению которых у него не было возможности присоединиться, вызывали у него чувство обреченности.
Первое, что он заметил, это то, что два человека, спустившиеся к нему с возвышения у алтаря, были ему незнакомы, и лишь потом он сообразил, что ни один из пасынков не двинулся: каждый стоял как вкопанный. Холод обдал его, подобно гонимой ветром волне, и покатил к казармам. Бледное небо затянули облака, шелковистый сумрак поглотил день. Собирались черные тучи, над алтарем Вашанки высоко в черном небе появились две светящихся красных луны, как если бы огромный кот сидел ночью в засаде высоко наверху. Наблюдая за двумя движущимися фигурами (идущими мимо неподвижных солдат, которые даже не знали, что стоят сейчас в темноте), окруженными бледным нимбом, освещавшим их путь, тогда как колдовской холод возвещал об их приближении, Темпус тихо выругался. Его рука потянулась к бедру, где сегодня было не оружие, а только завязанная узлом веревка. Следя за незнакомцами, он ждал, закинув руки за ограду. Красные огни, светящиеся над алтарем Вашанки, замигали. Земля содрогнулась, камни алтаря посыпались на землю.
"Удивительно, - подумал он. - Очень странно". Он видел между вспышками своих солдат, удивляясь, как далеко распространяется колдовство: были ли они заворожены в своих постелях, или на плацу, или верхом на лошадях, патрулируя город.
- Ну, Вашанка, - проговорил он, - это твой алтарь они разрушили.
Но бог молчал.
Кроме этих двоих, идущих размеренным шагом по земле, изрытой колеями от повозок, никто не двигался. Птицы не пели, насекомые не летали, а пасынки молча стояли как истуканы.
Импозантного человека в толстой меховой мантии его спутник поддерживал за локоть. Темпус пытался вспомнить, где он видел это аскетическое лицо - проникающие в душу глаза были печальны, черты лица тонки и полны энергии под черными посеребренными волосами, - а затем со свистом выдохнул воздух, когда понял, какая сила приближалась к израненной земле Санктуария. Второй, чью гибкую мускулатуру и загорелую кожу подчеркивали покрытая узорами кольчуга и мягкие низкие сапоги, был либо женщиной, либо самым хорошеньким евнухом, какого Темпус когда-либо видел. Кто бы он ни был, он (она) был встревожен, выходя из некоего материального мира под руку с энтелехией владыки грез Ашкелоном.
Когда они подошли к нему, Темпус вежливо кивнул и сказал очень тихо, с нарочитым почтением:
- Салют, Эш. Что несешь ты в это бедное царство?
Гордые губы Ашкелона скривились, кожа вокруг них была очень бледной. За руку его держала цветущая женщина, и на ее фоне он выглядел еще более бледным, но когда он заговорил, его голос зазвучал низким басом;
- Жизнь тебе, Риддлер. А что здесь делаешь ты?
- Жду твоего проклятия, маг. - Для Ашкелона такой титул звучал как оскорбление. И владыка грез понял это.
Вокруг его головы плавали серебряные звезды, покачиваемые бризом. Его бесцветные глаза потемнели, собирая на небе гневные тучи.
- Ты не ответил мне.
- И ты мне тоже.
Женщина смотрела на Темпуса с недоверием. Она раскрыла было рот, но Ашкелон ударил ее затянутой в перчатку рукой, разбив губы. Капля крови скатилась по его руке и капнула на песок. Он хмуро посмотрел на нее, затем на Темпуса.
- Я ищу твою сестру. Я не причиню ей вреда.
- Но ты заставишь ее причинить вред себе самой?
Владыка теней, которого Темпус фамильярно называл Эш, вытер кровавый след с перчатки.
- Уж не думаешь ли ты, что сможешь защитить ее от меня?
Ведь я реален? - Он развел руками, поднял их вверх и резко опустил, хлопнув себя по бедрам.
Нико после глубокой медитации пробудился в казарме от холода, наславшего сон на бодрствующих, добрался до тренировочного лагеря и принялся осматриваться, стуча зубами, в тщетной попытке унять дрожь.
"Нет", - ответил Темпус на первый вопрос Ашкелона - с Такой нежной улыбкой на устах, что она не предвещала ничего хорошего.
"Да", - был ответ на второй вопрос.
- Она сама виновата, - продолжал владыка грез, - уж больно сильнее опустошение она произвела.
- Я не знаю, какое она произвела опустошение, что оно могло затронуть тебя, но полагаю, что смертельная мгла прошлой ночи была предвестником твоего появления. Зачем ты пришел, Эш? Я не имею с ней дел.
- Ты способствовал ее освобождению из тюрьмы, Темпус, именно ты - так говорят мне грезы жителей Санктуария.
Я здесь, чтобы предупредить тебя. Ты знаешь, что я не могу настичь тебя через сны, это так, но я могу покарать тебя через тех, кого ты считаешь своими... - Он взмахнул рукой, чтобы указать на неподвижных людей, замороженных и даже не ведающих об этом. - Я могу потребовать их души в любое время.
- Чего ты хочешь, Эш?
- Я хочу, чтобы ты, пока я здесь, воздержался от вмешательства в мои дела. Я решу проблему с Саймой, и, если ты будешь вести себя осмотрительно, когда я уйду, твой небольшой отряд головорезов вернется к тебе целым и невредимым.
- Так ты сделал это для того, чтобы нейтрализовать меня?
Ты мне льстишь. Меня не заботит, что ты сделаешь с Саймой, - любой исход пойдет мне на благо. Освободи моих людей.
- Я не могу поверить, что ты останешься в стороне. В полдень я должен быть рукоположен в должность временного Первого Хазарда местной гильдии магов.
- Здесь, в трущобах? Это не в твоем стиле...
- Стиль? - Он возопил так громко, что его компаньонка вздрогнула, а Нико неосторожно столкнул камешек, который, погромыхивая, покатился по склону. - Стиль! Она вошла в мой мир и разрушила его. - Он положил руку на запястье другой. - Теперь у меня есть лишь два выхода: либо я принуждаю ее отречься от идеи убить меня, либо заставляю ее завершить начатое.
И ты знаешь, что ожидает меня, несущего бремя обязанностей, в конце жизни. Что сделал бы ты на моем месте?
- Я не знал, почему она оказалась здесь, но теперь кое-что проясняется. Она хотела уничтожить тебя в твоей цитадели и была выброшена оттуда сюда, так? Но почему она не достигла цели?
Владыка, глядя мимо Темпуса, пожал плечами.
- Она не была уверена. Ее воля не соединилась с ее сердцем.
У меня теперь есть шанс исправить это... Ничто не остановит меня. Будь осторожен, мой друг. Ты знаешь, какие силы я могу привлечь, чтобы победить.
- Освободи моих людей, и после завтрака мы вместе подумаем, как помочь тебе. Глядя на тебя, хочется выпить что-нибудь горячее. Ты ведь можешь пить, не так ли? Вместе с формой приходят определенные физиологические функции, вне всяких сомнений.
Ашкелон вздохнул, его плечи опустились.
- Да, это так. Я удивлен, что ты идешь на компромисс, но это на пользу нам обоим. Это Джихан. - Он кивнул в сторону девушки. - Поприветствуй нашего хозяина.
- Хочу пожелать, чтобы ваши дела шли исключительно хорошо, - сказала женщина, и Нико, увидев, как Темпус едва заметно содрогнулся от головы до сандалий, уже собрался было броситься на помощь, подумав о том, что в ход пошло маломощное заклятие. Он не ошибся: движение тела и тембр голоса девушки ясно говорили, несмотря на вежливость, о ее враждебности. Выведенный из равновесия происходящим, Нико бросился вперед, слишком поздно спохватившись, что нужно избегать шума, и услышал слова Темпуса:
- Оставь его, Ашкелон! - и вдруг почувствовал апатию. Его веки сами собой закрылись, он тщетно боролся со сном, слыша тихий голос владыки грез.
- Я сделаю этого человека моим заложником, оставив Джихан с тобой, - это справедливый обмен. Тогда я освобожу других, тех, кто ничего не помнит, на время моего пребывания здесь, если ты будешь придерживаться своего обещания. Посмотрим, насколько честным окажешься в том, что сказал.
Нико почувствовал, что он вновь может видеть и двигаться.
- Иди сюда, Никодемус, - позвал Темпус. Нико повиновался.
Выражение лица командира умоляло Нико относиться к происходящему спокойно, а его голос послал Нико заказать завтрак на троих. А вокруг по мановению руки Ашкелона все пришло в движение. Пасынки продолжили разговоры, которые вели до прибытия владыки грез, удивленно поглядывая на невесть откуда взявшегося Нико. Тот, игнорируя их пристальные взгляды, присвисчнул, чтобы скрыть волнение и страх, и отправился выполнять поручение Темпуса.

Глава 3

Так случилось, что Никодемус из Священного Союза сопровождал Ашкелона в Санктуарий. Они ехали на двух его лучших жеребцах. При этом в его ушах стоял звон от того, что он слышал, глаза болели от того, что он видел, а сердце тревожно билось в сжавшейся груди.
Во время завтрака Ашкелон заметил Темпусу, что для него должно быть муками ада томиться под гнетом проклятия и от присутствия бога.
- В этом, есть и свои положительные стороны.
- Я могу даровать тебе смерть: такая малость пока в моей власти.
- Благодарю, Эш, оставим все как есть. Хотя мое проклятие отказывает мне в любви, оно дает мне свободу.
- Тебе было бы неплохо найти союзника.
- Никто из тех, кто сотворил убийственную мглу, не уйдет от ответственности, - возразил Темпус, хрустя пальцами.
- Колдовство все еще вызывает у тебя ненависть? Думаю, ты не останешься в стороне в назревающем конфликте.
- Я не меняю принципов.
- О! И в чем же они состоят?
- Единственная вещь беспокоит меня в эти дни, - не ответил Темпус.
- Какая?
- Проникновение в мир чуждых магических сил.
- Увидим, как это отразится на тебе, когда ты останешься без своего бога.
- Ты боишься меня, Эш? Я никогда не давал тебе для этого оснований, никогда не соперничал с тобой за твое место.
- Кому ты хочешь пустить пыль в глаза, Риддлер? Я что, мальчик? Твои способности и опасные наклонности говорят сами за себя. Я не сделаю дополнительных уступок...
Верховая езда среди дня с владыкой грез по Санктуарию принесла Нико облегчение после напряженного разговора за обеденным столом у его командира. То, что Ашкелон отпустил его перед зданием гильдии магов с высокими стенами на улице Аркана, было весьма неожиданным - он не смел надеяться на это, но энтелехия седьмой сферы приказал Никодемусу вернуться к этим воротам до захода солнца. Нико без сожаления наблюдал, как его лучший конь исчез за воротами. Возможно, он никогда больше не увидит ни этого коня, ни его всадника.
Нико приводило в отчаяние полученное им задание. Пока Ашкелон был поглощен прощанием с необычной женщиной, Темпус тихонько приказал Нико предупредить наемников о соблюдении комендантского часа, но по возможности не мешать празднествам гильдии магов в этот вечер и найти возможность пробраться в "Распутный единорог" - таверну с крайне скверной репутацией в скверном районе этого скверного городка.
Нико никогда не был в "Распутном единороге", хотя проезжал мимо множество раз во время вылазок в Лабиринт. Таверны беднейшей части города, такие, как "Держи пиво" на стыке Парка Неверных Дорог и Губернаторской Аллеи и "Золотой оазис" за пределами Лабиринта, нравились ему больше, и он, чтобы подкрепиться, предпочитал останавливаться в них. В "Держи пиво" ему удалось предупредить отца знакомой девочки, чтобы его семья в этот вечер не выходила из дома, дабы не попасть под воздействие смертельной мглы, если она вдруг появится вновь.
В "Оазисе" он нашел одного из членов Священного Союза и капитана Уэлгрина, поглощенных игрой в кости, ставкой в которой был кинжал с необычным лезвием (хороший приз, ведь это была "волшебная сталь", как заявил капитан: металл, который до того существовал лишь в легендах), и передал свое сообщение обоим, чтобы оно дошло до дворца и гарнизона.
В Лабиринте ему показалось, что судьба изменила ему: вдруг улетучилось его чувство направления. Серпантин должен был быть прямо на юг - юго-запад, но, похоже, энтелехия Ашкелон не заворожил его! Он крепко сидел в седле под словно мыльным, покрытым пеной небом. Все было необычно: солнца нигде не было видно, а путь до набережной показался вдвое длиннее.
Склады в гавани, где случай лишил жизни его напарника, появились внезапно; их обуглившиеся стены казались неясными тенями в белом тумане, настолько плотном, что Нико едва видел, как его лошадь поводит ушами. Собираясь капельками, туман становился жирным и зловонным, и пальцы скользили по намокшим поводьям. Холод проникал в самую душу. Нико пребывал в состоянии легкого транса, очищающего ум, и его тело двигалось синхронно с лошадью, а его дыхание смешивалось с гулкими ударами копыт, успокаивая душу.
В этом состоянии он чувствовал присутствие людей за дверями домов, обрывки их разговоров и дум, которые вытекали за пределы безликих кирпичных фасадов из внутренних двориков и иссохших сердец. Иногда на нем задерживались взгляды, он знал это, чувствуя возмущение ауры, словно от роя возбужденных пчел. Когда его лошадь с недовольным фырканьем остановилась на перекрестке, он почуял настойчивое внимание к себе. Кто-то знал его лучше, чем случайный уличный прохожий, бдительно повернувшийся при виде наемника, едущего верхом по Лабиринту, или шлюх, которые наполовину скрывались в дверных проемах, разочарованные и потерявшие к нему интерес. Будучи дезориентированным, он произвольно выбрал левое ответвление от дороги в надежде увидеть картину шествия, которое должно было предположительно следовать в этом направлении, или хотя бы какой-нибудь приметный знак, который укажет ему нужное направление. Он не знал Лабиринт настолько хорошо, как ему следовало бы, и его обостренное медитацией периферийное восприятие могло лишь сказать ему, насколько близко находятся ближайшие стены и немного о том, кто скрывается за ними: он был не адептом, а лишь тренированным бойцом. Нико узнал человека и стряхнул с себя страх и дурные предчувствия, ожидая встречи. Он надеялся, что вор по имени Ганс сам объявит о своем присутствии. Ведь если бы Нико позвал вора, Ганс, несомненно, растаял бы в аллеях, которые он знал лучше, чем кто бы то ни было, а тем более укрывшийся в них Нико, который чувствовал себя совсем потерявшимся среди лачуг.
Он умел ждать, научившись терпению, ожидая богов для раз говора на продуваемых ветром обрывах, когда волны прилива лизали носки его сапог. Через некоторое время Нико начал различать куполообразные палатки, слез с лошади и повел ее среди разбитых ящиков и сгнивших фруктов на окраине базара.
- Стеле! - Ганс назвал его боевым именем и спрыгнул беззвучно, как призрак, с закрытого балкона прямо перед ним. Испуганная лошадь Нико отпрянула назад, ударив задними копытами по ящикам и стене палатки, чем вызвала вспышку гнева, пришедшего в ярость ее владельца. Темный трущобный ястреб неподвижно ждал, пока закончится перепалка, его глаза сверкали от невысказанных слов ярче, чем любой из ножей, что он носил, победоносная улыбка перетекла в его обычную надменность, пока он складывал фиги из пальцев.
- Я был там в то утро, - услышал Нико, нагнувшись над левым задним копытом лошади и проверяя, не попали ли щепки в подкову. - Слышал, что твой отряд потерял человека, но не знаю, кого. Таинственная погода стояла в эти дни. Ты знаешь что-нибудь, что следовало бы знать мне?
- Возможно. - Нико отпустил копыто, смахнул щеткой пыль с боков лошади и выпрямился. - Когда я бродил по глухим улочкам приморского городка - не помню его названия - со стрелой в кишках и не решался обратиться к хирургу за помощью, стояла погода, подобная этой. Человек, который приютил меня, сказал, чтобы я не выходил на улицу до тех пор, пока не установится ясная погода. Серая мгла - порождение метаний душ мертвых адептов на их пути в чистилище. Передай это своим друзьям, если они есть у тебя. Это честный обмен? - Он подобрал поводья и ухватился за гриву, чтобы вскочить на лошадь, когда увидел движение пальцев Ганса - "заметано". Вор в ответ обещал показать ему нужное направление. Некоторое время они ехали в молчании, потом Шедоуспан спросил:
- Что происходит? Я был в казармах. Никогда еще я не видел Темпуса испуганным, но он явно боялся этой девочки, что была в его комнате. Он с раздражением велел мне поставить ,свою лошадь в конюшню и проваливать. - Шедоуспан внезапно умолк, показав, что не хочет продолжать, и пнул ногой дыню, лежавшую на дороге, которая раскололась, явив кишевших внутри личинок мух.
- Может быть, он хотел уберечь тебя от неприятностей.
А может, посчитал, что его долг тебе уплачен сполна и ты не должен бродить в лагере, когда тебе вздумается, и поливать нас грязью подобно другим илсигам.
Потоки брани явились неоспоримым доказательством верности курса на "Распутный единорог", это подтверждали и некоторые другие признаки, незаметные с первого взгляда. (Нико не смотрел, вдет ли за ним Ганс. Если ему не удалось предостеречь вора, то, может, хоть чувство обиды удержит Ганса на расстоянии от Нико и его командира некоторое время. Этого будет достаточно.) Прошло довольно много времени, прежде чем Нико увидел вывеску с изображенным на ней удовлетворяющим самого себя единорогом, скрипевшую под напором влажного зловонного бриза, дувшего с гавани. Выбросив из головы мысли о Гансе, Нико приблизился к полуразвалившимся лачугам и не увидел ни одного дружелюбного лица. Улыбнись он - и он услышит поток проклятий, сопровождаемый плевками, свирепыми взглядами и соответствующими жестами. Посетители "Единорога" явно не обрадовались, увидев пасынка. Когда он вошел, в зале повисла тишина, густая, как рэнканское пиво, и, пока она рассеялась, времени прошло больше, чем ему хотелось бы. Он направился к бару, на ходу оглядев зал, набитый местными скандалистами, и поблагодарил бога за то, что утром пренебрег бритьем. Похоже, он выглядел более грозным, чем считал сам, когда повернулся спиной к угрюмой, враждебной толпе, возобновившей свою болтовню, и заказал бочковое пиво у бармена. Крупный сильный мужчина стукнул перед ним кружкой, ворча, что как было бы хорошо, если бы он выпил и убрался раньше, чем начнет собираться толпа, иначе он, бармен, не отвечает за последствия и Нико получит счет за любой ущерб, причиненный бару. Выражение глаз этого крупного мужчины было явно недружелюбным.
- Ты тот, кого зовут Стеле, не так ли? - предъявил ему обвинение бармен. - Это ты сказал Гансу, что один из лучших способов убийства - удар ножом сзади снизу вверх, под лопатку или же мечом между ног противника, тогда он умрет прежде, чем увидит твое лицо?
Нико уставился на него, чувствуя, как от гнева у него немеют конечности.
- У меня нет сейчас времени разубеждать тебя, - сказал он тихо. - Где Беспалый, бармен? У меня есть для него сообщение, которое не может ждать.
- Здесь, - ухмыльнулась гора в фартуке, бросив тряпку на обитый край керамической раковины бара. - В чем дело, сынок?
- Он хочет, чтобы ты отвел меня к леди - ты знаешь, о ком идет речь.
Действительно, Темпус велел Нико сообщить Беспалому о намерении Ашкелона противостоять Сайме и получить информацию, которую женщина сочтет нужным передать Темпусу. Но он был обижен, и он опоздал.
- Я должен быть в гильдии магов до захода солнца. Нужно торопиться.
- Ты говоришь не с тем Беспалым, и это плохая идея. Кто это - он?
- Бармен, я оставляю это на твоей совести. - Нико отодвинул кружку и отступил на шаг от стойки бара, но понял, что не сможет уйти, не выполнив приказания, и протянул руку, якобы взять кружку снова.
Рука грузного бармена без большого пальца оказалась вывернутой в запястье, уложив его самого на стойку бара. Он стал умолять потерпеть.
- Разве он не сказал тебе, чтобы ты не входил сюда нагло, как какая-нибудь шлюха? Он стал небрежным или забыл, кто его друзья? Почему ты не вошел с черного хода? Что ты предлагаешь мне - уйти с тобой в середине дня? Я...
- Я счастлив, что вообще нашел твой писсуар, риггли. Идем или ты собираешься потерять остальные пальцы?
К стойке подошел посетитель, и Беспалый, потирая вывихнутое запястье, пошел обслуживать его, велев девице, чья блуза на груди была испещрена серыми пятнами пыли и розовато-белыми там, где она эту пыль вытирала, отвести Нико в служебную комнату.
Теперь Нико наблюдал за человеком, назвавшимся Беспалым, через стекло, которое с другой стороны было зеркалом, и очень беспокоился. Спустя некоторое время дверь позади него, о которой он думал, что она ведет в клозет, открылась, и вошла женщина, одетая в замшевые краги илсигов. Она сразу спросила:
- Какое сообщение мой брат передал для меня?
Оглядев ее, Нико отметил, что глаза у нее серые, а волосы черные, хотя и тронуты сединой, и что она в любом случае не похожа на Темпуса. Закончив свой рассказ предупреждением о том, что она ради сохранения собственной жизни ни при каких обстоятельствах не должна никуда выходить в этот вечер празднества гильдии магов, он в ответ услышал смех. Его сладостный .звон не соответствовал похолодевшей вдруг спине Нико.
- Передай моему брату, чтобы не боялся. Он, должно быть, недостаточно хорошо знает Ашкелона, чтобы принимать его угрозы всерьез. - Она пододвинулась ближе к Нико, и он утонул в ее глазах цвета штормовых туч, в то время как ее рука подобралась к его портупее и притянула к себе.
- У тебя есть деньги, пасынок? И время, чтобы их потратить?
Сердце Нико пробило поспешный отбой в ответ на ее насмешку. Горловой хохот Саймы преследовал его, пока он бежал по лестнице. Она крикнула ему вслед, что только хотела передать с ним любовь к Темпусу. Услышав, как хлопнула дверь на лестнице наверху, Нико бросился вон так быстро, что забыл заплатить за свое пиво, и только на улице, отвязывая лошадь, вспомнил про это, но никто не выбежал, чтобы догнать его. Глянув на небо, Нико решил, что может успеть в гильдию магов вовремя, если, конечно, не заблудится снова.

Глава 4

Возвращаясь в мыслях на десять месяцев назад, Темпус понял, что ему следовало ожидать чего-то подобного. Вашанка слабел день ото дня: исчезло его имя с купола дворца Кадакитиса; строительство храма бога-Громовержца было заморожено - его основание было осквернено, равно как и сам верховный жрец; ритуал Убиения Десяти был прерван Саймой и последовавшим за этим пожаром; Темпус и Вашанка произвели на свет мальчика, о чем бог решил умолчать; Абарсису разрешено было покончить с жизнью, несмотря на то, что он был первым из воинов-жрецов Вашанки. А теперь полевой алтарь, который построили наемники, был сброшен на землю у Темпуса на глазах одним из учителей Абарсиса, энтелехией, выбранным, чтобы уравновесить беспредельное влияние бога, а сам Темпус был заточен в собственных апартаментах Дочерью Пены с совершенно человеческим намерением воздать ему по заслугам.
Он мрачно размышлял о том, что раз уж его бог подвергался гонениям, значит, и на его долю должны выпасть испытания, поскольку Вашанка и он были связаны Законом Гармонии. Но заявление Джихан о намерении изнасиловать его ошеломило Темпуса. А ведь его ничто не удивляло уже многие годы.
- Насильником зовут они тебя, и на то есть веские причины, - сказала она, пытаясь дотянуться под кольчугой до корсета, чтобы освободиться от него. - Посмотрим, как это понравится тебе самому. - Он не мог ни остановить ее, ни заставить себя не реагировать на нее. Ее совершенное тело было выбрано в качестве женского возмездия. Позже она сказала ему, стирая нежной рукой следы от кольчуги со своих бедер:
- Ты никогда не слышал, чтобы женщина одерживала верх?
- Нет. - Он был неподдельно удивлен. - Джихан, я был плох?
- Любовь без чувств, ум без ласки, возбуждение от колдовства... У меня нет опыта в плотских наслаждениях. Надеюсь, ты хорошо наказан и раскаиваешься, - коротко хихикнула она.
- Предупреждаю тебя: те, кто полюбит меня, умирают от любви, а те, кого полюблю я, обречены отвергнуть меня.
- Ты самонадеян. Думаешь, я испугалась? Мне следовало бы ударить тебя посильнее. - Она игриво шлепнула его ладонью внизу живота. - Я хочу его (она имела в виду Ашкелона), но он только смотрит на меня взглядом голодного мужчины. Ты видел его запястье, там, где Сайма пронзила его своей шпилькой?..
- Не представляю тебя в его объятиях. - Темпус хотел притянуть ее к себе, обнять ее тонкое мускулистое тело. Но она отодвинулась и сказала:
- А ты в долгу передо мной - твоя сестра забрала у меня любовь мужа раньше, чем его губы коснулись моих. Когда мой отец выбрал меня из моих сестер скрасить одиночество Ашкелона, я имела год, чтобы сделать выбор. Я узнала и полюбила его достаточно, чтобы плотски захотеть его, и сказала ему об этом. Он дал мне тело. Ведь я человек теперь, человек, скажи?
Он решил, что ее прекрасное тело было слишком сильным и слишком стройным, чтобы быть смертным, но не стал говорить ей об этом.
- Да, - продолжала она, встав и держа руки на невероятно тонкой талии, направляясь, пока говорила, к постели. - Я стала человеком ради любви и теперь не в состоянии потребовать ее...
Да, я имею тело, но Сайма встала на моем пути. И поскольку я не могу получить сатисфакцию от нее - он запретил мне это удовольствие, - я получу ее от тебя. Свое желание я высказала достаточно ясно. - Ее голос понизился. Она сделала еще один шаг к нему.
Он завозражал, и она расхохоталась.
- Ты очень привлекательная.., леди и имеешь безупречные рекомендации... Но ты не имеешь опыта в делах этого мира, хрупкого, неудобного и поэтому неэффективного, и, полагаю, я должен извинить тебя. - Он поднял руку, взял ее набедренную повязку и бросил ей. - Одевайся и уходи отсюда. Иди к своему хозяину и скажи ему, что я не буду больше расплачиваться за долги моей сестры.
- Ты ошибаешься. Я решила сделать это сама. - Она приблизилась к нему и, сомкнув бедра, опустилась перед ним на постель, положив руки на колени.
- Это реальный долг, в оплату которого силы стихии будут...
Он нажал на шею позади ее правого уха, и она упала без чувств.
Темпус понял: он и Вашанка могут быть наказаны через ребенка, которого они породили с одной из танцовщиц храма Моляна Факельщика Он не знал, как к этому относиться, как не был уверен относительно предположения Ашкелона о смертности или трусости Вашанки.
Он передал находящуюся в бессознательном состоянии женщину пасынкам с указанием, что нужно сделать, и широко усмехнулся. Он не думал, что они сумеют долго удерживать ее, однако какое-то время смогут. Пасынок, которого он послал на поиски Нико, нашел его седлающим лошадь в конюшне.

Предыдущая страница 9 Следущая страница


Сезон штормов

- Стеле сообщил, - передал грубый темноглазый солдат, - что она сказала, что не вернется и нет необходимости чего-то бояться. Он направляется в гильдию магов, как приказал ему архимаг, и предлагает тебе попытаться заглянуть туда. - Мрачная усмешка мелькнула на лице наемника. Он что-то знал. - Тебе нужен кто-нибудь для этого дела, командир?
Темпус собрался было сказать "нет", но передумал и велел пасынку оседлать свежую лошадь, взять его лучшие доспехи и ждать его у наружных ворот здания гильдии магов.

Глава 5

На улицы опустилась тьма, когда Темпус направился верхом на своей лошади через беднейшую часть города к гильдии магов.
Пока не произошло ничего неожиданного, только от лошадиных копыт поднимался пар, как если бы улицы были вымощены сухим льдом. Ему не удалось перехватить сестру в поместье Ластела: слуга, перекрывая лай собак, крикнул через решетку, что хозяин уже отправился на празднество. Он ненадолго остановился у казармы наемников, перед тем как отправиться туда же, чтобы сжечь шарфик, который хранил веками, в домашнем очаге. Ему больше не нужно было ни вспоминать, ни договариваться с колдунами - эта любовь для него была проиграна. С шарфиком сестры проблема, с ней связанная, улетучится, рассыплется в прах, подобно древней высохшей мумии на воздухе.
Перед наружной стеной здания гильдии магов собралась толпа любопытных, чтобы увидеть светила, прибывающие в эрзац-дневном свете этой зачарованной земли. Розовые облака образовали светящийся купол у края стены - когда везде вокруг в это время была ночь. На границе тьмы и света Темпуса ожидал пасынок Джанни, одна нога его была переброшена через седло, шлем свисал у колена, а длинная накидка закрывала круп лошади. Вокруг толпились оборванцы, и его конь, прижав уши, щелкал зубами на илсигов, подходивших слишком близко.
Серая лошадь Темпуса профыркала приветствие гнедому, кудрявый наемник распрямился в седле и отсалютовал, ухмыльнувшись в бороду.
Он перестал улыбаться, когда массивные двери здания гильдии магов приняли их и три юных прислужника проводили их в комнаты, где они теперь ожидали, чтобы раздеться и передать доспехи старательным самодовольным ученикам перед облачением в специальные праздничные одежды (серые шелковые хитоны и летние сандалии), о которых позаботились предусмотрительные колдуны.
"Ашкелон не имеет никаких шансов", - подумал Темпус, но не сказал об этом, хотя Джанни вслух удивился: какая польза от проверки их мечей и кинжалов, если не может быть проверено колдовство волшебников?
Внутри гильдии магов царило лето. Зловонная сырая местность с помощью искусной магии была преобразована в сказочную землю орхидей, эвкалиптов и плакучих ив. Над болотными топями перед заросшими мхом гигантами Темпус увидел Кадакитиса, решительного и властного, в черной мантии, расшитой самоцветами в виде карты империи. Беременная жена принца-губернатора в красном роскошном одеянии, закрывавшем ее живот, грузно повисла на его руке. Взгляд Китти-Кэта был полон сочувствия: да, он тоже считает тяжким бременем улыбаться здесь, но оба знали, что благоразумнее будет соблюдать этикет, особенно с колдунами.
Темпус кивнул ему и двинулся дальше.
Затем он увидел Сайму, державшую Ластела под руку, к которой для маскировки был прочно прикреплен протез большого пальца. Темпус подал сигнал Джанни ждать его и направился к ней, даже не оглянувшись назад, чтобы узнать, повиновался ли пасынок приказу.
Сайма предстала блондинкой средних лет с золотистыми глазами, высокой, одетой в излюбленную адептами мантию переливающегося зеленого цвета, но он, несмотря на иллюзию, видел ее такой, какой знал всегда. И она узнала его.
- Ты пришел сюда без своих любимых доспехов и даже без амулета бога? У меня есть человек, который предупредит, если потребуется оружие.
- Ничего здесь не случится, - пробормотал он, глядя поверх ее головы в толпу и отыскивая Нико. - Если, конечно, сообщение, которое я получил, правда. Или у нас все же возникнут проблемы?
- У нас нет проблем, - сердито заметил Ластел - Беспалый.
- Беспалый, исчезни, а то я отдам тебя Джанни, который быстро научит тебя изображать сценку, как на вывеске твоего бара.
С укоризненным взглядом из-за того, что Темпус произнес здесь его кличку, человек, который" не хотел, чтобы его звали Беспалым за пределами Лабиринта, неуклюже отправился прочь.
Теперь он смотрел на нее, находясь под очарованием ее золотистых глаз. Их обжигающий пристальный взгляд обвинял его, преследуя через века.
"Боже, - подумал он, - я никогда не делал ничего без ошибок. И самой большой была та, что я попросил Вашанку о помощи". В его затылке звучал доносившийся издалека шепот, внушавший ему, чтобы он забрал отсюда свою сестру, пока это возможно.., у него достаточно прав для этого. "У меня большие неприятности, смертный, за которые частично и ты в ответе". - Услышав последнюю фразу, Темпус понял, что это говорил бог.
- Ластел сказал правду, Сайма? Ты хочешь в одиночку столкнуться с яростью Ашкелона? Скажи мне, как ты решилась напасть на лицо такой величины, и докажи, что сможешь исправить свою ошибку без моей помощи.
Она приблизилась к нему, коснулась его горла, пробежала рукой вдоль челюсти, пока палец не нашел его губ.
- Тес, тес. Ты плохой лгун, когда клянешься, что не любишь меня. Зачем тебе рисковать сейчас? Да, я ошиблась в Ашкелоне.
И должна исправить это тем или иным способом. Я тогда не могла ждать, наблюдая его смерть. Его мир обманул меня, он очаровал меня. Ты знаешь, какое наказание может принести мне любовь... Он умолял меня оставить его умирать одного. И я поверила ему... Если бы даже он умер, я продолжала бы любить его.
Каждый из нас несет свое проклятие...
- Ты думаешь, твой вид одурачит его?
Она покачала головой.
- Он сам хочет встречи. А это, - она как бы отбросила руками свою иллюзорную молодость и красоту, - для мелких магов, дети которых прислуживают у ворот. Что касается тебя, не впутывайся в это дело, брат. Сейчас нет времени, чтобы вести философские дебаты. Ты никогда не был компетентен в простых делах, не обремененных решениями суда или совестью. Не пытайся измениться за мой счет. Я буду иметь дело с энтелехией.
Так-то вот! - Она щелкнула пальцами, повернулась на каблуках и пошла прочь, умело подражая молодой женщине, оскорбленной нахальным солдатом.
Пока он смотрел ей вслед, из толпы появился Ашкелон, преградил ей путь, в руках у него была золотая монета, подобная охранному амулету.
Та быстрота, с какой он настиг ее, прежде чем Темпус смог этому помешать, была просто механизмом ее проклятия: она должна отдаться первому подошедшему. Он наблюдал их исчезновение со спазмами в желудке и с болью в горле. И тут увидел Никодемуса, хваставшегося подаренной кирасой перед Джанни.
Эти двое подошли к нему, удивляясь, почему так случилось: ведь у них забрали доспехи. Нико, который прибыл сюда в своих старых доспехах, был одарен так, как не мог себе и представить.
Темпус медленно надевал свой подарок, когда заметил невдалеке чрезмерно яркую фигуру Молина Факельщика и рядом с ним - леди с накрашенными глазами, которая вполне могла быть лазутчиком Мигдонианского альянса. Сейчас она беседовала с Ластелом.
Он попросил пасынков последить за ней.
- Похоже, именно она доставляет контрабандой наркотики в Санктуарий для Ластела, но не нужно задерживать ее по пустякам. Она может оказаться шпионкой, и пасынок, недовольный своей долей, будет для нее лакомым кусочком. Любой из вас годится для этой роли.
- По крайней мере мы должны открыть тайники ее тела, Стеле, - громко хохотнул Джанни, когда они последовали за женщиной, стараясь выглядеть мужественно и хищно. Сердито поглядев на пасынков, Темпус отыскал Факельщика, который скользил, бормоча приветствия и извинения, среди придворных и адептов. Темпус вдруг вспомнил светлые неподвижные глаза Нико: парень знал об угрожающей ему опасности и, преданный Темпусу, как и подобает члену Священного Союза, не сомневался в действиях своего командира и готов был рискнуть жизнью.
"Это война, - говорили глаза парня, - которую мы оба считаем своим призванием. Позднее, возможно, ты объяснишь мне, если сочтешь нужным..."
Темпус знал, что Нико, если останется жив, будет молчать об этом деле.
- Факельщик, думаю, тебе следовало бы пойти посмотреть на ребенка, - сказал он, и его рука тяжело опустилась на плечо священника.
Факельщик потянулся было к бороде, его рот исказился от гнева. Буря эмоций пронеслась по его лицу в ответ на слова Темпуса, пока не остановилась на выражении крайней осторожности.
- Да, я предполагал посмотреть на Сейлалху и ее малыша.
Благодарю за напоминание, цербер.
- Оставайся с ней, - прошептал Темпус тихо, - или увези обоих в более безопасное место.
- Мы получили твое сообщение сегодня в полдень, цербер, - прошипел рэнканский священник и ушел.
Темпус только подумал о том, как хорошо, что неделя празднеств лишь раз в году, когда в розовых облаках над ним начал сгущаться зимний мрак и чьи-то пальцы неожиданно больно сжали его левую руку: прибыла Джихан.

Глава 6

Ашкелон из Меридиана, энтелехия седьмой сферы, владыка грез и теней, стоял перед своим предполагаемым убийцей, немного опешив. Хазарды Санктуария решили, что могут иметь власть над ним, но смертная сила и магия смерти не могут заменить то, что он потерял. Его глаза глубоко утонули под взъерошенными дугами бровей, кожа была мертвенно-бледной, щеки изрезало множество глубоких морщин, делая его похожим на колосса, охраняющего неизвестное море так свирепо, что тамошний народ, который никогда не слышал о Санктуарии, клялся, будто в этих каменных кавернах дьявол растил свой выводок.
Ему дорого стоило обратиться в плоть и организовать преследование Саймы, бежавшей в самое сокровенное убежище гильдии магов. Но он сделал это.
Он сказал ей:
- Твое намерение, Сайма, было не четким. Твое решение было не твердым. Я не мертв и не жив из-за тебя. Освободи меня от этой пытки. Я видел в твоих глазах, что ты не желаешь на самом деле ни моей кончины, ни безумия, которое должно прийти в мир из-за разрушения места успокаивающих грез. Ты жила некоторое время в мире, где грезы не могут решить проблем, не могут быть использованы для определения будущего или для исцеления и обновления. Ты можешь это изменить, вернуть здравомыслие и любовь в этот мир. Я сделаю тебя первой леди Меридиана. На наших набережных снова поднимется хрусталь, улицы будут сверкать золотом, а мой народ закончит желанную победную песню, которую он пел, когда ты разбила мое сердце. - Говоря это, он вытащил из своей одежды платок и держал его развернутым в правой руке. Там, на белоснежном полотне, сверкали осколки Сердца Ашкелона - обсидианового талисмана, который разбили ее шпильки, когда он был надет на его запястье.
Она извлекла шпильки, вынув из своих волос, и крутила их, бело-голубые, зловещие, в своих пальцах.
Он не отпрянул от нее, не глянул даже на ее оружие. Он встретил ее быстрый взгляд и выдержал его, ожидая любого исхода.
Он услышал ее жесткий смех и приготовился предстать перед лицом сборщиков церковной десятины, которые взяли в заклад его душу.
Молодая блондинка исчезла, когда она засмеялась, и Сайма подошла к нему.
- Ты предлагаешь мне любовь? Ты знаешь мое проклятие?
- Я смогу перенести это, если ты согласна провести один год со мной.
- Ты сможешь перенести это? Почему я должна верить тебе, маг? Боги обязаны говорить правду, а ты, я думаю, находишься за пределами ограничений и заблуждений, которым подчиняются боги.
- Помогая мне, ты поможешь себе. Твоя красота не поблекнет, я могу дать тебе вечную молодость и излечу твое сердце, но излечи же и ты мое. - Его рука, протянутая к ней, задрожала.
В его глазах заблестели слезы. - Ты хочешь прожить жизнь, как убийца и шлюха? Прими спасение, пока его тебе предлагают.
Возьми его для нас обоих. Никто из нас не сможет снова потребовать у вечности такого блага.
Сайма вздрогнула, и глаза женщины много старше, чем тридцать лет ее тела, пронзили его.
- Некоторые убивают политиков, некоторые - генералов, солдат на поле боя. Что касается меня, то я считаю, что именно маги являются проблемой, скручивая время и миры, как в детской игре в бечевку. А что касается помощи, ты или я - заслуживаем ли мы ее? Скольким ты помог без соответствующей выгоды? Когда старик "Черные глаза - плюющие огнем и четыре рта - плюющие проклятиями" домогался меня, никто не сделал ничего, ни мои родители, ни наши священники или пророки.
Они лишь смотрели под ноги, словно разгадка моего спасения была в песке Азеуры. Но это не так! О, я действительно научилась чему-то у моего колдуна! Большему, чем он хотел научить меня, и то, что он рассыпался в пыль благодаря мне, несомненно.
Она прекратила вертеть в руках шпильки.
Они долго смотрели друг на друга, и, пока видели себя один в другом, Сайма, которая не плакала и трех раз за сотни лет, вдруг зарыдала. Соединив шпильки впритык, она дотронулась ими до осколков обсидиана, которые Ашкелон держал в дрожащей руке.
Когда шпильки соприкоснулись с осколками, сверкнула ослепительная синяя вспышка, и она услышала его слова:
- Я сделаю то, что нужно для нас. - Комната, в которой они стояли, стала исчезать, и она услышала плеск морских волн, и поющих детей, и звенящие цимбалы, и бренчащие лютни, и ревущие трубы.

Глава 7

Сорвавшийся с цепи ад не мог вызвать большего столпотворения, чем кроваво-красные светила отца Джихан, проглядывающие через разорванные облака на землю гильдии магов.
Ярость отца обманутой невесты была встречена Вашанкой в его полной мощи, так что народ, повергнутый на землю, лежал в молчании, уставившись на битву в небесах и вцепившись пальцами в холодную топкую землю.
Ноги Вашанки были широко расставлены - одна на фундаменте его храма на западе, другая на стене гильдии магов. Удары его молний сотрясали небеса, его золоченые локоны подхватывались черными ветрами его соперника. Рев из луженого горла рэнканского бога-Громовержца бил по барабанным перепонкам, люди хватались за животы и сжимали головы руками. Гром грохотал, черные тучи, освещаемые изнутри, судорожно пульсировали, а вокруг царствовала тьма.
Среди этой бури Темпус громко звал Джихан и наконец схватил ее за руки:
- Останови это, ты можешь это сделать. Твоя и его гордость не стоят так много жизней. - Удар молнии поразил землю так близко, что синяя вспышка разряда лизнула его сандалии.
Она отшатнулась, отбросив волосы назад, остановилась, свирепо глядя на него глазами с красными зрачками. Потом что-то громко крикнула, губы ее искривились во вспышке света, но рев богов поглотил слова. Тогда она подняла руки к небесам и начала молиться.
У него больше не было времени на нее, война богов была его уделом, он чувствовал удары холодных лап бога-Громовержца и чувствовал, что субстанция Вашанки слабеет.
Он не остановился, завидев Нико и Джанни, только махнул им рукой, велев следовать за собой, и отправился сквозь яростный грохот к Дороге Храмов, где ждало дитя, порожденное человеком и богом.
Так они шли, не слыша друг друга и переговариваясь лишь жестами, пока через лужайки и аллеи не достигли основания храма Вашанки. Внутри усыпальницы было тише, она давала защиту от неба, на котором шла битва между светом и тьмой.
Нико посмотрел на оружие, которое вручил ему Ашкелон: кинжал для Темпуса, меч для Джанни.
- Но у тебя же ничего не останется, - вполголоса запротестовал Джанни, когда они оказались в затененных коридорах защищенного земного дома их бога.
- У меня есть это, - ответил Нико и показал свою грудь, закрытую броней.
Имел ли он в виду кирасу, подаренную ему Ашкелоном, или свои умственные достоинства, Темпус не спросил, а только пренебрежительно кинул кинжал назад и бросился в мрачный зал храма. Они последовали за ним.
И ощутили колдовство прежде, чем увидели бледный зеленый свет и почувствовали леденящий холод от наружной двери, под которую просачивался призрак магии, словно сера из горячего источника. Джанни зло заворчал. Губы Нико вытянулись в ухмылке:
- После тебя, командир!
Темпус открыл двери только после того, как Джанни перерезал кожаную ленту там, где она была пропущена внутрь, чтобы укрепить запоры. Среди колдовского огня он увидел Молина факельщика, готового сопротивляться яростнее, чем мог предположить Темпус.
На полу, в углу, танцовщица-северянка с волосами цвета воска крепко прижимала к груди маленького мальчика. У нее вырвался вздох облегчения: Темпус здесь, и она спасена.
Он ободряюще кивнул девушке, которая утверждала, что он ошибся в выборе бога. Он не был уверен, что здесь можно кого-то спасти. Но девушка или священник, или дитя, или город... или бог.., должны быть спасены. Он оглянулся и увидел своих пасынков, Нико и Джанни, с обнаженным оружием - оба готовы были биться с самим адом, если он прикажет. Темпус поднял руку, прищурив глаза, и повел их в бой со светом. Все его тело трепетало от сверхъестественной возможности вступить в игру столь мощных сил.
Для начала нужно было избавиться от Молина. Он поднял ослепленного светом священника и бросил его оземь, выдернув позолоченную икону из его замерзшей руки.
Он слышал хрипящее дыхание позади, но не смотрел вокруг, чтобы не видеть, как исчезает реальность. Он сражался теперь в каком-то высоком, холодном месте, и могущество Вашанки дышало в его правое ухо:
- Хорошо, что ты пришел, дитя, я приму твою помощь в этот день. - Левая сторона - его место для атаки в парном бою.
Вашанка был справа, прикрывая его, а внушающий уважение щит во всю длину тела был теперь в его левой руке. Тот, кого он увидел, поразил Темпуса: бог-Громовержец был наполовину котом, наполовину человеком, и его меч разил мощно, как лавина.
Позади черно-серый, разделенный цветами восходящего солнца, трепетал герб Вашанки на фоне неба. Он пронзил тучи, его удар парировал холод, который охватил появившийся меч и обжег кожу руки так, что пот превратился в лед, а плоть примерзла к гладкой поверхности рукоятки... Передышку в битве принес меч Темпуса, явившись оттуда, где он был спрятан магами, и начавший шевелиться в его руке. Розовый свет озарил лезвие, когда его бог принял помощь своего слуги. Сам меч не мог ничего значить, но в нем была сила Вашанки, и этого было достаточно.
Противники стояли в облаках, тяжело дыша, набираясь сил, чтобы продолжить битву. И тогда он сказал:
- Это неуважение, Буреносец. Месть недостойна богов. Ты запятнаешь себя, позволив себе мстить. Оставь девушку, Отец погоды, смертная жизнь принесет ей добро. Родитель не отвечает за ошибки ребенка, и ребенок за родителя не отвечает. - Он неторопливо положил щит, который ему дал бог, и, отодрав прилипшую рукоятку меча от ладони, сорвав кожу, положил свое оружие поверх щита. - Иди сразись со мной. Я не буду стоять в стороне, чтобы позволить тебе взять ребенка. Я привел Ашкелона к Сайме и расположил ее к нему. Это мой проступок, а не Вашанки. Как видишь, ты должен наказать меня, а не моего бога.
Но сделать это будет тебе нелегко: я скорее предпочту смерть, чем буду марионеткой в руках еще одной могущественной силы.
С продолжительным грохотом, вызвавшим у него приступ тошноты, тучи вокруг стали расходиться, и темнота начала исчезать. Темпус моргнул, протер глаза, обожженные неземным холодом, и, когда отнял руки, увидел себя стоящим в опаленном круге из зловонных испарений вместе с двумя кашляющими пасынками. Они тяжело дышали, но не выглядели серьезно пострадавшими. Джанни поддерживал Нико, который отбросил подаренную кирасу, и она светилась у его ног, словно остывала после нагрева в кузнице. Кинжал и меч валялись на грязных плитах пола, и меч Темпуса лежал поверх этой кучи.
Пришло время расспросов, которые не объяснили, куда вдруг исчез Темпус и почему снаряжение Нико раскалилось добела от водоворота холода. Осмотрев повреждения (ничего, кроме обморожения, волдырей, царапин и содранной кожи у Темпуса на руке, державшей меч), они немного поспорили относительно того, где могли бы восстановить свои силы.
Плачущий ребенок успокоился, и люди Факельщика (ни один из них не смог найти священника) сказали, что будут хорошо следить за ним и его матерью.
Выйдя из храма, они увидели, что спокойная ночь принесла в город холод и свежесть. Троица не спеша возвращалась в гильдию магов, чтобы привести в порядок свои доспехи и своих лошадей. Когда они добрались туда, то обнаружили, что Второй и Третий Хазарды объявили о том, что вечерняя конфронтация была делом их рук, космологической игрой, скромным развлечением, которое гости очень близко приняли к сердцу. Разве это не триумф Вашанки? Разве тучи дьявола не побеждены? Разве чудесный полог розово-лимонного летнего неба не возвратился и не осветил празднество гильдии магов?
Джанни пришел в ярость от лицемерия адептов и их угроз (Факельщик раньше пасынков вернулся назад в гильдию, растрепанный, крикливый, но ничуть не пострадавший) перевернуть все вверх дном, чтобы доказать, что все сказанное ими правда, но Темпус осадил его - пусть позволит глупцам верить в то, во что они верят, и сделал прощание кратким и вежливым.
Как бы пасынки ни относились к магам, они вынуждены были жить рядом с ними.
Когда наконец они выехали с улицы Аркана к таверне "Держи пиво", чтобы утолить жажду и где Нико мог узнать о судьбе интересовавшей его девушки, он вел в поводу лошадь, которую одолжил Ашкелону, поскольку ни владыка грез, ни его компаньонка Джихан не были обнаружены среди празднующих, тщетно пытавшихся еще раз создать видимость шумного веселья.
Для Нико медленная езда по спокойным темным улицам была приятным событием, а глубокое темное небо середины ночи давало возможность отстраниться от мира на некоторое время.
Так получилось, что из-за лошади, ведомой в поводу, он оказался сзади. Это вполне его устраивало, поскольку они ехали по извилистым дорогам и перекресткам, периодически заполняющимся илсигами высшего сословия (если можно было провести здесь такое различие), справляющими Новый год. Лично ему не нравилось начало года: события последних двадцати четырех часов он считал не вполне благоприятными. Нико потрогал пальцами покрытую эмалью кирасу, украшенную змеями и грифами, которую энтелехия Ашкелон вручил ему, дотронулся до кинжала на поясе; меч, подобранный им, висел на бедре. Рукоятки оружия были украшены молниями, львами и буйволами, которые во всем мире являлись сигнатурами богов бурь, войны и смерти. Но работа была выполнена чужеземными мастерами, и поднимавшиеся по ножнам демоны принадлежали первобытным божествам начала века, чья власть была не явной повсеместно, кроме западных островов, где Нико собирался начать применение к телу и душе выбранной им мистерии. Сцены наиболее известных легенд украшали богатое оружие, которым владыка грез одарил его. Нико искал совершенства в области трансцендентного восприятия, мистического спокойствия. И это оружие было совершенным, свободным от недостатков: оно было выполнено из дорогих металлов и сделалось почти бесценным за счет античности стиля. Оно было очаровательным, теплым при прикосновении, способным к встрече с дьявольскими силами и к нанесению ударов под ледяными вихрями, насылаемыми безымянными богами. Никодемус предпочитал убивать с минимальными усилиями. Он осуждал небрежность, если вдруг оказывалось, что необходимо парировать еще один удар противника. Показательные выступления в публичных залах гордых фехтовальщиков, которые проверяли храбрость друг друга и имели время, чтобы позволить себе показать стиль и провести красивый бой, отталкивали его: он приходил, убивал и уходил, надеясь покинуть врага, оставшись неизвестным, если не получалось. Он чувствовал себя неуверенно.
В битве со столбом света, когда Темпус постепенно погасил его, как будто потушил факел, Нико почувствовал необъяснимый восторг. Он не был похож на Темпуса, сверхъестественного, дважды человека, вечно живущего в продолжительных привычных страданиях. Увидев Темпуса в деле, он теперь поверил тому, чему прежде, хотя он и слышал разные истории, не доверял. Он серьезно задумался теперь о предложении, которое тот ему сделал, чувствуя, что это, как и оружие, врученное ему Ашкелоном, не более чем приметы, соответствующие грядущим дням. Он вздрогнул, желая, чтобы его старый партнер был там, впереди, вместо Джанни, и чтобы его "маат" был с ним. Чтобы они ехали глухими улочками Сира или по равнине Азеуры, где магия не соперничает с богами за преданность смертных и не берет души в качестве десятины.
Когда они слезли с коней у "Держи пиво", он принял решение - ему следует подождать, чтобы увидеть: если то, что сказал Темпус, правда, его "маат" должен вернуться к нему сразу же, как только душа его напарника вознесется к небесам в пламени погребального костра. Он пришел из Рэнке с напарником по настоянию Абарсиса, он помнил воина-жреца с первых дней войны и принял решение не следовать слепо лидеру, желающему увековечить свое имя среди рэнканцев. Никодемус думал, что со временем сможет возглавить собственный отряд. Он предавался этим грезам, еще будучи сопливым мальчишкой с деревянным щитом - верный признак человека, сформировавшегося в сырых лагерях, среди кровавых смертей. Рано или поздно ему суждено было остаться одному, и так и случилось. Необходимо принять это спокойно и искать новую крепкую руку, чтобы опереться на нее.
Цена густого коричневого эля, которое подавали в "Держи пиво", удвоилась за время длинной праздничной ночи, но они не заплатили ни гроша, посидев в отдельном кабинете, куда благодарный хозяин провел их; он слышал о событиях в гильдии магов и был рад, что внял совету Нико и удержал своих девочек дома.
- Теперь я могу позволить им выйти? - спросил он, часто моргая. - Сейчас, раз вы здесь? Когда маршал и его выдающиеся пасынки заботятся о добрых компаньонах в этот веселый Сочельник.
Темпус, сжав ладонь, на которой блестела сукровица, расплывшаяся по покрытой струпьями коже, велел ему держать своих детей взаперти до рассвета и прогнал прочь с такой бесцеремонностью, что Джанни подозрительно взглянул на Нико.
Командир сел, прислонившись спиной к стене напротив двери, через которую вышел хозяин таверны.
- Здесь за нами следят. Мне хочется думать, что вы оба это понимаете.
Расположение стульев, на которых они сидели, великодушно предлагало их спины любому вошедшему, делало их уязвимыми, поэтому, не сказав ни слова, они сдвинули стулья к узким сторонам длинного стола. Когда дверь вновь распахнулась, там вместо хозяина стоял Беспалый. Темпус хрипло рассмеялся в лицо неуклюжему борцу.
- Ты, Ластел? Я, откровенно говоря, обеспокоен.
- Где она, Темпус? Что ты с ней сделал? - Ластел шагнул вперед, положив огромные руки на стол, его толстая шея с набухшими жилами вытянулась вперед.
- Ты устал от жизни, Беспалый? Иди обратно в свое убежище. Может быть, она там, а может быть, и нет. Если нет... Легко пришла, легко ушла.
Лицо Ластела побагровело, его голос был подобен пенной струе, так что Джанни схватился за кинжал, и Нико пришлось пнуть его.
- Твоя сестра исчезла, а тебе все равно?
- Я разрешил тебе приютить Сайму в твоей воровской лачуге. Если бы я беспокоился, сделал бы я это? Но я действительно беспокоился. Должен сказать тебе, что ты лезешь за пределы, дозволяемые твоим положением. Отправляйся лучше к шлюхам и уличным мальчишкам. Или иди поговори с гильдией магов или со своими богами, если до тебя это не доходит. Попробуй предложить им в обмен за нее свое вероломство или блок кррфа из Каронны. Между прочим, ты близок к тому, чтобы остаться совсем без пальцев. Запомни этих двух. - Он показал жестом на Нико и Джанни. - Они будут везде, чтобы наблюдать за тобой в следующие несколько дней, и предупреждаю тебя - относись к ним с крайним почтением. Они могут быть очень темпераментны. Что касается меня, я хочу оценить твои шансы уйти отсюда со всеми еще оставшимися у тебя конечностями и в полном здравии, хотя они уменьшаются с каждым твоим вонючим выдохом, который я вынужден терпеть... - Говоря это, Темпус поднялся. Ластел отодвинулся назад, его красное лицо заметно побледнело, когда Темпус предложил ему новое хранилище для его протеза, после чего с удивительной живостью ретировался к полуоткрытой двери, в которой нерешительно показался и тут же исчез хозяин таверны.
И все же Ластел оказался недостаточно быстрым, и Темпус успел схватить его за горло и заставил Беспалого вежливо попрощаться с пасынками перед тем, как был отпущен.

Глава 8

На следующий день на закате (совершенно естественном, без намеков на колдовскую погоду) надолго задержавшаяся похоронная процессия с телом напарника Нико стояла перед вновь сложенным из камней полевым алтарем Вашанки, далеко позади арены, где когда-то был загон работорговца для девочек. Ястреб, направлявшийся домой, долго летал туда-сюда высоко в небе, что было воспринято как благоприятная примета, и когда он улетел, солдаты увидели, как материализовался дух Абарсиса, чтобы направить на небеса душу павшего воина. Вторая благоприятная примета была связана в сознании большинства с тем фактом, что Нико пожертвовал заколдованную кирасу, которую Ашкелон подарил ему, для костра с гробом его напарника.
После этого Нико освободил Темпуса от его обещания, мотивируя это тем, что не принимал его, и объясняя, что он всегда был леворуким бойцом, которым при Темпусе он быть не сможет. А рядом стоял Джанни, испытывая неудобство и глупо хлопая глазами, не понимая, что Темпус может теперь не волноваться, что из-за его проклятия может быть причинен вред Нико.
Видя полупрозрачную тень Абарсиса с развевающимися волосами, с темно-желтой кожей, с полуоткрытыми глазами, Темпус почти рыдал. Он поднял руку в приветствии, и элегантный дух послал ему воздушный поцелуй.
Когда церемония была завершена, Темпус отправил Нико и Джанни в Санктуарий объяснить Беспалому, что единственный способ сохранить его инкогнито как Ластела состоит в том, чтобы быть очень полезным во все усложняющейся задаче выслеживания шпионов Нисибиси и Мигдонии. В качестве немедленного подтверждения своей лояльности он должен начать помогать Нико и Джанни в их действиях.
Задержавшись возле усыпальницы дольше остальных, он, обращаясь за советом к Вашанке, вдруг услышал тихий звук - полуикоту-полусопение, - доносившийся из темноты от дальней стороны алтаря.
Подойдя посмотреть, кто это, он увидел Джихан, которая сидела, ссутулившись, напротив грубоотесанного цоколя и рвала пальцами рыжую траву в клочки. Он присел на корточки, удивленный, что Дочь Пены может плакать как человек.
Любимым временем суток Темпуса была темнота, когда солнце уже зашло, а ночь светилась воспоминаниями. Иногда мысли его следовали за светом, замирая, и этот человек, почти никогда не спавший, погружался в сладкую дремоту.
В этот вечер он не спал. Он дотронулся до покрытой эмалью кольчуги девушки, медная серо-зелено-красная структура которой погружалась в тень в сгущающейся темноте.
- Тебе легче? - спросил он ее.
- Похоже, да.
- Подумай, - заметил он после напряженной паузы, - це так уж плохо, что ты находишься здесь. Обида твоего "отца в кон це концов пройдет. У меня есть лишняя лошадь. Заботиться о двух мне тяжело. Ты можешь взять одну из них себе. И кроме того, если ты собираешься ждать год, как смертное существо, может, рассмотришь возможность остаться в Санктуарий? Нам в этом сезоне не хватает женщин, умеющих держать меч.
Она схватила его за руку; он вздрогнул.
- Не предлагай мне синекуру, - сказала она. - И имей в виду: я получу и тебя, если останусь.
Обещание это или угроза, он так и не понял, но был убежден, что будет иметь с ней дело в любом случае.

КРЕСТНИК

Эндрю ОФФУТ

Гансу совершенно не хотелось становиться ни солдатом, ни членом команды Темпуса, так называемым пасынком, но меньше всего ему хотелось оказаться среди тех пасынков-новобранцев, которым еще предстояли выучка и муштра. Да он просто не желал, чтобы кто-то там, будь он проклят, наставлял его или учил чему-либо. Вот чего он определенно хотел и на что с надеждой уповал, так это чтобы ему позволили всегда оставаться самим собой, быть Шедоуспаном, просто Гансом, наконец. Надежда на это, однако, пока только слабо брезжила перед ним. А для него это был вопрос жизни и смерти. По молодости лет он не знал еще, что многие и очень многие потратили всю жизнь на разгадывание истинного своего предназначения, на выяснение того, кем они были на самом деле и кем или чем могли бы стать.
Но если бы даже он и догадался об этом, ему вряд ли стало бы хоть чуточку легче.
Волею всевышнего бога Ильса он был Гансом! Не Гонсалесом, не Гонзалесом и не Ганцем. Именно Гансом!!!
Проблема заключалась в том, что, по сути дела, он до конца не понимал, что это значило.
Кто такой Ганс? Что такое Ганс?
О Каджет! Ну почему они убили тебя!.. Уж ты-то мне разъяснил бы, разве нет ?
Он привык, что все вокруг было просто и примитивно.
В жизни вообще все просто. Взять вот этот город под названием Санктуарий. Как и в любом месте, в нем живут разные люди: у кого-то всегда при себе тугой кошелек, а кто-то постоянно ходит с пустым желудком. Как обычно: волки (точнее, шакалы, да что уж говорить об этом...) и овцы. Каджет Клятвенник, Ганс, верный его ученик и последователь, всегда радовавший учителя, ну и все эти простаки, человеческие существа с овечьей психологией. А густые тени и полумрак - для того, чтобы легче было обдирать их как липку.
Так вот и складывалась жизнь вокруг него, в этом своего роде микрокосме, мире мошенников и воров.
А теперь вот! Теперь везде появились эти чванливые, задирающие нос рэнканцы, и этот принц Кадакитис, который единолично правит здесь, хоть и не зазнается. И еще этот Темпус...
И Темпус, о всемогущий наш бог!.. Расхаживает повсюду с гордым видом, и эти его дружки-наемники... Не так уж все и просто на самом деле!
А тут еще вдруг обратившееся к нему и заговорившее с ним, Гансом - Гансом! - божество, сначала одно, потом другое...
Ганса, конечно, очень устроило бы, если бы они, эти двое, договорились лучше сначала друг с другом. Каждому - свое... Дело солдат - убивать, дело принца-губернатора - казнить и миловать, боги должны заниматься своими божественными делами, а жалкому ночному воришке в этом темном преступном мире положено красть.
И зачем боги втягивают Шедоуспана в свои дела!
Послышался скрежет скрестившихся в воздухе мечей, потом один остро отточенный клинок с размаху ударил и скользнул по другому. При этом раздался гулкий звон, как если бы по металлическому листу с силой ударили топором. Это малоприятное, если не отвратительное зрелище сопровождалось разноголосым ворчанием, криками и междометиями, вырывающимися попеременно из глоток противников.
- Тебе снова удалось остановить меня, Стеле! - сказал один из участников боя, отступая, и так резко откинул назад голову, что чуть не вывернул себе шею.
Обильный пот, как густая маслянистая жидкость, стекал по вконец спутанным черным волосам, заливая глаза и окровавленную повязку на лбу. Он резко дернул головой в надежде стряхнуть с лица капли пота, и в этом жесте проявилась свойственная юности нетерпеливость.
- Запросто! - произнес другой.
Он был крупнее своего противника и ненамного старше, в лице его проглядывало, казалось, что-то совсем мальчишеское, в то время как на лице соперника застыл выработанный временем и явно старивший его угрожающий взгляд. По сравнению с ним тот, что покрупнее, казался чуть ли не светловолосым. Редкая проседь, словно следы выплеснувшегося и застрявшего в шевелюре серебра, придавала его волосам пепельный оттенок.
- Работа у меня такая. А ты, Шедоуспан, молодец, ну просто истинный талант! А теперь хочешь, сразимся верхом? - По его лицу было видно, что он воодушевился от своего предложения, и даже голос его дрогнул от волнения.
- Нет.
Человек, названный Стелсом, подождал с минуту. Тот же, которого назвали Шедоуспаном, не обольщался насчет своего прозвища, которое, будучи брошенным в разговоре вот так просто, как бы между прочим и почти бесстрастно, было фактически одним из нескольких оскорбительных слов, встречающихся практически в каждом наречии. Человек по прозвищу Стеле постарался скрыть свое разочарование.
- Нет так нет! А как насчет.., твоих ядрышек, а? - выкрикнул он и стремительно сорвался с места. Со свистом рассекая воздух своим отливающим серебром мечом, он яростно набросился на юркого крепыша в одежде пыльно-серого цвета, который, бросаясь из стороны в сторону, ловко уворачивался от ударов, даже не пачкаясь при этом. Его не устраивал тот факт, что, напоровшись на меч противника, он мог поставить под угрозу возможность продолжения своего собственного рода, что было пострашнее любого самого опасного на свете вируса. Вдруг его противник резко остановился, ожидая, по-видимому, ответного удара. Однако никакого ответного удара не последовало. Шедоуспан просто вышел из игры. Так и стояли они друг против друга, с одной стороны - опытный тренер-наставник по имени Стеле, с другой - его блестящий ученик, прозванный Заложником Теней. Затем последний сказал:
- Да хватит, Нико! Мне порядком надоела вся эта бутафория и показуха.
- Бутафория? Бутафория, говоришь, ты, чертово отродье!
Да если бы ты вовремя не увернулся, Ганс, хору мальчиков с ангельскими голосами очень скоро пришлось бы отпевать тебя в храме!
Ганс сдержанно улыбнулся, а он редко улыбался, чаще это была не улыбка, а усмешка, что полностью отражало его внутреннее состояние и соответствовало ему. Вот и сейчас он скорее усмехнулся, хотя это и не было выражением презрительного или пренебрежительного отношения к члену Священного Союза, одному из так называемых пасынков, который на самом деле очень многому его научил. Он, конечно, и сам проявил большие способности, был необыкновенно ловок в бою. А теперь стал опытным бойцом, посвященным во все тайны тактики боя, что, безусловно, повышало уровень его мастерства.
- Но я же увернулся, Нико! Я все-таки увернулся, и об этом тебе следовало бы рассказать Темпусу, именно тебе, кому было поручено сделать из меня первоклассного фехтовальщика.
И скажи ему, что я по-прежнему не собираюсь становиться солдатом. У меня нет ни малейшего желания убивать кого-либо, независимо от того, "благородно" это или нет.
Нико молча посмотрел на него.
"Щенок.., проклятый, - размышлял он. - Как же надоел мне этот сопляк с его вечными ухмылками! Мне, прошедшему через войну и знающему ей цену. А он, не имея ни малейшего понятия о войне, осмеливается еще и насмехаться над теми, кто на собственной шкуре испытал все ее тяготы. Отца ни у него, ни у меня не было. У меня - потому что его убили, убили на войне, когда я был еще мальчишкой. А у этого ночного вора, только и знающего, что разгуливать по улицам, ощетинившись торчащим во все стороны и свисающим с ремней различным холодным оружием, - из-за того, что его отец и мать едва смогли бы при встрече узнать друг друга. Никогда и ни за что на свете не хотел бы я оказаться на месте этого.., омерзительного крысеныша, такого самонадеянно счастливого провинциала, и не подозревающего даже о своей никчемности! По мне, лучше оставаться просто человеком.
Я сделал из него бойца, настоящего фехтовальщика, и все только для того, чтобы он еще больше возгордился".
- У тебя такой вид, Нико, будто ты держишь камень за пазухой. Да, конечно, я ночной вор и подонок, но мне удалось побывать в спальне властительного принца.., и даже самого Темпуса.
Как и полагалось пасынку, Нико не подал виду и не произнес ни слова, никак не отреагировав на эту тираду. Но в душе у него все кипело. Все наскоки Ганса были дешевкой. Такой же дешевкой, как эти девочки-малявки, которые, едва достигнув половой зрелости, сразу становились проститутками, промышляющими на улицах Лабиринта, одного из самых грязных и сумрачных предместий Санктуария. Одна из них и породила в свое время этого непосредственного и даже наивного юнца. С тем же невозмутимым видом отступив на шаг, Нико резким движением вскинул клинок прямо перед собой, скрупулезно и тщательно, слегка кося глазом, осмотрел его лезвие и лишь после этого ловким и почти неуловимым движением убрал оружие в ножны.
В Санктуарии была не настолько угрожающая обстановка, чтобы нужно было все время держать в руке меч с обнаженным клинком. Ганс тоже вскинул меч и повернул к себе клинок, с тем чтобы так же внимательно, сощурив глаза, осмотреть его, а затем, держась правой рукой за ножны, повернул его острием к себе, не отводя при этом ни на секунду тяжелый, мрачный взгляд от лица своего учителя-тренера. И так же не глядя, отвел руку вбок и кинул оружие в ножны с чрезвычайно довольным и гордым видом.
- Здорово это у тебя получилось! - не удержался от похвалы Нико.
И не потому, что так уж требовался этот его комплимент или так уж он растрогался. Скорее для того, чтобы использовать возможность не только испытать чувство глубокого удовлетворения, но и напомнить им обоим о том, кто на самом деле обучил этого бездельника всем манипуляциям с оружием так, что он мог теперь с блеском демонстрировать свое искусство.
(Мужчина, объяснял Гансу Нико, должен уметь выхватывать оружие из ножен в любой, даже самый неподходящий момент и всегда быть готовым отразить нападение врага. При этом важно следить за тем, каким образом он достает свое оружие. Когда, взявшись за ножны и глядя вниз, он начинает возиться с клинком, он становится незащищенным и уязвимым для противника.
Именно тогда незаметно подкравшийся враг или притаившийся где-то рядом сообщник только что убитого в бою человека получает возможность наброситься на него, и тут уж нет времени возиться с ножнами - убирать клинок в ножны или, наоборот, вынимать его из них, - всему и сразу приходит конец. Поэтому мужчина, мало-мальски разбирающийся в оружии и знающий ему цену, первым делом выучивается резко вскидывать клинок вверх, затем вперед и назад, острием к себе, а потом одним движением, без задержки и промедления, вставлять его обратно в ножны. А глаза тем временем неусыпно следят за тем, чтобы не пропустить момента нападения.) Этому и обучил Ганса Никодемус, прозванный Стелсом.
Темпус чувствовал себя обязанным Гансу, хотя они и не были такими уж близкими друзьями. Вот и приходилось Нико платить по долгам Темпуса - по его поручению обучать искусству фехтования этого молодцеватого, петушащегося по любому поводу и заносчивого юнца по имени Ганс.
- Эй, твой щит!.. - окликнул его Ганс.
Нико глянул на него. Он стоял, прислонясь к грязной кирпичной стене, возле круглого щита. Поверхность щита была почти отполирована, а также обильно и многократно полита трудовым потом: так долго и усердно они с Гансом тренировались в манипуляциях с клинком. И вот Ганс одним движением руки - широким и плавным, словно кошка лапой, - провел по лицу, вытер пот, широко замахнулся и метнул один из своих проклятущих ножей так, что тот, вонзившись в поверхность щита Нико, стал торчком, раскачиваясь, как ободранный кошачий хвост на ветру.
По-кошачьи верткий и гибкий Ганс подошел и с мрачным видом потянулся за своим ножом.
Согнув руку в запястье, он без усилия выдернул нож, вошедший почти на дюйм и застрявший в деревянном щите с выпуклой поверхностью, прочность которого была рассчитана, чтобы выдержать при необходимости сильный удар топором. И так же не глядя, сунул его в ножны, где-то справа под мышкой.
Обернувшись и оскалив зубы в ухмылке, Ганс взглянул на своего учителя фехтования - но не в метании ножей! - и тот махнул ему рукой. Затем развернулся и пошел вдоль здания, обогнул его и исчез из виду.
Оранжево-желтое солнце стояло в небе еще достаточно высоко, и вечерние облака еще только начинали собираться на горизонте, чтобы позже создать привычную для Ганса среду обитания среди сумрака и теней.
- Щенок!.. - сквозь зубы процедил Нико, подобрав щит и отправляясь на поиски Темпуса.
Избавь ты меня, о Темпус, от этого оскорбительно и возмутительно юного илсига! Пронеси мимо моих губ эту горькую чашу, которую ты заставил меня поднять и которая все выше и выше поднимается и приближается, приближается к моим губам!

***

Ганс брел по улице с какой-то неопределенной, едва заметной улыбкой, что, как ни странно, практически не меняло выражения его лица.
Он гордился собой. Был очень собою доволен. Нико, откровенно говоря, нравился ему, да и не было у того видимых оснований не нравиться! Более того, он испытывал к нему уважение, только ему самому это было ни к чему, он не мог позволить себе признать это и тем более проявить каким-то образом испытываемые им чувства.
Он и Темпусу дал понять, что тот ему понравился, хотя незадолго до этого категорически заявил, что ему ни до кого нет дела и на всех наплевать. Он просто пошел тогда и вырвал Темпуса из кровавых рук этой грязной свиньи живодера Керда. Керд был из тех, кто, не моргнув глазом, резал и полосовал трепещущие человеческие тела. Как тело Темпуса, например, как, впрочем, и любое другое тело.
После всех этих кошмаров в доме Керда Ганс будто переродился и впал в такую депрессию, которая просто не поддается описанию.
Таинственное возвращение Темпуса к жизни, сверхъестественное обновление всего его организма - Ганс с трудом понимал, как смог тот вынести все это, не свихнувшись!.. Бессмертный! Бессмертный - о всемилостивейшие боги, распоряжающиеся людскими судьбами!.. Тритон в человеческом облике, исцеляющийся, выживающий в любых условиях, регенерирующий даже отсеченные части тела, причем без единого шрама!..
И это загадочное, бессмертное и вечно хмурое существо хоть бы раз заикнулось о причитающемся Гансу вознаграждении за свое вызволение из лап живодера или хотя бы, к примеру, пообещало разыскать скрытые в некоем отдаленном месте и глубоко запрятанные, например, в колодце, мешки, набитые деньгами!..
А ведь это стоило того!
Неделями потом Ганс слонялся без дела как неприкаянный.
Ему нечем было заняться. Нет, конечно, что-то он все-таки делал, а именно - беспробудно пил. Деньги у него давно кончились. Он даже вынужден был продать кое-какие личные вещи, лишь бы было чем заплатить за крепкие, не разбавленные водой спиртные напитки, в которых он теперь нуждался и которых раньше избегал.
Но даже при самой крайней нужде он ни за что не расстался бы с тем, что получил в дар от одного умирающего пасынка, бывшего, видимо, простым смертным. То, что висело теперь на стене в жилище Ганса: изумительной работы меч в ножнах из серебра. Ганс не пользовался им, даже не притрагивался к нему.
И был уверен, что этот меч - подарок не того погибшего человека, а бога. Бога-покровителя самого Темпуса. Того, кто говорил тогда с Гансом и вознаградил его - как и обещал - за то, что он выручил из беды его верного слугу.
Сейчас этот меч все еще висел у Ганса на стене, но уже без серебряных ножен. А ножны эти только что ударили его по левой ноге. Обернутые кожей черного цвета, перевязанные, еще раз обернутые и снова перевязанные.
Ганс не был, да и ни за что не согласился бы стать одним из этих шумных и суматошных наемников, которые только и знают, что распугивать людей своим видом. Причина, по которой Ганс хотел научиться владеть мечом, и, более того, владеть им в совершенстве, была совершенно иной. Ганс держал ее в тайне, и тайна эта по своей значимости была соизмерима с самим Санктуарием, и даже более того.
Темпус хотел отблагодарить Ганса, но не деньгами. Этот бессмертный предложил ему стать оруженосцем. (Что же касается коня.., да, конечно, это было престижно... Вот только Гансу всегда было нелегко иметь дело с лошадьми, и он очень надеялся, что ему не придется стать кавалеристом. С другой стороны, имей он коня, он стал бы просто богачом!) Темпус не догадывался, почему Ганс передумал и дал ему знать, что собирается в совершенстве овладеть искусством фехтовальщика. Но это, по всей видимости, понравилось ему. Ганс и не сомневался, что понравится. Точно так же он, вместе со своим внутренним "я", знал и не сомневался, что должен стать лучшим из учеников Нико, с кем тому когда-либо пришлось иметь дело. Сейчас он уже не сомневался в том, что просто непобедим в бою. Гансу не нужно было говорить что-либо дважды, и он не имел обыкновения спотыкаться дважды на одном и том же месте. Он был молодцом и умницей, и Нико сказал ему об этом сам, а Нико говорил от имени Темпуса.
Расставаясь сегодня с Нико, вор, прозванный Шедоуспаном, чему-то таинственно чуть заметно улыбался. То была довольная улыбка человека, которому улыбнулся бог, - довольная, но и загадочная.

Предыдущая страница 10 Следущая страница


Роберт Асприн

Он сказал, что я молодец!
Надеюсь, любимец Вашанки, что так оно и есть, - размышлял он. - О, я очень надеюсь, что это так! И еще я надеюсь на то, что бог Вашанка оценит меня еще больше!
Уверенной пружинистой походкой Ганс направился к дому, ощущая во всем теле - на бедрах, руках и ногах - приятную тяжесть от многочисленного разнообразного оружия, которое производило на окружающих устрашающее впечатление. Среди встречающихся ему на пути людей были такие, что готовы сорваться с места при одном лишь его появлении; были и такие, что, стоя в дверях дома, дожидались, когда он пройдет мимо них.
А некоторые просто отступали перед ним, несмотря на то, что с его стороны не было ни одного угрожающего жеста... Им, конечно, не нравилось это, из-за этого они себя проклинали, однако ничего не могли с собой поделать, завидев грозного уличного хулигана.
Вот наконец он и дома.
Я готов... - подумал он, позволив себе сдержанно улыбнуться.

***

Вся эта леденящая душу история с Кердом и Темпусом, с вызывающими содрогание телесными увечьями цербера и еще более отвратительная картина его полного исцеления и восстановления даже отсеченных частей тела завершилась тем, что Ганс запил.
Он не был пьяницей. И никогда не пил раньше. Как известно, угроза пристраститься к спиртному не очень-то пугает и никогда не пугала людей, не испугала она и Ганса. И он пустился во все тяжкие. Пьянствовал он в надежде обрести иное состояние духа, перейти в какую-то иную реальность и, можно сказать, имел бурный успех в достижении этой отнюдь не заслуживающей восхищения цели.
Основная проблема заключалась в том, что все это ему самому очень не нравилось. Отстранение от окружающей действительности означало уход от самого себя, от самой личности Ганса, в то время как он, ощущая себя самым заброшенным и несчастным существом на свете, как раз пытался отыскать дорогу к этому самому существу.
О Каджет, если бы только тебя не убили тогда, - ты, как всегда, и показал бы мне, и обо всем рассказал бы, так ведь?!
(Другими словами, испытав сильнейшее душевное потрясение, он в поисках утешения и забвения с головой окунулся в беспробудное пьянство и пил беспрерывно, практически не выходя из состояния опьянения. Это не нравилось ему совершенно, как не нравился сам вкус спиртного. Самым же мучительным для него был момент, когда проходило пьяное отупение, наступало временное пробуждение и у него, лежащего без сна и без сил, возникало ощущение полной опустошенности, а во рту появлялся мерзкий, кислый, как от только что выпитого уксуса, вкус и запах!.. - запах, будто из.., общественного туалета для лошадей; язык его становился при этом таким шершавым, что хоть скребницей его продирай, а желудок и в особенности его бедная голова были в таком плачевном состоянии, что он с радостью согласился бы батрачить где-нибудь за харчи (за тарелку холодца из свиных ножек), а то и вовсе задарма, чем испытывать кошмарные ощущения! В желудке у него как будто что-то отрывалось, падало и перекатывалось во всех направлениях, а голова - ох уж эта голова! - тяжелая и неподъемная, как пивной котел, при малейшем движении раскалывалась от дикого давления, будто распиравшего ее изнутри. Но после приема небольшой порции спиртного возникало чувство, будто ползавшая внутри его и кусавшая его змея вдруг сбросила с себя кожу, что приводило к тому, что все начиналось сызнова и с новой силой. Хотелось бы все же как-то управлять этим мучительным процессом предугадывать новые приступы тошноты. Реальное облегчение приносила лишь большая доза спиртного, причем неразбавленного, вызывающая сильную рвоту, с выворачиванием всего тела буквально наизнанку, которая топила в себе ощущения от то и дело возобновляющихся позывов.
Он чувствовал, что ему необходимо научиться контролировать себя. Эта мысль то и дело возникала где-то там, глубоко внутри, одновременно с кратковременными и смутными проблесками его притупленного сознания. Мрачно и беспросветно было в душе у этого потомственного подонка, со дня рождения знакомого с самыми неприглядными сторонами действительности. Жизнь его никогда ничем и никем не контролировалась, и тем сильнее было выражено у него желание обрести такой контроль или хотя бы что-то похожее на него. Наркотики были ему не нужны, принимать их он не хотел. Так же, как не хотел даже вспоминать о своей голове и желудке.) Вот так это было. Ганс ощущал себя полностью выбитым из колеи.
В мыслях он обратился к существу, жившему в его подсознании, как и у многих других людей, особенно одного с ним возраста, - к своему второму "я", его двойнику, его пленнику.
Однажды кто-то из присутствующих как бы между прочим упомянул о его "несомненном чувстве собственного достоинства" (так это было выражено), против чего и в самом деле трудно было возразить. Услышав эти слова, Ганс ухмыльнулся и посмотрел на того уничтожающим взглядом. Несчастный малый, смекнув, что невольно, без злого умысла нанес ему тяжкое оскорбление, предложил Гансу выпивку за свой счет, но это не исправило дела и ни в малейшей степени не улучшило душевного состояния Ганса. Бедный малый, держась от Ганса на расстоянии, почти сразу вспомнил о предстоящем важном для него деловом свидании и постарался поскорее исчезнуть. А Ганс, как и следовало ожидать, вел себя до конца дня так, будто никто ему ничего и не говорил о том, каким бывает чувство собственного достоинства.
Продолжив свои размышления, он вспомнил, как однажды услышал голос, прозвучавший громко, как грозное рычание льва, где-то там, в потаенных уголках его затуманенного сознания.
Ты получишь меч, - рокотал он, - если тебе удастся освободить одного верного и высоко ценимого мною единомышленника. Да, и в придачу к нему - великолепные ножны из чистого серебра!
Ганс испугался, а потом почувствовал некоторое раздражение. И вовсе ему не хотелось иметь дела с этим занудливым богом рэнканцев, ведь именно ему, богу Вашанке, служил верой и правдой Темпус.
Нет! Я служу.., я хотел сказать.., я не... Нет! Темпус мой... мой... Я тут собираюсь помочь.., одному человеку, который мог бы помочь мне самому, - так сбивчиво пытался он мысленно растолковать все это божеству в ответ. Предполагалось, что у него нет ни одного друга, и он даже поклялся Темпусу, что у него нет ничего, ничего ему не нужно и ничего он не хочет. Тот, у кого есть друзья, оказывается в заведомо уязвимом положении, а что касается его, Ганса, то он предпочитает жить особняком, ни от кого не зависеть, и у себя на своем необитаемом острове он ни в ком не нуждается!
Оставь меня в покое и пойди к нему, завистливый бог рэнканцев! Отдай Санктуарий божественному покровителю моему Шальпе Быстроногому и нашему всемогущему богу Ильсу! О Тысячеглазый Илье, господин наш, почему же тот, другой бог, а не ты, разговариваешь со мной?
Все же в тот вечер произошло-таки чудо, благодаря чему была спасена жизнь Ганса, а тем самым и жизнь Темпуса, которого он освободил. Ганс не считал зазорным для себя услужить и быть спасенным богом верховных правителей Рэнке, и в результате целое море алкоголя было к его услугам. Уже выбравшись кое-как из него и просохнув, он не сразу, однако, оправился от потрясения.
Конечно, он был не первым и не последним среди тех, кто в критических обстоятельствах меняет своего божественного покровителя.
К богу Вашанке это не относилось. Целых четыре раза посещал он святилища - Ильса и всемилостивейшей Шипри, божественной супруги его. Илье, верховный бог илсигов, вынужден был когда-то покинуть свою страну, нашел подходящее место и основал Санктуарий. (Вот только в городе не было храма, посвященного их четвертому божественному сыну Шальпе, который родился одновременно со своей сестрой Эши. Шальпа был единственным, для кого здесь не был возведен храм. Из-за его темного как ночь плаща его называли Богом Ночных Теней, а также Шальпа Быстроногий, Шальпа Ночной, Шальпа, не имеющий своего храма, и считали покровителем воров.) И вот Ганс решил еще раз навестить обитель небожителей на земле. Появившись там, он явственно ощутил, как зашевелились у него на голове волосы, а внутри все вдруг похолодело и как будто оборвалось - все оттого, что он осознал: один из них заговорил с ним. Один из небожителей.
Был ли это сам бог Илье? Или сын его Шальпа? (Принимая во внимание свой недавний запой, Ганс с некоторым удивлением подумал, что с большой долей вероятности это мог быть и божественный Анен. Анен был первенцем у Ильса и Шипри и считался покровителем трактирщиков и пьяниц.) Но кто бы он ни был, Ганс услышал, как в голове у него прозвучал голос, заговорил с ним здесь, в приюте и обители главных богов илсигов, и это был, конечно же, не Вашанка.
Ганс, Избранник народа илсигов, Сын Тени! Мы здесь. Мы существуем. Поверь нам. Посмотри на это кольцо.
Он увидел его. Этот похожий на безделушку предмет откуда ни возьмись появился перед самым его носом. Сначала он казался сплошным диском, но затем принял форму кольца. Посмотрев через него вдаль, Ганс различил очертания храма. Кольцо, на первый взгляд казавшееся обычным, было ювелирным изделием из чистого золота и сплошь усыпано мелкими нежно-голубыми сверкающими, как мириады звезд, драгоценными камнями. На огромный желто-оранжевый драгоценный камень в самом центре кольца, так называемый "Кошачий глаз", как показалось Гансу, так и уставился на него, не отрываясь, будто был более значительным, чем переливающийся всеми цветами радуги кварцевый минерал.
Затем видение исчезло так же, как и прозвучавший в его голове таинственный голос - да и слышал ли он его на самом деле? Может быть, нет?.. И тут он почувствовал, что вдруг весь будто обмяк и осел, покрывшись с головы до ног противным липким потом. Ему стоило больших усилий и огромного умственного напряжения заставить себя хотя бы рот закрыть. Он ощутил, что приятная прохлада в храме резко сменилась промозглым холодом.
Лишь спустя несколько минут Ганс почувствовал в себе силы сдвинуться с места. Он и сдвинулся, так как вовсе не собирался навсегда оставаться здесь, в этом семейном храме четы Ильса и Шипри. Весь мокрый как мышь от холодного пота, которым были покрыты даже его ноги сверху донизу, он наконец ушел, бросив на прощание взгляд на скрывшийся в легкой дымке храм.
Было совсем еще рано - где-то после полудня.
Неужели же галлюцинации эти начались у него еще тогда?
Это бредовое, ложное ощущение значительности того, что, по сути дела, является сложным и причудливым, как сети паука, переплетением вымысла и лжи, которое так часто возникает в сознании одурманенного алкоголем человека.
Или я все-таки слышал - слышал.., бога? Того самого бога?
Он продолжал идти, все дальше удаляясь от храма, никого и ничего не замечая вокруг и перед собой. Одинокий волк со своим необитаемым островом впереди. Шел, пока его будто обухом по голове не стукнуло - он вдруг поднял глаза и прямо перед собой увидел Мигнариал.
Эта профессиональная танцовщица, дочь его давней приятельницы, ясновидящей Лунный Цветок, направлялась к Гансу, не сводя с него глаз. Матушке ее, так хорошо знавшей юного вора, вовсе не хотелось, чтобы он имел что-нибудь общее с ее дочерью. Мигнариал! Неотрывно глядя на него, целенаправленно идет прямо к нему! Девушка, на вид лет тринадцати, хотя на самом деле она была старше, давно уже заглядывалась на него, очарованная, как это часто случается с некоторыми женщинами, которых неудержимо тянет ко всякого рода проходимцам. Ей, видимо, нравилось вести себя так, будто ей всего лишь тринадцать лет, а не шестнадцать: ведь многие из ее ровесниц уже были замужем или по меньшей мере побывали в мужской постели.
- Дочь моя еще так молода и глупа, что считает тебя очень романтичным мужчиной, - слова эти произнесла крупная, грузная женщина, которая была бы просто очаровательной, если бы не скрывшая ее прелести многопудовая плоть, что, впрочем, нравилось ее мужу. - Наверное, собираешься сказать, что она приходится тебе сестрой?
- Ну, вряд ли это понравилось бы тебе, - успокоил ее Ганс, невольно прикоснувшись к одной из тайн своего детства, если только оно вообще у него было. - Она дочь моей старой знакомой, и лучше я буду звать ее кузиной.
Ганс был намерен выполнить свое обещание. К тому же Мигнариал однажды видела его заплаканного и трясущегося после того, как его до смерти напугало одно из божественных орудий Вашанки. Гансу просто стыдно было смотреть ей в глаза после того случая. Именно она вызволила его тогда из беды, жалкого, трепещущего от страха мышонка, столкнувшегося с грубой действительностью, и отвела к своей матери.
И вот она с каким-то свертком разноцветного тряпья в руках подходит к нему. Темноволосая и хрупкая - не то, что он, порождение сумрачных теней и ночного мрака. В юбке ярко-желтого цвета она, наоборот, была порождением ясного дневного света, однако Гансу показалось, что взгляд у нее какой-то странный, будто она приняла наркотик.
Ну, если это действительно так, - подумал с отчаянием Ганс, - я поколочу ее и отведу домой, а Лунному Цветку задам взбучку за то, что позволила случиться этому с такой.., дорогой мне девочкой.
Но он быстро забыл об этом. Преградив ему путь, она встала перед ним, что заставило и его остановиться. Она заговорила, и голос у нее был какой-то странно невыразительный, так же, впрочем, как и взгляд, и лицо, на котором не отражалось никаких эмоций. Слова она произносила бесцветным заученным тоном, видимо, даже не вникая в их смысл. Таким тоном маленькая девочка произносит в храме выученную ею часть молитвы во славу господа бога.
Устремив на него взгляд своих темно-карих, почти гранатовых, но совершенно холодных глаз, она произнесла:
- Тебя ждут к обеду завтра поздно вечером. Не бойся, тебе ничего не угрожает. Ты должен быть в этой одежде. Место тебе известно. Там давно не бывает никто из людей и сплошь серебрится вода. Серебро принадлежит тебе, о Сын Тени и Полумрака, Избранник народа илсигов. Так приходи же завтра сразу после захода солнца в пристанище повелителя воздушного океана.
С тем же бесстрастным видом она сунула ему в руки свою ношу, повернулась и убежала с развевающимися по ветру вдогонку за ней иссиня-черными волосами, утопая в ворохе своих бесчисленных трепещущих, как бабочки, желтых юбок. Ганс стоял, тупо глядя ей вслед, пока она не скрылась за углом. Потом он все же решил взглянуть на то, что ему преподнесли. Выдержанная в голубовато-зеленых тонах, скромно украшенная золотой вышивкой, представшая перед его взором туника была необыкновенно красива, плащ же в дополнение к ней был выше всяких похвал. Великолепный наряд!
Конечно, в Санктуарии можно иногда встретить такую красивую одежду. Но.., ни у девушки-танцовщицы, ни у юнца, зарабатывающего себе на жизнь воровством, таких нарядов не было и быть не могло.
Откуда же взялась такая необыкновенная ткань?
И тут же он подумал, как бы отвечая на вопрос:
Да все оттуда же, откуда донеслись до меня эти слова, не имевшие никакого отношения к Мигнариал, так как не она произносила их. Опять эти же выражения: Сын Теней и Полумрака, Избранник народа илсигов!
Сильнейшая дрожь вдруг охватила Ганса и еще долго-долго не отпускала его.
- Добрый день, Ганс! Э, да я вижу, ты с прибытком?!
С этими словами повстречавшийся Гансу знакомый расплылся в понимающей улыбке, да и о чем еще он мог подумать?
Где, спрашивается, смог бы Ганс раздобыть этот ворох роскошных одежд, если не в результате хорошо спланированной и ловко осуществленной кражи со взломом?
Ганс довольно долго и сосредоточенно рассматривал, опустив глаза, свои ноги, прежде чем смог заставить себя сдвинуться с места. И зашагал прочь, тщетно пытаясь сделать свою ношу менее заметной для окружающих, не без основания опасаясь, что либо его выследит кто-нибудь из городской управы, либо он попадется на глаза дворцовому церберу. А может, случится и так, что один из тех доброхотов, кому до всего есть дело, заметив его на улице, захочет сдать властям или же просто сболтнет, что Гансу удалось, мол, стянуть где-то красивую дорогую одежду, так что денег, вырученных за нее, ему с лихвой хватит на то, чтобы расплатиться за жилье на год вперед.

***

Гансу и раньше приходилось получать таинственные послания, над разгадкой которых нужно было немного поломать голову. Так поступил он и на этот раз.
Он знал, куда его приглашали. (Приглашали? Вызвали!) На вершине скалистой горы, которую теперь называли Орлиным Клювом, стоял длинный заброшенный дом. Теперь это были почти развалины, а в свое время, много лет тому назад, этот великолепный особняк его бывший владелец, он же и архитектор, гордо называл Орлиным Гнездом. Немного поодаль, за поваленными и разбитыми колоннами с кучей камней у подножия, находился старый колодец с полусгнившим срубом. Внизу на самом дне колодца томились в ожидании две кожаные сумки, точнее, два седельных вьюка. Ганс знал об их существовании, так как сам их туда и забросил, хоть и не совсем по своей воле - так уж получилось... И, конечно, Ганс очень надеялся, что они до сих пор лежат там, ведь они набиты серебряными монетами, среди которых попадались и золотые.
Это был выкуп за символ власти правителей Рэнке, так называемый жезл Сэванх, который был украден из дворца правящего принца вором по прозвищу Шедоуспан. Принцу было известно, где находятся деньги, но он не возражал против того, чтобы они остались собственностью Ганса. Как-никак, разоблачив шпиона, Ганс помог раскрыть государственный заговор и спас тем самым репутацию принца, а может быть, и его жизнь.
Если бы не конь и тот убитый принцем человек по имени Борн, Ганс предпочел бы, конечно, иметь это сказочное богатство в своем распоряжении, а не "хранить" его глубоко под землей, в этом узком колодце, в котором, похоже, он когда-нибудь сломает шею!
Итак, он собрался пойти в усадьбу Орлиный Клюв. На обед во тьме кромешной в это глухое и пустынное место. Он так и сказал об этом Лунному Цветку вполголоса. Надо же, снова приходится ему обращаться к ней за нужной ему информацией и советом (Мигнариал в тот момент, когда он пришел, не было дома, и это вполне устраивало как Лунный Цветок, так и его самого)!
В своей старой, не поддающейся описанию тунике мышиного цвета сидел он перед ней, расставив и подняв к подбородку согнутые в коленях ноги, обутые в запыленные сапоги на высоком каблуке. И всего лишь три ножа были при нем в тот момент.
Он сидел на земле, Лунный Цветок - в своем кресле. Переполнявшее все ее тело возбуждение хорошо скрывали бесчисленные юбки самой невероятной расцветки: красного и зеленого, охряно-желтого и голубого, зеленого и какого-то еще непонятного оттенка. А на коленях у нее лежал его новый роскошный наряд.
Она то ощупывала и гладила его, то обнюхивала, то, закрыв глаза, пропускала тонкую ткань между своими пухлыми ладонями. Сопровождались все эти манипуляции тем, что она непрерывно шевелила губами почти сиреневого цвета. Учащенное дыхание ее стало постепенно замедляться, почти перестала вздыматься необъятная грудь, реже стал пульс, и почти прекратились бормотание и шепот. И вот наконец плавно и незаметно она вошла в транс - в образе огромного толстого кота.
Она была матерью одиннадцати детей, девятерых из которых вырастила и среди них одного даже с особым даром, талантом и возможностями.
Теперь она, как и в прошлый раз, ворожила Гансу, и это не доставляло ему особого удовольствия. Она, кстати, тоже, хоть и была в трансе, особого счастья не испытывала.
- Я вижу тебя, мой дорогой мальчик, совершенно преобразившегося в этом роскошном одеянии, и я вижу.., огромный, залитый ярким светом зал... О-о! О! О Ганс.., это, это же Он!..
И Ганс здесь, и Он здесь, Он, Он сам - бог Илье, величайший из богов, Илье! И я вижу... А-ах! Мне не нравится то, что я еще там вижу, потому что это Мигни, моя Мигни, рядом с тобой и Повелителем всех божественных сил!
Услышав ее слова, он хмуро кивнул головой. Мигни - это было ласкательное имя ее дочери. Так или иначе, он понял, Мигнариал принимала участие в этом.., что бы это ни было!
- А-ах! Вот и Ганс, с мечом в руке, как настоящий воин, сражается.., во славу господа бога, Ганс, истинный солдат, я вижу его.., во славу бога, против бога!..
Против бога! О Отец наш, всевышний Илье! Что все это значит? Что же ты делаешь со мной?
Вдруг у него возникла идея.
- А кто.., кто вручил мне этот меч?
- Поб... Нет-нет, молочный брат. А-ах! Пасынок. Да.
- А кто, кто передал мне одежду? Разве это была Мигнариал?
- Мигни? Нет, да нет же! Она у меня хорошая дев... Ах!
Я вижу ее! Эши! Да это сама Эши дала тебе одежду, Га... - Тут ее охватила дрожь, она как-то вся сжалась, а затем глаза ее вдруг ожили, и она вполне осмысленно взглянула на Ганса.
- Ганс, я тебе гадала? Узнал что-нибудь важное для себя?
Он утвердительно кивнул. Но согнать с лица угрюмое выражение ему не удалось.
- Да, ты гадала, о дорогая Цветок Страсти! На этот раз я останусь в долгу у тебя, эта монета не в счет!
(Которую она уже успела опустить в то теплое уютное гнездышко у себя на груди, которое она именовала дарохранительницей.) - Эши! - вслух размышлял Ганс. - Эши!
Ревнивый и необычайно вспыльчивый бог Илье создал весь окружающий мир и заселил его человеческими существами, сотворенными им из тех частей своего тела, без которых можно было обойтись. Из двух лишних своих пальцев на ноге он создал небожителей, и вот по прошествии многих и многих веков первенец его, бог Гандер, бросил вызов своему создателю. В единоборстве с Ильсом Гандер не устоял и в наказание за дерзость был изгнан с небес на землю. Дочь его Шипри, наоборот, отличалась примерным поведением, и всевышний повелитель Илье пощадил ее - уложил в свою постель. Именно так стала она Святой матерью-прародительницей, родив ему нескольких сыновей, Шильза, Анена и Туфира, а затем еще близнецов Шальпу и Эши, причем Эши была первой из ее дочерей. Поведение небожителей обсуждению не подлежит. Первенцем-наследником был провозглашен Анен, так как истинного первенца, Шильза, убил в припадке гнева, взяв тяжкий грех на душу, невыдержанный и ревнивый Илье.
Эши. Уж сколько с ней и говорили, и предупреждали ее - все равно она вела себя просто вызывающе. Всем было известно, что эта чувственная красавица постоянно домогалась любви и вступала в связь с каждым из своих божественных братьев, видимо, надеялась также добиться любви и уложить в постель собственного отца. Тут она не преуспела, похоже: даже у Ильса не хватило на это темперамента, к тому же одного греха на душе ему было вполне достаточно.
Эши была просто помешана на драгоценностях, поэтому ювелиры всех времен считали ее покровительницей ювелирного искусства. Но превыше всего, как всем было известно, ценила она любовь, ну и любовников, конечно. Она обожала коров, а также кошек. Ее личным символом была печень, которая является, как знает любой ребенок, вместилищем и источником любви, юношеских увлечений и соперничества. Ох, уж эта Эши!..
"Вот это да! - продолжал размышления Ганс. - Она любит изделия из драгоценных камней, и вот оно, кольцо; она поклоняется кошкам, и вот камень - "Кошачий глаз". Так или иначе, была своя прелесть в том, чтобы попробовать найти во всем этом хотя бы намек на логические связи, но, с другой стороны, было совершенно ясно, что к логике это не имеет ни малейшего отношения. Милостивые боги! Он оказался втянутым в дела самих небожителей.
Мигнариал появилась как раз в тот момент, когда Ганс уже собрался уходить. Обратив внимание на его великолепный наряд, она спросила его о нем. Ясное дело, она и понятия об этом не имела до сего момента! Моргнув, Ганс искоса бросил взгляд на ее мать. Та пристально посмотрела на дочь.
- Ступай в дом, Мигни, - сказала Лунный Цветок с необычной для нее резкостью, - и займись приготовлением на ужин молодых побегов тростника с луком, которые принес отец!
В полном потрясении и задумчивости Ганс ушел, а Лунный Цветок так и осталась сидеть, ничего не слыша и ничего не видя перед собой. Как любая мать на ее месте, она пребывала в полном расстройстве чувств.
Последующие двадцать шесть часов показались Гансу мучительно долгими: время тянулось с черепашьей скоростью. Спал ой отвратительно, а о снах не стоило даже вспоминать.
Восхождение Ганса на гору Орлиный Клюв закончилось как раз в тот момент, когда дневное светило начало скатываться за горизонт, на другую сторону земного шара. Был он в том же роскошном своем наряде, который способен вызвать приступ зависти у любого преуспевающего коммерсанта. Проявляя крайнюю осторожность и заставляя себя не торопиться, Ганс с неимоверным трудом пробирался между поваленными и разбитыми колоннами и разбросанными всюду огромными камнями с острыми гранями и трещинами, в которых водились пауки и змеи, ящерицы и скорпионы, изредка попадались черепахи. Но больше всего хлопот доставляли то и дело встречающиеся по пути растения с острыми шипами и колючками. Именно они, эти создания, стали теперь полными хозяевами Орлиного Клюва, бывшего Орлиного Гнезда. Все обитатели здешних мест давным-давно вымерли, хотя поговаривали, будто прежний владелец имения, а также члены его семьи время от времени появляются и бродят там. Вот почему люди старались обходить стороной этот некогда прекрасный особняк на вершине горы.
И все же значительная часть здания была цела, кое-где сохранилась даже крыша. В своем развевающемся на ветру великолепном голубом плаще и тунике, украшенной золотой вышивкой и зеленой, изумительного оттенка отделкой по краям, Ганс, ощущая при каждом движении непривычно ласковое прикосновение тонкой ткани к телу, подошел наконец к старому дому и остановился перед дверным проемом. Кромешная тьма разверзлась перед его глазами, а на дверных косяках едва виднелись сохранившиеся еще с древних времен мрачные брызги - пятна преступно пролитой крови. Беспокойно оглядываясь по сторонам, он стоял перед входом, не решаясь войти, так как его не радовала перспектива сразу оказаться в царстве теней и мрака.
В доме его встретили приветствием. Но вовсе не Илье и не прекрасная дама.
Конечно, нельзя отрицать, в ней было что-то женское, это особенно чувствовалось в очертаниях фигуры, облаченной в длинное и теплое пурпурного цвета вечернее платье, перехваченное красным поясом и отделанное по краям серебром. Это было красивое и дорогое одеяние, которое подчеркивало фигуру, но главное, что обращало на себя внимание, это ее лицо. Вернее, его отсутствие.
Чуть не споткнувшись, Ганс резко остановился и вперил свой взор.., в пустоту. Как будто его взгляд чуть отклонился и он смотрел не на нее, а на что-то рядом с этой женщиной, когда она, приветствуя его, протянула ему свою красивую, холеную руку.
Из украшений на руке у нее было лишь одно кольцо, которое Ганс тотчас узнал. Именно это кольцо видел он вчера в устремленном к небесам храме божественного Ильса и божественной супруги его Шипри.
- Тебе некого здесь бояться, Ганс, брат Теней и Полумрака, Избранник народа илсигов, Сын Ночных Теней и Мрака, - раздался в тишине очень приятный и, безусловно, женский голос.
- Кого мне бояться? Той, у кого даже лица нет? Я и не боюсь!
Смех ее напоминал перезвон серебряных колокольчиков.
- Так выбери лицо сам, - предложила она, предоставив ему такую возможность.
Блики света заметались над ее плечами, сначала сформировалась голова, а затем и лицо. Ему стало как-то не по себе. Перед ним было лицо Лирайн, той Лирайн, которая вместе с Борном участвовала в заговоре против принца Кадакитиса и всячески старалась втянуть в него Ганса (что, впрочем, ей удалось). Она была казнена за это преступление, тогда-то и исчезло ее прелестное лицо. Оно исчезло и сейчас, и на смену ему появились своеобразные черты лица той дворцовой наложницы, которая, на свое несчастье, оказалась где-то рядом в ту ночь, когда он выкрал Сэванх из личных апартаментов правящего принца. Когда Ганс обнаружил ее, она с надеждой молила, чтобы он не трогал ее. А сейчас он даже имя ее не смог вспомнить.., да, Тайя!.. А, да все это неважно! Она уже становилась кем-то другим - Ух!..
Возглас этот был вызван тем, что исчезающее лицо Тайи сменилось лицом... Лунного Цветка! Ну да, Лунный Цветок, - эти ее серьги, ее подбородки, ну и все остальное!
"Нет уж, спасибо!" - чуть было не сказал Ганс, и после этого ему стало немного легче.
Но настоящим шоком для него оказалось появление следующего лица, которое он узнал не сразу, а лишь через несколько мгновений после того, как взглянул на него. Это было лицо женщины, которую убили всего два месяца тому назад, и все из-за ее ужасной палки, которой она размахивала направо и налево в людской толпе на рынке. Она замахнулась и на него этой палкой, а он в ответ даже слова не успел сказать, как она уже погналась за кем-то другим. Ганс был вынужден проглотить обиду!
А теперь прямо перед собой он видел лицо, которое хорошо знал и которое всегда мечтал увидеть как можно ближе. Она улыбалась, эта по-настоящему прекрасная дочь почтенного Шафралайна. Девушка лет семнадцати-восемнадцати по имени Эзария - истинная леди Эзария. Редкая красота девушки настолько поразила Ганса, что не единожды давал он волю своей фантазии, предаваясь мечтам о ней.
- Так ты знаешь, - с силой выдохнул Ганс. - Ведь все эти лица ты извлекаешь из моей собственной памяти!
А Эзария тем временем превращалась в Мигнариал, миловидную Мигнариал, которая, устремив на него безмятежный взгляд, заговорила:
- Тебя ждут к обеду завтра поздно вечером. Не бойся, тебе ничто не угрожает. Ты должен быть в этой одежде. Место тебе известно. Никто из людей там давно не бывает, и сплошь серебрится вода. Серебро принадлежи! тебе, о Сын Тени и Полумрака, Избранник народа илсигов.
Теперь он знал, конечно же, кем была на самом деле та, что приветствовала его. Это казалось невероятным и невозможным, так же, впрочем, как и все, что происходило с ним.
- Так в чьем облике я должна предстать перед тобой вечером, Сын Теней?
Ответ Ганса был гениален - поистине образец дипломатического красноречия.
- В облике невыразимо прекрасной леди Эши, какой она предстает перед людьми статуей в храме Эши Ослепительной!
Она, очаровательно улыбнувшись, осталась довольна. Прямо-таки с душевной теплотой обняла она Ганса, а он при этом чуть не лишился сознания.
Так же тепло и задушевно взяв его под руку, она повела его в этот полуразрушенный ныне, темный и мрачный, а когда-то роскошный дом... И вот тебе на! Повсюду вспыхнули и засияли многочисленные свечи, горевшие ровным и необычайно ярким пламенем. Яркий, ослепительно яркий свет отражался от изумительно инкрустированных полов, казавшихся подлинным произведением искусства, так же как и искусно выполненные цветные мозаики на совершенно преобразившихся стенах. На всем протяжении пути, которым вели его через огромный холл с уходящими прямо в небо потолками в великолепный банкетный зал, везде и всюду было светло как днем.
А в дальнем - бесконечно дальнем! - конце бесконечно длинного, сделанного из великолепного инкрустированного дерева стола сидела.., тень. И какой-то мужчина рядом.
Поспешно вырвав свою руку из руки богини, Ганс сделал шаг назад. Сапоги его на мягкой подошве шаркнули по полу.
- Каджет! - чуть было не заорал он. - О нет, нет, Каджет, они же убили тебя, Каджет! - И голос его дрогнул.
Голос, послышавшийся в ответ, принадлежал не Каджету, но это был явно мужской голос. И столько тепла и сердечности было в нем! Гансу стало даже как-то легче от этой сплошной сердечности.
- Так уж принято у небожителей: самому принимать решения и самому отвечать за их последствия. У людей это называется эгоизмом. Иногда мы забываем о ваших земных привязанностях, которые обрываются с наступлением смерти. Я подумал, что тебе доставит удовольствие повидаться с твоим покойным другом и наставником, о преданный и верный слуга мой Ганс!
Мое же собственное лицо - это сам Свет, Сияние, Свечение.
Так как у меня нет, как тебе известно, тысячи глаз - нет, к сожалению.
- Ты.., не может быть...
- Ганс! Возьми с собой этот помеченный крестом коричневый горшочек, - сказал Каджет голосом Мигнариал.
А ведь только она и Ганс, только они вдвоем знали, что она произнесла эти слова в ту злополучную ночь (или не произносила?). Затем Каджет заговорил уже другим голосом, который Ганс сначала не мог узнать, пока вдруг не понял, что это его собственный голос! Он помнил эти слова с той самой ночи, когда пошел к Керду и чуть не умер. Нет, он не произносил этих слов! Они звучали у него в голове, и один лишь он мог их знать:
О Илье! Божественный покровитель и защитник моего народа, отец Шальпы, моего покровителя! Это правда, что Темпус-Тейлз служит богу Вашанке, этому Убийце Десяти. Ну, помоги же нам, помоги нам обоим, господин наш Илье, и я клянусь тебе сделать все, что в моих силах, чтобы уничтожить любовника сестры Вашанки или же убрать его отсюда, - но только если ты укажешь мне путь!
Гансу ничего не оставалось, как только слушать, широко раскрыв глаза, эти слова, доносившиеся до него с дальнего конца бесконечно длинного стола из уст высшего существа:
- Лишь только двое могут знать о твоей молитве, Ганс! Лишь двое, и не только в этом мире, здесь, но и во всей Вселенной!
Один из этих двоих - это ты сам. Другой - это тот, кто слышит все слова, обращенные к нему и произнесенные вслух или же только в мыслях.
Побледнев от волнения, Ганс только и смог, что выдохнуть, запинаясь:
- Господин наш... Отец небесный!
- Да, - послышался в ответ ласковый голос, исходивший из этого ослепительного сияния.
Ганс подумал, что теперь он не станет преклонять колени при встрече с принцем, правителем из Рэнке. Встреча с верховной божественной силой настолько потрясла его, что он не собирался теперь становиться на колени перед кем бы то ни было.
А всемогущий Илье доказал тем самым свое истинное величие по сравнению с любым власть имущим на земле - королем, императором или каким-либо религиозным лидером, любым, кто не гнушается проявлением показного поклонения. Никогда небожителям не были свойственны ни эгоизм, ни эготизм. Им это просто не нужно, они выше этого, потому как они - боги!
Лицо Каджета исчезло, и вновь Гансу пришлось, сосредоточившись, напрячь свой взгляд. В конце огромного банкетного стола все еще восседал кто-то, у кого не было вообще никакого лица. Было лишь ослепительное сияние.
Невольно зажмурясь, Ганс вынужден был отвести взгляд, но потом вдруг понял, что видит перед собой богиню, закутанную в одеяние ярко-розового цвета, с отделкой серебром и алой лентой. В ее иссиня-черных шелковистых волосах вспыхивали драгоценности, а может быть, это были звезды?
Все тот же теплый и сердечный голос раздался вновь.
- Да! - повторил он. - Грубо и жестоко обманутый в моих владениях, ты, Ганс, Сын Ночных Теней и Мрака, однако, устоял на ногах. Сила убежденности в своей правоте того, кто смеется над небожителями, а также верность и преданность, проявленные осознанно и добровольно, - это я о тебе говорю, Ганс! - вот что всегда поддерживало меня! Ибо смертные и боги находятся в неразрывной связи друг с другом, Ганс!
Кузен мой, сын Саванкалы Вашанка, появился в этих краях благодаря тому, кого называют по-разному: Риддлер, Тейлз, Темпус, а также Энджинир и Сиборн. Нам с тобой не стоит даже обсуждать, кто он такой на самом деле. Однажды ночью Вашанке неудержимо захотелось обрести свободу, пусть даже ценою сделки со мной. Для этого потребовалось лишь закрыть все небо в ту ночь сплошными облаками, что и было сделано моим сыном Шальпой. Климат в ваших краях сам знаешь какой - словом, такой уж, какой он есть, и поэтому мне и Вашанке пришлось совместными усилиями устроить в ту ночь страшную грозу, тем более что вам тогда нужна была дождевая вода, чтобы не дать этому смертоносному растению уцелеть и погубить вас. Я договорился с Вашанкой, разумеется, перед тем как оказать ему помощь - я же знал, что он и с тобой договорился бы, если б не Темпус.
При обсуждении условий нашей сделки Вашанка пошел на уступку, пообещав, что сам уберет свое имя из храма моих божественных родственников и впредь не станет злоупотреблять проявлением власти в этих местах. Наверное, не очень-то разумным было с моей стороны восстанавливать храм, разрушенный Вашанкой, - все-таки это должно больше заботить вас, простых смертных. А боги не так уж и нуждаются в таком возвеличивании, ибо сами стоят выше какого бы то ни было возвеличивания.
Голова у Ганса пошла кругом, ему даже захотелось присесть.
- А.., с Мигнариал как же?..
Теперь ему ответила Эши:
- Мы уже дважды использовали ее возможности в делах та кого рода. И она все еще остается очень сильной, гораздо сильнее, чем сама себе представляет. Ведь к чему бы ни прикоснулось божественное существо, всегда при этом проявляется некая духовная сила, составляющая самую суть божественности, господствующей над пространством и временем, которые сами являются, в конечном счете, творением божественных сил и непосредственно связаны с существованием простых смертных. Эта девушка, Мигнариал, даже не помнит, что уже дважды участвовала в наших делах. Но она мечтает, о, как она мечтает об этом... и вот!
И вот та самая призрачная тень в том конце стола вдруг заговорила, причем голос звучал так, как, возможно, звучал бы голос говорящей тени - будто куском хорошей кожи с силой и не торопясь прошлись по основанию точильного камня.
- Могущество Вашанки уже на исходе, и сейчас стоило бы использовать верного слугу его, который теперь.., пропал.
- Как это? Почему это? - заволновался Ганс, совершенно не уверенный в том, что какие-либо вопросы были уместны в этом случае. И почувствовал вдруг, будто сейсмические волны потрясли его бедную голову, чуть ли не вызвав сотрясение мозга, а в желудке у него возникло ощущение дискомфорта и одновременно пустоты.
Так, значит, они нуждаются в нем! И говорят об этом совершенно недвусмысленно, не стесняясь, - что им, небожителям, церемониться с ним?
В нем нуждается его народ, народ илсигов, и Санктуарий, который чаще называют "Миром Воров". Он нужен этому миру.
И не только потому, что над Ильсом и его семейством нависла опасность полного забвения. Рэнканцы хотели установить господство над всем миром, правители Рэнке - далеко не ангелы небесные ("мой кузен Саванкала состарился и устал от бесконечных распрей своих отпрысков") и правили от имени императора жесткой рукой, а воинственный сын Саванкалы буквально помешался на войнах.
- Я же не могу сражаться с Вашанкой, - сказал теплым, сердечным голосом бог Илье, ослепительное светило, - сын должен сразиться с сыном.
С этими словами он исчез, и освещение в зале сразу заметно померкло. Огромное помещение оказалось теперь во власти густых теней и полумрака. Безликая тень, сидящая в конце стола, заговорила характерным для тени приглушенным и неровным шелестящим голосом:
- Тебе, Ганс, кажется, что ты узнаешь меня, и ты, конечно, прав. Я именно тот, кто остался здесь без храма. Я, Окутанный Сумрачной Тенью, Ганс, Сын Ночных Теней и Полумрака.
И это мне предстоит сражаться с Вашанкой" потому что я сын Ильса, а он - сын моего дяди Саванкалы. Однако присутствие здесь рэнканцев и Вашанки с его властительным слугой почти полностью лишило меня моего могущества. Только ты можешь помочь мне, Ганс, так же, как моя сестра действует через Мигнариал. С мечом в руке, полученным от того, кто звался пасынком, Ганс, его крестник, должен вступить в борьбу с божеством.
- С Ваш... Вашанкой?
Увидев, что в ответ на его вопрос тень утвердительно кивнула, Ганс в сердцах выкрикнул:
- Но я же не умею, о Повелитель Теней, обращаться с мечом!
Однако слабая надежда на то, что этот благоприятный, казалось бы, для него факт поможет ему выпутаться из этой ситуации, не оправдалась. Бороться с богом? Ему, Шедоуспану? Ему, Гансу? Нет уж, дудки! Да ему сейчас удрать бы отсюда поживее и затеряться навсегда в нескончаемой людской толчее на улицах Лабиринта!
Но вновь зашелестел голос:
- Здесь, в Санктуарии, есть только один человек, который в совершенстве владеет как мечом, так и искусством убивать. Он, кстати, считает себя чем-то обязанным тебе. С ним несколько сподвижников, которые не только сами прекрасно владеют оружием, но и способны обучить другого искусству обращения с ним, Ганс! Ты просто обязан использовать его! А он проследит за твоими занятиями, и с превеликим удовольствием! У них ты многому научишься и сможешь даже удивить их своими способностями, ведь рядом с тобой, Ганс, постоянно буду я.
Наконец в разговор вмешалась Эши:
- Но это жестоко, брат! Шедоуспан, сядь на место!
Охотно и даже с благодарностью Ганс повиновался и тяжело опустился в кресло. Помогая себе обеими руками, поудобнее устроился в кресле с высокой спинкой. Сделав сначала очень глубокий вдох, а затем выпустив часть воздуха из легких, он, запинаясь на каждом слове и как бы выплевывая их, произнес:
- Но.., ух!., а дальше-то что?
- Ты узнаешь об этом позже, Ганс!
Он резко повернулся в сторону послышавшегося где-то рядом глухого стука, а затем посмотрел вниз, себе под ноги и увидел на полу возле кресла, в котором расположился, то, что там только что появилось и что никак не могло там оказаться! И тем не менее это были они, те самые мешки из седельной сумки покойника по имени Борн, они еще тихо позвякивали, и с них еще капала и стекала вода. Те самые сумки Ганса, которые покоились на самом дне колодца рядом с домом! Тот выкуп за Сэванх, который ему удалось выкрасть тогда не для удовлетворения собственного тщеславия, - а с какой-то иной, высокой и благородной, как ему тогда казалось, целью. Эти деньги, сказал принц Кадакитис, достанутся Гансу, если ему удастся вытащить их из колодца.
Это было выше его сил. Он нагнулся к сумкам, открыл одну из них, вытащил из нее несколько влажных серебряных монет.
Затем тяжело вздохнул и высыпал их обратно, прислушиваясь к завораживающему звяканью, потом снова полез в сумку и опять вынул, зажав в кулаке, несколько монет. Задумчиво поглядывая на сумки, от которых на полу во все стороны струйками растекалась вода, Ганс снова тяжело вздохнул.
- О ты. Окутанный Тенями, божественный покровитель мой и защитник! Они.., они.., будут в сохранности и безопасности там, в колодце. Не мог бы ты переправить их обратно?
Увидев, что сумки тут же исчезли, Ганс вздрогнул, подумав, не свалял ли он дурака?
Как же глупо, должно быть, буду я себя чувствовать, когда очнусь от этого сна!
- Они уже в колодце, Сын Теней, и, без сомнения, будут там в полной сохранности! А теперь, сестра, нам с тобой пора исчезнуть. Время нашего пребывания в этом измерении строго ограничено.
Протянув к ним руку, Ганс начал было:
- Но... - и оказался в полном одиночестве в этом Орлином Гнезде. Остались, правда, горящие свечи, а также еда и вино на столе перед ним. Он посмотрел на пол. Лишь лужица и грязные потеки воды. И монеты, несколько серебряных монет у него в руке.
Неужели все это произошло на самом деле?
Да нет, конечно! Когда я проснусь, монет уже не будет.
Еду он забрал с собой и, пробуя ее на ходу, отметил, что во сне она чрезвычайно вкусна, так же, впрочем, как и вино, от которого он, может быть, впервые в жизни получил удовольствие.
Он сделал несколько глотков, смакуя его, и с большим трудом втащил оставшуюся практически полной бутыль в свою комнату на втором этаже в глухом, удаленном от центра районе Санктуария под названием Лабиринт.
(Теперь, когда в городе появились эти кичливые и шумные наемники, сплошь иноземцы, ходить по улицам стало еще опаснее, чем раньше. Именно поэтому он предпочитал держать свои деньги на дне колодца.
"Даже в Лабиринте уже нельзя чувствовать себя в безопасности", - с горечью подумал Ганс.) Войдя в комнату, он притворил за собой дверь и тщательно закрыл ее на задвижку. В лунном свете видны были лишь контуры окна, но к тому времени, когда он расстегнул и снял плащ, а затем стянул с себя через голову тунику, глаза уже привыкли к темноте, и он увидел женщину, поджидавшую его в постели.
Совсем еще девочка. Необыкновенно красивая. Леди Эзария. У него в постели. Откинув покрывало - единственное, что скрывало ее наготу, - она села в кровати и протянула к нему руки. Каким-то чудом Гансу удалось удержаться от восклицания, с трудом устоять на ногах. Он решительно шагнул к постели. Она была живая и замерла в ожидании. Восхитительно! И даже возникшее у него сомнение - "а это на самом деле Эзария?" - не помешало ни ему, ни ей в полной мере насладиться друг другом.
Да и имело ли это значение, была она Эзарией, как ему казалось, или же богиней? Она превзошла все самые смелые его ожидания, и ночь прошла просто замечательно.
Позже он пришел к выводу, что это все-таки была Эзария, а не Эши (во сне, разумеется, - напомнил он себе), потому что Эши скорее всего не стала бы есть так много чеснока.

***

Когда она ушла от него утром, он продолжал лежать, блаженно улыбаясь и вспоминая о своем сне, время от времени удивленно покачивая головой.
С кровати Ганс увидел плащ, тунику и бутыль с вином. Это заставило его окончательно проснуться, и он тут же полез под кровать за сапогами. Осмотрев их, вор убедился, что серебряные монеты все еще на месте. Резким движением сбросив с себя простыню, Ганс внимательно осмотрел постель, что не составило большого труда. Убедительные и выразительные доказательства того, что Эзария была у него, утратив при этом невинность, были налицо.

***

Так я не спал! - подумал он, а вслух сказал:
- Я сделаю это, о Быстроногий бог наш, Отец наш небесный Илье! Я сделаю это, о святая из святых леди Эши и преподобная богоматерь леди Шипри!
Раздался голос, доносившийся откуда-то изнутри" из глубин подсознания Ганса:
- Теперь все зависит от тебя, сынок!
"Не все зависит, - лишь позже осознал Ганс, - а все зависят". - Имея в виду: "все боги илсигов и весь народ илсигов!"
Взяв в руки сосуд с адским зельем, к которому он пристрастился с той самой кошмарной ночи, когда побывал у Керда, он вылил остаток его на простыню, валявшуюся на полу и хранившую следы недавнего, хотя и несколько иного рода жертвенного возлияния.
- Возлияние на алтарь богов илсигов, - решительным тоном и со значением сказал Ганс.
Из надежно укрытого тайника, устроенного им чуть более месяца тому назад, он достал сверток, каким-то чудом уцелевший и не проданный им во время его алкогольного марафона.
В свертке, который он принес сюда, прихватив с собой в ту самую ночь, был очень ценный набор блестящих хирургических инструментов, принадлежавших ранее Керду-вивисектору, которого Темпус вскоре после боя перевел в иное состояние бытия или небытия. Вопрос о воровстве, таким образом, не стоял, и, с удовольствием подумав о том, что за этот великолепный инструментарий можно было бы получить кучу денег, Ганс, все еще не одетый после сна, начал разворачивать ценный пакет на небольшом шатком столике.
И глаза его полезли на лоб.
Хирургических инструментов не было и в помине. Вместо них в пакете оказались примерно сорок футов тонкой, шириной в один дюйм, гибкой кожаной ленты черного цвета; великолепная кольчуга, тоже черного цвета; простой черный шлем с накладками для защиты висков, носа и шеи. И - кольцо. Но не черное, как все остальное, а отливающее чистым золотом, из которого оно было сделано, с вделанным в него крупным камнем "кошачий глаз" в золотой оправе и окружении мелких бледно-голубых камешков.
Он потратил уйму времени в тот день на то, чтобы тщательно обернуть и затем как следует затянуть кожаную ленту вокруг ножен серебряного меча, который дал ему тот, кого называли пасынком. И все это для того, чтобы скрыть от посторонних глаз богатую отделку. Он примерил кольчугу, изумившую его своей необыкновенной гибкостью и податливостью, а потом долго возился, пытаясь снять ее через голову, ведь это была не просто туника. Попробовал бы кто поднять у себя над головой это изделие из дубленой кожи с нанесенной на нее тысячью мелких колец из каленого металла около сорока фунтов весом!.. И шлем, конечно, тоже оказался ему впору.
Кольцо примерять он не собирался. Оно принадлежало Эши и было ее условным знаком. Ганс не мог считать его своей собственностью. Кольцо вместе с пятью серебряными монетами он тщательно спрятал, перед тем как уже под вечер решил выйти из дома, чтобы чего-нибудь поесть. На нем была старая, обтрепанная по краям туника цвета верблюжьей шерсти.
Он очень основательно поел, но пил только ячменный отвар.
- Ты, я видел, выходил вчера из дома, - тихо сказал трактирщик, с вожделением глядя на серебряную монету и в то же время пытаясь делать вид, что она его совершенно не волнует. - Хорошая, должно быть, была ночка, а?
- Да, не жалуюсь! Эй, не забудь про сдачу!
Уже поздно было что-либо предпринимать. Он немного послонялся по улицам, надеясь случайно где-нибудь встретить Темпуса. Но не встретил, и ему пришлось вернуться домой, делая при этом вид, будто он не торопится, хотя на самом деле ему не терпелось проверить, на месте ли его недавние приобретения.
Дома Ганс убедился, что все в полном порядке. Сдача, полученная в трактире, лежала у него в кошельке, который он не стал, конечно, пристегивать к ремню - не такой он дурак! И те припрятанные им пять серебряных монет.

Предыдущая страница 11 Следущая страница


Сезон штормов

Присев на краешек кровати, Ганс стал размышлять об этом.
Похоже на то, что мои бессмертные союзники не хотят, чтобы у меня были проблемы с финансами. Возможно, они просто не желают, чтобы в услужении у них был воришка, каковым я и являюсь на самом деле, о чем мне в свое время пришлось напомнить и принцу Кадакитису, - а может быть, являлся ?
В последующие несколько дней он швырял деньгами направо и налево, великодушно подарив одну из этих серебряных монет своей дорогой старушке Лунному Цветку ("Да ты же просто прелесть, разве нет?"), еще две - какому-то однорукому бродяге, у которого к тому же не хватало двух пальцев на другой руке и в котором он безошибочно распознал одну из жертв Керда.
И еще кому-то. Торговец наркотиками с большим подозрением посмотрел на протянутую ему Гансом большую серебряную монету Рэнке ("Да под залог, на всякий случай!.. Только смотри запомни мое лицо!"), однако все же взял ее.
И когда бы Ганс, это порождение сумрачных теней, ни вернулся в свое жилище над таверной, всегда к его услугам оказывались в тайнике кольцо и пять серебряных монет.
А Темпус хоть и выразил удивление, но сразу же согласился взять его в ученики. Тренером он назначил Никодемуса по прозвищу Стеле. И так вот все пошло-поехало - изнурительные тренировки изо дня в день, непросыхающий пот и непрерывный поток ругательств, но зато сегодня Нико сказал, что он молодец, истинный талант! Расчувствовавшись, Ганс засадил этому парню в его щит один из своих смертоносных ножей, притворившись, конечно, будто просто пошутил. А затем, отсалютовав на прощание, ушел и скрылся за углом, в то время как Нико с совершенно измученным видом чувствовал себя после этого побитым щенком. По дороге домой Ганс спустил еще одну серебряную монету, не считая той, которую он уже потратил в этот день. Само собой разумеется, дома у него опять оказалось пять монет.
Ганс открыл глаза. У него не было ни малейших сомнений в том, что он спал без задних ног и вдруг проснулся. Уже некогда было размышлять о том, почему так вышло. Ему достаточно было повернуть голову к окну, чтобы увидеть, что совсем еще темно и далеко до рассвета, а также то, что в комнате есть кто-то еще.
Это оказалась Мигнариал, выглядевшая чуть повзрослевшей и невыразимо прекрасная в своем изумительном наряде в белых и нежных бледно-желтых тонах. От ее фигуры исходило едва заметное сияние, создававшее в сумерках впечатление легкого ореола.
- Пора!
Случись это много дней тому назад, когда он только вернулся домой после ночи, проведенной в Орлином Гнезде, его затрясло бы от этих слов. Теперь же - нет. Теперь он стал искусным и опытным бойцом, многое передумал за это время и вполне подготовился к этому моменту. Он, правда, не знал, что это случится именно сегодня, но, поднимаясь с постели, был даже рад тому, что это произошло. И уже не было времени раздумывать о том, что ждет его впереди. Наступил решающий момент, и Ганс чувствовал себя готовым к нему.
Он натянул на себя узкие кожаные брюки, обернул ступни шерстяными портянками и надел мягкие, на легкой подошве "воровские" сапоги. Затем надел новую полотняную сорочку, а поверх нее - такую же, но кольчужную. Комнату по-прежнему освещало легкое сияние, исходившее от Мигнариал, той Мигнариал, которая из хорошенького мотылька превратилась в прекрасную бабочку. Кольчуга на нем зазвенела - это он пристегнул меч. Но не тот, с которым он упражнялся на занятиях, а меч пасынка, с ним он тренировался отдельно. Его гостья протянула ему руку.
- Идем, Ганс! Пора, Сын Теней!
Он поднял шлем.
- Мигнариал! У тебя есть.., брат? Близнец!
- Ты же знаешь, что есть.
- А как ты его зовешь?
Он взял ее руку в свою. Рука у нее была прохладная, нежная.
Пожалуй, слишком нежная для Мигнариал.
- Ты знаешь, как я его называю, Ганс! Я зову его Тенью из-за теней, которые он порождает и которыми он повелевает!
Идем, Ганс! Идем, Крестник!
Надев шлем, он двинулся в путь.
Естественно, в эти ранние часы наверняка кто-то бодрствовал и видел эту странную пару. Однако вряд ли этот кто-то смог бы узнать воришку Ганса в этом роскошном наряде, со шлемом на голове, ведь тому, кто знал его или знал о нем, и в голову не могло прийти, что он может появиться в такой экипировке и в таком сопровождении.
Когда, направляясь к Орлиному Гнезду, они покинули сначала Лабиринт, а потом и Санктуарий, их путь пролегал под мрачно нахмурившимися небесами, через мир беспредельного безмолвия, вынести которое под силу лишь ничтожным насекомым. И вот они уже в Орлином Гнезде, объятом мраком и дышащем стариной месте, посещаемом ныне лишь привидениями да небожителями. Путь их освещало сияние нимба вокруг богини, чья нежная ручка все еще покоилась в руке Ганса.
На самом деле это место оказалось пристанищем богов. Когда, беспрепятственно пройдя через особняк, они оказались на противоположной его стороне, перед ними предстал совершенно иной мир.
Нависшее над ними сверхъестественно мрачное небо как будто прорезали широко распростертые по нему яркие полосы золотого, бледно-желтого и дымчатого цвета, а нижние края теснящихся и подпирающих эти полосы облаков были окрашены в какой-то необычный розовато-лиловый цвет. Фантастическое отражение причудливых видений из кошмарных снов! Череда громоздящихся вдали каменных утесов самой невероятной формы то плавно опускалась к земле, извиваясь над ней, как змея, то вновь взмывала вверх, под самые облака. В уродливых контурах огромных скал, окрашенных по краям в красные тона и всевозможные оттенки цвета охры, просматривались очертания виноградных лоз, словно стремившихся пробиться сквозь незримую каменную стену, а может быть, каких-то неведомых растений, мучительно изогнувшихся и искривленных.
Устремляясь вдаль, причудливые скалы смыкались наконец с фантастически окрашенными в перламутровые тона небесами и сразу превращались в обычные серые тени. И - ни единого звука, ни малейшего шума, выдающего присутствие случайного насекомого или ночной птицы, ни малейшего шороха затихающих вдали чьих-то шагов или хотя бы легкого шелеста листьев, перешептывающихся при каждом дуновении ночного ветерка.
Не было там ни солнца, ни ночной тьмы, ни флоры, ни фауны - царство мертвой тишины и покоя!
Был там один только Ганс в полном боевом снаряжении, готовый к бою, да еще Мигнариал, но вот вскоре появился Вашанка, тоже закованный в латы и готовый к битве. Доспехи Вашанки, как и его остроконечный шлем с крючковатым выступом над переносицей, были ярко-алого цвета. Только щит и клинок меча были черным-черны - во избежание появления отблесков света от их поверхности, могущих предупредить врага о готовящемся выпаде.
Ганс встрепенулся, поспешно поставил в нужное положение свой круглый щит и лишь мельком подумал о Мигнариал, понимая, что теперь ему некогда будет оглядываться по сторонам.
К нему неумолимо приближался грозный бог в боевых доспехах и с мечом в руках, решительно настроенный на то, чтобы покончить с ним разом.
Каждый выжидал, кто начнет первым. Но вот искры дождем посыпались от скрестившихся клинков, тяжело шаркнули ноги по земле... Вашанка промахнулся, и Ганс остался невредим.
Вашанка проявил высокомерную опрометчивость небожителя, вознамерившегося одним ударом уничтожить этого нахального смертного! Одним взмахом своего черного клинка! Вот только его удар был умело отражен противником с помощью щита, и черный клинок с резким дребезжащим звуком отскочил от щита. А владелец щита, этот сопляк, изловчившись, в тот же момент нанес Вашанке ответный удар клинком, чуть было не поранив ему ногу! Но Вашанка все не принимал всерьез этого крепкого невысокого ублюдка в не бывавшей еще в бою новехонькой кольчуге и, все еще придерживая щит у ноги, снова бросился в атаку. Ганс на этот раз выставил свой щит таким образом, что черный клинок, скользнув по нему, резко ушел в сторону, а вместе с ним и рука Вашанки, который, пошатнувшись, чуть не упал, и лишь его прекрасные доспехи спасли его от сокрушительного удара, нанесенного Гансом. Бог пробормотал что-то о том, что полученный им удар не достиг, мол, цели, а Ганс в ответ на это удовлетворенно оскалил зубы, а затем, то отступая назад, то отскакивая в сторону, начал под прикрытием своего щита делать ложные выпады, явно настроенный на то, что Вашанка великодушно поддержит эту игру.
Вашанка ясно понял, что ему следует относиться с уважением к своему сопернику.
Так они и кружили на месте, прикрываясь щитами до самых глаз. Отскакивали, не отводя взгляда от противника, и снова сходились. Каждый из них - живая мишень для другого, и каждый - движущаяся смертельная угроза для соперника. Каждый старался не выпускать противника из виду, следя за каждым его движением.
Луна уже давно изменила положение в темном небе, и тень переместилась в солнечных часах, а эти двое все еще кружили на месте, следя друг за другом, топтались, бросая свирепые взгляды на противника, отступали и делали ложные выпады, как это принято у сражающихся мужчин, когда каждый знает цену противнику. Снова и снова пели, со свистом рассекая воздух, клинки, то и дело раздавался лязгающий звон удара металла о металл и звуки тупого соприкосновения мечей с непробиваемой поверхностью деревянных щитов. Время от времени нечленораздельные восклицания срывались с губ то бога, то человека. И немудрено: при каждом стремительном броске противника и увертывании от его непрерывных ударов на их телах появлялись болезненные синяки и ссадины от одного только прикосновения к телу тяжелых доспехов, которые при этом сами оставались целыми и невредимыми.
Они бились так уже больше часа. Хочешь остаться живым - будь постоянно настороже. А быть все время настороже - значит не иметь ни минуты на то, чтобы подумать о времени или усталости. Успевай только нападать и отражать удары, отступать и отскакивать, выискивая и используя любую возможность ударить самому. Но вот от удара мечом бога, вонзившимся в щит Ганса, кожа на его щите вдруг ослабла и беспомощно обвисла.
Не успел он отпрянуть, как Вашанки уже не было и в помине, а прямо на него бросился неизвестно откуда взявшийся огромный леопард, протягивая к нему с рычанием свои страшные когти. Но...
Но.., перед ним оказался медведь, в которого превратился Ганс. Громадный медведь на лету схватил и сжал в своих объятиях гигантскую кошку, отшатнувшись назад, стараясь увернуться от ее ужасных когтей и пытаясь отшвырнуть ее от себя, сбросить на землю. Тела их переплелись в рычащий и завывающий, извивающийся и катающийся по земле страшный клубок, прямо на глазах превратившийся в.., кобру. Все вокруг было забрызгано кровью, как и сама змея, с угрожающим шипением откинувшая голову назад, готовая к нападению...
Но не было уже ни человека, ни медведя, на которых она могла бы напасть, перед ней оказался небольшой безжалостный комок из меха, острых зубов и неукротимой скорости, с какой это крохотное существо, сумев увернуться от нападения, яростно набросилось на ненавистного врага, вонзая в его тело беспощадные зубы.
Но стоило мангусту прикоснуться к кобре, как та начала раздуваться, расти и стала такой огромной, что крошечный ее соперник просто сник перед ней. Все еще увеличивающаяся в размерах кобра вдруг снова оказалась залитой кровью, а затем превратилась в коня, которого оседлал Вашанка, и конь этот легким галопом пустился вскачь, поднимаясь высоко над землей и без труда перепрыгивая через скалы с уродливо-причудливыми очертаниями, чтобы затем, развернувшись, таким же галопом вернуться обратно. Тяжелой мерной поступью, высекая копытами искры, перелетал он через громоздящиеся под ним искореженные скалы, сначала превращаясь в почти исчезающую из виду точку, а затем так же стремительно возвращался.
На полном скаку резвый конь запутался ногами в ленте кожаной тесьмы, которую Ганс, собрав в клубок, бросил ему под ноги. Споткнувшись, конь заржал и по воздуху умчался прочь, так что Ганс едва успел посторониться и с трудом избежал мощного столкновения. Круто развернувшись, он бросился назад со щитом наперевес, угрожающе размахивая своим мечом, готовый на бегу сокрушить все, что встретится ему на пути.
Но ему пришлось замедлить свое стремительное движение.
Прямо перед собой он увидел мужскую фигуру, явно поджидающую его, - бога в полном боевом снаряжении и шлеме, напоминающем голову крючконосой хищной птицы, который, прикрывшись щитом и зажав в кулаке свой смертоносный меч, уже приготовился к нападению. Щит Ганса терпеливо принимал на себя удар за ударом, но вдруг своей нижней кромкой больно ударил хозяина. Удар пришелся в солнечное сплетение, так что Ганс, вскрикнув, согнулся чуть ли не пополам и зашатался, изо всех сил стараясь удержаться от падения, и все же начал со стоном медленно заваливаться назад, становясь отличной мишенью для смертельного удара бога, с которым ни за что ему не надо было связываться! Падая, он задел локтем зазубренный острый край охряно-желтой скалы, и его прекрасный меч вылетел из его руки.
"Ведь знал я, - как бы издеваясь над собой, подумал Ганс, - что ни в коем случае не следовало мне делать это". Катаясь по земле и корчась от мучительной боли, он видел, как неумолимо приближается к нему Смерть с занесенным над головой мечом. Но ей помешала Мигнариал, кинувшаяся на бога с отчаянным воплем. Ганс, едва живой, со стенаниями пытающийся заставить себя подняться на ноги, почти потерявший уже всякую надежду на это, увидел, как безжалостным ударом в область талии она была разрублена пополам ужасным черным мечом.
Бог оскалил зубы в злорадной усмешке, достойной самой подлой и низкой твари, и, размахивая мечом, ринулся на Ганса, чтобы нанести врагу свой молниеносный смертельный удар, в этот миг совсем уж было отчаявшийся Ганс пришел в себя. Резко вскинув вверх левую руку, чтобы освободить ее от рукава туники, и дернув плечом, он распрямил руку на всю длину и, собрав последние силы, швырнул длинный плоский нож.
И очень внимательно следил за его стремительным полетом, как никогда не следил раньше, хотя занимался метанием ножей не тысячу, а десятки тысяч раз. Всего несколько мгновений хватило этому листку сверкающего металла, чтобы, пролетев через вечность, достигнуть цели в лице стремительно приближающегося к Гансу бога, который хоть и спешил, но все же чуть замешкался. Невиданная молния расколола небеса, и послышался оглушительный гром, который на самом деле оказался разъяренным, но явно торжествующим голосом Вашанки в роскошных доспехах.
Меня нельзя убить оружием, применяемым в этой плоскости бытия, дурак ты безмозглый, вор несчастный, полубессмертный ничтожный, насек...
Поток слов прервал нож. Великолепно изготовленный и искусно заточенный, он угодил прямо в ямку под адамовым яблоком. Вашанка пронзительно вскрикнул, затем крик сменился неясным бормотанием. И невероятная плоскость пространства ожила в лучах ослепительно сверкнувшего сияния...

***

...В тот день в Санктуарии те, кто проснулся на рассвете, увидели, как сразу исчезла поздно появившаяся луна, и небеса внезапно осветились ярко вспыхнувшей молнией, и стало светло как днем...
...И на этом ослепительном фоне почти исчез из виду Вашанка. А его боль и гнев проявились как гром и молния. Напоровшись на нож Ганса, он отлетел назад, и его стало уносить сильнейшим, разбушевавшимся словно на море штормовым ветром. Он постепенно исчезал вдали, пока не стал совсем крохотным, после чего и вовсе скрылся из виду.
Перед Гансом во всем своем величии предстал излучающий свет бог Илье. Внешне он практически ничем не отличался от своего скульптурного изображения в разрушенном храме.
Ганса удивил тот факт, что сияние, исходившее от Ильса, показалось ему каким-то тусклым, померкшим. Почему же нет в сияющем свечении его божества никакого торжества?
- Черт, я не могу даже повернуть голову, черт!
- В конечном счете, - заговорил Илье, - Вашанка был прав, хотя и недостаточно благоразумен. Он не солгал, сказав, что его невозможно убить каким бы то ни было оружием из этой плоскости пространства. Но, с другой стороны, он все-таки прилетел, этот смертоносный нож - обычный, здешний, из этого самого измерения, одного из многих измерений бесконечности, и нанес ему роковой удар, в результате чего он начал слабеть. Хотя именно этого не должно было случиться. В этом-то и заключается парадокс. Это выходит за рамки природы вещей, Ганс, так как высшая божественная сила, создавшая весь окружающий мир и меня самого в том числе, эта божественная сила есть сама Объективная Реальность. Раз Вашанка, сын моего божественного кузена, не мог быть убитым с помощью оружия из данного измерения, то он не мог и умереть в этом месте, в одной из палат храма Беспредельности, храма Повелителя Вселенной.
Ясное дело, Ганс без обиняков заметил:
- Мне лично все это непонятно.
- Хм!.. Я и не удивляюсь. Тут у бога и то голова идет кругом... Вот уже сотни веков. Сын Теней, так и не удается вашими стараниями, кстати, найти приемлемое объяснение всему этому!
Достаточно уже одного того, что Вашанке удалось уйти отсюда, из чего следует, что значение понятия "здесь" на самом деле очень широкое! Вашанки нет здесь потому, что, он не может, ему не позволено существовать здесь, в этом месте Вселенной. И он был переправлен обратно через случайно появившуюся "щель" в космосе, хотя это, конечно, понять тебе нелегко, так ведь? Придется, Ганс, принять это за истину: Вашанка теперь находится где-то еще! И хотя количество возможностей, размерностей и конкретных мест в пространстве бесконечно велико, одно из них навсегда им утрачено. Это место пребывания уже не может быть занято им, оно просто не существует для него. Комбинация его с Вашанкой просто-напросто невозможна в данной плоскости Объективной Реальности. Его не может быть здесь, так как он умер, хотя боги не могут умереть от руки смертного. И никогда больше он не сможет вернуться в эту палату храма Объективной Реальности.
Ганс чувствовал, что одну и ту же мысль бог Илье изложил в трех разных вариантах и что в каждом из этих вариантов была своя железная логика и, казалось, не было парадокса, но... "щель" во Вселенной?.. На самом деле это не так уж его и беспокоило, да и вряд ли должно было беспокоить. Вашанки больше нет. А Ганс, похоже, вышел победителем. Просто замечательно, если не думать о том, что он, кажется, не в состоянии двинуть головой, а может, и вообще что-либо чувствовать. Но так или иначе, как истинный герой, он задал традиционный вопрос:
- А Мигнариал?
- Она еще в постели, спит. Сейчас она встанет и займется малышами. А в Санктуарии уже рассвело. Я и все мое существо полны энергией, переполняющей нас!..
И Эши поднялась, живая и невредимая, и бросилась к неподвижно лежащему Гансу.
Она опустилась рядом с ним на колени, и он почувствовал, точнее, увидел ее руки на своем теле. Эши взглянула на Повелителя всех Повелителей.
- Я хочу его, папа! Я так хочу его!
- Что со мной? - спросил Ганс.
Илье посмотрел на него своим божественным взглядом.
- Ты, о любимый наш Сын Теней, одержал победу над богом и вернул меня народу моему, моим почитателям в Санктуарии. А поскольку Вашанка был одним из самых могущественных богов Рэнке, сила и мощь рэнкан начнут постепенно ослабевать.
Империи погибают не сразу, но это уже началось, с этого самого момента.
- Да, - как-то растерянно сказал Ганс, не осознав еще полностью, какую услугу оказал он всем небожителям, богу Ильсу, а, может быть, и всему миру. - А.., теперь? Что будет со мной теперь?
- Папа, ну, папа!!! - сказала Эши с легким упреком. - Он же себе шею сломал!..
Но Илье спокойно произнес:
- Да, Ганс, герой наш, ты умираешь!..
- Но!..
- Он ударился головой об этот проклятый камень, и его всего, с головы до пят, парализовало! И теперь он ничего не чувствует, ничегошеньки!
Как бы не слыша ее, Илье продолжил:
- С другой стороны, этого не может быть. Ты не можешь умереть, так как не можешь стать мертвым, потому что того, из-за кого ты умираешь, в этом измерении не существует. Но если ты все же начнешь умирать, значит, парадокс налицо. Нет, ты не можешь умереть.
Ганс вдруг почувствовал боль во всем теле, тело его ожило.
Он смог, повернув голову, посмотреть на прижавшуюся к нему Эши, приятную тяжесть тела которой он явственно чувствовал на себе, и это было единственным овладевшим им чувством, так как вся боль исчезла вместе с воспоминаниями о всех его синяках и ссадинах.
- Прошу прощения, о божество мое, - пробормотал Ганс, и ему пришлось повернуться, чтобы взглянуть на лик появившегося бога, продолжая чувствовать при этом, как льнет к нему дочь верховного божества, тоже, естественно, богиня.
- А теперь? После всего случившегося, боже милостивый, что будет со мной?
- Теперь, Ганс, ты вернешься к жизни. Через десять оборотов планеты вокруг.., я хотел сказать, через десять оборотов солнца, у тебя будет все, чего тебе захочется. Все, о чем ты мечтаешь. Спустя некоторое время ты снова узреешь мой лик и скажешь мне, драгоценный мой Ганс, о чем мечтаешь.
- Но...
Эши прижалась к нему, но вдруг отпрянула, пальцы ее разжались, и она была вынуждена оторваться от этого закованного в латы героя илсигов. А виною тому был ветер бога Ильса, мощным порывом которого Ганса забросило обратно в Санктуарий, в жалкий и несчастный, но обожаемый им воровской мир.
Даже ему, Сыну Теней, которому с недавнего времени невероятность происходящих событий стала казаться чуть ли не банальностью, показалось просто невозможным то, что он, взглянув вверх, увидел над головой. Небо выглядело точно так же, как в тот момент, когда он покидал эти места для выполнения своей миссии. И даже маленькое облачко с причудливыми очертаниями, которое он сразу узнал, точно так же неторопливо проплывало над вершиной Джулавейн Хилл. Оно очень напоминало...
Пока он вышагивал по тесным улочкам Лабиринта, облако ни на миг не оставалось тем же самым, непрерывно изменяя свою форму и очертания.
Гансу предстояло еще осмыслить ту информацию, которую он получил, наблюдая за облачком, а именно, тот факт, что, тогда как для грандиозного сражения в одной из палат храма Объективной Реальности потребовалось как минимум несколько часов, а может, и дней, в Санктуарий время практически остановилось.
Когда в полной темноте продолжал он свой путь по набережной, за ним увязался некто, казавшийся одной из теней, крадущихся вдоль стен домов, преследуя его по пятам. Этот некто оказался крепким на вид парнем.
- Да не торопись ты так, малыш, - с издевкой в голосе сказал он. - Кошелек с тобой?
- Не сегодня, - ответил Ганс, выходя из темноты на светлое пространство между ними.
И тут же выхватил длиннющий клинок из блеснувших серебром ножен, пристегнутых поверх его великолепных доспехов, издавших тихий звон в тот момент, когда его защищенная кольчугой рука поднялась вверх. Оскалившись, Ганс вскинул сверкнувший на свету клинок, и развернувшегося на месте грабителя как ветром сдуло.
Прочистив горло, Ганс продолжил свой путь, направляясь к Серпантину.
Все-таки небожители, с которыми у него сложились такие близкие отношения, довольно странным образом напоминают о себе... Он очень хорошо запомнил слова Ильса о том, что он, Ганс, сможет получить все, что только пожелает... Но что же все-таки он имел в виду? Десять оборотов солнца вокруг оси - это требовало разъяснения. Бог имел в виду десять дней? Ну, не о десяти же годах говорил он тогда?!
"Ну и пусть. Пусть будет десять дней, или десять месяцев, или даже лет - я постараюсь не упустить возможности получить свое! В каждом из этих случаев", - лениво подумал он и широко зевнул.
"Для начала очень хотелось бы сбросить с себя усталость, а затем осуществить еще одно заветное желание", - усмехнулся он .про себя. И когда он вошел в свое жилище, она уже была там, в его постели, и ожидала его с желанием во взоре, дрожа от нетерпения и возбуждения.
(Потом уже они, уснувшие в объятиях друг друга, были разбужены ошеломляюще яркой вспышкой молнии, залившей небо ослепительным светом, так что молодая луна просто исчезла из виду. Но такого рода парадокс мог возникнуть лишь при обоюдном согласии Объективной Реальности и таких верховных небожителей, как бог Вашанка и бог Илье, и с их благословения, конечно. Тут любой проснулся бы в холодном поту, хоть и было совсем еще рано, но Гансу-то было чем заняться!)

ИНТЕРЛЮДИЯ

В тот день из Санктуария в море вышла рыбацкая флотилия.
Харон, первой заметившая необычный парус, подозвала Омата и указала ему на него. К тому времени, когда рыбак, прищурившись и отворачивая глаза от слепящего сияния моря, установил местонахождение странного корабля с чудной треугольной оснасткой, которую он впервые увидел в день исчезновения Старика, в море было уже пять таких парусов, а затем и все двадцать, однако эти корабли были больше, гораздо больше, чем тот первый.
Он вдруг заторопился и начал быстро, превозмогая судороги и боль в руке от чрезмерного усилия, вытягивать из моря свои сети. Тревога передалась и другим рыбакам, и вскоре уже вся флотилия направлялась обратно к берегу. Некоторые из них даже бросили в море ловушки и сети, предпочтя расстаться со своим снаряжением, лишь бы не оставаться в открытом море.
Они приближались к причалам, а на горизонте уже виднелась целая сотня, а то и больше парусов, неумолимо направляющихся к городу под названием Санктуарий.

***

Слух в городе распространился со скоростью все пожирающего на своем пути огня.
Огромная флотилия приближалась к Санктуарию. Одни говорили, что это нашествие с севера. Другие спорили до хрипоты, заявляя, что контур и оснастка судов им совершенно неизвестны и потому эти пришельцы никак не могли быть из Северного Королевства.
Одно было известно наверняка: еще до наступления ночи команда этого огромного флота выплеснется на улицы города.
Некоторые из жителей в панике толпились в поисках укрытия и защиты вокруг дворца и храмов. Другие, более трезвые и практичные люди, опрометью бросились закрывать свои лавки и прятать ценные вещи.
Дошедшая до Ганса новость вызвала у него смешанные чувства Он вновь подумал о том, что ему очень хотелось бы узнать, как долго может продлиться гарантированное ему божественное покровительство. Решив, что высшей добродетелью является все-таки благоразумие, он направился к разрушенному временем поместью, в котором, как на сцене, разыгрались все его недавние приключения. К тому поместью, которое находилось далеко за пределами Санктуария.
Миртис, которая заправляла всеми делами и событиями на Улице Красных Фонарей из своего Дома Сладострастия, была, вероятно, лучше многих, если не всех в городе подготовлена к этому событию. Всего нескольких коротких слов было достаточно, чтобы передислоцировать весь ее "штат" в городские катакомбы. И хотя ее тревожил хронический дефицит съестных припасов в подвалах, гораздо больше она была обеспокоена отсутствием Литанде. Мага и волшебника что-то давно не было видно, а появившийся в городе флот страдал от воздержания, как всегда при возвращении из любого путешествия.

***

Сообщество магов и волшебников в Санктуарий отнеслось к вторжению флота со смешанным чувством опасения и настороженности. Нечто магическое было в этих пришельцах, причем магическая сила была такого рода, с которой никому из здешних магов ранее сталкиваться не приходилось. Некоторые из них, подобные Инасу Йорлу и Ишад, которым терять было нечего, ждали развития событий с нескрываемым интересом, надеясь при случае пополнить и без того солидный багаж своих знаний.
Остальные срочно начали сплетать из поспешных заклинаний защитный кокон вокруг себя, а также занялись вознесением молитв к самым разным божествам, веря, что спасти положение может только сильная рука.

***

Молин Факельщик, верховный жрец храма Вашанки, надавал кучу успокоительных заверений штату священнослужителей, с тем чтобы они, в свою очередь, смогли успокоить толпы верующих, ломившихся в двери храма. Занятый организационными мероприятиями, он не знал покоя еще и потому, что его самого одолевали внутренние страхи и сомнения. Он всерьез вознамерился упрочить на земле власть бога-Громовержца, освободив при этом рядовых священников от богом данного им права и обязанности объяснять и разъяснять. Он полагал, что будет достаточно его собственных усилий, хотя в последнее время в городе явственно ощущалось отсутствие Вашанки.
А теперь еще и это.
Возможно, конечно, что это его прожекты привели к обратному результату. Как теперь было надеяться на помощь и покровительство бога-Громовержца в предстоящей борьбе с надвигающейся на них грозной силой? Одна надежда на хороший штормовой ветер...
Тяжело вздохнув, Молин напомнил себе, что вечная проблема с небожителями заключается в том, что их никогда не бывает рядом, когда ты нуждаешься в них, но зато они всегда рядом, когда не так уж и нужны.
Узнав от Салимана, появившегося с вестью в их новом укрытии, о прибытии флотилии, Джабал в сердцах выругался. Уже полным ходом шло осуществление его планов по реформе городских властей, уже были успешно внедрены старые проверенные кадры в административные структуры, а новые служаки сплошь подкуплены и принуждены к сотрудничеству. И теперь, когда до прихода к власти оставались считанные недели, эта вновь объявившаяся сила могла внести серьезные осложнения и даже вызвать крах установленного ныне порядка. Это могло заставить его полностью переоценить, а может быть, и пересмотреть все свои планы.
Едва успев прийти в себя после продолжительного и мучительного лечения и одновременной с этим тщательной разработки планов, он не мог заставить себя отнестись к этим неприятностям с улыбкой.

***

Чтобы иметь возможность поговорить с Темпусом наедине, принц Кадакитис выгнал всех своих советников из апартаментов, служивших приемной. Уже было принято решение незамедлительно послать в столицу гонца с известием о приближающейся к городу флотилии. Не было оснований рассчитывать на то, что им удастся послать эту весть, когда пришельцы высадятся на берег.
Вооруженные силы в городе были в плачевном состоянии.
Вместе с пасынками, местным гарнизоном и только что сформированной военной бригадой Уэлгрина город мог выставить не более двухсот клинков. В том же случае, если флотилия поведет себя враждебно, противостоящая ей сила должна насчитывать не менее тысячи единиц.
Кадакитис с негодованием отверг предложение Темпуса о том, что принц мог бы отправиться на север - в интересах всей империи, разумеется, - вместе с гонцом.
- Мое королевское происхождение обязывает блюсти интересы города и защищать его. Тот, кто наслаждается привилегиями своего положения в обществе, должен, - заявил Котенок, - когда-то испытать на себе и тяжесть его бремени, даже если ему при этом грозит плен, захват с целью получения выкупа или что-либо худшее.
Темпус возражал, спорил с ним, говоря, что это лишено всякой логики, приводя в подтверждение своей правоты множество исторических примеров. Но Кадакитис был непреклонен. Раз жители Санктуария не имеют возможности скрыться из этих мест, то, значит, и у него ее нет. Плохо ли, хорошо ли, но он останется в городе и разделит с ним его участь.
Похоже было на то, что начинало сбываться еще одно пророчество. Разыскивая свою сводную сестру С'данзо на базаре, Уэлгрин столкнулся с крепкими молчаливыми молодцами, решительно преградившими ему дорогу. Внешность одного из них, Даброу, не позволяла заподозрить в нем потенциального убийцу, и именно кузнец отвел Уэлгрина в сторону и рассказал обо всем, что ему было известно.
Как оказалось, Иллира находилась вместе с другими ясновидящими на общем собрании, куда посторонние не допускались.
Насколько правильно смог разобраться Даброу, они обменивались информацией, полученной каждой из них в вещих снах и касающейся приближающегося к городу флота, и собирались затем выработать оптимальный и обязательный для всех ясновидящих стиль поведения в сложившейся ситуации. Пока это совещание не закончится, не оставалось ничего иного, как томиться в ожидании.
Уэлгрин вскипел, однако твердо решил во что бы то ни стало дождаться окончания собрания. Он хорошо представлял себе цену той информации, которую сможет получить, - при условии, конечно, что уговорит Иллиру поделиться с ним секретами клана.

***

У обитателей Подветренной новость вызвала всеобщее ликование. Любые перемены могли изменить к лучшему положение этих несчастных, пребывающих на самом дне общественной жизни. Правда, самые прозорливые из них предупреждали, что это вовсе не обязательно, и тем не менее местный сброд ожидал прибытия флотилии с энтузиазмом, равного которому нигде больше в городе не было.

***

В таверне "Распутный единорог" толклись и шумели те, кто надеялся отгородиться от надвигающейся беды большими кружками с пивом. Беспалый стоически отказывался отпускать пиво как в кредит, так и со скидкой, втайне мечтая о том, чтобы у него хватило нахальства взвинтить цены на свой товар. Моряки пили в свое удовольствие, когда команда сходила на берег по прибытии в новый город. Он мог бы стать богачом завтра, если бы...
Если бы эти ничтожества не осушили его погреба еще до появления флотилии! С разъяренным стоном в ответ на очередную просьбу отпустить пиво в кредит он запустил пивной кружкой прямо в лицо просителя!

***

Доки опустели. Рыбаки сбежали куда-то подальше из гавани, освободив причалы для размещения войск местного гарнизона.
Но городские солдаты все не появлялись, и возникло большое подозрение, что они так и не появятся. Многие считали, что принц скорее будет держать их при себе во дворце, чем пойдет на риск дать им возможность дезертировать, прежде чем они встретятся с противником.
И только один человек не покидал берега моря, проводя время в шумной компании морских чаек, которые имели возможность следить за приближением флотилии с еще более близкого" расстояния. Это фантазер и рассказчик Хаким сидел там, скрестив ноги, на деревянном ящике в тени под навесом из дырявого и шумно хлопающего на ветру старого паруса, звук которого казался оглушительным на фоне тишины, царящей в опустевшей гавани. В таверне, брошенной хозяином, Хакиму удалось раздобыть две бутылки доброго вина, и теперь он сидел, потягивая вино из каждой бутылки по очереди и успевая при этом поглядывать на белеющие вдали паруса.
Это не было ни ленью, ни праздностью. Поговорив с Оматом, он теперь знал, что внешний вид приближающихся судов соответствует описанию тех баркасов из старых легенд, на которых плавали древние люди из племени Рыбий Глаз, и что таким вот баркасом несколько месяцев тому назад был захвачен в плен Старик со своим сыном.
Прибытие этой флотилии с дружественной ли, с враждебной ли целью обещало стать наиболее значительным и заслуживающим внимания событием в истории современного поколения.
И Хаким совершенно твердо решил для себя стать очевидцем и живым свидетелем этого события. Он не мог не знать об угрожавшей ему опасности, но больше всего опасался пропустить момент высадки пришельцев на берег.
Событие это могло стать заключительной главой рассказа о Старике, но могло, причем с тем же успехом, послужить и началом еще одного повествования о Санктуарии. Хотя вряд ли было бы логичным считать рассказ Хакима об этом событии его самым последним рассказом.
Отогнав от себя неизвестно откуда взявшуюся муху, неутомимый рассказчик снова отхлебнул вина, продолжая ждать.

Предыдущая страница 12 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРЕДИСЛОВИЕ (Страница 1)
    Немало воды утекло с тех пор, как Хаким, старейший сказитель Санктуария, последний раз посещал район города, известный как рыбачий поселок, хотя дорогу туда он не забыл.
  • ЦЕНА БОЛИ (Страница 1)
  • Роберт АСПРИН (Страница 1)
    Что-то стряслось.
    • *** (Страница 1)
      Его окружала не темнота ночи, а куда более глубокая тьма камеры.
    • *** (Страница 1)
      Джабал вздрогнул, очнувшись от забытья, и рука его снова потянулась к кинжалу.
    • *** (Страница 2)
      - На сегодня хватит, - устало сообщил Вертан, убрав руки с колен Джабала.
    • *** (Страница 2)
      Джабал постепенно привыкал к противному снадобью.
    • *** (Страница 2)
      - Джабал, ты здесь?
      Заслышав голос своего помощника, работорговец приподнялся с ложа.
  • ПОДВЕТРЕННАЯ СТОРОНА (Страница 2)
  • Каролин Дж. ЧЕРРИ (Страница 2)
    • Глава 1 (Страница 2)
      Над кучкой хибар и лачуг, представлявших собой Подветренную сторону, или, иначе, Низовье, витал дух предприимчивости.
    • Глава 2 (Страница 2)
      Парень двинулся направо.
    • *** (Страница 3)
      "ИШАД", - шептал дувший с реки в кварталы Подветренной ветер.
    • Глава 3 (Страница 3)
      Они долго сидели в молчании, в гулкой тишине, заполнившей убогое жилище - одно из безопасных пристанищ масок.
    • *** (Страница 3)
      Мор-ам быстро шагал по улице.
    • *** (Страница 3)
      В это время на другой стороне моста, в окруженном садом необычном домике, чьи ярко освещенные окна лили свет на черные воды реки, Ишад принимала совсем иного посланника - молодого красивого раба чужестранного происхождения, который появился у ворот, потревожив охранные заклинания, и долго стоял, не решаясь войти в дом.
    • Глава 4 (Страница 3)
      - Деньги, - произнес Мор-ам.
    • *** (Страница 3)
      Мужчина поднялся по ступеням в стоящее подле аллеи здание и доложил о встрече.
    • *** (Страница 4)
      Самым опасным местом был мост.
    • *** (Страница 4)
      Мория медленно брела во тьме ночи.
    • *** (Страница 4)
      Мор-ама волокли сквозь тьму спеленутым грязным вонючим плащом.
    • *** (Страница 4)
      - Нужно больше людей, - промолвил Брат, нимало не смущенный жарой в комнате.
    • *** (Страница 4)
      - Я не видел его, - сказал в темноте комнаты Мрадхон Вис.
    • *** (Страница 4)
      Мор-ам попытался двинуть рукой, но его сбили с ног и поволокли, несмотря на все попытки освободиться, по какому-то узкому проходу, пахнущему сырым камнем и человеческими выделениями.
    • *** (Страница 4)
      Хаут, согнувшись, сидел в убежище под мостом.
    • *** (Страница 4)
      - Это он, - заметил один из Братьев, разочарованно глядя на лежащее поперек дороги тело.
    • *** (Страница 4)
      - Пей.
  • ВОЛШЕБНОЕ ИСКУССТВО (Страница 4)
  • Диана Л. ПАКСОН (Страница 4)
    Вытянув шею, напрягая в красноречивом отчаянии мускулы бедер.
    • *** (Страница 5)
      Пройдя через Присутственный Зал, Лало направился к боковому выходу.
    • *** (Страница 5)
      "Воры!"
      Лало проснулся от крика Джиллы и рывком вскочил на ноги, заслышав потрясший комнату грохот.
    • *** (Страница 5)
      - Вставай, мазила! Сам лорд желает поговорить с тобой.
    • *** (Страница 5)
      Нахмурив брови и держа в зубах вторую кисть, Лало склонился над полотном, сконцентрировав внимание на линии.
    • *** (Страница 5)
      Лало сидел на низком стуле подле стола, где он разложил свои принадлежности, и ждал, пока на сеанс не придет четвертый из комиссионеров.
    • *** (Страница 5)
      Художник схватился за грудь, надеясь унять бьющееся сердце, и огляделся по сторонам.
  • ВОЛШЕБНАЯ СТАЛЬ (Страница 6)
  • Линн ЭББИ (Страница 6)
    • Глава 1 (Страница 6)
      Уэлгрин внимательно прислушивался к едва слышным шорохам, доносившимся из ночной тишины.
    • Глава 2 (Страница 6)
      Уэлгрин потрепал гриву своей лошади, не обращая внимания на поглотившее их облако пыли.
    • Глава 3 (Страница 6)
      Первые лучи нового дня рассеяли ночную мглу.
    • Глава 4 (Страница 7)
      Роскошная литейная Балюструса утратила свой лоск задолго до прихода в Санктуарий первых рэнкан.
    • Глава 5 (Страница 7)
      Мастер наладил дело в дворовой литейной с военной пунктуальностью.
    • Глава 6 (Страница 8)
      Маленькую комнату освещали лишь две вонючих свечи.
  • КОЛДОВСКАЯ ПОГОДА (Страница 9)
  • Джанет МОРРИС (Страница 9)
    • Глава 1 (Страница 9)
      В роскошной пурпурной спальне женщина, сидя на архимаге верхом, вынула две шпильки из своих отливающих серебром волос.
    • Глава 2 (Страница 9)
      В конце этой ночи ветер принес с моря колдовскую погоду.
    • Глава 3 (Страница 9)
      Так случилось, что Никодемус из Священного Союза сопровождал Ашкелона в Санктуарий.
    • Глава 4 (Страница 9)
      Возвращаясь в мыслях на десять месяцев назад, Темпус понял, что ему следовало ожидать чего-то подобного.
    • Глава 5 (Страница 10)
      На улицы опустилась тьма, когда Темпус направился верхом на своей лошади через беднейшую часть города к гильдии магов.
    • Глава 6 (Страница 10)
      Ашкелон из Меридиана, энтелехия седьмой сферы, владыка грез и теней, стоял перед своим предполагаемым убийцей, немного опешив.
    • Глава 7 (Страница 10)
      Сорвавшийся с цепи ад не мог вызвать большего столпотворения, чем кроваво-красные светила отца Джихан, проглядывающие через разорванные облака на землю гильдии магов.
    • Глава 8 (Страница 10)
      На следующий день на закате (совершенно естественном, без намеков на колдовскую погоду) надолго задержавшаяся похоронная процессия с телом напарника Нико стояла перед вновь сложенным из камней полевым алтарем Вашанки, далеко позади арены, где когда-то был загон работорговца для девочек.
  • КРЕСТНИК (Страница 10)
  • Эндрю ОФФУТ (Страница 10)
    Гансу совершенно не хотелось становиться ни солдатом, ни членом команды Темпуса, так называемым пасынком, но меньше всего ему хотелось оказаться среди тех пасынков-новобранцев, которым еще предстояли выучка и муштра.
    • *** (Страница 10)
      Ганс брел по улице с какой-то неопределенной, едва заметной улыбкой, что, как ни странно, практически не меняло выражения его лица.
    • *** (Страница 11)
      Вся эта леденящая душу история с Кердом и Темпусом, с вызывающими содрогание телесными увечьями цербера и еще более отвратительная картина его полного исцеления и восстановления даже отсеченных частей тела завершилась тем, что Ганс запил.
    • *** (Страница 11)
      Гансу и раньше приходилось получать таинственные послания, над разгадкой которых нужно было немного поломать голову.
    • *** (Страница 11)
      Когда она ушла от него утром, он продолжал лежать, блаженно улыбаясь и вспоминая о своем сне, время от времени удивленно покачивая головой.
    • *** (Страница 11)
      Так я не спал! - подумал он, а вслух сказал:
      - Я сделаю это, о Быстроногий бог наш, Отец наш небесный Илье! Я сделаю это, о святая из святых леди Эши и преподобная богоматерь леди Шипри!
      Раздался голос, доносившийся откуда-то изнутри" из глубин подсознания Ганса:
      - Теперь все зависит от тебя, сынок!
      "Не все зависит, - лишь позже осознал Ганс, - а все зависят".
    • *** (Страница 12)
      .
  • ИНТЕРЛЮДИЯ (Страница 12)
    В тот день из Санктуария в море вышла рыбацкая флотилия.
    • *** (Страница 12)
      Слух в городе распространился со скоростью все пожирающего на своем пути огня.
    • *** (Страница 12)
      Сообщество магов и волшебников в Санктуарий отнеслось к вторжению флота со смешанным чувством опасения и настороженности.
    • *** (Страница 12)
      Молин Факельщик, верховный жрец храма Вашанки, надавал кучу успокоительных заверений штату священнослужителей, с тем чтобы они, в свою очередь, смогли успокоить толпы верующих, ломившихся в двери храма.
    • *** (Страница 12)
      Чтобы иметь возможность поговорить с Темпусом наедине, принц Кадакитис выгнал всех своих советников из апартаментов, служивших приемной.
    • *** (Страница 12)
      У обитателей Подветренной новость вызвала всеобщее ликование.
    • *** (Страница 12)
      В таверне "Распутный единорог" толклись и шумели те, кто надеялся отгородиться от надвигающейся беды большими кружками с пивом.
    • *** (Страница 12)
      Доки опустели.


Роберт Асприн
редактор этой серии

Сезон штормов

Цикл: "Мир воров"

Читать книгу

Анонс

Санктуарий - город искателей приключений и изгоев общества. Здесь люди и нелюди живут по законам мужества и силы, подлости и коварства. Кажется, что все мыслимые и немыслимые пороки нашли себе пристанище o в этой обители авантюристов, воинов и магов - Мире Воров. Добро пожаловать в Санктуарий!

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление