Роберт Асприн - Разведчики времени

Роберт Асприн

Глава 1

Отличить туристов от постоянных обитателей восемьдесят шестого было несложно. Туристы - это те, что с разинутыми ртами, круглыми от удивления глазами и постоянно убывающими банковскими счетами. Словно дети, нашедшие на бабушкином чердаке и напялившие на себя давно забытое тряпье, они были разодеты во всякую всячину, объявленную костюмерами нынешней "модой века".
Всегдашняя неловкая возня с непривычными предметами туалета, диковинного вида багаж и монеты, привезенные бог весть из каких стран, выдавали их даже быстрее, чем, скажем, приезжих на улицах Нью-Йорка задранные вверх головы.
Здешние, из восемьдесят шестого, напротив, отличались тем, что ничего подобного не делали. Они никогда ни на что удивленно не глазели, им совершенно несвойственна была самая несносная из туристских привычек - корчить из себя всезнаек, которые только и ждут, с кем бы поделиться своими познаниями - типичная бравада! - да они не смогли бы отличить драхму от сестерция, даже если бы от этого зависела их жизнь.
Что здесь, на ВВ-86, вполне могло случиться.
Нет, как раз здешние, из восемьдесят шестого, и присматривали за багажом, находили потерявшихся детей прежде, чем те успевали попасть в серьезную беду, успокаивали растерянных или скандалящих туристов на трех разных языках за три минуты, не натыкались ни на одну даму с ужасно неудобными в носке викторианскими турнюрами, и все складочки на их римских тогах, которые якобы невозможно правильно задрапировать, оставались при этом безукоризненными.
Здесь, в этой Ла-ла-ландии, ребята из восемьдесят шестого были у себя дома.
Честно говоря, Малькольм Мур не мог себе представить, как бы он жил где-нибудь еще.
Вот потому-то он сейчас и шел через Общий зал, облаченный в свою самую потрепанную шерстяную тунику (ту, что весьма живописно запятнана вином и навозом), свои самые грязные дешевые сандалии и свой самый лучший бронзовый ошейник (с надписью MALCOLUM SERVUS ).
Пустое место на ошейнике предназначалось для имени любого, кто предложит ему работу. Добавить к надписи имя клиента Малькольм мог за несколько секунд с помощью своего гравировального карандаша на батарейках, а в его комнате был шлифовальный круг, чтобы убрать это имя, готовясь к новому путешествию. Сейчас металл был столь же сияющим, как его надежды, и столь же пустым, как его желудок.
Иногда Малькольму казалось, что само его имя навлекает на него несчастья - ведь MAL по-латыни означало "зло".
- Должно же мое невезение когда-нибудь кончиться, - пробормотал он себе под нос, метафорически препоясывая чресла перед битвой.
Он направлялся, разумеется, к Шестым Вратам. Туристы начали собираться на площадке ожидания перед этими Вратами, слоняясь шумными компаниями и небольшими группками. Зеваки уже толпились в огромном Общем зале, чтобы просто поглазеть на это представление. Отбытие экскурсантов через Шестые Врата - это было зрелище, на которое стоило посмотреть даже тем, кто не собирался лично принять участие в экскурсии. Места за столиками в маленьких кафе и барах, особенно расположенных в той части вокзала, которая называлась "Urbs Romae" - "Римский город", - быстро заполнялись.
В "Urbs Romae" киоски для продажи хот-догов были оформлены под древние лотки торговцев винами и колбасками, наподобие тех, что можно было увидеть на улицах Древнего Рима, и оборудованы котлами с горячим маслом, в которых шипели хот-доги. Широкогорлые амфоры на прилавках этих "таверн" пенились вином лучшего качества, чем то, что можно раздобыть в прошлом. Кафе пошикарнее оформлялись, как храмы, внутренние дворики богатых вилл и даже как сады с колоннадами, фонтанами и цветочными клумбами. Звон бокалов, густой аромат кофе, горячей выпечки и дорогих ликеров ласкали слух и обоняние Малькольма, возбуждая, как прикосновения любовницы. У него заурчало в животе. Боже, как он проголодался...
Он кивнул нескольким знакомым, уже усевшимся за столики кафе. Они помахали ему в ответ и тактично не пригласили его присоединиться к ним, поскольку он явно был одет для дела, а не для болтовни. Проходя мимо узкого, плохо освещенного фасада бара "Нижнее Время", наполовину скрытого за опорами галереи второго яруса (изобретательно стилизованными под мраморные колонны и балкон), он заметил Маркуса и помахал ему. Его молодой друг был занят расстановкой стаканов на столике у окна, одном из тех, которыми гордился этот бар. Трехфутовый иллюминатор создавал впечатление, что вы смотрите в него изнутри древнего морского судна.
- Бона фортуна, - неслышно, через стекло ответил бармен, затем покрутил пальцем у виска и подмигнул. Малькольм улыбнулся в ответ. Маркус - другого имени у него не было - однажды высказал мнение, что всякий, кто хочет посетить настоящий Urbs Romae, слегка чокнулся.
- Вернуться обратно? - сказал он как-то раз, когда Малькольм предложил ему объединить их таланты и познания и стать партнерами в нелегком бизнесе независимых гидов по прошлому. - Ты оказываешь мне честь, дружище. Но спасибо, не хочу. В Шангри-ла веселее. - Напряженность его улыбки подсказала Малькольму, что нужно сменить тему и запомнить, что к ней больше никогда не следует возвращаться.
"Римский город" был излюбленным местом Малькольма на станции Шангри-ла, наверное, потому, что он был специалистом по Древнему Риму. По обе стороны от входа в гриль-бар "Нижнее Время" Общий зал простирался, как некий огромный универсальный магазин, спроектированный Эшером <Морис Эсхер (Эшер) - нидерландский художник, автор графических работ, реализующих гротескные и парадоксальные геометрические представления>. Занимая двести ярдов в ширину и почти втрое больше в длину, он представлял собой многоэтажное нагромождение балочных ферм, широких галерей, трапов и пандусов, балконов и торчащих из стен платформ; все эти конструкции были стилизованы самым причудливым образом, причем многие из них не вели абсолютно никуда.
Изящные фонтаны и бассейны сверкали бликами под неугасимым сиянием фонарей Общего зала. Порой на фоне голубой плитки фонтана мелькало яркое пятно - это проплывала какая-нибудь экзотическая рыба: их разводили, чтобы очищать бассейны от водорослей. Пол "Римского города" был выложен цветными мозаичными панно, имитирующими творения древних римлян, - в основном на средства владельцев соседних лавочек. На стенах кое-где встречались надписи и стрелки-указатели; мимо фасадов лавок и окон отелей вверх по стенам тянулись лестницы, ведущие на невидимые снизу этажи.
Некоторые пандусы и галереи все еще сооружались или по крайней мере выглядели неоконченными. Многие из них вели к ничем не примечательным участкам бетонной стены, другие - к изолированным платформам, вознесенным на высоту четырех-пяти этажей и опирающимся лишь на ажурные металлические леса наподобие тех, что возводят вокруг реставрируемого собора. Несколько пандусов и лестниц тянулись от беспорядочно раскиданных там и тут площадок и обрывались в воздухе, предоставляя зрителю гадать, ведут ли они вверх к чему-то невидимому или свешиваются вниз из какой-нибудь дыры в пустоте.
Малькольм усмехнулся. Большинство туристов, впервые попав в Шангри-ла, приходили к выводу, что распространенное название этого вокзала Времени, Ла-ла-ландия, происходит от безумных, лунатических прогулок в никуда.
Здоровенные щиты с объявлениями, написанными аршинными буквами, окружали со всех сторон несколько пустых участков, где балконы и галереи были перегорожены цепями. Эти конструкции даже не пытались стилизовать под остальную часть "Римского города". Объявления на нескольких языках предостерегали об опасности неисследованных Врат. Цепные ограждения предназначались не столько для того, чтобы что-нибудь случайно не забрело внутрь станции, а скорее чтобы ничто случайно не вышло наружу. Эти объявления, конечно, были лишь данью юридическим формальностям. Вряд ли кто из туристов был настолько глуп, чтобы без гида проходить через открытый портал. Но на других станциях бывали подобные несчастные случаи, и семьи пропавших возбуждали судебные иски против администрации. Обитатели ВВ-86 были признательны своей администрации за эти предосторожности.
Никому не хотелось, чтобы вокзал Времени был закрыт из-за небрежного руководства.
Никому.
Туристы сегодняшней группы выглядели, как статисты на съемках фильма "Спартак". Большинство мужчин чувствовали себя неловко в похожих на женские платья туниках. Они старательно избегали встречаться друг с другом взглядами. Шишковатые, коленки и волосатые ноги всем бросались в глаза. Ох уж эти Шестые Врата... Малькольм держался в своей потрепанной тунике с привычной непринужденностью, выработанной долгой практикой. Он чувствовал себя в своей "рабочей одежде" почти так же удобно, как в обычном костюме, хотя и обратил внимание, что ремень его сандалии снова нуждается в починке.
Женщины в изящных римских стОлах оживленно болтали, разбившись на маленькие группки, сравнивая ювелирные украшения, вышитые каемочки и элегантные прически. Другие прошли на площадку ожидания перед Вратами, где расселись в удобных креслах, потягивая напитки из бумажных стаканчиков и наблюдая за происходящим. Этим, как с первого взгляда понял Малькольм, уже приходилось бывать в Нижнем Времени, - видимо, денег у них хватало.
Туристы, впервые отправляющиеся в подобное путешествие, слишком волновались, чтобы усидеть в креслах. Малькольм обошел по краю толпу, выраставшую с каждой минутой, высматривая потенциальных клиентов.
- Привет, Малькольм.
Обернувшись, он увидел Скитера Джексона, одетого в изящный хитон греческого покроя. Едва удержавшись от стона, он выдавил улыбку.
- Привет, Скитер. - После краткого рукопожатия он проверил, все ли его ногти на месте.
Скитер кивком показал на тунику Малькольма:
- Ты, я вижу, все еще надеешься на этот старый фокус "гид-раб". - Его карие глаза заискрились. - Потрясные пятна. Мне бы как-нибудь взять у тебя рецепт. - Единственной неподдельной чертой Скитера, как многие здесь успели убедиться, была его неотразимая, ослепительная улыбка.
- Ну конечно, - рассмеялся Малькольм. - Одна кварта разведенного конского навоза, две кварты скисшего римского вина и три пинты ила из Тибра. Тщательно нанести кисточкой для живописи, посушить недели две и затем простирать в холодной воде. Чудесно действует на неотбеленную шерсть.
Скитер сделал круглые глаза:
- Бог ты мой. Ты говорил серьезно. - Его собственные одежды, как всегда, были щегольски опрятны и явно новы. Где он их доставал, Малькольм и знать не хотел. - Ну что же, удачи тебе, - пожелал Скитер. - Мне нужно не опоздать на встречу. - Он подмигнул. - Увидимся.
Улыбнувшись, как бесенок, считающий души грешников, изящный молодой человек смешался с толпой. Малькольм украдкой проверил висевший у него на поясе кошелек и убедился, что гравировальный карандаш и визитки все еще там.
- Ну что же, - сказал он сам себе, - по крайней мере он, похоже, никогда не надувает никого из нас, здешних. - Он взглянул на один из нескольких десятков хронометров, свисавших с высокого свода, и проверил, скоро ли откроются Шестые Врата.
Пора было браться за работу.
Толпа все прибывала. Гул стал громче. Наемные носильщики багажа старались не рассыпать неудобные ноши, состоящие из всевозможных пакетов, свертков и кожаных сумок, пока гиды из "Путешествий во времени" еще раз проверяли списки своих клиентов и давали последние наставления. Билетные контролеры у входа на главную рампу у Шестых Врат пропустили двух служащих компании, поднимавшихся проверить верхнюю платформу. Как прикинул Малькольм, здесь собралось уже свыше семидесяти человек.
- Слишком много для туристской группы, - пробормотал он. Алчность компании "Путешествия во времени", похоже, росла неудержимо. Голоса туристов и носильщиков, стонущих под своими ношами, отражались от балок наверху и создавали гул многократного эхо. По крайней мере в такой большой группе он сможет найти хоть одного клиента. Он изобразил широкую жизнерадостную улыбку, выудил из кошелька у себя на поясе визитную карточку и занялся делом.
- Здравствуйте, - обратился он к первому предполагаемому клиенту и протянул руку высокому, крепкому мужчине - судя по бронзовому загару и светлым волосам, это был калифорнийский магнат. - Разрешите представиться.
Малькольм Мур, независимый гид.
Мужчина настороженно пожал ему руку и покосился на протянутую визитную карточку. Там было напечатано:
Малькольм Мур, гид по прошлому
Рим, 47 г. до н.э. * Лондон, 1888 г. * Денвер, 1885 г.
По требованию клиента возможны другие маршруты
Увлекательные приключения без суеты групповых экскурсий!
Индивидуальные туры вне обычных маршрутов и глубокое ознакомление с эпохой для отдельных лиц, семей и компаний
Лучшие цены в Шангри-ла
Обращаться по адресу:
ВВ-86, комната 503, #111-1814
Магнат прочитал карточку и посмотрел на Малькольма.
- Вы независимый гид? - Его тон был более полон сомнения, чем Малькольму когда-либо приходилось слышать.
- Моя специальность - Древний Рим, - сказал Малькольм с теплой, искренней улыбкой. - У меня докторская степень по классической античности и антропологии и почти семь лет практики в качестве гида. Формальные экскурсии, - он кивнул в сторону служащих "Путешествий во времени", проверявших билеты и отвечавших на вопросы туристов, - включают гонки на колесницах и гладиаторские бои в цирке, но "Путешествия во времени" оставляют в стороне исключительно захватывающее зрелище...
- Благодарю, - сказал мужчина, возвращая карточку, - но я этим не интересуюсь.
Малькольм с усилием заставил себя продолжать улыбаться:
- Ну конечно. Может, как-нибудь в другой раз.
Он перешел к следующему потенциальному клиенту.
- Разрешите представиться...
Но уговорить других туристов оказалось ничуть не легче.
Судя по тому, как холодно отнеслись к его предложениям в этой толпе, компания "Путешествия во времени" заранее наговорила своим клиентам кучу гадостей про независимых гидов. У Скитера Джексона, проходимца проклятого, похоже, дела шли неплохо, чем бы он там ни промышлял в том дальнем углу.
Его улыбка сияла ярче фонарей над головами.
Когда хронометр, отсчитывающий время до открытия Врат, показывал десятиминутную готовность, Малькольм начал подумывать, не наняться ли ему сейчас носильщиком - просто чтобы заработать на несколько обедов, - но решил, что у мужчины должна быть своя гордость. Он же был гидом, и притом чертовски хорошим. Если он утратит то, что еще оставалось от его профессиональной репутации, ему здесь больше не жить. Он снова окинул взглядом толпу туристов, начав с одного края и разглядывая головы и костюмы, и пришел к невеселому выводу, что он и в самом деле уже поговорил здесь с каждым.
Что же... проклятие.
Отчаянно пытаясь сохранить достойный вид, Малькольм отступил. Он ушел с участка, непосредственно прилегающего к Шестым Вратам, и вновь его захлестнули невеселые мысли. Где раздобыть денег, чтобы расплатиться за комнату и еду на ближайшие несколько дней? Но еще больше Малькольма расстроило нечто иное, не имевшее никакого отношения к деньгам или к потере его прежней постоянной работы. Ему было трудно представить, что ощущают гиды больших туристических агентств вроде "Путешествий во времени", но для него самого пройти через портал в другую эпоху означало испытать нервное возбуждение, куда более притягательное, чем возможность регулярно питаться, и едва ли не более сильное, чем секс.
Ради этого он и оставался на ВВ-86, предлагая свои услуги каждой отбывающей группе, куда бы та ни направлялась: просто чтобы снова пережить этот восторг.
Малькольм решил укрыться в тени увитого виноградной лозой портика. Это было достаточно близко к Шестым Вратам, чтобы наблюдать за представлением, но достаточно далеко, чтобы не привлечь внимания знакомых; сейчас бы он не вынес их сочувственных взглядов. Монтгомери Уилкс, выглядевший очень нелепо в своей темной униформе из Верхнего Времени, протопал сквозь толпу с решимостью атакующего носорога. Даже туристы разбегались перед ним.
Малькольм удивленно поднял брови. Что Уилкс делает тут, зачем он покинул свое логово? Шеф ДВВ Ла-ла-ландии никогда не приходил смотреть на открытие Врат. Малькольм снова взглянул на ближайшее хронометрическое табло над головой и нашел ответ на свой вопрос.
Врата в Первый зал тоже вот-вот откроются. В суетливых поисках работы он совсем запамятовал, что сегодня из Верхнего Времени прибывает новая группа туристов. Малькольм потер кончик носа и улыбнулся. День двух Врат...
Может, ему все же повезет. Даже если он не найдет работы, это все равно должно быть занятно.
Там, у Шестых Врат, уже вовсю кипел ажиотаж последних покупок перед отбытием. В толпе проворно сновали лоточники, нагруженные всякой всячиной: гирляндами "безопасных" колбасок, запасными кожаными сумками для сувениров, наборами для выживания (вы непременно должны иметь все это с собой!) и римскими монетами для тех, кто оказался настолько глуп, что не обменял свои деньги раньше.
Малькольм задумался, не податься ли и ему в лоточники. Они всегда, кажется, неплохо зарабатывали, и это стабильная работа. У Конни, может быть, найдется для него что-нибудь. Он рассеянно покачал головой, наблюдая, как из рук в руки переходит всякая мура, от последних стаканчиков кофе до аляповатых ювелирных украшений. Нет, ему слишком быстро наскучит поденщина, даже здесь. Об открытии собственного дела не стоит и мечтать. Не говоря уже о том, что за аренду помещения для коммерческих нужд придется платить гораздо больше, чем за жилье, и заниматься ненавистным ему бумагомаранием для государственных налоговых служб, где ему взять капитал для закупки оборудования? Инвесторы не заинтересованы в бывших гидах, им подавай шустрых бизнесменов с деловым чутьем и большим опытом управления торговыми предприятиями.
Конечно, он всегда может снова начать разведывать прошлое.
Малькольм невольно взглянул на ближайшие заграждения. Этот участок был огорожен барьерами из-за того, что открывшиеся там Врата были или еще неисследованы, или неустойчивы. Малькольм лишь дважды рискнул заняться исследованиями прошлого как независимый разведчик. Мурашки пробежали у него по спине. Кит Карсон, первый - и самый лучший - разведчик прошлого был всемирно известен. И чертовски удачлив, раз остался в живых. Малькольм был не то чтобы трус, но разведку прошлого не считал подходящей для себя карьерой. С него вполне хватало быть накоротке с гигантами разведки и делиться рассказами о ратных подвигах с подлинными героями ВВ-86 за кружкой пива с чипсами.
Внезапно раздался пронзительный гудок, отразившийся гулким эхом от свода, возвышавшегося на пять этажей. Разговоры оборвались на полуслове.
Так же внезапно гудок смолк, сменившись лающим голосом, гремевшим изо всех громкоговорителей. Давнишние обитатели наклонились вперед в своих креслах, рассеянно вертя в руках бокалы или чертя кончиками пальцев узоры на запотевших столешницах. Суматоха на площадке ожидания затихла.
- Прошу внимания. Шестые Врата откроются через три минуты.
Возвращающиеся группы пользуются приоритетом на проход через Врата. Всем отбывающим оставаться на своих местах, пока гиды не будут уведомлены, что Врата свободны.
Объявление повторили три раза на разных языках.
Малькольм пожалел, что у туники нет карманов, чтобы сунуть туда руки.
Вместо этого ему пришлось скрестить их на груди и ждать.
Снова раздирающий уши рев гудка.
- Прошу внимания. Первые Врата откроются через десять минут. Извещаем всех отбывающих, что, если вы не прошли медконтроль, вам не будет разрешено войти в Первый зал. Приготовьте ваш багаж для таможенного досмотра...
Дальше Малькольм не слушал. Он уже много лет помнил наизусть напутствие отбывающим вверх по времени. Кроме того, наблюдать отбытие вниз по времени всегда было куда интереснее, чем смотреть, как кучка государственных служащих роется в багаже. Настоящее веселье в Первом зале не начнется, пока там не появятся первые новоприбывшие из Верхнего Времени.
Малькольм отыскал взглядом таймер Шестых Врат. С этого момента в любую секунду...
Гул низкочастотных вибраций прокатился по вокзалу Времени, когда Шестые Врата, самые крупные активные Врата на ВВ-86, проснулись. Куда более низкий, чем могло расслышать человеческое ухо, и все же воспринимаемый каждым через вибрацию костей у основания черепа, этот звук, который не был звуком, все нарастал. По всему Общему залу туристы зажали уши ладонями, тщетно пытаясь ослабить это неприятное ощущение. Взгляд Малькольма невольно устремился вверх, к двум широким пандусам - тому, что спускался вниз к накопительной площадке с просторной галереи, и другому, по которому должны были подняться отбывающие, - и застыл в напряженном ожидании.
Наверху, на краю галереи, ничем не примечательный участок голой стены начал едва заметно дрожать. Так мерцает и струится горячий воздух в жаркий полдень над шоссе. Радужные пятна, меняя форму и цвет, заиграли на стене не правильными, причудливыми очертаниями. С площадки ожидания донеслись стоны, ясно слышимые сквозь шум толпы. Затем прямо в центре глухой стены появилось черное пятно.
Туристы разинули рты и начали тыкать в пятно пальцами. Большинству из них лишь во второй раз довелось увидеть собственными глазами на близком расстоянии, как открываются темпоральные Врата, - первый раз, конечно, они видели это в Первом зале, когда вниз по времени спускались в Шангри-ла.
Болтовня, снова вспыхнувшая было после появления радужных пятен, прекратилась. Носильщики наконец закончили увязывать свою поклажу. Деньги опять потекли из рук в руки - новые сделки, заключенные в последнюю минуту.
Не один гид отхлебнул последний глоток обжигающего кофе - теперь им две недели предстоит обходиться без него.
Пятно на стене расширялось, разрастаясь, как плесень на хлебе, если заснять ее рост на пленку и прокрутить на повышенной скорости. В центре этого островка тьмы Малькольм разглядел, как в перевернутый бинокль, очертания пыльных полок и крохотных амфор, аккуратно составленных рядами у задней стены длинной, уходящей вдаль комнаты. Затем, как мерцающая звезда, вспыхнул огонек: кто-то по ту сторону Врат зажег лампу.
Туристы внизу удивленно вскрикнули и нервно рассмеялись с явным восхищением, когда какой-то мужчина в одежде римского раба решительно и властно, как и подобает организатору экскурсий "Путешествий во времени", шагнул во Врата. Он со стремительностью бейсбольного мяча надвинулся на них, в мгновение ока вырос в размерах от нескольких дюймов до нормального человеческого роста и затем спокойно шагнул через дыру в стене на металлический решетчатый пол галереи. Он выпрямился и стал резким голосом выкрикивать приказания.
Туристы хлынули через открытые Врата на галерею и стали спускаться по пандусу. Некоторые выглядели сонными и больными, другие оживленно беседовали, но у всех был явно измученный вид. Большинство сжимали в руках сувениры. Некоторые цеплялись друг за друга. Гидам пришлось напоминать почти каждому, что нужно опустить свою Карточку времени - размером с визитную карточку - в щель шифровального устройства в нижнем конце пандуса.
Малькольм снова улыбнулся. Этот ритуал был неизменен. Те, что не забывали "отбить часы" у Porta Rotnae - Римских Врат, были опытные путешественники во времени. Те, что цеплялись друг за друга, вдруг обнаружили неожиданный для них самих глубоко запрятанный страх перед путешествиями во времени - либо из-за того, что прошлое показалось им слишком грязным и жестоким, либо из-за того, что в течение всей экскурсии тряслись от страха совершить ошибку, которую гид не сумеет исправить.
Те, что выглядели сонными или больными, то ли не получили от гладиаторских боев того удовольствия, на которое рассчитывали, то ли все еще пытались прийти в себя после безудержного пьянства. Клиенты Малькольма никогда не возвращались в таком виде, что их в пору было класть в больницу.
Конечно, люди, которым хватило здравого смысла нанять личного гида хотя бы для стандартной экскурсии вроде тех, что предлагало агентство "Путешествия во времени", редко оказывались настолько глупы, чтобы две недели подряд накачиваться содержащим свинец римским вином.
Уже не в первый раз Малькольм позволил себе на краткий миг горько пожалеть, что он не служит в "Путешествиях во времени", с их хорошо налаженной и прибыльной работой. Если бы только не их подлые обманные фокусы...
- Они гроша ломаного не стоят, - сказал кто-то рядом с ним.
Он вздрогнул и обернулся. Прямо на него смотрела Энн Уин Малхэни. Он с облегчением улыбнулся. Должно быть, она пришла прямо из тира, услышав гудок. Она даже не потрудилась убрать в кобуры пистолеты, торчавшие у нее из-за пояса, или распустить свои волосы, прихваченные резинкой, чтоб не мешали стрелять. Ростом всего пять футов и пять дюймов, Энн была чуть пониже Малькольма, но как раз вровень со Свеном Бейли, который подошел и встал позади нее. Он тоже был одет для упражнений в тире.
Должно быть, они только что закончили занятия с новыми учениками, наверное, с той группой, что должна отправиться в Лондон. Свен, весивший почти вдвое больше изящной маленькой Энн, хотя и был одного с нею роста, вежливо кивнул Малькольму и стал наблюдать за отбывающими туристами, неодобрительно покачивая головой.
- Что за жалкий сброд, - заметил он, ни к кому конкретно не обращаясь.
- И глупый к тому же, если ты все еще здесь. - Он мельком взглянул на Малькольма.
Тот пожал плечами, принимая этот чистосердечный комплимент, и ответил на вопрос Энн:
- Я просто смотрю на представление, как и все прочие. А как дела у вас обоих?
Свен, признанный мастер владения холодным оружием, недовольно хмыкнул и не удостоил Малькольма ответом. Энн рассмеялась. Она принадлежала к числу тех немногих здешних обитателей, которые отваживались смеяться над самим Свеном Бейли. Она взмахнула своим "конским хвостом" и положила узкие ладони на бедра.
- Он продул свое последнее пари. Пять выстрелов из шести, проигравший платит по счету в "Нижнем Времени".
Малькольм улыбнулся:
- Свен, неужто ты еще не понял, что тебе не стоит состязаться с ней в меткости стрельбы?
Свен Бейли пристально рассматривал свои ногти.
- Ага. - Потом поднял голову, саркастически улыбаясь:
- Беда в том, что наши ученики по-прежнему стараются истратить свои денежки. Что еще парню вроде меня остается делать?
Малькольм пожал плечами:
- Как мне говорили, вы двое делитесь своими дополнительными доходами.
Свен лишь притворился обиженным. Энн громко рассмеялась:
- Какая дикая сплетня. - Она подмигнула. - Ты не прочь присоединиться к нам? Мы направлялись в "Нижнее Время" немного поостыть и чего-нибудь перекусить.
Малькольм уже давно миновал ту стадию, когда он краснел от смущения всякий раз, как ему приходилось отклонять приглашение посидеть в баре из-за отсутствия денег.
- Спасибо, но я вынужден отказаться. Я думаю посмотреть отбытие до конца и отправиться вверх в Первый зал, попытаться отыскать возможных клиентов среди новоприбывших. И мне опять нужно чинить эту сандалию. У нее то и дело отрывается подметка.
Свен кивнул, молча принимая его отговорки, целью которых было сохранить лицо. Энн хотела было возразить, но посмотрела на Свена и только вздохнула.
- Если ты передумаешь, приглашаю тебя выпить со мной. Или, еще лучше, пусть Свен заплатит по счету из тех денег, что я выиграла. - Она подмигнула Малькольму. Свен лишь скрестил руки на груди и фыркнул, напомнив Малькольму здоровенного бульдога, с юмором наблюдающего за вспугнутой трясогузкой. - Кстати, - улыбнулась она, - мы с Кевином собирались пригласить кое-кого завтра на ужин. Если ты будешь свободен, ну, скажем, часиков в шесть, загляни к нам. Дети обожают, когда ты приходишь.
- Конечно, - сказал он, на самом деле вовсе не собираясь воспользоваться этим приглашением. - Спасибо.
К счастью, они ушли прежде, чем заметили, как у Малькольма покраснела от стыда сначала шея, а затем и все лицо. Он бы скорее съел свою сандалию вместе с лопнувшим ремешком и всем прочим, чем поверил, что Энн Уин Малхэни и в самом деле заранее запланировала на завтра вечеринку. От ее выдумки, однако, у него потеплело на душе. Он потер шею и пробормотал себе под нос:
- Я должен найти постоянную работу хоть где-то.
Но только не в "Путешествиях во времени".
Ни за что на свете он не станет там работать.
Уж лучше сдохнуть с голода.
Туристы у Шестых Врат начали подниматься по пандусу, и каждый по очереди предъявлял свою Карточку времени, чтобы его отбытие было зарегистрировано как положено. Взвизги и нервный смех взволнованных женщин были слышны на весь Общий зал, когда те набирались храбрости, чтобы шагнуть через открытый портал. Этот ритуал тоже был неизменен. Ходили слухи, что "Путешествия во времени" предпочли оборудовать звукоизоляцией противоположную сторону всех своих Врат, но не пытаться заставить туристов вести себя потише. Он хмыкнул. Он на самом деле не мог упрекать их за это.
Впервые пройти через портал было действительно нелегко.
И конечно, как всегда, - на сей раз это случилось, когда три четверти группы уже прошли на ту сторону, - кто-то выронил кипу плохо увязанного багажа. Пакеты рассыпались по галерее, мешая проходу туристов. Сразу три гида, поглядывая дикими глазами на висевший над головами хронометр, бросились к куче рассыпанных пакетов и кое-как сгребли все это в охапку.
Четвертый только что не пинками протолкнул оставшихся туристов сквозь открытые Врата. Края Врат уже начали медленно стягиваться к центру.
Малькольм покачал головой. С их многолетним опытом "Путешествия во времени" должны бы уж, казалось, научиться избегать подобных накладок. Он застонал. Вот что получается, если ненароком забредших на станцию людей из прошлого заставлять работать носильщиками багажа. Кто-то действительно должен позаботиться об этих несчастных, случайно прошедших через открытые Врата и оказавшихся в чужом мире. Агентство, в котором он прежде работал, никогда не использовало их в качестве дешевой рабочей силы.
Впрочем, надо признать, агентство, в котором он прежде работал, потихоньку обанкротилось.
Гиды, подобрав рассыпанные пакеты, нырнули во Врата и исчезли. Всего секунду спустя Шестые Врата мигнули и закрылись на следующие две недели.
Малькольм вздохнул и вспомнил про Первый зал. Взглянув на хронометр, он тихо чертыхнулся. Только-только успеть, если поспешить. Покинув "Римский город", он почти бегом проскочил "Приграничный поселок" с его салунами и праздношатающимися "ковбоями" и рысцой помчался по "мощеным" улочкам "Вокзала Виктория", вдоль которых тянулись витрины лавок с изящными викторианскими платьями и мужскими фетровыми шляпами. И тут раздался раздирающий уши гудок, снова заставивший Малькольма тихо чертыхнуться.
- Прошу внимания. Первые Врата откроются через две минуты. Извещаем всех отбывающих, что, если вы не прошли медконтроль, вам не будет разрешено войти в Первый зал. Приготовьте ваш багаж для таможенного досмотра...
Малькольм срезал угол, наискосок промчавшись по задворкам "Замка Эдо" с его причудливыми садиками, средневековой японской архитектурой и прохаживающимися с важным видом туристами, разодетыми в костюмы самураев.
Он пулей проскочил мимо отеля "Новый Эдо", обогнув группу женщин в кимоно, остановившихся, чтобы полюбоваться на фреску в вестибюле. Портье улыбнулся и помахал ему рукой, когда он пробегал мимо.
Первый зал, расположенный не далее чем в ста футах от дальнего конца "Замка Эдо", состоял из впечатляющего скопления заграждений, вооруженных охранников, пандусов, барьеров, детекторов металлических предметов и рентгеновских установок для просвечивания багажа, а также двух отдельных постов медконтроля. Все это располагалось у нижнего конца широкого пандуса, уходившего вверх на пятнадцать футов и там просто обрывавшегося. Малькольм как-то раз поинтересовался, почему вокзал не был спроектирован так, чтобы его пол располагался прямо на уровне Первых Врат, или Предбанника, как их называли все постоянные обитатели.
Поговорив с чиновниками из Бюро Допуска к Вратам Времени, Мальком решил, что ДВВ, должно быть, настояло на таком проектном решении ради его обескураживающего психологического воздействия. Монтгомери Уилкса, инспектирующего все, как рыскающий леопард, было нетрудно обнаружить - просто по бешеной суете, возникающей всюду, где он появлялся.
Малькольм нашел удобный наблюдательный пункт и прислонился к стене станции, искренне радуясь, что ему не приходится работать на этого агента ДВВ. Он взглянул на ближайший хронометр и вздохнул. Так-так... Остались считанные секунды. Уже образовалась очередь возвращающихся в Верхнее Время бизнесменов и туристов, проходящих мимо Малькольма через ряд отгороженных канатами проходов. Таможенники готовились начать досмотр.
Кости черепа Малькольма предупредили его за мгновение до того, как открылись Главные Врата, ведущие в Шангри-ла. Затем прибывающие из Верхнего Времени один за другим хлынули на станцию через открытый портал, пока отбывающие проходили таможенный контроль после обычного безрезультатного досмотра. Новоприбывшие останавливались у поста медицинского контроля рядом с неогражденной частью площадки перед Вратами, где их медицинские карты проверялись, регистрировались и вводились в базу данных ВВ-86. Как всегда, здесь были небольшие группки туристов с круглыми от изумления глазами, бизнесмены в серых костюмах, гиды в униформе своих компаний и правительственные чиновники в мундирах, в том числе почтальон ВВ-86 из Верхнего Времени с обычным грузом писем, лазерных дисков и посылок - он обошел медпост стороной и влился в управляемый хаос Ла-ла-ландии.
- Ладно, - пробормотал Малькольм себе под нос, - посмотрим, какие подарки на сей раз принес Санта-Клаус.
Тот, кто хоть раз побывал гидом по прошлому, навсегда им остается. К этой профессии привыкают, как к наркотику.
Он снова внимательно изучил большое хронометрическое табло. Следующее отбытие - через три дня, в Лондон. Денвер следовал через двенадцать часов после Лондона, а еще через сутки - Эдо. Один из трехмесячных туров в Монголию двенадцатого века должен начаться через шесть дней. Он покачал головой. О Монголии и думать нечего. Никто из новоприбывших не выглядел достаточно сильным, чтобы выдержать три месяца в дикой стране, населенной еще более дикими людьми.
Через Пятые Врата проходило не так уж много народу, даже когда они были открыты.
Он стал рассматривать прибывших. Лондон, Денвер или древний Токио...
Большинство туристов, направлявшихся в Эдо, были японскими бизнесменами.
Они, как правило, держались гидов-японцев. Единственный раз Малькольм побывал в Эдо шестнадцатого века с плановой экскурсией от своего старого агентства, и в тот раз он был сильно загримирован. Сегуны династии Токугавы имели скверную привычку казнить любого попавшегося им в руки иностранца, даже если ему просто случилось потерпеть кораблекрушение и оказаться выброшенным на побережье Японии. После этого первого посещения Малькольм твердо решил, что он легко отделался и почти задаром узнал достаточно много о Японии, Португалии и Голландии шестнадцатого столетия.
Значит, Лондон или Денвер... У него оставалось по крайней мере три дня, чтобы подыскать себе клиента. Его взгляд остановился на подходящего вида женщине средних лет, замершей в явной растерянности, в то время как трое маленьких детей сбились в стайку у нее под боком, заткнув себе рты кулачками и вцепившись в багаж, облепленный наклейками с индейцами и ковбоями. На младшем мальчике была широкополая пластиковая шляпа и игрушечный пояс с шестью пистолетиками. Мамаша вертела головой из стороны в сторону, вверх и вниз, ошалело глазела на хронометр и выглядела так, словно вот-вот разревется.
"То, что надо. Туристка, нуждающаяся в помощи".
Он не успел, однако, сделать и трех шагов, как к нему, подобно пикирующему ястребу, кинулась какая-то рыжая девчонка, одетая в черную кожаную мини-юбку, ажурное черное трико и черные кожаные сапоги до бедра. В руке она тащила небольшой чемодан, выглядевший так, словно он весил не меньше ее самой.
- Эй! Я ищу Кита Карсона. Не знаете, где бы он мог быть?
- Хм... - глубокомысленно промычал Малькольм, вдруг почувствовав, как каждая капля крови отливает от его мозга и бросается совсем в другую сторону. К тому же Малькольм и понятия не имел, где сейчас мог шататься отставной разведчик прошлого...
"Боже... Нужно запретить выглядеть подобным образом!"
Ясное дело, слишком уж давно Малькольм в последний раз...
Он раздраженно одернул себя. Где все же она могла бы найти Кита?
Наверное, в отеле его сейчас нет, уже слишком поздно для этого; но и для выпивки еще слишком рано. Ну конечно, он развлекается, наблюдая за отбытием туристов, как и все прочие обитатели восемьдесят шестого.
Эта прелестная маленькая проказница, что набросилась на него, от избытка сил нетерпеливо притопывала своей обтянутой кожей ножкой. С коротко стриженными рыжими волосами, веснушками и ясными зелеными глазами она походила на бродячую кошку, сосредоточенную на своих делах и раздраженно отметающую все, что встает у нее на пути. Как показалось Малькольму, она была самой хорошенькой штучкой, прошедшей через Предбанник за последние месяцы. Он внимательно посмотрел ей в лицо.
- Попробуйте поспрашивать в гриль-баре "Нижнее Время". Если кто-нибудь вообще в курсе, то это могут быть тамошние завсегдатаи. Или же вы можете...
Он умолк, не кончив фразы. Ее уже словно ветром сдуло. Эта чертова кожаная мини-юбка сыграла скверную шутку со способностью Малькольма ровно дышать.
- Ну что ж. - Малькольм уперся ладонями в бока. - Если это только не... - Он никак не мог взять в толк, на кой черт столь юной девушке - и к тому же так спешно - вдруг понадобилось разыскивать не кого-нибудь, а именно Кита Карсона. - Ха. - Он попытался выбросить ее из головы и повернулся, чтобы найти ту самую растерянную туристку с хорошенькими детками. Работа была ему нужнее, чем чья-то загадочная история. - Ох, что за чертовщина.
Скитер Джексон, этот подонок, уже приклеился к озабоченному семейству и вовсю играл с младшим мальчиком. Его мамаша сияла. Помоги им Господь.
Он подумал, не предостеречь ли ее, затем поглядел на свою художественно замаранную тунику и снова выругался себе под нос. В таком наряде, учитывая лощеный вид Скитера Джексона, у него не было никаких шансов. Возможно, попозже ему удастся отозвать ее тихонько в сторонку и объяснить ей разницу между надежными гидами и всякими Скитерами Джексонами.
Малькольм вздохнул. Если ему и дальше будет так везти, как в последнее время, она, наверное, залепит ему пощечину за клевету на этого "милого молодого человека".
Он подумал, что, может быть, стоит принять приглашение Энн в конце-то концов. Малькольм поплелся обратно через Общий зал, пройдя мимо "Замка Эдо", "Вокзала Виктория" и "Приграничного поселка". Он вошел в "Римский город" как раз в тот момент, когда прозвучал гудок о закрытии Предбанника, предупреждающий всех, что ВВ-86 будет отрезан от внешнего мира в течение по крайней мере двух дней. Там впереди эта маленькая нахалка из Верхнего Времени, разыскивающая Кита Карсона, проскочила прямо мимо бара "Нижнее Время", не заметив его. Малькольм улыбнулся и решил посмотреть, сколько ей понадобится времени, чтобы взмолиться о помощи.
Так чего же ей на самом деле нужно от Кита Карсона?
Что бы это ни было, у Малькольма появилось такое чувство, будто ближайшие несколько дней обещают быть очень веселыми.

***

Марго топала вдоль длинного, хаотически спланированного вестибюля, на ходу кляня свою опрометчивость.
- Подумать только, - вскипая от досады, бормотала она, - первый человек, к которому ты обратилась, был парень в римской тунике и ошейнике раба! Это, наверное, какой-нибудь бедолага из Нижнего Времени, забредший сюда через неустойчивые Врата, как предостерегали статьи в журналах. Дура я зеленая...
Марго вовсе не нравилось выглядеть дурой.
- Стоит ли удивляться, что он так долго думал, прежде чем ответить.
Ему, наверное, сначала нужно было перевести на свой язык то, что я сказала.
Хорошо еще, что он хоть как-то говорил по-английски. И я все же попала на нужный вокзал, это уже стоит отпраздновать, - добавила она шепотом, взглянув с едва сдерживаемым трепетом на разбегающийся во все стороны гигантский комплекс, границы которого терялись вдали в паутине галерей, ларьков, площадок ожидания и пересекающих главный вестибюль коридоров, уводящих бог знает куда. Тщательность, с которой она изучила план Вокзала Времени, даже приблизительно не подготовила ее к встрече с реальностью этого места. Оно было огромно, ошеломляюще. И ничто из найденной ею информации не описывало жилые секторы вокзала, маняще мелькавшие порой по сторонам Общего зала. Она осознала, что ей хочется изучить...
- Но сначала, - строго сказала она себе, - я должна найти Кита Карсона. Все остальное потом. Этот римский олух сказал, что он должен быть в каком-то баре, так что все, что мне теперь нужно сделать, это отыскать тот бар. Я могу уговорить кого угодно на что угодно. Лишь бы только найти его...
Увы, она не нашла "Нижнее Время" ни в главном проходе Общего зала, ни на каком-либо из соединенных с ним балконов. Марго поставила на пол свой тяжелый чемодан, чуть перевела дух и покосилась на пустой ряд кресел рядом с закрытыми Вратами.
- И где же этот чертов гриль-бар "Нижнее Время"?
Марго с мрачным видом снова взяла чемодан, пожалев, что решила упаковать в него все свои вещи. Она осмотрелась вокруг в поисках справочного табло с информацией о размещении всяких служб вокзала, что-нибудь вроде того, что она привыкла видеть в больших универсальных магазинах, но не обнаружила ничего хотя бы отдаленно напоминающего столь необходимую ей вещь. Спрашивать кого-нибудь и показывать тем самым свое полное, невежество она постеснялась. Ей отчаянно хотелось выглядеть взрослой, бывалой путешественницей, способной самой позаботиться о себе.
Но гриль-бар "Нижнее Время", видимо, приходился близким родственником Летучему Голландцу, поскольку его, похоже, просто не существовало. Может, он и в самом деле располагался в Нижнем Времени? "Не будь дурой. Никто не стал бы устраивать бар по ту сторону Врат". Наконец она начала последовательно обходить лабиринт пересекающихся, соединенных между собой коридоров, образующих частный сектор ВВ-86. Лестницы вели в коридоры на других уровнях, некоторые из них были ярко освещены, другие тонули в полумраке и казались совершенно безлюдными. Через несколько минут она безнадежно запуталась и заблудилась.
Она снова поставила на пол свой чемодан и стала растирать затекшую ладонь.
- Неужели им было лень вывесить хоть где-нибудь справочное табло?
- Могу я вам чем-нибудь помочь?
Голос был вежливый, мужской, и донесся прямо у нее из-за спины.
Она обернулась.
Тот самый парень в тунике. Вот черт... После Нью-Йорка она всегда была так осторожна, - а ведь это был тип из Нижнего Времени, и Бог знает, зачем он за ней увязался...
- Вы следили за мной? - спросила она, разъяренная тем, что ее голос прозвучал испуганно и устало, а не спокойно и уверенно, как ей хотелось.
Он почесал шею под широким бронзовым ошейником.
- Хм, я не мог не заметить, что вы проскочили мимо "Нижнего Времени" и затем свернули явно не туда, прочь от Общего зала. Тут, в этом лабиринте, легко заблудиться.
Сердце Марго застучало так бешено, что у нее закололо в груди. Она попятилась на шаг назад.
- Должна предупредить вас, - сказала она тоном, который должен был прозвучать предостерегающе, - что я владею боевыми искусствами.
- По правде сказать, я тоже. "О, Бог ты мой..."
Он обезоруживающе улыбнулся, вдруг напомнив Марго ее школьного учителя истории.
- Большинство гидов по времени владеют ими, вы же знаете.
"Гид по времени?"
Он протянул ей визитную карточку, изящно держа ее двумя пальцами.
- Малькольм Мур, независимый гид по времени.

Оглавление 1 Следующая страница


Разведчики времени

Марго почувствовала, что краснеет от смущения.
- Я... хм... - Ну конечно, он прекрасно понимал, что она подумала, и, кажется, находил это забавным. Она нерешительно взяла карточку и рискнула взглянуть на нее. Карточка выглядела совсем как настоящая. - Э-э, привет.
Меня зовут Марго.
Если он и обиделся, что она не назвала своей фамилии, то этого не показал. Он сказал только:
- Рад с вами познакомиться, Марго, - и церемонно пожал ей руку. - Если вы не возражаете, я мог бы проводить вас обратно, к "Нижнему Времени".
Она колебалась.
Он улыбнулся.
- Бесплатно. Я беру деньги лишь за экскурсии по ту сторону Врат.
- А-а. Ладно. - И затем сухо, сконфузясь, что не догадалась сделать этого раньше, Марго сказала:
- Спасибо.
- Не стоит благодарности.
У него была приятная улыбка. Наверное, ему можно доверять хотя бы немного. "Однако ей лучше было бы надеть что-нибудь другое". Его взгляд скользнул по ней с неизбежным - она почти могла сказать невольным - интересом. Большинство мужчин смотрели на нее так, думая, что ей по крайней мере восемнадцать, как ей хотелось казаться, а не почти семнадцать, как было на самом деле. Да, ей лучше было бы надеть что-нибудь другое. Но ее сапоги были слишком длинными, чтобы их можно было засунуть в чемодан, а ей хотелось подчеркнуть все свои достоинства, когда она наконец окажется лицом к лицу с Китом Карсоном... "Что же, ты ведь сама этого хотела. Получай то, на что напрашивалась". Марго схватила свой чемодан и пошла за гидом обратно к коридору, который, она была уверена, ведет не в том направлении, и вдруг вышла в поперечный коридор, уже знакомый ей: по нему она проходила, удаляясь от Общего зала. Марго вздохнула и подумала, что ей придется преодолеть еще одно препятствие на пути к своей цели: репутацию дуры. Может быть, мистер Малькольм и не скажет ничего про то, что ему пришлось за ручку выводить ее из этого лабиринта, но кто его знает? И у нее уж точно нет денег заплатить ему за молчание.
До Общего зала они, слава Богу, дошли молча. Когда они приблизились к огромному участку, обнесенному решетками, чтобы туда не проникли туристы, Марго насупилась. Она и раньше видела это, но лишь мельком. Внутри клетки из стальных прутьев в бетоне зияла не правильной формы дыра.
- Что это такое? - нерешительно спросила она, боясь, что заранее знает ответ. "Неустойчивые Врата..." Малькольм Мур посмотрел вокруг.
- Вы о чем? А, это неустойчивые Врата.
- Я читала о таких.
- Ага. Ну, пол обрушился, когда эти Врата открылись под ним. И в дыру провалился кофейный киоск.
Она подошла поближе и побледнела. Это зрелище было не для слабонервных. Воздух у дна ямы, казалось, странно дрожал и струился. Каждые несколько секунд ей слышался всплеск воды. Кости черепа у нее за ушами начали неприятно вибрировать.
- Провалился куда?
- Мы думаем, что там находится Бермудский треугольник. - Его тон был совершенно нейтральным, без всякого намека на шутку.
- Бермудский треугольник? Не пудрите мне мозги!
- Эй, - сказал он, выставив вперед обе ладони, - кто тут объявлял войну? Честно, мы считаем, что там находится Бермудский треугольник. Кэти и Джек Шерман чуть не утонули, когда эти Врата впервые открылись. Их кофейня рухнула прямо на дно. Я был в спасательном отряде, который прошел сквозь эти Врата, разыскивая их. Мало того, что они нестабильны, эта чертова штука ведет к целой связке других Врат, то и дело открывающихся и закрывающихся.
Это было убийственное занятие - найти среди них те, что вели обратно в Ла-ла-ландию. Мы сделали пять безуспешных попыток и чудом вернулись назад.
- А-а. - "Вот здорово. Неустойчивые множественные Врата". - Я знаю про неустойчивые множественные Врата, - пролепетала Марго, удивившись, почему после всех своих изысканий нигде не встретила и намека, что такие штуки бывают на свете. Может быть, правительство не хотело пугать людей? - Я бывала прежде на Вокзалах Времени.
Кажется, он поверил в эту ложь. Она бы скорее предпочла умереть, чем сознаться, что ей пришлось продать почти все, что у нее было - и, пожалуй, чуть больше этого, - чтобы купить билет в Нижнее Время на ВВ-86. Марго смотрела на дыру в полу с некоторым опасением и дурными предчувствиями. Что же, она ведь оказалась здесь в поисках приключений, разве не так?
- Так где же этот бар? - требовательно спросила она, повернувшись спиной к водной бездне. - У меня есть дело к мистеру Карсону.
Малькольм Мур рассматривал ее на мгновение дольше, чем следовало бы.
Неужели он что-то заподозрил? Люди из ДВВ лишь мельком взглянули на ее поддельное удостоверение личности и удовлетворились этим. Потом он пожал плечами и мотнул головой.
- Это вон там, в "Urbs Romae". "Римском городе" - перевел он, полагая, что ей неизвестно значение слова "урбс".
Марго пролепетала:
- Я знаю, откуда произошло слово "урбанистический". - Это было почти все, что она знала по-латыни, но это она знала.
В уголках его глаз появились симпатичные морщинки, когда он улыбнулся.
Марго решила, что в конце концов Малькольм Мур не похож ни на одного из знакомых ей мужчин.
- Пойдемте. Я покажу вам, где это. Его не так легко заметить.
Она пошла за ним, таща чемодан, становившийся тяжелее с каждой минутой. Когда ей стало трудно поспевать за ним, он оглянулся и чуть сбавил шаг, чтобы приноровиться к ее темпу.
- Вы случайно не собираетесь посетить Лондон? Или Денвер?
- Почему вы об этом спрашиваете? Он сделал выразительную гримасу.
- Просто так, на всякий случай. Я ищу клиента на одну из предстоящих экскурсий. Нам, независимым гидам, приходится самим искать себе работу.
- А-а. Нет, я не собиралась ни на какую экскурсию. Извините.
- Не стоит извиняться. - В его глазах, однако, по-прежнему светилось любопытство. Интересно, как часто все же Кита Карсона кто-нибудь навещает?
Если самый прославленный в мире разведчик прошлого окажется чокнутым отшельником... Судя по тому, с каким трудом ей приходилось выискивать свежие новости о нем, такое вполне могло случиться. Что ж, опыт общения с ее собственным отцом должен был бы достаточно подготовить ее к тому, как суметь справиться с самым угрюмым и капризным мужчиной. Благодаря этому опыту она сумела живой выбраться из Нью-Йорка, ведь так?
Малькольм Мур провел ее по крайней мере через половину длиннющего Общего зала, через места, напомнившие Марго иллюстрации из книг по истории.
Она знала, куда ведут разные Врата, изучив ВВ-86 со всей возможной дотошностью, прежде чем пуститься в путь. Вот отсюда отправлялись в древние Афины, а вон та секция была оформлена, как город в Андах. Они миновали лавки, восхитившие ее экзотическим декором. Один ресторан был оформлен в виде южноамериканской пирамиды; вход в него был копией Солнечных Врат Теотиуакана.
Пройдя дальше, Марго разглядела хитроумные орнаменты из сплетенных стеблей и тел мифических животных, украшавших резные наличники входной двери в какую-то лавку. Один из ресторанов помещался внутри корабля с фигурой дракона на форштевне и вывеской, шрифт которой напоминал руническое письмо викингов. Ароматы, доносящиеся из распахнутых дверей ресторанов, заставили ее пустой желудок жалобно урчать.
"Мне следовало бы поесть, прежде чем отправляться вниз по времени.
Цены здесь наверняка дикие". В Нью-Йорке она хоть могла бы купить дешевые хот-доги у уличных торговцев. Они вошли в сектор с мозаичными полами и оформленными в романском стиле фасадами лавок, затем ее провожатый нырнул в лес поддельных колонн и стальных опор и показал на скрытый в полумраке вход. Стук кружек и безошибочно узнаваемый запах пива донеслись изнутри.
Нигде не было видно никакой вывески. Неудивительно, что она проскочила тогда мимо этого заведения. "Должно быть, это пивнушка, где опохмеляются лишь местные, если они никак ее не рекламируют".
- Вуаля, - с улыбкой и любезным поклоном сказал Малькольм Мур. - Гриль-бар "Нижнее Время".
- Спасибо. - Она признательно улыбнулась ему и направилась к плохо освещенному входу, предоставив ему самому решать, входить ли вслед за ней или побрести прочь, - как ему будет угодно. Ее внимание уже полностью переключилось на то, что она должна сказать легендарному Кеннету "Киту"
Карсону, человеку, от которого зависело теперь все ее будущее - и даже больше того. С пересохшим ртом, с вспотевшими ладонями, Марго крепко сжала ручку своего чемодана и решительно шагнула через порог.
- ...Как бы то ни было, - засмеялась Энн, заглушая своим смехом резкий стук бильярдных шаров в задней комнате, - он получил ценный урок насчет умения не отвлекаться на линии огня. Маркус, привет, да, я выпью еще.
На противоположном конце стола Свен театрально застонал. Музыкальный смех Рэчел Айзенштайн составил комический контрапункт мрачности Свена Бейли.
- Ох, заткнись и допивай свое пиво, - сказала ему Энн. - Я выиграла бесспорно и честно.
- Я знаю. Это-то меня больше всего и расстраивает.
Энн подмигнула Маркусу, а Рэчел отпила глоток вина из бокала и продолжала беззвучно смеяться. Свен еще отхлебнул из пивной кружки и вздохнул. Молодой бармен улыбнулся и отправился искать, чем бы снова наполнить их кружки и бокалы.
В бар, пригнувшись, чтобы не задеть притолоку, ввалился Грэнвилл Бакстер и задержался у входа, давая глазам привыкнуть к царящему внутри полумраку. Его серый деловой костюм все еще был свежим и опрятным, но одетый в него человек смотрел устало и понуро, в его взгляде ясно читалось:
"Мне нужно выпить. Немедленно". Рэчел помахала ему и показала рукой на свободный стул. Масайское происхождение Бакстера по материнской линии и несколько предков по отцовской, бывшие звездами Национальной бейсбольной ассоциации, обеспечивали ему преимущество в росте над любым другим постоянным обитателем Ла-ла-ландии. Грэнвилл Бакстер, однако, вовсе не интересовался спортом, разве что иногда проталкивал специальные сделки "Путешествий во времени" ради щедрых комиссионных.
"Путешествия во времени" считали Бакстера гением маркетинга.
- Вы не против, если я присоединюсь к вам? - спросил он, неизменно вежливый даже здесь, в "Нижнем Времени".
Свен показал на свободный стул:
- Давай сюда.
Служащий "Путешествий во времени" со вздохом откинулся на спинку стула, вытащил из кармана носовой платок и вытер пот со своего смуглого лба.
- День двух Врат, - сказал он. Для всякого постоянного обитателя восемьдесят шестого это было исчерпывающее объяснение.
Энн помахала Маркусу и кивком показала на Бакстера. Бармен кивнул в ответ и взял глиняную кружку, чтобы налить в нее любимого пива Бакса.
- И как это прошло? - спросил Свен, сделав долгий глоток из своей собственной кружки.
Бакс, который порой говорил ужасные вещи насчет решения своих родителей назвать его "Грэнвилл", поморщился.
- Опять накладки с багажом. В остальном все прошло гладко. Ну, как обычно, трое или четверо туристов решили изменить маршрут после прибытия на вокзал, и одну женщину вырвало прямо на некое семейство по другую сторону Врат, но ничего особенного. Забыла свой пластырь от укачивания. Я вам говорю, если мой новый менеджер по отправке багажа не наведет порядок к следующему отправлению в Лондон, ему придется искать работу где-нибудь еще.
Ох, Маркус, дай тебе Бог удачи.
Полкружки пива исчезло после одного долгого глотка.
Энн с сочувствием отнеслась к его рассказу. Один перевод на другую станцию, одно повышение в должности и одна семейная ссора привели к тому, что за последние полгода на ВВ-86 сменилось уже четыре менеджера по отправке багажа компании "Путешествия во времени". Бакс и сам может оказаться следующим потерявшим работу, если носильщики снова оплошают.
Богатые туристы очень нетерпимо относятся к ошибкам наемной обслуги. Даже гении могут оказаться не столь уж незаменимыми, если подходящий турист устроит достаточно громкий скандал.
Маркус поставил на стол выпивку для всех остальных.
- Итак, - спросил Бакстер, - у медиков есть какие-нибудь проблемы с новоприбывшими?
Рэчел только собралась ответить, как вдруг некая потрясающая юная леди, броско одетая в черную кожу и кружева, с короткими рыжими волосами и чемоданом, ручку которого она стиснула, как пару нунчаков, влетела во входную дверь, направляясь прямо к их столу.
- Здравствуйте, - сказала она из середины зала, - я ищу Кита Карсона.
Мне сказали, что он может быть здесь.
Энн и Рэчел переглянулись. Даже Бакс приподнял одну бровь.
- Нет, - ответил он дружелюбным тоном. - Боюсь, его здесь нет, разве что он играет в бильярд в задней комнате.
Девица развернулась, явно готовая прервать игру. Все мужчины в зале следили за взмахом ее короткой юбки.
- Нет, он не в задней комнате, - сказала Энн, упреждая ее. - Там только Скитер и Голди, стараются перехитрить друг друга.
Стук бильярдных шаров подчеркнул ее слова. Рыжеволосая девушка ничуть не смутилась.
- Кто-нибудь представляет себе, где мне его найти? Это важно.
- Что же, - сказал Бакс, почесав в затылке, - вы могли бы придвинуть стул и промочить горло, пока Кит не пришел сюда. - Бакс с надеждой взглянул на девушку. - Он здесь появится рано или поздно и, наверное, скоро. Кит всегда сюда заходит, особенно в день открытия Врат.
Кем бы она ни была, эта девушка явно не собиралась просто так сшиваться здесь и ждать. Маркус на своем забавном английском решил помочь.
- Он иметь отель. Он там быть?
Ее глаза просияли.
- Отель? Какой отель?
Свен опустил кружку на стол. Стекло чуть звякнуло о деревянную столешницу.
- "Новый Эдо". Это прямо в Общем зале, за большим рыбным прудом, его вход выглядит как...
Он не успел докончить фразу, а ее уже как ветром сдуло.
- Ну и дела, - удивился он.
Прежде чем кто-либо успел сказать хоть слово, в бар вошел Малькольм Мур. Он был все еще в тунике и лукаво улыбался.
- Как я вижу по вашим разинутым ртам, вы все встретились с Марго.
Кто-нибудь разнюхал, зачем она ищет Кита?
- Марго? Ты ее знаешь? - спросил Бакс. - Кто она такая?
Малькольм подтащил свободный стул. Энн привстала и помахала Маркусу рукой, требуя еще пива.
- Нет, - уныло признал Малькольм, - я ее не знаю. Она пулей пролетела через Предбанник, вцепилась в меня, спросив о Ките, и тут же потерялась в жилой зоне, разыскивая "Нижнее Время". Я надеялся, что вдруг она расскажет вам, ребята, зачем ей понадобился Кит. Такой маленький колючий цветок кактуса эта девчонка, верно?
Свен рассмеялся, увидев выражение лица Грэнвилла Бакстера:
- Бакс, она загонит тебя в гроб раньше времени. Держись "Путешествий во времени", если хочешь умереть молодым.
Бакс свирепо взглянул на него и опустил глаза на свою пивную кружку.
- Что же, - заметил Малькольм, с благодарностью кивнув Маркусу, поставившему перед ним запотевшую кружку, - у меня такое предчувствие, что тут некоторое время будет нескучно. - Он поприветствовал компанию, подняв вверх свою кружку, и улыбнулся.
- Ты, - проворчал Свен Бейли, - только что сказал истинную правду, черт побери. Вот вопрос на шестьдесят четыре тысячи долларов: нужно ли нам предупредить Кита?
Энн и Рэчел переглянулись, Бакс поперхнулся своим пивом, а на другом конце бара даже Маркус рассмеялся. Малькольм усмехнулся:
- Бедняга Кит. Что ж, поставим это на голосование, так? Все "за"?
С серьезным видом, но с озорно блестящими глазами друзья Кита проголосовали поднятием рук. Малькольм вытянул несколько ниточек из потрепанного подола своей туники:
- Кто вытащит короткую, тот ему и сообщит.
Короткая нитка, разумеется, досталась Малькольму. Как всегда. Он вздохнул, в ответ на неизбежные насмешки лишь молча отпил большой глоток пива и пошел к телефону.

Глава 2

Возня с бумагами официальной отчетности была лишь одной из неприятностей, отравлявших жизнь Киту Карсону. Положение владельца отеля на Вокзале Времени было неизбежно связано со множеством досадных хлопот.
Список его излюбленных жалоб, тщательно запрятанный в дальнем уголке души, чтобы не отвлекать от дел, включал счета из прачечной, цены на продовольствие, доставляемое через таможню, стоимость замены полотенец, пепельниц и замазывания надписей, которые постояльцы то и дело выцарапывали на стенах, персонал, готовый в любой момент потребовать расчета, ужасную скуку, прерываемую лишь внезапными скандалами, от которых он наживал себе язву, и - почти в самом верху этого списка - туристов.
Но бумагомарание он ненавидел больше всего на свете.
Это было едва ли не хуже, чем вернуться к занятиям наукой.
Офис руководителя "Нового Эдо", попросторнее некоторых новейших, из Верхнего Времени, домов, относился к тем преимуществам его нынешнего положения, что делали его терпимым. Его кабинет был оборудован видеоэкраном во всю стену, так что, сидя в своем кресле, он мог любоваться панорамными сценами Общего зала в данный момент и столь же панорамными, записанными на пленку картинами многих эпизодов из Нижнего Времени. Бар со спиртным, набитый контрабандными бутылками жидкой амброзии (которые и Кит, и его предшественник, построивший "Новый Эдо", тайком таскали из Верхнего Времени), был под рукой всякий раз, когда работа становилась слишком занудной.
Бесценные картины и другие художественные сокровища, спасенные из разрушенных во время онинских войн пятнадцатого века дворцов Киото, украшали кабинет Кита, устланный новехонькими циновками татами из рисовой соломы и отделанный тонкой резьбой по дереву и безукоризненно чистыми раздвижными перегородками из натянутой на каркас бумаги.
Однако лучшим украшением его кабинета служил уходящий в потолок световой колодец, бросавший "дневной свет" (почти настоящий с виду) на миниатюрный японский сад камней. Завораживающая композиция из расчерченного граблями белого песка, вертикально поставленных камней и искусно обрезанных сухих веток, заполнявшая целый угол кабинета, давала отдых глазам и врачевала душу.
Она была спасением Кита в те дни, когда ему приходилось возиться с бумажками. Он время от времени откидывался на спинку стула, брал в руку стакан хорошего виски и созерцал символические "острова" - каменные глыбы, плавающие посреди подернутого рябью "моря" песка. Киту доставляло большое удовольствие воображать составителей этих бланков обязательной отчетности приговоренными к долгой жизни на одном из миниатюрных пустынных островов, навеки затерянных там без надежды на спасение.
Если уж говорить о совершенном дзенском аде...
Телефонный звонок оторвал его от наполовину заполненного бланка, составленного так, что потребовалась бы целая свора высокооплачиваемых юристов для его расшифровки. Кит улыбнулся, хотя звонок пришел по линии экстренной связи. Он зажал трубку между плечом и ухом, позволив взгляду блуждать по садику в углу, и ответил:
- Да, Джимми?
Джимми Окуда, сидевший за стойкой портье, был единственным человеком, имевшим непосредственный доступ к этой линии связи. Звонок по "тревожной линии" обычно означал для Кита еще один подскок кровяного давления; сегодня такое отвлечение было более чем желательно.
- Звонок от Малькольма Мура, Кит.
- Малькольма? - Что это взбрело Джимми в голову - беспокоить его по "тревожной линии" ради звонка от Малькольма Мура? - Хм... соедини меня с ним.
На интеркоме вспыхнул огонек внешней линии, когда Джимми переключил поступивший вызов на кабинет Кита. И что только могло понадобиться от него Малькольму Муру? Кит неоднократно предлагал ему работу и всякий раз получал вежливый, но твердый отказ.
Кит нажал кнопку:
- Малькольм? Привет, чем могу быть тебе полезен?
- Кит, прости, что отрываю тебя от того, чем ты сейчас занимаешься, но минут через пять к тебе должен явиться посетитель.
- Да? - По тону Малькольма можно было предположить все что угодно.
Судя по доносящемуся шуму, Малькольм звонил из "Нижнего Времени". Это могло предвещать любые неожиданности. Кит уже стал вспоминать смертельных врагов, которых он нажил в Нижнем Времени, и гадать, куда он дел свой бронежилет, который обычно носил, будучи разведчиком, как Малькольм сказал:
- Тебя разыскивает некто из Верхнего Времени.
- Из Верхнего?
Малькольм тихо хихикнул:
- Когда-нибудь, Кит, я заставлю тебя рассказать мне о той сделке в Бангкоке. Да, из Верхнего. И очень нетерпеливо к тому же. Мы проголосовали и решили, что тебя стоит предупредить, прежде чем этот посетитель на тебя накинется. - Малькольм засмеялся чему-то, что знал лишь он и его теперешние сотрапезники и во что Кита явно решили пока не посвящать.
- Охо-хо. Спасибо, я подумаю над этим.
- Не стоит благодарности. Для чего же еще нужны друзья? Удовлетвори наше любопытство, ладно? Свен говорит, что поверит всему, что бы ты ни рассказал, и поставит выпивку.
Кит поднял бровь. Если Свен Бейли был настолько заинтригован, то определенно надвигалось нечто очень странное.
- Я дам вам знать. Спасибо за предупреждение.
Малькольм повесил трубку. Кит оттолкнул кресло назад. Кто бы ни направлялся к нему, встречать незнакомца лицом к лицу, не размявшись, не отвечало представлениям Кита о разумной стратегии. Он задержался у выхода, чтобы надеть обувь, вспомнил, в каком он виде, и, поспешно сменив удобное кимоно на деловой пиджак и брюки, спустился вниз в главный вестибюль "Нового Эдо".
- Джимми, Малькольм говорит, что сюда направляется для встречи со мной кто-то из Верхнего Времени. Скажи ему, что меня сейчас нет, ладно? Я хочу, чтобы несколько минут меня нельзя было найти. Пусти его по ложному следу или что-нибудь придумай.
Джимми, который тоже был отставным разведчиком прошлого, подмигнул и кивнул:
- Конечно, Кит.
Для разведчиков прошлого никакая предосторожность не бывает излишней.
Особенно для всемирно известных.
Кит мысленно проклял всех репортеров на свете и двинулся сквозь собиравшуюся толпу. Вестибюль "Нового Эдо" был точной копией приемного зала сегунов в замке Эдо, каким он выглядел перед тем, как эта знаменитая штаб-квартира сегуната Иэяцу Токугавы сгорела дотла при пожаре Длинных Рукавов в 1657 году. Самой примечательной деталью интерьера вестибюля была увеличенная до размеров фрески репродукция знаменитой утраченной картины Миямото Мусаси, изображавшей рассвет над замком Эдо. Картина была заказана этому прославленному художнику, поэту и воину не кем иным, как третьим сегуном Японии Иэмицу Токугавой. Она привлекала внимание даже проходящих мимо по Общему заду, а это означало, что туристы, заглянувшие сюда полюбоваться произведением искусства, часто становились здешними постояльцами.
Хомако Тани был ловким содержателем отеля.
В Ла-ла-ландии сплетничали, что строитель "Нового Эдо" спас оригинал картины во время смуты 1657 года, уничтожившей замок Эдо; но Кит так и не нашел никаких следов картины нигде, даже в личном сейфе Хомако. Разумеется, сплетничали также, что Хомако Тани был убит вспыльчивым Мусаси собственноручно во время визита Хомако в феодальную Японию из-за какого-то мелкого оскорбления, которое гордый самурай не захотел простить. Если верить другим слухам, в последний раз Хомако видели, когда он шагнул через открывшиеся нестабильные Врата в Китай династии Тан; говорили также, что он удалился в пожизненную отставку в Тибет в качестве далай-ламы.
Все дело в том, что никто на самом деле не знал, что сталось с Хомако, даже нижеперечисленные совладельцы нотариальной конторы "Чейз, Карштедт и Сиверцын", доставившие Киту впечатляющего вида пакет, наделивший его правами владельца отеля "Новый Эдо" в качестве "уплаты долгов".
Единственное, чем Хомако Тани когда-либо был обязан Киту Карсону, - то, что Кит вызволил его из беды после провала на серебряном руднике в Колорадо.
Насколько Киту было известно, Хомако больше никогда не возвращался на Дикий Запад. Вонь от горящих салунов, банков и борделей не могла выветриться из легких Кита несколько недель. Он до сих пор горевал по своему чудесному маленькому четырехдюймовому "вессон-фавориту", который он потерял тогда в неразберихе. Всего тысяча револьверов "смит-вессон" сорок четвертого калибра с механизмом двойного действия были когда-либо изготовлены, и его собственный пропал в дыму пожара.
Кит вздохнул. Какова бы ни была подлинная судьба Хомако Тани, его "наследство" подоспело как раз в тот момент, когда. Кит был вынужден уйти в отставку. Он нуждался в работе, скорее для того, чтобы оправдать свое пребывание в Ла-ла-ландии, чем для чего-либо еще, поскольку в деньгах он на самом деле не нуждался. "Новый Эдо" показался ему тогда подарком богов.
Через три года управления отелем Кит начал подозревать, что Хомако Тани просто возненавидел работу с формулярами, а заодно и самих туристов. Потому и бросил это дело, чтобы не свихнуться окончательно.
Кит вежливо проталкивался сквозь поток новоприбывших из Предбанника, кивая и улыбаясь клиентам, чьи громкие голоса терзали его нервы, и спешил поскорее выбраться мимо выложенного галькой рыбного пруда прочь из вестибюля. Он посмотрел в оба конца Общего зала, но ничего непривычного не заметил. Обычная толпа новоприбывших туристов, разевающих рты и волочащих тяжелые чемоданы, пытаясь на ходу понять, какой самый лучший отель они могут себе позволить.
Кит подошел к стоящему отдельно киоску с сувенирами и информационными буклетами с небрежностью, выработанной долгой практикой, и сделал вид, что изучает проспекты туристических агентств. Хозяйка киоска, Ниоко Аоки, чуть подняла брови, но промолчала, обслуживая своих настоящих клиентов с заученной старательностью. От киоска Ниоко отлично просматривался главный вестибюль "Нового Эдо". Изящный фасад отеля вздымался на три этажа над полом Общего зала, завершаясь шпилем. Название было со вкусом выведено золотом - английскими буквами и японскими иероглифами. Туристы обеспечивали Киту прекрасное прикрытие, деловито покупая схемы вокзала, путеводители и майки или заходя в вестибюль полюбоваться фреской Мусаси.
Киту не пришлось долго ждать. Но внешность искавшего встречи с ним здорово удивила его. Как только Кит заметил ее, он сразу понял, что это и был тот загадочный визитер из Верхнего Времени, о котором предупреждал его Малькольм. Юная, рыжеволосая и явно привыкшая сразу брать быка за рога. В отличие от всякого нормального туриста она не глазела по сторонам, не останавливалась у витрин лавок и не искала, где бы купить путеводитель. То, как девушка была одета - и как двигалась в своем черном трико и коже, - привлекло внимание девяноста процентов мужчин в зале и немалого числа женщин.
Кит внезапно почувствовал, что ему стало трудно совладать со своим дыханием. "Боже правый, на нее приятно поглядеть". Хотя и не полезно для сердца... Мужчина легко мог влипнуть в серьезную передрягу, просто улыбнувшись ей. Она устремилась в "Новый Эдо", как шальная пуля, и вцепилась в беднягу Джимми, сидящего на месте портье. У того глаза полезли на лоб. Из-за гвалта туристов Кит не мог толком расслышать их разговора, но он видел, как она нетерпеливо нахмурилась и как Джимми пожал плечами и воздел руки кверху. Он также смог прочесть по губам, как Джимми сказал ей:
- Попробуйте поискать в "Страннике во времени".
Отлично. Теперь она пустится искать его невесть где. Рыжая комета вылетела из вестибюля "Нового Эдо" на полном газу. Откуда, Бога ради, вдруг взялось это дитя? Он-то ожидал... Впрочем, Кит не был вполне уверен, кого и чего он на самом деле ожидал. Но только не рыжеголового демона скорости с повадками ирландской рыси и намерениями столь же загадочными, как у китайского мандарина. Малькольм, черт бы его побрал, даже не намекнул ему на нечто подобное. Хотя, конечно, раз уж Свен Бейли готов выставить выпивку в обмен на информацию, то, наверное, никто все равно ничего толком не знает.
Кит задумчиво следовал за ней. Он был уверен, что никогда не натыкался на нее в Нижнем Времени. Ее бы он уж точно запомнил. Ярко и живо. Он был столь же уверен, что и в Верхнем Времени он ни разу с ней не встречался.
Черт, он уже годы и годы не бывал в Верхнем Времени, наверное, с тех пор, как эта симпатичная кошечка еще была в пеленках. Если этой девушке и стукнуло восемнадцать, то не более чем несколько дней назад.
Так кто же она такая и зачем разыскивает его?
Наверное, журналистка, мрачно подумал он, желающая прославиться. У нее было то самое выражение "Я хочу взять у вас интервью, даже если вас это убьет", столь характерное для первокурсников Пулитцеровского колледжа.
Бог ты мой...
Ее кожа чуть порозовела, то ли из-за этого чемодана, который она тащила - а он выглядел увесистым - то ли с досады. Кит улыбнулся. Отлично.
Чем больше она расстроится к тому моменту, когда они наконец встретятся, тем лучше для него.
Кит купил туристскую схему, чтобы скрываться за ней, и следовал за девушкой на приличном расстоянии. Та определенно не теряла времени зря. Кем бы она ни была, она направлялась прямо к "Страннику во времени", недорогому семейному пансиону для клиентов со скромными доходами. Пожилые, приличного вида отцы семейств в гавайских рубахах и джинсах строили ей глазки поверх голов своих жен, не обращая внимания на хнычущих отпрысков.
Она вцепилась в несчастную женщину-портье, пожавшую плечами, очень сердито глянувшую на нее и неопределенно махнувшую на соседний отель. Когда она нагнулась, чтобы снова взять свой чемодан, внутренности Кита среагировали рефлекторно. Мужчина, стоявший рядом с ним, простонал:
- О да, есть на свете Бог...
Кит улыбнулся. Мужчина с трудом вышел из транса, когда стоявшая рядом с ним женщина хлопнула его по плечу:
- Эй! Хватит таращиться!
Другой мужчина сказал:
- Пять минут с ней, наверное, и жеребца уморят.
- Ага, - простонал его дружок, - зато какой прекрасный способ умереть...
Они, несомненно, были правы на все сто. От этой девушки следовало ждать серьезных неприятностей - и не кому-то там еще, а именно ему, Киту Карсону, которого она так неутомимо разыскивала. Он вздохнул. Когда рыжеголовый смерч направился в "Приют беглеца", Кит решил предоставить ей продолжать охоту без него. Если Джимми все правильно рассчитал, то следующие несколько минут она будет ходить от отеля к отелю. Это позволит Киту успеть разузнать о ней побольше. Проследив за ее привлекшим всеобщее внимание маршем к "Беглецу", он поспешил назад к "Нижнему Времени".
У Марго возникло ощущение, что люди нарочно гоняют ее туда-сюда, видимо, забавы ради. Никто из портье не видел Кита Карсона, вопреки тому, что сказал ей этот улыбающийся идиот в "Новом Эдо". Если Кит Карсон и в самом деле "вышел на минутку на встречу с другими управляющими отелями - простите, я не знаю, в каком именно отеле она назначена", - то Марго готова была съесть свой багаж, чемодан и все прочее.
- Это просто смешно! - распалялась она, направляясь в еще один отель.
- Должен же он где-то быть!
В отеле "Акрополис" женщина за стойкой посмотрела на нее так, словно Марго совсем рехнулась.
- Собрание? Какое собрание? Этим отелем управляю я. - Она доверительно похлопала Марго по руке. - Милочка, Джимми, наверное, позвонил Киту куда-нибудь и предупредил его, что вы его ищете. Кит терпеть не может внезапных визитов. Я бы на вашем месте устроилась где-нибудь в номере, позвонила ему с предложением назначить время и повстречалась с ним в его офисе.
Марго поблагодарила ее за совет и спешно удалилась, более чем когда-либо исполненная решимости выследить Кита и схватить его за воротник.
Если она просто позвонит с просьбой назначить встречу, он найдет какой-нибудь предлог уклониться от этого или станет тянуть время - возможно, до бесконечности. Может быть, Марго и была пока никем, но она не собиралась вечно оставаться в этом качестве, и она не могла позволить такой ерунде, как чья-то чрезмерная занятость, стоять у нее на пути. Сейчас, наперегонки с тикающими часами, когда у нее оставалось только шесть месяцев, чтобы выполнить задуманное... На неудачу у нее просто не было времени.
"Если бы я была на месте Кита Карсона, - пробормотала она почти вслух, - и старалась узнать, кто меня разыскивает, куда бы я пошла? Куда-нибудь, где он смог бы поговорить с теми, кто уже встречался со мной".
Верно. Обратно в "Нижнее Время".
Она перехватила проклятый чемодан в другую руку, оглядела громадное пространство Общего зала, которое ей снова было нужно пересечь, и громко застонала.
- Будем считать это тренировкой физической выносливости, - сказала она себе. Соблазнительные запахи, источаемые многочисленными ресторанчиками, - это, наверное, было чуть больше того, что Марго могла вынести. Искушение остановиться и съесть нормальный горячий обед терзало ее, но ей не хотелось позволить еще больше остыть и так уже давнему следу.
"Вот увидите", - сказала она всему этому скопищу глумившихся над ее мечтами недоумков, вспомнив для начала этого поросенка-консультанта по трудоустройству в средней школе, затем крысу Билли Папандропулоса и, наконец, - неизбежно - своего отца. Обидные, полные ненависти слова снова зазвенели у нее в ушах. Слова сохраняли способность больно уязвлять ее еще долго после того, как зажили синяки и шишки. "Вы только подождите и увидите". Она почувствовала жжение в глазах. Сморгнув, она удержала слезы.
Ужасно подрастать в каком-нибудь жалком, маленьком городишке с мечтами и грезами, которым по размаху впору лишь весь мир, - особенно если у тебя нет ничего, за что бы уцепиться, кроме этих грез. Она и так уже смертельно боялась Кита Карсона - так долго цеплялась за эту мечту, что теперь страшилась потерять и ее тоже. Но ее часы тикали, а Марго была не из тех, что сдаются. Нет, видит Бог, не из таких. Уже то, что она стояла тут, это доказывало. Марго прищурилась. "Держись же, Кит Карсон. Готов ты меня видеть или нет, я к тебе иду".
Она стояла у входа в гриль-бар "Нижнее Время".
Кит нырнул под балки балкона и шагнул через порог "Нижнего Времени".
- Эй! - окликнул его Малькольм из-за столика. - Ты встретился с ней?
- Не совсем, - сухо ответил Кит. - Погоди же, я с тобой разберусь.
Малькольм лишь усмехнулся в ответ на его угрожающий тон. Свен Бейли хмыкнул и забросил себе в рот полную горсть арахиса, запив орешки ледяным пивом. Энн Малхэни и, о Боже, Рэчел Айзенштайн, в ожидании подперев ручками головы, улыбаясь, смотрели на него. Глаза Рэчел лукаво искрились. Кит знал, что ему сейчас здорово достанется, уж это точно - Рэчел была единственным человеком в Ла-ла-ландии, с которым он никогда не мог тягаться умом.
Грэнвилл Бакстер улыбнулся и поднял свою кружку в молчаливом приветствии.
Кит зашел за стойку бара и взял телефонную трубку.
Голос на том конце линии ответил:
- Это "Странник во времени", я могу вам чем-нибудь помочь?
- Да, Орва, это Кит. Что ты можешь мне сказать о той девушке, которая искала меня?
Киту захотелось держать трубку подальше от уха, так как в голосе Орвы звучало крайнее раздражение. Она успела сказать лишь "Понятия не имею, зачем...", как та, о ком они говорили, показалась в дверях "Нижнего Времени" и со стуком грохнула на пол свой чемодан. Кит чуть не охнул и постарался слиться со стенкой. Свен улыбался, как злой гном, кем он и был.
Рэчел, отведя глаза, сотрясалась от беззвучного смеха. Рыжеволосое чудо впилось взглядом в Малькольма, который пожал плечами и кивнул в сторону Кита.
"Спасибо, дружок, - мрачно подумал Кит. - Уж я тебе отплачу".
Малькольм выжидающе улыбнулся.

Предыдущая страница 2 Следущая страница


Роберт Асприн

- Мне надо идти, - пробормотал Кит в трубку. Линия разъединилась.
Неистовая рыжая девчонка настигла Кита за стойкой бара.
- Мистер Карсон? Кит Карсон?
Она стояла прямо посередине единственного узкого прохода из этого уголка бара, расставив локти в стороны, уперев руки в бедра, с глазами, горящими едва сдерживаемым раздражением. Кит подумал, что ему еще не приходилось видеть никого подобного этой девчонке. Она стояла, глядя на него, как разъяренный алый попугай.
Кит повесил трубку на рычаг и осторожно сказал:
- А вас зовут...
- Марго.
Ну и ну. Он молча разглядывал ее, ожидая продолжения. Так и не дождавшись, он подсказал:
- Марго?..
Она все равно не назвала своей фамилии. Вместо этого она сказала:
- У меня есть для вас деловое предложение, мистер Карсон.
"О Боже, сейчас начнется. История вашей жизни, статьи в популярных журналах, кинобоевик..."
В этом наряде она действительно выглядела, как голливудская красотка.
Кто знает, может, у нее и вправду есть какие-то связи в киностудиях. Все, что он пока мог сказать, - что это ребенок, ищущий приключений.
- Леди, - произнес он с самым терпеливым вздохом, на какой был способен, - я никогда не обсуждаю деловые предложения стоя и никогда, ни за что не стану обсуждать дела с кем-либо, загнавшим меня в угол.
Ее глаза широко раскрылись. У нее хватило скромности покраснеть, отчего ее белая кожа вдруг стала розовой; этот цвет был ей совсем не к лицу. Марго-Без-Фамилии попятилась назад достаточно далеко, чтобы Кит смог выбраться из-за бара. Оказавшись на свободе, он прислонился к приятно отполированному многими спинами деревянному ограждению.
- Теперь, если вы хотите поговорить о деле, дитя, я хочу, чтобы вы угостили меня выпивкой.
По тому, как она изумленно открыла рот, можно было бы подумать, что он предложил ей вместе с ним раздеться догола и вываляться в грязи. Ему пришлось пересмотреть свою догадку насчет Голливуда, заменив его маленьким провинциальным городком. Она закрыла рот и быстро сказала:
- Конечно.
Она невольно потянулась рукой к маленькому кошельку на поясе, одним ребяческим жестом выдав свою неуверенность и нехватку средств. Кит вздохнул. Студентка-журналистка, снова пересмотрел он свою оценку, причем не очень-то блестящая.
Он сказал:
- Маркус, как насчет моего обычного - нет, лучше, пожалуй, бурбон - и что-нибудь, чего захочет это дитя. Платит она.
Маркус, к этому времени уже привыкший к причудам визитеров из Верхнего Времени, лишь кивнул:
- Обычный бурбон? Или специальный? - Он перевел взгляд с Кита на "это дитя" и обратно, глубоко затаив улыбку в своих темных глазах. Маркусу не раз доводилось видеть все это, даже до своего появления в Ла-ла-ландии.
"Специальный" - это была особая бутылка, прихваченная Китом из одного из своих последних путешествий. В "Нижнем Времени" она хранилась в личном шкафчике Кита для особых случаев. В этом личном шкафчике стояли две похожие бутылки. Чтобы вытерпеть интервью со студенткой-журналисткой; ему вряд ли хватит одной бутылки "Кирин", его обычного виски, но праздновать сегодня было нечего.
- Обычный будет в самый раз.
Маркус кивнул. Кит нехотя повел свою таинственную преследовательницу к столику. Он выбрал местечко как можно дальше от входа, в самом темном уголке "Нижнего Времени". Достаточно далеко от столика, за которым сидели его друзья, чтобы они не могли невзначай ничего подслушать, и достаточно темное, чтобы его лицо было трудно разглядеть. Если уж ему приходится это терпеть, то и ей придется потрудиться, чтобы заполучить свое интервью. Чем темнее уголок, тем лучше.
Не говоря ни слова, Марго взяла свой чемодан и пошла за Китом.

Глава 3

Ничего не получалось так, как она планировала.
Ничего.
Марго, проклиная неудачный выбор момента, свою торопливость и невезение, покорно побрела за отставным разведчиком прошлого в самый обшарпанный уголок этого, похоже, самого темного, самого невзрачного бара на станции Шангри-ла. Атмосфера соответствовала ее настроению: унылая, как мокрая кошка, и столь же дружелюбная. Даже резные деревянные маски примитивного убранства бара, казалось, злобно ухмылялись ей вслед.
Что же касается Кита Карсона, всемирно знаменитого разведчика прошлого...
Она впилась взглядом в его удаляющуюся спину. Он оказался совсем непохож на известные фотографии в журнале "Тайм", сделанные лет десять назад, или на еще более старые снимки, на которых он был запечатлен как один из самых талантливых молодых ученых Джорджтаунского университета.
Во-первых, на тех фотографиях он улыбался. Во-вторых, он состарился; или, может, лучше сказать "обветрился". Разведка прошлого явно не была здоровой профессией.
Кроме того, он был одет как-то не так. Она не слишком хорошо представляла, в какой именно "униформе" она ожидала его увидеть, но этот скучный костюм и блеклый галстук были чувствительным ударом по ее романтическим представлениям. В иллюстрированной статье в "Тайм" - той, что воспламенила ее детское воображение и придала ей мужества перенести последние годы ее жизни, - самый первый из разведчиков времени красовался во всем своем великолепии, вооруженный до зубов и готовый вступить на арену римского цирка. Этот человек, чья теперешняя ухмылка сулила Марго незавидное будущее, человек, "протолкнувший" знаменитые Римские Врата - вот эти вот, на станции Шангри-ла, которые столь успешно и прибыльно эксплуатировало агентство "Путешествия во времени", - по-настоящему разочаровал ее своим далеко не геройским обликом.
Если легенда не врет, он едва не погиб, проталкивая эти Врата. Марго теперь не слишком верила этой легенде. Кеннет "Кит" Карсон ничуть не походил на человека, оставшегося в живых после гладиаторского боя. Высокий, худой и жилистый, он носил этот помятый деловой костюм, как каторжник мог бы носить арестантскую робу, и отрастил колючие усы, такие же тонкие и жалкие, как и все остальное в нем. Его волосы - слишком длинные и зачесанные назад с высокого крутого лба - начали седеть. Он горбился, когда шел, выглядя на несколько дюймов ниже, чем шесть футов и два дюйма, каким он должен был быть, насколько ей было известно. Он на ходу постреливал глазами по сторонам в полумрак бара, словно высматривал врагов, а не свободный столик в совершенно заурядном баре.
Он был непохож на отставного героя или на отставного профессора истории. Он выглядел, как раздражительный, неприятный старик, лет за шестьдесят по крайней мере. Марго, которой было шестнадцать лет и сорок с небольшим недель, с трудом проглотила комок в горле и сказала себе:
"Держись. Не забудь речь, которую ты отрепетировала". К несчастью, не только основная часть этой речи, но и тщательно подготовленное вступление куда-то испарились, и ей пришлось судорожно искать нужные слова, пока она ставила на пол чемодан и торопливо забиралась в кабинку, выбранную героем ее жизни. Он уже уселся в самой глубине. Там воняло пивом и дешевым табаком.
Бармен, симпатичный молодой человек с чудесной улыбкой, подошел к кабинке с полным стаканом виски. Он ловко отправил стакан скользить по плохо освещенному столу к Киту Карсону и затем с вопросительным видом повернулся к Марго.
- Хм... - Она пыталась сообразить, что ей следует заказать. "Произведи хорошее впечатление..." Марго колебалась между своим любимым коктейлем - малиновым дайкири - и чем-нибудь, что могло бы спасти остатки ее репутации в глазах этого мужчины. Она нигде не смогла найти меню с указанием здешних цен и пыталась угадать, во что ей обойдется этот разговор. "А, какого черта..." Марго отбросила осторожность, рассудив, что проявить решительность было бы лучше, чем выглядеть растерянной дурой. - Виски. Того же, что вы принесли мистеру Карсону.
Официант, которого она могла разглядеть в лучшем случае как туманный силуэт в этой чертовой дыре, поклонился в какой-то странной древней манере и исчез. Кит Карсон лишь хмыкнул, издав загадочный звук, который мог означать и восхищение, и едва завуалированную насмешку. Хорошо хоть он не спросил, достаточно ли она взрослая, чтобы пить спиртное. Принесли виски.
Она одним глотком выпила полстакана, затем откинулась на спинку стула, смаргивая невольно выступившие слезы и благодаря судьбу, что тут так темно.
Ух... И где они только перегоняют эту гадость?
- Итак... - Она скорее почувствовала, чем увидела шевеление на другом конце стола. - Вы сказали, что у вас есть ко мне деловое предложение? - Голос ее собеседника был таким же теплым, как январь в Миннеаполисе. - Я должен напомнить вам, юная леди, что сейчас я отрываю время от своего рабочего расписания в "Новом Эдо". У меня ведь уже есть свое дело, которым мне нужно заниматься.
Все оборачивалось хуже некуда.
"Я не сдамся! Не так быстро!" Марго прокашлялась, прикинула, не отхлебнуть ли ей еще виски, затем передумала. Смысла нет снова давиться и окончательно себя компрометировать. Ее дрожащие руки судорожно сжимали почти невидимый в полумраке стакан виски. Она снова прокашлялась, опасаясь, что ее голос прозвучит жалобным писком.
- Я разыскивала вас, мистер Карсон, потому что все единодушно признали вас лучшим разведчиком прошлого из всех занимающихся этим делом.
- Я в отставке, - сухо сказал он.
Она пожалела, что не может разглядеть выражение его лица, и решила, что он нарочно выбрал это место, чтобы сбить ее с толку. Капризный старый...
- Да, я знаю. Я это вполне понимаю. Но... - "О Боже, я болтаю, как последняя дура". Она разом выпалила то, что хотела сказать, боясь, что если тянуть дальше, то у нее просто не хватит на это духа. - Я хочу стать разведчицей прошлого. Я пришла поучиться у вас.
В темноте она услышала неожиданный звук, словно Кит поперхнулся; видимо, эта тирада застала его врасплох посередине очередного глотка. Он захрипел, закашлялся и с резким стуком поставил свой стакан на стол.
Вспыхнула спичка, осветив худощавые, сильные пальцы и толстую свечку в стеклянном подсвечнике. Карсон зажег свечу, загасил спичку и оцепенело уставился на Марго. В золотом сиянии свечи его глаза смотрели на нее с непритворным изумлением.
- Я хочу стать разведчицей прошлого. - Марго уставилась ему прямо в глаза.
- Охо-хо. - Кит выдержал ее взгляд, пока она первой не сморгнула. Он прищурился, его глаза стали как щелки, а поджатые губы превратились в тонкую линию под колючими усами.
"О Боже, ты не должна думать о своем отце, ты сейчас имеешь дело не с ним, так что просто не теряй самообладания..."
Внезапно он одним глотком опорожнил свой стакан и завопил:
- Маркус! Тащи сюда всю эту чертову бутылку! Маркус торопливо подбежал к их столику:
- С тобой все в порядке, Кит?
Кит, вот как, значит. Бармен и самый знаменитый разведчик прошлого звали друг друга по именам, и у нее возникло такое чувство, словно она, как маленькая девочка, выклянчивает у отца шоколадку.
Кит улыбнулся молодому человеку своей знаменитой улыбкой и сказал:
- Да, со мной все отлично. Просто оставь мне эту бутылку, ладно? И принеси леди стакан белого вина. Мне кажется, она чуть не подавилась этим виски.
Марго почувствовала, что ее щеки пылают.
- Я люблю виски.
- Угу. - Поразительно, как много смысла мог вложить Кит Карсон в это коротенькое междометие.
- Ну, правда же! Послушайте, я и в самом деле...
Он протестующе поднял ладонь:
- Нет. Нет, пока я не выпью еще стаканчик.
Марго прищурилась. Неужели он окажется алкоголиком? Уж этого она натерпелась достаточно на несколько жизней хватит.
Бармен вернулся с затребованной Карсоном бутылкой и с удивительно изящным бокалом вина. Кит налил себе и вдумчиво отпил глоток, затем откинулся на потертую кожаную обивку кабинки. Марго проигнорировала вино.
Она его не заказывала и не собиралась ни пить его, ни платить за него.
- Ну? - сказал Карсон. Его лицо превратилось в непроницаемую маску. - Вы что, всерьез размечтались насчет разведки прошлого? Кто так жестоко обманул вас, дитя?
- Что вы этим хотите сказать: кто обманул меня? Ее ошарашенный вид спровоцировал самое унизительное оскорбление, какое она когда-либо получала:
- Ну, вы, похоже, склонны к самоубийству.
Марго несколько раз открывала рот, чтобы парировать эту реплику, но, к своему ужасу, так и не нашла достойного ответа.
Кит Карсон улыбнулся, и до чего же ядовито!
- Лапочка, кем бы он ни был - или, может быть, она - все они этого не стоят. Мой совет: не растравлять больше свое разбитое сердце, вернуться домой и найти скромную, безопасную работу банкира, архитектора или какую-нибудь еще. Разведку прошлого нужно выбросить из головы раз и навсегда.
Марго сердито глотнула добрую порцию виски. "Да как он смеет..."
Она втянула воздух и закашлялась. "Черт, черт, черт..."
- Никто меня не обманывал, - просипела она. - И у меня нет ни малейшей склонности к самоубийству.
- Угу. Значит, вы безумны. Или просто глупы. Марго изо всех сил сдерживалась.
- Почему же? Я знаю, что это опасная профессия. Из того, что мне хочется ею заниматься, еще не следует, что я спятила или что я дура.
Множество людей делают это, и я не первая женщина, выбравшая опасную работу.
Карсон снова подлил себе виски:
- Вы не пьете ваше вино.
- Не пью, - с вызовом ответила она. - И не буду пить. - Она протянула ему пустой стакан. Он некоторое время выдерживал ее дерзкий взгляд, затем плеснул ей жидкого огня и подождал, пока она, давясь, не проглотила налитое.
- Ну ладно, - сказал Карсон с видом учителя истории, принимающегося за любимую тему, - на минутку исключим обыкновенную глупость. В конце концов у вас все же хватило ума обратиться к опытному наставнику.
Марго была уверена, что над ней тонко издеваются, но не могла точно сказать, в чем именно состояла издевка. Какой-то иронический блеск в его циничном взгляде...
- Тогда... методом исключения остается безумие: наверное, именно оно заставляет вас скрежетать вашими жемчужными зубками.
- Ну а вы разве не были бы оскорблены на моем месте?
Та самая, известная на весь мир улыбка мелькнула на его губах в тусклом сиянии свечи, словно злой чертик из коробочки, и исчезла.
- На вашем месте? Нет. Но вы явно оскорблены, так что я должен вам кое-что объяснить. Вы хотите знать, почему вы безумны? Пожалуйста. Потому что у вас не больше шансов стать разведчицей прошлого, чем вон у того парня, Маркуса, стать астронавтом. Дитя, вы погоняете дохлую лошадь.
Она невольно обернулась и увидела великолепного молодого Маркуса за стойкой бара. Улыбающийся в ожидании новых посетителей, он в своей тенниске и джинсах выглядел совсем как обычный студент колледжа. Марго гневно глянула в лицо отставному разведчику прошлого.
- Вам не кажется, что это довольно тяжкое оскорбление? Он ведь явно ваш друг. - Затем она вспомнила про его имя, не совсем итальянский акцент и этот странный поклон, который он церемонно отвесил Киту. "Маркус" все еще было распространенным современным именем, но оно также было и распространенным древнеримским именем. - Ох... Он из прошлого?
Карсон кивнул:
- Римские Врата. Какой-то засранец турист решил, что было бы забавно купить раба и провести его в Ла-ла-ландию, а затем он бросил его и смылся в Верхнее Время, прежде чем служба ДВВ успела его задержать. Мало того, что у Маркуса не было никакого легального статуса где бы то ни было, он ведь никогда не сможет избавиться от своих дефектов: отсутствия образования, въевшихся суеверий и всего прочего. Он - древнеримский раб. И если вы не понимаете, что это значит, не только вот этим, - он похлопал себя по виску, - но также и этим, - он коснулся ладонью груди, - то вам бесполезно даже пытаться стать разведчицей прошлого.
- Я не какая-то там невежественная рабыня, брошенная в Верхнем Времени и неспособная справиться с современной техникой, - возразила Марго. - Куда как проще понять древние суеверия, чем овладеть физикой и математикой. И у меня были блестящие отметки по актерскому мастерству, я даже могла выступать на сцене в Нью-Йорке, не на Бродвее, конечно. - Эта полуправда прозвучала достаточно убедительно; по крайней мере ее голос не дрогнул. - Вместо этого я приехала сюда. Честно говоря, ваши доводы не показались мне убедительными.
Карсон вздохнул:
- Послушайте. Во-первых, у меня нет ни малейшего желания натаскивать разведчиков-новичков, независимо от того, кто они такие или насколько блестящими актерами они себя считают, подвергая их более суровой муштре, чем вы когда-либо себе представляли, и я точно так же не настроен и пытаться вбить хоть немного здравого смысла в вашу очаровательную пустую головку.
Она рассердилась, но промолчала.
- Во-вторых, вы женщина.
"Ну, поздравляю, приехали, - возмущенно подумала она, рассердившись не на шутку. - Мужской шовинизм, сверх всего прочего. Тебе стоило бы организовать клуб вместе с моим папашей".
- Я уже слышала все эти доводы...
- Неужели? - Его карие глаза прищурились, и вокруг них появилась сетка морщин и складок - следы слишком долгого пребывания на солнце и слишком многих лет суровой жизни. - Тогда вам следовало бы сообразить, что не стоит попусту тратить мое время. Женщины не могут заниматься разведкой прошлого.
Марго вспылила:
- Вас считают, как мне казалось, лучшим в этом деле! Почему же вы не хотите перестать повторять глупости всех этих маловеров и нытиков и не попытаетесь найти какой-нибудь способ преодолеть эти трудности! Из того, что мне удалось о вас узнать, вы вынуждены были уйти в отставку, но вы от этого не в восторге. Подумайте, каким блестящим достижением могло бы это стать, - подготовить первую в мире женщину, разведчицу прошлого!
В его глазах на миг что-то сверкнуло. Что это было? Интерес? Или признание справедливости ее упрека? Не понять... Он залпом выпил свое виски и бросил на нее внимательный, долгий взгляд. Марго, решив ни в чем ему не уступать, выпила свое. Эта порция пошла полегче. А может, у нее просто глотка онемела после первого раза. Очертания лица Карсона начали, однако, слегка расплываться. Скверный знак. Ей определенно следовало бы перекусить перед этой встречей.
Карсон, явно трезвый как стеклышко, плеснул себе еще немного виски.
Она шутя протянула ему свой стакан. Очень мягко, но решительно он обхватил его пальцами и поставил на стол.
- Пункт первый: вы пьяны, и у вас не хватает ума остановиться. Я не буду связываться с незрелой личностью, пытающейся что-то доказать всему свету. - Марго покраснела. - Пункт второй: роль женщин в Нижнем Времени почти всюду и всегда, где и когда вы могли бы очутиться, скромнее, чем мы могли бы назвать социально уважаемой. И свобода передвижения женщин во многих обществах сурово ограничена. Кроме того, есть еще проблема костюма.
Марго давно продумала все это и имела наготове контрдоводы, но Карсон не давал ей вставить ни слова. Она сидела и беспомощно слушала, как человек, подвиги которого придали ей мужества вынести все выпавшие на ее долю унижения, продолжал методично разносить вдребезги ее последние надежды.
- Женские моды невероятно изменчивы во времени и пространстве, порой они меняются каждый год. Что случится, если вы отправитесь на разведку через неисследованные Врата и промахнетесь на пару столетий в отношении вашего костюма? Или окажетесь на другом континенте? Вы хоть представляете, как смешно вы будете выглядеть в Китае второго века до нашей эры в английском бальном платье девятнадцатого века? Вы будете заметны за версту.
Возможно - и даже вероятно, - это кончится для вас смертью. Очень немногие общества действительно терпимо относятся к ведьмам.
- Но...
- В лучшем случае вы отделаетесь пожизненным заключением. Или еще забавнее, окажетесь в гареме какого-нибудь мерзавца. Скажите честно, Марго, вам бы понравилось быть изнасилованной?
Она почувствовала себя так, словно он ударил ее. Болезненные воспоминания едва не лишили ее самообладания. Марго вся дрожала до кончиков пальцев, а Карсону, черт бы его побрал, и этого было мало. В самом деле, в его взгляде она увидела еще большее удовлетворение, когда он заметил, что ее пальцы дрожат.
Он наклонился вперед, чтобы окончательно добить ее.
- Пункт третий: я не стану тренировать прелестную девушку, чтобы затем отдать ее в лапы мерзавцев вроде тех, с какими приходилось встречаться мне.
Даже самые симпатичные мужчины из Нижнего Времени часто имеют скверную привычку избивать своих любимых женщин за такие смертные грехи, как, например, излишняя болтливость. Какие бы серьезные причины ни привели вас сюда, Марго, забудьте про них. Отправляйтесь домой.
Разговор был явно закончен.
Кит Карсон не снизошел до того, чтобы на прощание утешительно погладить ее по головке, направляясь к выходу. Он ушел, а она осталась сидеть в освещенной свечой кабинке, пытаясь сдержать слезы, вызванные гневом и, что еще хуже, сокрушительным разочарованием. Марго залпом выпила большой стакан виски и поклялась себе: "Настанет день, и тебе придется проглотить эти слова. Хочешь не хочешь, а ты их проглотишь". Она не могла заставить себя посмотреть туда, где сидели его приятели. У Марго все содрогнулось внутри, когда она услышала взрыв смеха, донесшийся от стола в противоположном конце зала. Она обхватила пальцами бутылку виски и сжала ее так, что у нее заболела кисть. Она была не из тех, что сдаются. Она собиралась стать первой в мире женщиной - разведчицей прошлого. Стать во что бы то ни стало.
Счет, который представил ей перемещенный раб Маркус, составлял треть всего, чем Марго владела в этом мире. Он был бы еще больше, но бокала белого вина в этом счете не было. Она должна была заплатить лишь за бутылку виски. Марго беззвучно застонала и полезла за деньгами в кошелек на поясе.
Как ей теперь заплатить за номер в отеле?..
- Что ж, - сказала она себе, - пора переходить к плану "Б".
Найти себе работу и приготовиться к долгой, тяжелой борьбе, стараясь найти кого-нибудь, кто согласился бы тренировать ее. Если Кит Карсон отказывается это делать, то, может быть, согласится кто-то другой. Может быть, Малькольм Мур. Независимый гид по прошлому - это совсем не то, на что она рассчитывала, но это хоть какое-то начало. Если, конечно, его удастся уговорить учить свою конкурентку...
Марго налила себе еще виски. Раз уж она за него платит...
Да уж, это будет долгий, долгий день...

Глава 4

Гудок, отмечающий открытие Первого зала, прозвучал как раз в тот момент, когда Кит уселся позавтракать в кафе Бронко Билли в Приграничном городе. Он улыбнулся сам себе, мысленно пожелав доброго пути рыжеволосой Марго-Без-Фамилии. В компьютерном регистре прибывших туристов он нашел лишь запись о "Марго Смит", в удостоверении личности которой стоял штамп, проставленный в Нью-Йорке. В Нью-Йорке кто угодно мог раздобыть любые удостоверения, проставить любое вымышленное имя в свои обязательные медицинские свидетельства, которые должны были соответствовать данным сканирования сетчатки и отпечаткам пальцев, чтобы человека пропустили через Отдел безопасности ДВВ.
После взрыва на орбите, породившего временнЫе колебания, благодаря которым и стали возможны путешествия во времени, столько архивов пострадало или погибло, что уголовный мир Нью-Йорка наловчился изготовлять любые новые удостоверения личности. Ходили слухи, что новые удостоверения стоили дешевле, чем билеты вниз по времени до любого временнОго вокзала.
Если Марго действительно носила фамилию Смит, то Кит готов был съесть свои ботинки.
Он, слава Богу, не видел ее с того дня, как она прибыла на станцию, хотя слышал от нескольких знакомых, что она повсюду ищет кого-нибудь, кто бы взялся ее учить. Насколько ему было известно, все наотрез отказались.
Сейчас она отправляется домой, где ей и следует быть. С глубоким облегчением Кит выкинул из головы все мысли о Марго "Смит". Он улыбнулся официантке, аккуратно одетой в платье с высоким воротником и длинной, до пят, полосатой юбкой.
- Привет, Кит, - с улыбкой сказала она, и у нее на щеках появились ямочки. - Как обычно?
- Привет, Берти. Да, пожалуйста, с хорошо поджаренным картофелем.
Берти налила ему кофе и положила перед ним сегодняшний выпуск "Газеты Шангри-ла". Кит успел просмотреть половину раздела "Отчеты разведчиков", составлявшего почти треть тоненькой газетки, когда прозвучал гудок, извещавший о закрытии Врат Первого зала. Кит улыбнулся:
- Прощай, Марго. Живи спокойно и счастливо.
Он поглубже уселся в своем кресле, отхлебнул кофе и продолжил чтение последних отчетов молодых разведчиков прошлого, деловито продолжавших его труды в самых невероятных местах и временах.
- Надо же, кто бы мог подумать? - Какому-то счастливчику с ВВ-73 удалось проделать Врата посредине русского дворца, построенного Екатериной Великой, и нечаянно застать ее в щекотливом положении с одним из этих пользующихся дурной славой русских кабанов...
Кит ухмыльнулся и удивленно поднял брови, прочитав о предполагаемых гонорарах, которые, стараясь обскакать друг друга, стали предлагать счастливцу порноконцерны из Верхнего Времени: находчивый разведчик вернулся обратно с видеофильмом. Другой разведчик, с ВВ-13, возвратился из жуткой экспедиции в Европу времен Вюрмского оледенения, добыв бесценные сведения об образе жизни кроманьонцев.
Иногда Кит по-настоящему тосковал по своей прежней жизни.
Берти, улыбаясь, принесла ему завтрак. Она взглянула на раскрытую газетку:
- Я вижу, вы нашли эту статью про дворец Екатерины.
Кит усмехнулся:
- Ага. Повезло же парню. Берти закатила глаза.
- Я лично считаю, что это просто стыд и срам, что предложили ему порноконцерны. Да и кому захочется спать с гигантским хряком? Вот с разведчиком, что видеозапись притащил, - это совсем другое дело. - Она подмигнула. - Всякому одинокому разведчику прошлого, нуждающемуся в комнате на ночь...
Кит улыбнулся, зная, что Берти лишь кокетничает, по крайней мере если говорить о нем. Кита все знали как самого чопорного в мире разведчика прошлого. Это заставляло большинство женщин на ВВ-86 относиться к нему, как к любимому дядюшке или двоюродному дедушке. В этом были свои преимущества, но иногда...
Он вздохнул и отогнал прочь мысли о Саре. "Древняя история, Кит". Но он по-прежнему не мог избавиться от подступавших порой размышлений о том, возможно ли было ему найти какой-нибудь способ удержать ее. "Ага. Все правильно. Ты был недостаточно хорош для нее, парнишка из Джорджии". После всех этих лет воспоминания об их последней ссоре все еще причиняли ему боль. И то, что сказали ему ее отец и дядя, когда он отправился разыскивать ее...
Кит мысленно пожал плечами. Она сделала свой выбор, а он сделал свой.
Он продумал все мыслимые доводы за эти годы, пытаясь сообразить, каким образом все могло сложиться иначе, и ни разу не преуспел в этом. Поэтому Кит взял вилку, старательно не позволяя себе гадать о том, что сталось с Сарой, или о том, вспомнила ли она хоть раз о нем, читая газеты или смотря по телевизору идиотские документальные драмы о его приключениях...
"В самом деле, - мрачно сказал себе Кит, - после всех этих лет нет никакого смысла плакать об этом". Он разгладил газету, открыл новую страницу и запустил вилку в полную тарелку, на которой бифштекс с яйцами по-денверски был сервирован с гарниром из золотисто-коричневых ломтиков картофеля, посыпанных сыром и кружочками зеленого перца. Ммм... Бронко Билли знал, как нужно готовить завтрак.
Кит наполовину съел свой бифштекс, чуть недожаренный, как раз такой, какой он любил, когда на его столик легла чья-то тень. Он поднял взгляд - и едва не подавился полупроглоченным куском мяса.
Марго.
Она была одета достаточно скромно - в джинсы и полупрозрачный свитер, но старательно пыталась придать своему лицу доброжелательное выражение, плохо сочетавшееся со вздернутым вверх подбородком.
- Здравствуйте, мистер Карсон. Можно, я присоединюсь к вам?
Кит закашлялся, все еще давясь застрявшим в горле куском мяса. Он схватил чашку кофе и глотнул изрядную порцию, обжигая язык и небо. Кит обжег и горло тоже, но горячая жидкость протолкнула вниз кусок бифштекса.
Он фыркнул, судорожно глотая и смаргивая невольные слезы. Наконец он откинулся на спинку и свирепо уставился на нее. Вот уже второй раз он чуть не подавился, застигнутый ею врасплох.
"Боже, я теряю былую хватку, если совсем еще юное дитя дважды на протяжении двух дней едва не ухитрилось убить меня".
- Вы еще здесь, как я вижу, - проворчал он, все еще полузадушенным голосом, - а я-то надеялся, что вы уже отправились домой.
Улыбка Марго была холодной.
- Я же говорила вам, мистер Карсон. У меня нет ни малейшего намерения возвращаться обратно. Я собираюсь стать разведчицей времени, и мне наплевать, во что это мне обойдется.
Он вспомнил о Екатерине Великой и ее русском кабане, и ему стало любопытно, что бы это юное дитя стало делать в подобной ситуации. Завопила бы, как разгневанная школьница, или разразилась протестами насчет жестокого обращения с животными?
- Угу. Просто интересно, сколько у вас денег, дитя? Ее лицо некстати покраснело.
- Достаточно. И к тому же я устраиваюсь на работу.
- И что же вы собираетесь делать? - вспылил Кит. - Разносить коктейли в этой вашей чертовой кожаной мини-юбке?
Марго прищурилась.
- Послушайте, мистер Карсон, я останусь на этой станции, и плевать я хотела, сколько мне для этого потребуется времени и кого мне придется искать, чтобы он выучил меня. Но я намерена стать разведчицей прошлого. Я надеялась, что мне удастся убедить вас передумать. Я не дура, и у меня есть некоторые отличные идеи, как преодолеть неудобства моего пола. Но я не собираюсь стоять здесь и выслушивать оскорбления, как какой-нибудь нашкодивший ребенок, потому что я не ребенок.
"Ты почти ребенок, черт возьми", - мысленно проворчал Кит. На него произвело впечатление ее упорство, и его тронуло, что она так решительно стремилась черту в зубы. Кит откинулся в кресле и провел пятерней по своим седеющим волосам.
- Знаете, Марго, я восхищаюсь вашей целеустремленностью. Поверьте, я говорю это вполне искренне.
Выражение ее глаз, внезапное и неожиданное, расстроило Кита.
"Боже правый, неужто она сейчас расплачется?" Кит прокашлялся.
- Но мне не хочется становиться одним из виновников вашей смерти, которая скорее всего будет неопрятной и очень мучительной. Вам не приходилось читать какой-нибудь из отчетов разведчиков вот здесь? - Он показал ей номер "Газеты Шангри-ла". - Или раздел некрологов?
Некрологи разведчиков прошлого занимали целую страницу небольшой газетки. Подробности подчас были ужасны.
Она пожала плечами:
- Все время какие-то люди умирают.
- Да, конечно. И разведчики прошлого тоже. Позвольте, я расскажу вам, как умирают разведчики прошлого, дитя. Сэм Одинокий Орел с ВВ-37 попал в лапы инквизиции. Его сожгли заживо, сначала содрав бичами кожу со спины и сломав на дыбе все крупные кости. Его напарнику удалось ползком вернуться на станцию с ужасными ожогами после попытки спасти Сэма. Дэвид прожил еще месяц. Сестры в госпитале говорили, что он все время кричал от боли.
Марго побледнела. Но продолжала упорствовать.
- Ну и что? Меня тоже может переехать автобус, а жертвы авиакатастроф зажариваются ничуть не хуже. Кит воздел руки к небу.
- Побойтесь Бога, Марго. Инквизиция - не тема для шуток. Вы не видели камеры пыток. А я видел. И у меня остались шрамы, которые это доказывают.
Вам бы не хотелось на них поглядеть?
Она стиснула зубы, но промолчала.
- А вы хоть немного себе представляете, дитя, как я туда попал? Из-за чего эти ублюдки арестовали меня? Она отрицательно мотнула головой.
- Из-за не правильно произнесенного слова, Марго. Только и всего. Одно неточно произнесенное слово. А я бегло говорю на средневековом испанском.
Она сглотнула, но нашлась, что сказать в ответ:
- Вы смогли это пережить.
Кит вздохнул и отодвинул свою тарелку. У него пропал аппетит.
- Чудесно. Если вам так хочется, чтобы вас убили, поступайте как знаете. Только не просите меня помочь вам в этом. А теперь убирайтесь, а то у меня терпение лопнет.
Марго не сказала больше ни слова. Она просто вышла из кафе Бронко Билли и исчезла в сутолоке "Приграничного поселка". Кит ругнулся себе под нос и свирепо уставился на толпу проходящих мимо туристов. Что же все-таки было в этом ребенке, что так больно задевало его? В каждом ее движении чувствовалось то же проклятое упрямство, что и у Сары, и она почти так же доводила его до исступления.
Наверное, у него это в крови. Он никогда не мог противостоять маленьким женщинам с веснушками и личиками сердечком.
- Ох уж эти мне женщины.
Он раздраженно потряс в воздухе газетой и сложил ее, чтобы прочесть следующую страницу.
- Мистер Карсон?
- Что? - рявкнул он, гневно уставившись на мужчину средних лет, который никогда прежде не попадался ему на глаза. Боже мой, ну неужели человеку нельзя спокойно позавтракать?
- Извините, что не вовремя... - Этот человек умолк, не окончив фразы.
- Хм, я... Простите. Я приду попозже.
Он уже уходил прочь. Кит заметил тонкую папку для документов, тщательно выглаженный костюм, дорогие туфли...
- Не убегайте, - сказал Кит. В его голосе все еще звучали ворчливые нотки. - Извините, что накинулся на вас. Я просто только что закончил один очень неприятный разговор, вот и все. Присаживайтесь, пожалуйста.
"И если вы окажетесь репортером, мистер, то беседа кончится тем, что остатки моего завтрака украсят ваш костюм..."
- Меня зовут Фиск, Гарри Фиск. - Он протянул свою визитную карточку, из которой Кит не смог узнать ничего содержательного о своем неожиданном собеседнике, кроме того, что его офис находится в Майами. - Я представляю администрацию ВВ-27, расположенного в Карибском бассейне. Нам требуется консультант...
Кит выслушал его до конца. Предложение звучало очень заманчиво.

Предыдущая страница 3 Следущая страница


Разведчики времени

Высокооплачиваемая должность консультанта с полной занятостью, неограниченные деловые вояжи в те времена, в которых он уж точно никогда не бывал, в качестве главного советника агента "Путешествий во времени", ищущего, где бы начать освоение новых Врат, оплачиваемый номер в самом роскошном отеле на ВВ-27...
Это был великолепный шанс навсегда избавиться от возни с бумажками в "Новом Эдо" и от нескончаемого потока галдящих, вороватых туристов. Кит поскреб подбородок и обдумал все это. Расстаться с ВВ-86 означало расстаться с друзьями. И он действительно был обязан позаботиться о Джимми и о других служащих у него отставных разведчиках прошлого. Он не может продать отель первому встречному.
- Нет, - решил он, - вряд ли мне это подойдет, мистер Фиск. У меня есть отель, которым я должен управлять.
- Мы были бы только рады учредить за наш счет специальную должность управляющего отелем на все время, пока вы будете работать у нас в качестве консультанта, мистер Карсон. "Путешествия во времени" для этого проекта хотят иметь самых лучших специалистов.
Ха. Вот теперь это был очень жирный кусок. Сущий рай - до тех пор, пока ему не надоест жить в нем, и при этом он сохранял также и свой постоянный доход. А с бумажками тем временем будет возиться кто-то другой.
Образ Марго, с напряженным, бледным лицом, стоящей над его столиком и сверлящей его взглядом, вспыхнул в его сознании.
"Черт бы тебя побрал, дитя, не лезь мне в голову".
Кит немного поиграл остывшими яичными желтками, размазывая их по тарелке зубьями вилки. Он уже долгое время дожидался чего-нибудь вроде подобного предложения.
- Нет, - вдруг услышал он собственный голос. - Я весьма высоко ценю ваше предложение, в самом деле; но прямо сейчас я не могу на него согласиться.
Лицо мистера Фиска вытянулось, приняв смешной и нелепый вид.
- Мне бы очень хотелось, чтобы вы передумали, мистер Карсон.
Кит пожал плечами.
- Спросите меня снова через недельку или около этого. Мы, разведчики прошлого, народ переменчивый. Фиск чуть заметно поджал губы.
- Да, в этом я уже имел возможность убедиться. Что же, у вас есть моя визитная карточка, но мои наниматели очень спешат побыстрее продвинуть этот проект, и у меня в списке есть и другие отставные разведчики прошлого.
Кит кивнул:
- Я так и думал. И я уверен, что большинство из них куда больше нуждаются в работе, чем я. - Он протянул руку. Фиск пожал ее, и Кит прочитал в его глазах старательно утаиваемое уважение.
- Если вы передумаете в течение следующих двух дней, пожалуйста, дайте мне знать.
Он мог изменить свое решение до следующего открытия Врат Предбанника.
Кит очень сомневался, что он это сделает.
Мистер Фиск ушел, оставив его наедине с остывшей яичницей.
- Ха. Наверное, тут все равно что-то нечисто, - проворчал Кит себе под нос. - Слишком хорошо, чтобы быть правдой, а значит, подозрительно. Кроме того, кому захочется жить в Бермудском треугольнике? - Он мог отправиться туда, прыгнув вниз в нестабильные Врата Ла-ла-ландии. Кит сунул визитную карточку Фиска в карман и принялся за остывший завтрак, говоря самому себе, что его решение никак не связано с желанием проследить, что же станет делать этот глупый маленький чертенок Марго.
"Да уж конечно, не связано, Кит. А у головастиков есть крылышки".
Он пробурчал что-то в свои жесткие усы и дочитал утреннюю газету, твердо решив не думать о Марго и ее самоубийственной затее. Ну почему всегда так случается, молча горевал Кит, что все настоящие беды в его жизни неизменно приходят к нему в обличье какой-нибудь неотразимо привлекательной девушки?
Если хоть слово об этом просочится...
Что же, тогда ему просто придется принять свою долю огорчений и насмешек. Все, что сделал или не сделал Кит Карсон, является, черт побери, его личным делом. "Ага. Моим и всей остальной Ла-ла-ландии". Он сделал Берти знак принести ему новую чашку кофе. Теперь Кит тревожился о том, где же Марго собирается найти кого-нибудь с достаточно серьезной репутацией, чтобы доверить ему свою жизнь. Может, ему стоит поговорить с Сергеем или Леоном, или...
"Нет, - сказал он себе, - если ты не собираешься учить ее сам, то и нечего искать для этой работы кого-нибудь другого". Честно говоря, он все равно не мог представить себе ни одного разведчика прошлого, который согласился бы попробовать это сделать.
Почувствовав огромное облегчение от этой мысли, Кит решительно выбросил Марго из головы.
"Ну зачем, - беззвучно рыдала Марго, - ему нужно было вести себя так жестоко?" Она отыскала тихое местечко под увитым лозами портиком в "Urbs Romae", где она смогла посидеть, уткнув подбородок в колени, и как следует, всласть поплакать.
"Мамочка предупреждала меня..."
Это лишь добавило еще один повод для огорчения и вызвало новый поток горьких слез. Она утерла щеку кулаком и громко зашмыгала носом.
- Я не сдамся. Чтоб его черти съели, я этого не сделаю. Здесь, на этой жалкой станции, просто должен же быть кто-нибудь еще, чтобы научить меня.
Пока что ее отшивали все, к кому она обращалась, даже независимые гиды вроде Малькольма Мура. Большинство из них хоть обходились с ней получше, чем Кит Карсон. Даже пренебрежительно бросить ей "Отцепись, малявка" и то было милосерднее, чем терзать ее жуткими описаниями людей, замученных до смерти.
- Чтоб мне сдохнуть, нет у него никаких дурацких шрамов, - всхлипывала она. - И Сэм Одинокий Орел, наверное, нисколечко не взаправдашней этих идиотских фальшивых колонн. Он просто не хочет, чтобы я стала разведчицей, вот и все, и старается меня запугать.
Она представила, как вернется в Миннесоту, где все будут потешаться над ней...
Не говоря уж об отце...
Марго вздрогнула и еще крепче обхватила колени.
- Не раньше, чем пекло замерзнет.
- Что не раньше, чем пекло замерзнет?
Марго чуть из кожи не выпрыгнула. Этот голос раздался прямо над ее ухом. Она резко обернулась и увидела, что сквозь лозы на нее смотрит чье-то лицо. Мужское лицо. Красивое мужское лицо. Радар самозащиты Марго включился на полную мощность. Хватит с нее красивых мужских лиц, уж этого добра в ее жизни было хоть отбавляй. Но его ослепительная улыбка была полна такого дружелюбия, которого ей не приходилось ни разу встречать за последние два с половиной дня, а после этого злополучного, до смерти напугавшего ее разговора с Китом Карсоном...
- Эй, что-то не так? - Он заметил, что она плакала. Кем бы он ни был, он нырнул под ее укрытие из лоз и полез в карман за носовым платком. - Вот, возьмите мой.
Марго подозрительно оглядела незнакомца, затем взяла платок:
- Спасибо. - Она вытерла лицо и шумно выдохнула через нос, затем скомкала платок и протянула его обратно владельцу.
- Нет, оставьте себе. У вас такой вид, что вам он нужен больше, чем мне. - Он сел на пол, скрестив ноги. - У вас все еще глаза на мокром месте, - добавил он слегка шутливо.
Марго поморщилась и промокнула щеки.
- Простите. Я обычно бываю не такая плакса. Но это была скверная неделька.
- Что случилось? У вас такой вид, словно вы умираете с голоду.
Марго фыркнула. Так оно и было.
- Ну... Последний раз я ела пару деньков назад.
- Пару дней? Веселенькое дело, ничего себе! Что же случилось?
Какой-нибудь мошенник украл все ваши деньги?
Марго рассмеялась, сама себе удивившись.
- Нет. Во-первых, у меня мало что можно было украсть. А то, что у меня все же было припасено, я истратила. Все, что у меня осталось, это мой чемодан и счет в отеле, который я сегодня вечером не смогу оплатить.
Он наклонил голову набок.
- Вы та самая девушка, о которой все говорят? Та, что хочет стать разведчицей прошлого?
- О Боже... - "Мало мне невзгод, еще и оскорбление".
- Эй, не надо, не ревите опять. Честно, все в порядке. Я искал вас.
Марго сморгнула и уставилась на него.
- Это еще зачем?
- Я разведчик. Я уже давно искал себе напарника.
- Честно? - Ее голос прозвучал слезливо и надрывно. Это не могло быть правдой - но, Боже, как ей хотелось, чтобы это оказалось так...
Он улыбнулся:
- Честно. Моя фамилия Джексон. Скитер Джексон. Я только что вернулся из краткого делового путешествия в Верхнее Время и услыхал, что вы ищете учителя. Я уже давно подумывал о том, что мне необходим напарник - за этим-то я и отправился в Верхнее Время, - и вот я вернулся, и что я тут нахожу? Шанс, который подвертывается раз в жизни, прямо у меня под носом! - Он протянул ей руку.
Марго не могла в это поверить. Целая неделя из ее драгоценных шести месяцев уже потрачена, и все, чего она добилась за эту неделю, - получила град оскорблений, и вот теперь... может, и вправду есть Бог в конце концов.
Она будет осторожна - Билли Папандропулос, красавчик, что встречаются раз в жизни, хоть этому он ее уж точно научил. Но Скитер Джексон, похоже, не пытался к ней клеиться. По крайней мере пока. Она пожала ему руку.
- Мистер Джексон, если вы это всерьез - что же, тогда вы окажетесь моим спасителем. Я не преувеличиваю. И я обещаю, я буду работать так усердно, как это требуется. Вы будете гордиться мной. - Марго рискнула на пробу улыбнуться, сыграв на том, что мужчины, похоже, ценили больше всего.
- Я даже постараюсь сделать вас богатым.
Глаза Скитера Джексона глядели на нее тепло и участливо.
- Я в этом не сомневаюсь. Пойдемте, позвольте мне угостить вас завтраком.
Он протянул ей руку, чтобы помочь подняться. Марго снова вытерла свои щеки платком и отблагодарила Джексона храброй улыбкой.
- Спасибо. Я верну вам эти деньги...
Он засмеялся и галантно взял ее под руку.
- Да что за чепуха. Я вычту это из вашего заработка.
Марго заметила, что улыбается, когда она оперлась на руку мистера Джексона. Может, судьба наконец решила смилостивиться над ней? Вот будет номер, когда Кит Карсон услышит об этом! Он снова подавится своей яичницей.
И после того, как он обошелся с ней, он этого заслуживает! Мечтая об опасностях, приключениях и полных тарелках с поджаренным беконом и оладьями, Марго под руку со своим новым учителем вышла в ярко освещенный, шумный Общий зал вокзала Шангри-ла.

Глава 5

Бильярдная "Нижнего Времени" была сущим раем для сплетников. Благодаря акустике этого помещения здесь одновременно можно было услышать обрывки нескольких разговоров из разных концов комнаты. Кит всякий раз недоумевал, уж не нарочно ли ее так построили. Он рассчитал удар, назвал шары и точно положил оба заявленных шара в боковую лузу. Из бара донеслось хихиканье.
Кто-то со смехом рассказывал о нашествии саранчи на ВВ-37.
- Хлынули прямо в Общий зал через случайно открывшиеся Врата. Туристы визжат, дезинфекторы рвут на себе волосы и клянут все на свете. Убили их, наверное, миллион, не меньше. Несколько дней ушло, прежде чем удалось вымести их всех прочь.
В другом углу громыхал бас Роберта Ли - его ни с кем не спутаешь:
- ...И когда Уилкс ему это сказал, Булл ответил ему, что все льготные пропуска ДДВ аннулируются, вот прямо с этой минуты...
Кит ухмыльнулся. Еще один эпизод нескончаемой саги. Битва управляющего вокзалом за то, чтобы ДДВ не совало свой нос в чужие дела, породила своеобразное развлечение, культивировавшееся только в Ла-ла-ландии.
Известное под названием "Булл смотрит", оно состояло в бурных дебатах о том, чем кончится очередная случайная стычка между Буллом Морганом и Монтгомери Уилксом; пари заключались иногда на крупные суммы.
Кит заказал и отправил в лузу еще один шар и рассчитал следующий удар.
Там, в углу, Голди Морран нахмурилась, она с головы до пят выглядела, как грозная пожилая дама с великосветскими замашками, вроде тех старух, что можно увидеть на величественной мраморной лестнице парижской "Опера" вечером перед премьерой, - разодетая в пух и прах и неодобрительно взирающая свысока вдоль своего длинного, тонкого носа, как у русских аристократок. Даже прическа - в точности тот оттенок фиолетового цвета, который у Кита ассоциировался с учительницами английского языка седьмых классов и стареющими герцогинями, - вносила свой вклад в этот образ.
Голди проследила взглядом прямую, по которой был направлен кий Кита, и фыркнула.
- Так и знала, что мне придется пожалеть об этой партии. Уж больно тебе везет. Кит хмыкнул:
- Везение, дорогая Голди, это то, что мы делаем сами. - Следующий шар, заказанный им, с мелодичным стуком упал в дальнюю угловую лузу. - Что ты наверняка знаешь лучше, чем кто-либо другой.
Она лишь улыбнулась в ответ, той едва заметной, хищной улыбкой, что могла насмерть перепугать любого, кто ее хорошо знал. Кит усилием воли подавил позыв оглянуться и посмотреть, не собирается ли кто-нибудь всадить ему нож в спину. Он рассчитал следующий удар и уже приготовился сделать его, когда с порога раздался голос Роберта Ли:
- А-а, Кит, вот ты где.
Антиквар Ла-ла-ландии, его старый друг, не мог не знать, что прерывать игру ради чего-нибудь менее важного, чем крупномасштабная катастрофа, считалось верхом неприличия. Особенно когда противником была Голди Морран.
Игра с Голди требовала предельной сосредоточенности, если ты хотел выйти из бильярдной в той рубашке, в которой вошел. На мгновение в голове Кита промелькнули видения толпы самураев Токугавы, ринувшихся через Японские Врата в главный вестибюль "Нового Эдо", требуя размещения в номерах.
- Что стряслось?
Роберт прислонился к дверному косяку и стал рассеянно разглядывать собственные ногти.
- Ты видел недавно Вундеркинда?
Вундеркиндом здесь могли прозвать только одного человека: Марго.
"Ох, вот зараза. Что она еще начудила?"
За четыре дня пребывания в Ла-ла-ландии она ухитрилась заставить трепаться о ней больше народу, чем Байрон со своей сестричкой за четыре месяца их памятного летнего сезона на Женевском озере.
- Хм, нет. - Он снова прицелился. - Не стал бы особенно расстраиваться, если бы я вообще ее не видел. Он коснулся кием шара.
- Ну, так вот, она шляется повсюду со Скитером Джексоном. И говорит, что он собирается учить ее разведывать прошлое.
Его тщательно рассчитанный удар пошел насмарку. Кий Кита даже чиркнул по столу, оставив на его гладком сукне отвратительного вида борозду. Он чертыхнулся и свирепо уставился сначала на своего так называемого друга, потом на Голди. Та сделала круглые глаза и пожала плечами, изображая полнейшую невинность, чем неприятно напомнила Киту Лукрецию Борджиа в тот вечер, когда он случайно застал ее врасплох в том знаменитом, обнесенном стенами садике...
- Ха!
Кит отошел от стола со всем достоинством, на которое только был способен в этот момент, и мысленно сказал "прости" всей этой партии. Роберт Ли, скандинавские черты которого, унаследованные от матери, - светлая кожа и румяные щеки, - маскировались доставшимся от дедушки, китайца из Гонконга, азиатским обликом, лишь улыбнулся. Этот подлец, которого Кит видел насквозь, прислонился к косяку плечом, чтобы было удобнее наблюдать за игрой. В течение двух следующих минут стол безраздельно принадлежал Голди, которая едва успевала перевести дух между ударами. Последний шар она закрутила, чтобы он выскочил из оставленной Китом в сукне борозды, и он, с адским шумом затрепетав в узком проходе, проскочил наконец в лузу.
- Не повезло тебе, - улыбнулась она, протянув Киту свою тонкую, костлявую ладонь.
Кит полез в карман и достал деньги, молча расплатившись с ней. Роберт, все еще стоя в дверях, сконфуженно улыбнулся, когда она прошла мимо него, выходя из комнаты.
- Прости, Кит.
- О, какая чепуха. Я просто обожаю портить совершенно новые бильярдные столы и терять свой доход за неделю.
- Ну, Кит, я просто подумал, что тебя это рассмешит. Откуда мне было знать, что ты примешь эти новости так близко к сердцу? Не станешь же ты убеждать меня, что знаменитый Кит Карсон мог втюриться в этого рыжего чертенка?
Роберт благоразумно решил не распространяться больше на эту тему. Но всю дорогу до выхода в Общий зал антиквар хихикал себе под нос. Кит про себя бранился последними словами. С такими вот друзьями... Он развинтил свой кий и отправил его секции в специальный кожаный футляр, потом возместил убытки через Шамира Адина, ночного менеджера.
- Ты что сделал? - переспросил Шамир, разинув рот от изумления.
- Я чиркнул. Вот, держи, это должно покрыть стоимость перетяжки сукна.
- Ты чиркнул?! Ушам своим не верю. Неужто я проглядел землетрясение или что-нибудь вроде этого? Кит скривился:
- Очень смешно. Честно говоря, я бы сказал, что толчок был по крайней мере семь с половиной по шкале Рихтера. И на всех сейсмограммах было написано имя Голди. У тебя не найдется для меня бутылочки "Кирина"?
Шамир ухмыльнулся и полез за охлажденной бутылкой.
- Я тебе еще раз повторю, Кит. Если ты хочешь победить Голди Морран, играй с ней, когда она находится в бессознательном состоянии.
Кит выпил "Кирин" за пять долгих глотков, и ему сразу полегчало.
- Что ж, человек вправе мечтать, разве нет? Хиллари взошел на Эверест, Пири достиг полюса, а я верен своей мечте разбить Голди Морран за бильярдным столом.
Шамир, добрая душа, вдруг запел, угощая его волнующим перепевом шлягера "Мечтая о несбыточном".
- Ох, от тебя поддержки не дождешься, - улыбнулся Кит. - И зачем я только сюда пришел? Шамир ухмыльнулся:
- Тоже мне загадка. Все разведчики прошлого - мазохисты, жаждущие получить наказание. Это самое краткое определение данной профессии.
Кит рассмеялся:
- Тут ты меня срезал. Я ведь сам написал это.
Шамир в утешение хлопнул его по спине и отправил восвояси. Кит засунул руки в карманы, зажав под мышкой футляр для кия. "Теперь только и будет разговоров, что об этой истории. К вечеру она облетит всю Ла-ла-ландию". Он не спеша поплелся через "Римский город", не вполне представляя себе, куда он, собственно, идет, затем оценивающе принюхался к ароматам, доносящимся из "Радости эпикурейца". "Неплохо было бы сейчас поужинать, после этого пива. Хмм..."
Он гадал, что Арли Айзенштайн написал на доске "Особые блюда" сегодня вечером. Если кому-то хотелось как следует поесть в Ла-ла-ландии, то идти следовало именно сюда. Другие рестораны больше изощрялись в оформлении, но Арли открыл секрет, как заставить лучших поваров мира дожидаться своей очереди, чтобы какое-то время заправлять его кухней. Его платные агенты в Нижнем Времени добывали рецепты в обмен на получение своей доли от прибыли "Радости эпикурейца". Кое-что из того, что они приносили, конечно, заставило бы даже шотландский хаггис - начиненный потрохами бараний рубец - выглядеть аппетитно. Но он все же воскрешал достаточно много утерянных кулинарных шедевров прошлого, чтобы его дело процветало.
Шеф-повары, желающие получить доступ к кулинарным секретам Арли, платили ему за это, руководя его кухней определенное число дней в году.
Поскольку большинство туристов не смогли бы распознать, из чего приготовлено то, что они ели, не говоря уже о том, чтобы догадаться о способе приготовления... По слухам, это соглашение приносило бешеные прибыли ресторанам в Верхнем Времени.
И уж точно оно оказалось прибыльным для Арли. Если вы не принадлежали к числу постоянных обитателей Ла-ла-ландии, столики в его ресторане нужно было заказывать месяца за два. С другой стороны, здешние могли посещать "Радость эпикурейца" всякий раз, когда им заблагорассудится. Арли завел неукоснительное правило всегда придерживать три столика для обитателей станции. И каждый вечер все эти три столика были заняты.
У Кита уже слюнки потекли.
Он обогнул колонну, свернув к ресторану, и чуть не сбил с ног Конни Логан. Та тихонько взвизгнула и зашаталась. Кит схватил ее под локоть и удержал.
- Извините, - одновременно сказали оба. Кит удивленно моргнул. Она была выше обычного почти на фут.
- Боже правый.
Конни была одета в шелковое кимоно, части которого скреплялись портновскими булавками или были сметаны на живую нитку. Из-под заколотого булавками подола высовывались "туфли" наподобие пляжных, только они были изготовлены из дерева, а их подметки были толщиной не менее одиннадцати дюймов. Конни сморгнула, как сова, из-за своих очков.
- Привет, Кит. Ну, как тебе? - Она развела руками, чтобы продемонстрировать во всей красе свой неоконченный шедевр.
- Попробую угадать, - шутливым тоном сказал Кит. - Твоя клиентка хочет присоединиться к полугодичному великому шествию шлюх через Есивару?
Конни закатила глаза.
- Не клиентка, а клиент. Он хочет сделать своей любимой фаворитке в Нижнем Времени подарок. Я его примеряю, чтобы убедиться, что его можно носить. Теперь я понимаю, почему в старинных шествиях на деревянных туфлях-платформах по обе стороны от этих несчастных девушек идут поддерживающие их юноши. Это не обувь, а орудие пытки.
Кит улыбнулся и подал ей руку.
- Мы не будем танцевать?
Конни промолчала, но с радостью приняла предложенную помощь.
- Просто помоги мне добраться вон до той скамейки, и я тут же избавлюсь от этих чертовых колодок. Я не решалась их сбросить. Не хотела потерять равновесие и сломать лодыжку.
Кит огляделся и повел ее к той самой скамейке. Даже в привыкшей ко всему Ла-ла-ландии многие оборачивались и смотрели на Конни. Ее деревянные тэта клацали при каждом шаге.
- Так кто этот таинственный клиент?
Конни пожала плечами:
- И не спрашивай. Ему около семидесяти пяти, и он весь покрыт татуировкой.
Якудза. Японский гангстер...
Район Есивара столицы Японии семнадцатого века стал модным местом отдыха и развлечений японских бизнесменов. Стремительное восстановление Японии после цунами, извержений вулканов и экономических потрясений, вызванных "Происшествием", как стали называть тот роковой взрыв на орбите, поразило весь мир. Для переживших катастрофу это означало возвращение к тем делам, которыми они занимались прежде, и большинство бизнесменов вновь разбогатели и продолжали все больше богатеть. Японские коллективные экскурсии в основном организовывали банды якудза - эта организация здорово отмыла свои денежки во время восстановления, поскольку именно она, похоже, контролировала львиную долю японской строительной промышленности.
Кит недоумевал, не испытывают ли гиды "Путешествий во времени" неловкости от необходимости общаться с японскими гангстерами. Он знал, что Грэнвилл Бакстер терпеть их не может, но бизнес, как говорится... Бакстер не был уполномочен принимать решения, касающиеся политики компании. Он просто занимался текущей работой, какой бы трудной и неприятной она ни была, и при этом зарабатывал кучу денег для своей родной фирмы.
Кит помог Конни опуститься на скамейку.
- Вот сюда, - улыбнулся он. - Теперь ты в полной безопасности.
Она поморщилась и поерзала, чтобы булавки не кололись, и затем с облегчением вздохнула.
- Огромное спасибо. Компьютерное моделирование, возможно, получается у меня лучше всего, но оно просто не может заменить пробную носку. Иногда это становится тяжким испытанием для тела и души.
Кит наклонился и снял с нее тэта, заслужив этим глубокий вздох признательности и облегчения. Ступни Конни, обтянутые носками таби, заметно распухли, это было видно даже сквозь ткань. Он принялся осторожно массировать их. Она зажмурилась и расслабленно откинулась на спинку скамейки.
- О Боже... ты просто прелесть, Кит Карсон.
Кит усмехнулся:
- Именно это говорят все дамы. Ты еще не обедала сегодня?
Она открыла один глаз.
- Нет, но мне сейчас некогда. Осталось закончить один особый заказ для лондонского тура, а потом у меня есть новые эскизы из Рима и еще несколько образчиков костюмов - ты даже представить себе не можешь, до чего они великолепны...
Кит пожал плечами:
- Ну, тогда пообедаем вместе в другой раз. Не забудь заказать себе пиццу или еще что-нибудь.
- Вы, разведчики, все такие гордые. - Конни опустилась еще на несколько дюймов ниже, пока Кит заканчивал массировать ее ступни, затем снова вздохнула и встала. Она пошевелила большими пальцами ног, пошаркав по цементному полу. - Благослови тебя Бог, Кит. Теперь я смогу доковылять обратно к себе.
- Могу я задать тебе один дурацкий вопрос?
- Валяй.
- Какого черта ты мучила себя, прошагав половину Общего зала в этих колодках? Конни улыбнулась:
- Я предварительно отмерила шагами в точности то расстояние, которое проходит шествие проституток через Есивару. Если я смогу преодолеть его в этих адских туфлях, то и любая другая женщина сможет.
Конни Логан была не то чтобы болезненной, но хрупкой. Кит поскреб подбородок.
- Что ж, пожалуй, ты права. И все же этот способ моделировать костюмы кажется мне чудовищным. Конни рассмеялась:
- Надо же, услышать такое от человека, который первым сделал мазохизм новым видом искусства. А почему ты сам стал разведчиком прошлого?
- Не могу тебе солгать. - Он наклонился поближе и прошептал ей на ухо:
- Потому что это забавно.
- Вот тебе и ответ. А я каждый день играю в переодевания. - Она нагнулась за ужасными туфлями, затем быстро обняла его, уколов сразу десятком булавок. - Спасибо, золотко. Мне надо идти. Ой, забыла тебе сказать. Я видела позавчера это дитя со Скитером Джексоном.
Кит смог лишь застонать.
Брови Конни озабоченно изогнулись.
- Бога ради, Кит, она ведь на самом деле явилась сюда ради тебя, так?
Ты должен ей кое-что сказать. Она преклоняется перед тобой, а Скитер собирается ее угробить. Ты не поверишь, что он заставил ее носить.
- Великолепно. И с каких же это пор меня назначили опекуном малолеток?
Конни ослепительно улыбнулась ему:
- Тебе меня не провести, Кеннет Карсон. Тебе это не безразлично. За это-то мы и любим тебя. Ну, мне пора бежать.
Кит еще долго чертыхался, когда Конни уже испарилась, торопясь к себе в ателье.
- Иногда, - проворчал он, - эта репутация славного парня обходится дороже, чем она того заслуживает. - Он вздохнул. - Ладно, черт возьми. - Он и в самом деле не мог позволить Скитеру Джексону безнаказанно выдавать себя за наставника разведчиков прошлого.
Среди постоянных обитателей станции было не принято вмешиваться в сделки, которые другой здешний обитатель заключал с чужаками. Но все же есть разница - смотреть сквозь пальцы, как кто-то нагреет на несколько долларов какого-то противного туриста, и потворствовать неосторожному убийству. Скитер, который никогда не был разведчиком прошлого - он даже почти не бывал в Нижнем Времени, - наверное, не понимал толком, насколько опасное жульничество он теперь затеял. Кит снова чертыхнулся про себя.
Возможно, он не дождется никакой благодарности, но он обязан попытаться это пресечь.
Кит заскочил к себе в "Новый Эдо" лишь на несколько минут, чтобы убрать на место футляр с кием и убедиться, что Джимми успешно справляется с делом, и принялся расспрашивать всех, не видели ли они Скитера. Как правило, никто не мог припомнить, чтобы тот попадался им на глаза. Кит знал некоторые из его излюбленных мест, но сейчас этого шакала не было ни в одном из них. Скитер, как правило, обходил стороной "Замок Эдо", поскольку даже он не рисковал надуть не того человека, чтобы в результате не оказаться в каком-нибудь по-настоящему гадком месте, лишившись к тому же нескольких пальцев. Кит обошел все любимые пивнушки Скитера в "Приграничном поселке", затем прошелся по пабам "Вокзала Виктория". Ни слуху ни духу.
Скитер Джексон как сквозь землю провалился.
- Но ведь должен же он где-то быть.
Когда ни одни из Врат не были открыты, станция Шангри-ла оказывалась полностью отрезанной от внешнего мира. Единственными выходами служили герметично закрытые воздушные шлюзы, ведущие - если только не врали главные хронометры и собственное оборудование Кита - в самое сердце тибетских Гималаев, примерно в конец апреля 1910 года. Единственная причина, по которой эти шлюзы могли быть когда-либо открыты, - катастрофический пожар на станции и необходимость срочной эвакуации. А поскольку автоматические системы пожаротушения были встроены в каждом закоулке Ла-ла-ландии...
Скитер не мог покинуть станции, если только он не провалился сквозь какие-нибудь неизвестные нестабильные Врата.
- Вот бы нам так здорово повезло, - пробормотал Кит. - Ну, гений, что ты теперь будешь делать? - Он положил ладони на бедра и оглядел все пространство "Вокзала Виктория", тянущееся от одной стороны Общего зала до другой лабиринтом "мощеных" улочек, освещенных коваными уличными фонарями, похожих на парки площадок ожидания, живописных витрин лавочек и неизбежной паутины пандусов и галерей, ведущих к Британским Вратам под потолком.
Какая-то туристка в фривольном одеянии девушки из бара вышла из паба "Принц Альберт" и стала рыться в маленькой сумочке, которая была бы более уместна для американской матроны из приграничного поселка. Покатые белые плечи поднимались над вызывающим декольте. Киту не было видно ее лица. Оно было скрыто ниспадающим фестоном черных перьев, украшающим шляпку, которую следовало бы носить с платьем для чопорного чаепития. Подол ее платья был слишком короток, и из-под него виднелись туфли, соответствующие совсем другой эпохе.
- Ха! Она воспользовалась услугами костюмера-халтурщика.
Туристка закрыла сумочку и повернулась на вычурных высоких каблуках.
Кит застонал. "Все сходится... Марго..."
- Ну что же, Конни меня предупреждала. - Он мысленно пожал плечами и двинулся вперед, чтобы перехватить ее, неожиданно выйдя из-за "уличного фонаря" и встав у нее на пути. - Привет.
Марго подняла взгляд, оторопев от неожиданности, и пошатнулась на каблуках-шпильках. Кит подождал, пока она придет в себя.
- А. Это вы. - Помедлив, она сказала:
- Привет. - И затем вздернула подбородок. - А я нашла себе учителя.
- Да, я знаю. Поэтому-то я и хочу с вами поговорить. Марго удивленно раскрыла глаза.
- В самом деле? - И почти сразу ее глаза вспыхнули подозрительностью.
- Чего это ради? Кит вздохнул:
- Послушайте, можем мы объявить перемирие хоть минут на пятнадцать?
Она, прищурясь, внимательно взглянула на него, затем пожала плечами:
- Конечно. - Марго слегка мотнула головой, чтобы перья не закрывали ей глаза.

Предыдущая страница 4 Следущая страница


Роберт Асприн

Кит чуть не ляпнул: "Эта шляпка надета задом наперед", но вовремя прикусил язык. Он пришел сюда не пикироваться с ней. Он здесь затем, чтобы спасти ей жизнь. Поэтому он предложил:
- Давайте пройдем в библиотеку. Там тихо Нам никто не помешает.
Марго недоуменно смотрела на него.
- С какой это стати вы вдруг так заботитесь обо мне? Я думала, вы меня ненавидите.
- Ненавижу вас? Я не питаю ненависти ни к кому, Марго. Разведчики прошлого не могут позволить себе такой роскоши, как ненависть.
"Или любовь..."
В глазах Марго неожиданно появилось выражение удивления и беззащитности.
- Вон оно что. Что ж, я рада.
Кит вспомнил слова Конни: "Она преклоняется перед вами" - и вздохнул.
Он не был создан для роли любимого героя кого бы то ни было.
- Послушайте, Марго. Чем скорее я вам это скажу, тем скорее вы дадите мне понять, где мне следует остановиться, и тогда мы оба сможем счесть вопрос исчерпанным. - Он невесело посмотрел на нее. - И вопреки тому, в чем вы явно убеждены, мне вовсе не доставляет удовольствия задевать чувства других людей.
Впервые она не ответила ему язвительной репликой. Она просто молча пошла за ним к библиотеке.
Марго знала, что на Вокзалах Времени есть библиотеки. Туристы, гиды, разведчики прошлого - все они пользовались ими, кто реже, кто чаще.
Благодаря своим собственным поискам она с удивлением обнаружила, что библиотеки Вокзалов Времени принадлежат к числу наиболее мощных информационных центров на свете. Но Скитер Джексон не предлагал ей побывать там, и она не придала этому серьезного значения. Марго никогда не любила читать книги. Она предпочитала непосредственное, живое действие и собственный опыт. Продираться сквозь пыльные пожелтевшие страницы, которые никто ни разу не открыл за полвека, - что может быть зануднее этого? К тому же все эти эксперты все равно никогда ни в чем друг с другом не соглашались, в том-то как раз и состояла работа разведчика прошлого: отправиться на место и выяснить, как все было на самом деле.
И все же...
Библиотека Ла-ла-ландии потрясла ее.
Марго подавила легкую дрожь и даже не попыталась прикинуть, сколько книг хранилось в этой... слово "комнате" было явно неуместно. А сколько тут было компьютерных терминалов с компакт-дисками и видеодисководами, и все они управлялись голосом! Судя по звучанию команд, тихо произносимых десятком погруженных в свои исследования пользователей, их запрограммировали распознавать множество языков. Компьютеры привлекали внимание Марго куда сильнее, чем любые книги.
Мистер Карсон - ей было трудно даже мысленно называть его "Кит" - быстро поговорил с худощавым темнокожим человеком лет тридцати пяти, затем повел ее в глубь помещения. Несколько индивидуальных кабинок было встроено в заднюю стену, в каждой был компьютер и акустическое оборудование.
- Для чего они?
- Лингвистические лаборатории, - тихо сказал Карсон. - Как я понимаю, вы еще не бывали тут?
Марго не смогла распознать в его голосе никакого ехидства или упрека, но этот вопрос все равно раздосадовал ее.
- Нет. Я выполняла задания Скитера, занимаясь более важными вещами. - "Зарабатывала себе на жизнь и покупала оборудование, которое мне понадобится".
- Угу. Вот свободная кабинка. - Он открыл дверь и придержал ее, чтобы она могла пройти внутрь.
Марго неуверенно вошла и села на единственный в кабинке стул. Мужчина, сыгравший столь роковую роль в ее жизни, захлопнул дверь, и она услышала, как негромко щелкнул запор.
- Ну вот. Что касается этого вашего учителя...
- Наверное, вы собираетесь рассказать мне, что он запросил куда большую цену, чем я могу заплатить, и какая я дура, что согласилась, и что я сдохну с голоду прежде, чем получу свой первый большой контракт с "Путешествиями во времени" или какой-либо другой туристической фирмой. Но вы ошибаетесь. Он не потребовал от меня никакой платы, кроме аванса за издержки, и большую часть необходимых мне денег я зарабатываю на той работе, которую он помог мне найти. Это ему нужен напарник.
Кит Карсон лишь посмотрел на нее. Он прислонился к двери, удобно скрестил ноги и смотрел на нее так, словно она была самым упрямым умственно отсталым ребенком, какого он только встречал в жизни. Ее это привело в бешенство.
- Не насмехайтесь надо мной, вы, самовлюбленный...
- Марго, - он сделал ладонями знак, которым рефери прерывает боксерский поединок, - у нас перемирие, помните? Никаких оскорблений, никаких истерик. И я вовсе не насмехаюсь над вами.
- Ха! Так я и поверила. - Но она успокоилась. Он старался для разнообразия быть повежливее с ней; самое меньшее, что она могла сделать, - это выслушать его. - Ладно, продолжайте.
- Скитер Джексон сказал вам, что он разведчик прошлого, подыскивающий себе напарника. Так или не так?
- Так. - Она прикусила ноготь, затем сложила руки на груди и постаралась не показать, что нервничает. - Ну и что из того?
- Он не разведчик прошлого. Никогда им не был и никогда им не будет.
Надо отдать ему должное, он не сумасшедший и не дурак, и он прекрасно понимает, что ему это не по зубам.
"О только не это..."
- Вы хотите сказать, что мистер Джексон - лжец? - тихо спросила она.
В его улыбке чувствовалась некоторая натянутость.
- Да. И прежде, чем вы скажете мне хоть еще одно слово, мне бы хотелось отметить, что лжец - далеко не худшее из тех слов, которыми его называют. Мошенник, готовый заколоть в спину, - вот это более подходящее определение.
- Да как вы смеете...
- Заткнитесь и слушайте!
От ленивой позы и следа не осталось. Марго прикусила язык. Никто до сих пор не говорил с ней таким хладнокровным и властным тоном. Он не был сердитым - всего лишь безжалостным. И Марго испугалась. После Билли Папандропулоса...
- Скитер Джексон - виртуозный мошенник. Прохиндей, зарабатывающий себе на жизнь, одурачивая туристов. Он использует все жульнические фокусы, которые только есть на свете. Мошенничество при обмене валюты, кража багажа, карманные кражи, махинации на черном рынке, да все, что вы только можете себе представить.
Слушать дальше Марго было невмоготу. Каждое слово, срывающееся с его губ, больно ударяло по ее самолюбию, снова выставляя ее в виде легковерной дурочки.
- Скитер не трогает здешних, только поэтому служба безопасности станции терпит его. Наверное, его разыскивают в половине независимых государств мира по обвинению в тех или иных грязных делишках. Ничего насильственного, ничего действительно опасного... вплоть до последнего времени.
- Что вы хотите этим сказать? - Даже самой Марго было понятно, как неубедительно и вздорно звучало все, что она говорила.
- Если бы я считал, что все, что вы можете потерять, - последняя рубашка с вашей прелестной спины, я позволил бы вам и дальше валять дурака сколько влезет. Но если вы будете продолжать "учиться" у Скитера Джексона и затем пройдете через неисследованные Врата, думая, что вы разведчица прошлого, то обратно вы не вернетесь.
- Что же, вы ведь оставили мне не слишком большой выбор, верно? Я ведь сначала пришла к вам, помните? Он кивнул:
- Ага. И я честно сказал вам, каковы ваши шансы. Я просто подумал, что вы вправе знать, насколько опасна эта маленькая игра, которую вы затеяли.
Войти в нее с открытыми глазами - это не то же самое, что стать жертвой надувательства. Как я уже говорил, я не хочу, чтобы ваша смерть была на моей совести.
- Спасибо за заботу! - выпалила Марго. - Я могу обойтись и без ваших советов, если вам больше нечего мне сказать!
Он вздохнул и не предложил ей кончить разговор.
- Ну? Вы уходите или как?
- Хоть чему он там вас учит? Марго снова скрестила руки на груди.
- А вам-то что за дело до этого? Раз вы не беретесь меня учить, чего ради я буду отвечать на вопросы, за ответы на которые вы сами потребовали бы от меня денег?
Он прищурился.
- Не надо меня оскорблять. Кто выбрал этот наряд, который вы носите?
Она лишь неприязненно посмотрела на него. Она явно в чем-то сплоховала - и поклялась себе скорее умереть мучительной смертью, чем признать это.
- Хорошо же, - проворчал он, - раз вы так упрямитесь, то мне придется говорить прямо. Допустим, Скитер отправит вас через самые "безопасные" из здешних открытых для туристов Врат, просто попрактиковаться. Если вы пройдете через Британские Врата в этом наряде, то первое, что скорее всего случится - какая-нибудь породистая леди на противоположной стороне улицы либо завизжит, либо грохнется в обморок. Шлюхи обычно не разгуливают по Бэттерси-парку.
Марго сначала побледнела, затем густо покраснела.
- Я не шлюха! И я не ношу это платье в Лондоне, как вы могли бы заметить! Я ношу его для горстки пьяных туристов на "Вокзале Виктория"!
Кроме того, что с ним не так? Скитер показывал мне фотографии...
- Марго, в этом платье вы выглядите, как грошовая потаскушка. Скитеру нравится женская кожа, и у него нет ни малейшего понятия о том, как одевались порядочные женщины викторианской эпохи. Если у него и была фотография, то это наверняка снимок шлюхи из денверского салуна. Денверские бордели относятся к тем немногим туристским достопримечательностям Нижнего Времени, которые Скитер Джексон действительно посещал.
Марго захотелось куда-нибудь спрятаться. Хорошо хоть у нее хватило ума сказать Скитеру "нет" пару раз, когда он предлагал...
- Марго, вы только что продемонстрировали мне именно то, что я утверждаю: вы не понимаете, что делаете, и Скитер тоже этого не понимает.
Если вы попытаетесь пройти в этом платье через Британские Врата, то вот что случится далее: после того, как какая-нибудь несчастная шокированная матрона устроит истерику, ее разгневанный спутник-джентльмен позовет констебля. Вы либо окажетесь в суде Олд-Бейли за то, что пытались промышлять не в той части города, либо вас отправят в сумасшедший дом. С уличными бродяжками, спятившими от сифилиса, обращались не слишком любезно.
Марго не хотелось слушать дальше. Розовые воздушные шарики ее надежд лопались с каждым словом, но Кит Карсон не выказывал ни малейших намерений остановиться.
- Предположим даже, что вам удастся избежать столкновения с законом.
Что вы каким-то чудом доберетесь до района трущоб, где этот наряд выглядел бы более уместным. Вы хотя бы знаете, как он назывался? Не говоря уже о том, где он находился? Если вы даже по чистой случайности забредете туда, вы все равно будете в опасности. Потому что какая-нибудь проститутка исполосует вам физиономию за вторжение на ее территорию или какой-нибудь крутой тип решит превратить вас в средство заработать себе на пропитание - сначала попробовав лично, насколько вы лакомый кусок. Разве что, конечно, вам по-настоящему повезет и Потрошитель решит, что вы самая подходящая жертва.
У Марго похолодело внутри. Джек Потрошитель? Она не могла не взглянуть еще раз на свое платье или скрыть невольную дрожь. Карсон, надо отдать ему должное, даже не улыбнулся, заметив ее испуг. Он просто безжалостно довел до конца свою мысль, как охотник на вампиров вгоняет осиновый кол.
- Потрошителю нравилось, чтобы его жертвы были беспомощны. Большинству психопатов это нравится. Стоит вам пройти через Британские Врата без тренировки или гида, и вы непременно будете выглядеть беспомощнее любого другого прохожего на улице. Поверьте, вам не придется долго ждать, прежде чем Красный Джек начнет потрошить вас, как купленную на рынке рыбу...
- ХВАТИТ! - Марго зажала уши руками.
Он умолк.
Марго тяжело дышала, как после тренировочного занятия дзюдо. Кит Карсон, черт бы его побрал, выглядел абсолютно невозмутимо, словно пил чай в саду на светском приеме. "Я не сдамся! Я не могу этого сделать!" Марго буквально больше некуда было деваться. И у нее оставалось мало времени. Из ее шести месяцев один уже почти прошел.
- Я в состоянии о себе позаботиться, - упрямо сказала она. - Скитер - это все, что у меня осталось. Любой учитель лучше, чем никакого, а вы не хотите мне помочь.
Он подался вперед от двери и выпрямился.
- Совершенно верно, дитя. Я не хочу потворствовать безумству. А если я позволю вам продолжать якшаться со Скитером, он вас угробит. Он даже не понимает, во что вас втравливает. Поверьте, когда я доберусь до этого молодого идиота, я хорошенько надеру ему уши.
- Что?! - Она вскочила на ноги и стояла, вся трясясь от охватившей ее паники. У нее кончились деньги, кончились надежды, кончилось все. Если Кит заставит Скитера вышибить ее с работы... - Вы не посмеете! Если вы вынудите его отказаться от заработка... Вы просто не посмеете!
Его голубые глаза сверкнули, как холодные сапфиры.
- Еще как посмею.
- Черт бы вас...
- У вас есть хоть капля мозгов в этой маленькой прелестной головке? - Он шагнул вперед, явно собираясь открыть ее череп и посмотреть.
Она стояла на своем:
- Я не сдамся! И у вас нет никакого права вмешиваться в мои дела! Это моя жизнь, а не ваша. Я буду рисковать ею, как мне вздумается, мистер отставник, и умерьте свой крутой нрав!
Он вспыхнул от гнева.
- Послушайте, вы, маленькая упрямая...
- Упрямая? - Марго визгливо расхохоталась. Затем, прежде чем она успела до конца поверить, что она действительно это сказала, Марго услышала свой собственный голос:
- Что ж, если я и в самом деле упряма, то мне есть в кого! С таким дедушкой, как вы, чего вы могли...
Кит Карсон замер на месте, не кончив шага. Его лицо опало, превратившись в сетку морщин, и он мгновенно постарел с виду лет на десять.
Несмотря на загар, он побледнел, его кожа стала, как грязный снег.
От ужаса у Марго внутренности сжались в холодный, тугой ком, словно у нее в животе образовался кусок льда. "Черт... о, черт бы меня побрал вместе с моим длинным языком..."
Его сердце отгрохало по крайней мере десять судорожных ударов, а он лишь стоял там с таким видом, словно соломинка могла сбить его с ног.
Пронзительные синие глаза невидяще глядели в пространство. Марго неуверенно схватилась за стул и отодвинула его в сторону, невольно стремясь оставить побольше места между собой и грозным мужчиной, который в любую секунду мог выйти из шока.
Невидящие синие глаза медленно сфокусировались на ее лице. Кит Карсон сдвинул брови. Он внимательно рассматривал ее на протяжении еще нескольких гулких сердцебиений. Марго не знала, что ей делать и что сказать, чтобы исправить свою оплошность. Когда Кит резко втянул в себя воздух и замер, Марго приготовилась к худшему, но он не сказал ничего. Похоже, он потерял дар речи. Секунду спустя Кит закрыл глаза. Потом, не говоря ни слова, повернулся и открыл дверь. Он вышел, а Марго так и осталась стоять позади стула. Ей хотелось умереть, чтобы на этом все страдания и кончились; это было бы легче, чем осознать, что она только что натворила.
Кит почти ничего не видел и не слышал. Он прошел через библиотеку, как автомат, и нашел Брайана Хендриксона за главным справочным столом. Он обнаружил этот стол, наткнувшись на него.
- Добрый день, Кит. Чем я могу... Боже правый, что стряслось?
Лицо библиотекаря понемногу перестало расплываться у него перед глазами. Кит ухватился за край стола так, что у него заболели костяшки.
- Я не сплю?
- Что ты сказал?
- Я не сплю? Брайан сморгнул.
- Вроде нет. А что?
Кит выругался. Его желудок снова ухнул в бездну. На краткий миг Киту захотелось последовать за ним.
- Этого-то я и боялся. - Он оставил Хендриксона смотреть вслед ему с разинутым ртом и буквально врезался в Марго на полпути обратно к кабинке.
Она зашаталась, смаргивая слезы, и попыталась обойти его сбоку.
- О нет, не сюда! - Он шагнул в сторону, преграждая ей путь. - Назад, откуда пришли! - Он властно ткнул пальцем в кабинку.
Ее лицо пошло красными пятнами.
- Оставьте меня в покое!
Она попыталась улизнуть. Он аккуратно пресек этот маневр, слегка подвинувшись вбок, и подавил желание схватить ее за запястья. Меньше всего ему хотелось, чтобы она начала вопить. Но когда она ударила его достаточно сильно, чтобы заставить потерять равновесие, он среагировал прежде, чем успел опомниться, - что в его нынешнем состоянии было несложно. Кит сбил ее с ног и силой поволок в глубь библиотеки.
Как он и ожидал, она сопротивлялась.
Он толкнул ее в сторону достаточно резко, чтобы ее зубы клацнули.
- Ты действительно хочешь, чтобы я перегнул тебя через дедушкино колено и как следует отшлепал, маленькая девочка?
Марго открывала и закрывала рот, как вытащенная на берег рыба.
- Вы... вы не посме... - Она оборвала свои протесты на полуслове. - Вы посмеете.
Секунду они неподвижно стояли посреди библиотеки Ла-ла-ландии, как вошедшие в клинч борцы, затем она освободилась от захвата запястий грамотным движением против большого пальца, которое говорило о некотором владении боевыми искусствами, но не попыталась уйти. Она стояла, глядя на него в упор, ее грудь в низком декольте вздымалась так, что ему захотелось набросить ей на плечи мешок из-под муки. Затем она опомнилась и бросилась к лингафонной кабинке. Кит глубоко, неровно вздохнул.
Боже правый...
Ему требовалось время, чтобы осознать это, понять, где и когда...
"Сара, ну почему же ты мне так ничего и не сказала?"
От боли в груди у него заныла вся душа.
Кит закрыл глаза трясущейся ладонью. "Надо подумать. Мы с Сарой расстались в... Если она была тогда беременна и родила до... Ребенку Сары должно было бы быть около семнадцати, когда Марго..." Бог ты мой. Это вполне возможно.
Беременности старшеклассниц стали едва ли не правилом в те годы, когда мать Марго должна была заканчивать школу. Марго все время напоминала Киту кого-то. Теперь он знал, кого именно. Она не была так уж похожа на Сару, но этот нрав, не говоря уже о гордости... даже эта решимость получить то, что ей хочется, и гори все огнем. В этом Марго была Сарой ван Виик, с головы до пят.
Он не знал, плакать ему или смеяться, или, может, громко браниться во всеуслышание.
А тем временем ему все же придется столкнуться лицом к лицу со своей внучкой.
- Боже, а она по-прежнему полна решимости стать разведчицей прошлого.
Его внутренности снова провалились в бездонную пропасть. "Я не могу ей позволить сделать это..." Почти сразу пришла другая мысль. "А как именно ты собираешься ее остановить?"
Вся библиотека на миг поплыла у него перед глазами, когда он мысленно наложил лицо Марго на некоторые сцены, которые до сих пор являлись ему в кошмарных снах. "Она не понимает... думает, что это роскошное приключение, а она бессмертна... и я даже не могу настоять на том, чтобы быть ее партнером; не могу даже сопровождать и прикрывать ее..."
Если Кит попытается ступить через еще одни неисследованные Врата, весьма вероятно, что такая попытка убьет его.
- Что мне делать? Она этого хочет... - А стоило ли этому удивляться?
Чего еще может хотеть ребенок, который, подрастая, неотступно грезит о своем знаменитом дедушке?
- Черт тебя подери, Кит, возьми себя в руки...
Возвращение в лингвистическую лабораторию было, наверное, самым трудным поступком, который приходилось совершать Киту за всю его жизнь.
Марго оттащила стул в дальний угол кабинки; но она не сидела на нем.
Она заняла позицию за спинкой стула, вцепившись в нее, словно Кит был диким львом, которого нужно укрощать. Он вспомнил кое-какие гадкие фразы, которые он сказал ей, и нервно сглотнул. Кит тихо прикрыл дверь и посмотрел ей в лицо. Слезы оставили на нем извилистые потеки. Но ее подбородок был по-прежнему вздернут, хотя в глазах проглядывал страх.
- Я не ем молоденьких девушек, - сказал Кит. - Ты можешь поставить стул на пол.
Очень медленно Марго разжала свою мертвую хватку. Передние ножки стула тихо стукнули об пол. Она раза два сглотнула.
- Я не хотела - я имею в виду, я не собиралась...
- Что сказано, то сказано, - сухо перебил ее Кит. - И тебе действительно есть в кого быть упрямой.
Это почему-то вызвало новый поток слез. Кит чувствовал себя так, будто он только что ударил ее и за всю свою жизнь не сможет узнать, как возместить этот ущерб. Ощущение собственной беспомощности, парализовавшее его, неприятно напомнило Киту те времена, когда Сара вдруг начинала рыдать.
- Я... Скитер, он... и вы... - Марго потеряла контроль над собственным голосом.
Кит наконец догадался поискать носовой платок и выудил скомканную тряпицу из бокового кармана.
- Вот, держи.
Она разве что не выхватила платок у него из руки и повернулась к Киту спиной, отчаянно пытаясь сохранить остатки достоинства. Кит терпеливо ждал, понимая, что женская гордость - куда более серьезная штука, чем мужская, а мужчины, как известно, были готовы убить, когда их честь оказывалась задета. Она несколько раз откашлялась и промокнула лицо, затем высморкалась.
- Простите, - сказала она. - Платок Скитера я тоже испортила.
Кит поморщился. Он решил, что не хочет знать, как именно Скитер Джексон утешил его внучку. Если он поступил с ней бесчестно... "Я зашвырну его сквозь первые нестабильные Врата, какие только откроются". Она наконец повернулась к нему лицом, заплаканная бездомная сиротка в измятом платье проститутки. "Неудивительно, что она кого-то подкупила, чтобы изменить фамилию в своих документах на Смит. Не хотела, чтобы кто-нибудь знал, кто она на самом деле, отчаянно желая добиться всего своими собственными силами..."
Кит прекрасно понимал, каково это. Он прокашлялся, больше для того, чтобы выиграть время, чем для чего-то еще.
- Ты твердо решила заниматься разведкой прошлого? Она сглотнула. Ее глаза, красные и сердитые, все еще были мокры.
- Я мечтала об этом всю свою жизнь. Он снова прокашлялся.
- Учитывая, как обстоят дела, я не могу сказать, что осуждаю тебя за это... - Затем он критически оглядел ее, впервые пытаясь оценить, получится ли из нее разведчица прошлого. Он покачал головой, заметив, как четко выделяется ложбинка меж ее грудей. - Самое лучшее было бы переодеть тебя юношей, но твоя фигура не слишком для этого подходит.
Ее глаза округлились.
- Вы имеете в виду... - Затем торопливо затараторила:
- Это не настоящее. То есть я хотела сказать, они настоящие, но я ношу специальные планки. Корсет. Скитер купил его для меня в ателье. Он действительно заставляет меня выглядеть... ну, пышнее. - Кит, которому было прекрасно известно, как корсет изменяет женскую фигуру, покраснел. "Я обсуждаю с моей внучкой объем ее грудей..."
Марго по-прежнему тараторила вовсю:
- Я могу носить мешковатые рубахи, ну, понимаете, чтобы спрятать лишнее, и мои бедра на самом деле не так уж широки, просто у меня такая талия узкая...
Кит покачал головой. Девчонка и в самом деле этого хотела. "Помоги, Господи, нам обоим..."
Ее лицо вытянулось. До него дошло, что она, должно быть, не правильно поняла его покачивание головой. Кит вздохнул:
- Так и быть, Марго, я это сделаю. Но с условием...
- Взаправду, что ли? - Ее голос взмыл до сопрано, чумазое личико осветилось, как рождественская елка.
- С условием! - резко повторил Кит. Она глотнула воздух и приготовилась его слушать. - Во-первых, я сам буду решать, когда ты - если это вообще произойдет - окажешься готова. Во-вторых, ты соглашаешься делать все, что я скажу, и в точности так, как я скажу. Поняла? И ты не будешь делать ничего, кроме того, что я велю тебе делать. Если после того, как мы начнем тренировки, я сочту, что у тебя нет необходимых для этого качеств, ты согласишься переключиться на что-нибудь другое. Скажем, стать гидом по прошлому. Между этими двумя профессиями огромная разница. Быть гидом забавно. Иногда опасно, но большей частью нет. Разведка смертельно опасна.
Если ты думаешь, что уговорить меня тренировать тебя было трудно, то ты просто понятия не имеешь, что такое по-настоящему трудно. К тому времени, когда мы закончим тренировки, ты будешь это знать. В любой момент, когда тебе захочется с этим завязать, пожалуйста.
- Я не отступлюсь.
Кит выдавил из себя слабую улыбку.
- Так я и думал, что ты это скажешь. Но я говорю всерьез. Вспомни про виски. Знать, когда следует остановиться, может оказаться не менее важно, чем упорно добиваться своего.
Ее щеки слегка покраснели. Она утерла нос тыльной стороной ладони и со свистом втянула воздух.
- Ладно.
- Вопросы есть?
Она отрицательно покачала головой.
- Итак, договорились. - У него самого была куча вопросов к ней, но сейчас было неподходящее время их задавать. Он глубоко вздохнул и постарался справиться с холодком под ложечкой. - Тогда начнем.

Глава 6

Позвякивание кружек прорывалось сквозь низкий гул голосов, как лягушачье кваканье сквозь жужжание комаров. Привычные и успокаивающие, эти звуки приветственным хором доносились из открытых дверей "Нижнего Времени".
Кит пропустил Марго внутрь первой и заметил озадаченные взгляды, скользнувшие по ним, когда они вошли. Несколько таких взглядов задержались - одни на Марго, другие на разведывательном снаряжении, которое он нес во всем известной кожаной сумке его собственной оригинальной конструкции.
Обшарпанная и потрепанная, она оставалась еще прочной и удобной. В былые времена Кит чувствовал себя без нее не вполне одетым.
За стойкой бара молодая женщина с тонким лицом, которым могли бы гордиться члены британской королевской семьи, вытерла лужицу пролитого пива и кивнула ему.
- Добрый вечер, котик.
- Привет, Молли. Свободные места еще остались?
В ответ она мотнула головой, указав на маленький столик у боковой стены, рядом с которым стояли только два стула. В "Нижнем Времени", конечно, было полно народа. Нечего надеяться на тихий вечер, этот вечер из всех вечеров. Кит узнал большинство присутствующих. Смех раздавался отовсюду, прерывая добрую дюжину застольных разговоров.
- Спасибо, Молли. Как насчет пары стаканов воды со льдом?
Молли издали провожала взглядом Марго, пока та шла к указанному столику, но барменша, как обычно, воздержалась от замечаний. Она наполнила два стакана кубиками льда и водой и протянула их Киту.
- Что-нибудь еще? Кит покачал головой:
- Нет, не сейчас. Может, попозже.
- Послушай, котик...
Кит замер, не пройдя и шага, отчего кубики льда в стаканах слабо звякнули. Холод запотевших стаканов проник в его ладони, созвучный тому внутреннему холоду, что по-прежнему сковывал все его существо.
- Да?
Брови Молли едва заметно насупились, выдавая сильную тревогу.
- Держи глаза открытыми, Кит. Она шельма, уж поверь.
Кит взглянул в сторону своего столика. Марго села на стул, стоявший с наружной стороны, что оставляло Киту место спиной к стене. Несмотря на полумрак, царивший в это время суток в "Нижнем Времени", он смог разглядеть, что щеки Марго заметно покраснели. Она разве что не дрожала от возбуждения.
- Подозреваю, у нее есть на то причины, - тихо сказал Кит. - Я просто стараюсь, чтобы она осталась в живых.
Молли кивнула:
- Пусть так, но держи глаза открытыми, котик. Позаботься, чтобы она не свистнула твои бабки, когда ты покажешь ей спину.
Ее озабоченность тем, чтобы Марго не стащила у него деньги, удивила его и растрогала.
- Я так и поступлю.
Она коротко кивнула и повернулась обслужить другого клиента. Кит не спеша пробирался между столиков, приветствуя по пути приятелей и парируя расспросы любопытствующих улыбкой и шутками. Марго глядела на этот ритуал, широко раскрыв глаза. Он наконец поставил стаканы на их столик и уселся на второй стул. Марго отхлебнула - и удивленно посмотрела на него.
- Вода? Я не ребенок!
- Ты пьешь то же, что и я. Обрати внимание.
Киту, кажется, еще не приходилось когда-либо видеть более выразительной гримасы недовольства у женщины - притом неподвижно сидящей на стуле с прямой высокой спинкой, какие обычно бывают в пивных барах, - но спорить она не стала.
- Я слушаю.
Судя по внимательному выражению ее лица, так оно и было.
- Отлично, Марго. Первая стадия: лекция о снаряжении.
Кит пошарил в сумке, нащупав свой личный журнал и АПВО. Марго потребуется ее собственный набор. Сделав быструю отметку в своем мысленном списке необходимых дел, он выложил на стол оба предмета, чтобы она могла их рассмотреть.
- От этих двух приборов будет зависеть твоя жизнь. Марго пялилась на них, не спрашивая, можно ли их потрогать.
- Что это за штуки такие? Я читала, что разведчики пользуются микрокомпьютерами и какой-то хреновиной для определения абсолютного времени, а Ски... Я хочу сказать, - она покраснела, - я откладывала деньги из моей зарплаты, чтобы купить себе нужное снаряжение. Это оно и есть?
- Да. - Кит взял со стола личный журнал. Компактный прибор, размерами меньше обычного листа писчей бумаги, весил больше, чем казалось с виду. - Это личный журнал разведчика прошлого. - Он откинул крышку инструмента, нажал защелку и поднял вверх небольшой экран, под которым оказались клавиатура и сетка встроенного микрофона. - Корпус водонепроницаемый, ударопрочный, предусмотрено почти все, от чего мы в состоянии его защитить, кроме разве что погружения в крепкую кислоту или расплавленный металл - или в жидкую магму. Информацию можно вводить и с голоса, и с клавиатуры. К нему можно подсоединять сканеры и цифровые микрокамеры. Этот личный журнал работает от солнечных батарей, подстрахованных аккумуляторами, которых хватает на двадцать четыре часа между сеансами подзарядки. Он автоматически записывает все на тонкопленочной кристаллической матрице, выращенной в космосе, так что нет опасности потерять информацию даже в случае катастрофического отказа источников питания. Он недешев, но без такого прибора нельзя и одной ногой ступать через Врата.

Предыдущая страница 5 Следущая страница


Разведчики времени

- Значит, это что-то вроде путевого дневника, для записи заметок и прочего? Кит покачал головой.
- Это намного важнее и намного подробнее. Вот это, - он похлопал по своему журналу, - в буквальном смысле слова позволяет мне не убить себя самого.
Тоненькая вертикальная морщинка появилась между бровями Марго.
Неуверенность в ее глазах отражала ход мыслей, который был почти комичен.
- Нет, - улыбнулся Кит, - я не склонен к самоубийству. Хотя немало людей считают, что всякий разведчик прошлого именно таков. Ты много читала о нашей работе? Ты знаешь, что такое затенение?
Марго заколебалась, явно не зная, что ответить.
- Не стесняйся сказать "нет".
- Ну, в общем, нет. То есть я знаю, что есть нечто жуткое, связанное с темпоральными Вратами, и разведчикам прошлого приходится рано выходить в отставку, так как нельзя дважды побывать в одном и том же времени, но я не встречала нигде слова "затенение" и не слышала, чтобы его употребляли.
Словно для того, чтобы подчеркнуть ее признание, их разговор прервала чья-то тень, упавшая на столик между ними. Кит поднял голову - и едва подавил стон. Малькольм Мур подтащил к ним свой стул:
- Вы не возражаете, если я к вам присоединюсь? Это выглядит интересным. - Он перевел взгляд с разведывательного снаряжения на Кита, затем на Марго и снова на Кита и выжидающе улыбнулся.
Кит подумал, не сказать ли ему, чтобы он проваливал, но передумал.
Помощь Малькольма действительно могла пригодиться. Он раза два занимался разведкой и завязал с этим ради профессии гида.
- Конечно. Присоединяйся. Малькольм развернул стул к столу и сел.
- Привет, Марго. Ты выглядишь, хм...
- Смешно, - сухо сказал Кит. Марго покраснела.
- У меня не было времени переодеться. - Она положила шляпку себе на колени и пригладила свои коротко остриженные волосы. Кит поморщился, заметив, как при этом движении заиграли ее пышные формы и с каким пристальным интересом проследил за этим Малькольм.
- Малькольм, - шепнул ему Кит, - если ты мне друг, не делай этого снова.
Малькольм недоуменно вздернул брови.
- Боже правый, что тебя гложет, Кит? Разве не может мужчина сделать леди хоть самый скромный комплимент, обратив внимание на ее достоинства?
- Нет.
Марго просто закрыла лицо ладонями.
- Она... - "Ох, черт..." - Она моя внучка.
Малькольм откинулся на спинку стула и вытаращил глаза.
- Марго твоя внучка?
Разговоры по всему бару стихли. Кит почувствовал, что у него покраснела шея, что румянец поднимается вверх до корней волос. Марго рискнула посмотреть, что происходит, и снова спрятала лицо в ладонях.
- Ну, чтоб меня... подставили. - Малькольм Мур улыбался, как деревенский дурачок. - Мисс Марго, вы и представить не можете, какой это чудесный сюрприз.
Гул разговоров снова возобновился, еще оживленнее, чем когда бы то ни было.
- Я... - Марго отчаянно старалась найти нужные слова. Она испуганно посмотрела на Кита, затем сочла за лучшее чуть слышно вымолвить:
- Спасибо.
Кит сердито покосился на Малькольма.
- Чем я сейчас вот здесь занимаюсь, так это стараюсь сохранить ей жизнь. Она хочет стать разведчицей.
Улыбка Малькольма стала еще шире, хотя Кит готов был поклясться, что это невозможно физически.
- В самом деле? А что же ты говорил позавчера?
- Не важно, что я говорил позавчера. Я ее тренирую. Может быть.
Если... - он свирепо глянул на Марго, - она будет слушать и учиться.
- Я слушаю! Так покажите мне, уже пора!
- Хорошо. - Кит вздохнул и залпом выпил полстакана воды, пожалев, что это вода, а не что-нибудь покрепче. - Малькольм, который сидит перед тобой, пару раз ходил в разведку.
Малькольм кивнул:
- Ровно два раза. Затем я переключился на работу гида.
Марго оперлась подбородком на сложенные ладони.
- Почему? Малькольм хмыкнул:
- Потому что я хотел дожить хотя бы до тридцати.
- Почему все то и дело твердят, что разведка - это так опасно?
Малькольм посмотрел через стол. Кит лишь пожал плечами, предоставляя Малькольму отвечать самому, - и Кит был уверен, что любой ответ гида произведет на Марго нужное впечатление.
- Ну что ж, - тихо сказал Малькольм, - потому что так оно и есть. В свое первое путешествие в прошлое я добрался до Врат на четыре минуты раньше, чем охотники за ведьмами. Один из них по инерции пролетел через Врата, и его пришлось вышвыривать обратно, когда они уже закрывались. Если бы Врата не открылись, мне бы пришлось... Ну, это не важно. Во второй раз я чудом избежал затенения - разминулся сам с собой примерно на полчаса. Тогда я поклялся, что ни за что на свете и шагу не сделаю еще раз сквозь неизвестные Врата.
Тут он хмыкнул и потер загривок.
- Впрочем, я рискнул еще один раз сделать это, когда мы спасали упавших в нестабильные Врата в полу, но тогда у меня не было времени остановиться и подумать, я просто прыгнул вниз. Мне повезло. У некоторых из нас, слава Богу, были с собой личные журналы и АПВО, так что у меня хоть есть записи, через какие Врата мы тыркались наугад, чтобы вернуться домой.
- Ладно, дошло, это опасно. Но что значит вся эта муть насчет затенения?
Кит рассеянно постукивал ногтем по своему личному журналу.
- Это значит, что ты не можешь пересечь свою собственную тень. И остаться при этом в живых. Если ты шагнешь через Врата, скажем, в Рим сотого года до нашей эры 24 марта в 2:00 пополудни по солнечному времени, то ты должна ввести в это устройство точные координаты, где и когда ты находишься. Как тебе определить все это, я скоро объясню. Самое главное, ты должна записать, когда точно ты там появилась, где ты появилась, как долго ты там оставалась и когда ты оттуда отбыла. Ты должна хранить записи о том, где и когда побывала. Вот, предположим, что кто-то еще открыл Врата в Центральную Америку, в сотый год до нашей эры, 23 марта. Если ты шагнешь через эти Врата и останешься там до 2:00 по римскому времени 24 марта, то одна из вас исчезнет. Нынешняя ты. Та из вас двоих, что находится в Риме, останется в живых там, в прошлом, но нынешняя, настоящая ты, просто умрет.
Ты не можешь пересечь собственную тень. Парадокс не возникнет, потому что ты исчезнешь полностью, навсегда. Марго пожала плечами:
- Мне кажется, этого достаточно легко избежать. Просто не надо пытаться дважды смотреть, как убивают Юлия Цезаря.
Малькольм сказал:
- Это в любом случае невозможно сделать. Оба конца временных линий, образующих Врата, связаны друг с другом. Они движутся с одинаковой скоростью. Если там проходит неделя, то и здесь проходит неделя. Если ты упустишь возможность что-то увидеть, то она будет утеряна навсегда, если только не откроется новая временная линия, ведущая в тот же момент времени.
Конечно, если ты попытаешься вернуться обратно, то ты пересечешь свою тень и не увидишь этого - и всего остального - больше никогда.
- Дело в том, - кивнул Кит, - что чем больше ходок в Нижнее Время ты сделаешь, тем вероятнее, что, когда ты в следующий раз шагнешь через Врата в какое-то неизвестное время, ты уже существуешь в нем где-то и когда-то. В конце концов эта вероятность реализуется, и ты погибаешь.
Марго задумчиво покусывала нижнюю губу.
- Значит... вы играете в смертельную рулетку всякий раз, когда шагаете через вновь открытые Врата, потому что вы никогда не знаете, куда - в какое время - они ведут? Зачем тогда вообще возиться со всеми этими записями, если вы все равно можете просто взять и исчезнуть? По мне, уж слишком много мороки, раз вы испаритесь прежде, чем сообразите, что вас прихлопнуло, независимо от того, чем вы напичкали эту штуковину. Я хочу сказать, если вы не знаете, в какое время вы отправляетесь, что толку вам знать, в каких временах вы побывали?
Киту пришлось напомнить себе, что Марго очень молода.
- По двум причинам. Во-первых, это твоя работа как разведчика вести подробнейшие записи. Ученые и туристические агентства захотят ознакомиться с любыми данными, которые тебе удастся принести обратно. Во-вторых, если ты не будешь вести журнал, ты можешь случайно убить себя, просто отправившись отдохнуть или попытавшись посетить другую станцию или другие Врата на той же станции.
- Да?! - Марго недоверчиво посмотрела на Кита. Она явно что-то проглядела в своих исследованиях. Марго проклинала библиотеки маленьких городков, средние школы, попечительские советы которых терпеть не могли всякие богопротивные науки вроде "эволюции", и отца, пропивавшего каждый грош, который мог бы пойти на покупку компьютера для связи с большими информационными сетями.
Малькольм кивнул:
- Он прав. Даже гидам приходится быть крайне осторожными насчет этого.
Все станции построены достаточно удаленными в прошлое, не позже 1910 года, чтобы люди не могли появиться в том времени, когда они уже родились. Вот почему в находящихся в Верхнем Времени вестибюлях станций вывешены предупреждающие объявления. Вы, конечно, видели плакат по другую сторону нашего Предбанника? "ЕСЛИ ВЫ РОДИЛИСЬ РАНЬШЕ 28 АПРЕЛЯ 1910 ГОДА, НЕ ВХОДИТЕ В ЭТИ ВРАТА. ВЫ УМРЕТЕ, ЕСЛИ ПОПЫТАЕТЕСЬ ВОЙТИ НА ВОКЗАЛ ВРЕМЕНИ".
Дата на этом плакате меняется каждый день, чтобы соответствовать относительному временному положению Шангри-ла. Лет десять назад пришлось возбуждать уголовные дела против службы безопасности, когда несколько отчаявшихся престарелых граждан предпочли совершить самоубийство, шагнув через Врата, чтобы избежать смерти от голода или от неизлечимого рака.
- Ладно, я понимаю опасность, - фыркнула Марго, - и я помню телепередачи об этих бедных стариках самоубийцах. Но что это еще за муть насчет возможности умереть, пытаясь попасть на некоторые другие вокзалы или войти не в те Врата на одном и том же вокзале?
- Не думай, что мы просто стараемся тебя запугать, - тихо сказал Кит.
- Временное положение любой станции по отношению к абсолютному времени отличается от положения любой другой станции. Вокзалы 17 и 56 абсолютно смертельны для любого обитателя Шангри-ла. Если бы я попытался побывать на ВВ-56, я бы оказался там на прошлой неделе, то есть в тот период времени, когда я очень даже присутствовал здесь, на станции Шангри-ла, которая сейчас находится... - Он взглянул на хронометр, встроенный в его личный журнал. - Которая сейчас находится 28 апреля 1910 года, 22:01:17, по местному - то есть тибетскому - зональному времени. Гидам по прошлому тоже необходимо соблюдать осторожность.
Малькольм кивнул:
- Вот почему гиды стараются специализироваться на маршрутах через очень небольшое число Врат, ведущих из одного вокзала. Я мог бы отправиться на какой-нибудь из других вокзалов и подыскать для себя работу гида, но сначала мне пришлось бы проделать тщательные вычисления, чтобы проверить, какие вокзалы и какие экскурсии для меня безопасны. Лондонские и Денверские Врата здесь, в Ла-ла-ландии, могут быть столь же смертельны. Денверские Врата сейчас открываются в 1885 год, а Лондонские - в 1888-й. Если я попытаюсь сопровождать туриста в Денвер на той же неделе, на которой я уже сопровождал кого-то еще в Лондон три года назад... - Он вздрогнул. - Тогда я нечаянно убью себя. Поэтому мы ведем чертовски подробные записи о том, когда и где мы побывали. Помните ту маленькую визитную карточку, которую вам выдали, когда вы покупали билет в Первые Врата? Ту, в которую были внесены ваши данные, прежде чем вы спустились вниз по времени? Когда туристы пользуются Вратами, их личные карточки кодируются дважды - при спуске в Нижнее Время и подъеме в Верхнее, так что у них остаются записи о том, в каких временных периодах они побывали. Если компьютер обнаружит возможное перекрытие, раздастся сигнал тревоги. Взгляд Марго слегка потускнел.
- Несмотря на все предосторожности, иногда происходят несчастные случаи, даже с туристами. Разведчикам прошлого приходится быть крайне осмотрительными насчет этого. Например, я смогу войти на ВВ-17 лишь в том случае, если отправлюсь вверх по времени и пробуду там не меньше года.
ВВ-17 всегда на двенадцать месяцев и шесть часов отстает от этой станции, в той же географической зоне, примерно в тысяче миль к северу отсюда. Если бы я прошел через Первые Врата ВВ-17, не дав ему сперва "догнать" и миновать мой последний выход из ВВ-86, я бы так и не увидел, что находится по ту сторону этих Врат.
Малькольм сказал:
- Даже некоторые мафиозные убийства были совершены этим способом, особенно организованные якудза. Они выбирают жертву, убеждают застраховать свою жизнь на крупную сумму в пользу одного из гангстеров, затем отправляют в туристское путешествие по замку Эдо из Шангри-ла по фальшивому удостоверению личности, а потом кто-нибудь другой из той же банды сопровождает жертву на ВВ-56 уже по подлинному удостоверению личности, чтобы бедняга затенил себя при свидетелях. Мгновенная прибыль.
Марго вздрогнула.
- Ладно. Кажется, я с этим разобралась.
- Теперь, когда ты провела здесь какое-то время, у тебя возникла та же проблема. Чем дольше ты будешь здесь оставаться, тем выше вероятность перекрытия. Чем через большее число Врат ты пройдешь, тем сложнее станет вся эта головоломка. Вот почему журнал так важен.
Марго облокотилась о столик.
- Ладно, урок усвоен. Нам необходимо быть осторожными. Но я по-прежнему говорю, что меня может переехать автобус, если я буду невнимательна. А для чего эта вторая штуковина?
Кит откинулся на спинку стула. Она держится так легкомысленно, чтобы скрыть свой страх? Или же она и впрямь столь глупа? Или столь упряма? Ему было любопытно, как часто ей удавалось получить то, что хотелось, просто улыбнувшись своей чарующей улыбкой или отпустив находчивую реплику, заставляющую людей удивленно хмыкнуть. Какого рода жизнь успела 4J повидать Марго, прежде чем начала охотиться за ним? Судя по тому, как привыкла она сразу давать отпор, как остро реагировала на малейшую покровительственную нотку, Кит был не очень-то уверен, что ему хочется знать ответ на этот вопрос.
- Это АПВО. Система абсолютной пространственно-временной ориентации.
Ты, говоришь, читала про эту "штуковину". Она действует, сопоставляя показания датчиков геомагнитного поля и систем картирования звездного неба.
АПВО более или менее точно определяет географическое и временное положение относительно абсолютного гринвичского времени.
- Более или менее? - повторила Марго. - Она не вполне точна?
- Разведчики всегда добавляют погрешность по крайней мере в двадцать четыре часа в обе стороны, когда пользуются АПВО, просто на всякий случай.
Часто мы предполагаем даже еще большую погрешность, потому что, как ни хороша система АПВО, она не является абсолютно точной. Она и не может быть такой. Наша жизнь зависит от того, насколько правильно мы сумеем сориентироваться. Без этого прибора - и личного журнала - мы вообще не смогли бы работать. Даже туристские экскурсии стали бы невозможны, потому что туристические агентства нуждаются в разведчиках, чтобы прокладывать новые маршруты. Корпус АПВО обеспечивает этому прибору такую же защиту, что и корпус личного журнала.
Марго, насупив брови, смотрела на АПВО.
- Если проходить через Врата так опасно, то почему бы не закрепить АПВО на длинном шесте и не просунуть его туда и пусть он сделает свою работу? Тогда никто бы не рисковал внезапно испариться.
Кит покачал головой:
- Не так все просто. Во-первых, лишь в половине случаев при открытии Врат по другую сторону будет ночь. Если Врата откроются днем, то нельзя будет зафиксировать положение звезд, так что длинный шест окажется бесполезен. Или ночь может оказаться облачной - никаких звезд не увидишь.
Наверное, можно было бы роботизировать весь этот прибор и послать его через Врата, чтобы получить правильные замеры геомагнитного поля и положения звезд, но это будет стоить кучу денег - каждый робот очень дорог, а ведь есть тысячи неисследованных Врат, и все время открываются новые. При этом все равно что-то может пойти не так, и вернуть робот не удастся. Честно говоря, разведчики-люди дешевле, надежнее и обладают тем преимуществом, что могут собирать подробную информацию об обществе, на что никакой робот не способен. Это особенно важно, когда речь идет об исторических исследованиях или об открытии новых туристских маршрутов. Мы, - он похлопал себя по груди, - стоим так дешево, что нами всегда можно пожертвовать. Мы - независимые предприниматели, не состоящие на службе ни у кого. Никакая страховая компания в мире не возьмется нас обслуживать, даже лондонская компания Ллойда. Это еще одна оборотная сторона нашей профессии. Никакой медицинской страховки, никакого страхования жизни, никаких пенсий по инвалидности. Если ты берешься за эту работу, то весь риск лежит на тебе.
Существует гильдия, если тебе не лень платить взносы, но ее казна почти всегда пуста. Разведчики прошлого удручающе часто становятся жертвами тяжелейших болезней и травм. Я надеюсь, - мрачно добавил он, - что ты хорошо переносишь боль и не хлопаешься в обморок при виде крови - своей или чужой.
Марго не ответила. Но ее подбородок упрямо пошел вверх, хотя ее и так светлая кожа внезапно побледнела.
Кит откинулся назад.
- Ха! Должен признать, что ты храбрая девочка. Хорошо, позволь показать тебе, как эти штуки работают.
Вдвоем с Малькольмом они шаг за шагом продемонстрировали ей, как пользоваться обоими приборами, хоть они и не могли провести определение по звездам из Ла-ла-ландии. С личным дневником она освоилась быстро. Но геомагнитные датчики АПВО привели ее в замешательство.
- Нет, ты отложила эту величину в обратном направлении, Марго. Ты промахнулась на полматерика от цели, а это означает, что и часовой пояс ты также вычислила совершенно неверно. Попробуй снова.
- Терпеть не могу математики! - воскликнула Марго. - Я ж не знала, что мне понадобится вся эта мура!
Малькольм едва удержался от неодобрительной гримасы. Кит очень мягко забрал у нее АПВО.
- Ладно. Мы начнем с того, что ты подтянешь основные навыки вычислений. Я составлю для тебя расписание занятий в библиотеке. И не только корректирующий курс по математике. Тебе понадобятся языковые навыки, изучение истории, обычаев и костюмов, общественных структур...
Марго смотрела на него с ужасом, широко раскрыв глаза.
- Позволь-ка, я попробую угадать, - шутливо сказал Кит. - Ты думала, что разведка прошлого - это способ увильнуть от учебы в колледже?
Она не ответила, но он прочел подтверждение своей догадки в ее глазах.
- Дитя, если ты хочешь быть разведчицей прошлого, то первое, что тебе надо сделать, - это засесть за учебники. Разведчики - люди грубые и резкие, нам приходится быть такими, но большинство из нас начинали свою карьеру историками или профессорами классической филологии, или же философами и антропологами. Мы самая высокообразованная шайка крутых парней по эту сторону вечности.
Малькольм рассмеялся:
- У меня докторская степень по римским древностям.
Марго откинулась на спинку стула и скрестила руки на груди.
- Рехнуться можно. Если бы я хотела получить докторскую степень, я бы в школу ходила. Все, чего мне хочется, - это изучать интересные места!
Кит собрался было сказать нечто весьма прочувствованное, но Малькольм опередил его.
- Слава, богатство и приключения? - спросил он абсолютно нейтральным тоном.
Она покраснела.
Киту захотелось утешить ее.
- Вполне естественное желание, - сказал он. - Но тебе придется заплатить за это все, что положено. И у нас с тобой есть уговор, Марго. Ты будешь делать то, что я тебе скажу, и тогда, когда я тебе скажу, иначе ты и близко не подойдешь ни к каким временным Вратам.
Она, надув губы, уставилась на АПВО. Затем вздохнула:
- Ладно. Я буду ходить в библиотеку. Нужно ли для этой работы еще что-нибудь, кроме учения?
- Конечно. - Кит снова выпрямился. - Куча всего, по правде сказать.
Хорошо ли ты владеешь боевыми искусствами?
- Настолько, насколько этому можно было научиться в средней школе. У меня есть пояс.
- Какой и по какой дисциплине?
- Коричневый пояс, тэквондо.
Кит поморщился. Сплошь прыжки и удары ногами, очень мало тренировочных поединков с полным контактом - куда меньше, чем ей на самом деле требуется.
В школьном тэквондо тратят слишком много времени на "придержанные", не достигающие мишени удары, чтобы это и вправду могло дать ученику почувствовать, что значит на самом деле ударить - или получить удар. Кит увидел в этом возможность наглядного урока, который мог быть немедленно усвоен.
- Хорошо. Тогда пойдем.
- Пойдем? Куда?
Кит вернул дневник и АПВО в кожаную сумку.
- В спортзал. Я хочу проверить, как много ты знаешь.
- Вы... сейчас?
Кит улыбнулся:
- Ага. В чем дело, Марго? Боишься, что старик вздует тебя?
Мышцы ее лица, сжимающие челюсти, напряглись и стали твердыми, как мрамор. Она вскочила на ноги и уперлась ладонями в бедра.
- Нет. Я не боюсь никого и ничего. Где этот чертов спортзал?
- Выражайся поаккуратнее, - мягко сказал он. - Спортзал в подвале, рядом с тиром и оружейными складами.
Она вытаращила глаза.
- Оружейные склады? - повторила она то ли восхищенно, то ли испуганно.
- Вы хотите сказать, где ружья и всякое такое?
Кит переглянулся с Малькольмом, закатившим в ответ глаза Кит с усилием подавил вздох.
- Да, Марго. Я имею в виду именно ружья и всякое такое. Если из этого можно стрелять или им рубить, или это в кого-нибудь вонзать, то ты должна научиться этим пользоваться.
- Ах, вон оно что...
Это был еще один аспект разведки прошлого, о котором его внучка явно не подумала. Похоже, она скорее согласилась бы взять в руки живую кобру, чем оружие. Отлично. Может быть, это убедит ее отказаться от своей безумной затеи. Судя по тому, как она стискивала зубы, Кит весьма сомневался в этом, но пофантазировать на этот счет было приятно. Он начинал все определеннее подозревать, что никакие его слова или поступки не смогут ее остановить.
Марго с важным видом заявила:
- Если мы собираемся заниматься спаррингом, мне нужно сначала посетить дамскую комнату.
Малькольм вскочил с места и встал позади ее стула, но не решился прямо протянуть ей руку с предложением помощи. Кит мрачно насупился. Марго обворожительно улыбнулась Малькольму, отчего Кит помрачнел еще больше. У Малькольма хватило воспитанности скромно смотреть в сторону, пока Марго шествовала через переполненный бар. Почти все посетители провожали ее взглядами. Кит покачал головой. От этого платья нужно избавиться. Лучше всего швырнуть его в мусорную корзину. Или, может быть, в голову Скитеру Джексону.
- Как насчет тебя, Малькольм? Ты тоже пойдешь в спортзал?
Независимый гид ухмыльнулся:
- Только попробуй избавиться от меня. Я не упущу случая сделать это своей постоянной работой.
- Ты иногда бываешь совершенно невыносим, - пробормотал Кит.
- Нечего меня попрекать, - засмеялся Малькольм. - Ведь это ты согласился ее учить.
- Ага, я это сделал. Я рассудил, что мне придется либо учить, либо хоронить ее. Малькольм перестал смеяться.
- Да. Я знаю. Если понадобится моя помощь, дай мне знать.
Кит криво улыбнулся ему:
- Так и быть. Полагаю, я тебе кое-чем обязан. Малькольм тяжело вздохнул:
- Почему у меня какое-то скверное предчувствие насчет этого?
- Потому, - сказал Кит, шутливо ударив его в плечо, - что у тебя полоса невезения. Молодой человек усмехнулся:
- С этим спорить не стану. Прекрасно, вот и она. Улыбайся, дедуся. Кит буркнул:
- Вам, мистер, лучше стоять навытяжку, когда вы говорите мне подобные вещи. - Малькольм лишь рассмеялся. Кит угрюмо пробормотал:
- Я никогда не доживу до того, чтобы меня так называли. Никогда. - Он выдавил кривую усмешку, которая, он надеялся, могла сойти за улыбку. - Ладно, Марго, пошли.
Вот и начался первый этап того, о чем она мечтала.
И впереди лежала целая жизнь, стоящая того, чтобы тревожиться о ней.

Глава 7

В маленьком городке слухи разносятся быстро. И хотя для комплекса, расположенного под одной крышей, ВВ-86 был огромен, в сущности, он представлял собой очень маленький городок, в некоторых отношениях не менее уединенный, чем средневековая деревня: ни прямого теле-или радиовещания, ни спутниковой связи, чтобы поговорить с родственниками, оставшимися там, в большом мире. Электронные развлечения, разумеется, были доступны - за определенную цену. В большинстве частных квартир имелись телевизоры и проигрыватели лазерных дисков, и почти у каждого здешнего жителя - какой-нибудь компьютер. Но чтобы удовлетворить потребность в непосредственном участии в развлечениях, обитатели восемьдесят шестого прибегали к старому доброму способу, впервые изобретенному еще скучающими пещерными жителями, оказавшимися запертыми в перенаселенном замкнутом пространстве. Они сплетничали. Обо всем. О туристах, других станциях, несчастьях и приключениях в Нижнем Времени, друг о друге...
Однажды кто-то в шутку предложил администрации станции установить заборы в жилых секциях, чтобы выделить что-то вроде задних двориков. Этот шутник, сам того не желая, вызвал тянувшуюся полгода оживленную перепалку насчет того, где именно ставить эти заборы, какого цвета, кто за них должен платить, деревянные они должны быть или металлические, брать ли плату лишь за установку или за обслуживание - пока Булл Морган не топнул авторитарно ногой посреди всей этой суеты и не прекратил ее лаконичным "Никаких заборов!".
Давние обитатели восемьдесят шестого все еще время от времени припоминали эти позабытые споры.
Кит едва успел открыть дверь спортзала, как кто-то крикнул ему:
- Привет, дедушка! Как твой артрит?
Кит послал шутника куда полагается и сказал Марго:
- Вот сюда. В этом окошке ты получишь чистые спортивные шорты и куртку. Скажешь, чтобы записали на мой счет.
- Ладно.
Хорошо хоть никто не свистел вслед Марго, когда она на своих каблуках-шпильках шла к женской душевой. Кит переоделся и, выйдя из раздевалки, увидел Малькольма, лениво прислонившегося к стене. Марго пока не показывалась.
- А ты разве не собираешься поразмяться с нами? - спросил Кит, ехидно улыбнувшись. Малькольм изобразил удивление:
- Я? Чтобы поваляться по полу с твоей внучкой? Кит, я пока что еще в своем уме!
- Ты, черт побери, на двадцать лет моложе меня. Переодевайся. Если у тебя нет с собой наличных, я заплачу за прокат спортивной одежды.
Проклятие, я заплачу тебе за урок борьбы. Если ты как следует ее отделаешь, может быть, она На этом успокоится.
- Что ж, ладно. Твое дело. Но я бы не стал на это слишком рассчитывать. Она и впрямь мне немного напоминает тебя.
Кит швырнул полотенце в голову Малькольму. Тот ухмыльнулся, поймал полотенце и бросил его обратно, затем направился в душ. Марго появилась в зале, прилично одетая в шорты, мешковатую куртку и взятые напрокат спортивные туфли на матерчатой подошве. Двигалась она неплохо, но, может быть, это было просто следствием ее юности и бессознательной тяги к эксгибиционизму. Она, несомненно, отлично понимала, что все мужчины в зале смотрели сейчас только на нее.
Ха! Мало того, что она моя внучка, - это само по себе достаточно скверно, она к тому же еще и кокетка. И по закону достаточно взрослая, чтобы принимать самостоятельные решения, если только возраст, указанный в ее документах, соответствует действительности. Во всяком случае, она выглядит восемнадцатилетней. А сколько ей на самом деле - это он из нее вытянет попозже. Кит постарался привыкнуть к новому, неловкому для него положению вещей, пока она сделала последние несколько шагов и остановилась, слегка балансируя на носках.
- Ну, вы готовы? Кит покачал головой:
- Сейчас сюда подойдет Малькольм. Я хочу сначала посмотреть, как ты будешь бороться с ним. Затем я сам займусь спаррингом с тобой.
Ей это явно не понравилось.
Наконец Малькольм появился.
- Ладно, босс. Что будем делать?
- Посмотрим, на что вы оба годны, идет?
Малькольм кивнул и церемонно поклонился Марго. Она ответила ему в классическом спортивном стиле - и Малькольм ринулся вперед. Полсекунды спустя Марго резко вскрикнула. Ее спина коснулась мата. Кит покачал головой и прищелкнул языком.
- Марго, неужели твой тренер никогда не учил тебя не сводить глаз с противника?
Она свирепо глядела на него, находясь в крайне неловком положении:
Малькольм, лежа меж ее колен, прижимал ее запястья к мату.
- Откуда мне было знать, что он сжульничает? Малькольм улыбнулся:
- Это не до-жо, мисс Марго.
- И я чертовски уверен, что это не школьные соревнования, - сухо добавил Кит. - Мы здесь хотим проверить, как ты умеешь драться. Если ты хочешь обсуждать обычаи и правила вежливости на спортивной арене, тебе лучше отправиться к преподавателю хороших манер.
Малькольм легко встал. Марго с трудом поднялась на ноги, буравя его сердитым, обиженным взглядом.
- Хорошо же, - пробормотала она. - Посмотрим, удастся ли тебе снова повторить этот номер. На этот раз я буду начеку.
Малькольм быстро шагнул вперед и обхватил ее за шею, используя классический прием греко-римской борьбы. Этот неожиданный выпад совершенно ошеломил Марго. Она попятилась назад, стараясь выскользнуть из захвата, разомкнуть который она не могла ни силой, ни хитростью. \ - Эй! Это еще что такое? - Она старалась наступить Малькольму на подъем ступни. Он поднял ее в воздух, вызвав одобрительные смешки по всему залу. Любопытствующие зрители отбросили последние попытки притворяться, будто они заняты своими упражнениями.
Кит подавил улыбку, мудро решив, что смеяться над Марго сейчас было бы ошибкой. Он молча ступил на мат и разнял их. Марго стояла с разгневанным видом и тяжело дышала. Малькольм отвесил ей вежливый поклон, который она холодно проигнорировала.
- Хорошо, - сказал Кит, снова сходя с мата. - Посмотрим, что еще ты умеешь делать.
Она снова свирепо глянула на него, как бродячая кошка, - и тут Малькольм быстро сделал выпад. Но на этот раз он не застал ее врасплох.
Марго ответила великолепным молниеносным ударом ноги, подняв колено к груди и распрямив его так быстро, что за этим движением почти невозможно было проследить. Ее ступня скользнула по щеке Малькольма. Этот удар на спортивном состязании принес бы ей немало очков. Если бы удар пришелся Малькольму в нос или в лоб, то она даже могла бы нокаутировать противника.
К несчастью Марго, ни нос, ни лоб Малькольма не находились в нужном месте. Он продолжал двигаться вперед. Пятка Марго проскочила прямо над его плечом. Прежде чем она успела отпрыгнуть назад от неожиданного выпада, девушка снова очутилась на мате в том же положении, что и прежде - Малькольм лежал меж ее колен.
- Это нечестно! - недовольно воскликнула она. - Это должно было бы свалить его с ног!
Кит кивнул:
- Ага, если бы ты действительно ударила его, то, наверное, так бы и случилось. Но ты этого не сделала.

Предыдущая страница 6 Следущая страница


Роберт Асприн

- Послушайте, я же не хотела разбить вашему другу лицо!
- Я признателен вам за заботу, мисс Марго. - Малькольм позволил ей встать, и она растерла запястья, затем расслабила потянутую мышцу бедра.
Кит сказал:
- Перерыв на пять минут.
Он вернулся на склад снаряжения и нашел шлемы для спарринга, перчатки и борцовские туфли с подбитыми войлоком подошвами, затем вернулся в зал и увидел, что Марго молчит и злобно глядит на Малькольма.
- Отлично, вот это снаряжение должно быть очень похоже на то, которым ты пользовалась на соревнованиях по карате.
Она с удивлением разглядывала снаряжение.
"Ох, вот это здорово!"
- Попробую угадать. Ты ни разу не участвовала в поединках с полным контактом?
- Ну, по правде сказать, нет, - призналась она. - Мы всегда придерживали удары и старались, чтобы встречные выпады не совпадали по времени друг с другом. В нашей школе не хватало средств на такое снаряжение.
Кит нелестно подумал о школьной администрации, подвергающей детей риску на занятиях "спортом", который был изобретен, чтобы калечить и убивать. Он показал ей, как надевать защищающий голову шлем. Похожий на кожаный боксерский, он был сделан из мягкого пластика, с толстым валиком, проходящим через лоб и спускающимся вниз по скулам, с тесемками под подбородком и подушечками, немного прикрывающими виски и череп по бокам.
Малькольм надел шлем, туфли и перчатки, а Марго все еще возилась со своим снаряжением.
Когда девушка была готова, она неуверенно сказала:
- Я все же не хочу его травмировать или еще как-нибудь повредить ему.
Кит кивнул:
- Просто заставь его охнуть, и я буду вполне доволен.
- Ладно.
Вновь Малькольм бросился вперед, не дав ей времени среагировать. Марго выполнила боковой удар ногой, попав ему точно посередине таза. Он вскрикнул "ох!" и внезапно остановился. Когда он перегнулся пополам, Марго ударила его чуть повыше правого уха левым кулаком. Еще одно резкое "ох!" последовало за этим жестом. Когда он уже падал, Марго ударила его правым кулаком по затылку. Третье нелепое "ох!" вырвалось у бедняги, а когда его лицо ударилось о мат, приглушенное "ох!" вызвало улыбки зевак по всему залу.
Марго невинным тоном спросила:
- Вы имели в виду это?
Кит лишь взглянул на нее:
- Ты не хочешь совсем уделать его?
Уткнувшись лицом в мат рядом со ступней Марго, Малькольм придушенно пробормотал:
- Ради Бога, Кит, не подзуживай ее.
Кит хмыкнул и бессердечно потрогал его носком своей туфли.
- Давай, Малькольм, вставай и попробуй снова. Это не значит, что она хоть что-то умеет, это значит лишь, что ты стал слишком самоуверен.
Марго с досады фыркнула и скрестила руки на груди.
Малькольм с трудом отжался от мата и встал, слегка пошатываясь.
Кит улыбнулся:
- Что с тобой, Малькольм? Раскис после первой неудачи?
- Ну и язва же ты, - промямлил Малькольм.
- Стараюсь как могу.
Малькольм ринулся в атаку без предупреждения. Марго снова провела встречный удар, но Малькольм вовремя остановился, и ее нога просвистела в воздухе. К тому моменту, когда она закончила выполнение удара, она стояла к противнику спиной. Малькольм радостно бросился вперед. Кит поморщился и приготовился услышать протестующие вопли Марго. Она стояла к Киту спиной, когда Малькольм ринулся к ней...
И тут она удивила их обоих.
Марго сделала шаг назад, навстречу Малькольму. Когда он наскочил на нее, она двинула локтем прямо назад, предплечье параллельно полу, рука сжата в кулак ладонью вверх. Она оперлась на этот кулак и ударила Малькольма локтем в солнечное сплетение. Он перегнулся пополам с противным стоном, вызвавшим у Кита гримасу сочувствия. Марго наклонилась вперед вместе с ним и затем, обхватив его за шею обеими руками, бросила вперед.
Бедный Малькольм шлепнулся на мат спиной, а Марго легко пританцовывала на носках позади него. Она захватила его волосы рукой в перчатке и ударила его в основание черепа правой рукой, придержав удар так, что голова Малькольма лишь слегка мотнулась.
И пока слезы струились из глаз Малькольма, Марго сказала еще более сладким, невинным тоном:
- Вы имели в виду уделать его вот так?
Кит скрестил руки на груди, чтобы скрыть свое удивление. Ему не хотелось, чтобы Марго уж слишком задирала нос. Бедняга Малькольм лишь смаргивал слезы и мужественно старался утереть лицо перчатками.
- Ну что же, один раз тебе это удалось, - медлительно цедя слова, произнес Кит, - но в реальной ситуации тебе всегда придется калечить или убивать по крайней мере дважды.
- Дважды? - повторила Марго. - А-а, чтобы противник не устроил тебе сюрприз, когда ты уже считаешь, что с ним покончено.
Когда она приготовилась еще раз "уделать" Малькольма, Кит жестом остановил ее:
- Нет, с Малькольмом все кончено. На этот раз.
Независимый гид гневно смотрел на Кита, словно говоря: "Хватит с Малькольма этих игр. Малькольму больно, и тебе это дорого обойдется, приятель".
Кит пожал плечами, отвечая взглядом на этот безмолвный упрек: "Кто же мог знать, что так получится?"
Малькольм с трудом поднялся на ноги.
- Тебе... - засипел он на Кита - ...следует чертовски радоваться, что Булл Морган не допускает в Ла-ла-ландию судебных адвокатов.
- Ты, наверное, прав, - мягко сказал Кит. - Но и тебе тоже следует этому радоваться. Давай еще разок.
- Вот те на, Кит! Чего ты добиваешься? Задать Рэчел Айзенштайн побольше работы? Марго так и сияла самодовольством. В улыбке Кита не было ни капли сочувствия.
- В тот день, когда Марго отправит тебя в больницу, я съем твои ботинки. Давай, дружок. Соберись.
Марго отвесила ему издевательский поклон, ни на миг не сводя с него глаз. Малькольм горестно вздохнул и встал в стойку.
- Хорошо же, - пробормотал он. - Сейчас посмотрим.
Малькольм, которому требованиями тренировочного поединка была навязана роль нападающего, снова двинулся вперед, но на этот раз удивил Марго. Он атаковал ее, как опытный борец тэквондо, выполнив красивый удар ногой вперед, придуманный им самим. Его ступня хлопнула ее по спине с противным хлюпающим звуком. Малькольм принялся молотить ее обоими кулаками, раз-два, раз-два. Марго попятилась, подняла руки, чтобы защититься от ударов, и провела боковой удар, отбросив его руки. Прежде чем он успел опомниться, она дважды ударила его по лицу, используя инерцию своего движения вперед.
Когда он попятился, Марго толкнула его плечом в живот, отбросив назад. И тут она по-настоящему удивила Кита - не говоря уже о Малькольме. Она захватила под колено его выставленную вперед ногу и дернула ее вверх, продолжая толкать его плечом. Малькольм плюхнулся о мат спиной, издав противное "ух!".
Марго приземлилась меж его колен, пародируя то, как он сам обошелся с ней.
- Теперь твоя очередь! - она залепила ему пощечину и ударила в кадык.
- Гак! - Малькольм выпучил глаза.
Марго прыжком поднялась на ноги, злорадно улыбаясь, и сделала Киту самый настоящий реверанс. Зеваки по всему залу засмеялись, и некоторые зааплодировали. Марго снова сделала реверанс всем присутствующим, вызвав еще больше аплодисментов. Малькольм встал на четвереньки, закашлялся и просипел:
- Прекрати это, Кит. Мама всегда учила меня не драться с девчонками.
Мама никогда не ошибалась.
Кит сумел в ответ на торжествующую улыбку Марго состроить гримасу скуки.
- Я думал, ты занималась тэквондо, - сухо заметил он. - Что это был за бросок, когда Малькольм упал во второй раз?
Марго улыбнулась еще шире:
- Ну, когда я первый год училась в старших классах, я занималась дзюдо, пока не выяснила, что учителя не собираются разрешать нам вот так кататься по полу с мальчиками.
- Не говори гадостей, девчонка, - мягко сказал он Марго лишь рассмеялась.
- Что теперь? - с вызовом спросила она.
Кит в глубине души признавал за ней право гордиться собой, но нахальство было опасно. Самое время показать ей, чего она на самом деле стоит. Он ступил на мат.
Малькольм просипел:
- Подожди секундочку, дай мне отсюда убраться.
Зеваки стали теснее собираться вокруг мата со всего зала. Кто-то протянул Малькольму стакан воды, который он тут же выпил. К насмешкам и подшучиваниям он отнесся на удивление спокойно, с улыбкой расшнуровывая перчатки, стаскивая шлем и растирая затылок.
Марго наблюдала за ним, сияя удовлетворением, которое согревало все ее тело. Это был час ее торжества, и она знала это. Она прочла завистливое уважение в глазах Малькольма и явный интерес к себе на лицах нескольких человек, аплодировавших ей. "Наконец-то, - подумала она, - наконец я что-то сделала здесь так, как надо!" Может, теперь Кеннет "Кит" Карсон начнет проявлять к ней хоть немного уважения!
Высоко подпрыгнув, Марго играючи ринулась прямо к нему.
Впоследствии она так и не разобралась, что именно он сделал, кроме того, что он повернулся и поднял одну руку, тогда как другая опустилась.
Марго так и не поняла, коснулась ли она его или он ее, но девушка вдруг оказалась сидящей на ягодицах у края мата на твердом, холодном полу. Боль пронзила ее позвоночник снизу доверху.
Когда Марго оправилась от шока, все, что она сумела сказать, это жалобно вскрикнуть "ой!". Она сердито повернулась к Киту:
- Вы бросили меня мимо мата!
- Нет, - ответил он, чуть заметно улыбаясь, - это ты сама бросила себя мимо мата.
- Ладно, - добродушно сказал он, - хочешь немного позаниматься серьезным спаррингом?
Этого уязвленное самолюбие Марго выдержать не могло. Она ринулась в бой, начав еще один отличный высокий передний удар ногой - вот только головы Кита не было там, куда она метила. Его голова оказалась позади и ниже ее пояса, а левая ступня Марго, на которую она опиралась, вдруг очутилась чуть выше места, где обычно находилась ее левая лодыжка, и почти на фут впереди него, тогда как ее спина быстро перемещалась прямо к полу.
На этот раз смаргивать непроизвольные слезы пришлось Марго.
Ой-ой-ой... Ей был виден Малькольм, нестерпимо улыбающийся.
Кит Карсон, чтоб его черти взяли, сказал:
- Ну же, не сиди здесь без толку, дитя. Давай, вставай же, я думал, ты хочешь бороться Она поспешно вскочила на ноги и ринулась вперед, ее кулаки замелькали в воздухе столь же быстро и яростно, как тот град ударов, который недавно обрушил на нее Малькольм. Марго увидела, как раскрытые ладони Кита мелькают перед ней в промежутках между ее ударами, но ее кулаки ни разу не попали точно туда, куда она целилась. И тут совершенно неожиданно - из-за легкого нажима на ее правое запястье и локоть - она обнаружила, что ей необходимо как можно скорее броситься прямо на пол. Она упала лицом вниз. Хорошо хоть - на мат. Марго видела лишь затопивший все поле зрения красный свет. А он стоял над ней и улыбался. Она выбросила руку в направлении его промежности, намереваясь вцепиться во что удастся.
Он схватил ее за запястье. Слегка. Всего лишь большим и средним пальцами. Чтобы еще больше унизить ее, он даже чуть отставил вверх свой указательный палец. Прежде чем она успела прийти в себя, он немного подался назад, как раз настолько, чтобы ее рука распрямилась, и чуть повернулся. Ее локоть болезненно хрустнул, коснувшись его колена. Он продолжил поворот, нарочито медленно, чтобы яснее дать ей понять, что происходит. Марго ойкнула - затем ойкнула опять, когда этот ленивый поворот заставил ее ползти вокруг Кита по кругу, просто чтобы ее локоть не вылетел из сустава.
Возгласы удивления раздались со всех концов зала. "О Боже, они смеются надо мной..."
И пока она продолжала ползти вокруг него со все большим страхом и смущением, Кит сказал ей:
- Мне кажется, на сегодня хватит. Ступай в душ, мы поговорим об этом после.
Наконец он отпустил ее. Марго усилием воли сдержала слезы. Собравшиеся вокруг мужчины начали, посмеиваясь, расходиться. Она прикусила язык, с которого готово было сорваться язвительное замечание, осознав даже сквозь застилавшую глаза пелену унижения, что ей еще ой как многому нужно научиться. "Он подловил меня, черт возьми, он подловил меня..."
Что ж, ведь она за этим и пришла к нему, разве не так?
Эта мысль помогла Марго продержаться во время долгого, мучительного душа. Горячая вода барабанила по синякам и расслабляла сведенные судорогой мышцы от шеи до кончиков пальцев ног. Когда она вышла из душа, обмотавшись полотенцем, она нашла дежурную по раздевалке и попыталась потребовать обратно свою одежду. Женщина улыбнулась и протянула ей свежий комплект одежды для тренировок.
Марго простонала:
- О Боже, неужто новый сеанс пыток?
- Нет, - улыбнулась дежурная, - просто что-нибудь немного менее... хм, кажется, Кит сказал "скандальное", чем ваше платье. - Она протянула Марго также и это платье вместе с туфлями на шпильках, помятой шляпой и корсетом.
- Возьмите также гимнастические туфли.
- Спасибо, - пробормотала Марго, вознагражденная добродушным смехом.
Марго обдумала, не надеть ли ей снова свою одежду, и пусть Кит Карсон катится ко всем чертям, но ее потянутые мышцы так болели, что сама мысль о том, чтобы втиснуться в этот корсет, была непереносимой. Кроме того, хватит с нее унижений на сегодняшний день. Ей не хотелось никаких напоминаний о ее собственных опрометчивых суждениях о Скитере Джексоне. Она надеялась, что эта крыса постарается теперь не попадаться ей на глаза. Она хотела никогда больше не видеть его, и, уж конечно, ей тем более не хотелось хоть раз снова разговаривать с ним. Марго свернула платье, корсет и туфли в шарообразный ком и нахлобучила на него сверху шляпу.
- Что же, - вздохнула она, - пусть это будет тебе еще одним уроком на будущее, Марго. Похоже, этот день окажется длиннее, чем ты думала.
Она задрала повыше подбородок, отказываясь признавать свое полное поражение. Она одержала верх над Малькольмом Муром и убедила Кита тренировать ее. Это немалого стоит. С этими умеренно утешительными мыслями Марго направилась навстречу очередной стычке с безумно раздражающим ее человеком, которого она избрала своим учителем. "Наверняка, - ободряюще сказала она себе, - скоро все пойдет полегче". А если не пойдет? Или если он решит, что в ней нет того, что необходимо для этого дела?
Что же, он может прогнать ее прочь, но, видит Бог, она не собирается сдаваться!
Пока Марго принимала душ и переодевалась, Кит отослал Малькольма прочь с достаточной суммой карманных денег для доброго, солидного обеда, затем позвонил, чтобы на счет Малькольма были переведены суммы, покрывающие стоимость сеанса спарринга и причиненный ему ущерб. У него были планы на будущее в отношении этого гида, связанные с тренировкой своей внучки, а это означало, что Малькольм не должен отказаться вновь иметь с ней дело еще до того, как Марго начнет брать у него уроки. Малькольм пока об этом не знал, но он вот-вот должен был стать намного богаче - и, возможно, чуточку более поседевшим. Кит покачал головой. Кто бы мог подумать, что эта пигалица отделает его столь основательно?
Он воспользовался тем, что Марго задержалась в душе надолго, чтобы найти ей следующих инструкторов. В тире почти никого не было. Энн Уин Малхэни, скрестив ноги, сидела на полу рядом с пустым стрелковым стендом и чистила старинные револьверы.
- Привет, Кит, - улыбнулась она. - Я слышала, Марго заставила Малькольма изрядно попотеть.
- Слухи разносятся молниеносно, - с усмешкой сказал он. - Бедняга Малькольм. Но он оправится от этого. Особенно когда я предложу ему возможность поквитаться с ней.
Энн рассмеялась:
- Бедняжка Марго. А кстати, где сейчас наш Вундеркинд?
- Принимает душ. Думаю, она на самом деле ревет там. Она... не очень удачно пыталась противостоять айкидо.
- Это я тоже слышала. В чем дело? Ходят слухи, что ты затеял учить ее на разведчицу прошлого, но мне в это не очень-то верится.
Кит почесал в затылке.
- Ну, на самом деле... мне хотелось бы, чтобы ты поучила ее стрелять.
- Ты хочешь, чтоб я... что?! - Энн Малхэни вытаращила глаза. Штатный инструктор по огнестрельному оружию ВВ-86 уперлась руками в свои узкие бедра, позабыв о том, что ее ладони измазаны пороховой гарью и чистящим составом. - Уж не хочешь ли ты мне сказать, что эти слухи верны?
Кит молча прокашлялся.
Энн глазела на него, в ужасе раскрыв рот.
- О Боже, ты учишь ее, да? У тебя есть на то какая-то особая причина?
Я имею в виду, кроме той, что ты явно утратил остатки здравого смысла?
Кит покраснел.
- Проклятие, Энн, она все равно сделает это на свой страх и риск, если я откажусь. Ты же знаешь, как я упрям. Она ничуть не лучше, ей только что стукнуло восемнадцать, и она убеждена, что весь мир существует для того, чтобы она могла собирать цветочки где ей вздумается. Она понятия не имеет, чем рискует, ей просто хочется следовать по моим треклятым стопам...
Поведение Энн сразу изменилось.
- Ох, Кит. Бедный ты, бедный. - Она положила ладонь на его предплечье.
Он медленно, позволяя раздражению и беспокойству выходить из него, расслаблял мышцу за мышцей. Когда он снова смог дышать без боли в груди, Энн сказала:
- Хорошо, Кит, я буду ее учить. Но если я выскажу свое мнение о ее успехах и оно окажется неблагоприятным...
Он посмотрел ей в глаза:
- Возможно, она прислушается к словам женщины.
- Возможно. У меня через несколько минут начнется урок, а то бы я предложила позаниматься с ней прямо сейчас. Поговори со Свеном, послушай, что он скажет; потом приходи ко мне завтра с утра, и мы сможем начать тренировки.
- Спасибо, Энн. - Он стиснул ей руку в знак искренней благодарности.
Она улыбнулась:
- Не благодари меня. Это обойдется тебе недешево, Кеннет Карсон - Но она шутливо подмигнула, чтобы он не обиделся.
Кит лишь простонал:
- Чего бы тебе хотелось?
- Как насчет номера люкс для новобрачных на неделю?
- На неделю? Да ты представляешь себе хоть приблизительно, сколько я могу выручить за... - Он оборвал себя. - Ладно. На неделю.
- И мой обычный гонорар плюс пятьдесят процентов за частное обучение.
Внучки обходятся недешево.
- Что-нибудь еще? Моя подпись кровью? Энн хмыкнула:
- Если ты думаешь, что я дорого беру, то посмотрим, что ты скажешь после разговора со Свеном.
- Отлично. Спасибо. А чего же тогда хочет он?
- Это отдельная тема. Жду не дождусь, что же ты сможешь предложить ему такого, чтобы он передумал.
Кит решил, что ему придется расстаться с прибылью за целый квартал, и пошел разыскивать Свена. Он нашел его на оружейном складе, где он точил римский гладий.
- Привет, Свен.
- Привет тебе. Ответ отрицательный. Визг обнаженного клинка о точильный камень не располагал к спору. Кит нашел стул и плюхнулся на него.
- Цену набиваешь? Свен поднял взгляд.
- Вот уж нет. Ее убьют, ты придешь разобраться со мной, мне придется свернуть тебе шею... Нет уж. Спасибо, обойдусь без этого.
- Ты что, предпочел бы позволить ей отправиться в Нижнее Время без подготовки?
- Ха! Ты бы лучше для начала связал ее.
- Я бы так и сделал, но ей нужно иногда ходить в ванную, а это очень решительный ребенок. Я серьезно, Свен. Для этого мне нужен ты. Энн может научить ее всему, что ей нужно знать о метательном оружии, но ей необходимо уметь обращаться с холодным, а также лучше владеть боевыми искусствами, чем она сейчас может. Ей нужны уроки. Хорошие уроки. Твои уроки.
Свен навел последний лоск на острие гладия, затем повернул его и начал заточку другой режущей кромки.
- Ты не будешь вмешиваться?
- Не-а.
- Или злиться, если она получит травму?
- Ничуть. Чем круче ей придется, тем скорее она одумается и выберет себе другую карьеру.
- Ты просто прелесть, дедушка. Что же, ответ все равно отрицательный.
Она шустрая. Она поймет, что к чему.
Кит сосчитал до десяти. Поискал какие-нибудь другие доводы.
- У меня есть рукоять меча Мусаси.
Свен так и застыл с точильным бруском в руке, не закончив движения, затем чертыхнулся и принялся заново наводить запоротую кромку.
- Ублюдок. Она подписана? "Вот ты и влип".
- Ага.
Свен ел его глазами.
- Где, черт побери, ты смог раздобыть настоящую цубу работы Мусаси?
- Я нашел ее в сейфе "Нового Эдо". В этом сейфе лежит несколько удивительных вещиц. Свен мрачно рассмеялся:
- Ну, уж это точно, бьюсь об заклад. - Он отложил гладий в сторону и откинулся в кресле. - Если бы дело было только в цубе, я бы сказал тебе, чтоб ты уматывал отсюда ко всем чертям. - Свен выдержал взгляд Кита. - Тебе в самом деле настолько позарез хочется учить этого ребенка?
- Да, именно так, - тихо ответил Кит. - Если бы я считал, что есть другой выход из этого... но пока я его не нашел. Я хочу, чтобы у нее были шансы победить в драке.
Свен покачал головой:
- Женщина-разведчица. И притом совсем еще неопытный ребенок. Друг мой, ты рехнулся. - Он криво улыбнулся Киту. - Но, честно говоря, мы всегда это знали. Ладно. Я сделаю это. Да, Кит, оставь Мусаси у себя. Видит Бог, я тебе кое-чем обязан. Просто позволь мне время от времени любоваться этой штукой, и тогда будем считать, что мы квиты.
Кит, который в любом случае не мог забрать с собой обратно в Верхнее Время бесценную рукоять меча работы Мусаси, решил, что теперь он наконец знает, что подарить Свену на его следующий день рождения.
- Спасибо, дружище.
- Пожалуйста. Всякий раз, когда тебе взбредет в голову делать глупости, просто дай мне знать. Когда ты хочешь, чтоб мы начали?
- В любое время, когда тебе удобно. Свен вздохнул:
- Что же, черт, тогда, наверное, прямо сейчас. Ты уже пообедал?
Кит покачал головой:
- Нет, и мне кажется, Марго умирает с голоду. Почему бы мне не позвонить и не узнать, нет ли в "Радости" свободного столика?
- Вот это мне нравится. Я встречусь с вами там наверху, как только закончу запирать это хозяйство.
Внутреннее убранство "Радости эпикурейца" отражало расположение ресторана в "Римском городе": мозаичные полы, расписанные фресками стены (некоторые из них создал художник, проведший целый год в Нижнем Времени, учась у древних мастеров) и столики вперемежку с настоящими пиршественными ложами для тех, кому хотелось поглощать пищу по римскому обычаю - лежа.
Слух пирующих услаждал опытный игрок на лире, одетый греческим рабом.
Официанты тоже были одеты, как рабы, обслуживающие почетных гостей. В этот вечер публика состояла из шести знаменитых миллионеров, одного никому не известного японского миллиардера с его нынешней любовницей, члена британской палаты лордов и его нынешней любовницы, а также трех всемирно известных актрис, оживленно беседовавших о предстоящем исследовании в Нижнем Времени, которое они задумали провести в Лондоне, готовясь к съемкам своего следующего фильма.
В общем, это был обычный вечер в "Радости". Кит заметил, что Марго страшно удивилась, когда метрдотель усадил их за соседний с актрисами столик.
- Это же...
- Ага, - оборвал ее Кит. - Привыкай к этому, Марго. - Он улыбнулся. - ВВ-86 как магнит притягивает к себе светскую публику, эту жалкую свору неудачников, которыми они являются на самом деле. Просто не мечтай войти в этот круг, и ты проживешь более счастливую жизнь. Теперь, пока мы ждем, чтобы к нам присоединился Свен...
Лицо Марго приняло озабоченное, усталое выражение.
- Да?
- Успокойся, девочка, я не кусаюсь. Вот эти три, - он кивнул в сторону актрис, - занимаются здесь сбором материала для своих ролей. Ты говорила, что собиралась стать актрисой, верно?
Она кивнула.
- Отлично. - Кит наклонился вперед и поудобнее сцепил пальцы под подбородком. - Мне бы хотелось, чтобы ты рассматривала разведку как сбор материалов для самого потрясающего в твоей жизни спектакля, в котором тебе предложена главная роль.
Марго улыбнулась:
- Ну, это нетрудно.
- А вот и нет. Если ты забудешь свои реплики, там не будет суфлера, который мог бы тебе их подсказать. У тебя не будет режиссера, который мог бы крикнуть: "СТОП! Начнем снова со страницы..." Ты будешь одна-одинешенька. Твою игру будут оценивать не критики, ее оценкой станет твое выживание. Твоими зрителями будут люди из прошлого, с которыми тебе доведется встретиться. Сумей их обмануть - и тогда, может быть, тебе удастся вернуться обратно в целости и сохранности. Ну а теперь... насчет твоего выступления в спортзале.
Ее глаза сверкнули.
- Я сумею научиться драться получше!
- Я в этом не сомневаюсь. Мне хочется, чтобы ты ответила мне на один вопрос, но ты должна хорошенько подумать, прежде чем ответить.
- Я слушаю.
Кит кивнул:
- Скажи мне, пожалуйста, каковы цели разведчика прошлого? А, привет, Арли, как дела?
Арли Айзенштайн тепло приветствовал Марго, поздравил ее с прибытием на ВВ-86 и затем порекомендовал ей нынешнее особое блюдо.
- Это новый рецепт, древнеегипетский, просто великолепный. Вы будете моими морскими свинками.
Кит улыбнулся:
- Я готов. А ты, Марго?
С задорным блеском в глазах Марго сказала:
- Все, что он закажет, возьму и я.
- Все-все? - переспросил Арли, удивленно подняв брови.
- Абсолютно все.
Арли потер ладони, предвкушая любопытную сцену.

Предыдущая страница 7 Следущая страница


Разведчики времени

- Вот и отлично. Я скажу Жаку, чтобы он начал готовить. Кто-нибудь еще собирается к вам присоединиться?
- Только Свен, насколько мне известно, но я не возражаю против компании, если кому-то нужно место за столиком.
- Отлично, отлично. Чем больше, тем веселее, - засмеялся Арли. - Вина?
Закусок?
Кит взглянул на Марго. Она явно устала, но все еще держалась в напряжении.
- Это твое особое блюдо, оно приготовлено из птицы, из рыбы, из свинины или из говядины? Или же это нечто совсем иное?
Арли подмигнул:
- Морской деликатес. В основном.
- Хорошо, тогда почему бы нам не начать с полграфина мичельсбургского портера с хлебом и свежими фруктами? Что касается вина к основному блюду, это я предоставлю выбрать тебе.
Польщенный Арли просиял улыбкой.
- Мед. Египетский медовый напиток. Я пришлю Джулию с закусками, - пообещал он. Арли снова тепло улыбнулся Марго и отправился обходить свои владения, время от времени останавливаясь поболтать с другими клиентами.
Наконец появился Свен Бейли.
- Значит, это та самая? - бесцеремонно спросил он, едва подойдя к ним.
Его долгий, непроницаемый взгляд заставил Марго неловко покраснеть, и ее глаза раздраженно блеснули.
- Та самая кто? - холодно спросила она. Свен лишь недовольно хмыкнул, проигнорировав этот вопрос, и плюхнулся на стул.
- Ты уверен, что ты этого хочешь? Кит пожал плечами:
- Ага.
- Ха!
Марго перевела взгляд со Свена на Кита, затем обратно. Ей явно хотелось задать вопрос, и она столь же явно была не уверена, что готова получить ответ прямо сейчас. Киту стало ее жаль.
- Марго, это Свен Бейли, везде и всюду известный как самый опасный человек на ВВ-86.
Марго широко раскрыла глаза. Свен только фыркнул:
- Так и есть, чтоб меня черти взяли. Последний, кто пытался доказать обратное, уже мертв. - Он грубо захохотал, заставив Марго в смущении шарить взглядом по сторонам, лишь бы не глядеть на него. Кит не счел нужным объяснять ей, что джентльмен, о котором шла речь, был спятивший турист, настаивавший на использовании стиля "биддл" формального поединка на ножах, несмотря на серьезные предупреждения Свена о том, что это для него плохо кончится (что и случилось в каком-то грязном закоулке Сохо, где тот убедился, что "фехтование на ножах" и уличная поножовщина - это две совсем разные вещи).
Свен поднял руку и просигналил Джулии, улыбнувшейся ему и подошедшей к их столику с графином вина и стаканами на серебряном подносе.
- Привет, ребята, - весело сказала она, ставя перед ними бокалы и хорошо охлажденный графин с портером, а также стаканы воды со льдом. - А какую отраву предпочитаешь ты, Свен?
Он понюхал пиво:
- Только не эту. Как насчет бутылочки "Сэма Адамса"?
- А насчет ужина есть идеи? У нас сегодня замечательный морской деликатес, новое блюдо из Древнего Египта...
- Черт, нет. Пусть Арли экспериментирует на ком-то другом. У вас еще готовят ту говядину, что подавалась здесь на прошлой неделе?
У Джулии на щеках появились ямочки.
- Ну конечно, готовят. Тебе с кровью?
- Чтоб мычала.
У Марго был такой вид, словно она вот-вот лишится всякого аппетита - если только не хуже. Кит ухмыльнулся:
- Что с тобой, девочка? Крови боишься? Марго поджала губы.
- Со мной полный порядок. Свен пристально разглядывал ее.
- Ты уж точно чересчур слабонервна для девчонки, собирающейся заниматься разведкой прошлого.
Она заерзала на стуле, но воздержалась от ответной реплики.
- Кстати, о разведке прошлого, - сказал Кит, потирая сбоку свой нос, - у тебя есть какие-нибудь идеи о том, как ответить на мой вопрос?
Марго покосилась на Свена. Она вдруг стала казаться очень юной и смущенной Затем ее подбородок снова пошел вверх.
- Ну.. Задача разведчика прошлого - выяснить, куда ведут данные Врата.
Кит покачал головой:
- Я не спрашивал тебя, в чем состоит задача разведчика прошлого, я спросил, каковы его цели. Это немного разные вещи.
На секунду она показалась ему настолько измученной и голодной, несчастной и смущенной, что Кит подумал, что она вот-вот расплачется. Он подсказал ей.
- Скажи первое, что тебе приходит в голову. Какова главная цель разведчика прошлого?
- Заработать деньги.
Свен от удивления громко расхохотался и одобрительно хлопнул Марго по спине. Она чуть не слетела со стула от этого хлопка, но сумела робко улыбнуться. Кит усмехнулся:
- Деньги, да? Что же, возможно, если тебе повезет. Если Врата, которые ты открыла, не ведут в русские степи середины последнего ледникового периода. Несколько ученых могут прийти от этого в восторг, но ледник толщиной в милю не обладает существенным коммерческим потенциалом. Что еще?
- Остаться в живых, - сказала она, слегка мотнув коротко остриженными волосами.
- Совершенно верно, - согласился Кит.
- Здесь ты попала в точку, девочка. Что еще? - спросил Свен, сменив Кита в нелегком деле допрашивать Марго с пристрастием.
Она задумчиво покусала нижнюю губу:
- Узнать побольше о том времени, в котором ты находишься, разумеется.
Вы берете с собой фотоаппарат?
Кит подумал о Екатерине Великой и ее русском кабане и подмигнул Свену.
Тот явно прочитал ту самую статью, судя по озорной искре, вдруг промелькнувшей в его взгляде.
- Иногда. Обычно нет. Фотоаппараты не относятся к самому необходимому снаряжению.
- Что же еще тогда может быть моей целью? Кит кивнул:
- Прекрасно. Ты начинаешь задавать вопросы. - Он наклонился вперед. - Самое важное замечание: та разновидность карате, которой ты научилась в школе, может отлично подойти солдату, атакующему кого-нибудь другого, но дело солдата - участие в битвах - не является основной целью разведчика.
- Нет, черт возьми, - пробормотал Свен. - Хочешь драться, отправляйся жить в Сербию или в любое место от Стамбула до Каира. Последнее, что я слышал, - Израиль угрожал взорвать парочку ядерных бомб, если исламские государства не прекратят вербовать в Нижнем Времени желающих поучаствовать в джихаде, и я не могу сказать, что осуждаю хоть одну из сторон. Боже, какая каша!
Даже у Марго хватило ума вздрогнуть. О том, во что Врата Времени превратили взрывоопасный Ближний Восток, трудно было подумать без содрогания. Мусульманские и израильские женщины создали коалицию, чтобы попытаться остановить войну, но пока что ни одна из сторон не желала прислушаться к голосу разума. Весь этот регион был объявлен запретной зоной после того, как ВВ-66 был полностью разбомблен. Кит, как и большинство обитателей восемьдесят шестого, потерял добрых друзей при гибели этой станции.
Кит прочистил горло и развеял вдруг охватившее компанию уныние, налив вина Марго и себе.
- Хорошо. Итак, - сказал Кит, - цель разведчика состоит не в том, чтобы ввязываться в драку. Она заключается в том, чтобы куда-то отправиться, разузнать все, что удастся, и убраться оттуда по-хорошему, стараясь нанести как можно меньше ущерба как данной местности, так и местным жителям.
- В особенности местным жителям, - выразительно повторил Свен. - Поступать как-либо иначе означает навлекать на себя неприятности. Большие неприятности. Если ты разозлишь кого-то, кого нельзя убить, и в результате между вами произойдет смертельная стычка, то именно тебе придется распрощаться со своей шкурой.
- Погодите, - нахмурившись, сказала Марго. - Что вы хотите этим сказать - кого-то, кого нельзя убить? Любого можно убить.
- Не совсем так, - тихо сказал Кит. - Если чья-нибудь смерть может изменить историю, то этого человека убить нельзя. По крайней мере этого не может сделать пришелец из Верхнего Времени. Парадокс не возникнет. История не изменится. Некоторые пробовали. Это никогда не получалось. Никогда.
Допустим, вы пытаетесь убить какую-нибудь знаменитость вроде Джорджа Вашингтона. Ваше ружье заклинит, или оно даст осечку, или вы споткнетесь в последний момент, так что нож не попадет в жизненно важный орган.
Что-нибудь случится, что не позволит вам изменить ничего существенного. И что хуже всего, это может произойти тогда, когда вы ничего подобного не ожидаете.
- То же самое может случиться, если вы ввяжетесь в смертельную драку с кем-нибудь, кого вы считаете не слишком важной персоной, - тихо сказал Свен. - Если смерть этого человека может изменить историю, то он не умрет.
Но это не значит, что не умрете вы.
Впервые Марго выглядела скорее озабоченной, чем легкомысленной. Она взглянула на Свена, затем снова на Кита:
- Ладно. - Это слово прозвучало непривычно покорно. - Что еще?
- Следующее, о чем нельзя забывать, - то, что там, в Нижнем Времени, мы, а не тамошние жители, являемся посторонними. Даже если кто-нибудь не настолько важен, чтобы его смерть могла изменить историю, у нас все равно нет морального права вламываться туда с замашками супермена, думая, что мы тут просто разнесем к черту все, что нам угрожает, не позаботившись в первую очередь о том, чтобы вообще избежать проблем.
- Лучший способ победить в драке, - вставил Свен, - это прежде всего не ввязываться в нее. Настоящий борец знает, конечно, как избежать драки.
Марго прикусила ноготь большого пальца.
- А если этого сделать нельзя? Я имею в виду, вдруг на меня набросится какой-нибудь психопат. Что тогда?
Кит подумал, что его жестокие упоминания о Джеке Потрошителе явно произвели на нее должное впечатление. Он подлил ей вина.
- Такое, конечно, всегда может случиться, и порой ничего другого не остается, кроме как сломать чью-то шею или разбить кому-нибудь коленную чашечку, но чаще всего твоя цель должна состоять в том, чтобы оставаться невидимкой. Если это невозможно, то твоя цель - не дать никому сломать тебе шею или разбить коленную чашечку. И конечно, спешить, словно за тобой черти гонятся, вернуться на станцию живой. Когда речь заходит о разведчиках, то герои - это просто люди, путающие трусость со здравым смыслом.
Свен лениво повел рукой.
- Это всякий знает, а уж Кит и подавно. Настоящий знаток по этой части - как врезать и дать деру. И единственный человек на станции, которого я не могу в спарринге швырнуть на мат пять раз из пяти.
- Только пока я не вышел в отставку, дружище. Сейчас я и близко не стал бы подходить к тебе.
- Это лишь доказывает, что тебе не мешало бы снова позаниматься со мной, - улыбнувшись, ответил Свен. - Это поддержит твою форму. Поможет сохранить молодость.
- Ты бы лучше не слишком меня уговаривал, - рассмеялся Кит. - Не настолько уж ты меня моложе. Кстати, сколько тебе стукнет в июне?
- Вполне достаточно, - с притворной мрачностью, никого не обманувшей, ответил Свен.
Марго круглыми от ужаса глазами смотрела то на одного, то на другого.
Затем она вдруг успокоилась, словно решила наконец, что Свен не собирается схватить нож для разделки бифштекса и зарезать ее в перерыве между салатом и основным блюдом.
- Впрочем, это вовсе не означает, - с улыбкой сказал Кит, снова возвращая разговор к тому, с чего он начался, - что в хорошем карате есть что-то принципиально порочное. Я получил черный пояс в Со Син Ри и еще один... Ну, у меня их несколько, и все они порой бывают полезными. Но айкидо - кстати говоря, это именно то, что случилось с тобой, - пожалуй, самое лучшее искусство самозащиты.
Марго уставилась на Кита гневным взглядом - хотя и менее убийственным, чем в спортзале.
- Это было унизительно.
- И умирать тоже унизительно, - лаконично заметил Свен.
Марго покраснела.
- Ладно, значит, мне еще нужно многому научиться. Потому-то я и появилась здесь, чтобы найти учителя. Это по крайней мере будет не так занудно, как математика.
Свен улыбнулся:
- Если ты не будешь знать математики, ты умрешь так же наверняка, как любой уличный бродяга с финкой. Ну а если ты действительно хочешь кого-то убить, так займись лучше корейскими боевыми искусствами. Если у тебя есть на это шесть или восемь лет. Конечно, - Свен потер ладони и улыбнулся, - Кит тебе скажет на это, что потратить годы на изучение искусства оставаться невидимым, культивируемого в школе айкидо, гораздо полезнее для разведчика, чем на изучение стиля поединка этой школы.
Кит не поддался на провокацию Свена продолжить их любимый старый спор.
- К несчастью, - сказал он Марго, - у тебя нет в запасе этих лет, потому что большую часть времени тебе придется учиться, а не тренироваться.
Поэтому нам нужно будет вот что сделать: дать тебе тренера по айкидо, чтобы он обучил тебя самым важным основным приемам и нескольким специальным, тому, что, возможно, позволит тебе выбраться из скверных мест.
Свен добродушно хлопнул Марго по плечу, отчего она поморщилась.
- Верно, черт побери. Приемам, которые помогут тебе воспользоваться этими твоими чертовски привлекательными ножками, чтобы бежать что есть мочи.
Марго огрызнулась на Свена:
- Вам нет ни малейшего дела до моих ног!
- Еще как есть, - улыбнулся этот злой, толстенький гном, затем откинулся назад и пощелкал суставами пальцев, снисходительно оглядывая ее.
Марго повернулась и ошарашенно поглядела на Кита.
- Ведь он же не... Кит кивнул.
- О нет... - Она села обратно на стул, оцепенев от ужаса. - Мой кто?
Тренер?!
- Ага, - сказал Свен, и тут ему принесли пиво с блюдом хлеба и фруктов. - Завтра утром, в семь. Оденься как нужно и не опаздывай. Потому что, если ты опоздаешь, я подмету мат тобой. - Тут он рассмеялся. - Черт, я подмету мат тобой в любом случае, но, если ты опоздаешь, я буду сердит, делая это. - Он поднял вверх свой бокал, словно предлагая тост. - Хорошего аппетита.
Испуг Марго, который она попыталась скрыть, был комичен.
Кит улыбнулся и налил ей вина.
- Выпей, детка. Завтра ты начинаешь тренировки, а это означает, что больше ты не будешь пить ни капли спиртного.
Взгляд Марго стал еще испуганнее.
- Совсем ничего? И даже вина?
- Ничего, - в один голос ответили Свен и Кит.
- Бестолковый разведчик... - начал было Кит.
- Я знаю, я знаю, - жалобно простонала Марго. - Долго не живет.
Это доказывает, что она способна учиться, если ей это достаточно часто повторять.
- После того как ты закончишь урок со Свеном, к твоим услугам будет Энн Уин Малхэни.
- А чем занимается она? - взмолилась Марго.
- Стреляет, как сто чертей, - усмехнулся Свен. - Прошлый раз, когда я состязался с ней на пари, без штанов меня оставила.
Марго лишь спрятала лицо в ладонях.
- Вот проклятие.
Кит попробовал погладить ее по головке, заработав этим свирепый гневный взгляд.
- Ты всегда можешь завязать и вернуться домой.
- Никогда! - Фыркнув, как бродячая кошка, она заставила Свена Бейли одобрительно усмехнуться.
- Ну что же, тогда, - Кит улыбнулся, - ешь свой ужин и слушай внимательно. Мы с дядей Свеном собираемся прочесть тебе первую лекцию по теории выживания.
Она недоверчиво посмотрела на них обоих:
- Это еще что за штука?
Свен усмехнулся.
- Когда начинается драка, постарайся оказаться где-нибудь в другом месте. И всегда помни, что никто не прикрывает твою задницу, когда ты остаешься со вселенной один на один, - и, Марго, поверь, что вселенной просто начхать на тебя. Смерть - слишком дорогая цена, чтобы платить ее за глупость и неосторожность, но в конце концов ты не сможешь этого избежать, если не будешь четко делать свою работу. А эта работа, - он отхлебнул еще глоток "Сэма Адамса" и вернулся к теме разговора, - состоит вовсе не в том, чтобы открывать Врата с целью стать богатой и знаменитой. Вот теперь слушай внимательно. Основной принцип айкидо на самом деле прост. Вот ты, - Свен уронил две капли воды в свою ложку, - а вот вселенная. - Он капнул в ложку еще две капли воды рядом с первыми, осторожно повернув ложку так, что они остались лежать отдельно от первых. - Весь фокус айкидо состоит в том, чтобы слиться со вселенной в единое целое, - и он повернул ложку, позволив каплям соединиться, - чтобы ничто не могло застать тебя врасплох. Сумей достичь этого, и ты сможешь предложить противнику примирение вместо драки.
Остальное - всего лишь ловкость и практика.
Марго недоверчиво смотрела на капли воды.
- Вы разыгрываете меня.
- Ничуть.
Она вздохнула:
- Ладно. И что я должна делать, чтобы подладиться ко вселенной?
Пропеть "аум" пару тысяч раз в час?
Свен и Кит переглянулись. В вопрошающем взгляде Свена явно читалось:
"А ты уверен, что ты действительно этого хочешь?"
Гримаса на лице Кита означала: "Да, черт возьми, хотелось бы мне, чтобы я мог сказать что-то другое".
- Нет, - почти раздраженно ответил Свен, - ты не должна петь "аум". Не существует тайного ключа, какого-то секретного приема, который позволил бы тебе этого добиться. Это или происходит, или нет. Способ начать тренировки по айкидо - это выполнять упражнения для запястий. - Он продемонстрировал, как это делается, а тем временем Джулия подходила к их столику с полным подносом, на котором громоздились тарелки с ужином. Свен встряхнул и расправил свою салфетку. - Почему бы тебе не поупражняться в этом, пока мисс Джулия будет ставить перед тобой тарелку с угрями и тушеным осьминогом?
Марго рывком повернулась на стуле.
- Что?!
Джулия почтительно предложила ей блюдо с маленьким осьминогом - щупальца которого были искусно обвиты вокруг угрей - плавающим в луковом соусе, сдобренном непонятными пряностями и шинкованными овощами.
- О, Бог ты мой...
Тут Кит не выдержал. Он расхохотался. Свен уже вытирал салфеткой слезы.
- Ну же, Марго, - поддразнивал ее Кит. - Куда подевалась твоя бравая решимость? Я думал, ты попробуешь все, чего захочу попробовать я.
- Но... но...
- Попробую-ка я угадать. В том маленьком городке, где ты выросла, не подавали на ужин осьминогов?
Марго все еще ошалело глазела на та, что стояло перед ней. Угри, выпотрошенные и очищенные от костей, не были обезглавлены, отчего невольно казалось, будто эта полная тарелка скользкой пищи смотрит на тебя. Марго судорожно сглотнула.
- Я, хм... - Она с мрачной решимостью схватила вилку. - Ладно. Как их едят?
- Вот это отвага! - рассмеялся Свен. - Угрей режут на кусочки.
Осьминога едят целиком.
Марго зажмурилась и снова сглотнула, затем попробовала кусочек и широко раскрыла глаза от удивления.
- Эй, это вкусно! Кит хмыкнул:
- Ну конечно же. Иначе Арли Айзенштайн этого бы не предлагал. Бон апетит.
Он жадно накинулся на еду.
Верная своему слову, Марго не отставала от него ни на кусочек - и наслаждалась каждым из них до последней крошки.

***

Лучшее, что Марго могла сказать о своем первом уроке у Свена Бейли, - что ей не пришлось за него платить. А худшее - что Малькольм Мур пришел на это поглядеть. Через пять минут занятий она всерьез пожалела о вчерашнем сеансе спарринга. Малькольм наслаждался ее крайним унижением слишком заметно, чтобы мимолетное удовольствие от ее вчерашней победы над ним могло это перевесить. За первые семь минут она получила больше синяков, чем поставила тогда Малькольму, - а Свен Бейли только начал разминаться.
Она скрипнула зубами и выдержала это.
После пятнадцати адских минут, доказавших, вне всякого сомнения, что Марго влезла в эту историю по уши и не собирается сдаваться, Свен Бейли шагнул назад и сказал:
- Ладно. Чему ты сейчас научилась? Марго растерла самую последнюю серию ушибов и сказала:
- Что мне многому нужно научиться. Но это я и так знала еще вчера вечером.
- И это все? Больше ты ничего из этого не извлекла? - Судя по его интонации, он отнес ее к царству идиотов, червей и тараканов.
Марго с трудом прикусила язык.
Свен упер руки в бока и внимательно посмотрел на нее.
- А у меня было возникло впечатление, что ты пришла сюда чему-то научиться.
- Ну так покажите мне что-нибудь, чему бы я могла научиться! Все, чем вы пока что занимались, это швыряли меня туда-сюда, словно куль с мукой!
- Присядь-ка.
- Что?
Он выразительно ткнул средним пальцем вниз:
- Садись!
Она села.
- Закрой глаза.
Она так и сделала.
- Теперь дыши.
Марго чувствовала себя как идиотка, сидя посреди спортзала, окруженная людьми, которые пялились на нее, а она тем временем не делала ничего, только дышала.
- Забудь про Малькольма, забудь про всех остальных. Сосредоточься на середине своего тела. Вдохни. Как можно глубже. Задержи вдох... Выдохни.
Повтори.
С трудом ее тело начало расслабляться. Напряжение давало знать о себе в горящих огнем мышцах от шеи до бедер. Она чуть шевельнулась, приняв более удобную позу.
- Что ты чувствуешь?
- У меня напряжена шея. И плечи тоже. Болит спина.
- Отлично, это те места, в которых ты борешься с собой. Это я и имел в виду, когда спрашивал тебя, чему ты научилась. Ты борешься с собой так же ожесточенно, как ты боролась со мной. Продолжай дышать.
В течение получаса все, что Свен Бейли разрешал ей делать, - это дышать и вслушиваться в многочисленные жалобы ее тела. Когда он наконец разрешил ей снова подняться, она чувствовала себя расслабленнее, но все равно беспокойство полностью не исчезло.
- Теперь, - сказал Свен, медленно обходя вокруг нее, - попрактикуемся в упражнениях для запястий. Сила в твоих запястьях излишня. Для изучения айкидо это необходимо изменить. Вот так...
Следующие полчаса Марго упражняла запястья до тех пор, пока ее руки не начали дрожать, а суставы болеть.
- Очень хорошо. Теперь поучимся стоять.
- Стоять?
Свен скрестил руки на груди.
- Ты что, собираешься переспрашивать каждое мое слово или ты хочешь чему-то научиться?
- Да! Мне только хотелось бы научиться этому прежде, чем мне стукнет восемьдесят!
Оценивающий взгляд Свена был не теплее сугробов минувшей зимы.
- Ты еще не научилась ползать, а уже хочешь бежать марафон?
Марго плотно сжала губы. Если она восстановит против себя своего наставника, то Кит просто положит конец ее учению. Она снова услышала голос матери: "Марго, ты слишком нетерпелива. Не торопись. Ты все успеешь сделать". Да, она это сделает - но успеет ли она сделать это вовремя? Она по-прежнему бежала наперегонки с неумолимым временем, но если она хочет преуспеть, ей придется делать все по-ихнему. "Если бы только ты не заболел, ты, ублюдок..." Но он заболел. И как она не могла ничего поделать с непреклонным характером Свена Бейли, так же она не могла ничего поделать и с этим. Ей оставалось только приспосабливаться и учитывать этот факт в своих планах. Марго сделала несколько глубоких вдохов.
- Ладно. Простите. Мама всегда говорила мне, что я ужасно спешу все делать побыстрее, даже когда я училась ползать. Я постараюсь исправиться. Я обещаю. - Она попробовала умильно улыбнуться ему и поняла, что преуспела, когда его свирепое выражение чуть смягчилось. - Хорошо, мистер Бейли, как мне нужно стоять? Покажите мне.
Свен поставил ее в надлежащую позу и затем заговорил - как ни странно, о чем-то другом, кроме дыхания и укрепления ее запястий.
- Мы задумали вот что: дать тебе достаточно обширную подготовку по самозащите без оружия, прежде чем переходить к вооруженной борьбе. Нет, Марго, еще немного согни колени и опусти плечи, вот так, зафиксируй эту позу. Если ты будешь полагаться только на свое оружие, без подстраховочных слоев самозащиты, ты рискуешь оказаться беспомощной, если вдруг не сможешь воспользоваться оружием. Чем бы ты ни была вооружена - огнестрельным оружием, ножом, химическим средством самозащиты или дубинкой, - тебе всегда нужно иметь дополнительные защитные слои в твоей системе самообороны. Один из них - это бдительность. Если ты не заметишь нападающего, он застигнет тебя врасплох. И как только это случится, ты попадешь в беду. Я хочу, чтобы следующие двадцать четыре часа ты поупражнялась в нехитрой игре. Завтра расскажешь мне, как это у тебя получилось. Подсчитай, сколько раз ты замечала кого-нибудь прежде, чем эти люди заметили тебя, и сколько раз они первыми тебя замечали. Веди записи, и мы еще поговорим о бдительности завтра.
Впервые Марго увидела непосредственную пользу от этого урока. Она поклялась себе, что на этом тесте она наберет все сто процентов. Никто не застанет ее врасплох.
- Так, хорошо, чуть измени стойку, вот так. Отлично. А теперь... вот одна из причин всегда быть начеку. Пусть у тебя есть пистолет.
Марго кивнула:
- Ладно.

Предыдущая страница 8 Следущая страница


Роберт Асприн

Свен попятился, отойдя от нее по крайней мере на двадцать футов.
- А у меня есть нож. - Он показал ладонь с согнутыми пальцами, словно держал в ней нож фехтовальной хваткой. - Леди, я хочу перерезать вам горло.
Вытащите пистолет из кобуры и застрелите меня.
Он кинулся к ней. Марго хлопнула себя рукой по бедру, делая вид, что тянется к пистолету... И крепко приложилась спиной к мату. Ребро ладони Свена полоснуло ее по горлу.
Она широко открыла глаза:
- Эй! Это нечестно!
- Такой штуки, как честная игра, на свете не существует, девочка. - Он позволил ей подняться. - Опять встань в стойку. Помни, что человек с ножом может преодолеть двадцать футов быстрее, чем ты успеешь вытащить пистолет.
Держись на безопасном расстоянии от возможных угроз и будь начеку.
Игра вдруг перестала казаться ей такой уж забавной.
Марго встала в стойку.
- Что еще?
- Забудь все, что ты когда-либо видела в кино. Я имею в виду боевые искусства, ножи, кулачные драки или стрельбу. Все эти фильмы - чушь. Они угробят тебя, если ты станешь относиться к ним серьезно. Поножовщина скорее загонит тебя в гроб - или искалечит - чем стрельба, если ты не будешь знать в точности, что ты делаешь. Ты должна уметь пользоваться твоим оружием. Энн научит тебя обращению с баллистическим оружием - огнестрельным, луками и арбалетами, даже с духовыми ружьями. Я буду учить тебя всему остальному.
Устала? Отлично. Теперь упади.
И она сделала еще и это. Несколько раз подряд. Свен научил ее лучшим способам падать, чем те, что ей когда-либо показывали ее тренеры по карате.
К тому времени как Свен удовлетворился тем, что Марго хотя бы поняла, как нужно падать, она дрожала от усталости и вспотела с ног до головы.
- Ладно, - наконец сказал ей Свен, - прими душ и переоденься. Энн ждет тебя в тире.
Марго сдержала стон и кое-как поднялась с мата. Малькольм Мур пренебрег собственным занятием ката и подошел к ней посреди зала, когда она уже шла в душ.
- Пожалуйста, - сказала Марго, выставив вперед обе ладони, чтобы он не подходил ближе, - не приставай ко мне с нотациями.
- Никаких обид. - Он улыбнулся, удивив ее неожиданно дружелюбным взглядом, и протянул ей руку. Она устало пожала ее. - В самом деле, Марго, - сказал он, явно подсмеиваясь над собой, - ты показала мне, насколько здорово я отстал в тренировках. В последнее время я обленился. Спасибо за напоминание о том, что мне пора снова обретать форму.
- А-а. Что же, добро пожаловать.
- Свен тебя порядком ухайдакал. - Это не был вопрос.
Его дружественная улыбка вызвала искренний ответ.
- Все, что он заставил меня делать, - это дышать, стоять на месте и падать! Малькольм улыбнулся:
- Ну, я легко могу представить куда худшие вещи, которые он мог бы заставить тебя делать.
К своему немалому удивлению, Марго рассмеялась:
- Что ж, тут ты, пожалуй, прав. - Она кивнула в сторону душа. - Мне... нужно привести себя в порядок. Сейчас мне придется учиться стрелять.
Должно быть, недостаток энтузиазма в ее тоне как-то передался Малькольму Муру, потому что он хмыкнул и сказал:
- Я готов предложить тебе пари. Не пройдет и часа, как ты по-другому запоешь. В самом деле, спорим, что к концу недели тебе так все это понравится, что ты будешь тайком приходить сюда пострелять в те часы, которые ты должна вроде бы тратить на изучение математики.
Марго с радостью откликнулась на этот вызов:
- Принимаю пари! Какова твоя ставка?
Малькольм снова улыбнулся:
- Моя? Черт возьми, Марго, я совсем на мели.
Она рассмеялась:
- Я тоже.
- Ну ладно, а как насчет чего-нибудь кроме денег?
- Вроде чего? - Она вдруг насторожилась.
Малькольм моргнул, явно на секунду сбитый с толку ее тоном. Марго мысленно дала себе пинка. Малькольм ничуть не походил на Билли Папандропулоса или Скитера Джексона. Во-первых, в противном случае Кит Карсон не стал бы ему доверять, и, во-вторых, он вообще не был похож ни на одного молодого человека, которого Марго до сих пор приходилось встречать.
- Ну, - помедлив, сказал он, - почти единственное, что я могу предложить, это услуги гида. Я могу устроить тебе экскурсию в Нижнее Время по Лондону - если Кит согласится заплатить за билеты, - торопливо добавил он.
У Марго заколотилось сердце. В Нижнее Время по Лондону? Ух, вот здорово... Но что взамен может предложить она? И согласится ли Кит Карсон, даже если она выиграет пари?
- Хорошо, одна экскурсия в прошлое со всеми полагающимися развлечениями против... - Она сглотнула и рискнула задать этот вопрос. - А чего хотелось бы вам?
Малькольм внимательно оглядел ее. Марго приготовилась к худшему. Но Малькольм Мур не сказал "Один час в моей спальне" или что-нибудь вроде этого.
- Как насчет истории твоей жизни?
- Что?
- Ну... - От этой его мягкой улыбки она почувствовала, что у нее внутри все становится теплым и чуточку щекотным. - Как еще людям подружиться, если они ничего не знают друг о друге?
Но...
История ее жизни? Она отвернулась.
- Тут почти нечего рассказывать. - К ее ужасу, голос вновь подвел ее, дрогнув.
Он нежно дотронулся до ее плеча.
- Марго, прости меня. Я не хотел ничего выпытывать. Я просто подумал, что было бы здорово получше узнать тебя.
Она обхватила себя руками и задумалась над этим. Разве она такая важная птица, чтобы стремиться узнать ее получше? Ее отец уж точно никогда так не считал. Билли Папандропулос считал - по своим личным соображениям, включающим секс и звонкие, солидные денежки, а также бешеный спрос на хорошеньких молоденьких провинциальных девушек, только что явившихся из какой-нибудь Миннесоты. Но Малькольм был не из таковских. Или она ошибается? Билли тоже поначалу показался ей симпатичным. Или, может статься, Малькольм просто искал трещинку в ее броне, чтобы посчитаться с нею? Возможно, это было глупо с ее стороны, однако она так не думала.
Но рассказывать Малькольму о пьяных дебошах ее отца? Или о том, как она нашла свою мать и какого-то незнакомца, которого она никогда прежде не видела, забитыми насмерть на полу кухни? Или про то, как она сбежала в Нью-Йорк в тот же день, как ей исполнилось шестнадцать, чтобы попробовать заработать денег на поиски своего дедушки, и в результате оказалась в любящих объятиях Билли Папандропулоса?
Она, сморгнув, сдержала слезы. Что ж, она ведь всегда может соврать.
- Ладно, - нехотя сказала она. - Ведь это получится не совсем настоящее пари, если у меня не будет веских причин хотеть выиграть?
Он улыбнулся:
- Что верно, то верно. Значит, по рукам? Она пожала ему руку:
- По рукам. А теперь мне и в самом деле нужно идти. Я не хочу заставлять учителя ждать меня.
- Ты не против, если я посмотрю? Или ты будешь из-за этого нервничать7 Марго подумала и решила, что она и в самом деле не против.
- Нет, мне кажется, что я, может, буду поменьше нервничать, если рядом увижу чье-то дружеское лицо.
- Боишься оружия? - сочувственно спросил он.
- Ну а вы бы на моем месте не боялись? Малькольм хмыкнул:
- Ты слишком часто смотришь вечерние новости. Ступай в душ. Я скажу Энн, что ты задержалась из-за меня.
- Спасибо.
- Не стоит благодарности.
Почему-то Марго почувствовала себя лучше, направляясь к душу. Может быть - всего лишь может быть, - она нашла своего первого настоящего друга.
Наушники-глушители и стрелковые очки были обязательными элементами экипировки на линии огня тира ВВ-86. Тир был расположен в помещении по необходимости. Одна дистанция имела длину сто ярдов и предназначалась для дальнобойных винтовок, а также для ружей бокового боя, дробовиков и пистолетов, но большинство дистанций для стрельбы были длиной десять ярдов, что наиболее подходило для обучения обращению с оружием личной самозащиты.
Тренеры по стрельбе Ла-ла-ландии мечтали о дистанции в три сотни ярдов, но стоимость столь большого пространства оказалась слишком, высока. Тут не было ни глиняных голубей, ни маленьких жестяных силуэтов животных, ни нумерованных концентрических окружностей. Мишенями служили лишь чистые листки бумаги, человеческие силуэты или простые круглые стальные пластинки.
На других Вокзалах Времени, откуда отправлялись охотничьи экспедиции, можно было встретить также мишени в виде животных с помеченными на них зонами смертельного поражения.
Мишени Энн Уин Малхэни также были помечены зонами смертельного поражения: их центры располагались посреди туловища человека и его черепной коробки.
Марго и так уже выглядела слегка зеленоватой. Малькольм, удобно расположившийся на соседней скамейке, пожалел ее.
- Привыкай, - сказала ей Энн. - Разведка прошлого - это не пикник.
- Все то и дело говорят мне это, - ответила Марго с нервным смешком, никого не обманувшим.
- А кто-нибудь говорил тебе, как опасно связываться в прошлом с людьми, которых нельзя убить?
Марго кивнула:
- Да, вчера вечером.
- Отлично. Людей, важных для истории, часто можно... разубедить, даже если их нельзя убить. Самозащита всегда по меньшей мере рискованное предприятие, но в Нижнем Времени она по-настоящему сложна, поскольку ты никогда не знаешь, действительно ли сработает то, что ты пытаешься сделать.
Поэтому хорошо бы иметь много возможностей - быстрые ноги, умение скакать на лошади или управлять конной повозкой, хорошая подготовка в боевых искусствах. Помни, первый урок самозащиты - это...
- В первую очередь избегать опасной ситуации, - вздохнув, сказала Марго. - Это я уже слышала от Свена.
- Тогда тебе стоит всегда помнить об этом. Отлично. Пистолет - это только один слой твоей защиты. Но если ты отправляешься в Нижнее Время, полезно знать, как с этой штукой обращаться. Взять его с собой нельзя, так как ты никогда не можешь знать, не окажется ли огнестрельное оружие там анахронизмом. Но как только ты прибудешь туда, куда направляешься, тебе может понадобиться спешно им обзавестись, если там такие штуки существуют.
Огнестрельное оружие сильно изменилось с тех пор, как его изобрели в начале четырнадцатого века. Поэтому мы начнем с чего-нибудь простого и вполне современного, из чего легко стрелять, просто чтобы ты освоила основные навыки этого искусства. Как только я пойму, что ты можешь попасть туда, куда ты целишься, я начну учить тебя обращению с историческим огнестрельным оружием от наших времен до первых шомпольных ружей. Тебе придется также делать домашние задания.
Марго застонала и поглядела на Малькольма, ища у него поддержки.
Он улыбнулся и пожал плечами.
- Нельзя научиться, не занимаясь. Вспомни, я уже получил свою докторскую степень, но я трачу все свободное время, изучая то, до чего у меня доходят руки.
Марго выдавила из себя улыбку, выглядящую несколько натянутой.
- Хорошо. Что именно я буду изучать?
- Основы безопасности. Виды затворов и спусковых механизмов. Виды боеприпасов. Как заряжать и разряжать оружие. Как действуют конкретные виды оружия и чем они отличаются друг от друга.
- Ой!
- Ты всегда можешь выбрать себе другую профессию, - ласково сказала Энн.
- Так покажите мне!
К ужасу Марго, ее "урок стрельбы" начался с трехчасового вводного курса по основам безопасности. Правда, ее наставница рассказала также о нескольких основных видах современного огнестрельного оружия, но от Марго требовалось, чтобы она внимательно слушала, пока Энн Малхэни просто стояла и говорила, показывая ей фотографии и макеты, и при этом повторяла: "Держи ствол повернутым в безопасном направлении; держи палец подальше от спускового крючка, пока не будешь готова стрелять; держи затвор открытым и оружие незаряженным, пока оно не будет готово для стрельбы" - так много раз, что Марго казалось, что она сойдет с ума от всего этого.
- Итак, в чем состоит первое правило безопасности?
- Держать эту чертову штуку повернутой в безопасном направлении!
- Что такое безопасное направление?
- В сторону от того, во что я не хочу попасть. От моей ноги. От соседского окна. Не вверх, если в здании, в котором я нахожусь, есть второй этаж, и не вниз, если я нахожусь где-нибудь наверху. - Марго скрестила руки. - Когда я начну стрелять?
- Попозже. Снова покажи мне, как ты разряжаешь этот несамовзводный револьвер.
Марго трижды неудачно попыталась это сделать, прежде чем у нее получилось то, что требовалось. Она улыбнулась с гордостью и облегчением, когда наконец ей это удалось.
- Не забудь, Марго, что у большинства этих старомодных пистолетов и у некоторых современных отсутствует механический предохранитель. Стоит ошибиться при этой операции с заряженным несамовзводным револьвером, у которого нет ничего, что помешало бы курку ударить по бойку, и у тебя получится случайный выстрел. Если ствол будет направлен в твой живот... - Энн с силой отвела мушку от самой середины туловища Марго - ...то ты получишь ранение кишечника.
Самодовольство Марго тут же куда-то улетучилось. Она была готова расплакаться. Сперва Кит грубо обошелся с ней, затем Свен сделал ей больно, а теперь еще Энн Малхэни заставила ее почувствовать себя последней дурой, которой опасно доверять любое оружие.
- Простите! Я устала и проголодалась...
- Привыкай к этому, Марго. У тебя не будет такой роскоши - выбирать время и место для перестрелки, когда тебе придется спасать свою жизнь.
Ей хотелось разреветься. Вместо этого она попыталась урезонить свою мучительницу:
- Да, но я могу выбирать время и место для уроков! Как я, по-вашему, могу выучить всю эту чертовщину, если я с ног валюсь? Вы здесь хоть когда-нибудь едите?
Отозвавшись на эту тираду, ее животик заурчал. Малькольм Мур, должно быть, тоже услышал это, потому что хмыкнул.
Энн вздохнула и скорбно улыбнулась, затем забрала у Марго армейский несамовзводный "кольт".
- Ладно, Марго, будь по-твоему. Завтра в восемь утра, и на этот раз не опаздывай. У меня будут и другие ученики, кроме тебя.
Марго хотелось рухнуть на пол прямо там, где она стояла.
- Я приду.
О том, где ей удастся поесть, Марго не имела ни малейшего представления. У нее не хватило бы денег даже на хот-дог.
- Ну, - спросил Малькольм, когда они выходили из гимнастического зала, - что ты об этом думаешь?
- Ты пока не выиграл наше пари, - мрачно ответила Марго.
Он добродушно рассмеялся:
- Я еще могу это сделать до конца недели, ты не забыла? А это целых два дня. Как насчет позавтракать?
- Я на мели. Я хочу сказать, по-настоящему на мели. У меня на счету, наверное, центов десять.
- Где ты поселилась?
- На кушетке у Кита в гостиной. Досада, прозвучавшая в ее голосе, заставила Малькольма хмыкнуть.
- Почему ты никогда не называешь его "дедом" или "дедушкой"? - Он с любопытством ждал, как она на это среагирует. У нее был смущенный вид, и она чуть помедлила с ответом.
- Ну... он не очень похож на человека, которого можно было бы так называть.
Малькольм сделал из этого свои выводы.
- Ты боишься его.
Она мельком взглянула на него И это выражение беспомощной маленькой девочки, на миг проступившее в ее взгляде, настолько поразило Малькольма, что он почти онемел. Но этот миг прошел, и она снова смотрела на него своим дерзким, вызывающим взглядом.
- Я ничего не боюсь.
Малькольм остановился, не дойдя нескольких шагов до лифта, и это заставило остановиться и Марго.
- В чем дело? - недовольно спросила она. - Чего ты от меня теперь хочешь?
- Марго, - мягко сказал он, - если ты ничего не боишься, то наше знакомство, быть может, окажется не слишком продолжительным. И это печально. Куда печальнее, чем ты можешь вообразить.
Тонкая вертикальная морщинка появилась меж ее подведенных огненно-рыжих бровей. Она испытующе рассматривала его с неприкрытым любопытством, чуть склонив голову набок, как канарейка, увидевшая незнакомого диковинного зверя поблизости от своей клетки. Малькольму пришло в голову, что она еще очень, очень молода и отчаянно старается это скрыть.
Сразу за этой мыслью пришла другая. "Жизнь уже успела потрепать ее.
Проклятие, она слишком юная для того, чтобы так выглядеть. Что, черт возьми, стряслось с этим ребенком до того, как она нашла Кита?" Интерес, который он испытывал к ней, вдруг сменился покровительственным чувством, потребностью защищать ее.
Марго вздохнула, что помешало ему сказать что-нибудь, о чем позднее, возможно, пришлось бы пожалеть.
- Ты какой-то странный, Малькольм, - медленно произнесла она.
- Неужто?
- Да ты... - Она не докончила фразы.
"Я не запал на тебя, как другие мальчики? В этом дело?"
Или, может быть, учитывая усталость и напряженность, ощущавшуюся в ее манере держаться, не одни лишь мальчишки-ровесники...
Малькольм усилием воли переключился на менее интимные темы:
- Так как насчет завтрака? У меня в холодильнике есть кое-что для бутербродов. Мы можем встретиться где-нибудь в Общем зале и устроить пикник. Или у тебя есть еще другие уроки сегодня?
Марго немного расслабилась.
- Мне о них, во всяком случае, пока ничего не известно, - сказала она чуть печально. - Пикник в Общем зале - это, наверное, здорово. Я... - Она вдруг умолкла.
- В чем дело?
Она неразборчиво пробормотала что-то вроде "не важно" и отвела взгляд.
Малькольм очень бережно коснулся ее плеча:
- Эй. Это я, ты не забыла? Тот самый парень, которым ты недавно подмела мат.
Почти против ее воли, словно ослушавшись жесткого приказа сурово смотреть вниз, один уголок ее рта дернулся вверх. Она фыркнула:
- Ха! Мне что, обязательно нужно как следует отделать парня, чтобы он пригласил меня прогуляться с ним?
Малькольм рассмеялся - Нет, но это должно придать тебе немножко душевного спокойствия - знать, что ты можешь это сделать.
Она как-то странно посмотрела на него, затем оба уголка ее рта поползли вверх.
- Вот так лучше, - улыбнулся он. - Почему бы тебе не присмотреть симпатичное местечко где-нибудь в "Замке Эдо", например, у одного из садовых прудов. Мы сможем там спокойно позавтракать.
Ее улыбка стала еще приветливее.
- Ладно. Ты знаешь, это чудесная мысль. Спасибо, Малькольм.
- Буду очень рад.
Он придержал для нее дверь лифта с комичной учтивостью, что зажгло в ее глазах озорные искорки. И вот это вызвало чувство смятения у Малькольма, твердо решившего вести себя с Марго как истинный джентльмен. Он очень даже просто может влюбиться в это дитя, и влюбиться серьезно. Марго вышла из лифта на уровне Общего зала, тепло улыбнувшись ему, и направилась в сторону "Замка Эдо". Малькольм поглядел ей вслед, затем нажал кнопку своего этажа.
Непонятно, что прячет в себе эта маленькая девочка, но, как бы то ни было, это вызывает у нее душевную боль. В начале недели ему было жаль Кита.
Теперь ему было жаль их обоих.
- Ладно, - философски сказал он себе, когда лифт с громким скрежетом поехал вверх, - кажется, нашлось еще одно дело для любителя улаживать чужие проблемы. - Оставалось только надеяться, что внучка Кита не впутает их всех в какую-нибудь историю, которую им не удастся распутать. Судя по тому, что ему до сих пор пришлось увидеть, она могла вызвать кучу неприятностей просто тем, что дышит.
Она могла также разбить Киту сердце, ничуть того не желая.
Когда он это понял, мурашки побежали у него по спине. И Малькольм тут же, немедля, дал себе зарок: "Я сделаю все, что смогу, - все, что Марго и Кит позволят мне сделать, - чтобы этого не случилось".
Малькольму даже думать не хотелось, как далеко мог завести его этот зарок.

Глава 8

Кит искал повода послать ко всем чертям стопку счетов, когда на одном из экранов наружного наблюдения, вмонтированных в стену его кабинета, он вдруг заметил Марго. Она сидела у рыбного пруда с галечным дном в "Замке Эдо", рассеянно глядя на воду, такая беззащитная и одинокая, что у него защемило сердце.
Он отпихнул кресло и помчался вниз, задержавшись лишь на миг, чтобы надеть обувь, и даже не сменил свое старомодное кимоно, которое он обычно надевал во время работы. Кит сам толком не знал, что он собирается ей сказать, но, может, сгодится и тот предлог, что он просто хочет получше с ней познакомиться. Она водила пальцем по поверхности кристально чистой воды, когда он подошел к пруду.
- Привет.
Она подняла голову, и ее глаза слегка расширились от удивления.
- Боже правый. Ты носишь кимоно? Кит улыбнулся:
- Я сбежал прямо от письменного стола. Я... хм, обычно стараюсь надевать самое удобное из того, что у меня есть, когда мне приходится возиться со стопками счетов или казенных бланков. Ты не против, если я посижу тут с тобой?
- А... Ну конечно.
- Что-то я не слышу особого энтузиазма, - попробовал он поддеть ее, присаживаясь рядом.
Она уткнула подбородок в колени и стала рассматривать ярких рыбок.
- Я устала, - призналась она, - и проголодалась. Малькольм подумал, что было бы неплохо съесть пару сандвичей у пруда. Вот я и выбрала подходящее местечко.
- Малькольм?
Она скорчила рожицу:
- Он сегодня смотрел, как я занималась.
Ах вот оно что...
Они некоторое время просто сидели и смотрели, как рыбки описывают медленные круги над дном пруда, вымощенным искусно уложенной небесно-голубой галькой. Наконец Марго искоса поглядела на него:
- Ты очень не любишь возиться с бумажками? Кит почесал нос.
- Терпеть не могу. Это на первом месте в моем списке того, что я ненавижу. Она улыбнулась:
- Наверное, у каждого есть свой собственный список, а?
- И что значится в твоем?
Она снова уткнула подбородок в колени.
- Да ну, всякая ерунда.
- Что, например?
- Ну, не знаю. Снег, скажем. В Миннесоте зима все силы высасывает.
Снег очень быстро надоедает. Особенно когда ты уже выросла из того возраста, чтобы лепить из него снеговиков. Остается только ворчать на то, что дороги закрыты и ты повсюду опаздываешь.
Кит улыбнулся:
- Ты ноешь, словно тебе не восемнадцать, а сорок два. Она показала ему язык и усмехнулась.
- А знаешь, мне было уже двадцать, когда я впервые увидел больше квадратного дюйма снега за раз.
- Ты же из Джорджии. Там снег нечасто бывает.
- А что ты вообще обо мне знаешь? Я хочу сказать, кроме того, что напечатано в бульварных газетах? Марго улыбнулась:
- Они ужасны, верно? Пожалуй, мне больше всего нравилась история о том, как тебя похитили сумасшедшие ученые из далекого-далекого будущего, изменили твой пол, ты забеременел, а потом они снова вернули твой прежний пол и после того, как ты родил ребенка, отослали тебя обратно в наше время.
- Боже, ты, наверное, шутишь. Ее глаза сверкнули.
- Ничуть. Там даже была помещена фотография, у тебя было вот такое пузо. - Она нарисовала в воздухе огромный живот. - Мне нравится, что они могут вытворять с программами компьютерной графики, а тебе? Маленькие старушки, покупающие эти газетки в бакалейных лавках, и взаправду верят во все эти истории.
Кит мог лишь простонать.
- Так и знал, что не зря я теперь редко бываю в Верхнем Времени.
Марго хмыкнула.
Кит решил, что сейчас самый подходящий момент спросить у нее то, что мучило его давно, но он все равно не решался, не желая разрушить их пока хрупкое взаимопонимание.
- Марго...
Она снова взглянула на него:
- Да?
- Ты не могла бы рассказать мне о... Я даже не знаю, у меня сын или дочь.
Искры в зеленых глазах Марго погасли. Она сглотнула и отвернулась.
- Дочь. У тебя была дочь.
- Была?

Предыдущая страница 9 Следущая страница


Разведчики времени

Марго сидела, отвернув голову и не глядя на него.
- Мама умерла. Несколько лет назад.
Боль утраты родного существа, которое он даже не смог узнать и полюбить, тяжелым комом застряла у Кита в груди. Он несколько раз сморгнул, пытаясь удержать режущую глаза соленую влагу. Как умер единственный ребенок Кита? Его дочь... Она ведь была еще молодой, если она умерла несколько лет назад. Автомобильная катастрофа? Неизлечимая болезнь?
- Как ее звали? - прошептал Кит, стараясь, чтобы его голос не дрожал.
- Как она выглядела?
Некоторое время Марго молчала. Затем тихо ответила:
- Маму звали Китти.
Острая боль захлестнула его. Сара и впрямь назвала их дитя Китти...
- У нее были карие глаза. А волосы... песочного цвета, что ли. Когда я была маленькой девочкой, она много смеялась. Послушай, я знаю... я знаю, что тебе хотелось бы услышать про все это, и я хочу тебе это все рассказать, но... - Она быстро заморгала. До Кита вдруг дошло, что и его внучка тоже чуть не плачет.
- Марго...
Она снова отвернулась.
- Это я нашла ее. Можем мы поговорить о чем-то другом? Ну пожалуйста...
Сколько лет было Марго, когда умерла ее мать? Киту хотелось задать ей тысячи вопросов, но Марго сейчас не хотела на них отвечать.
- А что насчет твоей бабушки? - попробовал узнать Кит, вспомнив с пронзительной ясностью свою последнюю встречу с Сарой.
Марго фыркнула:
- Я никогда не видела ее. Мама убежала из дома с папой, когда ей было семнадцать. Я не уверена, что бабушка ван Виик вообще знала, где мама жила и что мы существуем. У меня... у меня была ее фотография. Но все, что у меня было с собой, украли. В Нью-Йорке. Мне даже пришлось покупать себе новые туфли.
Кит тоже горевал об утрате этой фотографии.
- Что это был за снимок? Как она выглядела на нем? Казалась ли она счастливой?
Марго, похоже, пришлось вернуться из еще более дальней дали, чем ему.
Она долго изучающе смотрела на него.
- Ты до сих пор еще любишь ее. Разве нет?
Он выдавил болезненную улыбку.
- А что, заметно?
- Ну, ты же плачешь.
- Правда? - Он провел ладонью по щекам. - Проклятие...
Марго залезла к себе в карман и достала его платок. Где-то она выстирала его.
- Держи.
Кит натужно рассмеялся:
- Спасибо, чертенок. Ты спасла мою репутацию невозмутимого разведчика прошлого.
Она начала было что-то говорить, затем умолкла.
- Что ты хотела сказать? Говори, не стесняйся. Или спроси, если это вопрос.
Марго помрачнела.
- Это не так уж важно. Просто... Все, что я когда-либо читала или слышала... Мама часто говорила, что ты вырос в бедной семье из Джорджии, что тебе приходилось экономить каждый грош и бороться за все, что ты имел.
Я привыкла время от времени думать об этом. Я чувствовала гордость от того, что ты сам всего добился, но... я всегда думала, что ты...
- Ты думала, что я бросил Сару ван Виик? Из-за того, что она стала помехой моим планам?
Девушка покраснела, но ее молчание могло означать только одно.
- Я очень любил твою бабушку, Марго. Но иногда, даже если люди любят друг друга, у них бывают разные мечты, разные цели. Жизнь твоей бабушки и моя жизнь... это плохо сочеталось друг с другом. Возможно, нам никогда не удалось бы поладить. Но я по-прежнему любил ее, даже когда она оставила меня. Марго широко раскрыла глаза.
- Она оставила тебя? Кит прочистил горло.
- Пусть я рискую повторить слова моей внучки, но мы не могли бы поговорить о чем-нибудь другом? Марго моргнула. Затем сказала:
- Наверное, у каждого есть такие вещи, о которых слишком больно говорить, а?
- Ага. Мне тоже так кажется. Она слегка улыбнулась ему:
- Ты когда-нибудь возвращался обратно в Джорджию?
- Нет. И, честно говоря, не вижу в этом большого смысла. А ты собираешься когда-нибудь вернуться домой? В Миннесоту?
Ее лицо застыло.
- Да, собираюсь. Но ненадолго.
- Неоконченные дела? Она фыркнула:
- Ну, вроде того. - Она немного встряхнулась. - Во всяком случае, в истории моей жизни. У меня был брат-близнец, но он погиб при страшных землетрясениях, вызванных Происшествием. Вот тогда-то мои предки уехали из Калифорнии и двинулись в Миннесоту. Я почти не помню этого. Тогда я была еще младенцем. - Она пожала плечами. - Я выросла, уехала из дома, прибыла сюда. Об остальном и рассказывать не стоит.
Кит подумал, что очень даже стоит, но ему не хотелось давить на нее.
Он и так уже узнал больше, чем смел надеяться. Дочь, внук - оба уже потерянные для него - и внучка, которая не любит снега и считает бульварные газетки глупыми и к тому же принадлежит к тем людям, что желают вернуться домой, чтобы свести старые счеты. Или, может быть, вернуть долги. Хорошо бы знать, что это за незаконченные дела у нее остались и с кем? Вряд ли она достаточно взрослая, чтобы успеть нажить себе врагов вроде тех, что остались у него.
Дела сердечные, возможно, хотя она и отрицала, что ее кто-то обманул и бросил. Мужчине вовсе не обязательно бросать девушку, чтобы она захотела вернуться и свести с ним счеты. Порой для этого ему бывает достаточно не заметить ее. Или просто полениться проявить к ней внимание. А может, все было еще проще, и ей нужно расплатиться с кем-то, кто помог ей купить этот билет до Нью-Йорка. Или...
Может быть, когда-нибудь она станет достаточно доверять ему, чтобы рассказать все остальное.
Кит заметил Малькольма, спешащего к ним из жилой зоны. У него на локте болталась самая что ни на есть обычная корзинка для пикников, и Кит решил позволить своей внучке спокойно позавтракать на свежем воздухе без дедушкиного присмотра.
- А вот и твой кавалер. Пожалуй, мне лучше продолжить заниматься моими бумажками. Только, пожалуйста, пожалей рыбу, не швыряй Малькольма в пруд в перерыве между сандвичами и десертом.
Глаза Марго вновь заискрились.
- Ладно, так уж и быть. Впрочем, после того, что проделал со мною Свен, я не смогла бы бросить в этот чертов пруд и соломку для коктейлей.
Кит ласково взъерошил ей волосы.
- Отлично. Значит, ты позанималась так, как надо. Встретимся за ужином, чертенок.
От ее улыбки у него полегчало на душе.
- Годится.
Кит ответил Малькольму, помахавшему ему рукой, и поплелся назад в свой офис. Очень решительно Кит переключил камеру именно того экрана, на котором был виден рыбный пруд, чтобы его внучка могла провести время со своим новым приятелем без дедушкиного присмотра. Кроме того, ему было совершенно не о чем беспокоиться, пока его внучка находится рядом с таким добросовестным сопровождающим, как Малькольм. Кит усмехнулся, вспомнив до смерти перепуганное лицо Скитера Джексона, когда Малькольм как следует прижал этого хлыща и абсолютно недвусмысленно разъяснил ему ситуацию, и затем вернулся к своим счетам в таком хорошем настроении, какого у него не бывало давным-давно.
Марго позанималась тренировкой с оружием дня два, когда до Кита начали доходить дурные вести. Сначала случилась стычка в Общем зале, когда к ней пристал какой-то пьяный турист. Она швырнула его прямо в рыбный пруд, словно нарочно припомнив совет Кита не кидать туда Малькольма. Булл Морган не пришел в восторг, когда этот пьяный кретин оказался миллиардером, угрожающим возбудить судебный иск. К счастью, у Марго оказалось достаточно свидетелей, чтобы Кит мог заявить встречный иск с обвинениями в сексуальных домогательствах. Миллиардер слинял в Нижнее Время со своей туристской группой, ворча в тщательно подстриженную бороду.
Кит сказал Марго:
- В следующий раз постарайся не вывихивать плечевых суставов и не топить наглых извращенцев. Его поведению нет оправданий, но есть такая штука, как превышение пределов необходимой обороны.
Она дулась несколько часов. Пожалуй, он не мог осуждать ее за это.
Честно говоря, если бы он сам там оказался, этот типчик вряд ли отделался лишь вывихнутым плечом и публичным унижением - на глазах у всех быть брошенным в пруд с золотыми рыбками. Но в процессе тренировки на разведчицу прошлого она должна научиться самоконтролю и иным способам выпутываться из неприятных ситуаций.
Затем он проверил, как у нее идут дела с Энн и Свеном.
- У нее устойчивость внимания, как у двухгодовалого ребенка, - пожаловалась Энн Уин Малхэни. - Она или не хочет учиться, или боится оружия.
- Она хочет учиться, с этим все в порядке, - мрачно заметил Кит. - Но она ни за что не признается, что боится живой кобры в своей душевой кабинке, если будет думать, что из-за этого я перестану ее учить.
Энн нахмурилась:
- Это скверно.
- Я знаю.
Кит провел пятерней по волосам. После их задушевного разговора у рыбного пруда Кит знал, что все станет вдвое - нет, втрое труднее, если ему придется сказать Марго, что ее мечтам не суждено сбыться. У него до сих пор перехватывало дыхание при одной мысли о том, чтобы разрешить ей заниматься разведкой прошлого. Он также не знал, что он будет делать, если потеряет ее. Но он хотел не меньше любого дедушки на свете, чтобы его внучка была счастлива. Если после двух дней тренировок ему придется сказать ей, что это безнадежно...
- Есть хоть какая-то надежда?
Маленькая инструкторша по стрелковой подготовке заколебалась:
- Ну... может быть. У нее очень твердая рука и отличный глазомер.
Когда она и в самом деле стреляет, у нее неплохо получается. Но она отлынивает от учебы. Она делает домашние задания?
Кит нахмурился:
- Домашние задания? Нет, если только она не занимается этим в библиотеке. Она доплетается до дома, как полудохлая кошка, проглатывает ужин и заваливается спать. Я не думал, что в восемнадцать лет можно так выматываться.
Энн не улыбнулась.
- Ей необходимо заниматься. Она то и дело забывает элементарные вещи: скажем, что с помповым ружьем нужно работать помпой. А потом злится на себя, когда оно не действует, как полуавтоматическое. С самовзводным револьвером у нее нет проблем, но самозарядный пистолет... - Энн лишь вздрогнула. - Я даже не пробовала еще давать ей стрелять из старинного оружия. Я просто не решаюсь.
- Отлично. Я начну гонять ее по основам оружейных механизмов, пока она ест.
- Прекрасно. Ей это необходимо.
Со Свеном получилась почти та же история. Коренастый инструктор по фехтованию и рукопашному бою увидел, как он, войдя в гимнастический зал из тира, явно собрался улизнуть через ближайший выход, но с видимым усилием взял себя в руки.
- Что, так плохо? - с ходу спросил Кит.
- Кит, - рявкнул Свен, - у тебя серьезная проблема с этим ребенком.
- Об этом ты мог бы мне и не говорить. В последнее время у меня только и есть, что сплошные проблемы. Ну-ка, попробую угадать. Ей неохота заниматься.
- О нет, - покачал Свен своей лохматой головой. - Она с жадностью старается усвоить материал, настолько быстро, насколько я могу ей его преподать. И для новичка у нее неплохо получается. Вся беда в том, что у нее никуда не годный подход.
- А что не так с ее подходом? - устало спросил Кит. - Только покороче, пожалуйста.
Злобная ухмылка Свена появилась на миг и исчезла.
- Вот невезуха, а? Подростки. Беда с ними. Если бы они не были такими милашками, мы бы просто топили их, как щенков.
- Чем они симпатичнее, тем сильнее порой хочется подержать их головы под водой. Так в чем проблема с Марго?
- Никакого терпения, никакого желания проникнуться духом айкидо. Ей просто хочется поскорее проделать все приемы, как автомат, и заняться чем-то еще. Кит, это дитя ужасно торопится сделать нечто, и я не уверен, что будет хорошо, когда она это сделает.
Ну вот, приехали. Свен разводит тут философские разглагольствования насчет его единственной внучки, которая как одержимая торопится поскорее умереть. Он не мог понять, была ли ее нетерпеливость чертой характера или это связано с таинственными неоконченными делами, которые она упомянула, или же она просто стремилась поскорее разделаться с учебой и заняться чем-то, что она могла бы счесть приключениями?
- Может, ей просто хочется отправиться в Нижнее Время, - вздохнул Кит.
- Мне бы на ее месте этого хотелось. Здесь, на ВВ-86, она то и дело видит туристов, отправляющихся в разные экзотические места, куда она не может попасть, а все, что я позволяю ей делать, - это читать книжки и получать шишки от тебя и Энн.
Свен надул губы и стал немного похож на задумчивого бульдога.
- Может, так и есть, пожалуй что. Она молода, жаждет приключений.
Почему бы тебе не дать ей это? Отправь ее вниз.
- Дать ей приключения? - недоуменно повторил Кит. - Ты хочешь сказать, отправить ее в Нижнее Время? Прежде, чем она будет готова?
Свен пожал плечами:
- Ну да. Почему бы нет? Я ведь говорю не о разведывательной экспедиции. Пошли ее в туристский маршрут. Скоро должны открыться Британские Врата. Снаряди ее для туристской экскурсии и отправь девчонку в Лондон на несколько дней. Может, у нее немного зуд пройдет, она хоть узнает вкус того, к чему себя готовит.
- Я не могу отправиться вместе с ней, - сокрушенно заметил Кит.
От сочувственного взгляда Свена ему легче не стало.
- Скверно, - согласился тот. - Ну, так пошли Малькольма. Он все равно задолжал ей экскурсию с гидом.
Кит прищурился:
- Что ты сказал?
Свен удивленно вытаращил глаза, затем ухмыльнулся:
- Ну что же, значит, дедушка не обо всем осведомлен. Я расстроен и удивлен, что ты об этом еще не слышал. Они заключили пари. Малькольм думал, что ей в конце концов понравится стрелять, а она сказала, что ничего подобного. Они об этом поспорили.
- На что же, Бога ради, они могли поспорить? У Марго нет ни цента. Я это знаю. Я не предоставлю ей доступа к моим счетам, пока она этого не заслужит.
Кит доверял Малькольму настолько, насколько можно доверять всякому мужчине, если девушка выглядит и ведет себя так, как Марго; но он не мог представить себе, что она могла предложить в случае проигрыша, - и если учесть, какое впечатление она производила на мужчин, а он достаточно хорошо представлял себе, что такое мужское половое влечение, - то можно было ожидать худшего даже от Малькольма.
Свен потрепал его по плечу:
- Не волнуйся. Говорят, что она поставила историю своей жизни против экскурсии с гидом.
- Историю своей жизни? Ха! - Чтобы услышать ту часть биографии Марго, о которой она умолчала, Кит и сам бы отдал целое состояние. - Какая жалость, что Малькольм проспорил.
Свен улыбнулся:
- Ты сам это сказал. Будут и другие пари. Я думаю начать заниматься с ней холодным оружием, но мне бы хотелось, чтоб она сначала немножко успокоилась. Подумай о Британских Вратах. Это может пойти ей на пользу.
- Ага, - саркастически заметил Кит, вспомнив о миллиардере и рыбном пруде. - Но пойдет ли это на пользу нам?
Свен лишь рассмеялся:
- У тебя появились стариковские замашки. Как насчет того, чтобы поразмяться?
Кит обдумал это и покачал головой.
- Нет, пожалуй, я воспользуюсь твоим советом. А это значит, что мне бы лучше отловить Малькольма до того, как он наймется проводником в Монголию или в какое-нибудь еще столь же идиотское место. Спасибо, Свен.
- Да чего уж там.
Кит нашел независимого гида обрабатывающим новоприбывших, собирающихся отправиться на экскурсию в Лондон. Он подождал, пока того не отшила некая фигуристая молодая особа, затем подошел к нему в тот момент, когда Малькольм выглядел зеленее хорошо выдержанного круга сыра "Рокфор".
- Ну что, не везет?
Малькольм скорчил кислую мину:
- Не-а. "Путешествия во времени" совсем обнаглели, не желают даже крохами делиться с независимыми гидами.
Кит сделал себе мысленную заметку немного нажать на Грэнвилла Бакстера. Прибылей от туризма было достаточно, чтобы хватило на всех.
Частный бизнес Малькольма ничуть не угрожал умалить доходы "Путешествий во времени".
- Вот что я тебе скажу. Я хочу тебя нанять.
Малькольм лишь глаза вытаращил:
- Ты? Бога ради, зачем?
Кит рассмеялся:
- Давай-ка промочим глотки где-нибудь и поговорим о деле.
- Ну конечно, - с готовностью согласился Малькольм. - Всякий раз, когда ты хочешь угостить меня, Кит, тебе стоит только свистнуть.
Паб "Принц Альберт" был самым подходящим местом, чтобы посидеть и утолить жажду. Внутри было гораздо чище, чем в большинстве настоящих викторианских пабов, цены для Ла-ла-ландии умеренные, и сейчас, когда время ленча прошло, народу здесь почти не было. Они нашли столик у окна и уселись.
- Ты сегодня уже завтракал? - спросил Кит, просматривая меню. - Я все утро работал. - Он сконфуженно улыбнулся. - Ты удачно подвернулся в качестве предлога. Я отлыниваю сейчас от писанины.
- Охо-хо, - вздохнул Малькольм, беря со стола свое меню. - Лучше б тебе утаить это от Большого Брата.
Кит скорчил недовольную гримасу.
- Эта писанина все силы высасывает, - выразительно заявил он, почти повторив высказывание Марго. - Хмм... уже много лет я не ел копченой селедки.
- Всегда терпеть ее не мог.
- Гид по викторианской эпохе и к тому же настоящий англичанин, и ты говоришь, что терпеть не можешь копченой селедки? И куда только катится мир?
- Будем надеяться, к лучшему пониманию того, что съедобно, а что нет.
Кит рассмеялся:
- Тогда, Бога ради, не заказывай завтрак в средневековом Эдо.
- Одного раза оказалось достаточно, чтобы убедить меня в этом, спасибо. Я уж скорее готов каждый день есть на завтрак стейк и почки.
- Это лучше многого из того, что мне приходилось пробовать, - согласился Кит. Он положил на стол меню и подозвал официантку. Они заказали завтрак и начали опустошать стаканы с темным элем.
- Итак, что у тебя на уме? - спросил Малькольм.
- Марго. Чему же еще быть?
Молодой приятель Кита лишь улыбнулся:
- Что-то конкретное насчет нее или все вообще? Или и то, и другое?
- На самом деле и то, и другое, - признал Кит, - но особенно отсутствие у нее успехов в учебе. Улыбка Малькольма погасла.
- Она ведь неглупа, Кит. В чем же дело?
- Свен полагает, что она слишком одержима идеей поскорее попасть в Нижнее Время и это мешает ей сосредоточиться на учебе.
Гид по прошлому откинулся назад и стал играть своим стаканом с элем, оставив на деревянной столешнице мокрые круги.
- Может, он и прав, - задумчиво сказал Малькольм. - Дело, наверное, не только в этом, но кое-что он верно подметил. Она лишь о том и говорит, как бы отправиться в Нижнее Время.
- Как много времени ты с ней проводишь?
Малькольм покраснел.
- Не так много, чтобы заслужить от тебя подобный тон, Кит. Но я тревожусь за нее. Я рассудил, что, пока она будет находиться рядом со мной, ей не грозит стать жертвой кого-нибудь вроде Скитера Джексона. А ты прекрасно знаешь, что мошенники проникают сюда с каждой новой партией туристов.
Кит это действительно знал. Он успокоился.
- Да, мы ведь с тобой начистоту, верно? Ты хоть немного представляешь, как она относится к своим занятиям? Энн и Свен никак в толк не возьмут, что происходит.
Малькольм покачал головой:
- Нет, мы редко говорим о ее занятиях, во всяком случае, о занятиях в библиотеке. Чаще всего она расспрашивает меня о моих впечатлениях от посещения Нижнего Времени или о том, что мне известно о твоих похождениях там. Она... - Он запнулся, подыскивая слова.
- Что она?
- Не пойму толком. Насторожена, пожалуй. Она лишь изредка и ненадолго убирает свои колючки, если ты понимаешь, о чем я.
- Расскажи мне об этом. Она спит на диванчике в моей гостиной, ест мою пищу, принимает душ в моей ванной, и почти единственная тема, на которую она согласна болтать со мной, - это как интересно жить в Ла-ла-ландии. Ты хоть представляешь себе, скольких совершенно незнакомых мне телезвезд эта девчонка знает в лицо?
Малькольм усмехнулся:
- В самом деле? Что же, она ведь собиралась стать актрисой. Но, кстати говоря, какая девчонка в тот или иной период своей жизни не мечтает о том же? Как я припоминаю, мои сестры прошли через стадию "Умру, если не стану актрисой" вскоре после стадии "Умру, если у меня не будет лошадки" и вслед за стадией "Умру, если не попаду в олимпийскую сборную по фигурному катанию".
Кит улыбнулся:
- У меня никогда не было сестер. Похоже, я упустил самое забавное в жизни. Но если серьезно, то мы с Марго один-единственный раз поговорили по душам с тех пор, как она появилась тут, и то, что мне удалось тогда узнать... - Он покачал головой. - Ей так мучительно вспоминать о прошлом, что она ни за что не станет разговаривать ни об одной из миллиона мелких дурацких подробностей, а ведь я готов отдать весь "Новый Эдо", чтобы узнать о них.
Малькольм вздохнул:
- Я и сам догадался. А что... - Он умолк, на его выразительном подвижном лице промелькнуло изумление, и он прижал ладонь к голове позади уха. - Сейчас вроде не должны открываться никакие Врата - или я ошибаюсь?
Кит тоже почувствовал это: низкочастотные вибрации, возвещавшие о том, что где-то рядом вот-вот откроются Врата. Как бы то ни было, открывались они не по расписанию, а судя по болезненным ощущениям у основания черепа, Врата должны были оказаться большими.
- Новые Врата!
- Точно!
Они бросились к двери и едва не сбили с ног хозяйку паба "Принц Альберт".
- Где это? - чуть слышно взмолилась Пег Эймс. Она сжимала голову ладонями. - Матушка Медведица, это должны быть здоровенные Врата. Как больно.
Так оно и было, причем много хуже, чем когда открывались Римские Врата, самые большие активные Врата в Ла-ла-ландии. Обитатели восемьдесят шестого, не зная, куда деваться, панически сбегались в Общий зал из открытых дверей лавок и даже из коридоров жилой зоны. У некоторых в руках были сканеры, предназначенные для поиска нестабильных полей - предвестников открытия Врат - по пространственно-временному континууму. Туристов охватило смятение. Они жались друг к другу, зажимая уши ладонями. Резкие взвизги клаксона в бешеном ритме отражались эхом от балок и бетонных стен. Кто-то врубил специальную сирену, предназначенную для подачи сигнала бедствия.
Прошлый раз, когда звучала эта сирена, полупостоянные нестабильные Врата, открывшиеся под кофейней Шерманов, поставили под угрозу жизни более десятка спасателей.
Охранники из службы безопасности отовсюду сбегались в Общий зал. Вслед за ними появилось несколько мужчин и женщин в неприметных серых мундирах.
Они тащили с собой разнообразное снаряжение, отлов-чих сетей до специальных ружей, стреляющих ампулами с транквилизаторами, и дробовиков для подавления беспорядков. Четкими черными буквами на их серых нагрудных карманах было написано "Санитарный контроль". Их доблестные отряды сильно повысили свой социальный статус с тех пор, как было установлено, что вспышка чумы на ВВ-13 и еще то памятное фиаско с шерстистыми носорогами на ВВ-51 случились из-за нежелания администрации должным образом финансировать эти службы.
Никто теперь не осмеливался отказать служащему санитарного контроля, чего бы тот ни затребовал.
Булл Морган, коренастый упрямый мужик, носивший свой костюм, как распорядитель петушиных боев носит свою злобную мину, пробирался сквозь толпу, расталкивая плечами зевак, словно ходячий пожарный гидрант. Его нахмуренное лицо со сломанным в многочисленных кулачных драках носом выражало крайнюю тревогу. Майк Бенсон, шеф службы безопасности Ла-ла-ландии, следовал в его кильватере, шаря по сторонам прищуренными голубыми глазами в поисках первых видимых признаков появления новых Врат.
Он что-то настойчиво бубнил в микрофон переносной рации.
Булл Морган помахал рукой какому-то мужчине со сканером:
- У кого-нибудь есть?..
- О черт!
Дюжина сканеров нацелилась прямо вверх.
И тут потолок раскрылся. Хронометрическое табло растворилось в черном пятне. Воздух засветился разноцветными волнами, хаотически меняющими окраску по всему видимому спектру. Кит машинально зажал уши ладонями, хотя сей жест никак не мог заглушить этот характерный звук, который не был звуком. Все собравшиеся - и туристы, и постоянные обитатели станции - попятились подальше от этого места, оставив скамейки из витого железа пустыми почти в самом центре "Вокзала Виктория". Врата расширялись, неровно пульсируя черными языками по краям. Они вдруг заметно сжались к центру, затем расширились с грохотом мчащегося мимо товарного поезда и опять сомкнулась столь же быстро.
Не нужно было никакого хитроумного сканера, чтобы определить состояние этих Врат. Оно было видно невооруженным глазом.
- Неустойчивые! - крикнул Малькольм.
Кит лишь кивнул в ответ, чертовски надеясь, что ничто не ухнет сквозь эти Врата с высоты пяти этажей. Даже пол сердито задрожал от отраженных инфразвуковых колебаний. Врата еще раз начали жадно расширяться. Чернота поглощала один кусок потолка за другим, расползаясь наружу и заглатывая верхний ярус ближайшей стены, прихватывая с собой металлические галереи.
"Проклятие, это самые большие Врата, какие я когда-либо видел..."
Вспыхнул трепещущий свет: зигзаги молний на фоне черных грозовых туч.
Все это выглядело крохотным из-за искажения, вносимого Вратами. На долю секунды Кит разглядел то, что во всех концах света выглядело одинаково: исхлестанное ливневым дождем морское побережье. И тут ливень обрушился внутрь ВВ-86. Туристы врассыпную бросились под укрытие ближайших ларьков.
Кит зажмурился, чтобы этот внезапный потоп не залил ему глаза. Еще один дикий шквал дождя ворвался внутрь, промочив их до нитки. Он поднял руку, чтобы прикрыть глаза...
Что-то огромное падало сквозь Врата.
- БЕРЕГИСЬ!
Чем бы это ни было, оно взвизгнуло, как испуганная школьница, и полетело вниз через все пять этажей. Кит отпрянул назад, когда понял, что эта штуковина падает прямо на них. Длинное извивающееся тело тяжело плюхнулось на пол всего в трех футах.
Струя крови и внутренностей попала в Малькольма.
- А, черт!

Предыдущая страница 10 Следущая страница


Роберт Асприн

Новый ливневый шквал хлынул сквозь Врата, дочиста отмыв испачканных зевак. Кровавый след с обломками костей протянулся на двадцать футов через треснувшие булыжники и погнутые скамейки. Прежде чем Кит успел хоть сколько-нибудь подробно рассмотреть все это, еще один темный силуэт нырнул сквозь Врата. На этот раз тварь была крылата.
- Боже...
Гневный визг, напоминающий скрежет рвущегося металла, эхом прокатился под сводами Общего зала. Еще один крылатый силуэт, поменьше размером, вынырнул из черного безумия, затем еще и еще, пока целая стая бешено кружащихся крылатых тварей не начала в смятении метаться среди балок.
Молния сверкнула сквозь Врата и ударила в решетчатый металлический настил галереи четвертого этажа. Голубые огоньки заплясали на стальных балках.
Раскат грома прокатился по станции, вдребезги разнеся стекла верхних этажей. Острые осколки стекла зазвенели о булыжники.
И тут Врата захлопнулись.
Они исчезли так быстро, что изумленные зеваки и глазом моргнуть не успели. Последние мелкие брызги дождя оседали вниз клубящимся подобием тумана, чтобы собраться в жалкие лужицы. На целую секунду в Общем зале воцарилось безмолвие - глубокое и полное. Затем кто-то показал пальцем, кто-то еще испуганно завопил. Огромная тень на кожистых крыльях низко пронеслась над толпой. Кит инстинктивно бросился на пол.
"Бог ты мой..."
Размах крыльев этой твари был почти как у небольшого реактивного самолета. Она щелкнула длинным, острым клювом с резким звуком, словно схватила какой-то мелкий предмет, и пролетела меньше чем в футе над ближайшим "уличным фонарем".
На этот раз даже постоянные обитатели восемьдесят шестого бросились бежать кто куда. Серебристое брюхо чудища заиграло в лучах прожекторов, когда оно кругами стало подниматься под потолок. Темно-серые и черные отметины испещряли его бока и крылья. Огромный широкий вертикальный гребень на темени был весь в узорах, как крылья бабочки, с огромными глазками и алыми прожилками. Оно попыталось клюнуть туристку на третьем этаже и чуть не попало ей в голову. Женщина взвизгнула и вцепилась в перила галереи.
Санитарный контроль нацелил на чудище свои дробовики.
- НЕ СТРЕЛЯТЬ В НЕГО! - вскричал Булл Морган. - ВЗЯТЬ ЖИВЬЕМ!
Полдюжины офицеров санитарного контроля чертыхнулись, но бросили свои дробовики и достали взамен большие ловчие сети. Кит поднялся с пола и ухватился за край ближайшей сети. Малькольм вцепился в веревку, привязанную к другому ее концу, и поднял сеть, держа ее наготове для следующего пролета этой твари.
- Что это за зверюга такая? - с изумлением спросил стоявший рядом служащий агентства "Путешествия во времени".
Огромное животное взмыло под потолок на тридцатифутовых крыльях, задев кончиком крыла одну из решетчатых галерей.
Сью Фритчи спокойно сказала:
- Мне кажется, оно похоже на Птеранодон Штейнберги. Почти такого же размера, как кетцалькоатлус - а это самый большой из известных нам птеродактилей. Эти Врата открылись прямо в верхний меловой период. Вот он приближается! Приготовились... ждите... ждите...
Кит собрал в кулак всю свою волю и не спускал глаз со смертоносного острого клюва, пока гигантский ящер мчался прямо на них. Только голова и шея чудовища были длиннее, чем все тело Свена Бейли. Продолговатый мозг Кита, тот отдел центральной нервной системы человека, который контролирует баланс агрессивности и страха, кричал ему во всю мочь: "БЕГИ!"
Но Кит не послушался его.
Сью по-прежнему удерживала их:
- Ждите... почти... почти... ДАВАЙТЕ!
Десяток мужчин взмахнули огромной сетью. Она опутала кожистые крылья.
Еще одна сеть попала в зверя, угодив в острый клюв и торчащий вверх гребень. Огромный птеродактиль тяжело плюхнулся вниз скрежещущим, пытающимся освободиться комом, из которого торчали клюв, крылья и когти.
Кто-то выстрелил в него ампулами с транквилизаторами, три ампулы подряд быстрой очередью. Булл Морган стремглав подбежал к пойманному зверю, чтобы помочь удержать сети. Могучее крыло оторвало Кита от пола и отшвырнуло прочь, в направлении разбитых "булыжных" плит, но он вцепился в веревку.
Малькольма тоже подбросило в воздух, и Кит потерял его из виду. Киту показалось, что он услышал крик боли и яростное ругательство, но тут ему вдруг пришлось сосредоточить все свое внимание на злобном алом глазе и щелкающем изогнутом клюве, перекусывающем полудюймовые веревки, из которых была сплетена сеть, словно это были макаронины.
Один из служащих санитарного контроля подбежал с бухтой каната и, рискуя лишиться кистей, попытался обмотать им щелкающий клюв. Птеродактиль, мотнув шеей, швырнул смельчака в воздух, но канат, намотанный на хищный клюв, остался на месте. Крошечный пурпурный глаз свирепо вращался; но затем этот маленький злобный глаз начал закрываться. К тому времени, как транквилизаторы наконец подействовали, Кит был весь покрыт синяками и ссадинами, но Ла-ла-ландии достался завидный зоологический трофей.
- Отлично сработано, - сказал Булл, слегка запыхавшийся. - А это кто такие?
Он показал на потолок.
Сью Фритчи рассматривала в свой полевой бинокль более мелких крылатых тварей, уже рассевшихся по балкам.
- Вон те, что там, - это, похоже, ихтиорнисы. Небольшие примитивные птицы, клюв полон зубов, размером с чайку. Питаются рыбой. Они должны быть из примерно того же периода и биотопа, чтобы появиться здесь вместе со штейнберги. Их там наверху, наверное, штук двадцать. А юн там, - она повела биноклем в другую сторону, - у нас около пятнадцати небольших птерозавров размером с ворону. Черт возьми, я понятия не имею, что это за твари И вон про тех я тоже ничего не знаю. - Она нацелила бинокль на парочку ящеров, сидевших поодаль от остальных на балке. - Они похожи на каких-нибудь хищников, но я в этом не уверена. Это могут быть рыбоядные животные, но у них не совсем такие, как надо, клювы. Насколько мне известно, в палеонтологической летописи нет ничего подобного тому, что я тут вижу.
- Хоть один из этих видов мог бы образовать размножающуюся колонию или их здесь для этого слишком мало? - резким тоном спросил Булл.
- Возможно Вон та парочка, что сидит в сторонке, скорее всего нет. Но эти птерозавры и вон та стая ихтиорнисов... Конечно, генофонд будет сильно обеднен, их численность здесь почти равна критической, но нам удавалось спасать виды, столь же близкие к вымиранию. Это зависит от того, сколько тут плодовитых - или лучше сказать, яйценоских - самок. Трудно определять пол птиц, у которых нет гребней или хохолков, а я ничего подобного тут не вижу. Я вообще не представляю, как определить пол птерозавров.
Никто не позволил себе плоских острот по поводу ее последней фразы - Они могут быть опасны для туристов? - спросил Булл, мрачно взглянув на разрушения и побледневших туристов, все еще прячущихся в лавках.
- Не знаю. Наверное, нет, если только животные не почувствуют угрозы для своей жизни. Вряд ли они испугаются, разве что кто-нибудь начнет за ними гоняться. Птицы, во всяком случае, не бывают столь агрессивны, как, скажем, пчелы-убийцы, хотя за птерозавров поручиться не могу. Это маловероятно, но мы просто не знаем наверняка.
- Тогда лучше их не беспокоить, пока мы не получим дополнительных советов от экспертов, - решил Булл. - Как только откроется Предбанник, пошли за любым нужным тебе специалистом. Эти твари едят рыбу? Вот и отлично, заполните живой рыбой все пруды на станции и держите их заполненными. Присматривайте за этими типчиками и дайте мне знать, если кто-нибудь подвергнется опасности от них. Ну, я имею в виду, более серьезной опасности, чем быть заляпанным пометом динозавров.
Служащие санитарного контроля усмехнулись. Сью Фритчи сказала:
- Это не динозавры, это птерозавры и протоптицы, но не беспокойтесь, мы с этим справимся.
Булл кивнул, затем посмотрел на Малькольма и Кита:
- Спасибо за помощь, ребята.
- Рад, что приложил к этому руку, - улыбнулся Кит. - Даже мне не каждый день случается уложить на пол гигантского птеродактиля.
Булл Морган хмыкнул:
- Усек. Ты в порядке, Малькольм?
Кит обернулся. Молодой гид нянчил поврежденное запястье.
- Да, просто здорово ушибся.
Булл Морган внимательно рассмотрел заметно опухший сустав:
- Пусть Рэчел взглянет на это, и не спорь. Я заплачу. Я позвоню ей.
Малькольм вздохнул:
- Спасибо, Булл. Черт бы побрал меня с моим невезением.
Кит улыбнулся:
- И не думай, что ты так легко увильнешь от этой работы.
Малькольм кисло посмотрел на него:
- От какой еще работы? Ты даже не сказал мне пока, в чем она состоит.
Кит соорудил повязку из рубашки Малькольма и закрепил его руку на уровне груди.
- У меня вот что было на уме - сопровождать Марго через Британские Врата Малькольм изумленно посмотрел на Кита, затем немного ослабил повязку, чтобы руке было поудобнее. У него уже начали загораться глаза.
- Ты это всерьез?
- Чтоб мне сдохнуть. Кстати о дохлятине. Что это была за зверюга такая? - Он показал большим пальцем в сторону твари, упавшей сквозь потолок. Судя по тому, что от нее осталось, она почти вся состояла из зубов, хвоста и когтей. Несколько туристов уже подошли рассмотреть ее поближе.
Сью Фритчи вмешалась в разговор:
- Какой-то хищник с серповидными когтями, размером примерно с утараптора, но относящийся к другому виду, судя по внешности. Мы и не знали, что они дожили до верхнего мела. Вам радоваться нужно, что он мертв.
Малькольм рассеянно пожал плечами:
- Я и радуюсь. Эй, а ведь эта штука теплая! - Он наклонился над останками, чтобы разглядеть получше.
И вправду, над мертвым хищником поднимались волны тепла.
- Ага, - сказала Сюзи, отпрянув назад после мимолетного взгляда на труп. - Отойдите подальше, пожалуйста.
- Но послушайте, оно же теплое! Уж вы-то понимаете, что это значит для научных дискуссий о теплокровности птицетазовых.
Сью сердито посмотрела на него:
- Да, это я понимаю! А еще я понимаю, что перед нами остывающий труп.
Его паразиты вот-вот начнут выползать из него шеренгами, а я не хочу, чтобы хоть кто-то обнаружил у себя клеща размером с его собственный мизинец или острицу размером с карандаш! Джимми, вычисти и продезинфицируй все это место!
Малькольм поспешно подался прочь. Туристы оставили попытки разглядеть мертвого хищника и вместо этого столпились вокруг опутанного сетями птеродактиля. Санитарный контроль пригнал вилочный подъемник и широкую деревянную платформу, чтобы увезти его.
- Пойдем, герой, - сказал Кит, взяв Малькольма под руку. - Давай-ка вымоем тебя и посмотрим, что с твоей рукой. - Он потащил Малькольма за собой сквозь толпу и увел его в приемную Рэчел Айзенштайн. Она поохала над его запястьем, сказала, что он героически потянул связки, и предупредила его:
- Дня два не поднимай этой рукой ничего тяжелее вилки, ладно? - Она подвязала поврежденное запястье настоящей медицинской перевязью. Его рубашка, освобожденная от обязанности служить повязкой, уже начала немного подсыхать, и на ней стали видны разрывы и пятна крови. Все остальное, однако, было чисто: Рэчел заставила его принять ванну с дезинфицирующим раствором и выдала ему новую одежду.
- Слушаюсь, мадам. - Он отсалютовал ей неподвязанной рукой.
- Вот и отлично, - улыбнулась Рэчел. - А теперь катись отсюда. У меня много работы. Несколько туристов были ранены в суматохе, с другими случились истерики. Неустойчивые Врата, - поморщилась она, - не очень способствуют душевному здоровью. Жаль, что меня там не было, хотелось бы взглянуть на это. Но меня угораздило застрять здесь на дежурстве, и я не могла отлучиться.
Кит ей посочувствовал, и они с Малькольмом оставили Рэчел наедине с ее обязанностями. Когда они вышли в коридор, Кит спросил:
- Ты мне так и не ответил. Ты не прочь прогуляться сквозь Британские Врата?
Малькольм тихонько усмехнулся:
- И ты еще спрашиваешь! Куда мне ее сводить? В оперу на вечерний спектакль? Или, может, мне лучше остаться в Ист-энде, чтобы развеять девические романтические бредни?
- Я полагаюсь на твой здравый смысл, решай сам. Но нам сейчас хорошо бы отыскать мою внучку и вместе с ней отправиться в костюмерную Конни Логан. Девочке нужен хороший старинный гардероб.
Малькольм кивнул:
- Мы будем в этой экскурсии держаться вместе с остальными туристами или мне нужно подготовить ее к роли юноши?
- Это опять же на твое усмотрение, но я невысокого мнения об обоих этих вариантах.
- И я тоже. Я встречусь с тобой у Конни, - сказал он. - Ну, минут эдак через пятнадцать или двадцать, идет? Эти брюки, что мне дала Рэчел, тесноваты.
- Лучше встретимся в "Принце Альберте", и мы сможем закончить наш завтрак, прежде чем разыскивать Марго.
Малькольм улыбнулся:
- Как скажете, хозяин! Вы можете сколько вам угодно кормить меня задарма и снабжать деньгами.
Кит лишь фыркнул.
- Я бы сказал тебе, чтоб ты пошел и вымыл голову, но ты и так уже это сделал. Встретимся в "Альберте".

***

Заведение Конни Логан, согласно сложившемуся в Ла-ла-ландии общественному мнению, было одним из истинно первоклассных костюмерных салонов, лучшим из всех, какие только существуют. Конни была слишком уж молода для подобной роли, ей исполнилось всего двадцать шесть, но она начинала не на пустом месте. Увлеченная театром тетушка, владелица небольшого туристического агентства, помогла ей сделать первые шаги в изготовлении старинных костюмов. Когда тетушка умерла, ей в наследство остались запас товаров, полная кладовка отрезов материи, ждущих, чтобы их превратили в исторически точные костюмы, завидные профессиональные навыки закройщицы и модельера, а также достаточно денег, чтобы привлечь дополнительные инвестиции.
Конни Логан была проницательной, творческой личностью, все обитатели восемьдесят шестого любили ее и с удовольствием судачили о ней. Они часто держали пари, во что она будет одета в следующий раз. На вывеске у двери ее салона было написано просто и ясно: "КОСТЮМЫ И АКСЕССУАРЫ". Правда, некоторые туристы оказывались настолько глупы, чтобы предпочесть лавки с более пышными названиями, но таких было немного. Пока они втроем шли сюда через Общий зал, Марго призналась, что до сих пор ни разу еще не бывала внутри этого заведения.
- Ненавижу шляться по магазинам, когда у меня не хватает денег, чтобы хоть что-то купить, - сказала она. - Только расстраиваться зря.
- А как же то платье служанки в баре? Она покраснела.
- Скитер дал мне денег на это. Он сказал мне, чтобы я купила его в салоне "Костюмы навсегда", потому что там более выгодные цены. Я... с тех пор ничего не покупала.
- Что же, значит, тебе это доставит удовольствие. Выбирай что захочется. - Кит улыбнулся, но в глубине души сомневался, поможет ли это или только осложнит положение. Когда он провел ее через вход в "Костюмы и аксессуары", Марго добрую минуту стояла посреди главного торгового ряда и глазела по сторонам. Затем она издала какой-то урчащий звук, выражающий крайний восторг, сделала полный круг, обойдя все прилавки, витрины и стеклянные шкафы с манекенами, и, вернувшись обратно к своим спутникам, сказала с горящими глазами:
- Да это же просто рай для покупателей!
И тут же метнулась к ближайшей вешалке с платьями.
Малькольм лишь мельком взглянул на вытянувшееся лицо Кита и разразился беззвучным смехом.
- Ох, заткнись, - насупился Кит. - Много от тебя помощи, нечего сказать.
- Кит, ты же должен признать, что во всем этом немало забавного. Ей восемнадцать. Она женщина. Ей только что предоставили открытый счет на небесах.
- Надо же, как здорово. Ты меня очень утешил. Длинное лицо Малькольма растянулось в широкой улыбке.
- Я подозреваю, что "Новый Эдо" это не разорит.
- Ха! Тебе-то не приходится платить налоги всякий раз, как открывается Предбанник.
В глазах Малькольма что-то сверкнуло.
- Еще как приходится. Просто мои доходы слишком малы, с меня много не возьмешь. Кит хлопнул его по плечу:
- Погоди немного. Я позабочусь об этой маленькой трудности.
- Спасибо, - проворчал Малькольм. - Вместо сущих пустяков мне теперь придется отдавать треть того, что ты заплатишь мне.
- Ну, я мог бы просто заплатить тебе две трети от той суммы, на которой мы договоримся...
- Ага, как же. У человека должна быть своя гордость в конце-то концов.
Эй, гляди-ка, Конни уже приготовила целую коллекцию для нового лондонского сезона.
Он направился к витрине, где были выставлены костюмы, подходящие для него самого. Как всегда интересующийся, что нового появилось у Конни, Кит тоже начал обходить ряды стеллажей и вешалок, просто чтобы сориентироваться, что им может понадобиться. На вешалках рядами висели костюмы, соответствующие тем Вратам, что вели из Ла-ла-ландии в прошлое.
Костюмы были развешаны тщательно подобранными группами, аккуратно помеченными в соответствии с географическим расположением, точным периодом времени и подходящим родом деятельности или общественным положением. Эти модели можно было либо взять напрокат (для туристов со скромными доходами), либо купить (для тех, чьи финансовые возможности были почти неограниченны).
На стеллажах и в застекленных витринах можно было найти какие угодно предметы туалета, включая поразительно разнообразную обувь, брючные ремни, белье, перчатки, веера, чулки, шляпы, пальто и плащи, подходящие старинные эквиваленты современных сумок, ювелирные изделия, часы, даже всевозможные приспособления для тайного ношения оружия: подмышечные кобуры для пистолетов и ножны для кинжалов, аналогичные приспособления, прикрепляемые к поясу, к щиколотке, даже кобуры и ножны, скрытые в женских поясах с резинками. Целую витрину занимали парики и шиньоны всех мыслимых оттенков, к большинству из них крепились заколки для волос или гребни, служившие необходимым дополнением элегантных причесок. Все они были скопированы с подлинных причесок соответствующего времени.
В другой секции салона демонстрировались подходящие средства упаковки багажа, осветительные приборы - от свечных фонарей до керосиновых ламп, предметы санитарии и гигиены, спасательное снаряжение, инструменты, оружие, даже стилизованные под старинные очки и. монокли. Один из служащих у Конни работников только тем и занимался, что шлифовал линзы для очков по рецептам и контактные линзы для длительного ношения, заказываемые теми, кто в них нуждался.
Если нечто существовало в Нижнем Времени и люди этим пользовались или этот предмет был необходим для выживания и мог быть подо что-то замаскирован, то он либо хранился на складах "Костюмов и аксессуаров", либо заведение Конни могло этот предмет изготовить.
Саму Конни, в полную противоположность ее салону, никак нельзя было назвать аккуратной и организованной. Она вышла из заднего помещения магазина, где располагались ее офис и мастерская, заметила Кита и помахала ему рукой. Кит усмехнулся. Под сметанным на живую нитку кимоно, распахивающимся, потому что Конни не повязала оби, она носила разрозненные предметы викторианского нижнего белья. На ней также были грубые римские сандалии и древний центральноамериканский головной убор из перьев, подходящий для жреца, изображающего ягуара, поверх длинных блестящих черных волос. Ее ярко-голубые ирландские глаза искрились, пока она шла через салон, шлепая на каждом шаге подметками своей старинной обуви.
- Привет, Кит! Что тебя сюда занесло?
Он встретился с ней у стеклянного ящика, в котором были выставлены батистовые чепцы с кружевами, веера, украшенные перьями и простые, а также шелковые, кожаные и матерчатые перчатки; тем временем Марго испускала самые дикие вопли, которые ему когда-либо приходилось слышать от женщины.
- А как ты думаешь? - улыбнулся он, кивнув на одержимую экстазом девушку, перебирающую висевшие на вешалке бальные платья. - Марго, конечно.
Я собираюсь отправить ее через Британские Врата вместе с Малькольмом.
Что-то вроде пробной вылазки, чтобы дать ей почувствовать, что такое путешествие во времени.
- Неплохая идея. Подожди секундочку, ладно? Эти перья ужасно колются.
Она сняла свой головной убор. Вместе с ним исчез и черный парик. Она встряхнула головой, поправила собственные волосы и ушла к себе в мастерскую. Когда она вернулась, на ней уже не было кимоно, которое сменилось ковбойскими кожаными штанами, надетыми поверх шерстяных подштанников и корсета с костяными пластинками. Кит знал, что порой она ухитрялась пять раз переодеться за время двадцатиминутной беседы, когда она пробовала разные новые модели. Марго заметила ее из другого конца салона.
Она с удивлением глазела на нее добрых тридцать секунд, вытаращив глаза, затем снова вернулась к разглядыванию витрин с еще одним дурацким взвизгом, когда ее взор упал на нечто, показавшееся ей не менее замечательным.
- Очень тебе идет, - шутливо заметил Кит. Конни рассмеялась:
- Они безобразны, и этот корсет перерезает меня надвое, но я хочу убедиться, что планки и боковые стальные пластинки изогнуты правильно, прежде чем Уильям обошьет его тканью.
- А ковбойские штаны зачем?
- Заказчик сказал, что они ему узки. Вот я и решила - проверить, в чем тут загвоздка.
- Охо-хо!..
Кит, как и большинство обитателей станции, в какой-то момент понял, что, когда Конни Логан работает, она нисколько не задумывается о том, как выглядит. А поскольку почти всегда, когда Конни не спала, она работала - "Что ты хочешь этим сказать: займись чем-нибудь приятным для разнообразия?
Я обожаю конструировать одежду!" - то Конни Логан была на первый взгляд самой сумасбродной чудачкой на Вокзале Времени, битком набитом самыми разными чудаками.
Кит подумал, что из всех встречавшихся ему психов она была к тому же самой обаятельной.
Даже он пасовал перед ее энциклопедическими познаниями.
- Лондон, значит? - спросила Конни, разглядывая Марго, обнаружившую римские столы, богато украшенные расшитой каймой. - И какая же программа?
Просто туристская экскурсия? Тренировочное занятие? Репетиция разведывательной экспедиции?
- Все, что ты сейчас перечислила. Я предоставляю выбрать костюмы тебе и Малькольму.
- Но не Марго? - улыбнулась Конни.
Он закатил глаза:
- Посмотрим, что выберет она, и будем судить исходя из этого.
- Что же, вполне разумно. Напрокат или покупаешь?
- Возьми плату за прокат всего, что можно еще будет использовать, когда они вернутся. Я куплю то, что окажется испорченным.
- Идет. - Она перевела взгляд поверх плеча Кита на группу туристок, подбиравших аксессуары к выбранным ими платьям. - О черт... - Конни метнулась вперед, чуть не задев плечом Кита. - Нет, нет, нет, не этот веер, это вечерний веер для посещения оперы, а то, что у вас в руках, - это утреннее платье для прогулок и визитов. Вы будете выглядеть полной идиоткой, разгуливая с этим веером по Лондону. Смотрите, вам нужно вон тот или этот вот, или, может быть, этот... А туфли-лодочки сюда совсем не подходят, вам нужны вот эти ботинки с пуговками сбоку. Шестой размер?
Хмм... чуть узковаты, мне кажется. Попробуйте вот эти, размера шесть с половиной.
Изумленные туристки разинув рты глазели на нелепый наряд Конни: ее пухлая фигурка была втиснута в батистовую сорочку, шерстяные комбинации торчали из-под нескольких нижних юбок, туго зашнурованный корсет, создававший малопривлекательные выпячивания и под, и над ним, и в довершение всего - кожаные штаны, надетые поверх нижних юбок. Римские сандалии добавляли последний штрих к ее облику.
- А-а... спасибо...
Они несколько неохотно приняли совет Конни, но послушно уселись примерять ботинки.
Конни вернулась к Киту, покачивая головой:
- Хоть бы они таблички читали... За ними нужен глаз да глаз. Ну-ка, проверим, что там с Марго. О Боже, она уже попала в беду...
И Конни снова упорхнула, прежде чем Кит успел рот открыть.
- Нет, нет, Марго, не это, ты взяла чепец воспитанницы благотворительного пансиона к дамскому платью для чаепития...
- Малькольм, - замахал рукой Кит, чтобы привлечь внимание гида, - давай сюда! Конни вышла на военную тропу, а нам нужно что-то решить!
Малькольм с виноватым видом школьника-прогульщика, застуканного в кондитерской, поспешил подойти к Киту.
- Прости. Я просто старался уловить последние моды Нижнего Времени. По сравнению с прошлым сезоном немного изменилась форма шляп - они стали более скошенными от тульи к полям, и новые сюртуки великолепны, с этими новыми отложными воротниками. Но ты видел те ужасные шерстяные трикотажные костюмы? - Малькольм неодобрительно пожал плечами. - Они их носили и в июле, и в августе, даже когда занимались спортом. Неудивительно, что люди умирали от теплового удара.
- Вот уж не знал, что ты интересуешься модами, - поддразнил его Кит.
Гид, одетый сейчас в полинявшие джинсы и дешевую футболку, улыбнулся:
- Я? Вот уж нет. Но мне лучше бы обновить свой гардероб, прежде чем ступать сквозь Британские Врата, не то я буду выглядеть, как эксцентричный старый чудак.
- А кто ж ты еще, - рассмеялся Кит. - Впрочем, и я сам. Так давай поскорей покончим с этим. Ух, как я ненавижу делать покупки.
- Только если ты сам не собираешься пройти через Врата, - улыбнулся ему Малькольм.
- Тоже верно. Ну, так насчет того, что ей потребуется...
Высокий пронзительный крик какого-то животного донесся снизу из Общего зала, и мгновение спустя за ним послышался испуганный женский взвизг. Кит и Малькольм оглянулись по сторонам и бросились к выходу. Неужели открылись еще одни Врата? Но сигнала тревоги не было, и Кит не чувствовал подозрительного гула в костях черепа. Кто-то начал ожесточенно браниться.
Затем Кит обогнул крохотный декоративный садик и обнаружил женщину в средневековом костюме, уставившуюся в потолок и гневно кричащую:
- Они убили ее! Чтоб им сдохнуть, проклятым, они убили ее!
Ее спутники-мужчины, также одетые в средневековые костюмы, пытались успокоить испуганных соколов с надетыми на головы колпаками, сидевших у них на руках. Одна из птиц уже расправила крыло, пытаясь вырваться из пут.
- Кто убил кого? - недоуменно выпалил Малькольм. Несколько капель крови на бетонном полу и пара перышек подсказали Киту, что произошло.
- Мне сдается, что те две твари, которых Сью не смогла определить, скушали на завтрак сокола этой леди.
Упомянутая леди подтвердила догадку Кита в выражениях, леди отнюдь не подобающих. Малькольм кашлянул и отвернулся в сторону, чтобы скрыть улыбку.
К ним поспешно подбежала команда санитарного контроля, возглавляемая Сью Фритчи.
- Что случилось?
Женщина, чей драгоценный охотничий сокол только что стал добычей древнего ястреба, растолковала ей это - довольно язвительно.
- Охо-хо! Так и знала, что произойдет что-то в этом роде. Где они теперь? А... вон где. Так. Джимми, Билл, Элис, нам нужны ловчие сети и клетки, стационарные. Если мы позволим этим тварям охотиться, у нас не останется ни одного птерозавра или ихтиорниса для исследований. А может, и какому-нибудь туристу от них достанется.
Последнее явно пришло ей в голову лишь потом, как нечто второстепенное. Кит спрятал ухмылку. Туристка, потерявшая своего сокола, стала требовать возмещения убытков. Кто-то вызвал Булла Моргана уладить дело.
- Пойдем, Малькольм. Похоже, все интересное уже кончилось. Нам нужно спланировать экскурсию в Нижнее Время.
Марго, что неудивительно, даже не заметила всей этой суматохи. Она по-прежнему металась от вешалки к вешалке, воркуя и только что не наряжаясь для смеха во все эти платья. Даже Конни было забавно глядеть на нее. Кит покачал головой. Открытый счет на небесах...
- Давай-ка посмотрим, что там выбрала наша подопечная.
- Разве мое мнение не важно? - сердито сказала Марго. Три обращенные к ней физиономии одновременно перекосились в попытке удержаться от смеха.
Если бы Марго не была столь разгневанной, это выглядело бы даже комично. - Ну, так как, я что, не вправе решать сама? Это ведь мне придется носить все это рванье!
Она протянула им смешную расшитую мужскую блузу, мешковатые штаны с ужасным откидывающимся передним клапаном, которые свалились бы с нее, если бы отлетели пуговицы, на которые он застегивался, - не говоря уж об этих тряпках, которые ей пришлось бы повязывать вокруг колен, чтобы штанины не волочились по земле, - затем пнула ногой поношенные кожаные ботинки с широкими носками. Бесформенная фетровая шляпа была столь жалкой, что она не хотела даже смотреть на нее.
- Это лишь один из костюмов, которые ты будешь носить, - сказал ей Малькольм так терпеливо, что она едва не взбесилась от этого.
- Но эти тряпки просто отвратительны!
- Ты учишься не на манекенщицу, - сурово сказал Кит.
Марго подчинилась, но явно нехотя.
- Я знаю.
- Ну а теперь насчет того, что ты выбрала сама, - добавил он. - Пусть Конни выскажется об этом.
- Начнем с бального платья, - сказала чудаковатая костюмерша, вешая его обратно на вешалку. - Первое, что я могу об этом сказать, - это слово "нет". Твоя работа состоит не в том, чтобы отправиться в Нижнее Время и развлекаться там на балах. Ты должна учиться разведывать прошлое. Если потом тебе захочется когда-нибудь снова посетить Лондон и отдохнуть там, на свои деньги и в свое личное время, пожалуйста. Но до тех пор выходные платья должны оставаться здесь.
Марго вздохнула:
- Ладно. Я должна отправиться в Нижнее Время и чувствовать там себя несчастной.
- Вот уж нет! - чуть резковато сказала Конни. - У тебя удивительно негативный подход, Марго, для человека, у которого появилась возможность бесплатно побывать в Нижнем Времени. Каждая путевка на экскурсию через Британские Врата стоит несколько тысяч долларов.
Марго почувствовала, что у нее горят щеки. Она как-то не подумала об этом.
- Простите. Я просто так обрадовалась, когда вы сказали, что я могу отправиться туда и что мы можем выбрать костюмы... - Она обернулась к Киту и умоляюще посмотрела на него. - Мне так стыдно, ей-богу. Просто я так расстроилась, когда после того, как увидела все это, - она показала на переливающиеся шелка, бархат и атлас, - вы вдруг говорите мне, что я должна буду носить те тряпки.
Скромному фермерскому костюму - мужскому фермерскому костюму - не хватало только грязи, чтобы придать ему окончательно жалкий вид.
- Извинения принимаются, - тихо сказал Кит. - Как только ты научишься своему делу, Марго, - а тебе еще ох как многому предстоит научиться, - ты сможешь играть в переодевания сколько тебе заблагорассудится. Но только не тогда, когда ты работаешь. Никогда, пока ты занята своими непосредственными обязанностями.
Марго захотелось расплакаться. Она вела себя грубо и неблагодарно - ее темперамент всегда втравливал ее во всяческие несчастья, - а они были бесконечно терпеливы и любезны с ней. Это была не та ситуация, к которой она привыкла. Она растерялась и не знала, как ей себя вести.
Конни Логан сказала более доброжелательным тоном:
- Ну, посмотрим, что еще мы сможем подобрать. Малькольм, как ты думаешь, может быть, выдать ее за ученицу благотворительной школы?
- Для этого нам потребуется компаньонка, - подумав, сказал Малькольм, - но сама идея мне нравится. У нее короткие волосы, и это надо либо замаскировать, либо объяснить. Ученица благотворительной школы - отличное прикрытие. А что касается компаньонки, я могу нанять кого-нибудь из агентства и снять квартиру на ту неделю, что мы там пробудем.
- Я не понимаю, - вмешалась Марго. - Что такое благотворительная школа? Почему это хорошее прикрытие для моей стрижки?
- Бедных детей - сирот, детей несостоятельных родителей - иногда брали на воспитание в благотворительные организации, - объяснил Малькольм. - Существовали десятки школ, которые содержались на деньги патронов или патронесс. Дети, учившиеся в них, носили форменную одежду и пронумерованные значки, чтобы их различать. Поскольку санитарные условия были непросты и головная вошь встречалась часто, даже девочек коротко стригли.
- Головная вошь? - Марго инстинктивно обхватила голову ладонями, словно стараясь защититься от проникновения паразита.
Кит кашлянул.
- Санитарные условия в викторианском Лондоне были намного лучше, чем в большинстве тех мест, где тебе придется побывать в качестве разведчицы. От вшей и других паразитов можно будет избавиться, как только ты вернешься обратно.
Марго лишь глядела в пространство, захлестнутая сильнейшим желанием чем-нибудь заболеть. Ей никогда и в голову не приходило подумать о вшах.
Чем больше она узнавала о своей новой профессии, тем яснее понимала, о скольких еще вещах она не догадалась подумать.
- Что ж, я не собираюсь сдаваться. Никто еще не умер от грязи.

Предыдущая страница 11 Следущая страница


Разведчики времени

Малькольм переглянулся с Китом, который сурово сказал:
- Миллионы людей умерли как раз от этого. Твоя задача - оставаться настолько чистой, насколько это возможно, и справляться с медицинскими проблемами после того, как ты вернешься. Если ты вернешься. Отчего, по-твоему, нужно делать столько прививок, прежде чем попасть на Вокзал Времени? В Верхнем Времени мы теперь даже оспу не прививаем. Эта болезнь исчезла навсегда. Но даже в таких сравнительно чистых местах, как Денвер девяностых годов прошлого века, ее все еще можно подцепить. Не говоря уж о стоматите или заражении крови из-за пустякового пореза или ссадины. Так что пей свои лекарства, держи себя в чистоте и надейся на то, что ты не подцепишь в прошлом ничего такого, с чем наши медики не смогут справиться.
Что же, пожалуй, эта идея насчет ученицы благотворительной школы мне нравится, но это создает для нас новую трудность, Малькольм. Как объяснить, почему ты появляешься на людях вместе с ней? В Лондоне тебя знают.
- И очень даже неплохо, по крайней мере в некоторых кругах, - согласился Малькольм.
- Значит, им будет известно, что у тебя нет причин связываться с восемнадцатилетней школьницей. А ее произношение совсем никуда не годится, по крайней мере чтобы выдавать ее за английскую сиротку.
- Те немногие, с кем я знаком в Нижнем Времени, считают меня чудаковатым джентльменом из Британского Гондураса - так удобнее объяснять некоторые случайные погрешности в моем произношении.
Марго удивленно моргнула. Последнюю фразу он произнес с таким безупречно британским выговором, какого она никогда прежде от него не слышала. И хотя она не так уж долго обучалась сценической речи, она была готова поспорить на все что угодно, что это произношение было у него природным, а не заученным.
- Как ты это сделал?
- Сделал что? - Он снова заговорил по-американски, причем его произношение вновь стало столь же истинно американским, как зимы в Миннесоте.
- Говорил, как настоящий британец? Я думала, ты американец.
Малькольм улыбнулся:
- Вот и отлично. Я много работал над своим произношением. Отправляться в Нижнее Время в Денвер с британским выговором - не самая удачная идея. К счастью, у меня цепкая слуховая память и много лет практики за плечами. Но родился я в Англии. - Он кашлянул и отвернулся. - На самом деле я один из переживших Потоп.
Марго, почти не дыша, переспросила:
- Потоп? Тот, что был после Происшествия?
Малькольм потер за ухом.
- Да. Я был тогда еще ребенком. Мы жили в Брайтоне, ну, знаешь, на побережье. Каждое лето мы содержали там маленький пансион для туристов.
Моей семье еще повезло, мы потеряли лишь моего старшего брата, когда наш дом смыло в море.
Марго не знала, что и сказать. Побережье Англии было опустошено приливными волнами. Прибрежным районам по всему миру крепко досталось.
Несколько десятков крупных городов превратились в руины, и все усиливающийся хаос, свирепые эпидемии и голод навсегда изменили мировую политику. Марго была тогда слишком мала, чтобы все это запомнить. Она порой забывала, что большинство людей на этом Вокзале Времени действительно помнят, каким был мир до Врат и того несчастного случая, который их породил.
Ее вдруг внезапно озарило: а не потому ли ее отец стал таким, каким она его знала? Может, он все это время чувствовал себя виновным в смерти ее брата, а затем обнаружил, что не в силах приспособиться к изменившемуся миру? Ее передернуло, ей не хотелось сочувствовать отцу, но что-то в голосе Малькольма напомнило ей отца, когда тот бывал почти трезв. Его взгляд в те редкие минуты выражал то же отчаянное нежелание вспоминать прошлое, которое она сейчас прочла в темных глазах Малькольма.
- Прости, Малькольм. Я не знала. Он с усилием улыбнулся:
- Да откуда тебе знать? Не застревай на этом. Я стараюсь не растравлять воспоминания. Ну, так о чем шла речь? Ах да, о моем происхождении. Мои знакомые в Нижнем Времени считают меня джентльменом из Британского Гондураса, без семьи или повседневной работы, которая могла бы отвлечь меня от подобающего джентльмену образа жизни. Мне просто посчастливилось иметь состоятельных, несколько сумасбродных друзей, оплачивающих мои поездки из дальних краев, в особенности американцев. Это помогает объяснить, почему я шастаю с моими заокеанскими приятелями-туристами по разным местам. Жители Лондона восьмидесятых годов прошлого века считают американцев неотесанными провинциалами, почти дикарями.
Марго фыркнула:
- Как это грубо.
Конни рассмеялась:
- Милочка, да ты и половины всего еще не знаешь. В викторианском Лондоне классовое сознание достигало прежде немыслимых крайностей. - Она показала рукой на британский отдел своего салона-магазина. - Вот почему я держу такую разнообразную коллекцию для Британских Врат. Одежда говорит буквально все о твоем общественном положении. Стоит тебе надеть один неподобающий предмет туалета, и ты превратишься в посмешище...
- Или даже хуже, - вставил Кит.
- ...но если ты оденешься правильно, то просто сольешься с общим фоном и станешь невидимой. Малькольм кивнул:
- Да. Но нужно быть осторожной. Не правильная одежда приведет тебя в тюрьму или в сумасшедший дом, где тебя будут содержать взаперти с другими безумными женщинами.
Марго вздрогнула.
- Так что мы будем делать с этой легендой насчет благотворительной школы?
- Ну, учитывая мою репутацию несколько эксцентричного человека, для меня не будет слишком уж странным оказывать покровительство молодой девушке, осиротевшей, скажем, из-за вспышки холеры или какой-нибудь тропической лихорадки вроде тех, что свели в могилу столь многих европейцев в Гондурасе. Ты могла бы быть дочерью одного из моих покойных друзей или даже родственников. Племянницей, например, привезенной обратно в Англию для получения образования..
Кит то и дело одобрительно кивал.
- Мне это нравится. Прекрасно, придумаем что-нибудь подходящее. Конни, почему бы тебе не подобрать ей одежду, пока мы с Малькольмом не обновим его гардероб? Если он собирается поддерживать свою репутацию в Лондоне, то, пожалуй, ему потребуется пара новых костюмов. Малькольм, как мне кажется, тебе также будут нужны два полных наряда "инкогнито", чтобы твои лондонские знакомые не узнали тебя, когда вы вдвоем отправитесь на экскурсии по трущобам.
Конни просияла:
- Валяйте, ребята. Ох, я просто обожаю, когда разведчики и гиды вместе подбирают себе костюмы!
Кит застонал. Малькольм засмеялся:
- Не беспокойся, Кит. Я постараюсь обойтись помягче с твоим бюджетом.
- Уж будьте любезны, сэр, - имитируя чопорную викторианскую речь, ответил Кит. - Он не безграничен, как вам следовало бы знать.
И они быстрым шагом направились в отдел мужской одежды. Марго глядела им вслед.
- Как они... - она вдруг смущенно умолкла.
- Они что? - недоуменно переспросила Конни.
- Ничего, - пробормотала Марго. Она чуть было не ляпнула: "Как они милы, правда?", но оборвала себя на полуслове как раз вовремя. Она собиралась отправиться туда, где ей в силу обстоятельств придется быть крутой и решительной. Сейчас было неподходящее время позволять себе расслабиться. Не теперь, когда ее мечты вот-вот начнут сбываться. Но она не могла не думать об этом. Они и в самом деле были милы. Даже Кит, когда он не ворчал на нее из-за какого-нибудь промаха, допущенного ею в последнее время. Внезапно она догадалась, что он ворчит потому, что не знает, как с ней разговаривать.
Ее это устраивало. Она тоже никак не могла понять, как ей разговаривать с ним, во всяком случае, пока весь многослойный панцирь ее самозащиты оставался на месте. Острый язычок и усвоенная с малых лет привычка к сарказму - искусно сочетаемые с хмурыми гримасами и торжествующими улыбками - не слишком помогали побольше узнать о нем как о человеке, а не как о легендарном герое.
"Будь реалисткой, Марго. Не забывай о том разговоре у рыбного пруда.
Попробуй только получше познакомиться с ним - с ними обоими, - и тебе придется рассказывать о тебе самой". Чем меньше будет сказано на эту тему, тем лучше. Для всех, кого это касается.
Марго тяжело вздохнула, заработав этим долгий любопытный взгляд со стороны Конни, затем стряхнула с себя мрачное настроение и весело сказала:
- Отлично, так как насчет костюма ученицы благотворительной школы?
Покажите мне его!

Глава 9

Брайан Хендриксон происходил из семьи, в которой из поколения в поколение все старшие сыновья пожизненно служили в королевском флоте.
Брайан - третий сын, рожденный на островах, - стал не моряком, а историком.
Но его воспитание в семье кадровых военных моряков проявилось в его педантичной аккуратности и склонности управлять своей библиотекой с военной четкостью. Его произношение, приятное и странное, пришлось вполне кстати в Ла-ла-ландии.
Кит, воспользовавшись хорошим настроением Марго после посещения салона Конни, проводил ее прямо оттуда к справочному столу библиотеки Ла-ла-ландии. Сейчас был самый подходящий момент начинать учить ее чему-то большему, чем элементарной математике, истории огнестрельного оружия и боевым искусствам.
- Брайан, это Марго, моя внучка. Марго, это Брайан Хендриксон, штатный библиотекарь ВВ-86.
Тот мягко улыбнулся и поцеловал воздух над тыльной стороной ее ладони, как это принято в Европе.
- Чрезвычайно рад познакомиться с вами, мисс Марго.
Она моргнула, явно удивленная его старомодной учтивостью. Брайан Хендриксон удивлял почти всех новоприбывших на ВВ-86.
- Откуда вы родом? - не подумав, выпалила Марго.
Ослепительная улыбка на миг появилась на лице библиотекаря.
- На самом деле мне проще сказать, где я только не побывал в детстве.
Родился на Британских Виргинских островах, первые три года жизни провел в Глазго, потом моего отца откомандировали в Гонконг. Ну-ка, вспомним... Я, кажется, забыл упомянуть про Фолкленды, да? Ученые степени я получил в Кембриджском университете.
- А-а. - Марго выглядела несколько ошарашенной. Кит улыбнулся:
- Вот потому-то мы к вам и пришли. Ей нужны продвинутые уроки.
- Да, пожалуй, так и есть, если слухи не врут.
- Они справедливы, - вздохнул Кит. - Подробные курсы истории разных стран, языки, классическая литература.
Библиотекарь чуть постукивал кончиками хорошо ухоженных пальцев по столешнице.
- Разумеется. Я бы посоветовал начать с латыни, затем заняться французским - современным, средневековым и древним, - чтобы покрыть все возможности. А также итальянским и греческим. И хорошо бы добавить основные диалекты китайского...
- Вы, надеюсь, это не всерьез? - перебила Марго, и ее голос точно соответствовал паническому ужасу, отразившемуся в ее глазах. - Латынь? И... китайские, и все эти французские... и...
Брайан моргнул:
- Ну да, разумеется, я говорю вполне серьезно. Боже мой, мисс Марго, невозможно заниматься разведкой, не владея свободно по крайней мере десятком языков.
- Десятью? - Она затравленно взглянула на Кита. - ДЕСЯТЬЮ?
Кит в ответ только потер пальцем щеку у носа.
- Ну, это лишь очень скромное число, но в целом, пожалуй, десятка может почти хватить для начала. Я бегло говорю на двадцати и могу объясняться на значительно большем числе языков. Я же предупреждал тебя, Марго. Разведка - это занятие, требующее в первую очередь постоянного самообразования. Все то время, когда ты не находишься в прошлом, изучая его своими глазами, ты проводишь в библиотеках. Ежедневно.
- Но...
- Я не придумывал эти правила специально для тебя, чтоб ты посильнее расстроилась.
- Я знаю, я знаю, - заскулила она, - я понимаю это, но...
- Он прав, мисс Марго, - тихо сказал библиотекарь. - Моими самыми постоянными клиентами являются отнюдь не туристы. В основном это гиды и разведчики. Они каждый день сидят тут часами, учатся и учатся. В самом деле, если вы посмотрите на вон тех джентльменов за компьютерами или на тех, что сидят позади, в лингафонных кабинках, то вы найдете среди них половину разведчиков прошлого, работающих от ВВ-86 на постоянной основе.
Прошу извинить меня.
Кит обернулся. Джон Мерилбон, совсем новичок в разведке, несмотря на свой возраст - ему должно было вскоре исполниться пятьдесят - подходил к справочному столу.
- Брайан, извини, что вынужден прервать твой разговор, но мне необходима помощь. Я ищу информацию о старинных британских костюмах студентов и ученых. Я слышал, есть хороший общий справочник на эту тему Каннингтона и Лукаса, изданный в 1978 году.
Брайан несколько секунд, не мигая, пристально глядел на разведчика, отчего возникло четкое впечатление, будто он считает вопрос Джона совершенно не заслуживающим его внимания. Марго зашептала:
- Это несколько грубо с его стороны, тебе не кажется?
Кит улыбнулся:
- Нет, на самом деле он просто думает. Посмотри, что сейчас будет.
Брайан начал говорить:
- Хмм, да, это очень хорошее общее руководство, но там содержится намного больше того, чем вам нужно. Там рассмотрены все стили костюмов воспитанников благотворительных учебных заведений, фактически за несколько столетий. Я бы посоветовал седьмой том "Foedera" Раймера или "Уставы оксфордских колледжей, представленные Королевской комиссии" - они переведены с латыни, что ценно, или, может быть, "Statua Antiqua Universitatis Oxoniensis" Гибсона. Есть также превосходные труды Логгана, посвященные "Cantabrigia Illustrata" и "Oxonia Illustrata".
Пока библиотекарь произносил все это, он одновременно быстро выписывал на карточке названия работ и фамилии авторов.
- Вот это да! Он даже не пользовался компьютером! Кит лишь улыбнулся:
- Не надо так испуганно смотреть на меня. Никто не требует, чтобы ты выучила все, что знает Брайан. Никто не может знать столько, сколько Брайан Хендриксон. У него фотографическая память. Очень полезная штука для научного библиотекаря Вокзала Времени.
- А-а. А то я уже начала беспокоиться.
- Делай это и впредь, - рассмеялся Кит. - Мне больше нравится, когда ты беспокоишься. Это доказывает, что ты думаешь.
Она высунула розовый язык.
- Ты ужасный и низкий тип. И почему только все остальные так любят тебя? Кит почесал в затылке.
- И сам не знаю. Наверное, из-за моей привлекательной внешности и обаяния.
Тут Марго и в самом деле рассмеялась. Когда она чувствовала себя беззаботно, его внучка становилась удивительно хорошенькой девушкой, и следа не оставалось от этого мрачного взгляда ирландской бродячей кошки. Он вздохнул, вдруг почувствовав себя стариком, прежде чем он успел морально подготовиться к этому.
- Что-то не так? - спросила Марго.
- Все в порядке, - ответил Кит, заставив себя улыбнуться. - Давай-ка составим расписание твоих занятий.
Брайан вернулся, кончив помогать другому разведчику, и они принялись за дело. Он отвел Марго отдельную лингафонную кабинку, где она должна была через день заниматься по четыре часа первым из перечисленных в ее списке языком. Следующие четыре часа ее библиотечных дней (после второго завтрака, который Кит распорядился доставлять ей из "Нового Эдо", чтобы ей не приходилось покидать библиотеку) должны были быть посвящены подробному изучению истории.
- Давайте начнем заниматься с ней историей Америки, поскольку ей будет проще всего поначалу усваивать именно этот материал, - предложил Брайан. - Затем перейдем к истории Европы, изучая ее в обратном порядке, начиная с двадцатого века. А вот Африкой, Азией, Южной Америкой, Индией и Ближним Востоком займемся потом, после того, как она привыкнет к процедуре изучения истории и сможет усваивать особенности культур, сильно отличающихся от ее собственной.
Кит и Брайан согласились, что вечером ей было бы лучше уходить из библиотеки, чтобы пообедать и сделать домашние задания, а также чередовать библиотечные дни с дальнейшими тренировками. Если повезет, физические упражнения достаточно утомят ее, чтобы она могла крепко спать после самостоятельных занятий.
После того как они утрясли расписание ее подготовки, Марго была явно в ужасе и всеми силами старалась не показать этого. Она храбро улыбнулась Киту, когда они выходили из библиотеки.
- Уж одно я теперь знаю наверняка: жизнь больше никогда не будет для меня такой, как прежде. Латынь, китайский и французский, о Боже...
- Это лучше, чем львы, тигры или медведи, - усмехнулся Кит. - Не забывай, ты никогда не сможешь по-настоящему понять ни одной страны и ни одного народа, пока не научишься говорить на их языке.
- Верно, - вздохнула она, еще раз храбро улыбнувшись ему. - Я лишь надеюсь, что разведка прошлого оправдает все эти истязания.
Кит едва удержался, чтобы не взъерошить ее коротко стриженные волосы.
- Вряд ли ты будешь разочарована. Удивлена - наверное, даже почти несомненно. Но разочарована? Вот уж не думаю. Путешествия в прошлое никогда не бывают такими, какими люди их себе представляют. И в этом, - улыбнулся он, - и состоит добрая половина их прелести.
- Что же, очень надеюсь, что это так и есть. Я даже еще не приступала к занятиям, а у меня уже голова трещит!
Кит рассмеялся:
- Это потому, что ты как следует напрягла свои извилины, может быть, впервые в жизни. Не унывай. К тому времени, как ты закончишь учиться, ты не только получишь знания, соответствующие нескольким докторским степеням, причем совершенно бесплатно, но ты к тому же сможешь начать полевые исследования, на которые у большинства обладателей этих ученых степеней просто нет денег. Образование, - улыбнулся он, - никогда не бывает напрасной тратой времени.
Она удивленно взглянула на него, но промолчала. Кит понял, как отчаянно ему хочется, чтобы прогулка по Лондону убедила Марго в необходимости каждой крупицы той умственной работы, которую они с Брайаном спланировали для нее. Марго на целую неделю застрянет в Лондоне, хотя рядом с ней и будет Малькольм, наставник и защитник... Кит был настолько озабочен этой мыслью, когда вечером отправился спать, что вдруг обнаружил себя стоящим в дверях гостиной, просто чтобы посмотреть, как она спит.
Такая юная, такая беззащитная...
Он тихонько повернулся и отправился в постель.
Но заснуть ему так и не удалось.
В день, когда должны были открыться Британские Врата, Малькольм пришел за Марго рано утром.
- Привет! - Мир был просто чудесен в то утро. Наступил тот самый долгожданный день, когда она наконец пройдет через Врата в прошлое, в историю.
- Хорошо выспалась? - спросил Малькольм. Марго рассмеялась:
- Я была в таком возбуждении, что вряд ли за всю ночь хоть на миг закрыла глаза.
- Так я и думал, - усмехнулся он. - Кит уже встал?
- Он в душе.
- Все собрано?
- Да!
- Отлично. У нас сегодня назначена еще одна встреча, прежде чем мы сможем отправиться.
Охо-хо... Марго подозрительно посмотрела на него:
- Что еще за встреча?
На его лице промелькнула напряженная улыбка.
- Тебе это вряд ли понравится, но я считаю, что это жизненно важно.
- Что именно?
- Нам нужно зайти к Пауле Букер.
Марго никак не могла взять в толк, кто это, черт возьми, такая.
- Зачем?
- Твои волосы.
Марго дотронулась до своих коротко стриженных, огненно-рыжих волос.
- А что не так с моими волосами?
- Ничего - здесь и сейчас. И абсолютно все - в Нижнем Времени. Этот цвет бросается в глаза. Мы хотим привлекать к себе как можно меньше внимания. Чем незаметнее мы будем, тем лучше.
- И что же ты собираешься с ними делать? Покрасить их? - саркастически спросила Марго.
- Ага.
Она вытаращила глаза:
- Ох, ради Бога, нет.
Малькольм вздохнул:
- Я заранее знал, что тебе эта идея придется не по вкусу. Вот поэтому мне хотелось бы услышать мнение Кита.
- Насчет чего? - спросил Кит, выходя из ванной. Его единственной одеждой служило обернутое вокруг бедер полотенце, что было совсем ему несвойственно. У него были мокрые волосы, и он даже еще не успел побриться.
Марго завороженно уставилась на него, она знала, что это невежливо, но ничего не могла с собой поделать.
На нем действительно были шрамы. Ужасные шрамы.
- Насчет волос Марго, - ответил Малькольм. - Мне кажется, что их следует покрасить.
Марго с трудом оторвала взгляд от иссеченного бичами торса Кита и посмотрела ему в глаза. Он проигнорировал ее испуганный вид и просто критически рассматривал ее некоторое время.
- Да, - произнес он наконец. - Не думаю, чтобы это было слишком важно пока что, но ты, наверное, прав. Она ужасно выделяется.
- Благодарю за комплимент, - проворчала Марго. Менее всего ей хотелось бы "выделяться", если привлечение к себе внимания может стоить ей таких же шрамов, как у Кита, но момент был очень неудачный. Она провела последние двадцать четыре часа, напрасно пытаясь запомнить латинские декленции и конъюгации и все эти названия форм глаголов и существительных. От этих неуловимых, изменчивых окончаний слов у нее голова шла кругом. Она старалась - по-настоящему старалась, - и вот теперь в награду за все ее труды они хотят, чтобы она покрасила свои чудные волосы в какой-нибудь гадкий, унылый цвет, чтобы он сочетался с той одеждой, которую они для нее выбрали.
Марго захотелось закричать или завизжать, или хотя бы пожаловаться, как это чудовищно несправедливо. Вместо этого она лишь стиснула зубы. Время уходило, а она была почти так же далека от разведывания прошлого, как в тот день, когда прошла через Предбанник и очутилась в Ла-ла-ландии, полная радужных надежд и понятия не имея, насколько убийственно трудным окажется их осуществление.
"Вот увидите, - пообещала она. - Как только мы попадем в Лондон, вы увидите. Я докажу вам обоим, что я смогу это сделать".
- Ладно, - сказала она наконец. - Наверное, мне придется отправляться в Нижнее Время, выглядя, как мокрая курица. Свен то и дело твердит: "Будь невидимой". Мне, наверное, следовало бы предвидеть, что к этому все шло, а?
- Потом озорным тоном, превращающим горькую жалобу в веселую шутку, она сказала:
- Давайте поскорее покончим с этим и отправимся в Нижнее Время, пока я еще достаточно молода, чтобы мне это понравилось!
Кит засмеялся, и даже Малькольм слегка фыркнул. Марго выскочила из номера, чтобы не выдать себя, расплакавшись. Малькольм догнал ее и пошел рядом.
- Знаешь ли, Марго, - дружески посоветовал он, - может быть, тебе станет полегче, если ты посмотришь на все это, как на самую смелую игру в переодевание, в которую ты когда-либо играла.
Она удивленно взглянула на него:
- Переодевание? Ох, черт бы меня побрал, я не играла в переодевание с тех пор, как... - Марго внезапно умолкла, вспомнив, как отец избил ее за то, что она без спросу намазалась маминой косметикой. - Ну, скажем, очень и очень давно, - вывернулась она, прикрыв свой промах веселой улыбкой. - Просто ты застал меня врасплох, и... ну... все совсем не похоже на то, чего я ожидала. Ну просто все.
- Обычно очень мало что в жизни происходит так, как мы рассчитываем, - сказал Малькольм без тени улыбки.
- Да уж наверное. Но почему мне должно это нравиться?
Малькольм бросил на нее острый, пронзительный взгляд:
- А никто и не требует от тебя, Марго, чтобы тебе это нравилось. А ты думаешь, я в восторге от того, что мне каждый день приходится выпрашивать себе работу, питаясь рисом и сушеными бобами и пряча в карман свою гордость, когда люди ведут себя со мной грубо, бессердечно или просто жестоко? Но я делаю это и улыбаюсь, потому что такова цена, которую мне приходится платить за верность моей мечте, за право жить так, как мне хочется.
Марго размышляла над этим, когда они вышли из жилой зоны и оказались посреди шумной толпы, заполнившей "Приграничный поселок". Какой-то мальчишка в слишком большой для него ковбойской шляпе и со слишком маленьким кожаным поясом с кобурой выстрелил из своего игрушечного шестизарядного револьвера в пикирующего птерозавра. Тот плюхнулся в рыбный пруд неподалеку.
- Я попал в него! - восторженно завопил мальчуган.
Птерозавр, ничуть не испугавшись, вынырнул из воды, держа в клюве извивающуюся золотую рыбку размером почти с него самого. Отец мальчика рассмеялся и подозвал малыша к себе. Тот с важным видом потопал к отцу.
Марго улыбнулась:
- Вот кто, по-моему, живет так, как ему хочется, а? - Затем более серьезно:
- Не столь уж многим выпадает шанс хотя бы попытаться это сделать, верно? Мне кажется, ты первый из знакомых мне людей, который действительно делает это. - Кроме, возможно, Билли Папандропулоса, но его мечта больше походила на кошмар для каждого, кто оказывался рядом с ним. - Я завидую тебе.
- А знаешь, - тихо ответил Малькольм, - ты, наверное, первый человек, который мне завидует.
- Ха! Ну, значит, у тебя такие неважные друзья. Они не замечают того, что лежит у них прямо под носом. Деньги значат далеко не все в жизни. - Она вдруг покраснела, сообразив, что только что оскорбила всех друзей Малькольма, одним из которых был и Кит Карсон.
- Ты чертовски права, - с улыбкой ответил Малькольм. - Я рад, что ты начинаешь это понимать. До некоторых людей это так никогда и не доходит.
Вот сюда. - Он кивнул в направлении "Римского города". - Лучше поторопимся, а то опоздаем.
Заведение Паулы Букер было запрятано в дальнем углу Общего зала. Марго ожидала увидеть что-то вроде парикмахерской. Но помещение, в которое они вошли, скорее напоминало приемную шикарной клиники. Они едва успели переступить порог, как из кабинета вышли двое мужчин. Один помогал идти другому, который неуклюже ковылял, словно от боли в паху. Первый сочувственно сказал:
- Если ты думаешь, что это ужасно, поглядел бы ты, что она сделала с моим.
- Ну да, - процедил второй через стиснутые зубы, - но пришивать целиком новую крайнюю плоть? Ох, как больно...
Марго ошеломленно глядела, как они вышли наружу через дверь приемной и затерялись в Общем зале.
- Что все это значит? О чем они говорили?
- Это были "веселые гуляки". - К изумлению Марго, на лице Малькольма застыла мрачнейшая из когда-либо виденных ею гримас.
- "Веселые гуляки"? - недоуменно повторила она.
- Они прибыли сюда для одного из секс-туров. Эти ублюдки отправляются в Нижнее Время и проводят там весь срок своего путешествия в разных борделях. Однако Паула по-своему заставляет их поплатиться за это. Делает им косметическую хирургию, которой они более чем заслуживают, чтобы их обрезание, в Верхнем Времени почти повсеместное, не вызвало подозрений. В большинстве тех мест, куда ведут Врата из ВВ-86, обрезание практиковалось лишь евреями. Антисемитизм был отвратительной чертой многих культур Нижнего Времени...
- А-а. Это скверная штука. Антисемитизм, я имею в виду.
- Да. Фанатизм мерзок. Но "веселые гуляки" заслуживают того, что им приходится перенести. Паула считает их находящимися где-то на уровне плоских червей, что, на мой взгляд, для них слишком почетное место на эволюционной лестнице. Она старается, чтобы они хорошенько помучились, прежде чем отправятся насиловать женщин. Если бы это могло сойти ей с рук, она бы их просто кастрировала.
Марго посмотрела вслед двоим удаляющимся мужчинам.
- Кто-то должен что-то сделать! Кто-то должен остановить это безобразие!
- Да, - сухо сказал Малькольм. - Кто-то должен. Но "Путешествия во времени" этого делать не станут. Они загребают свою долю денег от этого бизнеса. И правительство тоже. Чертову уйму денег. Половину "веселых гуляк" приходится потом держать в карантине, пока медики не вылечат подцепленные ими в прошлом венерические болезни.
- Это отвратительно!
- Я лично считаю, что их следовало бы просто бросать, как собак, в Нижнем Времени, чтобы они сдохли там от того, что подцепили.
Ни малейшая нотка снисхождения не смягчила тона Малькольма Мура.
Совершенно неожиданно для себя Марго поняла, как сильно нравится ей этот гид по прошлому.
- Спасибо, Малькольм.
Он удивленно взглянул на нее:
- За что?
- Ни за что. Просто спасибо. Так что мы будем делать с моими волосами?
Он заметно вздрогнул и еще раз пристально оглядел ее, затем подошел к окошечку регистратуры и сказал:
- Малькольм Мур, мне назначено на 8:15.
- Присядьте, пожалуйста.
Долго ждать им не пришлось. Внутренняя дверь открылась, и перед глазами Марго появилась самая поразительная человеческая фигура, которую ей до сих пор случалось увидеть. Марго знала, что у нее отвисла челюсть, но она ничего не могла с собой поделать.
- Привет, Паула, - сказал Малькольм, поднявшись с места.
- Привет, Малькольм.
Паула Букер выглядела, как...

Предыдущая страница 12 Следущая страница


Роберт Асприн

Как труп.
Другими словами описать внешность этой женщины-косметолога было невозможно. Она была высокого роста - в своих хирургических шлепанцах без каблуков шести футов - и костлявая; впалые щеки и глубоко запавшие глаза делали ее лицо похожим на череп. Окаймленное почти белыми волосами, оно было бледным, как у покойницы. Но она была отнюдь не старой. Марго готова была съесть свои туфли, если бы Пауле Букер оказалось больше тридцати пяти.
С этими бесцветными глазами и похоронным видом косметолог ВВ-86 была очень похожа на женщину-вампира из комиксов.
- Доброе утро. Как вы себя чувствуете сегодня? - спросила ее Паула, поздоровавшись за руку с Малькольмом.
Даже голос Паулы был тихим и вкрадчивым.
До Марго дошло, как неприлично она глазеет на нее, лишь когда и Малькольм, и Паула удивленно посмотрели на нее саму.
- Я...
К удивлению Марго, Паула вдруг расхохоталась. Это было настолько ошарашивающее зрелище, что Марго с трудом смогла подняться на ноги. Она наступила себе на туфлю и чуть не упала.
- Малькольм, - подмигнула Паула Букер, - а не показать ли нам этой юной леди мои фотографии?
Марго неохотно прошла вместе с Малькольмом вслед за Паулой Букер в ее личный кабинет. Одна стена была буквально сплошь покрыта фотоснимками одной из самых красивых женщин, которых Марго только доводилось до сих пор видеть. Пепельно-светлые волосы, сверкающие голубые глаза, изумительные скулы над впалыми щеками...
- Боже мой, это вы! - вырвалось у Марго. Паула снова расхохоталась:
- Ну, разве я сама не служу великолепной рекламой своего искусства?
- Вы... - Марго перевела завороженный взгляд с фотографий на ужасный призрак рядом с собой и опять взглянула на фотографии. - И вы сами сотворили с собой такое?
Улыбка Паулы была жутким зрелищем.
- Именно так. Каждое утро я добавляю новые штрихи к моему облику с помощью косметики.
- Но вы могли бы стать кинозвездой! Всемирно знаменитой фотомоделью!
- Ах, я ею и была. Фотомоделью, я хочу сказать. Это было смертельно скучно. - Глаза Паулы озорно сверкнули. - Моя нынешняя работа куда веселее.
И я смогла к тому же заняться такой интересной косметической хирургией. Я получила свою степень доктора медицины именно за это. Какие-нибудь туристы-европейцы хотят посмотреть Эдо, я немного корректирую их внешность, и они сразу становятся неотличимы от прирожденных японцев. Я могу изменить цвет кожи, окраску волос, все, что потребуется.
Марго вспомнила мужчину, который, хромая, вышел из ее кабинета, и улыбнулась.
- Вот здорово! - Она взъерошила свои волосы. - А что можно сделать с этим? Все говорят, что я должна их покрасить.
Паула несколько секунд пристально рассматривала Марго.
- Да, но их нельзя делать слишком темными, а то у нее будет такой же покойницкий вид, как у меня. - Она взглянула на Малькольма. - Черные волосы с этой кожей будут смотреться ужасно. Наверное, даже с темно-каштановыми она будет выглядеть анемично.
- Тут уж ничего не поделаешь. Решай сама, насколько темными должны быть ее волосы, но ей нельзя ходить в разведку в таком виде.
- Сущая правда, - согласилась Паула. - Ни в коем случае. Рыжие волосы в средние века повсеместно ассоциировались с ведьмами. Может, потому-то они так редко встречаются сейчас - генофонд был обеднен сжиганием рыжих на кострах. Хорошо, Марго, давай-ка начнем. Малькольм, ты пока посиди в приемной, это потребует времени.
Сколько же нужно времени, чтобы покрасить в каштановый цвет одну очень коротко подстриженную голову? Недоумение Марго рассеялось, когда Паула сообщила ей о необходимости покрасить каждый волосок Марго, по всему телу.
- Да вы шутите!
- Ничуть. И вам придется подкрашивать корни волос раз в месяц.
- Но... но... - Похоже, что в последнее время это стало единственным словом, которое Марго была в состоянии выговорить.
Спустя три часа Марго вышла из кабинета, жалкая, как мокрая кошка.
Стоило ей бросить один взгляд на зеркало в приемной, как она снова расплакалась.
- Эй, - воскликнул Малькольм, поспешно вскочив на ноги, - да ты чудесно выглядишь!
- Вот уж нет! - гневно запротестовала Марго. - Я выгляжу... я выгляжу ужасно!
В зеркале отражалась перекошенная, бледная физиономия, как у сиротки, избитой и брошенной умирать в какой-нибудь сточной канаве. Она бы скорее умерла, чем выдала ужасную тайну: что краска для волос была нанесена ватным тампоном на каждый клочок ее кожи.
- Послушай, не шуми. Давай где-нибудь позавтракаем, переоденемся в приготовленные для нас костюмы и возьмем наш багаж. До открытия Британских Врат у нас осталось всего два часа.
Даже эта перспектива не могла развеять мрачное настроение Марго. Вот еще одна маленькая тонкость, которую она упустила из виду, когда решила стать разведчицей прошлого. Чтобы получить то, что ей хочется, ей придется пожертвовать своей красотой.
Этот удар после всех тех битв, которые ей приходилось вести на протяжении почти семнадцати несчастных лет, когда ее заставляли чувствовать себя глупой, нежеланной, нелюбимой, обузой для всех своих близких, - это было едва ли не свыше того, что Марго могла вынести. Лишь одно удержало ее от истерических слез - она знала, что такое ребяческое поведение навсегда перечеркнет ее мечты стать разведчицей.
Ее подбородок дрожал, несмотря на все старания не показать, как она расстроена, но он все равно был задран вверх. Она сделает это. Чего бы ей это ни стоило, какие бы еще преграды ни воздвиг на ее пути Кит Карсон, она станет разведчицей или умрет, пытаясь это сделать.
И ничто не сможет ее удержать.
Ничто.

Глава 10

"Вокзал Виктория" еще не успели привести в порядок после разрушений, причиненных открытием неустойчивых Врат, но большая часть обломков уже была убрана, и начались восстановительные работы. Марго, у которой даже ладони вспотели от волнения, крепко вцепилась в ручку своего коврового саквояжа.
Малькольм снисходительно улыбнулся ей, и от этой улыбки у нее вдруг защемило в груди. Малькольма Мура, одетого, как состоятельный джентльмен викторианской эпохи, уже было достаточно, чтобы заставить ее сердце затрепетать. Это явно развеселило его.
- Ты, похоже, нервничаешь.
- Я и вправду нервничаю. Это все происходит на самом деле. Это не какая-то там игра на сцене, это реальность. Ты что, привык к этому?
В глазах Малькольма появилось отстраненное выражение, словно он всматривался во что-то невидимое ей.
- Нет, - тихо ответил он. - К этому невозможно привыкнуть. Я по крайней мере так и не сумел. В Верхнем Времени я мог бы найти сколько угодно преподавательских должностей, в особенности благодаря опыту разведчика и гида в дополнение к моим ученым степеням. Но мне не хочется туда возвращаться. Шагнуть через Врата... - Он снова улыбнулся. - Сама увидишь.
В воздухе послышался гул. Марго прижала ладонь к затылку:
- Ой...
- Сейчас это может произойти в любую секунду.
Малькольм казался даже еще более возбужденным, чем Марго, что говорило само за себя. Она снова проверила, все ли в порядке с ее форменной одеждой.
Под плотным дорожным плащом ее темно-синее платье и накрахмаленный белый передник были безупречны. Прелестная белая пелерина и огромная соломенная шляпа милосердно скрывали ее ужасные каштановые волосы. Толстые вязаные чулки, высокие ботинки и перчатки дополняли этот наряд, завершенный чудесным значком, на котором корона и буквы "К.М.И.Д." обрамляли треугольник и циркуль.
- Это, - с улыбкой сказала ей недавно Конни Логан, - особенно престижная школьная форма.
- А что означают эти буквы "К.М.И.Д."?
- Королевский масонский институт для девушек.
Малькольм, оказывается, был масоном и в реальной жизни, и в качестве той вымышленной личности, которую он изображал в Нижнем Времени.
- Я убедился, что это чрезвычайно полезно, - сказал он ей. - Если ты окажешься в беде - а попасть в какую-нибудь передрягу ничего не стоит даже опытному разведчику или гиду, - то целая сеть братьев, поклявшихся помогать друг другу в несчастье, может стать для тебя единственным шансом на спасение.
- И что, все гиды и разведчики - масоны? - спросила Марго, забеспокоившись, что перед ней возникло еще одно препятствие, которое ей придется преодолевать.
- Нет, но очень многие. Не волнуйся об этом, Марго. Членство в ложе вовсе не обязательно.
На этот раз Марго немного успокоилась, но теперь, снова поразмыслив над деталями своего костюма, подумала, не будет ли кто-нибудь в Нижнем Времени ожидать от нее знания каких-нибудь тайных ритуалов или чего-нибудь в этом роде. Может быть, Кит нарочно рассчитывал на эту ее неуверенность?
Чтобы произвести на нее впечатление, убедить ее, сколь многому ей еще предстоит научиться? Марго взяла саквояж другой рукой и выпрямила спину - хотя сутулиться в этом ужасном белье, что и так повсюду жало и стискивало ее, было почти невозможно.
Несомненно, физический дискомфорт входил в план Кита обескуражить ее.
Ну, с ней это не пройдет, не на таковскую напал.
Воздух начал дрожать и колыхаться под потолком. Хорошо одетые мужчины и женщины возбужденно заерзали. Затем Врата начали действовать. Вместо того чтобы раскрыться на стене, черное пятно появилось прямо в воздухе у конца высокой решетчатой платформы, неровная дыра, расширяющаяся пасть...
Марго судорожно вздохнула. Через эту пасть она различила сумеречный свет, мерцание высокой одинокой звезды. Чуть ближе ветерок раскачивал низкие, облетевшие ветви дерева. Она могла видеть - но не слышать, - как летят по воздуху сухие листья. Потом появилось теплое золотое сияние, и чья-то тень загородила свет фонаря.
Вспышки нервного смеха прокатились по толпе, собравшейся на платформе, когда некая фигура в шляпе с высокой тульей и оперном плаще прошла сквозь Врата, надвигаясь на них, как мчащийся поезд. Этот джентльмен учтиво помахал своей шляпой собравшейся внизу толпе:
- Прошу немного подождать, леди и джентльмены.
Туристы начали выходить из Британских Врат. Женщины в изящных платьях, мужчины в вечерних костюмах, оборванные слуги, что тащили дорожные сундуки, саквояжи и кожаные чемоданы, молодые женщины, одетые служанками, - все они толпой хлынули на платформу и начали спускаться по пандусу, оканчивающемуся на полу Общего зала. Многие из них улыбались и оживленно болтали. У других был мрачный вид. А некоторые еле ковыляли, ведомые под руки служащими "Путешествий во времени".
- Всегда одно и то же, - пробормотал вполголоса Малькольм. - Всякий раз несколько человек возвращаются совсем больные.
- Со мной этого не случится, - поклялась Марго.
- Да, - сухо согласился Малькольм. - С тобой этого не случится. Для того-то я тебя и сопровождаю.
Она с трудом удержалась от порыва возмущенно фыркнуть и сказать ему, что няньки ей ни к чему. Но даже она понимала, что без надежного гида ей не обойтись. И тут вдруг настала их очередь проходить через Врата.
- Ох, - воодушевленно воскликнула Марго, - вот и мы!
Малькольм галантно предложил ей руку. Она рассмеялась и приняла ее, и снова рассмеялась, когда он настоял на том, чтобы нести ее саквояж. Их "носильщик", здоровенный молодой парень по имени Джон, тащил их объемистый дорожный сундук. Марго вставила свою контрольную карточку в щель шифровального аппарата и поспешила подняться по длинному пандусу вместе с Малькольмом, пока Джон ожидал вместе с другими носильщиками багажа. Марго замешкалась на самом пороге зияющей пустоты, напуганная внутренним голосом, шептавшим ей: "Если я сделаю еще шаг, то там не будет ничего, я просто ухну вниз с высоты пятого этажа".
Она крепко-накрепко зажмурилась и вслед за Малькольмом сошла с платформы. На миг ей почудилось, что она и вправду падает.
- Открой глаза! - требовательно сказал Малькольм. Она открыла их - и охнула. Земля мчалась ей навстречу...
Малькольм поддержал ее, пока переход не закончился.
- Вот умница, - подбодрил он едва живую от страха девушку.
Марго вдруг задрожала от внезапного холода.
- С тобой все в порядке, моя дорогая?
Марго удивленно моргнула. Улыбающийся, расслабленный Малькольм с его простой и понятной американской манерой разговаривать куда-то подевался, словно его никогда и не было. Вместо него перед ней стоял чопорный английский джентльмен, озабоченно уставившийся на нее.
- Ага.
Очень деликатно Малькольм потянул ее в сторону, чтобы освободить проход для прочих туристов.
- Марго, правильный ответ на подобный вопрос вовсе не "хм, ага". Здесь это звучит ужасно неуместно. Марго почувствовала, что у нее пылают щеки.
- Ладно, - вполголоса сказала она. - А что я должна была сказать?
- Тебе следовало бы ответить: "Да, сэр, как любезно, что вы беспокоитесь обо мне, это было всего лишь минутное головокружение. Вы не могли бы еще немного позволить мне опираться на вашу руку?" В ответ на это я, естественно, предложил бы проводить тебя в какое-нибудь спокойное место, где мог бы угостить тебя стаканом лимонада или какого-нибудь более крепкого напитка, если в том возникнет надобность.
Марго была столь заворожена архаичными оборотами речи и необычными интонациями его голоса, что почти не восприняла смысла сказанного ей.
- Отлично. Я хотела сказать, очень хорошо. Я... я буду стараться, Малькольм, я вправду буду.
- А-ах, - с улыбкой ответил он. - Здесь меня зовут мистер Мур. А тебя будут звать мисс Марго Смит, ты моя подопечная. Никогда не забывай называть меня "мистер Мур". Любое другое обращение будет рассматриваться как непростительная фамильярность.
За ними Врата начали сужаться. Носильщики поспешили проскочить с остатками багажа, затем Врата в Ла-ла-ландию исчезли, и на их месте осталось сплетение коричневых лоз и высокая каменная стена. На какое-то ужасное мгновение Марго охватила полная паника. Мы отрезаны от...
Затем Малькольм подозвал жестом Джона, который подошел к ним и со вздохом поставил на землю сундук.
- Лихо мы успели, как раз как хотели, мистер Мур, сэр.
Малькольм улыбнулся:
- Отлично у тебя выходит, Джон. Твой кокни звучит вполне натурально.
- Я зря времени не терял, его нарочно изучал, сэр. - Глаза Джона лукаво сверкнули. Малькольм представил его как аспиранта, собирающегося провести в Нижнем Времени несколько месяцев, работая над диссертацией о жизни лондонской бедноты. Он с Китом заключил следующую сделку: Джон будет "работать" слугой у Малькольма и Марго в течение той недели, которую они пробудут в Лондоне, делая все, что от него потребуется. В обмен на это Кит заплатит за его билет для прохода через Врата. Он также оплатит его расходы на проживание в Лондоне и снаряжение.
- Где мы? - тихо спросила Марго. Она притопывала ногами, чтобы согреться.
- В частном саду одного дома неподалеку от Бэттерси-парк в районе Челси.
- Челси?
- Это приток Темзы. Мы находимся на другом берегу реки от того места, где мы должны будем провести бОльшую часть времени нашего пребывания здесь.
Газовые фонари освещали сад, в котором теперь возбужденно толпились туристы. Гиды "Путешествий во времени", одетые ливрейными лакеями, выстроили шестьдесят с небольшим человек в двойную шеренгу, джентльмены сопровождали дам, а тем временем носильщики возились с тяжелыми дорожными сундуками. Они заносили багаж в трехэтажное изящное здание, ярко освещенное газовыми рожками. Там, наверное, было тепло и уютно по сравнению с сырым, холодным садом.
- Здесь холодно, - пожаловалась Марго.
- Ну, ведь сейчас здесь конец февраля. Сегодня ночью будет сильный мороз, или я ничего не понимаю в погоде.
Она засунула озябшие ладони под пелерину.
- И что теперь?
- Сперва будьте любезны достать ваш личный журнал и АПВО. - Он посмотрел на темнеющее небо. - Нам нужно будет считать показания приборов и пустить хронометры нашего путешествия. Не забывайте, мисс Смит, очень важно, чтобы вы запускали хронометр вашего путешествия сразу после того, как пройдете через Врата. И включали АПВО для определения положения звезд при первой же возможности это сделать. И поскольку, как я подозреваю, скоро опустится туман, поспешите с этим. В Лондоне вечера обычно бывают туманными.
- Но мы и так уже точно знаем, где находимся, - заметила Марго.
- В туристической экскурсии - да, разумеется. Но, будучи разведчицей, вы этого знать не сможете. Вам придется это определять при первом удобном случае. Тот факт, что ваша регистрационная карточка была закодирована в Британских Вратах, сам по себе отнюдь не означает, что вы можете пропустить этот ритуал. В большинстве Врат, через которые вам придется пройти в качестве разведчицы, не будет кодирующего устройства по той простой причине, что вы будете первым человеком, прошедшим через них. И когда вы обнаружите по ту сторону ясный день, вам придется ждать до темноты, чтобы выяснить ваши геотемпоральные координаты.
Марго достала свое снаряжение и считала показания АПВО. Малькольм проверил, как она это сделала, и внес небольшую поправку, затем показал ей, как замерить положения звезд. С третьей попытки ей удалось справиться с этой процедурой, и она с гордым видом ввела результаты в свой личный журнал.
- Ну вот! Как у меня это получилось?
- При считывании показаний АПВО вы допустили погрешность, достаточную, чтобы оказаться где-то в Ирландском море, но это не так уж скверно для первой попытки в полевых условиях. Мы будем проводить определения каждый вечер, пока будем здесь находиться, чтобы вы могли попрактиковаться.
Малькольм закончил вводить данные в свой личный журнал, проверил, что Марго правильно ввела команду запуска хронометра, и потом забрал их снаряжение.
- И что теперь?
Туристы выстроились вдоль садовой дорожки и стали медленно входить в дом.
- "Путешествия во времени" распорядятся подать сюда кабриолеты, чтобы развезти нас по разным хорошим отелям сегодня вечером.
- Я думала, эти повозки называются кэбами.
Малькольм улыбнулся:
- Кэбы сейчас очень популярны, но это небольшие двухколесные повозки.
На кэбе нельзя перевезти сколько-нибудь значительный багаж. Поэтому тут нужно что-то более вместительное.
Они присоединились к очереди и стали медленно продвигаться к зданию.
Марго не терпелось поскорее оказаться там. Стоять спокойно ей становилось все труднее.
- Немножко терпения, - рассмеялся Малькольм. - У нас впереди целая неделя.
- А когда сюда приедет наш кэб?
- Наши хозяева, - сказал Малькольм, несколько холодно взглянув на облаченных в ливреи гидов "Путешествий во времени", - подадут нам закуски, пока мы будем дожидаться экипажа. Мы будем отбывать небольшими группами с интервалами по крайней мере по пятнадцать минут, чтобы кто-нибудь из соседей случайно не обратил внимания на необычно большое количество людей, приезжающих и отъезжающих из этого дома - А как "Путешествия во времени" стали владельцами этого здания?
Малькольм тихо сказал:
- Мне говорили, что со старой девой, которой прежде принадлежала эта усадьба, случилась истерика, когда в первый раз Британские Врата открылись в ее саду. Когда такое происходило несколько недель подряд, она задешево продала усадьбу одному разведчику и переехала в Шотландию насовсем.
"Путешествия во времени" купили усадьбу у этого разведчика.
Марго как-то не приходило прежде в голову, чтО должны были испытывать люди в Нижнем Времени, когда прямо перед ними открываются Врата.
- А кто был этот разведчик?
Малькольм пожал плечами:
- Твой дедушка. А-а...
- Мне бы хотелось сделать одно предложение, - сказал Малькольм, когда они перешагнули порог и оказались в удивительно холодной гостиной. - Постараемся воздержаться на неделю от обсуждения каких-либо вопросов, связанных с Верхним Временем, насколько это возможно. Да, разумеется, вы здесь для того, чтобы учиться, но обсуждать что-либо относящееся к Верхнему Времени очень опасно, когда нас могут услышать люди, понимающие язык, на котором мы разговариваем. Если вам нужно будет задать мне вопрос, соблаговолите понизить голос и постарайтесь задать этот вопрос там, где вас не сможет услышать никто из посторонних. Я отвечу вам в рамках того же набора ограничений.
И снова Марго постаралась настроиться на новую манеру разговаривать, которую демонстрировал ей Малькольм.
- Очень хорошо, Маль... мистер Мур.
Он похлопал ее по руке:
- Очень хорошо, мисс Смит. А теперь, если вы будете так любезны позволить мне это, я познакомлю вас с Лондоном.
Он подвел ее к жаркому камину, топившемуся углем, и кивнул "слуге", который принес чашки горячего чая; над ними поднимался пар.
- Моя дорогая, согрейтесь тут, пока я присмотрю за нашим багажом и экипажем.
Он подал знак Джону, который потащил их дорожный сундук к длинному вестибюлю, где ждали другие носильщики. Марго потягивала терпкий чай, радуясь теплу; ее удивило, как холодно было в помещении. Другие туристы возбужденно болтали, восхищаясь обстановкой, коврами, драпировками, видами из "окон. Марго немного завидовала шикарным платьям женщин. Одна элегантно одетая леди улыбнулась и заговорила с ней.
- Какой симпатичный наряд, - сказала она. - Что это такое?
С чувством огромного превосходства Марго ответила:
- Это одна из самых престижных школьных форм в Лондоне - Королевского масонского института для девушек. - Она припомнила отрывок из лекции Конни Логан и добавила:
- Он был основан в Соммерс-Тауне, в Лондоне, в 1788 году одним из вольных каменщиков-рыцарей.
- Он восхитителен. Можно мне взглянуть на весь костюм?
Марго скорчила гримаску и поставила на стол свою чашку, затем откинула капюшон и сделала пируэт.
- Ох, поглядите! - воскликнула другая туристка. - Какая прелесть!
- Где вы это достали?
- В салоне Конни Логан, "Костюмы и аксессуары".
- Какая жалость, что я не догадалась одеть подобным образом Луизу, - засмеялась одна из леди. Ее дочь, выглядевшая невзрачно в простом сером утреннем платье, хмурилась под вычурной шляпкой, довольно безвкусно декорированной чучелами птиц.
- Вы только взгляните на эту брошку. Какой любопытный рисунок. Это что, школьный герб?
- Да. Это значок. Все благотворительные школы выпускают такие, чтобы сразу было видно их воспитанников.
- Леди, - улыбнулся Малькольм, - прошу извинить мое вмешательство, но я хотел бы вызволить из вашего плена мою подопечную. Наш кабриолет уже ждет. Ах, позвольте помочь вам надеть эту накидку, моя дорогая. Ночь ужасно студеная, а Джон позабыл захватить наш плед.
По гостиной прокатилась волна веселого смеха.
- Кто этот джентльмен?
- Ох, хотелось бы мне, чтобы наш гид умел так говорить!
- Или держаться, как он...
- Плевать я хотела, что там говорят "Путешествия во времени", но в следующий раз, когда я сюда прибуду, я собираюсь нанять его. И не важно, сколько это будет стоить!
Малькольм улыбнулся, прошептал:
- Минуточку, моя дорогая, - и раздал свои визитные карточки, вежливо поклонившись и улыбнувшись каждой из обступивших их леди. Затем он предложил руку Марго. - Немного внимания к бизнесу не помешает, ты со мной согласна?
Марго рассмеялась, помахала на прощание своим недавним знакомым и вышла в лондонскую ночь, опираясь на крепкую руку Малькольма.
К тому времени, как их кэб проехал по пяти темным улицам, туман настолько сгустился, что они больше ничего не могли разглядеть. Клубы желтого вонючего дыма окутали улицы. Даже лошадь, везущая их кабриолет, скрылась за этими клубами. Лишь тихое клацанье ее копыт позволило Марго поверить, что повозка движется вперед не по волшебству.
- И воняет же в этом Лондоне, - зашептала Марго. - Как в хлеву. И этот туман тоже ужасно пахнет.
- В Лондоне полно лошадей, - зашептал в ответ Малькольм. - Каждый день на лондонские мостовые падают сотни тонн навоза.
- Каждый день?
- Ежедневно, - подтвердил Малькольм. - А от туманов иногда умирает за один день несколько сотен человек. Если случится так, что тебе станет трудно дышать, ты должна будешь немедленно сказать мне об этом, и мы на поезде отправимся за город, выждем там, пока воздух хоть немного очистится.
- Дышать-то я могу, - зашептала Марго, - просто это не слишком приятно. Мы едем в отель?
- На самом деле нет. Мы остановимся на ночь в меблированных комнатах у вокзала Виктория, а утром снимем квартиру. Это позволит нам приходить и уходить, не привлекая к себе излишнего внимания. А вот наш Джон останется в этой квартире и после нашего отбытия.
- Мистер Карсон был страшно щедр, мистер Мур, - отозвался из темноты Джон. Марго захихикала:
- Ты так забавно разговариваешь.
- Он разговаривает в точности так, как ему подобает, - жестко заметил Малькольм. - О вас, мисс, этого не скажешь. Воспитанницы благотворительных школ скромны, серьезны и молчаливы, они не хихикают и не вытворяют фокусов, напрашиваясь на грубые замечания.
- Ну, прошу меня извинить, - промямлила Марго.
- Определенно я этого не сделаю. Учите вашу роль, юная леди. Это приказ.
Марго вздохнула. Еще один самоуверенный, тиранический мужик... Ей почти захотелось сменить свою школьную форму на рваные лохмотья сельского фермера или даже на еще более ветхое рубище бродяги. Переодетая мальчиком, она не должна будет так занудно заботиться о соблюдении всех этих стеснительных правил приличия. До нее начало понемногу доходить, что имел в виду Кит, когда настойчиво уверял, что женщинам, если они попытаются разведывать прошлое, придется в традиционном обществе несладко.
Звуки воды, плещущейся о камень, и изменение тембра уже привычного перестука лошадиных копыт подсказали Марго, что они находятся совсем рядом с рекой. Временами сквозь зловещий желтый туман доносились жалобные вопли пароходных свистков, подобные отдаленным крикам издыхающих псов.
- Где мы? Мне ничего не видно.
- Проезжаем через Ламбетский мост. Сквозь редкие просветы во мгле проглядывала вдали темная стена.
- А это?
- Милбэнкский исправительный дом. И Нью-Брайдуэлл тоже отсюда неподалеку.
- Нью-Брайдуэлл?
- Весьма знаменитая тюрьма, моя дорогая. Вы, право, то и дело задаете чрезвычайно шокирующие вопросы.
Туман снова сомкнулся вокруг них, как только они проехали открытый мост, обдуваемый слабым ветерком. Марго услышала низкий, приглушенный туманом шум проходящего неподалеку поезда. Резкий свисток пронзил душный, влажный воздух, он раздался так близко, что Марго аж подпрыгнула.
- Не тревожьтесь, мисс Смит. Это просто поезд, прибывающий на вокзал "Виктория".
- Нам всю ночь придется это слушать?
Она слышала, как хмыкнул Малькольм.
- И в самом деле.
Изверг. Он нарочно это подстроил, чтобы она завтра была невыспавшейся и неуравновешенной. Он ведь знал, что она и так уже давно обходится почти без сна. "Ладно, когда ты начнешь заниматься разведкой, тебе тоже придется порой недосыпать. Будем считать это частью урока". Наконец их кучер остановился. Малькольм оставил ее дрожать от холода в повозке. Он договорился с хозяйкой меблированных комнат, затем подал Марго руку и помог ей выйти из кабриолета.
- Ох, бедняжка, должно быть, вы устали, - с улыбкой сказала ей тучная леди, провожая их вверх по высокой темной лестнице. Газовый рожок на верхней площадке освещал ступени еле-еле. Марго приходилось следить за подолом своего платья, чтобы не споткнуться в темноте. - Ваш опекун сказал, как вы проделали весь путь из Гондураса и потом еще на поезде, бедное дитя, осиротевшее из-за тамошних ужасных лихорадок, и как он зачислил вас в школу, но пока не в силах расстаться с вами. Такой учтивый джентльмен, ваш опекун, осторожно, дорогая, смотрите под ноги, правильно, вот так, а вот и ваша комната. Мистер Мур будет дальше по коридору, вторая дверь от вас справа. Я распорядилась подать наверх горячей воды. А вот и ваш саквояж, дорогая, - сказала она, взяв саквояж из рук Джона и поставив его на какой-то громоздкий предмет меблировки, который, видимо, служил умывальником, судя по тазу и кувшину, который ее хозяйка достала из нижнего шкафчика под столешницей.
- Теперь я оставлю вас, отдыхайте; встретимся за завтраком, дорогая.
Дерните за шнурок колокольчика, если вам что-то понадобится.
На этом - Марго разинула рот, когда хозяйка вышла, шелестя нижними юбками и плотно закрыв за собой дверь, - на этом их разговор и закончился.
А она умерла более ста лет назад...
Марго вздрогнула, мгновенно захлестнутая ощущением ирреальности всего происходящего. Это было совсем не то же самое, что смотреть старый фильм или даже играть роль в сценической постановке. Скорее это было похоже на то, чтобы шагнуть в чью-то жизнь, полную звуков, запахов и прикосновений, которые, стоит ей моргнуть глазом, все вдруг исчезнут, как лопнувший мыльный пузырь. Но ничего не исчезло. Она осторожно присела на край перьевого матраца. Веревки кровати заскрипели. В комнате пахло сыростью.
Газовый рожок тихо шумел внутри матового стеклянного шара на стене. Марго недоумевала, как, черт возьми, его потушить. Она развязала ленты шляпы и сняла ее, затем скинула пелерину и тяжелую шерстяную накидку. Пелерина, некогда белоснежная, теперь стала серой от сажи - ведь этот дым выходил из угольных каминов. В комнате было холодно и сыро. Никакого тебе центрального отопления.
- И что теперь? - вслух озадаченно сказала она. Тихий стук в дверь заставил ее встать. Марго стиснула озябшими пальцами свою накидку.
- Кто там? - Ее голос был слабым и дрожащим.
- Это мистер Мур, мисс Смит. Могу я одну минутку с вами поговорить?
Марго, разве что не по воздуху, вмиг пересекла комнату, оказалась у двери и рывком распахнула ее.
Он широко улыбнулся, заметив выражение ее лица, и кивнул на газовый рожок:
- Видите сбоку эту небольшую цепочку? Марго вперилась глазами в фонарь.
- Да.
- Дерните за нее один раз, чтобы перекрыть газ. Не задувайте пламя, иначе ваша комната наполнится газом, и мы все умрем весьма неопрятно.

Предыдущая страница 13 Следущая страница


Разведчики времени

Вон что.
- Спасибо. Я... я как раз недоумевала насчет этого.
- Вот и отлично. У вас есть ко мне еще какие-нибудь вопросы, прежде чем я покину вас на сегодняшний вечер?
У Марго крутились в голове тысячи вопросов, но единственное, что она смогла вымолвить прямо сейчас, было:
- Как мне согреться? Здесь ужасно холодно. Малькольм оглядел комнату:
- Никакого камина. И печки тоже нет. Хозяйка, видимо, боится пожара и правильно делает. Но тут должно быть достаточно пледов в ящике для белья. - Он кивнул на тяжелый предмет меблировки в противоположном углу комнаты. - Постелите их один на другой и заберитесь под них. Что-нибудь еще?
Марго не осмелилась признаться, что ей отчаянно хочется сказать: "Мне страшно". Поэтому она лишь покачала головой и бодро улыбнулась ему.
- Что же, очень хорошо. Встретимся за завтраком. - Он наклонился и поцеловал ее в лоб. - Доброй ночи, моя дорогая. Заприте дверь.
Потом он вышел в коридор и исчез в своей комнате. Послышался тихий стук закрываемой двери. Ключ щелкнул в замке. Марго несколько секунд стояла, глядя на полутемный пустой коридор и чувствуя у себя на лбу легкую щекотку при воспоминании о прикосновении губ Малькольма Мура.
"Ох, не сходи с ума! Недоставало тебе только влюбиться, как школьнице, в обнищавшего гида по прошлому. Он все равно слишком стар для тебя и считает, что ты сделала глупость, согласившись на это пари. Кроме того, с тебя и так хватит сердечной боли из-за Билли Папандропулоса, чтобы навсегда закаяться и думать о мужчинах".
Она закрыла свою дверь и заперла ее, чувствуя, как под ее веками набухают горячие слезы. Ей не хотелось, чтобы Малькольм Мур считал ее глупой. Ей хотелось доказать ему - и всем прочим, - что она в состоянии справиться с этой работой. Делать ее, и делать хорошо.
Она лежала без сна до глубокой ночи, вслушиваясь в громыхание карет и фургонов по грязным лондонским мостовым и вздрагивая от свистков паровозов.
И все время, пока она так лежала, Марго сокрушенно гадала, каким был бы вкус этого поцелуя на ее губах.
Будний день в Лондоне завораживал.
Малькольм договорился об аренде небольшой квартиры в западной части Лондона, невдалеке, через несколько улиц, к востоку от Гросвенор-сквер, чуть восточнее ультрафешенебельного Гайд-парка в районе Мейфэр Вест-энд, как сказал Малькольм, был тем самым местом, которое около десяти тысяч человек, принадлежащих к британскому "обществу" (примерно полторы тысячи семей), избрали в качестве своего постоянного места жительства в Лондоне.
Дома были роскошны, но их архитектура удивила Марго. Большинство из них были скорее секциями многоквартирных зданий, чем отдельными особняками.
Чудовищно длинные каменные и кирпичные фасады занимали целые городские кварталы и разделялись на отдельные "дома", принадлежащие каждый одному состоятельному семейству.
- Таков закон, - объяснил Малькольм, - принятый после Великого пожара 1666 года. Не только более огнестойкие материалы, но и сам план застройки были предписаны законом, чтобы облегчить борьбу с распространением еще одного подобного пожара.
- Насколько ужасен был тот пожар?
Малькольм тихо ответил:
- Выгорела бОльшая часть Лондона. Лишь небольшой уголок столицы уцелел. Одним из благих последствий этого пожара было то, что он, видимо, уничтожил очаги чумы, поскольку с тех пор больше не было ни одной эпидемической вспышки этой болезни. Холера, с другой стороны, все еще остается серьезной проблемой.
Марго глазела в безмолвном восхищении на длинные, сочно окрашенные фасады, безупречно чистые тротуары, на леди, подсаживаемых ливрейными лакеями в экипажи, чтобы отправиться наносить утренние визиты. Они были великолепны в своих тяжелых шелках, мехах и роскошных шляпах с перьями.
Марго вздохнула, с болью вспомнив о своем костюме воспитанницы благотворительной школы и коротко стриженных крашеных волосах, но не позволила, чтобы это испортило ей удовольствие смотреть, как "настоящая жизнь" проходит рядом.
- Мы находимся достаточно далеко от центра Мейфэра, - сказал ей Малькольм, как только они расположились в шестикомнатной квартире, - чтобы остаться незамеченными в наших более скромных нарядах, но достаточно близко от него, чтобы избежать грязи и преступности Ист-энда и позволить мне продолжать играть свою роль независимого джентльмена.
- Вы уже бывали тут прежде?
- В Этой конкретной квартире - нет, не бывал, но вообще в этом районе - да. Я предпочитаю поселять моих клиентов-туристов здесь, а не в гостинице, если только они сами не настаивают на обратном. Жить на квартире, покупая овощи и рыбу на рынке, - это дает лучшее ощущение здешнего быта. Распаковывайте ваши вещи, мисс Смит, и мы приступим к нашей работе.
Он поручил Джону нанять экипаж и лошадей на неделю и договорился с хозяйкой, чтобы съестные припасы были доставлены им от торговца с хорошей репутацией. Когда заказанные продукты прибыли, он показал Марго, как приготовить завтрак в английском стиле для выезда за город.
- Мы поедем за город? - радостно воскликнула Марго. - Вправду, что ли?
Малькольм улыбнулся:
- Вряд ли это будет то, что вы подумали. Упакуйте для меня твидовый костюм, пожалуйста. Вот так, большое спасибо. И захватите вот эти брюки, эту широкую рубашку и пару ботинок для себя. Да, вот этих. Для вас как разведчицы одним из самых полезных знаний будет умение обращаться с лошадьми. Я собираюсь поучить вас верховой езде.
Единственная лошадь, на которой Марго когда-либо приходилось сидеть верхом, была деревянной лошадкой на карусели, когда в их штате проходила ярмарка. И то это случилось лишь однажды, потому что ее соседи прихватили ее туда вместе со своими детьми из жалости к ребенку, отец которого тратит большую часть своего заработка на выпивку, а то и на что-нибудь похуже.
- Я ничего не понимаю в лошадях, - с сомнением в голосе сказала Марго.
- Вы научитесь. - Веселая улыбка Малькольма сгладила намек на угрозу, содержащийся в этих словах.
Лошади, которых нанял Джон - всего их было четыре - делились на две отдельные пары. Пока Джон расправлял вожжи на упряжных лошадях, Малькольм объяснил, чем они отличаются.
- Вот эта пара - кобы, коренастые сильные упряжные лошади, на которых перевозят грузы. Это не самый изящный экипаж, который можно было нанять, но он красивый и очень подходящий для той роли, что я здесь играю.
- Как он называется?
- Двухосный бругхэм с жестким верхом, - он постучал костяшками пальцев по потолку кареты, - что поможет вам незаметно переодеваться. Это семейный экипаж восьмидесятых годов девятнадцатого века, очень респектабельный.
- А эти две лошади, что привязаны сзади? - Они были намного стройнее плотно сложенных упряжных лошадей.
- Это хэки. Самые распространенные лошади для верховой езды, куда менее дорогие и красивые, чем охотничьи, но управлять ими намного проще, и их можно взять в аренду за гораздо более скромную сумму тем, кто не желает кормить лошадь круглый год, платить за стойло, за конюха, за услуги кузнеца...
- Это дорого, да?
- Очень. Вот почему платные конюшни делают такие хорошие деньги, предлагая напрокат лошадей и экипажи.
Марго подумала о том, что Конни сказала о классовых различиях, и решила рискнуть задать Малькольму один вопрос.
- А что по-настоящему богатые люди думают о тех, кто берет напрокат лошадей и экипажи? Подвижное лицо Малькольма просияло.
- Отлично, мисс Смит! Как правило, к нам, конечно, относятся свысока.
Всякий, кто претендует на принадлежность к обществу, держит собственный выезд - экипаж и лошадей. Я освобожден от этой обязанности непредсказуемостью моих отлучек в Гондурас и возвращений оттуда. Если у меня когда-либо появится капитал, я намерен арендовать на продолжительный срок небольшой дом, в котором я мог бы принимать гостей. Все мои знакомые в Нижнем Времени советуют мне так и поступить, чтобы держать постоянный штат слуг вместо того, чтобы зависеть от капризов людей из агентств.
Марго задумалась о том, сколько это могло бы стоить, но не осмелилась спросить. Это показалось ей ужасно личным вопросом, а она до сих пор чувствовала себя очень неуверенно из-за последствий безобидного поцелуя вчера вечером.
- Раз уж мы упомянули о деньгах, вы помните мою лекцию о монетах? "Ох, не надо..."
- Я... - Марго отчаянно старалась припомнить, чему Малькольм учил ее во время их последнего визита к Голди Морран, одной из менял ВВ-86. - Основной единицей служит фунт. Он сокращенно обозначается такой маленькой закорючкой вроде буквы "L".
- А фунт состоит из...
Она продиралась сквозь дебри незнакомых терминов.
- Двадцати шиллингов.
- А как называется двадцать один шиллинг?
"О Боже, это что-то вроде птицы..."
- Цесарка?
Малькольм откинулся на сиденье и прикрыл рукой глаза, не в силах удержаться от смеха.
- Эта ассоциация, - просипел он, - безукоризненно логична, в этом я не могу вам отказать. Гинея, Марго. Гинея.
- Гинея, - угрюмо повторила Марго. - Двадцать один шиллинг составляет гинею.
- Ну а как еще мы называем двадцать шиллингов, кроме как фунтом?
Марго крепко зажмурилась и попыталась вспомнить. Только не королем, там на троне была королева.
- Совереном.
- Или квидом - на сленге. Из чего он сделан?
- Из золота. И полсоверена тоже! - торжествующе добавила она.
- А половина половины?
Еще что-то, тоже королевское. Но что именно, она не могла припомнить.
Она беспомощно воздела вверх руки.
- Крона. Пять шиллингов составляют крону, или, на сленге, "быка".
Марго тяжело вздохнула.
- Крона. Четверть соверена - это крона. Потом есть еще полкроны, или два с половиной шиллинга. - У нее разболелась голова.
- Два шиллинга - это...
- Я не знаю, - жалобно взмолилась Марго. - У меня голова трещит!
Малькольм достал из жилетного кармана карточку, явно написанную от руки стальным пером, макаемым в чернильницу.
- Изучи это. Если ты забудешь и тебе придется посмотреть в эту карточку, пожалуйста, объясни, что ты - недавно осиротевшая американская девушка, у которой есть английский опекун, и ты просто не можешь все это правильно запомнить, потом похлопай глазами и прими беспомощный вид, и тогда лавочники, наверное, из кожи вон полезут, чтобы тебе помочь.
Марго просто не могла этого вынести. Она расхохоталась, увидев диковинную гримасу, которую состроил Малькольм. Он улыбнулся и протянул ей карточку. Марго принялась изучать все остальные денежные единицы - флорины, пенсы, гроши, пенни, фартинги и все прочие - в куда лучшем настроении, чем прежде.
Лошади, как убедилась Марго, были ужасно хитрыми тварями.
Переодеться в тесной карете - это были сущие пустяки по сравнению с необходимостью иметь дело с животным, весящим полтонны и пугающим ее до смерти всякий раз, когда оно тихо фыркало прямо в ее рубашку.
- Прекрасно, - терпеливо сказал Малькольм, когда она наконец сумела взнуздать лошадь, не лишившись при этом пальцев, - проделай это еще раз.
Она зажмурилась, собрала все свое терпение до последней крошки и сняла уздечку. Затем повторила всю эту устрашающую процедуру снова. Они занимались этим уже битый час, а она все еще даже не надела на лошадь седло, не говоря уже о том, чтобы взобраться на ее спину. Урок верховой езды начался с необходимости выучить еще один сводящий с ума набор терминов: холка, щетка, аллюры, удила, подпруги, краги, недоуздок...
"О Боже, и как мне только могло взбрести в голову, что разведка прошлого окажется полегче колледжа?"
Но даже ей была ясна практическая необходимость освоить управление хотя бы самыми основными транспортными средствами - от доисторических до автомобилей массового производства.
Марго в конце концов научилась вставлять удила и надевать уздечку, крепить седло, затем провела двадцать минут, водя своего хэка на поводу, чтобы научиться отличать друг от друга его разные аллюры и понять, как нелегко управлять лошадью с земли. К тому времени, когда она смогла выдержать экзамен, она уже валилась с ног, а пальцы на ногах и руках и кончик носа онемели от холода.
- Может, нам сделать перерыв на ленч, - предложил Малькольм, - а потом попробовать первый раз проехаться верхом?
"Ох, слава Богу".
- Дай остыть своему коню, поводи его шагом взад-вперед по дорожке минут пять, пока Джон расстелет одеяло. Затем мы напоим его и сами немного отдохнем.
Хорошо хоть Малькольм шел рядом с ней, пока она вела коня в поводу. За ними мягко шлепали по грунту лошадиные копыта Марго немного осмелела и уже не так боялась расспрашивать Малькольма.
- А зачем нам нужно давать ему остыть? Тут и так чертовски холодно!
- Всякий раз, когда вы заставляете лошадь работать, ей нужно потом дать поостыть. Особенно в холодную погоду. Перегретая лошадь, если ее должным образом не выводить, легко может подхватить смертельную простуду.
Лошади - чрезвычайно деликатные создания, подверженные самым разным хворям и несчастным случаям. Ваша жизнь в буквальном смысле слова зависит от того, сколь тщательно вы ухаживаете за лошадью. Обращайтесь с ней бережнее, чем с самой собой. Лошадь должна быть напоена и накормлена прежде, чем вы сами даже посмеете подумать о еде и отдыхе. В противном случае вы рискуете остаться без лошади.
Это было разумно. Это было также удивительно похоже на лекцию Энн Уин Малхэни о том, как нужно ухаживать за своим огнестрельным оружием. "Держите его в чистоте. Особенно если вы пользуетесь черным порохом. Каждый раз после стрельбы чистите оружие. Черный порох и старинные капсюли-воспламенители вызывают коррозию. Тщательно чистите ваше оружие, или оно станет бесполезным - и это может произойти быстро. Никогда не доверяйте свою жизнь нечищеному оружию".
- Маль.. мистер Мур, - поспешно поправилась она, - вы носите с собой какое-нибудь огнестрельное оружие?
Он быстро посмотрел на нее.
- Что побудило вас задать этот вопрос?
- Просто вы говорили совсем как миссис Малхэни: насчет того, что нужно держать оружие чистым, или его нельзя будет использовать. Поэтому я и заинтересовалась.
- Джентльмена не принято спрашивать: "Сэр, вы не вооружены?" Раз уж об этом зашла речь, то да. Я никогда не отправляюсь в Лондон, не говоря уже о других местах, не имея при себе хорошего револьвера.
- Разве это не запрещено? Его губы слегка искривились.
- Пока еще нет. Вон оно что.
- Есть очень немного вещей в культурах Нижнего Времени, - со вздохом сказал Малькольм, - которые несравненно предпочтительнее всего этого вздора Верхнего Времени. Отношение к самообороне - одна из них. Давайте-ка повернем обратно, вы не возражаете? Я полагаю, лошадь достаточно остыла.
Марго повернула лошадь, и они вернулись к нанятому экипажу, где она подвязала поводья и накинула на круп животного теплое одеяло. Затем она напоила его из ведерка, которое принес Джон.
- Благодарю, Джон, - улыбнулась она.
- Мое почтение, мисс.
Марго улыбнулась, но воздержалась от замечаний, поскольку они должны были по возможности оставаться "в своих ролях", чтобы избежать накладок.
Ленч был простой, но добротный: ломти говядины и сыра на хрустящих булочках и красное вино в тяжелых кружках. Джон развел жаркий костер и расстелил одеяло для своих "хозяев". Марго отдыхала, закутав плечи тяжелым плащом и склонившись над костром, чтобы не замерзнуть. Сквозь сплетение голых сучьев над их небольшим костерком были видны проносящиеся мимо облака. Она не смогла определить, под каким именно деревом они устроили ленч, но солнечный свет, пробивавшийся сквозь паутину мелких веточек и сучьев, был чудесен.
- Здорово.
Тишину нарушила птичья трель. Одна из лошадей тихонько фыркнула и, задремав, переступила задней ногой. Марго так устала, что едва удержалась от соблазна просто закрыть глаза и тоже уснуть среди глубокой тишины, лишь оттеняемой птичьим пением. Где-то очень, очень далеко Марго слышала людские голоса, но слова были неразличимы на таком расстоянии. И кроме этих голосов, еле слышный шум проходящего вдалеке поезда.
Марго никогда прежде не представляла, что мир мог быть таким тихим до появления автомобилей и реактивных самолетов.
- Вы готовы к уроку верховой езды? Марго открыла глаза и увидела, что Малькольм, улыбаясь, глядит на нее сверху вниз.
- Да, мистер Мур, полагаю, что я готова.
- Отлично. - Он протянул руку, чтобы помочь ей подняться.
Марго вскочила на ноги, отдохнувшая и готовая справиться с чем угодно.
"Сегодня, - сказала она себе, - я стану наездницей".
У лошади, разумеется, были совсем иные намерения.
Свой первый важный урок относительно верховой езды Марго получила менее чем через пять минут. После того как ты падаешь на землю, тебе нужно снова забраться в седло. С бешено колотящимся сердцем она попробовала снова. На этот раз она сначала проверила, как затянута подпруга, - то, чему учил ее Малькольм перед ленчем и что она с тех пор успела забыть, - и лишь затем взобралась в седло.
На этот раз седло не сползло набок. Она вновь позволила себе нормально дышать и мертвой хваткой вцепилась в луку седла.
- Ладно, я сижу. Что теперь?
Малькольм в это время был занят тем, что седлал свою собственную лошадь. Марго вдруг почувствовала, что она страшно завидует тому, как легко он взлетел в седло и словно слился со своим скакуном.
- Следуйте за мной и делайте то же, что и я.
Он начал с того, что резко ударил каблуками по брюху лошади. Марго тоже попыталась это сделать. Ее хэк лениво тронулся с места, всем своим видом показывая: "На мне сидит новичок".
- Это сработало!
- Ну конечно, это сработало, - рассмеялся Малькольм. Он придержал поводья, пропуская ее вперед. - Пятки вниз, носки внутрь.
- Ой! Это больно!
- И не забывай сжимать ему бока бедрами. Но руки пусть будут расслабленными. Ты же не хочешь поранить ему рот удилами.
"А как насчет моих синяков и ссадин?"
Помнить сразу о всех этих пятках, носках, бедрах и руках, одновременно при этом управляя поводьями и держась в седле, оказалось нелегкой задачей, выматывающей все нервы. Через десять минут Марго уже была насквозь мокрой и глубоко несчастной. Однако лошади, похоже, не было до этого никакого дела.
- Езжай прямо вперед, - бросил ей Малькольм через плечо. - Я некоторое время поеду сзади.
Он стал объезжать ее, чтобы пристроиться позади. Лошадь Марго попыталась следовать за ним. Девушка натянула поводья, наверное, слишком сильно и послала свою лошадь прямо в живую изгородь. Ей удалось направить своего хэка прямо по дорожке лишь после того, как она несколько раз пересекла ее из стороны в сторону. В конце концов она сумела держаться правильного направления.
- У вас прекрасно получается, - донесся сзади голос Малькольма. - Сядьте чуть прямее. Вот так, хорошо. Носки внутрь. Пятки вниз. Вот так лучше. Локти расслаблены, кисти расслаблены. Отлично. Немного подберите поводья. Если он сейчас рванет, то он закусит удила, и тогда его не остановишь. Держите поводья твердо, но не натягивайте их.
- Если он рванет? - спросила Марго. - С чего это вдруг?
- Просто с лошадьми такое бывает. Это называется "лошадь понесла". Они очень пугливы. Испугать лошадь может все что угодно. Не так зашуршавший лист. Какой-то шум. Неожиданное движение или цвет. Или же лошадь может испугаться чего-то определенного. Зонтика. Поезда. Садовой скамейки.
- Великолепно. Я сижу здесь, так высоко, на животном, способном взвиться, увидя чью-то тень?
- Абсолютно точно. Напрягите бедра. Пятки вниз.
Ох...
Спустя полчаса Малькольм разрешил ей пустить лошадь рысью. Стало еще хуже. Этот аллюр сотрясал ее с головы до пят. Учась ехать рысью, она натрудила мышцы бедер почти до судорог. Он скомандовал ей снова перейти на шаг, чтобы она немного отдохнула.
- Как мне это надоело!
- Вы так говорите лишь потому, что мы еще не пробовали легкий галоп, - улыбнулся Малькольм.
- А когда мы этим займемся? На следующей неделе? Малькольм рассмеялся:
- Терпение, мисс Смит. Терпение. Нельзя летать, не умея правильно махать крыльями. Ну а теперь снова рысь.
Марго еле удержалась от стона и послала лошадь крупной рысью, которая вытрясала из нее все внутренности. Она сбилась с ритма, привставая на стременах не в той фазе подъема лошадиной холки, и ей стало еще хуже. Она попрыгала в седле пару шагов, прежде чем снова попасть в такт ритмичному подъему и опусканию крупа. В конце концов Марго научилась и этому.
- Хорошо, - сказал Малькольм, поравнявшись с ней, - посмотрим, пойдет ли эта коняга галопом.
Малькольм хмыкнул и послал свою лошадь вперед бедрами, коленями и каблуками. Он пригнулся вперед...
И унесся прочь под грохот копыт. С опозданием Марго пнула свою лошадь, понуждая ее идти быстрее. Еще секунду назад они тряслись на этой ужасной рыси. В следующий миг Марго летела.
- Ох!
Это было чудесно.
Она спохватилась, что улыбается, как идиотка, когда ее лошадь поравнялась с лошадью Малькольма.
- Эй!
Он оглянулся и улыбнулся:
- Так лучше?
- У-у-х!
- Так и думал, что вам это понравится!
- Это... это просто класс! - Она ощущала полноту жизни всем своим телом, до кончиков пальцев ног. Лошадь двигалась под ней в ровном слаженном ритме, живые изгороди по сторонам со свистом проносились мимо, ветер хлестал в лицо.
- Лучше подтяни поводья, прежде чем мы вылетим на перекресток.
Марго не хотелось осаживать лошадь и ехать обратно. Совсем осмелев, она ударила пятками в бока коня, разгоняя его еще сильнее. Тот пустился в галоп, от которого у нее перехватило дыхание и закружилась голова. С сияющими глазами она проскочила дорожку и вылетела на перекресток...
И чуть не врезалась в тяжелую карету, запряженную четверкой взмыленных лошадей. Марго вскрикнула. Ее конь испугался и шарахнулся в сторону, едва не выбросив ее из седла. Затем он на всем галопе ринулся на полузатопленный луг. Марго натянула поводья. Но конь ничуть не сбавил скорости. Она потянула сильнее, и снова без толку. Леденящие брызги насквозь промочили ее брюки. Осколки льда вдребезги разлетались под копытами ее коня. Затем Малькольм подскакал к Марго и наклонился вперед. Железной хваткой он ухватился за ее поводья. Ее конь замотал головой, стараясь вырваться, затем перешел на рысь. Наконец они остановились.
Малькольм сидел на своей лошади, весь белый от гнева.
- ВОН ИЗ СЕДЛА! Отведи лошадь обратно!
Марго сползла на землю. У нее подкашивались ноги, и она едва не свалилась навзничь в грязную, полузамерзшую воду. Ей хотелось разреветься.
Вместо этого она схватила поводья и повела лошадь обратно к перекрестку.
Малькольм снова пустил своего коня в карьер, обдав ее грязью с головы до ног. Это оказалось для нее последней каплей. Марго беззвучно разрыдалась.
Она была в ярости, несчастна и сконфужена до крайности. Малькольм остановился далеко впереди и стал о чем-то разговаривать с кучером той кареты, в которую она чуть было не врезалась. Саму карету испугавшиеся лошади стащили с дороги.
- О нет, - взмолилась она. - Что, если кто-нибудь ранен? - "Ах, какая я идиотка..."
Она даже не могла заставить себя посмотреть на кучера, когда она проковыляла мимо него, выводя свою лошадь обратно на дорожку. Когда Малькольм проехал мимо нее, снова в седле, ехал он медленно, но даже не подал виду, что заметил ее присутствие. Когда она наконец добралась до их кареты, Малькольм ожидал ее там.
- К счастью, - сказал он таким же ледяным тоном, как вода в ее ботинках, - никто не был покалечен. Теперь снова садитесь на вашу лошадь и на этот раз делайте точно то, что я вам скажу.
Она вытерла с лица грязь и слезы тыльной стороной ладони.
- У м-меня ноги мокрые. И замерзли.
Малькольм достал сухие носки. Она переобулась, затем устало забралась обратно в седло. Остаток дня прошел в холодном молчании, нарушаемом лишь отрывистыми поучениями и приказами Малькольма.
Марго научилась управлять лошадью на легком галопе и карьере. К закату она смогла удержаться на коне, когда Малькольм намеренно заставил его взвиться на дыбы, шарахнуться в сторону и понести.
Это был успех, он достался ей нелегко, и ей следовало бы гордиться собой. Но она чувствовала себя несчастной, избитой и измученной. Все, что не онемело от холода, нещадно болело. Джон участливо наполнил для нее ведро, чтобы она могла смыть с себя грязь. Воду он нагрел на костре. Ее пальцы словно огнем обожгло, когда она погрузила их в горячую воду. Наконец она с отвращением снова напялила на себя это ужасное нижнее белье, форменное платье и фартук. Затем ей пришлось еще раз прочитать показания АПВО, определить свое местонахождение по звездам и ввести данные в свой личный журнал. Когда Малькольм позволил ей снова забраться в карету для возвращения в город, она уткнулась лицом в боковую подушку и притворилась спящей.
Малькольм устроился рядом с ней, пока Джон укладывал багаж и зажигал каретные фонари, и затем они тронулись в путь в темноте. Для первого дня, проведенного в Нижнем Времени, это был в лучшем случае сомнительный успех.
Они ехали в полном молчании примерно полчаса. Затем Малькольм спросил:
- Мисс... Марго. Вы спите?
Она издала какой-то придушенный звук, который должен был означать "ага", но прозвучал скорее как мяуканье кота, испуганного пылесосом.
Малькольм некоторое время неподвижно сидел в темноте, не зная, как утешить Марго, затем решился и обнял ее за плечи. Она повернулась и уткнулась лицом ему в грудь, как следует намочив слезами его твидовую куртку в перерывах между всхлипами.
- Ш-ш-ш...
Когда напряжение разрядилось - к тому же Марго твердо знала теперь, что Малькольм простил ее, - ее охватило крайнее изнеможение. Она задремала, убаюканная покачиванием кареты на неровной дорожке, теплом обнимающей ее руки Малькольма, биением его сердца рядом с ее ухом. Последним ощущением, еле дошедшим до ее сознания в темноте, был запах его кожи, когда он нагнулся и легонько поцеловал ее волосы.

***

Ничто в прошлой жизни Марго не подготовило ее к тому, что она увидела в Ист-энде.
Ни вечно пьяный и избивавший ее отец, ни преступность и насилие в Нью-Йорке, ни даже постоянно показываемые по телевидению изображения голодающих, оборванных жителей третьего мира, которыми то и дело бомбардировали зрителей разные благотворительные организации, отчаянно старавшиеся отодвинуть глобальную катастрофу.
- Боже мой, - снова и снова шептала Марго. - Боже мой...
Они вышли утром очень рано. Малькольм сунул револьвер в кобуру под своим сюртуком и положил в карман жестяную коробочку, завернутую в вощеную бумагу, затем попросил Джона подвезти их к низовьям Темзы, неподалеку от знаменитых лондонских доков.
Эти доки представляли собой вырытый в районе Уоппинга прямоугольный бассейн, заполненный речной водой. Город окружал их со всех сторон. Узкие грязные улочки подходили прямо к причалам, где стояли на приколе пароходы и парусники.
Они взяли пустую ручную тележку, раздобытую Джоном, и отправились пешком в предрассветную стужу. Старые ботинки и шерстяные неглаженые брюки, которые надела Марго, натирали ей ноги. Ее рваная блуза и поношенная гороховая куртка едва защищали от холода. Иногда между строениями проглядывала река, пока они проходили мимо вонючих таверн Уоппинга с их выступающими на улицу окнами-эркерами. Матросы отпускали вслед каждой проходящей женщине такие шуточки, что Марго еще глубже пряталась в свою мальчишескую одежду, отчаянно радуясь, что для нее выбрали этот маскарад.
"О'кей, значит, они были правы". Ей не обязательно быть от этого в восторге, но она может сойти за мальчика. К счастью, никто из матросов пока что не взглянул на нее дважды. Малькольм вел ее к берегу реки, где вонь от обнажавшихся в отлив участков речного дна была ужасающа. Они наблюдали за совсем юными мальчишками, рывшимися в замерзающем иле; большинство из них были босы.
- Бродяжки, - тихо объяснил он. - Они выискивают куски железа или угля, все, что они могут продать за несколько пенсов. Большинству детей полагается ходить в школу, но беднейшие часто пренебрегают этим, как видите. Раньше здесь была куда более жесткая конкуренция, пока не были приняты законы об обязательном школьном обучении. По субботам берега кишат голодными ребятишками.
Одна романтическая иллюзия за другой вдребезги разбивалась на этой холодной дороге.
- А кто вон там? - спросила она, показывая на лодку посередине реки, с которой свисали длинные сети. - Рыбаки?
- Нет. Мусорщики. Они ищут упавшие в воду ценные предметы, в том числе мертвые тела, которые они могут сбагрить за деньги, или другие вещи, имеющие рыночную стоимость.
- Трупы?! - не веря своим ушам, воскликнула Марго. - Бог ты мой, но, Малькольм... - Она прикусила язык. - Простите.
- Пока вы одеты мальчиком, это не такая уж серьезная ошибка, но я все же предпочитаю, чтобы вы обращались ко мне "мистер Мур". Люди будут считать вас моим учеником. Здесь вы уже видели достаточно. Нам нужно добраться до Биллингсгет, прежде чем там окажется слишком много народа.
- Биллингсгет?
- Биллингсгетский рынок, - объяснил Малькольм, когда они подошли к водовороту тележек, фургонов, бочек, лодок и людей. - Королевская хартия дарует Биллингсгету монопольное право на оптовую торговлю рыбой.
Вонь и гвалт были невероятны. Марго хотелось задержать дыхание и заткнуть уши. Им пришлось толкаться среди сотен уличных торговцев, покупающих свой товар на сегодняшний день. Ливрейные слуги из хороших домов, обычные домохозяйки из нижнего класса и поставщики рыбы в рестораны, а также перекупщики, которые повезут партии рыбы за город для продажи, - все сражались друг с другом за сегодняшний улов.
- Лососина - это для Белгравии, - прокричал Малькольм, перекрывая гул толпы, - а селедка - для Уайтчепеля!
- А что нужно нам?
- Угри!
Угри?
После того ужина в "Радости эпикурейца" биллингсгетские угри оказались для нее еще одним жестоким шоком. Малькольм наполнил их тележку самым отвратительным липким месивом, которое Марго приходилось в жизни видеть.
Вареные угри в желе были переложены из огромных эмалированных тазов в глиняные горшки. У другой торговки они приобрели горячие пирожки с толченым картофелем и некоторое количество подозрительной зеленой жижи, которую эта крикливая рыбачка называла "подливкой". Малькольм торговался, чтобы сбить цену, на таком жаргоне, от которого уши вяли. Язык, на котором изъяснялась рыбачка, мог посрамить самые забористые выражения из тех, что Марго приходилось слышать на улицах Нью-Йорка, - когда она вообще могла разобрать, что эта женщина говорит. Малькольм погрузил пирожки на тележку, разложив их на поставленных одна на другую дощечках и укутав всю стопку шерстяной тряпкой, чтобы они не остыли.
Марго, получив приказ обращать внимание на детали, постаралась запомнить все, что она видела, но впечатлений было так много, что все они слились в одно сплошное пестрое месиво.
Наконец они выбрались из пропахшего рыбьей чешуей Биллингсгета и оказались на городских улицах. На запруженных народом мостовых Уоппинга Малькольм удивительно успешно распродавал угрей и пирожки. Но в красочном зазывном монологе Малькольма Марго едва понимала одно слово из четырех.
Марго закатила глаза.
- Надо же. Жуть какая. Неужто кто-нибудь может все это запомнить? И из чего хоть делают эту жижу? - спросила Марго, показывая на зеленую "подливку" на тележке.

Предыдущая страница 14 Следущая страница


Роберт Асприн

- Соус из петрушки.
- Соус из петрушки? А-а. А я-то никак не могла сообразить, что бы это могло быть. - Она мысленно рисовала себе картины некой рыбачки-кокни, выращивающей плесень в чанах и добавляющей желатин.
- На самом деле он очень неплох. Не хотите ли попробовать нашего товара?
Марго страшно проголодалась.
- О нет, спасибо.
Малькольм все равно разрезал один пирожок и намазал его соусом из петрушки.
- Вам необходимо поесть. День сегодня холодный, а мы проведем на улицах много времени.
Она зажмурилась - и откусила кусок. Затем изумленно посмотрела на Малькольма:
- Эй, а ведь совсем неплохо!
Тот улыбнулся и с жадностью проглотил свой пирожок.
- У вас слишком цветущий вид. Немного втяните щеки. Вот так лучше... - Он зачерпнул пригоршню грязи и мазнул ею одну щеку Марго. - Да, вот так сойдет.
Марго задержала дыхание. Грязь воняла.
Он живописно измазал свою одежду и затем вымыл руки из бутылки, стоявшей на дне тележки.
- Наша следующая остановка - в Уайтчепеле. Будьте внимательны - это опасный район.
Дороги Уайтчепеля оказались на удивление широкими и до последнего дюйма забитыми фургонами и возами. Но позади главных улиц...
Самые запущенные трущобы Лондона представляли собой лишенное солнечного света скопление узких переулков, кривых, опасных улиц и двориков, на истоптанной грязной земле которых ничего не росло.
Перенаселение заставило некоторых людей ютиться на захламленных лестницах.
Грязь и глина хлюпали под ногами. Повсюду, куда ни смотрела Марго, она видела оборванных, грязных людей: спящих на ступеньках лестниц, на кучах мусора, в комнатах, двери которых настолько просели и плохо закрывались, что ей были видны пьяные мужчины и женщины, храпящие вповалку на ветхом тряпье. Вонь стояла ужасная. То здесь, то там мужчины и женщины открыто мочились на улицах.
Марго прошептала:
- Не здесь ли Джек...
Он оборвал ее:
- Нет пока, это случится позже в этом году. В августе.
Марго вздрогнула и впилась взглядом в патлатых, неряшливых женщин, гадая, какая из них может стать жертвой знаменитого убийцы-маньяка. От этой мысли ей стало неуютно. Она живо припомнила жестокие слова Кита Карсона, которыми он оценил ее шансы остаться в живых в этих трущобах. "Ну ладно, - нехотя признала она, - тут ты оказался прав".
Малькольм продал несколько угрей, в основном сонным женщинам, от одежды которых все еще разило их предыдущими ночными клиентами. Повсюду вонь человеческих испражнений, дешевого джина и гниющих отбросов поднималась над землей удушливым смрадом.
- Неужели все женщины в Уайтчепеле - проститутки? - прошептала Марго.
Малькольм отрицательно покачал головой:
- Не все. - Потом осторожным шепотом добавил:
- В Лондоне около восьмидесяти тысяч шлюх, большинство из них стараются избежать голодной смерти. - Теперь Марго смогла оценить это утверждение по достоинству, как она не смогла бы сделать это всего два часа назад.
- Они так и остаются проститутками?
- Некоторые да, многие нет. Множество женщин ведут "веселую жизнь", как принято называть проституцию, лишь до тех пор, пока им не удается найти лучше оплачиваемую работу. К северо-западу отсюда, скажем, в районе Спитлфилдз, женщина может найти работу на швейных фабриках. Если ей не приходится кормить слишком много ртов, то тяжким трудом она сможет обеспечить себе существование, не возвращаясь снова на панель.
Они посмотрели на зевающую четырнадцатилетнюю девочку, которая с интересом осматривала Марго, оценивая "молодого человека" как возможного клиента даже в столь ранний утренний час. Она переключила внимание на Малькольма и улыбнулась.
- Покувыркаемся за пирожок?
Малькольм лишь покачал головой, и девчонка начала осыпать его отборной бранью.
Марго испытывала одновременно восторг и отвращение. Ей казалось, что она шагнула в живую пьесу, автор которой еще не придумал, чем эта пьеса должна кончиться. "Изучай свою роль, изучай окружение". Для того-то Кит и Малькольм отправили ее сюда: поучиться.
- Когда сразу столько женщин занимаются этой профессией, - задумчиво спросила Марго, - разве между ними не возникает свирепая конкуренция?
- Д-да... в некотором смысле. Официально, как вы понимаете, секс считается крайне вредным для здоровья. Ведущим к истощению физических и душевных сил. Но в глубине души наш щегольски одетый викторианский джентльмен считает секс своим прирожденным правом, и всякая женщина более низкого происхождения по сравнению с его собственным - для него законная добыча. В Лондоне проживает несколько миллионов душ, вспомните, не говоря уже о моряках. Не забудьте заглянуть в одиннадцатитомные личные воспоминания под названием "Моя частная жизнь", когда мы вернемся в библиотеку станции. Они теперь доступны на компьютере. Вы увидите, что они... проливают свет на викторианские нравы.
- Что происходит дальше со всеми этими женщинами? Когда они становятся слишком стары или больны, чтобы работать?
- Некоторые из них обращаются за помощью в Госпиталь Магдалины.
- Госпиталь Магдалины?
- Южнее Темзы, - тихо рассказывал Малькольм, пока они катили вперед свою тележку, - расположены четыре разных благотворительных учреждения, если их можно так назвать. Бедлам - Вифлеемский госпиталь - предназначен для душевнобольных. Старый Брайдуэлл некогда был школой для обучения подмастерьев, но он превратился в ужасную тюрьму. В конце концов новая школа была пристроена к зданию тюрьмы, чтобы обучать там законных подмастерьев. Ученики Брайдуэлла всем известны своими хулиганскими нравами, они терроризируют весь город. Затем, здесь проживают воспитанницы Ламбетского приюта для девочек-сирот, они носят пурпурные форменные платья, и, конечно, в серой форме - пациентки Госпиталя Магдалины для совращенных девушек и проституток. Многие девушки, нашедшие приют в этом госпитале, все равно сходят с ума от неизлечимого сифилиса.
Марго содрогнулась от этих слов. Она выросла, считая чудеса медицины чем-то само собой разумеющимся. Сколько же нужно времени, чтобы "социальный недуг" разрушил человеческий мозг, довел до безумия?
Пока она старалась все это переварить, они распродали угрей и пирожки и стали постепенно продвигаться на запад. И тут, удивив ее внезапностью перемены, над безотрадной линией крыш Уайтчепеля замаячил купол собора Святого Павла. Они вдруг оказались в самом сердце залитого ярким солнечным светом Сити, где в Мэншн-Хаус правил лорд-мэр. Марго, разинув рот, глазела на роскошные кареты, которыми были битком забиты узкие улицы.
- Поразительно, - сказала она, поглядев назад на дорогу, по которой они пришли сюда. - Трудно поверить в столь резкую перемену.
- Да. Это ошеломляет, верно?
Однако передышка длилась недолго. Миновав Линкольнз-Инн, они снова очутились в мире темных просевших крыш, нависающих одна над другой. Яркий солнечный свет, оставленный ими позади, казалось, отделяли от этих мест многие мили и века.
- Как они могут жить и работать рядом с такой нищетой и ничуть не беспокоиться об этом?
Малькольм посмотрел на нее долгим, пронзительным взглядом.
- Они просто не хотят этого замечать. В конце концов были предприняты некоторые усилия, чтобы исправить положение, особенно после того, как Красный Джек заставил широко обсуждать условия жизни в Уайтчепеле. И Армия Спасения начала свою деятельность здесь несколько лет назад, так что есть некоторая... - Он оборвал фразу и начал браниться себе под нос. - Проклятие, я и не заметил, как мы свернули с Черинг-кроссроуд. Теперь не зевай. Мы забрели в Сент-Джайлз.
Они оказались на "кольцевой развязке", называвшейся "Семь циферблатов", только вот никакого движения по этому кольцу не было - ни пешеходов, ни экипажей. В центре кольца возвышалась часовая башня с облупившейся штукатуркой, увенчанная семью циферблатами. От башни, подобно спицам колеса, разбегалось семь темных переулков, разделявших запущенные, грязные дома и внутренние дворики. Марго с Малькольмом забрели в трущобы, по сравнению с которыми Уайтчепель казался чуть ли не роскошью. Ядовитые испарения поднимались от зданий, подобно туману повисая над просевшими крышами. Осколки бутылок из-под джина усеивали грязную землю. Под толщей замерзшей грязи, должно быть, скрывались булыжные мостовые.
- Малькольм... - У нее возникло такое чувство, что пустые окна - многие из них были без стекол - смотрят на нее злобным взглядом.
- Эти семь улиц - самое опасное место во всем Лондоне. Почаще оглядывайся, пока мы не отойдем отсюда на приличное расстояние.
Из сумрака темных унылых улочек грубые оборванные мужчины, прищурясь, следили за ними. Марго зорко оглядывала все вокруг, сожалея, что нельзя пуститься бежать. "Ты сама сумеешь справиться с этим, как настоящая разведчица. Это та самая профессия, которой ты просила научить тебя Кита Карсона".
В ту минуту Марго почти готова была променять все это на еще одну взбучку от своего отца.
Почти.
И вдруг она заметила вороватое движение в темном углу и проблеск стали.
Человек, обхвативший ее сзади, приставил лезвие бритвы к ее горлу. Она замерла, сдержав готовый вырваться крик. Еще два бандита выросли перед Малькольмом словно из-под земли. Марго потрясенно осознала: "Они моложе меня!"
От ощущения острой стали у горла Марго задрожала. Напавший на нее плотнее обхватил ее за талию.
- Глянь-ка, он еще не бреется. - Дыхание парня было зловонным. - Поучить его, что ли?
Два других парня улыбнулись. Их опасные бритвы зловеще поблескивали.
Малькольм стоял между ними, став вдруг каким-то очень уж спокойным:
- Не дергайся, дружок. Может, позволим ему побриться самому?
Пока Марго пыталась понять, чего именно он потребовал, Малькольм потянулся к кошельку у себя на поясе.
- Давай по-быстрому, - сказал схвативший ее парень. Он перевел взгляд с Марго на Малькольма, возившегося с завязками кошелька.
Марго действовала молниеносно. Схватив напавшего на нее за запястье, она повернулась к нему лицом, отвела зловещее лезвие от своего горла, захватила в горсть его мошонку и сдавила.
Парень заорал. Она продолжила поворот, заводя его руку за спину, и ударила ногой сзади под коленку. Тот полетел на землю с хрипящим стоном и скорчился в грязи, держась за промежность.
Марго развернулась...
Малькольм побледнел как полотно.
- Ты, маленькая дурочка...
Прежде чем остальные два парня успели пошевелиться, из переулка вышел огромный верзила и отодвинул их в сторону.
- Ты ранил моего мальчика, - сказал он, уставясь на Марго. Дубинка в его руке была толщиной с бедро Марго. Его плечи были вдвое шире, чем у Малькольма. Человек был одет в толстое шерстяное пальто, доходившее ему почти до коленей. Грубые рабочие брюки и низкие стоптанные туфли дополняли облик настоящего уличного громилы. Он ухмыльнулся Марго. - Сначала я расшибу тебе башку. - Верзила облизнул грязные губы. - Потом мои племянники распотрошат то, что останется.
Марго вдруг заметила и другие чумазые рожи, наблюдавшие из полумрака за происходящим с нечеловеческим любопытством. Малькольм ругнулся и попятился прочь от этой троицы, повернувшись так, чтобы они не смогли увидеть, как он извлекает свой револьвер из скрытой под одеждой кобуры.
Громила, стоявший посередине, замахнулся своей дубиной... И бросился на нее. Так быстро, что Марго даже не успела вскрикнуть. Малькольм выстрелил трижды и нырнул в сторону. Одна пуля попала громиле в правую лодыжку.
Несостоявшийся убийца вскрикнул и рухнул навзничь, распластавшись в грязи.
Мальчишки врассыпную бросились по улице наутек. Малькольм кошачьим прыжком развернулся на месте и схватил Марго за запястье, увлекая ее в противоположную сторону. Они стремглав пробежали всю грязную вонючую улицу и оказались у церкви Сент-Джайлз. Малькольм нырнул в вонючий, заросший бурьяном церковный двор и потащил Марго за щербатый могильный камень, крепко зажав ей рот ладонью. Они ждали, их сердца бешено колотились, но Марго не услышала никаких звуков приближающейся погони.
- Перезаряди это, - отрывисто бросил Малькольм, сунув ей в руки револьвер и жестянку из своего кармана. Он крадучись выбрался с кладбища и подполз к ограде церковного двора, внимательно оглядывая дорогу, по которой они прибежали сюда.
Марго тупо глядела на револьвер. Жестянка была тяжелой. В ней что-то звякало. Она и понятия не имела, как перезаряжают такие револьверы. Он совсем не был похож на те, из которых учила ее стрелять Энн Малхэни. Она все еще глазела на него, как идиотка, когда Малькольм вернулся.
Он взял револьвер - и вдруг разразился немыслимой бранью. Она и подумать не могла, что он способен употреблять подобные выражения.
- Ты не перезарядила его! У нее защипало под веками.
- Я...
- Сначала ты откалываешь идиотский номер, затевая драку с этим уличным бродягой...
- Но он нас грабил!
Гневный пыл Малькольма сменился ледяной холодностью.
- Я хотел отдать ему эти чертовы деньги! Бог ты мой, там было-то всего несколько пенсов! Ты чуть не угробила нас обоих, а мне пришлось идти на риск и стрелять в этого громилу...
- Ты даже не пытался убить его!
Если бы она таким тоном попробовала пререкаться со своим отцом, он бы изукрасил ей синяками половину физиономии. Малькольм не ударил ее. Вместо этого его голос вдруг стал таким же ледяным, как осклизлый камень, за которым она укрывалась.
- Мы не вправе стрелять во всякого, кто нам не понравится. Выйти живым из смертельной потасовки, не убив никого, - вот в чем состоит работа разведчика прошлого. Если бы Британские Врата открылись прямо сейчас и через них шагнул Кит, я бы сказал ему, чтобы он отправил тебя обратно в тот жалкий маленький городишко, в котором ты выросла. Дай мне эти чертовы патроны.
Дрожащей рукой она протянула ему жестянку. Малькольм выдернул шнурок, открыл выдвижную крышку и высыпал три патрона в ее ладонь.
- Ты зарядишь этот револьвер прямо сейчас. Потяни наверх этот рычажок.
Из-за жгучих слез у нее все расплывалось перед глазами, но она сумела отщелкнуть рычажок вверх. Вся верхняя часть револьвера откинулась вперед и вниз, открыв задний торец барабана. Три пустые гильзы и два нестреляных патрона чуть высунулись из гнезд. Ее пальцы дрожали, но она вытащила пустые гильзы и перезарядила свободные камеры. Затем снова защелкнула револьвер.
- Ты должна была знать, как это делать. Повтори свои уроки и...
Он не окончил фразы. Он и так уже разрушил ее последние надежды стать разведчицей. У нее вся грудь болела, так ей хотелось разрыдаться. Но она удержала внутри все, кроме жгучих слез горя, которые она не могла полностью остановить.
Малькольм снова проверил, пуста ли улица, оставив Марго скорчившейся за выщербленной надгробной плитой. Она соскользнула пониже в сухие стебли и попыталась проглотить комок в горле. "Я не сдамся. Никогда. Это нечестно!"
Она всего лишь сделала то, чему научил ее Свен Бейли. Разве нет? "Знай, когда нужно остановиться", - учил ее Кит. "Я не сдамся! Не сейчас, когда я зашла так далеко!" Она сумеет вернуть расположение Малькольма. Она должна это сделать. Она лучше покончит с собой, чем вернется в Миннесоту проигравшей.
Во время бесконечной прогулки по улочкам Спитфилдза Марго вслушивалась всем своим существом в то, что происходило вокруг, безжалостно отметя прочь унижение и страх ради более насущной необходимости учиться. Она запоминала жаргонные словечки, названия предметов, которые она никогда прежде не видела, обрывки новостей и сплетен, которые привели ее к нескольким поразительным выводам о состоянии мира в 1888 году.
- Малькольм? - Голос Марго лишь чуть-чуть дрожал.
- Да? - Его голос все еще был ледяным.
- Это ведь не обычные трущобы, верно? Спитфилдз, я имею в виду. Они не похожи на Уайтчепель или Сент-Джайлз.
Он посмотрел на нее. Холодность в его взгляде немного растаяла, уступив место удивлению.
- Почему ты спросила об этом?
Она прикусила нижнюю губу, затем кивком показала на женщин, разговаривавших на каком-то неведомом языке, явно не по-английски, на мужчин, длиннобородых и одетых в черные сюртуки; они глядели прищурившись, словно их глазам пришлось повидать слишком много горя.
- Эти люди выглядят и говорят, как беженцы. Кто они?
Малькольм аж замер на месте. Он рассеянно подул на свои пальцы, чтобы согреть их, глядя на Марго оценивающим взглядом.
- Чтоб меня черти взяли... - тихо пробормотал он. Она ждала, гадая, не заслужила ли она отсрочки приговора.
- А как ты думаешь, кто они такие? - Он задал ей нелегкую задачку, чтобы посмотреть, как она с этим справится.
Она стала внимательно разглядывать женщин постарше, укутанных в платки, молоденьких девушек с блестящими черными распущенными волосами и стыдливыми улыбками, стариков в широкополых черных шляпах и шерстяных жилетах ручной вязки с бахромой. Молодые люди выглядели деятельными и полными надежд. Те, что постарше, казались неуверенными и боязливыми, они подозрительно косились на нее и Малькольма. Язык был похож на немецкий. И тут все, что она увидела и услышала, вдруг сложилось в цельную картину.
Идиш.
- Это еврейские беженцы, - медленно сказала она. - Но от чего они бежали? Гитлер... он ведь еще даже не родился?
- Гитлер был не первым безумцем, организовавшим погромы еврейских общин в Европе. Просто самым последовательным и жестоким. Сталин, конечно, был почти таким же негодяем. Лет восемь назад, в 1880-м, начались кровавые погромы, прокатившиеся по всей Европе. Евреев убивали, изгоняли из их домов, из стран, где они родились.
- Значит... то, что происходило во время второй мировой войны, было... чем-то вроде продолжения всего этого? Только гораздо хуже? Мне никогда это прежде не приходило в голову. - Марго оглядела из конца в конец улицу, где кошерные бойни и лавки мясников сражались за место с портновскими мастерскими и пекарнями И в эту минуту Марго увидела связи, тянущиеся в будущее из настоящего мгновения, гулким эхом отражаясь от пробелов в ее сознании, пробелов, о которых она прежде и не подозревала. Внезапно ее узкий миннесотский мирок взорвался и стал с головокружительной скоростью расширяться в бесконечно большее пространство, в котором валялись причудливо разбросанные кусочки человеческой головоломки. И ей предстояло попытаться сложить их и понять то, что она никогда прежде не считала возможным.
Ясно, как будто вдруг вспыхнула молния, осветив неведомые раньше закоулки, она вдруг поняла, почему Малькольм Мур был готов сносить всю бедность и унизительность жизни независимого гида лишь для того, чтобы еще раз шагнуть через новые Врата.
Он хотел понять Марго взглянула вдоль этих бесконечных коридоров в своем сознании, полных нескончаемых пробелов и пропусков, и увидела, что ей необходимо заполнить их все - или по крайней мере столько, сколько удастся, пока она еще жива.
Когда она стряхнула с себя это неожиданное видение, Малькольм смотрел на нее самым странным образом, словно с ней только что случился припадок и она просто никак не может сообразить, что ей следует упасть. Единственное, что она смогла придумать, - это сказать ему:
- Они, должно быть... я даже представить себе не могу, что они должны были подумать, когда Гитлер начал бомбить Лондон.
Что-то на самом донышке его глаз изменилось в ответ на то, что, наверное, стало заметно в ее глазах. Марго мгновенно почувствовала, что он абсолютно точно понял, какое сияние распирало ее изнутри. Внезапные, неожиданные слезы навернулись ему на глаза. Он отвернулся в сторону, выдохнул и прокашлялся. Облачко пара растаяло в морозном февральском воздухе.
- Это наполовину, если не больше, был мой собственный промах, - промямлил он. - Ты и так уже была сильно расстроена, и мне следовало проверить, знаешь ли ты, как обращаться с подобным револьвером, еще до того, как мы прошли через Врата. Просто всегда нужно так много всего запомнить, что даже опытные гиды забывают порой кое-какие мелочи, скажем, проверить, что знает твой напарник. - Странный изгиб его губ, покрасневшие от смущения щеки удивили ее. - И, по правде сказать, я не очень-то привык работать с напарником.
Марго вдруг почувствовала, что ей стало трудно глотать.
- Я начинаю понимать, Малькольм. Ну правда же. Я учусь каждую минуту, что мы находимся здесь. Я пытаюсь научиться тому, как нужно учиться, а не только тому, что я должна выучить.
Малькольм коснулся ее подбородка.
- Это хорошее начало, Марго. Мы попробуем еще раз, согласна?
Теперь уже ее глаза наполнились слезами. В разведке оказалось столько всякой всячины, кроме приключений и охоты за сокровищами, что Марго впервые не была уверена в своей пригодности к этому делу. Она провела по глазам костяшками пальцев и шумно зашмыгала носом.
- Спасибо, Малькольм. Большое спасибо.
Он взъерошил ее коротко подстриженные волосы.
- Отлично сказано, юная Смит. Сейчас едва перевалило за полдень. Вам еще осталось изучить изрядный кусок Лондона. - Его улыбка сняла все унизительные намеки, которые могли почудиться ей в этих словах Не говоря ни слова, Марго настроилась, чтобы попытаться понять все, что она увидит вокруг, а не просто глазеть по сторонам, как ополоумевшая туристка Марго усердно училась до конца их пребывания в Лондоне Она усваивала - медленно и мучительно, но все же она усваивала новое. Малькольм без конца экзаменовал ее по вечерам с помощью Джона, который быстро накапливал множество сведений для своих собственных исследований. Марго записывала наблюдения в свой личный журнал каждый вечер, пока они еще были свежи в ее памяти. Она и сама удивилась, сколько деталей она способна запомнить, если постарается.
Затем Малькольм сказал ей, что он связался с некоторыми своими друзьями, приехавшими в город на зиму. Приглашение на ужин было получено и, как полагается, принято. Она была в ужасе.
- Что мне нужно делать? Что говорить?
- Как можно меньше, - сухо ответил Малькольм.
Она вымученно улыбнулась. "Не провали это", - вот что означали его слова, четко и ясно. Конечно, разведчику не слишком часто приходится заботиться о таких вещах, как формальный званый ужин с британской знатью...
Ей было страшно и подумать о возвращении к книжной работе, которая будет ждать ее после возвращения на Вокзал Времени. Учиться, делая что-то, было куда как интереснее. Но ей явно не хватало знаний, которые можно было почерпнуть из утомительного чтения об обычаях и нравах былых времен. Она усилием воли прогнала противные мурашки, поползшие по спине. Марго за три дня узнала больше о викторианской Англии, чем могла бы выучить за три года в каком-нибудь душном классе.
- Ну что же, - философски заметила она, - мне все твердят, что воспитанницы благотворительных школ должны быть скромны и молчаливы. Я всегда могу вспыхнуть от смущения и пролепетать какой-нибудь вздор, а вы выручите меня.
- Это одно из возможных решений. В данном случае и впрямь не такое уж плохое, поскольку формально вы еще не выезжали в свет. Вы читали газеты, как я посоветовал?
- Они очень странные.
- А журналы?
- Там нет фотографий. Только эти скучные черно-белые гравюры.
- Предполагается, что вы читаете статьи, - сказал он, преувеличенно нахмурив брови.
- Ну, я и половины не понимаю, что там написано.
- А... - Вот и все, что он на это ответил.
- Да, да, я знаю. Мне еще многому предстоит научиться.
- Совершенно верно, - сказал он, взглянув на нее сверху вниз и задрав свой ужасно британский нос, - в этом сомневаться не приходится.
- Ну, не обязательно вам так уж усердно вдалбливать мне это.
- Хмм, вот с этим я согласиться не могу. Мы чуть не погибли в Сент-Джайлзе, и... Впрочем, чем меньше будет сказано о вашем первом уроке верховой езды, тем лучше. Карьера неподготовленного разведчика бывает очень короткой.
Марго вздохнула:
- Ладно. Я стараюсь. Ну правда же, я стараюсь.
- Я знаю. Ну а теперь насчет ужина. Позвольте мне объяснить вам, как нужно пользоваться ножами...

***

Последние три дня, проведенные Марго в Лондоне, были настолько же восхитительными, насколько жалкими и ужасающими были первые четыре. Она освоила искусство хлопать ресницами и уходить от расспросов, задавая собственные наивные вопросы.
- О, но я такая неинтересная, ну зачем вам выслушивать нудные жалобы сиротки? Пожалуйста, расскажите мне лучше о верховой охоте с гончими, я ничего не понимаю в этом развлечении, а оно кажется мне таким захватывающим...
В этом наряде школьницы, в чепце и фартуке, ее никто не воспринимал всерьез. Даже леди находили ее прелестной.
- Мистер Мур, какое необычайно милое дитя. Ваша подопечная очаровательна.
- Вам и вправду следовало бы вывезти ее в свет через год или два.
- О нет, нет, только не назад в эту ужасную тропическую дыру, уж вы, конечно, не собираетесь возвращать ее туда?
И вот так проходил этот вечер, в чудесной атмосфере тонких вин, искрящихся весельем разговоров, среди такого изобилия пищи, с которым она была не в состоянии управиться, одно блюдо за другим, с изысканными маленькими десертами между ними. В тот вечер она словно плыла на облаке, и ночью ей снились длинные роскошные платья, заразительный смех и бесконечная череда приемов и ужинов, и Малькольм рядом с нею...
На следующий день они снова отправились ездить верхом, на сей раз в Гайд-парк, причем Марго сидела в дамском седле в длинной амазонке, а Малькольм был облачен в безупречный утренний костюм. Несколько женщин, с которыми они вчера ужинали, с улыбками приветствовали Малькольма, а затем улыбнулись и ей. Марго отвечала на эти приветствия, как она надеялась, с подобающей скромностью, но внутри у нее все вскипало от счастья.
Освещенный утренним солнцем, Гайд-парк был великолепен в этот ранний час, настолько великолепен, что она почти забыла весь ужас болезней, нищеты и насильственной смерти, царивший так недалеко к востоку отсюда. Поскольку формально она еще не "выезжала в свет", то ни один из джентльменов, с которыми они вчера ужинали, не подал виду, что заметил ее, но с этим все было в порядке. Это лишь означало, что Марго приняли как современницу. Она с блеском выдержала трудный экзамен, по-своему столь же трудный, как смертельная короткая стычка в Сент-Джайлзе.
Они провели вторую половину дня, разглядывая товары в витринах магазинов под стеклянной крышей Королевского пассажа на Олд-Бонд-стрит, соединявшего фешенебельный Браун-отель с этой главной торговой улицей. Джон также сопровождал их. Марго пялилась сквозь витрины на убранство ювелирного магазина Бретелла, который почтила своим вниманием сама королева Виктория.
Марго покинула пассаж, просто ослепленная его великолепием.
В последний день Малькольм отвез ее на поезде в Брайтон, где они бродили по промозглым улицам, а Малькольм указывал ей на тысячи различий между тем, чем был этот город в 1888 году, и тем городом, в котором его семья была застигнута Потопом в 1998-м. Они остановились там, откуда был виден берег моря. Малькольм завороженно глядел, как свинцовые брызги разбиваются о галечный пляж, и вдруг как-то странно умолк. Марго почувствовала, что не может вынести выражения, появившегося в его глазах.
Она набралась духу и взяла его руку в перчатке своей рукой. Он посмотрел на нее, его глаза расширились от удивления, и он с трудом сглотнул.
- Спасибо, мисс Смит. Я...
Он не мог произнести больше ни слова.
Марго принялась действовать инстинктивно. Она повела его по улице к теплому трактиру и выбрала место в углу. Когда трактирщик подошел к ним, она улыбнулась и сказала:
- Крепкого портера, пожалуйста, для моего опекуна, и могу я попросить принести мне чашечку горячего чая?
- Конечно, мисс. Могу ли я предложить джентльмену чего-нибудь еще? Он, похоже, плохо себя чувствует. Малькольм явно собирался с силами.
- Простите меня, сударь, - он потер переносицу рукой в перчатке, - но я потерял недалече отсюда любимого брата. Утонул в море. Я... с тех пор не бывал в Брайтоне.
Трактирщик печально покачал головой и поспешил принести темного пива и чашку обжигающего чая. Марго молча потягивала чай, пока Малькольм окончательно не пришел в себя.
- Мне не следовало сюда приезжать, - тихо сказал он.
- Разве туристы не выбираются сюда на выходные?
- В феврале это редко бывает, - слабо улыбнулся он. - Если кому-то из моих гостей хочется побывать на побережье, я обычно рекомендую им остров Уайт или даже Мэн. Я избегал Брайтона. Тем более в феврале.
Марго знала, что орбитальный взрыв произошел в феврале, ударив по побережью Атлантики посреди ночи. Количество жертв было огромно даже на сравнительно защищенных берегах Ла-Манша.
Малькольм снова отхлебнул своего темного крепкого портера.
- Ты сейчас отлично себя показала, - прошептал он. - Я не привык, чтобы меня выручал кто-то, кому я служу гидом. Ты спасла меня здесь от серьезной неприятности. Это, - сказал он, подняв свой стакан приветственным жестом, - было как раз то, в чем я нуждался: потрясение от необходимости оставаться в роли, возвратившее меня к реальности, и портер, чтобы заглушить боль. Спасибо.
- Я... мне просто показалось, что это было бы правильно.
Слабая улыбка тронула его впалые щеки.
- Значит, у тебя хорошая интуиция. Это важно. Гораздо важнее, чем тебе могло бы показаться. - Он допил остатки портера, затем достал карманные часы. - Если мы хотим успеть на обратный поезд в Лондон, лучше поспешить.
Когда Малькольм пожал ее руку в перчатке, Марго показалось, что она летит по воздуху.
К тому времени, как новое открытие Британских Врат заставило их покинуть Лондон, Марго уже знала, чем ей хотелось бы заниматься всю оставшуюся жизнь. "Я сделала это, я провела целую неделю в Нижнем Времени, и я отлично с этим справилась". Разумеется, ей еще многому предстояло научиться, она претерпела унижения и получила ценные уроки, но теперь, когда они остались позади, она знала, что именно этого ей все время хотелось.
"Вот увидишь, - пообещала она небритому лицу, навсегда впечатанному в ее память, - ты увидишь, черт бы тебя побрал. Я это сделаю. Это было потруднее выдержать, чем все, что мне пришлось снести от тебя, но я сделала это. И сделаю снова. Только подожди. Я тебе это докажу".
Теперь Марго знала, кто она такая и чем ей в жизни заниматься.
Осталось только убедить в этом Кита Карсона. И Малькольма Мура. Марго бросила последний долгий взгляд на освещенные газом окна дома "Путешествий во времени" и храбро шагнула через Врата на решетчатую платформу Ла-ла-ландии.
И ей показалось, что она наконец попала к себе домой.

Глава 11

- В драке на ножах, - терпеливо сказал ей Свен Бейли, - применяются три основные хватки. - Он продемонстрировал. - Молотковая хватка - это тот способ, которым большинство людей держат нож, все равно, кухонный ли, разделочный или столовый.
Марго поупражнялась с тем тонким ножом, который он ей дал.
- Затем идет фехтовальная хватка. - Он переложил нож в своей руке так, словно вскрывал им конверт. Его большой палец был распрямлен и лежал сверху на тупой кромке ножа. - Это смертоносная хватка в руках опытного мастера боя на ножах, от нее очень трудно защищаться. Научись ею пользоваться.
Марго попыталась взять свой нож так, как ей показал Свен. Ощущение было какое-то странное.
- И наконец, есть еще обратная хватка, которой обычно держат пешню для колки льда. - Теперь он держал нож лезвием к себе, так что оно плоско лежало вдоль его руки.
- Это выглядит глупо, - заметила Марго. И ощущение тоже было дурацкое.
Свен протянул к ней поднятую вертикально руку с ножом.
- Ты осмелишься ударить меня по руке, когда вот здесь торчит острая кромка?
- Ну, нет.
- Верно. В таком положении нож неплохо защищает твою руку. Кроме того, - он сделал молниеносное движение, - ты можешь нанести опасную резаную рану поперек груди и закончить ее мощным уколом.
Кончик ножа замер в полудюйме от грудины Марго. Она нервно сглотнула.
- Ох...
- Редко применяется, но все же это полезная хватка. Ты должна овладеть всеми тремя и теми приемами, которые годятся для каждой из них или только какой-то определенной.
- Ладно. С чего мы начнем?
- С разновидностей лезвий и для чего они годятся. - Он забрал обратно нож, который одолжил ей для практического занятия, и начал рыться в ящичке, принесенном с собой в тренировочный зал. Свен достал оттуда полдюжины ножей, аккуратно вложенных в ножны.
- Ну вот. Существуют две основные формы лезвия, обе известны во множестве вариантов. Это, - Свен вытащил из ножен десятидюймовый нож с толстым лезвием, - называется "бови". Срединная часть утолщена для прочности. Вся эта сторона срезана, так что лезвие несимметрично. Изогнутая верхняя кромка называется ложной кромкой. Ее часто затачивают, но не всегда. Иногда такие лезвия дополнительно снабжают зубьями, как у пилы. В сущности, эти зубья - всего лишь рекламный трюк, основанный на скверных кинофильмах двадцатого века. Они слишком крупны, чтобы ими можно было что-нибудь пилить. Избегай таких лезвий. Они могут застрять меж ребрами, и ты останешься без ножа.
- Никаких зубьев пилы, - повторила Марго.
- Бови - превосходный нож для выживания. Он достаточно прочен, чтобы использовать его для хозяйственных надобностей на биваке, например, для срезки тонких сучьев для костра, если ты окажешься без ручного топорика.
Лезвие достаточно толстое, чтобы им можно было открывать жестянки без большого риска сломать кончик. К сожалению, у него есть недостатки в качестве боевого ножа, скажем, излишняя длина, отсутствие острой второй кромки на всем протяжении до рукояти, не говоря уже о самом главном недостатке: он - анахронизм почти во всех местах и временах, в которых тебе придется оказаться. Но ты научишься пользоваться им, потому что мы должны быть дотошными.

Предыдущая страница 15 Следущая страница


Разведчики времени

- Поняла.
- Это, - сказал Свен, извлекая из ножен прекрасное, идеально симметричное лезвие длиной около восьми дюймов, - листовидный, или копьевидный, кинжал. Его форма почти такая же, как у древних наконечников копии, и даже как у древнеримского короткого меча гладия. Но в отличие от гладия он достаточно мал и достаточно остер с обеих сторон, чтобы являться почти идеальным боевым ножом. Он разрежет к чертям все, что тебе удастся им полоснуть. И он достаточно тонкий и симметричный, чтобы служить отличным колющим оружием, хотя его кончик не очень прочен и может обломиться.
Бодкин, или стилет, - он вытащил из ножен нечто вроде вязальной спицы или пешни для колки льда, - это идеальное колющее оружие, специально придуманное для закалывания сквозь кольчугу. Но им можно только колоть.
Свен отложил в сторону ножи, которые ей уже показывал.
- А вот нечто отличное и от бови, и от листовидного кинжала: знаменитый нож Рэндала номер один. - Он вытащил из потертых ножен сверкающее десятидюймовое лезвие. - Некоторые скажут, что это модифицированный нож бови. Бо Рэндал, который изобрел его еще до второй мировой войны, справедливо указывал, что форма этой второй кромки не имеет ничего общего с бови. Она прямая, а не изогнутая. Рэндал не конструировал его как разновидность бови, и он очень сердился, когда его нож классифицировали как бови. Это один из лучших боевых ножей всех времен и стран. С ним снова та же неприятность: его форма не соответствует обычаям почти всех периодов истории.
Марго вздохнула:
- А зачем мне учиться пользоваться ножами, которые я не собираюсь носить с собой?
- Потому что я дотошен и осмотрителен. Не спорь.
- А для чего все эти остальные ножи?
- Вот нож для свежевания. - У этого ножа было сравнительно короткое плоское широкое лезвие с тонкой центральной частью, и он выглядел куда более хрупким, чем мощные боевые ножи. - У него только одно назначение - снимать шкуру с животного. А вот это, - следующее лезвие было изогнутым, толстым и совсем иной формы, чем все остальные, - охотничий нож. Обвалочные ножи, - Свен показал ей еще одно лезвие, - похожи на ножи для свежевания и для наших целей совершенно бесполезны. Ну а вот эта маленькая жемчужина моей коллекции называется ножом гурков.
Кинжал был странной зигзагообразной формы, с богато украшенной рукояткой.
- Это, - он вытащил кривую саблю с серповидным клинком, - называется ятаган. Ты научишься с ними обращаться, но вероятность столкнуться с ними довольно мала из-за их ограниченного географического распространения. А вот этот клинок, танто, - и Свен вытащил нож, похожий по форме на букву "О", - был разработан на Востоке специально для разрубания панцирных доспехов. У него такая же форма кончика, как у некоторых азиатских рыбацких ножей. Он тоже ограниченно применим в качестве боевого оружия, но мы позанимаемся им, потому что ты можешь столкнуться с таким, если окажешься на западном побережье Тихого океана. Мечи и алебарды японских самураев имеют ту же форму клинка, только они длиннее и массивнее. Ну, и последнее по порядку, но не по важности, - вот этот маленький шедевр.
Последний нож оказался странным предметом вроде штопора, с ручкой, перпендикулярной клинку, но с лезвием в точности такой же формы, как у копьевидного кинжала, - вот только весь клинок был всего три дюйма длиной, причем ближайший к ручке дюйм мало чем отличался от тонкой полосы прямоугольного сечения с закругленными кромками.
- Это еще что за штука? - рассмеялась Марго.
- Тычковый кинжал. Слишком уж многие инструкторы ничего не говорят о них. Это глупо. Тычковый кинжал, - Свен показал, как его нужно держать, зажав рукоять в кулаке и пропустив маленькое лезвие между согнутыми средним и безымянным пальцами, - очень опасное оружие. Его почти невозможно вышибить из твоей руки. Ты можешь им резать, - Свен быстро продемонстрировал прием, - или колоть простым тычком, или... - Он разжал кулак, схватил Марго за запястье и, не выпуская из ладони ножа, сказал:
- Ты можешь схватить противника, не нанося ему ран. Тычковый кинжал предоставляет тебе некоторые приятные возможности выбора тактики.
Марго удивленно вытаращила глаза и уставилась на свое запястье.
- Бог ты мой.
Свен Бейли зловеще ухмыльнулся и отпустил ее руку.
- Ага. Разве это не здорово?
Марго рассмеялась:
- Я только представила себе, каким будет удар карате с этой штуковиной, зажатой в кулаке.
- Во-во. Ты, - Свен указал на нее кончиком тычкового кинжала, - научишься очень хорошо пользоваться им. Он особенно подходит для женщин, не имеющих большого опыта поножовщины, но к тому времени это уже не будет справедливо относительно тебя.
Марго злорадно усмехнулась:
- Нет, конечно, после того как вы кончите заниматься со мной.
- Верно. Ну а что касается тактики драки на ножах, то забудь все, что ты когда-либо видела в кино. Эти идиоты даже не начинали всерьез разбираться в подобных вещах. Киношная поножовщина - равно как киношная стрельба или мордобой - угробит тебя. Нападения с ножом - это грязные, опасные дела, затеваемые людьми, которым хочется вспороть тебе брюхо и выпустить твои кишки в грязь. Буквально. Если только ты не будешь очень осторожной и очень ловкой, ты умрешь от потери крови за несколько секунд, проиграв схватку на ножах. Главное, - он угрюмо улыбнулся, - прежде всего избежать драки. Но если это невозможно, то ты должна сделать все, чтобы кровью истек тот ублюдок, который нападет на тебя, а не ты. Поножовщина, если сравнить одну схватку с другой, куда опаснее, чем любая перестрелка.
Если какой-нибудь негодяй подстрелит тебя, то твои шансы пережить это очень высоки.
- Что? Вы меня не разыгрываете? - потребовала ответа Марго, вспомнив все, что она узнала за свою жизнь из газет, журнальных статей и телевизионных новостей.
- Если только это не будет выстрел из обреза охотничьего ружья с близкого расстояния и если пуля не попадет в жизненно важный орган, то ты скорее всего не умрешь при более или менее грамотной медицинской помощи. Но если ты получишь ножевую рану, то болевой шок или кровопотеря быстро прикончат тебя. И когда я говорю "быстро", то это значит действительно быстро. За несколько секунд, если тебя ранят в подходящее место. Один хороший резаный удар, - Свен провел пальцем поперек ее предплечья, - рассечет мышцы до кости, перережет артерии, вены, может даже сломать саму кость. Если тебе перережут бедренную артерию, яремную вену или сонную артерию, то ты труп. Точка. То же самое верно для проникающих ранений грудной или брюшной полости в большинстве случаев. Ты истечешь кровью или умрешь от болевого шока прежде, чем дождешься медицинской помощи.
Марго сглотнула.
- Чудесно. А что же делать, если какой-нибудь тип внезапно накинется на меня?
Свена ничуть не смутила ее тревога.
- Ну, это просто. Ты никогда не должна позволять никому накинуться на тебя внезапно. - Он вовсе не шутил. - Следи за всем, что делается вокруг тебя, постоянно. Что может скрываться за этим кустом? За этим деревом, за этим углом, за этой дверью? А этот мужчина сзади - он просто прогуливается или преследует меня? А как насчет того парня, что развалился на ступеньках там впереди? "Будь внимательна". Если кто-то захватит тебя врасплох, то ты уже проиграла. Вспомни то упражнение, которое я давал тебе в качестве домашнего задания, прежде чем ты отправилась в Лондон. Замечать всех прежде, чем они заметят тебя.
Марго живо вспомнила нападение в Сент-Джайлзе. Если бы она так внимательно не наблюдала тогда...
- Хорошо, я поняла.
- Твое домашнее задание по выработке бдительности просто, но эффективно. Ты уже пробовала однажды делать это в течение дня. Теперь мы займемся этим серьезно. Всю следующую неделю запоминай всех, с кем ты встретишься. Незнакомых, людей, которых ты знаешь, людей, которые знают тебя. Как и раньше, подсчитывай, сколько раз они заметили тебя прежде, чем ты заметила их, и сколько раз наоборот. Всякий раз, когда кто-то видит тебя и успевает среагировать раньше, чем ты, - это потенциально опасная встреча, которая может для тебя плохо кончиться.
- Разве это не попахивает паранойей? Свен покачал головой:
- Это стандартная тренировка по самообороне на городских улицах, не говоря уже о военной обстановке. Твоя работа разведчицы прошлого сочетает в себе черты обеих этих ситуаций. Научись замечать все, что творится вокруг тебя. Бдительность - это половина успеха. Готовность действовать мгновенно - это его вторая половина. Ни секунды сомнений, колебаний, неуверенности.
Стремись ограничиться калечащим ударом всегда, когда это возможно, но если дело дойдет до смертельной схватки, а ты не будешь готова убить какого-то ублюдка, чтобы остаться в живых... что же, значит, ты выбрала себе не ту работу, которая тебе подходит, дитя. Марго пожевала губу. Способна ли она нажать на спусковой крючок? Или перерезать кому-нибудь горло? Боевые искусства - это одно, они нацелены на то, чтобы вытворять черт знает что при минимальных повреждениях, а зарезать или застрелить кого-то - совсем другое дело. Ей явно придется как следует покопаться в себе.
- Тебя что-то смущает? - тихо спросил Свен. Этот вопрос заслуживал честного ответа.
- Возможно. Я не уверена. Я пережила схватку в Сент-Джайлзе, но меня это потрясло. Мне сегодня вечером придется крепко поразмыслить.
Свен кивнул:
- Отлично. Это очень важно. Если ты не подготовлена использовать смертоносную силу, а я имею в виду подготовлена и тут, - он похлопал себя по лбу, - и тут, - он похлопал себя по груди, - то ты не сможешь применить ее, когда начнется смертельная схватка. Тогда домой отнесут тебя. Подумай об этом. А тем временем мы можем приступить к обучению приемам.

***

Кит закончил дела в офисе "Нового Эдо" и посмотрел на часы. Марго пора отправляться на очередное занятие по огнестрельному оружию. После разговора с Малькольмом, от которого у него волосы встали дыбом, Кит решил лично присутствовать на каждой тренировке Марго по стрельбе. Он надел у порога туфли и направился в Общий зал, затем остановился у одного из уличных лотков, чтобы наскоро перекусить.
- Привет, Кит, - улыбнулся ему Кейко. - Что будешь есть?
Он поразмышлял, какой выбрать суп, оценивающе понюхал якитори и взглянул на здоровенный рыбный садок, из которого клиенты могли выбрать себе рыбу для суси, - живая рыба была лучшим способом гарантировать свежесть в таком месте, как Вокзал Времени. Садок пяти футов в высоту и восьми футов в длину был заполнен морской водой, в которой плавали деликатесные виды будущего суси.
- Вот эта молодая желтохвостка, - указал Кит на понравившуюся ему рыбу, - выглядит аппетитно.
- Сделаем!
Кейко повернулся, чтобы взять сачок, - и вскрикнул.
Какая-то тварь на кожистых крыльях промелькнула мимо, скользнула по поверхности садка и унеслась прочь с ленчем Кита. У японцев нет тех крепких выражений, которые доступны говорящим по-английски, но Кейко не испытывал недостатка в красочных проклятиях, которые он обрушил на головы таскающих рыбу и прочих зловредных тварей.
- Они проедают весь мой доход! - бушевал он, потрясая кулаком в сторону птеродактиля. Тот уселся на потолочных балках высоко над их головами, деловито заглатывая доход, о котором шла речь.
- Я, пожалуй, попробую якитори. - Кит поспешил успокоить Кейко, пряча ухмылку. - Поговори об этом с Буллом Морганом.
- Я уже говорил с ним, - мрачно ответил Кейко, готовя Киту ленч. - Он сказал, пусть они едят мою рыбу. Он мне заплатит за нее. Это не утешает моих клиентов, когда твари крадут рыбу и оставляют повсюду помет!
Насчет помета он был прав. Бумажные зонтики - особенно с изображениями морд отвратительных чудищ - стали самой характерной деталью облика Ла-ла-ландии. Кит взглянул через плечо на птеродактилей и доисторических птиц, деловито пикировавших и нырявших в богато украшенные рыбные пруды Ла-ла-ландии, облетавших кафе и продовольственные ларьки на открытом воздухе, и ухмыльнулся. У половины видимых ему пешеходов над головами покачивались раскрытые бумажные зонтики.
С другой стороны от ближайшего рыбного пруда очень пожилой японец без пары фаланг на пальцах (и, наверное, покрытый татуировкой по всему телу) стал осыпать проклятиями одного из ихтиорнисов, когда тот нырнул за золотой рыбкой, которой он любовался, и не только заглотнул ее в два приема, но еще и забрызгал, улетая, его костюм. Перья ихтиорниса были настолько промокшими, что примитивная короткохвостая птица сумела взлететь лишь на верхушку ближайшего куста, где и расправила свои перья посушиться, как это делают большие бакланы или пеликаны. Только одно отличие сразу бросалось в глаза - клюв, весь усаженный необычайно острыми зубами. Этот зубастый клюв, а также сердитое шипение заставили пожилого господина отказаться от своего намерения, когда он приблизился к птице, собираясь свернуть ей шею.
Отступая, он очень старался выглядеть задумчивым и просто идущим по своим делам. Киту удалось удержаться от хохота. Ему никогда прежде не доводилось видеть головореза-якудза, улепетывающего от рассерженной птицы. Киту захотелось поаплодировать храброму пернатому.
- Спасибо, - сказал он, когда Кейко поставил перед ним полную тарелку риса с кусочками цыпленка, зажаренными над угольями, как шашлык, на тонких деревянных палочках. - Ммм...
Он уселся за столик и поспешил закончить свой ленч, пока туристы фотографировали ихтиорниса, сушившего свои перья. Сью Фритчи вся извелась, дожидаясь очередного открытия Первых Врат и вестей от своих коллег в Верхнем Времени насчет новых обитателей Ла-ла-ландии. Гигантский птерозавр, кажется, отлично выздоравливал после того, что с ним случилось, и исправно пожирал всю рыбу, которую им удавалось запихнуть в его чудовищный клюв. Им будет остро необходимо дополнительное снабжение рыбой к тому моменту, когда Предбанник откроется, чтобы этот тридцатифутовый рыбоед и еще две стаи рыбоедов поменьше чувствовали себя нормально.
Булл отдал распоряжения, чтобы персонал станции обеспечивал доставку рыбы через все открывающиеся в Нижнее Время Врата. Что же будет, если они не смогут добиться разрешения отправить этих тварей в какую-нибудь научную лабораторию Верхнего Времени?
Кит представил себе, как лавочники вроде Кейко начнут раскупать дробовики.
Булл наверняка распорядится построить где-нибудь в Общем зале огромный рыбный садок и запустить туда несколько тысяч рыб, а затем станет продавать билеты на представления с кормлением этих летающих чудищ и лекциями об их биологии. Кит улыбнулся. Неплохая тема для одного-двух негласных пари.
Он закончил ленч и потопал вниз по лестнице в тир. Марго только начала заниматься с Энн, когда посмотрела наверх. Она вспыхнула, увидев его.
- Привет, - улыбнулся он, стараясь придать своему голосу дружелюбную интонацию.
- Привет. - Выражение ее лица, замкнутое и сухое, четко говорило: "Я сожалею, что ты решил проверять меня".
Что же, именно это он и делал, и он вовсе не собирался отступаться от этого.
- Привет, Кит, - сказала Энн, дружески кивнув. - Присаживайся.
- Спасибо. - Он уселся на одну из скамей сбоку от линии огня и надел наушники из вспененной резины для защиты слуха.
Энн начала занятие с Марго, предложив ей сравнительно современный револьвер с откидывающимся верхом, самовзводный, очень похожий на тот, который, по словам Малькольма, она не смогла перезарядить в Лондоне. Марго тоже надела снаряжение для защиты глаз и ушей. Энн сделала то же самое и выставила мишень.
- Начинай, как только будешь готова, - сказала она. Марго тщательно прицелилась и всадила пять пуль из шести в мишень - но ни одну вблизи от центра.
- Передняя мушка, - терпеливо сказала Энн. - Сосредоточься на передней мушке.
Марго открыла затвор и вытряхнула стреляные гильзы.
- Я думала, вся картина прицеливания важна.
- Так и есть, но передняя мушка важнее всего. Если передняя мушка расположена правильно, задняя прорезь прицела может быть немного смещена, но ты все равно попадешь близко к тому, куда ты стреляешь. Но как только ты позволишь передней мушке уйти в сторону, будет уже совершенно все равно, насколько точно ты выровняла заднюю прорезь, по отношению ли к мишени или по отношению к передней мушке. Ты, ясное дело, промажешь.
Марго попробовала снова. Кучность стрельбы по-прежнему была невысокой, но пули легли немного ближе к центру.
- Хорошо, вынь гильзы и дай мне револьвер.
- Зачем? - поинтересовалась Марго.
Энн взяла револьвер, протянутый, с удовлетворением заметил Кит, как положено - с открытым затвором, дулом вниз.
- У тебя выработалась привычка сильно дергать спуск. Поэтому мы выполним упражнение с полузаряженным барабаном. Я сама заряжу тебе его.
Энн отвернулась, чтобы Марго не могла подсмотреть, какие именно камеры будут заряжены, затем вернула ей оружие.
- Хорошо. Теперь посмотрим, как сильно ты дергаешь.
Марго отстреляла первый патрон с громким хлопком. Во второй раз револьвер лишь щелкнул - но ствол все равно дернулся почти на дюйм.
- Ох! - удивленно воскликнула Марго - Это я сделала так, да?
- Да. Ты дергаешь спусковой крючок, потому что ожидаешь услышать шум и почувствовать отдачу. Это упражнение поможет тебе научиться нажимать на спуск плавно, не дергая, потому что ты не будешь знать, какая следующая камера заряженная или пустая.
Энн заставила ее добрых двадцать минут выполнять упражнения с полупустым барабаном. К концу упражнений Марго стала намного мягче спускать курок, и разброс ее попаданий заметно уменьшился.
- Очень хорошо. - Энн убрала мишень и выставила новую. - Теперь сосредоточь все внимание на мушке.
Прошло еще пятнадцать минут, и разброс попаданий Марго снизился до шести дюймов на дистанции в шесть ярдов. Не так чтобы очень впечатляющее, но все же достижение. Энн тренировала ее на концентрацию внимания еще минут десять, затем позволила ей сделать короткий перерыв. Марго сняла защитные очки и наушники и взъерошила волосы. Киту стало жаль, что их пришлось покрасить. С бледной кожей и темными волосами она выглядела теперь, как бездомная бродяжка, но для нее это было куда безопаснее.
Однако разочарование в ее глазах требовало вмешательства.
- У тебя отлично получается, - сказал Кит, когда она посмотрела в его сторону.
Марго снова покраснела, но на этот раз от удовольствия.
- Я усердно работаю над этим.
Кит кивнул:
- Будешь упражняться, у тебя станет получаться гораздо лучше. Может быть, Малькольм все же выиграет это пари.
Все лицо Марго стало пунцовым.
- Ты слышал об этом.
Кит рассмеялся:
- Марго, да об этом слышала вся Ла-ла-ландия.
- Буду знать теперь, как заключать пари, - печально сказала она.
- Ну хорошо, - сказала Энн, вернувшись с еще одним чемоданчиком, - пора снова поработать. Теперь мы сделаем еще один шаг назад в прошлое.
Огнестрельное оружие дульного заряжания, рассчитанное на черный порох, было распространено гораздо дольше, чем заряжаемые с казенной части ружья и пистолеты под металлические патроны. Патроны с металлическими гильзами получили распространение лишь в семидесятых годах девятнадцатого века.
Маленькие, рассчитанные на слабый заряд патроны бокового боя и патроны центрального боя под игольчатые бойки начинают применяться лет за десять до американской Гражданской войны, но они нигде не были хотя бы приблизительно такими же распространенными, как пистонные ружья дульного заряжания, рассчитанные на черный порох. Кремневые ружья, и особенно ружья с фитильным замком, применялись намного дольше, чем патронные ружья. Ты должна знать, как обращаться с подобными ружьями; учти, пользоваться ими несколько сложнее.
Марго ответила Энн храброй улыбкой:
- Хорошо. Покажите мне.
- Мы начнем с небольшой демонстрации.
Энн насыпала узкую дорожку из разных порохов: бездымного ружейного пороха, бездымного пистолетного пороха и наконец - черного пороха.
- Современные бездымные пороха - это не взрывчатка. Они горят, а не взрываются. Детонирующий состав на дне патронной гильзы - взрывчатое вещество, но там его очень, очень мало. Все, что делает детонирующий капсюль-воспламенитель, - создает искру пламени, необходимую, чтобы поджечь порох. Вот это - современный ружейный порох, это - современный пистолетный порох. А вот тут, - Энн показала пальцем, - черный порох. В отличие от современных порохов он взрывается. Он сгорает гораздо, гораздо быстрее и поэтому куда опаснее, особенно под давлением. Смотри.
Она зажгла длинную спичку и коснулась ею конца дорожки из порохов.
Современный ружейный порох воспламенился и сгорел медленно, пистолетный порох сгорел намного быстрее. Черный порох, бешено вспыхнув, исчез за долю секунды.
- Боже правый!
- То-то. Я сделала это, чтобы научить тебя уважительному отношению к черному пороху. Обращайся с ним осторожно, особенно когда ты заряжаешь оружие. Ошибка может вызвать увечье и даже оказаться смертельной.
- Вот здорово.
Энн улыбнулась:
- Просто не теряй головы и тренируйся. Теперь перейдем к компонентам боеприпасов для оружия, стреляющего с помощью черного пороха. Для большинства старинных ружей и пистолетов не было патронов, просто рассыпной порох и снаряд, называемый шаром, и еще клочок материи, называемый пыжом, который смазывался жиром, чтобы облегчить проталкивание вдоль ствола и уменьшить образование нагара. Во время американской Гражданской войны новая пуля, которую называли "маленький шар", устранила необходимость использовать пыж, но охотники и спортсмены так и не оценили вполне это новшество.
Марго сказала:
- Ладно: шар, порох и пыж. Покажите мне.
Энн продемонстрировала всю процедуру заряжания.
- Есть две важные вещи, которые необходимо помнить об оружии, стреляющем черным порохом. Во-первых, необходимо убедиться, что шар протолкнут в казенную часть до упора. Проверь длину шомпола, - она показала Марго как, - чтобы быть уверенной, что ты не оставила зазора в казенной части между глухим концом ствола и шаром.
- Хорошо. Но почему это важно?
- Помнишь, что я говорила о давлении в тысячи фунтов на квадратный дюйм, развивающемся внутри гильз современных ружей и пистолетов, когда бездымный порох начинает гореть? Ну а черный порох не горит, он взрывается.
Если ты оставишь зазор вот тут, - она показала на казенную часть ствола, - то знаешь, что ты сделаешь? Ты, в сущности, соорудишь маленькую бомбочку.
У Марго округлились глаза.
- Ох!..
- Да. И ствол ружья может взорваться прямо тебе в лицо. И вот что еще нужно помнить: искры могут продолжать тлеть внутри. Нет никакого способа заглянуть в этот конец ствола. Он сплошной и закрыт со всех сторон, тут нет никакого замка, который можно было бы открыть, так что ты не можешь просто заглянуть и проверить. Если ты попытаешься насыпать еще пороха в горячий ствол, предварительно не прочистив его намотанной на шомпол влажной тряпкой, ты можешь поджечь насыпаемый порох, что подожжет порох в сосуде, из которого ты его насыпаешь. Вот почему ты всегда должна заряжать ружье из мерки, в которой помещается ровно столько пороха, сколько нужно на один выстрел. Конечно, во время сражения у тебя может не хватить времени прочистить ствол, - с улыбкой сказала Энн.
Марго сглотнула, и на ее лице отразилась полная растерянность.
Энн улыбнулась:
- Не беспокойся. Если ты рассчитываешь применять огнестрельное оружие в те исторические периоды, к которым относится большая часть времени его существования, то ты должна досконально овладеть тем, чему я буду учить тебя эти несколько следующих занятий, но огнестрельное оружие, использующее черный порох, не опасно, если ты научишься все делать правильно и будешь внимательно относиться к тому, что ты делаешь. Механизированные инструменты в руках необученного человека столь же опасны, а может, даже еще опаснее.
Есть какие-нибудь вопросы, прежде чем мы приступим?
Марго посмотрела на Кита, пожевала свою нижнюю губу и затем покачала головой.
- Нет. Просто покажите мне, что я должна делать.
Энн начала обучать Марго с простой копии армейского револьвера - "кольта" образца 1860 года, - показав ей, как его заряжают, как вставляют капсюли, и затем выстрелила шесть раз. Перезаряжание заняло еще целых две минуты. После того как Марго усвоила, как это делается, она радостно спросила:
- А что дальше? Я знаю насчет кремневых ружей.
- Вот и отлично. А у меня есть прекрасное ружье из Кентукки, с которым можно попрактиковаться.
- У-ух! Дэниэл Бун и поселенцы на Камберлендском тракте и...
Кит ухмыльнулся. Романтические представления его внучки наконец дали ей в руки то оружие, которое она полюбила. Она даже неплохо с ним управилась. Малькольм еще может выиграть пари в конце-то концов. После кремневого ружья Энн показала ей более экзотические виды оружия, вроде ружья с колесным замком и даже ружья с фитильным запалом.
- И как только они умудрялись сохранять эти штуки горящими? - спросила Марго с притворным смехом, когда ее медленно тлеющий фитиль второй раз погас. - Я что-то делаю не правильно или это и в самом деле так трудно?
Энн усмехнулась:
- Во время сражений они пускали эти фитили по кругу в промежутках между выстрелами, просто для надежности. Это выглядело чертовски странно, когда битва происходила ночью.
Марго улыбнулась:
- Могу себе представить. Дождь, должно быть, путал им все карты.
- Да, он сорвал немало стратегических планов. Но, с другой стороны, дождь не щадил и тетив луков, да и картонных гильз. Современное огнестрельное оружие куда лучше защищено от влаги, чем большинство метательных орудий прошлого. И если уж речь зашла о другом метательном оружии, то мы должны научить тебя обращаться с арбалетами и баллистами, пращами...
Марго вытаращила глаза, но тут же ехидно ухмыльнулась:
- Так что, никаких духовых трубок? Или метательных дротиков?
- Ох, ну и дела! Одна из моих учениц в конце концов захочет научиться изготовлению кремневых ножей и метанию копья!
Кит не смог удержаться. Он начал хихикать.
Марго повернулась к нему с горящим гневом лицом:
- Что тут такого смешного?
- Прости меня, Марго, - сказал он, продолжая смеяться. - Но ты так явно торопишься. Научиться изготавливать кремневые ножи не будет такой уж напрасной тратой времени. Ты действительно можешь оказаться где-нибудь, где единственно доступными орудиями будут каменные. Помнишь того разведчика, который недавно вернулся из времен Вюрмского оледенения, проведя исследование образа жизни кроманьонцев?
- Да, я помню, что читала про это. В "Газете Шангри-ла".
- Верно. И ты видела, что провалилось сквозь потолок на следующий день, правда? Марго почесала в затылке.
- Да, ну, я действительно об этом размышляла. А что бы стал делать ты на моем месте, столкнувшись нос к носу с шерстистыми носорогами или с чем-то таким?
- Поискал бы ближайшее дерево, - посоветовал Кит. - Это грубияны со скверным характером. Требовались согласованные усилия многих охотников, чтобы справиться с ними. А что касается "чего-то такого", то это зависит от того, чем именно является это "что-то". Мне кажется, нам нужно включить в программу твоей подготовки биологию и охоту на крупного зверя.
Ее лицо стало чуть зеленоватым.
- Ну, в этом нет ничего страшного, - заметил Кит. - Полезно знать, как убить разных зверей, если ты умираешь с голоду или подвергаешься непосредственной опасности быть растерзанной. А я видел, как ты ела мясо, так что знаю, что ты не вегетарианка. И чему они только учат в нынешних школах?
- А-а, уважению к другим живым существам... Энн могла только закатить глаза в ответ на эту реплику.
- Ну, - Марго засунула руки в карманы, - я не вегетарианка какая-нибудь или еще что, и я люблю бифштексы, цыплят и все такое, и однажды соседка угостила нас дичиной. Мне просто никогда не приходилось охотиться, чтобы раздобыть пищу. Я знаю, что я выросла в Миннесоте и прочее, но я ни разу даже не была на рыбалке, - сказала она, чуть покраснев, что снова заставило Кита призадуматься, каким на самом деле было ее детство.
Кит кивнул, довольный, что она наконец смогла признать, что ей не хватает знаний и умений, которые ей необходимы.
- Ничего страшного. Многие городские дети не знакомы ни с охотой, ни с рыбной ловлей. А что касается уважения к животным, то на свете нет живого охотника, который бы не уважал до чертиков всех крупных хищников. И большинство охотников уважают также и копытных, на которых они охотятся.
Они их уважают несколько иначе, может быть, чем тебя приучили, но это самое настоящее уважение. Ну... а если ты собираешься проходить сквозь неразведанные Врата, то тебе полезно знать, как находить себе пропитание в дикой местности. Не говоря уже о том, как не дать местным четвероногим хищникам съесть тебя в качестве легкой закуски между более основательными блюдами. Поэтому мы начнем учить тебя приемам охоты, чтобы ты была готова к твоей первой попытке самой добыть себе еду.
- Ладно.
- Просто помни одну вещь: постарайся избежать возведения четвероногих созданий на моральный пьедестал, не имеющий никакого отношения к действительности. Ошибочные суждения о поведении и мотивах ничуть не идут на пользу животным, а для тебя они могут плохо кончиться. Пожалуй, - он встал, - мне пора вернуться наверх. Ты неплохо продвинулась, - признал он, - но тебе еще предстоит серьезно поработать. Энн, спасибо. Марго, увидимся с тобой за ужином. Встретимся в "Радости".
- В самом деле? - Марго просияла.
- Да, в самом деле, - улыбнулся он. - До вечера. Уходя из тира, он слышал, как Энн говорила:
- А вот очень старинная разновидность огнестрельного оружия, она называется шомпольным ружьем...

Глава 12

Марго как раз направлялась поужинать в "Радости эпикурейца", когда косточки за ее ушами начали побаливать. Она нахмурилась и удивленно уставилась на ближайшее хронометрическое табло, ища расписание открытия Врат. "Лондон... Первые... Рим... Денвер..." Она дочитала весь список до конца, но так и не нашла Врат, открывающихся прямо сейчас. Неприятное ощущение усилилось.
- О нет, только не это...
Проживающие на станции начали собираться в кучки. Марго решила, что ей лучше дать деру, и побыстрее. Она разогналась...
...и пролетела через черную дыру в воздухе, появившуюся прямо перед ней. Она вскрикнула и ухнула во Врата, прежде чем успела притормозить. На краткий миг, словно через длинный тоннель, перед нею открылся вид на широко разлившуюся серебряную реку с пологими низкими берегами, постепенно переходящими в огромную плоскую равнину, и на обнесенный стенами город.
Через реку был переброшен укрепленный мост, разделенный посередине крепостной башней. Город, стоявший на низком открытом холме, явно занимал господствующую стратегическую позицию по отношению к реке. Две увенчанные шпилями башни белокаменного кафедрального собора возвышались над городскими стенами. А между Марго и стенами...
Там, похоже, шла битва.
И затем она оказалась по ту сторону Врат, в самой гуще этой битвы.
Мужчины в средневековых доспехах рубились на мечах. Всадники на тяжелых боевых конях преследовали и давили копытами пеших воинов. Тучи стрел падали черным дождем, пронзая все, что оказывалось у них на пути. Прямо перед нею какой-то мужчина застонал и вцепился в стальной арбалетный дротик, появившийся вдруг непонятно откуда и вонзившийся в его стальной нагрудник.
Он упал наземь с криком ужаса и был растоптан обезумевшим жеребцом. Кровь, грязь, стоны умирающих воинов и раненых коней окружили ее со всех сторон.
Ей вдруг бросился в глаза парень, с разбегу остановившийся прямо перед ней. Широко раскрытые от ужаса глаза смерили ее с ног до головы. "Да он моложе меня..." Левой рукой солдат держал под мышкой, словно охапку хвороста, несколько связок стрел, за спиной у него болтался лук, а в другой руке сжимал устрашающего вида кинжал. Он сказал что-то и замахнулся ножом, небрежно держа его слишком самоуверенной хваткой. Марго молниеносно повернулась к нему правым боком, захватила его запястье и бросилась вперед, одновременно разворачиваясь к нему лицом. Его локоть распрямился, она продолжала перегибать его руку через свое бедро. Он завопил от боли. Марго, силой удерживая его локоть распрямленным, ударила его с размаху ногой по лодыжке. Одновременно она толкнула его вперед. Парень плюхнулся лицом в землю. Нож отлетел в сторону.
"Слава Богу". Марго завертелась на месте, ища Врата.
И увидела другого воина, постарше и намного сильнее, бросившегося прямо на нее с безумными глазами. Он размахивал над головой тяжелой деревянной палицей длиной по меньшей мере фута четыре, готовый размозжить ей череп. Марго вскрикнула и пустилась наутек. Перед нею неровно пульсировали Врата. Двое мужчин вдруг загородили ей дорогу, фехтуя друг с другом длинными шпагами. Марго обогнула их и снова ринулась к Вратам. Затем она рискнула оглянуться через плечо. Сумасшедший с палицей по-прежнему преследовал ее.
Он выкрикивал что-то неразборчивое, вроде "Шантарк! Шантарк!". Тяжело вооруженный всадник поблизости оглянулся на крик и, развернув коня, погнался за этим психом. То, что выкрикивал всадник, вообще было невозможно разобрать. Марго разогналась, как могла. Она едва успела разглядеть Общий зал, когда Врата снова колыхнулись, выгнувшись взад-вперед, - пульсирующая дыра на фоне неба. "Не закрывайся - о Боже, не закрывайся еще чуть-чуть..."
Марго нырнула во Врата, навстречу спасению.
И очутилась в узком проходе меж ошеломленных зевак, несясь прямо на бетонную стену. Солдат с безумными глазами бежал сразу за ней, преследуемый внезапно охваченным паникой жеребцом. Марго услышала его испуганное ржание, когда развернулась и прижалась спиной к холодному бетону.
Солдат бросился на нее, подняв над головой тяжелую деревянную палицу, готовый ударить. Зажатая с боков растерянными, беспорядочно толкающимися туристами, Марго увидела лишь один способ спастись. Она побежала прямо на этого психа. Марго ударила обеими руками по нижнему концу палицы. Эти два удара соединились, заставив ее кости затрещать. Тяжелая дубовая палица выскочила у солдата из рук и с грохотом покатилась по цементному полу.
Совершенно ошарашенный солдат с разгону врезался в бетонную стену. Шатаясь, он попятился назад, оглушенный и растерянный, как раз в тот момент, когда облаченного в латы всадника его насмерть перепуганный жеребец выбросил из седла. Животное отпрянуло назад и пронзительно заржало. Всадник с тяжким грохотом ударился о цементный пол.
Он перекатился на живот и неуклюже поднялся на ноги, чем несказанно удивил Марго. Надо же, они и впрямь ухитряются как-то двигаться в этой броне... Он бросил один взгляд на Общий зал сквозь смотровые щели шлема, затем повернулся и побежал обратно сквозь Врата, позабыв про свою лошадь.
Жеребец снова попятился, увидел открытые Врата и понесся прочь.
Какая-то десятилетняя девочка в длинной юбке из "Приграничного поселка" выбежала прямо наперерез жеребцу. Марго среагировала машинально. Она ухватилась за болтающиеся поводья жеребца, уперлась каблуками в пол и отвернула в сторону голову жеребца, прежде чем тот успел затоптать ребенка.
Жеребец дико заржал и поднялся на дыбы в полный рост. Марго чертыхнулась и увернулась от смертоносных копыт. Кто-то еще попытался схватить жеребца за уздечку и промахнулся. Марго стремительно прыгнула, схватилась за нащечный ремень уздечки - и вот тут-то узнала, почему боевые лошади так высоко ценились.
Удила были необычной формы, с длинными острыми стальными шипами с обеих сторон. Конь вытянул шею вверх, поднимая в воздух повисшую на уздечке Марго. Затем он ловко мотнул головой. Марго не смогла удержаться за уздечку и полетела назад, махая руками в воздухе в попытке обрести равновесие. Конь с горящими злобой глазами полоснул этими чертовыми шипами ей прямо вниз по руке и, опустив голову еще ниже, нанес ей довольно длинную рану вдоль бедра.
Она ударилась о цементный пол с приглушенным криком боли.
Кому-то еще удалось поймать болтающиеся поводья и заставить жеребца развернуться, прежде чем тот успел ударить смертоносными копытами.
- Тащи его во Врата! - воскликнул кто-то.
- Боже мои, да вы хоть представляете, насколько ценным был бы для любого гида этот конь? Дайте-ка я попробую усмирить его! - Словно в тумане, Марго увидела, как какой-то мужчина впрыгнул в седло. Жеребец дернул вверх задом, свирепо заржав. Наездник с воплем вылетел из седла. И боевой конь оказался мордой к Вратам. Кто-то более сообразительный сильно пнул животное в зад. Жеребец ринулся прямо вперед и исчез в хаосе битвы по ту сторону Врат. Спустя несколько секунд Врата быстро захлопнулись.
Какое-то движение в толпе туристов привлекло внимание Марго. Она повернула голову, чтобы посмотреть...
О, черт...
Этот солдат с дикими глазами не отправился обратно сквозь Врата.
Одетый в шерстяные штаны, остроносые кожаные ботинки и стеганую кожаную тунику, на которую были нашиты металлические пластины, он повернулся к толпе со своей тяжелой деревянной палицей. Кровь струилась по его лицу из разбитого носа и рассеченной брови. Пустой колчан для стрел и лук длиной не меньше пяти с половиной футов лежали на полу.
- Шантарк!
Он бросился прямо к ней. Марго, истекая кровью и постанывая, неловко каталась по полу. Кто-то попытался задержать его подножкой, но было слишком поздно. Солдат сокрушительным ударом опустил свою палицу. Марго едва успела увернуться от нее. Железная оковка на конце палицы высекла искру о цементный пол на волосок от ее уха. Солдат проскочил мимо, теряя равновесие, и угодил прямо в руки офицеров службы безопасности станции.
Четверо мужчин схватили его отработанными приемами и наконец скрутили.
Она заметила краем глаза еще одно шевеление в толпе, и тут над ней склонился Кит. Его лицо было мертвенно-бледным.
- Марго! Марго, ты ранена...

Предыдущая страница 16 Следущая страница


Роберт Асприн

Она махнула дрожащей рукой в сторону солдата:
- Он... прошел сквозь Врата... Кит осмотрел ее руку, бедро.
- Неглубокие, слава Богу, - сказал, с облегчением улыбнувшись все еще дрожащими губами.
"Он и в самом деле беспокоится из-за меня..." Марго даже не понимала, насколько. Кит разорвал свою рубашку на бинты и перевязал ее раны. Солдат, все еще пытаясь вырваться из рук охранников, что-то крикнул ему. Кит удивленно посмотрел на него и затем любезно заговорил с ним на каком-то языке, которого Марго никогда прежде не слышала. Солдат яростно глянул на него и перестал вырываться. Кит произнес еще несколько слов, и в глазах бедняги промелькнул страх. Он прошептал что-то, и Кит ему ответил. Что бы там ни сказал Кит, солдата это привело в ужас.
- Отпустите его, - тихо сказал Кит.
Мужчины, державшие несчастного, неохотно, но послушались Кита. Солдат растерянно стоял посреди толпы. У него вдруг стал вид испуганного и предельно одинокого человека.
- Ему нужно побеседовать с Бадди, чтобы сориентироваться в обстановке, - сказал Кит. - Кто-нибудь уже послал за ним?
Из толпы ему ответили:
- Бадди идет сюда.
- Буллу сказали, что тут случилось? Один из офицеров санитарного контроля, смущенно стоявший в сторонке с пустой сетью1, заговорил:
- Эл уже пошел за ним. Кит, эта твоя внучка, перед тем как ты пришел, спасла маленькую девочку. Она сориентировалась и в самом деле мгновенно, схватила французского боевого коня за уздечку, прежде чем мы успели пошевелиться. Он порезал ее шипами удил, но она спасла жизнь ребенка.
Девочка наверняка была бы растоптана.
Кит пристально посмотрел на нее и спросил:
- Ты можешь ступить этой ногой?
Марго попробовала. Ее захлестнула тошнотворная волна боли. Кит просто взял ее на руки и поспешно зашагал сквозь толпу, расступавшуюся перед ним удивительно проворно.
Марго закусила губы, не желая, чтобы Кит догадался, как ей больно.
- Что сказал этот солдат, когда ты с ним поговорил? Он опустил голову лишь на миг, чтобы заглянуть ей в глаза:
- Он участвовал в осаде Орлеана. В средневековой Франции. Он сражался за свою жизнь. Когда ты появилась ниоткуда, он подумал, что Жанна д'Арк разверзла врата ада. Теперь он думает, что ты отправила его через эти врата в ад.
- Жанна д'Арк, вот как он назвал меня. Кит поджал губы:
- Да. Он думал, что ты и есть Иоанна из Арка. Он сказал что-то насчет того, что ты разделалась с еще одним лучником. Это правда?
- Он пытался заколоть меня. Я разоружила его, только и всего...
Ей было трудно говорить. Ее так мутило, что ей приходилось то и дело сглатывать тошноту, подступающую при каждом шевелении ее ноги или руки.
Кит лишь кивнул:
- Ну, английская армия потерпела поражение в битве под Орлеаном, весьма тяжкое. Этот парень - валлийский лучник, из тех, что пользовались дальнобойными тяжелыми луками. Как все англичане, он считал Жанну ведьмой.
Бургундцы схватили ее года через два после битвы под Орлеаном и передали англичанам. Те ее сожгли.
Марго закрыла глаза.
- Я... я упала сквозь Врата, когда они открылись. У меня не было никакого снаряжения, я не знала, в каком времени оказалась... - Она расплакалась.
- Держись, Марго. Я несу тебя к Рэчел Айзенштайн. Это неопасные порезы, честное слово.
- Хорошо, - прошептала она. Кит крепче обхватил ее руками и распахнул дверь больницы плечом.
- Рэчел! Срочно сюда!
Врач станции вбежала в приемную:
- Что случилось?
- Средневековый боевой конь поранил Марго шипованными удилами. Порезы плеча и бедра. Непредвиденное открытие Врат на поле боя пятнадцатого века.
Они уложили ее на смотровой стол, и Рэчел Айзенштайн стащила с Марго разодранную одежду.
- Это не так скверно, как кажется, - мягко сказала ей Рэчел, промакивая тампонами длинные порезы. Она сделала Марго местную анестезию, прочистила раны, зашила их и наложила бинты.
- В твоих медицинских записях не отмечена аллергия на пенициллин, - сказала Рэчел, взглянув на экран компьютера. - Это верно?
- Да, - тихо ответила Марго. - Это верно. У меня ее нет.
Врач впрыснула антибиотики и противосудорожные, а также выписала рецепт на капсулы, чтобы Марго принимала их еще несколько дней.
- Когда тебя ранят оружием из прошлого, которое побывало одному Богу известно где и в чем, мы предпочитаем не рисковать.
Марго снова почувствовала, что ей нехорошо, и это было заметно.
- Не о чем волноваться, - с улыбкой сказала Рэчел. - Мы хорошо о тебе позаботимся. Уложи ее в постель, Кит, и корми, когда ей захочется.
Марго почувствовала себя полной идиоткой, когда они усадили ее в инвалидное кресло. Кит покатил ее обратно через Общий зал.
- Расскажи по порядку, что случилось, - тихо попросил Кит Марго рассказала - Тебе повезло, - сказал он, когда она закончила свой рассказ. - Средневековых боевых коней обучали убивать пеших воинов Если бы жеребец не был так напуган Вратами, он бы растоптал тебя Я расспрошу валлийца поподробнее, посмотрим, удастся ли нам более точно определить, когда ты прошла через эти Врата.
"Неужели я не заслужила хотя бы похвалы за то, что спасла этого ребенка?" - обиженно подумала Марго.
Видимо, нет, поскольку Кит не обмолвился больше ни словом по этому поводу. Он отвез ее в свои апартаменты и уложил в постель, и единственным знаком внимания было то, что уложил он ее на свою собственную кровать, а свою подушку и одеяло перенес на кушетку, где она прежде спала.
- Проголодалась? - спросил он, присаживаясь у ее изголовья.
Она отвернулась:
- Нет.
Он нерешительно помедлил, затем положил ладонь на ее плечо.
- Ты неплохо справилась, детка. Но тебе еще так многому нужно научиться...
- Я знаю, - с горечью ответила она. - Все без конца твердят мне это.
Кит убрал руку.
- Я приду попозже проведать, как ты. Позови меня, если тебе что-то понадобится.
Марго больше ничего не нужно было от Кита. Она чувствовала себя усталой и больной, ее раны ныли, а он не сумел сказать ей ничего лучшего, чем: "Ты неплохо справилась с этим".
Она зарылась лицом в подушку, чтобы он не услышал ее тихих рыданий.
Обида и разочарование были почти непереносимы.

***

Кит сидел в темноте, вертя в пальцах стаканчик с виски. Так близко...
Боже правый, смерть была так близко, а она даже не осознала этого. Его рука все еще слегка дрожала, когда он допил стаканчик и налил новую порцию. Стук в дверь прервал бесконечный поток мрачных картин, которые его воображение назойливо рисовало ему, - того, что могло случиться, если б все сложилось немного иначе.
Кит устало поднялся и нащупал дверь:
- Да?
- Это Булл.
Кит отпер:
- Заходи.
- Пьешь в темноте? - удивился Булл.
- Марго спит. Я не хотел беспокоить ее. - Он щелкнул выключателем настольной лампы.
- Ну, тогда я ненадолго. Я поговорил с нашим новым гостем из прошлого.
Он насторожен и расстроен, и он весьма бурно протестовал, когда я конфисковал его оружие, но я приказал не задерживать его. Он, похоже, искренне сожалеет, что по недоразумению напал на твою внучку. Обычно, как ты знаешь, я подвергаю строгой изоляции за драку с применением смертельного оружия, но в данных обстоятельствах...
- Да, - устало сказал Кит.
- Я прикажу задержать его, если хочешь. Кит поднял голову:
- Нет. Нет, не делай этого. Он был потрясен и напуган. Во время сражения с человеческой психикой происходят странные вещи, не говоря уже о падении сквозь Врата в Ла-ла-ландию. Как его, кстати, зовут?
- Кайнан Рис Гойер.
- Несчастный ублюдок.
- Да. Пришельцам из прошлого приходится несладко. Бадди уже провел с ним долгий сеанс психологической реабилитации. Он говорит, что его реакция обычна: он смущен, напуган, убежден, что попал в ад. Я молю Бога, чтобы правительство предложило какую-нибудь разумную политику в отношении них, но скорее всего это будет еще хуже, чем оставлять их здесь. Кит фыркнул:
- Когда вмешивается правительство, дела всегда начинают идти хуже.
Булл криво улыбнулся:
- Уж это точно. Как Марго?
- Рэчел наложила пятнадцать стежков на ее руку, почти пятьдесят на ногу. Булл поморщился:
- Так серьезно?
- Нет, порезы были неглубокие, слава Богу, просто длинные. С ней будет все в порядке, если только не присоединится массивная инфекция. Рэчел назначила ей антибиотики.
- Хорошо. Я слышал, она спасла жизнь маленькой девочке.
Кит гордо улыбнулся:
- Да. Она героиня. Она едва не стала мертвой героиней, черт побери.
- Если ты собираешься позволить ей заниматься разведкой, тебе лучше заранее привыкнуть к этой мысли.
Кит смотрел в стену.
- Да. Я знаю. Мне это ничуть не помогает.
- Ага. Это не помогает никогда. Поспи немного, Кит. И убери подальше спиртное. Кит скорчил рожу.
- Конечно, босс. - Он поднял голову и посмотрел Буллу в глаза. - Спасибо.
- Не стоит благодарности. - Булл улыбался. Маленький и толстенький, в эту минуту он был совсем похож на нормального человека, а не на ходячую легенду. Достаточно человечен, чтобы показать, как он встревожен, во всяком случае, и для Кита сейчас это очень много значило. Булл Морган похлопал Кита по плечу:
- Увидимся, Кит. Скажи Марго, что я спрашивал о ней.
Кит кивнул и выпустил его. Он запер дверь и отодвинул виски. Но уснуть ему удалось еще не скоро. Он старался собраться с духом, чтобы принять решение, и в конце концов остановился на Риме в качестве следующего испытательного полигона для Марго. Упрямая, легкомысленная, необученная...
И Кит не сможет снова отправиться вместе с ней.
Единственным проблеском во всем этом мраке, ворчал про себя Кит, ворочаясь на неудобной кушетке, было то, что теперь Малькольму Муру не придется несколько месяцев волноваться, где он отыщет деньги на жилье и пищу. Если бы он считал, что это сработает, Кит попросил бы Малькольма подумать, не заняться ли ему снова разведкой, просто чтобы быть уверенным в том, что у Марго есть опытный напарник.
Ну да, как же. Она отнесется к этой идее со всем энтузиазмом мокрой кошки.
Он вздохнул и стал размышлять о том, как она отнесется к известию о запланированном для нее новом путешествии в прошлое. Наверное, она увидит в этом справедливое вознаграждение за свое геройское поведение. Кит быстро убеждался в том, что быть дедушкой вовсе не так весело, как кажется. Когда же наконец он перестанет быть букой в ее жизни? Всякий раз, когда их отношения начинали приходить в норму, что-то случалось и снова их отравляло.
Он несколько раз сморгнул, вспоминая, как его отношения с Сарой развивались почти так же - и чем все это закончилось.
Он тихо лежал в темноте, вслушиваясь в ровное, спокойное дыхание Марго в соседней комнате и стараясь успокоиться сам, планируя при этом следующий этап ее тренировки.
Он не слишком преуспел ни в том, ни в другом.

Глава 13

Кайнан Рис Гойер на веки вечные очутился в аду. Каждый из здешних обитателей, кто действительно мог разговаривать с ним, разумеется, уверял его, что это не так, но Кайнан все равно знал, что это именно ад, хотя он ничуть не был похож на все, о чем когда-либо брехали священники. Из здешних больше всех напоминал священника человек, которого звали Бадди, и тот сказал ему, что отсюда возврата нет - ни в свой дом, ни даже в эту проклятую битву против ведьмы, сражающейся на стороне взбунтовавшихся французов.
Его раздирало и грызло сознание того, что он был навсегда отрезан от всего и всех, кого он знал и любил. Короля, законы которого запрещают это, Кайнан мог бы понять. Но он не мог понять: если дьявольские проходы этой адской страны, открывающиеся прямо в воздух, можно заставить открываться так же регулярно, как восходит солнце, то почему же этот волшебник или демон, или адский дух, который ими управляет, не может открыть тот проход, который привел бы его домой? И все же Бадди сказал Кайнану, что он больше никогда не увидит милых холмов Уэльса или смеющихся глаз своего сына...
Раз сто на дню по меньшей мере, пытаясь понять эти дьявольские вещи, творившиеся вокруг и превосходившие всякое его понимание, Кайнан испытывал искушение совершить насилие хоть над чем-то. Но у него отобрали оружие. А без него он был меньше, чем человек. И даже меньше, чем самая заурядная деревенская девушка из Уэльса, которая по крайней мере носит при себе небольшой нож для хозяйственных надобностей.
Кайнан смирился со своим горем, со своей растерянностью, смирился с унизительным положением, в котором оказался - в сущности, с положением раба во владениях Сатаны, - и усердно трудился, зарабатывая те жалкие гроши, в которых он нуждался, чтобы заплатить за свою крохотную спальню и еду, состоявшую из риса и странных овощей. Ему отчаянно хотелось мяса, но он не мог себе его позволить на те деньги, что зарабатывал.
Несколько раз в день его ненависть к странным дьявольским птицам, обитавшим здесь - птицам с зубами в клювах, - особенно разгоралась, когда он видел, как они пожирали разноцветную рыбу, которую ему запрещалось ловить себе на пропитание. Если бы он не боялся навлечь на себя гнев короля за убийство одной из этих охраняемых птиц, он бы убил и съел одну из них.
Поэтому он таскал багаж богатых людей, поведение которых он едва понимал, а язык не понимал совсем, нашел себе вторую работу - подметать полы в этом сводящем с ума месте, в котором он оказался плененным, и тихо затаил в глубине души свое унижение, свой ужас и горечь. Каждый раз, когда он видел того ухмыляющегося наглеца, который первый рассказал ему, что с ним случилось, Который смеялся над ним, пока четверо сильных мужчин пригвождали его к полу...
Каждый раз, когда он видел человека, которого звали Кит Карсон, ему хотелось совершить нечто более серьезное, чем насилие. Ему хотелось совершить убийство.
Но он наблюдал, как этот человек занимался учебным боем в огромном светлом помещении, называемом "спортзалом". Он был ловким, сильным воином, а не просто негодяем. И если Кайнан хотел стереть пятно позора со своей чести, то это можно было сделать лишь внезапным, неожиданным нападением.
Прежде Кайнан презрительно посмеялся бы над каждым, кто задумал бы столь коварный подход к делу чести, и заслуженно назвал бы его подлецом. Но Кайнан больше не находился на земле, где жизнь была простой и понятной. Он жил в аду.
Он толкал свою проклятую щетку вдоль проклятого пола, подметая этот проклятый мусор, стараясь не задевать проклятых нахальных туристов и постепенно наполняя свой мусорный бак на колесиках всевозможным мелким сором. Позднее ему нужно будет открывать неподвижные мусорные урны, расставленные вдоль Общего зала, и опорожнять также и их, таская пластиковые мешки из них в мусоросжигатель и перерабатывающий центр. Даже от этих незнакомых английских слов, которые на самом деле были какими-то не совсем английскими, у него болела голова. Кайнан никогда не умел хорошо говорить по-английски - его командир переводил ему английские команды, - но так называемый английский, на котором говорили тут...
Даже те слова, которые он считал знакомыми, означали не совсем то или вообще непонятно что.
Он оттащил свою щетку и мусорную тележку в ту часть Общего зала, которая называлась "Вокзал Виктория" - названную, как кто-то сказал ему, в честь королевы Англии, которая бесстыдно правила от своего собственного имени, хотя у нее был вполне подходящий муж, чтобы сидеть на троне вместо нее, - и заполнил еще один совок пылью и сором, опорожнив его в свою тележку. Взрыв смеха неподалеку заставил его заскрежетать зубами. Они смеялись не над ним, но Кайнан пребывал в таком отчаянии, что едва мог выносить звуки чужой радости. Они лишь напоминали ему, насколько он одинок.
Он поднял голову, против своей воли поддавшись искушению поглядеть на смеющихся. Компания мужчин в диковинных длиннополых костюмах и хорошеньких женщин в еще более диковинных платьях играла в какую-то странную игру, расставляя маленькие проволочные воротца с утяжеленными ножками, устанавливая две деревянные палочки с яркими цветными полосками, споря, кому достанутся деревянные шарики с полосками тех же цветов.
Судорога прокатилась по его телу. Он подумал, что сейчас делают его жена и сын. Учат ли деревенские мужчины мальчика, как обращаться с длинным луком и палицей, или же французы не оставили в живых достаточно мужчин, чтобы было кому возвратиться в деревню? Что станется с его семьей? Тошнота от пустых, беспомощных тревог снова охватила его, как бывало много, много раз за день.
Кайнан распрямил спину, чтобы не поддаться этому. Он был валлиец, солдат-ветеран. Он может оказаться потерянным, забытым и Богом, и святыми, но он не доставит Сатане такого удовольствия - смотреть, как он согнется под бременем страха и утраты, которое час от часу становилось все невыносимее. Кайнан тупо смотрел на играющих, недоумевая, чем именно занимаются вот эти вот демоны.
И тут он заметил молотки.
Сделанные из дерева и помеченные такими же цветными полосками, как и шары, они были меньше боевых палиц, которые он привык носить, но все же это были увесистые деревянные молотки. Кайнан следил со все растущим интересом, как игроки начали обескураживающую игру, ударами молотков прогоняя деревянные шары сквозь проволочные ворота. Никто из них и понятия не имел, как пользоваться молотом, но было ясно, что, несмотря на недостаточный размер, эти молотки могут оказаться грозным оружием в руках опытного солдата. Если бы у него было что-нибудь вроде этих...
Он подсчитал игроков: пятеро. Затем он приметил деревянную тележку, на которой лежали позабытыми шестой шар и молоток. Никто из игроков не обращал на эти предметы ни малейшего внимания. Может быть, Бог не совсем забыл про него, Кайнана, в конце-то концов? "Если мне и не удастся сбежать из ада, - подумал он, пристально глядя на этот молоток, - то, может статься, мне будет все же позволено спасти свою честь". Он стал толкать свою мусорную тележку вокруг играющих, подметая по пути пыль и клочки бумаги, останавливаясь, чтобы отчистить попадающиеся время от времени пятнышки птичьего помета, и понемногу продвигаясь к позабытому молотку. Никто из игроков или зрителей - многие из которых держали в руках странные палки с нелепо натянутыми на них лоскутами материи, чтобы прикрыть свои головы от несуществующего солнечного света, - не обратил на него никакого внимания.
Отлично.
Ему потребовалось одно мгновение, чтобы подобрать молоток и опустить его в свой мусорный бак на колесиках. Лишь удалившись от этого места на приличное расстояние, Кайнан позволил себе долгий, судорожный вдох. Слуги Сатаны не заметили кражи. Если сам Князь Тьмы и заметил ее, то он либо не придал этому значения, либо посчитал забавным дать своей последней жертве шанс отомстить. Кайнан коснулся припрятанного молотка дрожащими пальцами.
"Наконец, - безмолвно выдохнул он с закрытыми глазами, - я снова стал мужчиной". Вскоре этот негодяй, что смеялся над ним, пожалеет о том дне, когда те, что лучше его, не смогли научить его приличным манерам.
И если мужчине суждено умереть в аду, то лучше всего было бы умереть с оружием в руках, повергнув врага.

***

К счастью, раны Марго затянулись быстро и без осложнений, и Кит немного успокоился. Он проверил, что поврежденная нога не помешает ей выдержать напряжение смертельной схватки, позанимавшись с ней спаррингом в спортзале, пока Свен наблюдал и оценивал их.
- Ты бережешь ее, - заметил Свен. - Она болит?
- Нет, - призналась Марго. - По-настоящему - нет. Просто я уже привыкла щадить ее.
Это признание вызвало у Свена злобную ухмылку. Кит благоразумно отступил в сторонку, пока Свен Бейли заставлял ее по-настоящему проделать все полагающиеся движения. Когда он с этим покончил, она превратилась в потный комок болящих мускулов.
- Ты не в форме, - небрежно бросил ей Свен. - Больше упражняйся.
Марго лишь кивнула, слишком усталая, чтобы возражать.
- Как насчет этого ужина в "Радости"? - спросил Кит. - Нам... помешали, когда мы прошлый раз пытались там поужинать.
Слабая улыбка промелькнула на ее лице.
- Конечно. Никаких рассерженных солдат на этот раз?
- Мы сделаем все, чтобы избежать их, - улыбнулся Кит.
Валлийский лучник уж точно избегал Кита. Как тот слышал, Кайнан был занят освоением новой для него техники, необходимой для жизни на Вокзале Времени, берясь при этом за всякую черную работу, чтобы прокормиться.
- Сначала позволь мне принять душ, - поморщившись, сказала Марго. - Я вся взмокла.
Кит рассмеялся и сам отправился в душ. Вскоре они снова оказались в Общем зале, направляясь к "Радости". Римский город был почти безлюден, так как крупные Врата, открывающиеся на этой неделе, находились в других частях станции. Конечно, перед "Радостью эпикурейца" уже выросла очередь, но, когда Арли увидел Кита и Марго, стоявших снаружи, он помахал им, приглашая войти.
- Эй, не стойте там, ваш стол уже готов. Рэчел говорит мне, что вы прекрасно выздоравливаете, юная леди.
Марго печально улыбнулась:
- Свен Бейли только что доказал это.
Арли рассмеялся:
- Ты выглядишь усталой и голодной. Тебе принести меню или предпочитаешь сегодняшнее "особое блюдо"?
- Меню! - поспешно ответила Марго.
Кит улыбнулся:
- Все еще расстраиваешься из-за этих угрей?
Марго сумела изобразить оскорбленное достоинство, несмотря на свою молодость и усталость.
Арли подмигнул:
- Мне думается, тебе понравится сегодняшнее "особое". Поверь мне.
- Ну почему у меня нехорошее предчувствие насчет этого? - спросила Марго, усаживаясь на заботливо пододвинутый для нее Арли стул. - Ладно, я попробую это, чем бы оно ни оказалось.
- А ты, Кит?
- Мне то же самое.
Хозяин "Радости" потирал ладони.
- Отлично. Я пришлю бутылочку чего-нибудь подходящего.
Когда принесли вино, оно оказалось прозрачным красным.
- Что же, по крайней мере это будут не угри, - заметил Кит, пока официант наполнял их бокалы.
- Слава Богу.
- А мне казалось, тебе понравился тот ужин. - Он придал своей физиономии самый профессорский вид и произнес:
- Ab uno disce omnes <По одному узнай все (лат.)>, Марго.
Марго лишь непонимающе уставилась на него.
Кит нахмурился:
- Марго, разве ты не поняла, что я сказал?
- Нет. А что?
Он нахмурился еще сильнее:
- Как продвигаются твои занятия латынью?
Ее лицо приняло знакомое испуганное выражение.
"Охо-хо".
- Я учу ее! - в отчаянии воскликнула она. И словно в подтверждение этих слов выпалила:
- Abeunt studia in mores <Усердие переходит в привычку (лат.)>!
- А, уже начинаешь цитировать Овидия, да? - ехидно сказал Кит. - Отнесись серьезно к этому совету. Уроки действительно переходят в привычки, но только если ты справляешься с ними.
Он сделал себе заметку в уме проверить, как часто на самом деле она бывает в лингвистической лаборатории. Ей уже пора бы уметь переводить такие простые фразы, как "По одному научись судить обо всех".
Она надула губы:
- Я буду. Я уже делаю это. Я пытаюсь. Разве нет более легкого способа выучить все эти слова и эти ужасные окончания, которые все время меняются?
- К несчастью, нет. Брайан уже установил самые лучшие программы изучения языков, какие только существуют на свете. Но язык нельзя изучить без труда. Постоянного, напряженного труда.
Она вздохнула, затем изобразила победную улыбку, которая ничуть не обманула его.
- Я сегодня узнала от Свена одну любопытную вещь. Был такой мужик по имени Мусаси, японец из той же эпохи, в которую ведут Врата Эдо. Он настолько здорово дрался на дуэли, что перестал пользоваться в поединках настоящими мечами. Просто дрался деревянным учебным мечом всякий раз, когда его вызывали. Разве это не потрясающе? Интересно, а Свен достаточно хорошо фехтует, чтобы повторить этот номер?
- Возможно, - сухо ответил Кит. - Я полагал, ты изучаешь американскую историю, а не японскую?
- Так и есть, - поспешно сказала она, - но Свен поговорил со мной, знаешь ли, сегодня, во время занятия. Я раньше боялась его, но он на самом деле интересный человек, если его разговорить.
"Хитрая маленькая бестия. Почему она все время меняет тему?"
- Хмм, да, я, пожалуй, представляю себе, что Фрэнсис Марион был во многом похож на него.
И снова Марго явно не понимала, о чем идет речь. Кит с легким хлопком расправил свою салфетку.
- Ты мне хоть скажи, о каком периоде американской истории ты читала? О революции, наверное? У Марго все лицо покраснело.
- Ну, да, я прочла. Я читала. Я читаю. Я имею в виду...
- Ну, давай признайся, Марго. Ты ведь не занимаешься? Верно?
- Я занимаюсь, пока у меня голова не начинает пухнуть от занятий! Я большему научилась за одну неделю в Лондоне, чем за все то время, что проторчала в этой чертовой библиотеке!
- Марго...
- Нет! Не говори мне этого! Я только и слышу от тебя: "Марго, изучи то-то, Марго, сделай это, Марго, обрати внимание, Марго, этого едва достаточно!"
Ему показалось, что она вот-вот расплачется.
- Я просто тревожусь о тебе, Марго, - тихо сказал он. - Тебе предстоят еще годы учебы, прежде чем ты сможешь надеяться...
- Годы? - У нее задрожали губы. - Но у меня нет... - Она оборвала фразу. Ее подбородок упрямо вздернулся. - Мне не нужны годы. Я многому научилась, а то, чего я не знаю... я всегда могу притвориться.
Кит от удивления откинулся назад. "Притвориться?"
- Ты что, серьезно?
Ее глаза вспыхнули.
- Почему бы и нет? Я прекрасно справилась в Лондоне, разве что не знала, как заряжать этот дурацкий револьвер, и это упущение я исправила.
Просто спроси Энн, если не веришь. Я умею стрелять изо всего, что она мне предлагает. Даже из этого духового ружья с лазерным прицелом, которое она заставила меня изучить! Свен сказал мне, что моя работа состоит в том, чтобы оставаться невидимой в конце концов, а я прекрасно умею красться в темноте!
Кит старался сохранить спокойствие.
- Марго, ты не можешь притвориться, что знаешь языки.
- Да... но я могу притвориться глухонемой, а это почти так же хорошо!
Я так усердно работала, черт возьми! Я заслужила, чтобы мне была предоставлена возможность доказать, чего я стою.
Кит даже не знал, сердиться ли ему или испугаться до смерти.
- Ты получишь такую возможность. Когда я буду считать, что ты готова.
Минуту она просто сидела, тяжело дыша. Слезы брызнули из ее глаз и покатились по щекам. Тихим, обиженным голосом она сказала:
- Я больше не голодна. Пожалуй, я пойду заниматься!

Предыдущая страница 17 Следущая страница


Разведчики времени

Она прошла мимо целой вереницы ожидающих своей очереди туристов, удивленно глазевших ей вслед. Кит шепотом выбранился и отшвырнул в сторону стул. Арли перехватил Кита на полпути к выходу.
- Что, неприятности? Кит нехотя кивнул:
- Отмени наши заказы, ладно? Запиши расходы на мой счет.
- Она молода, Кит.
- Это не оправдание. Вселенная ничуть не интересуется этим, когда хочет тебя раздавить.
Арли позволил ему уйти, не досаждая новыми проявлениями сочувствия.
Кит направился в библиотеку. Он должен заставить ее понять. После Лондона - и Сент-Джайлза - он было надеялся... Но все, чему она научилась там, - необходимости изучать технику боя, а не историю и языки, что помогло бы в первую очередь избежать драки. Она четко поняла тактическое преимущество невидимости, но даже не подумала о знании как об одном из способов достичь этого.
Разведка - это профессия, к которой люди готовились годами, иногда десятилетиями, и все равно попадали в беду из-за того, что прокалывались на какой-то крохотной, казалось бы, неважной детали. Он должен заставить ее понять это, заставить понять, что она просто обязана найти время, необходимое, чтобы подготовиться к самостоятельной разведке.
В противном случае он просто потеряет ее так же наверняка, как он потерял Сару.
Кит огибал угол антикварного магазина Ли, когда какое-то шестое чувство заставило зашевелиться волосы у него на голове. Он взглянул вверх...
...и увидел смертоносный взмах тяжелого деревянного молотка, опускающегося прямо на его череп.
Кит взмахнул вверх правой рукой инстинктивно, отведя этот удар, и боль пронизала ее, как электрический разряд, до самой кости. Он увернулся, отбивая молоток вбок. Массивная деревянная головка молотка еле разминулась с его теменем, просвистев мимо так, что ему растрепало волосы движением воздуха. Кит сделал левой ногой шаг вперед, поворачиваясь вместе со взмахом руки. Он отпихнул вниз крокетный молоток и толкнул напавшего на него лицом в бетонную стену. И молоток, и чей-то череп звучно стукнулись о бетон.
Он услышал стон боли. Кит отпрыгнул прочь. Его рука болела, и эта боль за несколько секунд стала неотступно пульсирующей. Он поднес ее к груди и стал ощупывать, ища переломы и надеясь, что не найдет. Напавший на него, шатаясь, отлепился от стены.
О черт...
Валлиец.
- Трус! - кричал в лицо ему Кайнан Рис Гойер. - Грязный пес!
Валлиец снова пошел на него, подняв молоток над головой в классическом атакующем стиле. Кит, одна рука которого почти не действовала, не видел иного выхода. Он нанес боковой удар ногой по тазу бросившегося на него валлийца. Удар пришелся чуть выше лобковой кости. Кайнан Рис Гойер перегнулся пополам с противным звуком. Молоток просвистел чуть выше плеча Кита.
Кит успел обрести равновесие, пока валлиец еще пытался подняться на ноги.
- Разве мы не можем договориться? - прокричал, задыхаясь, Кит на родном для Кайнана языке.
Где, черт побери, он достал этот крокетный молоток?
В ответ Кайнан махнул своим чертовым молотком вверх и в сторону. Кит не сумел вовремя увернуться, хотя он согнулся кренделем, пытаясь это сделать. Он почувствовал, как его ребра хрустнули. Весь Общий зал на мгновение померк перед его глазами, в то время как голос выдал весьма необычные звуки.
К счастью, Кайнан Рис Гойер все еще не обрел равновесия и шатался от того удара по тазу. Это позволило Киту прийти в себя, пока валлиец все еще отводил молоток назад для следующей попытки.
"Ну ладно, раз так..."
Пора было наносить быстрый завершающий удар, чтобы покончить с этим идиотством.
Кит напал первым. Быстрым движением он отвел молоток назад одной рукой и ударил плечом по грудной клетке валлийца. Всем своим весом он хватил Кайнана как раз под его поднятую руку. Он снова услышал, как затрещали сломанные ребра, но на этот раз это были не его ребра. Жгучая боль все равно прокатилась по его телу. Кайнан охнул и попытался оттолкнуть его молотком.
Кит схватил увесистую деревянную головку молотка, резко дернул на себя, ударил по распрямленному локтю Кайнана и повел молоток назад. Кайнан вскрикнул от боли. И тут круговым движением, толчком и рывком Кит просто отбросил прочь импровизированное оружие.
Кайнану оставалось только моргать от боли и неожиданности, он был обезоружен прежде, чем сообразил толком, что произошло.
- Теперь слушай, - просипел Кит, - я не знаю, в чем твоя проблема... и я не мстителен...
Кайнан начал бросок на него, согнув пальцы, как когти, готовые вцепиться во все, что попало.
- ...но это должно быть прекращено...
Кит размахнулся крокетным молотком и ударил по лодыжке Кайнана в чувствительном месте - как раз с такой силой, чтобы произвести желаемое действие, но недостаточно сильно, чтобы сломать ее. Кайнан издал придушенный вопль и схватился за лодыжку. Кит слегка толкнул его в грудь.
Тот упал наземь с таким звуком, как хнычет обиженный ребенок:
- Ой-ой-ой...
Кит держал молоток удобной хваткой, стоя достаточно близко, чтобы нанести, если захочется, смертельный удар. Кайнан сидел на бетонном полу, держась за лодыжку, пытаясь обхватить сломанные ребра, и смотрел Киту в глаза. Он явно понимал, что его жизнь зависит лишь от милости Кита.
И было столь же ясно, что он ждал смерти.
Жалость смыла прочь весь гнев Кита. Он сделал несколько глубоких, успокаивающих вдохов.
- Ты сдаешься? - тихо спросил он. Удивление промелькнуло в глазах Кайнана. Он неуверенно моргнул, но не ответил.
- Мне бы хотелось знать, почему ты пытался меня убить.
Вот это вызвало ответ.
- Ни один мужчина не может посмеяться над Кайнаном Рисом Гойером и остаться в живых! Ты отобрал мою честь, мою душу... Будь ты проклят! Возьми мою жизнь, и пусть этот ад сгинет!
Как Кит ни старался, он не смог вспомнить ничего, что могло бы показаться валлийцу попыткой посмеяться над ним.
- О чем ты говоришь? Когда это я лишил тебя чести? Когда я смеялся на тобой?
Взгляд Кайнана мог бы заставить кого-то другого попятиться назад. Но Кит не сдвинулся ни на шаг, заставив валлийца первым опустить глаза.
- Ты позволил женщине унизить меня, - пробормотал тот. - А потом ты улыбался, как болтливый подлец, каким ты и являешься, пока я был беспомощен, один против четверых!
Кит был совершенно сбит с толку. Он подошел в самом конце той драки - как он мог кому-либо позволить унижать этого человека, когда его даже не было там? Фактически он смог припомнить лишь один момент, который, возможно, имел в виду Кайнан. Когда наконец до него дошло, о чем шла речь, Кит чуть было не стукнул своим молотком по этой тупой средневековой башке.
Если бы его ребра не болели так невыносимо, он, возможно, так бы и сделал.
- Эта женщина, - просипел он, - моя внучка. Ты пытался убить ее - после того как она была ранена, стараясь спасти ребенка от этого проклятого французского боевого коня! Я не смеялся над тобой! Я даже не думал о тебе!
Я улыбался от искреннего облегчения, что она не потеряет способности пользоваться ногой.
Кайнан Рис Гойер вдруг смутился и засомневался в своей правоте, что было слабым утешением, если учесть, как близок он был к своей цели: убить Кита.
Кит коснулся молотком груди Кайнана:
- Тебе что, мало того бесчестья, что ты напал на леди? Теперь ты к тому же обиделся на оскорбление, которого не было, и пытался убить человека, который и так уже был обижен тобой нападением на его отпрыска!
- Я...
- Заткнись и слушай! Я не "позволял" никому унижать тебя, а тем более Марго. Меня даже не было там, когда ты напал на нее. Тебе лучше бы постараться привыкнуть к нескольким новым идеям, Кайнан Рис Гойер. И первая из них такова: здешние женщины прекрасно могут постоять за себя, когда подлецы набрасываются на них с боевыми палицами.
Кайнан поджал губы:
- Подлец, ты сказал? Кит тихо выбранился.
- А как бы ты сам назвал мужчину, который нападает на девушку, едва достигшую восемнадцати лет, девушку, уже раненую так серьезно, что ей пришлось зашивать ногу, - а потом пытается проломить человеку голову, вместо того чтобы честно вызвать его и потребовать удовлетворения или хотя бы объяснения?
Кайнан не ответил. Не то что бы Кит действительно рассчитывал, что тот это сделает, но Кит всегда старался объясниться с людьми, если обстоятельства это позволяли. К сожалению, с некоторыми людьми просто невозможно было объясниться. Кита вдруг затошнило от всего этого, и от своего гнева тоже. Если бы он мог доверять этому валлийцу, он бы просто повернулся и пошел прочь, оставив Кайнана сидеть на полу посреди Общего зала.
К счастью, к месту происшествия уже подошли охранники станции. Майк Бенсон бросил один взгляд и рывком поднял Кайнана на ноги. Бенсон защелкнул наручники на запястьях валлийца у него за спиной и быстрым приемом, который можно было назвать как угодно, но только не мягким, уложил его лицом вниз на пол и связал ему ноги.
- Лучше распорядись, чтобы кто-нибудь осмотрел его, - вздохнул Кит. - Кажется, я сломал ему несколько ребер.
Майк Бенсон ухмыльнулся:
- Я бы сказал, ему это на пользу. Где этот ублюдок раздобыл оружие?
- Будь я проклят, если знаю. - Кит передал ему крокетный молоток. - Я бы проверил лавки экипировщиков, спросил бы, не пропадали ли у них молотки из наборов.
Роберт Ли заговорил, стоя в дверях своей антикварной лавки:
- Я думаю, он стащил его у группы аспирантов, тренировавшихся для весенних пикников в лондонских парках. Я слышал, как позавчера двое из них говорили о пропаже молотка из их набора. - Он посмотрел на Кита. - Извини, Кит. Я и понятия не имел, что эта кража окажется столь серьезной. Я просто думал, что это чей-то розыгрыш или вроде того. С тобой все в порядке?
Кит коротко кивнул:
- Все отлично. - Скорее пекло замерзнет, чем он признается, что ему сломали ребра. Он, если потребуется, подкупит Рэчел Айзенштайн, лишь бы сохранить это в тайне.
Бенсон приказал своим людям доставить Кайнана в камеру для задержанных. У валлийца был такой вид, словно он размышлял, не оказать ли сопротивление. Он посмотрел на Кита и заковылял на своих связанных ногах.
- Ты как-то странно стоишь, Кит. - В свои без малого шестьдесят лет Майк Бенсон был крепкого телосложения, с редеющими седыми волосами и холодными голубыми глазами, повидавшими все на свете, а иногда и дважды. - А что с твоими ребрами?
"Ох, черт..."
Не спрашивая, Бенсон задрал ему сзади рубашку.
- Хм... Лучше сделай рентген. Думаю, он сломал тебе несколько штук.
- Я позабочусь об этом, - проскрипел Кит.
- Что за вздор он тебе нес, когда я подходил? Кит объяснил.
Майк Бенсон провел пятерней по своим коротко стриженным волосам и уставился в пространство, словно обдумывал, стоит ли затевать этот разговор. Он глянул на ребра Кита и все равно заговорил:
- Кит, от этой девчонки одни неприятности с тех пор, как она здесь объявилась. Не обижайся, но она, как магнит, притягивает к себе несчастья.
- Вот здорово. Что она еще натворила, о чем я не знаю?
- Ничего противозаконного, если тебя это беспокоит. Просто... ну, будь внимателен, когда она рядом. Скитер Джексон и случайно оказавшийся неподалеку пьяный миллиардер - не единственные горячие головы, готовые ухлестывать за ней.
Здорово. Просто чудесно.
Несколько напряженная улыбка тронула глаза шефа службы безопасности.
- Здесь хоть стало немного интереснее после ее появления. Иногда гонять туристов от одних Врат к другим становится так же скучно, как иметь дело с расшалившимися школьниками. С тем же успехом я мог остаться на службе в чикагской полиции, когда они пытались отправить меня охранять железнодорожный переезд.
Кит заставил себя изобразить беззаботный смех.
- Ты бы выдержал не больше шести недель. Ты же расцветаешь от той разновидности безумия, которую можно найти только в Ла-ла-ландии.
Бенсон фыркнул:
- Может быть. Наверное, так и есть, если уж на то пошло. Конечно, я мог бы сказать то же самое. Ты уж пару лет как мог отправиться на покой в Верхнее Время. Что заставляет тебя торчать в этом сумасшедшем доме?
Кит позволил своим плечам расслабиться, что в его состоянии было ошибкой. Он тихо зашипел и принял не такую болезненную позу.
- Сам не пойму. Вредный характер, наверное. Что ты собираешься делать с Кайнаном?
Ехидная улыбка промелькнула на лице Бенсона.
- Булл велел мне присматривать за ним. Он почти арестовал его, когда тот напал на Марго. Я думаю, месяц ограничения свободы передвижения, - Кит мысленно перевел "тюрьмы", - и общественных работ за нападение с применением смертельного оружия должны изменить его настрой. У мусорных ям сейчас как раз не хватает рабочих рук.
Кит поморщился:
- Несчастный ублюдок. Иногда мне кажется, что для пришельцев из Нижнего Времени было бы легче, если бы мы просто накачивали их транквилизаторами до тех пор, пока их Врата не откроются вновь.
Бенсон пожал плечами:
- Да, но некоторые Врата не откроются никогда. Как тебе самому прекрасно известно. Обязательно покажись Рэчел.
- Ха! Мне однажды случилось оказаться на земле во время кабаньей охоты с куда худшими травмами, чем эта, и остаться в живых. Можно подумать, я превратился в хнычущего младенца с тех пор, как ушел в отставку, судя по тому, как люди ведут себя...
Бенсон улыбнулся:
- Кабанья охота, говоришь? Ты должен как-нибудь рассказать мне эту историю. Кит рассмеялся:
- Конечно. Ты заплатишь за пиво, и я расскажу все.
- Договорились. Держись подальше от неприятностей.
Кит проводил его взглядом и поморщился. Его ребра словно жгло огнем.
- Ну что же, - процитировал он одну очень древнюю комедийную группу, - вот еще одна идиотская история, в которую ты нас втравила, верно?
Он не чувствовал себя в силах исправлять отношение Марго к образованию прямо сейчас. "Лучше доползти до Рэчел и заняться моими травмами". Если хоть немного повезет, обещание еще одной экскурсии в прошлое поможет наладить отношения с Марго после этой последней ссоры. А сама экскурсия должна основательно поколебать ее уверенность в том, что ей удастся "притвориться" в Нижнем Времени.
- Ну и до чего же ты докатился, Кит! - бормотал он себе под нос по дороге через Общий зал. - Подкупать свою собственную внучку дорогими подарками в Нижнем Времени!
Кит хорошо знал по опыту, что стоит один раз поддаться и начать платить отступные или давать взятки - потом от них уже никогда не отделаешься.
Ну а сейчас уже было поздновато об этом думать. Да и ей нужна была хорошая полевая тренировка в обстановке абсолютно незнакомого языка и обычаев. И из всех имеющихся в Ла-ла-ландии и подходящих под эти условия Врат Римские Врата были, наверное, самыми безопасными.
Марго, болтающаяся по Древнему Риму - этот образ был способен протрезвить даже самого безрассудного из гидов по прошлому. А Кит никогда, ни разу за все время своей профессиональной карьеры, не давал повода считать себя безрассудным. "Когда же, - с искренней грустью и жалостью к себе думал он, - кончатся тревоги и начнутся удовольствия? Если судить по тому, как ему везло в последнее время, то никогда..."
- Это, наверное, из-за Малькольма. Он заразил меня своим невезением.
И это было самое умное, что мог сказать Кит в данной ситуации.

Глава 14

Porta Romae, или Римские Врата, открывались в складское помещение одной довольно оживленной винной лавки на Аппиевой дороге. Эта главная улица Древнего Рима пролегала от Аппиевых ворот к огромному Большому цирку.
А там она поворачивала на север мимо подножия Палатинского холма, резиденции богов и императоров.
Громада Цирка возвышалась над долиной подобно броненосцу времен первой мировой войны, вырисовываясь темным силуэтом на фоне сияющего белизной неба.
Во времена глубокой древности цирк представлял собой просто наиболее широкую часть долины, в которой уже древние этруски устраивали священные соревнования во время похорон своей знати. За прошедшие с тех пор столетия Колизей с его взметнувшимися ввысь монументальными конструкциями, а также парящими в воздухе трибунами для публики, сделанными из камня и дерева, стал архитектурной доминантой на участке долины между Палатинским и Авентинским холмами, одним из наиболее почитаемых священных мест города Рима.
Атмосфера наэлектризованного возбуждения пронизывала весь этот район накануне Игр. Она передавалась каждому путешественнику во времени, как только он переступал Римские Врата. Человек сразу же погружался в какофонию особых, присущих только этому месту и этому времени звуков: воплей диких зверей в клетках, пронзительного ржания возбужденных предстоящей скачкой лошадей и, конечно, рокота римской толпы спорящих, бьющихся об заклад, смеющихся и подзывающих разносчиков угощения людей.
Для Малькольма Мура возможность войти в Римские Врата, первые из исследованных Врат (а впоследствии - и первые полностью выкупленные во владение компанией "Путешествия во времени"), компенсировала всю нервотрепку, всю неопределенность и все невзгоды, сопровождающие жизнь вольного гида, то есть человека, не связанного с компанией, а работающего на свой страх и риск. Всякий раз, когда он вместе с толпой возбужденных туристов ступал через Врата на утрамбованный земляной пол той, древней стороны, в его душе как бы что-то рождалось заново.
А пройти через Врата в разгар праздника Великой Матери было для него настоящим счастьем.
Малькольм много раз водил туристов через Римские Врата, но при этом ухитрился всего дважды посетить Гиларии <Гиларии (праздник радости) - весенние празднества в Риме, посвященные Великой Матери> и Большие Игры. А в этом году впервые император своим декретом разрешил процессии в честь бога Аттиса во всей ее красе пройти по улицам Рима. В общем, все было здорово, и Малькольм с трудом сдерживал идиотскую улыбку счастья.
Марго, конечно же, отнеслась к этому путешествию во многом так же, как и к путешествию в Лондон. У юной девушки не было опыта, а потому и никаких представлений о том, что принесут ей даже две ближайшие недели.
Кстати, еще в Лондоне Малькольм заметил в ней проблески яркого и незаурядного ума. Он почувствовал, что, с одной стороны, она пытается преодолеть нечто страшное, случившееся с ней в прошлом, и в то же время страстно желает создать что-то положительное и достойное в будущем. И гид с удовольствием приготовился наблюдать, как этот процесс самораскрытия Марго продолжится и в Риме. Он почему-то был уверен, что она его еще не раз удивит.
Еще раньше, чем все вновь прибывающие успели пройти сквозь Врата, Малькольм напомнил Марго, что первое, что надо сразу сделать, - это определить пространственно-временные координаты с помощью АПВО.
Отодвинувшись с прохода в сторонку, он устроил ей неплохую тренировку по снятию показаний АПВО и заполнению личного журнала. Потом проверил, что у нее получилось. Внимательно просмотрел ее заметки, еще раз перепроверил показания ее АПВО и кивнул.
- А знаешь, очень неплохо, ты начинаешь в этом что-то соображать.
Девушка прямо засияла.
Он завершил собственные записи, спрятал приборы в мешок, поудобнее приладил свой ошейник раба и в последний раз критически оглядел Марго, одетую чужеземным юношей из провинции.
- Я хочу, чтобы она выглядела как купец откуда-то издалека, из самого дальнего уголка империи, - сказал тогда Кит в задней комнате магазина Конни Логан "Костюмы и аксессуары". - У тебя есть какие-нибудь идеи по этому поводу?
- Пусть это будет сирийская колония Рима, - сразу же предложил Малькольм. - Лучше всего подойдет Пальмира.
- А почему именно Пальмира? - с любопытством спросила Марго.
- Жителей Пальмиры почти не знали в Риме 47 года нашей эры, поэтому никто не станет удивляться твоему полному незнанию языков. Это также означает, что они не смогут расспрашивать тебя о твоей родине. Раз они не смогут напрямую общаться с тобой, то мне придется "переводить". А я-то знаю правильные ответы. Пальмира была включена в состав Римской Сирии как автономное государство всего за тридцать семь лет до этого, и к интересующему нас моменту между ней и Римом только-только начала завязываться торговля.
Костюм, который ей приготовила Конни, оказался просто изумительным.
Задрапированная складками туника парфянского стиля с широченными штанами и поножами, вышитыми винно-красными нитями. Поножи с помощью металлических застежек прикреплялись к вышитой золотом нижней кромке туники. Не только штанины, но и длинные узкие рукава спадали по ее ногам и рукам каскадом U-образных складок. Поверх туники был наброшен плащ, ложащийся на спину свободными складками. Обувь представляла собой искусно вышитые "персидские" кожаные туфли. Завершал костюм матерчатый пояс, с которого свисали ножны длинного кинжала.
Когда Марго услышала, сколько стоит этот костюм, она слегка побледнела.
- Боже мой! Почему же так дорого? Конни усмехнулась:
- Сама угадай!
Марго оглядела разбросанные по всей мастерской Конни неоконченные выкройки одежды. Две стены в комнате занимали швейные машины с компьютерным программным управлением.
- Даже и не знаю!
- А ты знаешь, что швейную машину с цепным стежком изобрели только в 1830 году? Оверлок был изобретен еще позднее. А до этого вся одежда шилась вручную.
- Но ведь не все ваши костюмы такие дорогие. Большинство ведь намного дешевле. И что вы там такого наработали? Может, пряли вручную нити для всей этой ткани?
Конни рассмеялась:
- Нет. Хотя порой мне и это приходится делать. Немало часов я провела за ручной прялкой. Вообще-то большую часть необходимых разведчикам старинных костюмов можно целиком подделать на машинах. Начиная с ниток, из которых соткана ткань. На хороших машинах подделать можно даже костюмы того времени, когда еще не было швейных машин. Вот, возьми-ка посмотри.
И она сняла с вешалки необычное платье. Оно состояло из трех частей: верхняя часть напоминала кофточку, нижняя - широкую юбку, а треугольная пелерина, сужающаяся книзу, шла на грудь.
- Это английское платье восемнадцатого века. У нас тут есть одни небольшие Врата, которые раз в пять лет, или около того, открываются в Вирджинию колониальных времен. Они как раз открываются примерно через месяц, и пара наших исследователей собирается провести долгие каникулы в Вильямсбурге. - Она усмехнулась. - Голди Моран всякий раз неплохо зарабатывает, используя любую оказию для переправки в Вильямсбург китайского металла. И эти исследователи тоже возьмут с собой партию, чтобы там расплачиваться за свои разведывательные экспедиции.
- Китайский металл? - переспросила Марго. - А что это такое?
- Самый обычный мельхиор, "никелевое серебро", - усмехнулся Малькольм.
- Хотя в нем и нет никакого серебра, зато блестит и не ржавеет. Это просто нержавеющий сплав, близкий по составу к "немецкому серебру", или нейзильберу. Он используется в дешевых украшениях, для грошовых подносов и канделябров и всякого такого барахла.
- Да, - хихикнул Кит, - но в колониальном Вильямсбурге он ценится так же, как золото. - Его глаза сверкнули. - Почти так же, как платья нашей Конни.
Конни улыбнулась в ответ:
- Смотря какие... Например, в этом платье длина одних только швов семьсот одиннадцать дюймов. Не говоря уже об оборках на юбке и рукавах, да еще о декоративных стежках, видных снаружи. Вручную я могу делать в среднем десять дюймов шва в час. А на машине это займет всего несколько секунд.
Если условия заказа позволяют, то я могу пойти на подделку, так запрограммировав машину, чтобы она имитировала неравномерность ручного шва.
Тогда я сошью все платье за несколько часов. Сюда не войдут, конечно, декоративная вышивка, простежка и тому подобные финтифлюшки, которых может потребовать заказчик и которые никак нельзя выполнить на машине. Иначе кто-нибудь там, в Нижнем Времени, обязательно заметит подделку. Ведь модные вещи всегда очень внимательно изучаются. Прежде всего это делают профессиональные закройщики и портные соответствующего времени.
Интересуются этим и люди небогатые, но тщеславные, желающие самостоятельно сшить модную одежду за меньшие деньги. И обязательно найдется кто-то, кого не удастся обмануть.
Так вот, в твоем пальмирском костюме мне нельзя подделать ничего. Так что для того, чтобы его окончательно сшить, понадобятся многие часы работы.
К счастью, мне не придется вручную прясть нить и ткать материю, но одна только вышивка будет просто убийственно трудоемкой. Мне придется отвлечь пару моих подмастерьев с их основной работы, чтобы они помогли мне управиться в срок.
- А это стоит денег, - вздохнула Марго. - Думаю, - сказала она, обреченно взглянув на Кита и Малькольма, - мне придется изо всех сил стараться, чтобы не запачкать это сокровище, правда?
Малькольм, Кит и Конни только рассмеялись.
И вот теперь, наблюдая, как осторожно несет себя Марго в изысканном костюме от Конни Логан, Малькольм сообразил, что она боится испачкать и попортить это драгоценное творение.
- Марго, - обратился он к ней, - небольшой тебе совет.
В этот момент девушка как раз пыталась миновать пыльную груду винных кувшинов, не запачкавшись. Она подняла глаза на гида:
- Ну, и что за совет?
- Этот костюм сделан, чтобы ты его носила и вела нормальную жизнь.
Возможно, он получился и дороговатым, но это совсем не музейный экспонат.
Если ты будешь и дальше расхаживать по Риму таким манером, то какой-нибудь местный сноб обязательно примет тебя за молодого человека вполне определенной профессии.
Судя по выражению ее лица, Марго была абсолютно сбита с толку.
- Видишь ли, на здешнем рынке рабов хорошенькие мальчики для постели ценятся вдвое дороже, чем девочки.
Ее глаза округлились от страха, рот приоткрылся.
- Здесь тебе не Миннесота. И даже не Лондон. Мораль здесь совершенно иная, чем в Верхнем Времени. Даже отдаленного сходства нет. И так же с местными законами. Так что перестань ходить, как будто ты смертельно боишься испачкать одежду. Ведь ты - богатый молодой иностранец, сын торгового магната в одной из богатейших купеческих стран, когда-либо появлявшихся в пустыне. Так что и веди себя соответственно.
Она наконец закрыла рот.
- Хорошо, Малькольм.
- Присматривайся к богатым римлянам на улицах, изучай язык телодвижений. Здесь ведь и он совсем иной, чем у нас. Это относится даже к самым обычным жестам вроде кивка или покачивания головой. Здесь, если хочешь сказать "да", просто откинь голову назад. - Он показал, как это делается. - Если же ты начнешь трясти головой из стороны в сторону, римлянин забеспокоится, не болят ли у тебя уши.
- А что будет, если я перепутаю?
- Разумный вопрос. Римляне весьма высокомерны и уверены в своем культурном превосходстве. Если ты совершишь какую-либо незначительную ошибку, они отнесут это на счет твоей провинциальности, и потом уже никакие твои проявления ума, манер и культуры в расчет приниматься не будут.
- Так они что, хуже викторианцев?
- Намного хуже, - сухо ответил Малькольм.
- Ну, думаю, это уж слишком. Разве можно так говорить о людях, которые изобрели... ну, в общем, много замечательных вещей.
Малькольм вздохнул:
- Марго, тебе обязательно надо учиться.
- Я знаю. Я и учусь. И я буду учиться еще лучше, когда мы вернемся. По крайней мере уже сейчас я могу тебе сказать все, что Фрэнсис Марион когда-либо сделал, сказал или подумал!
Это для нее все еще больной вопрос. Он уже остро жалел, что она сцепилась с Китом по этому поводу. Вся Ла-ла-ландия гудела сплетнями и слухами, когда Марго вышла из "Радости эпикурейца" и в слезах устремилась в библиотеку. А Кит в результате так расстроился, что какой-то выходец из Нижнего Времени, вооруженный крокетным молотком, чуть не одолел его в рукопашной.
Это была главная причина, по которой Малькольм отправился сюда: убедить ее практически, сколь важны теоретические знания. А Малькольм относился к своему делу добросовестно.
Тут ему пришло в голову, что если уж Гиларии и Большие Игры не убедят Марго в необходимости учиться, то тогда уже ей, наверное, ничто больше не поможет.
Гиды "Путешествий во времени" снова открыли наружную дверь, чтобы договориться с содержателями винной лавки. Рокочущий шум с Аппиевой дороги вызвал волну возбужденного смеха, прокатившуюся среди туристов.
Звуконепроницаемая дверь снова захлопнулась, и главный гид "Путешествий во времени" встал на возвышение, чтобы привлечь всеобщее внимание.
- Как вам известно, все мы остановимся в этой таверне. Она полностью принадлежит нашей компании, мы выкупили ее у прежнего владельца. Таверна расположена на Авентинском холме, к западу от Дециевых терм и к юго-западу от храмов Минервы и Дианы. Это место расположено очень близко от Колизея, в самой середине священного района. Так что запомните, мы сейчас находимся рядом с цирком. Мы сходим туда прежде всего. Для каждого из вас жизненно важно уметь найти в Риме Колизей. Если вы, не дай Бог, потеряетесь, ищите Колизей, и оттуда вы легко найдете нашу таверну.
Но самое главное правило для вас звучит очень просто: никогда не теряйте своих гидов из виду! Сейчас в Риме проживает более миллиона человек, а к празднествам Великой Матери сюда приехали еще многие и многие тысячи. Вы не знаете ни языка, ни местных обычаев, и если потеряетесь, то очень скоро можете угодить в опасную, порой смертельно опасную ситуацию.
Наши носильщики будут нести весь ваш багаж. В этом городе ни один свободнорожденный мужчина, ни одна свободнорожденная женщина никогда не носят свои вещи сами.
Вас уже предупреждали, чтобы после наступления темноты никто из вас не покидал нашей базы в таверне. Ночной Рим - это смертельно опасный город.
Никто из богачей и знати никогда не показывается на улицах после заката.
Ну... у вас есть ко мне вопросы?
- А что мы делаем после того, как вы покажете нам наш отель? - спросил мужчина из середины толпы.
- Вас уже распределили по туристическим группам. Каждая группа отправится по маршруту, разработанному нами и выбранному вами на Вокзале Времени.
Сегодня здесь день жертвы богу Аттису. Состоится первое в истории Рима шествие к священной сосне. Еще будут обычные ежегодные празднования и посвящение неофитов в жрецы. Через три дня начнутся Гиларии. Большие Игры открываются четвертого апреля и продлятся до десятого. Во время них ежедневно будут цирковые представления и скачки. Гонки колесниц, гонки всадников и сражения с дикими зверями запланированы на первую половину дня, бои гладиаторов - на вторую.
Как вам известно, на Игры приедет множество народу, и с сидячими местами будут большие проблемы. Поэтому мы постараемся приходить в Цирк прямо с рассветом, чтобы успеть занять хорошие места.
Врата для возвращения обратно на нашу станцию откроются вскоре после полуночи с десятого на одиннадцатое апреля. Думаю, что к этому времени вы успеете уже здорово нагуляться - так что не опаздывайте!
- А что там насчет лотереи? - Это спросил уже другой мужчина, стоящий с краю.
- Мы уже определили победителей лотереи Мессалины, но результаты не будем объявлять вплоть до завтрашнего дня. Как вам известно, всего будет только три победителя. Наш агент, работающий в императорском дворце, должен будет тщательно организовать и подготовить для вас возможность реализовать ваш выигрыш. То есть встретиться в интимной обстановке с супругой императора.
Сейчас, когда Клавдий находится в городе, организовать эти свидания и сделать их достаточно безопасными стоит немалого труда. Как вы знаете, победителям лотереи ночь с императрицей не гарантируется. За Мессалиной всегда остается право отвергнуть любого предложенного ей любовника. Но вообще-то ее вкусы в отношении мужчин достаточно широки и разнообразны, так что мы не предвидим особых проблем с этой стороны. В конце концов она спит даже с Клавдием.
По комнате пронесся дружный смех. Пожалуй, один только Малькольм не разделял чувств остальных.
Им были заранее показаны фотографии Клавдия, чтобы кто-нибудь ненароком не начал смеяться над кособоким императором, случайно столкнувшись с ним во время шествия. Марго, знавшая не больше остальных, тоже смеялась вместе со всеми, пока не заметила реакции Малькольма. Она озадаченно повернулась к нему.
- Что тут не так, Малькольм? - обеспокоенно спросила девушка. - Ведь он так забавно это сказал. Разве нет?
- Нет. Совсем не забавно и не смешно. Она мгновение изучала его лицо.
- Почему же нет? Ты ведь видел этого кособокого императора, правда?
- Да, видел. И именно поэтому я не нахожу это смешным.

Предыдущая страница 18 Следущая страница


Роберт Асприн

Марго обиженно сдвинула брови, но сумела сдержать легкомысленный ответ. Ну ладно. Он ведь знает больше нее и, наверное, прав. Она училась.
В дальнем от них конце комнаты, у выхода, гид "Путешествий во времени" спросил:
- Ну, все готовы? Еще вопросы есть? Нет? Хорошо. Ну а теперь, дамы и господа, пошли развлекаться!
Выстраиваясь вместе со всеми в очередь на выход, Малькольм тихо сказал девушке:
- Когда мы выйдем на улицу, не стесняйся разглядывать дома. Ты ведь одета, как провинциал. И никого не удивит, что провинциал пялится на их "небоскребы".
Марго энергично кивнула. В ее глазах снова зажегся огонек.
Дверь на улицу отворилась, впустив волну шума снаружи. Марго изо всех сил вытянула шею, пытаясь заглянуть туда, где шумел и клокотал древний город. Но она была слишком маленького роста и не смогла ничего разглядеть, кроме спин стоявших впереди нее людей. Очередь туристов продвигалась вперед довольно медленно. Им разрешалось выходить только маленькими группками по три-четыре человека, плюс их носильщики и гид.
Собрать всю группу перед отбытием назад на станцию или выпустить наружу вновь прибывших туристов всегда было долгим делом. Ведь никак нельзя было допустить, чтобы кто-то из местных заметил разницу между числом входящих и выходящих посетителей таверны.
- Уступай дорогу любому, одетому в тогу, - продолжил свой инструктаж Малькольм сразу же, как только дверь закрылась и внимание Марго снова переключилось на него. - А если наткнешься на преторианского гвардейца, постарайся принять вид самого смиренного, самого мельчайшего червячка в этом городе. Запомни: тебе ни при каких обстоятельствах нельзя привлекать к себе внимание преторианских гвардейцев. Если я прикажу тебе что-то сделать, выполняй немедленно. Только в этом случае ты сможешь потом задать естественные вопросы "зачем" и "почему". А если помедлишь - это "потом" может для тебя не наступить никогда.
- Хорошо, поняла. Кстати, а как он выглядит, этот преторианский гвардеец?
- Это римский солдат. Как только увидишь кого-нибудь, одетого наподобие солдат в фильме "Бен Гурион", убирайся с дороги.
- Так они похожи на солдат? Шлемы с плюмажем, металлические грудные доспехи, короткие юбочки и все такое?
- Они не просто похожи на солдат. Они действительно самые настоящие солдаты. Очень жестокие. Агрессивные. Нахальные. И по этому поводу очень гордятся собой. Очень много о себе понимают.
Марго улыбнулась:
- Ты стал говорить с акцентом, Малькольм.
Он потер кончик носа.
- Ну и пусть. А вот с преторианскими гвардейцами тебе категорически нельзя связываться. Самые опасные среди них - германцы. Они выше - намного выше, - чем коренные римляне. Ну, ладно, теперь о другом, более приятном и тоже важном. Ты выучила, какие здесь сейчас деньги?
Марго застонала:
- Совсем немножко. Основные силы я потратила на зубрежку латыни.
Очередь снова продвинулась вперед под аккомпанемент звуков из распахнувшейся двери.
- Ты одета, как свободный человек, так что естественно ожидать от тебя знания римских денег. В качестве твоего раба я могу только переводить твои разговоры. И чем больше ты узнаешь про местные деньги, тем меньше вероятность того, что тебя здесь сумеют надуть. Я, конечно, буду подсказывать тебе истинные цены товаров. Правда, хочу напомнить, что мы прибыли сюда не за покупками. Мы здесь для того, чтобы учиться.
Марго нетерпеливо кивнула. Они были уже почти у самой двери.
- И последнее. Я одет, как твой раб. А ты соответственно одета, как мой хозяин. Но это все для публики. Упаси тебя Бог позволить этой форме отношений застрять в твоей голове и на потом. В этом случае я отлуплю тебя ремнем сразу же, как мы останемся наедине.
Марго бросила на него испытующий взгляд:
- А вот и не отлупишь! Малькольм ухмыльнулся:
- А вот и отлуплю, обязательно. Я твой учитель - а ты моя ученица. И попробуй только забыть это, я сразу тебе напомню!
Тут дверь перед ними распахнулась. Марго не смогла удержаться от восторженного возгласа. Наконец-то настала их очередь переступить порог и выйти на улицу! Только теперь девушка впервые увидела вблизи жителей древнеримской империи.
От изумления у нее прямо-таки отвисла челюсть.
- Они... они все какие-то маленькие!
Глядя на обескураженное выражение ее лица, Малькольм расхохотался. Да, хоть сама Марго была миниатюрная девушка, совсем немногие из людей на улице достигали ее роста. Малькольм же возвышался над всеми, как великан. Кстати, и прилавок, и сиденья в их таверне тоже были рассчитаны на людей совсем детского роста.
Марго разинула рот, разглядывая то одного римлянина, то другого.
- Да они просто крошки!
- Кстати, - заметил Малькольм со смешком, - между учеными широко распространено мнение, что шестифутовый рост Юлия Цезаря значительно помог ему в его политической карьере. Ведь всем, кто с ним встречался, приходилось смотреть на него снизу вверх.
Марго улыбнулась:
- Это забавно.
Малькольм поддержал ее:
- И вправду это смешно! Ну, ты готова?
- Готова! Давай, командир, ставь мне задачу!
- Хорошо. Направо-налево-направо-налево вокруг Колизея, затем по Остийской дороге до того места, где она поворачивает на юго-запад к Остийским воротам. Оттуда мы пройдем по боковым улочкам вокруг Авентинского холма обратно к таверне.
Марго бросила на него встревоженный взгляд:
- А если я не там сверну?
- Я буду идти сразу за тобой. Ты только не особенно разгоняйся. Ведь я тащу весь наш багаж.
Это была одна из неприятных сторон работы вольного гида в Древнем Риме.
Марго не стала откладывать и сразу отправилась в путь. Малькольм взвалил себе на спину все их мешки, тюки и свертки, поправил поклажу поудобнее и двинулся за ней. Толпа, снующая по мощенному камнем тротуару, нещадно пихала и толкала его. Он пытался, правда, без особого успеха, не давать спихивать себя прямо в уличную грязь. Марго, дойдя до ближайшего угла, остановилась.
- Люди глазеют на меня.
- Ты ведь одета, как человек из дальней провинции. Они скорее всего потешаются над тобой. Но ты не обращай на это внимания, это-то как раз безопасно.
- А это что такое - переход на другую сторону улицы?
Она показала на ряд высоких, квадратной формы камней, пересекающих улицу поперек, как миниатюрное противотанковое заграждение.
- Да, угадала.
- Слушай, а эта улица чего-то воняет. Хуже даже, чем в Лондоне.
Несколько человек пересекали улицу по торчащим пешеходным камням.
Сначала переходили все те, кому нужно было в одну сторону. Дождавшись, когда перейдет последний, гуськом отправлялась команда с другой стороны.
Самые нетерпеливые шлепали прямо по грязи.
- Черт! До чего грязное место, этот Рим!
- Ну нет, на самом деле здесь еще очень даже чисто. Принадлежащие государству рабы периодически убирают улицы. И Большая клоака все еще действует в Риме, даже в эти времена.
- Что-что?
- Главный очистной канал Рима. Слушай, сколько же ты успела прочитать об этом городе?
- Ну... - И тут она очень кстати воспользовалась переменой направления потока переходящих улицу, взбежав на переходные камни. Малькольму, зажатому толпой, ничего не оставалось, как отважиться переходить улицу понизу, лишь бы не потерять Марго из виду.
- Потише, потише, не беги!
Она оглянулась на него и замедлила шаги аж на целых три минуты. А затем соблазны все новых замечательных видов, открывающихся взгляду по мере дальнейшего продвижения по улице, снова погнали ее вперед. Она мчалась, совершенно забыв о Малькольме, пыхтящем за нею со всем их багажом по переполненной людьми улице. Малькольм сдерживался, не окликая ее. Он ехидно размышлял над интересным вопросом: сколько же времени понадобится Марго, чтобы понять, что у нее не все в порядке с ориентированием?
Она вошла в круто сворачивающий проулок у самого края Колизея. Если бы она чуть лучше припомнила его инструкции, то поняла бы, что двинулась неверной дорогой. Но Малькольм не стал вмешиваться. Ему было забавно смотреть, с каким благоговейным изумлением и страхом она разглядывала гигантский фасад большой арены.
Снаружи вдоль фасада тянулся ряд одноэтажных домишек. В них теснились лавочки, в которых продавалось все на свете, от огромных корзин до маленьких горячих колбасок. Владельцы лавок жили тут же, наверху, в мезонинах этих домиков. Возле каждой лавки виднелись проходы внутрь Цирка.
Они вели к сиденьям, расположенным на уровне арены прямо за стеной подиума.
Оттуда ступени вели на второй и третий ярусы трибун. Там длинные каменные сиденья центральной секции переходили в деревянные скамьи, окружающие полукруглый конец арены. Высоко над головой, еще на три этажа выше, поднимались колоннада и деревянные арки, которые венчали оконечность арены.
Марго шла, задрав голову, разглядывая красоты наверху, и то и дело натыкалась на гуляющих римлян. Те ухмылялись и обменивались репликами.
- Сразу видно, этот варвар впервые в городе.
- Интересно, из какого забытого богами угла вылез этот обормот?
- Держу пари, у него сейчас глаза на лоб выскочат от удивления!
- Эй, дорогуша! Ты только взгляни на этого молодого варвара! С ним у тебя может совсем неплохо получиться! - Эта последняя реплика была брошена в адрес женщины в короткой тунике, стоящей неподалеку на углу как бы без дела. Женщина тут же стала зажигательно стрелять глазками в пальмирского "юношу". Но увлеченная разглядыванием арены, Марго миновала проститутку, не заметив.
Малькольм подмигнул разочарованной даме.
- Может, в другой раз? - бросил он ей на латыни.
Женщина засмеялась:
- А что, у тебя хватит денег мне заплатить? А может, у него как раз и не хватает, потому и убежал?
Малькольм ухмыльнулся в ответ:
- Мне-то ты очень даже по вкусу. Но кто знает, что любят пальмирцы?
Может, овец?
Проститутка прямо зашлась хохотом. Тут же поделилась удачной шуткой молодого раба со своей коллегой, болтающейся поблизости. Несколько римлян тоже захохотали, услышав эту достойную шутку.
А Марго, совсем забывшись, брела вперед, сопровождаемая добродушными насмешками. Она без труда нашла Остийскую дорогу. Но при этом так отвлеклась на разглядывание диковинных видов по сторонам, что совсем не заметила знаков на домах в том месте, где дорога поворачивала к западу.
Дальше Марго совершила классическую ошибку, выбрав не тот проулок в месте разветвления улицы. Она была слишком очарована попадающимися по дороге многочисленными лавками и лавчонками.
Малькольм, обливаясь потом под тяжестью их багажа, тем не менее позволил ей пройти весь путь до конца Ардетинской дороги. Когда впереди стали отчетливо видны Ардетинские ворота города, девушка наконец остановилась, растерянно и непонимающе озираясь по сторонам. Кончилось тем, что она умоляюще посмотрела на Малькольма.
- Где это мы?
Он с трудом переводил дыхание.
- Это ты мне лучше скажи, где мы.
Марго широко распахнула красивые зеленые глаза.
- Ну, ладно, где мы? Только не говори, что мы заблудились. Я-то думала, что ты хорошо знаешь Рим.
- Я - знаю. Я совершенно точно знаю, где мы сейчас находимся. Мы примерно в сотне метров от Ардетинских ворот на южной окраине Рима. Черт-те на каком расстоянии, должен добавить, от нашей таверны.
"А почему же ты ничего не сказал?"
- Марго, а у меня было создалось впечатление, что лондонский опыт тебя кое-чему научил. И что, я оказался не прав?
У Марго хватило совести густо покраснеть.
- Всегда смотри, что ты делаешь. Он произнес это тихо, но с такой внутренней силой, что девушка потупилась.
- Я ни за что не поверю, что Свен Бейли тренировал тебя несколько недель и за все это время ни разу не упомянул эту первую для разведчика заповедь выживания.
Марго покраснела еще гуще.
- Но ведь ничего страшного не случилось. Нас не надули, и вообще ничего неприятного не произошло.
Он мог бы ей объяснить, что это она никак не пострадала, не она ведь несла все эти тяжести лишние мили по жаре. И потому уж никак не ей судить, какой ущерб нанесла ее ошибка. Но поскольку он сознательно пошел на эту жертву, решив дать ей предметный урок, то не стал жаловаться.
- Да, пока еще ничего не случилось. Но ты должна быть внимательнее, Марго. Все, что ты делаешь - и даже то, что не делаешь, - имеет свои последствия. Когда ты станешь разведчиком, рядом уже не будет меня или кого-то, кто исправит твои ошибки.
Она обиделась. Во всем мире только Марго могла обижаться столь привлекательно. Элегантные складки ее костюма затрепетали, и обольстительное тело под ними решительно отвлекло Малькольма от темы урока.
А когда Марго надула губки, Малькольму стало совершенно невозможно сосредоточиться на том, чем он был до этого занят.
"Ну ладно, возьми себя в руки, парень! Тебя наняли на роль учителя, а не Дон-Жуана!" Но, черт побери, как же захватывали его душу ее стойкость и упорство, ее неожиданные вспышки теплоты и понимания... Все это неукротимо пробивалось через придуманную ею личину тупого упрямства... А эта иногда замечаемая им в ее глазах глубоко запрятанная боль... Девушка все больше завораживала Малькольма.
"Наверное, Кит выбрал не того гида для этой работы".
- Хорошо, - вздохнула Марго. - Пусть я снова напутала. Это моя вина, признаю. Но ведь я здесь для того, чтобы учиться. Так что давай, покажи мне правильный путь.
Для Малькольма было просто невыносимо оставаться в роли сурового учителя.
- Хорошо. Теперь ты иди за мной.
Проще всего было бы заставить ее проделать весь путь назад до того места, где она сделала не правильный поворот, и пройти весь маршрут правильно. Вместо этого он намеренно повел ее через лабиринт узких, тесных боковых переулков, которые зигзагами вверх-вниз пересекали холмы и долины Рима. Ему хотелось запечатлеть в ее мозгу навеки это простое правило:
"смотри, что ты делаешь".
В конце концов они вышли на Остийскую дорогу неподалеку от Остийских ворот. Оттуда он повел ее снова на север, к тому месту, где она должна была сойти с дороги и обогнуть Авентинский холм...
К тому времени, когда путешественники добрались до таверны, плечи Малькольма болели невыносимо.
- Вы опоздали, - кисло приветствовал их служащий "Путешествий во времени", пытаясь найти их имена в общем списке. Найдя наконец и отметив, он вопросительно посмотрел на Малькольма в ожидании объяснений.
- Предметный урок, - сухо и не слишком понятно объяснил Малькольм и не стал распространяться дальше, а повернулся и двинулся к себе.
Добравшись до предназначенной им комнаты, он с наслаждением свалил ненавистный багаж на мозаичный пол. Затем уселся прямо на голый деревянный топчан, не разворачивая постельные принадлежности.
Натруженные мускулы гудели и болели, начиная от шеи и до самой поясницы. Когда в комнату вошла Марго, он массировал себе плечи круговыми движениями. Она замерла в дверях. Лицо снова покрыл румянец.
- Бедный, у тебя спина болит?
Жалеет его - после того, как из-за нее он так намучился! Гид молча глядел на девушку. Она кусала нижнюю губу. Малькольм просто забыл уже, каково это, когда тебе всего восемнадцать лет. Эта смесь непобедимой самоуверенности, ранимых чувств и отчаянного желания, чтобы взрослые принимали тебя всерьез. Даже тогда, когда ты проявил полное невежество.
Малькольм вздохнул:
- Да вообще-то не очень.
Она проплыла через комнату в шуршании парфянских складок и опустилась на колени позади него. Прежде чем он успел возразить, она уже массировала ему плечи.
Малькольм зажмурился. Она делала массаж на удивление профессионально, выжимая его ноющие мышцы от шеи к середине спины. "И где же ты этому выучилась, малышка?" Когда ее прикосновения стали едва ощутимыми, как шепот, все тело Малькольма отреагировало на это совершенно бессознательно и совершенно определенным образом. Она не понимала, что с ним делает...
И в самом деле не понимала?
Малькольм вскочил на ноги.
- Пойдем посмотрим, как там с ужином, - пробурчал он и, спасая себя, ринулся в переполненный обеденный зал таверны.
Последнее дело для них обоих, если он потеряет самоконтроль. Если Малькольм хоть раз ее поцелует так, как желало все его тело...
Он заставил себя вообразить Кита в его самом суровом виде и постарался все время держать этот образ перед глазами. "Дедушке это не понравится", - торжественно повторял про себя гид.
Никогда в своей жизни Марго не видела зрелища, подобного процессии в честь бога Аттиса.
Приютившая их таверна располагалась на южном склоне Авентинского холма, недалеко от Тибра. Отсюда Малькольм повел ее в обход Цирка, той, где ворота смотрели на изгиб реки. Далее они проследовали вдоль длинной, в целую милю, стороны Колизея, выходившей на Палатинский холм.
- Эй, - обрадованно воскликнула Марго, указывая на небольшой круглый храм. - А я знаю, что это! Это храм Весты!
- Ммм... Ну, что ж, правда, в течение долгих лет очень многие ученые считали его таковым. Радость Марго сразу улетучилась.
- Не горюй, ты оказалась в хорошей компании, - улыбнулся Малькольм. - В доброй сотне книг он по-прежнему так называется. А на самом деле это храм Геркулеса. А вон тот, - и он указал на угловатый храм недалеко от них, на расстоянии броска камнем, - называется храм Fortuna Virilis.
- Fortuna Virilis?
- Судьбы человеческой. Судьба человека и Игры в этом Цирке связаны очень тесно.
Это было Марго понятно. Люди в этом Цирке умирали.
- А вон там вверху, видишь? - Он указал на вершину Палатинского холма.
- Это резиденция императора. А это, - Малькольм кивнул на величественный храм, фасад которого смотрел прямо на Цирк, - это храм Magna Mater Deum Idea.
- А это что же означает? - спросила Марго недоумевающе.
- А как по-твоему?
Она задумалась, выуживая из закоулков памяти всю ту латынь, которая там как-то сумела удержаться.
- Magna звучит как великий, величественный. Mater... Я не уверена.
Великий материал? Вещество?
- Нет, mater означает мать. Это одно из слов, звучащих очень похоже во всех индоевропейских языках: mater, mere, madre, mutter, mother.
- A-a! Величественная Мать?
- Примерно так. Великая Мать. Ну а как насчет Deum Idea?
- У-у... Deum это вроде как "боготворить"?
- Хорошая догадка. Deum переводится как "божественная", - объяснил Малькольм.
- Великая Мать Божественной Идеи? - окончательно сформулировала Марго.
Малькольм улыбнулся в ответ:
- Не совсем, хотя твоя догадка не лишена логики. Но в данном случае слово Idea обозначает одну гору во Фригии, неподалеку от Трои. Великая Мать - это Кибела, прародительница всех фригийских богов. Культ этой богини возник в Риме давно. Примерно триста лет назад. Сейчас, конечно, он полностью романизирован. Род Юлиев, откуда происходят Цезарь и Август, считает ее богиней-прародительницей. Ее почитал еще Эней, основатель их рода. Род Клавдия тоже связан с ней.
Марго глазела на Палатинский холм, сжигаемая желанием знать, что же Малькольм видит там такого, чего не видит она, потому что она просто не знает, куда смотреть и что искать. "Хорошо, мне надо учиться, и я буду учиться. Но если я в самое ближайшее время не начну самостоятельную разведку, то будет уже слишком поздно и я не смогу доказать..."
Проталкиваясь сквозь густую толпу, они добрались до того места, откуда была видна Аппиева дорога, заворачивающая за Палатинский холм. Издалека доносились звуки барабанов и флейт.
- Мы как раз вовремя, - заметил Малькольм с улыбкой.
Марго вытянулась, чтобы рассмотреть, что там происходит. Она была выше почти любого человека в окружавшей их толпе, и это было для нее новым и довольно приятным ощущением.
Глядя поверх толпы, она смогла различить какое-то движение на дороге.
Снизу к ним медленно приближалась длинная процессия. Солнечные блики отражались от золотых украшений. Пронзительные звуки труб и резкая дробь барабанов перекрывали даже шум толпы.
Через некоторое время она стала различать отдельных людей. Фигура во главе процессии была одета в длинную мантию, складки которой образовывали сверху нечто наподобие капюшона. Под ним виднелась своеобразная корона, с тремя отдельными дисками поперек лба.
- Это жрица? - возбужденно спросила она гида.
- Нет, это галл - верховный жрец бога Аттиса. Он только что прибыл в Рим через тот новый порт, который сейчас строит император Клавдий.
Верховному жрецу впервые удалось получить от императора разрешение на это шествие. Вся эта торжественная процессия сопровождает священное дерево в храм Кибелы.
Марго удивленно мигнула:
- Но ведь он одет, как женщина. Я хочу сказать, что его одежда никак не похожа на одежду всех тех мужчин, которых я здесь встречала до сих пор.
Это что, потому что он чужеземец?
- Нет, твое первое предположение на этот раз оказалось верным. Жрецы Аттиса всегда носят женские одежды. А по случаю этого торжества их надевает и жрец Геркулеса.
Геркулеса? Этого Шварценеггера? Парня сплошь из мускулов, который совершил все эти невероятные рекорды или подвиги, не важно, как их там называли? И почему это жрец Геркулеса должен одеваться, как женщина? Какой в этом смысл?
С каждым обрывком удивительной и необычной информации, которой делился с нею Малькольм, она чувствовала, какие еще непреодолимые глубины остаются между ее и его знаниями.
Она взглянула на гида, чтобы спросить его о Геркулесе. Но он был так очевидно захвачен зрелищем процессии, направляющейся в их сторону, что Марго решила приберечь свои вопросы на потом. А гид вглядывался в зрелище зорко и цепко, как профессионал, подмечая детали, сравнивая, даже бурча что-то себе под нос для памяти.
Верховный жрец - галл, как назвал его Малькольм, - приближался к тому месту, где они стояли. Он двигался медленно. В одной руке жрец держал длинный цеп, которым бичевал себя по спине и бокам, пронзительно подвывая и всхлипывая в такт ударам. В другой руке он нес скипетр, сделанный из тростника. За ним шли обливающиеся потом силачи, несущие тяжелые носилки.
На носилках возвышалась позолоченная статуя величавого вида молодого мужчины в мягкой остроконечной шапке. Его "рубашка" была распахнута до самого низа, обнажая грудь и живот намного ниже пупка. Штаны его имели ромбические вырезы, как на костюме Арлекина. В одной руке статуя держала нечто вроде трости, длинной, с загнутым концом.
В другой руке у него был маленький барабан. Точно такие же несли жрецы, которые с воем шли следом. Они ударяли в барабан цепом, потом тем же цепом охаживали себя, потом снова били в барабан.
Жрецы, идущие вслед за ними и тоже воющие во всю силу легких, несли в руках тростниковые скипетры. За этими следовали еще одни носилки, их тоже тащили обливающиеся потом жрецы. На этих носилках проплывала мимо толпы скульптура, изображающая дерево. Солнце отражалось на его позолоченных шишках.
- Что, это и есть священная сосна? - с сомнением спросила Марго.
- Тшшш. Потом. Смотри! Марго широко раскрыла глаза:
- Боже мой!
По улице вели настоящих львов! По полдюжины людей с каждой стороны вцепились в толстенные кожаные канаты, прикрепленные к цепям на шеях животных. Огромные кошки пожирали толпу ненавидящими янтарными глазами.
Марго вцепилась в руку Малькольма:
- Они их ведут... без клетки!
Люди с канатами исходили потом, стараясь удержать своих подопечных ближе к середине улицы.
Вслед за важно шествующими львами плыли еще одни огромные носилки. На них несли позолоченную статую высокой красивой женщины. Она стояла на колеснице, запряженной львами.
- Кибела? - прошептала Марго.
Малькольм только кивнул в ответ. Он изо всех сил пытался разобрать неясный речитатив жрецов. Что они говорили? Толпа тоже подхватывала эти слова, особенно громко в тот момент, когда мимо царственно проплывала статуя Великой Матери. Некоторые бросали в процессию монеты. Плачущие жрецы ловко подбирали их с каменной мостовой и опускали в небольшие кувшины у себя на поясе.
Вслед за позолоченной статуей Кибелы шли два жреца. Они вели огромного черного быка, спина которого была покрыта пурпурной попоной.
Завершали процессию трубачи и флейтисты, и еще множество странных молодых людей. Спотыкаясь, с остекленевшими глазами, они шли вперед, стегая себя цепами и воя ничуть не хуже, чем идущие впереди жрецы. Но они были явно моложе, и у них не было тростниковых скипетров.
- А это кто? - спросила удивленно Марго.
- Это новички, неофиты. Сегодня они посвящают себя служению богу Аттису. Но не думаю, что им удастся сделать это в полном соответствии с древней фригийской традицией. Клавдий этого еще не разрешил.
- Они выглядят так, как будто бы в них швыряли камнями.
- Скорее всего так оно и есть. Она испуганно посмотрела на него:
- Что?!
- Это принятый здесь обряд очищения... Ну, ладно, теперь нам пора идти. Здесь мы, пожалуй, уже все самое интересное видели. Пошли, я знаю короткую дорогу вверх на холм. Придется нам с тобой немного попыхтеть.
Марго последовала за гидом. Они торопливо карабкались вверх по склону Палатинского холма, по узким переулкам, проходившим мимо императорского дворца, к увенчивающему вершину храму Великой Матери.
Когда они туда добрались, оказалось, что у храма уже собрались толпы народа. Тем не менее им удалось протиснуться и найти местечко во дворе перед храмом, откуда, как объяснил Малькольм, будет удобнее всего наблюдать за всем представлением.
Пение флейт, резкие звуки труб и вой жрецов становились все громче, по мере того как процессия приближалась к храму с дальнего конца Палатинского холма.
- Они проходят через Форум, - объяснил Малькольм, - по Священной дороге... Смотри-ка, вон они уже появились!
Марго встала на цыпочки, не желая ничего упустить. Что же здесь на самом деле происходило? Она ничего не знала ни об Аттисе, ни о Кибеле. А Малькольм был сейчас так увлечен зрелищем, что ей не хотелось отвлекать его своими расспросами.
Верховный жрец появился первым и встал у длинного глубокого рва, вырытого посреди храмового двора. Ров был покрыт досками, но не сплошь, а так, что между ними оставались промежутки.
Скульптурные изображения Аттиса, Кибелы и священной сосны были подняты по ступеням ко входу в храм. Львы рычали на толпу, пытаясь вырваться из своих цепей или просто пересилить удерживающих их стражей. Их рев вызывал ответную вибрацию в груди Марго, а затылок ее непроизвольно холодел от страха.
Свободное пространство посреди храмового двора постепенно заполнялось.
Вот ввели черного быка и провели напоказ по кругу. Там, перед самым храмом, жрецы снимали позолоченную статую Аттиса с носилок. Затем привязали ее к ритуальной священной сосне толстыми канатами. Другими канатами они, как растяжками, закрепили священное дерево, чтобы оно не опрокинулось под тяжестью статуи.
Изнутри храма Кибелы появилась шеренга одетых в мантии жриц. На этот раз Марго была абсолютно уверена, что перед ней женщины. Они встали полукругом.
Верховный жрец отвел черного быка на возвышение и передал нескольким помощникам, которые накинули на него крепкие веревки. Марго бросила быстрый взгляд на Малькольма. Гид был полностью поглощен наблюдением. Он смотрел на всю эту варварскую сцену так, будто хотел запомнить каждую мельчайшую деталь.
"Ведь это его настоящая специальность, - внезапно вспомнила Марго. - Он получил ученые степени за знания античности, классики и всего такого. А обо мне он, наверное, сейчас совсем забыл".
Она уже видела Малькольма в роли учителя, Малькольма-гида, Малькольма как спарринг-партнера и даже как верного друга, который возвращал ее к жизни в те моменты, когда ей хотелось сжаться в комок и спрятаться от всего мира. Но она никогда еще не видела Малькольма-ученого, захваченного страстью исследователя.
Увлеченность в его взгляде была такой страстной и такой... привлекательной. И ей вдруг стало обидно, что он никогда не смотрел так на нее, Марго.
"Если ты хочешь, чтобы он и на тебя так смотрел, ты должна быть с ним на равных". А это означало, что она должна будет стать ученой. Ну и что?
Она уже открыла и в себе эту всепоглощающую страсть учиться, узнавать новое, стараться понять, как устроен мир. И не лучше ли будет начать учебу как раз с той области науки, которая вызывает столь жгучий интерес у Малькольма? "Ну а раз так, давай, девушка, начинай!"
И Марго принялась изучать развертывающуюся перед ней сцену. Она старалась глядеть на все так, как это бы делал, по ее представлениям, настоящий исследователь древней культуры. Теперь она горько жалела о каждом пропущенном уроке латыни. Жалела, что вместо чтения рекомендованных Китом книг о древней культуре предпочитала проводить время в спортивном зале.

Предыдущая страница 19 Следущая страница


Разведчики времени

А тем временем молодые люди, посвящаемые в жреческий сан, разделись совсем догола и спрыгнули в вырытый во дворе ров. Жалобное мычание быка привлекло к нему внимание Марго. Она увидела, что глаза животного вдруг прямо выкатились из орбит. Кто-то, плохо различимый с того места, где они стояли, что-то делал у быка под животом. Солнечный блик, отразившись от отточенной стали, ослепил ее в то мгновение, когда верховный жрец выкрикнул что-то гортанное.
Бык издал оглушительный вопль и рванулся вперед. Удерживающие его люди изо всех сил вцепились в веревки. Снова блеснул нож - на этот раз у горла животного. Марго отпрянула назад. "Боже, они же его убивают..."
Кровь стекала в ров в щели между досками. Бык рвался, ревел и хрипел, постепенно теряя силы. Марго в ужасе заткнула себе уши. Она никогда раньше не видела вблизи, как умирают животные, не могла себе представить, сколь жалобно они могут кричать. Это было ужасно, жестоко, чудовищно...
"Ты не в Миннесоте, Марго..."
Да. Это не ее время, это разведка. И все равно мучительная смерть жертвенного быка потрясла ее до глубины души. "На современных скотобойнях животных так долго не мучают", - повторяла она себе, чтобы как-то успокоиться. Но все равно ей было совершенно ясно, что теперь она не скоро захочет и не скоро сможет есть мясо...
Наконец бык опустился на колени и затих. Верховный жрец поднял вверх руку. В ней был зажат длинный, загнутый на конце предмет, похожий на ту трость, которая была в руке статуи Аттиса. И тут она поняла, что это такое.
- Боже мой!
Ее восклицание потонуло в восторженном реве толпы. Снова зазвучали трубы, их звук показался пронзительным и диким в свете яркого апрельского дня. Молодые новообращенные, пошатываясь, вылезали изо рва, с ног до головы залитые кровью. Похоже было, что они пили эту кровь...
Спотыкаясь, они подходили к верховному жрецу, дотрагивались до зажатого у него в руке предмета и затем исчезали внутри храма. Вслед за ними в помещение вошли и жрицы. Последним исчез в дверях верховный жрец. И тогда все оставшиеся снаружи жрецы затянули ритмичный речитатив... Это продолжалось довольно долго.
Вдруг по донесшемуся из храма сигналу толпа разразилась приветственными криками. На пороге храма снова появился верховный жрец.
Отрезанные гениталии несчастного быка по-прежнему были у него в руке.
У Марго голова пошла кругом. Она была совершенно сражена, напугана, измучена всей этой непристойной жестокостью, которая казалась ей совершенно бессмысленной.
Тут толпа во дворе затянула свой собственный речитатив. Судя по виду Малькольма, он снова напрягся, стараясь запомнить каждое слово. Марго заметила, что он приоткрыл клапан мешка, в котором был спрятан его личный журнал. Интересно, давно ли он начал звукозапись? В ладони гида блеснула миниатюрная цифровая видеокамера, с которой сигнал поступал прямо в кристаллы памяти его личного журнала.
Как уверенно и профессионально он себя ведет, несмотря на то что здесь происходят такие ужасы! Наверное, для него это не такая уж неожиданность, он не первый раз на такой церемонии.
"Нет, - неожиданно вспомнила она, - такое событие происходит в Риме впервые".
Так что неудивительно, что он отчаянно стремился попасть сюда, увидеть все это и записать как можно подробнее. Интересно, а сколько еще ученых приехало с этой группой? Наверное, ни одного, решила она, вспомнив, что все вопросы, задаваемые гидам, касались только лотереи Мессалины. Весьма возможно, что Малькольм был единственным в мире ученым, записавшим для истории шествие в честь бога Аттиса. При этой мысли ей стало обидно и стыдно, что она растерялась, поддалась неподобающим разведчику чувствам. В результате упустила такой случай, не догадалась включить и свою камеру...
- Малькольм, - прошептала она в ухо гиду, - а кто же они такие, Аттис и Кибела?
Гид, весь напрягшийся в ожидании чего-то, только цыкнул на нее.
Верховный жрец отвесил низкий поклон позолоченной статуе Кибелы, управляющей колесницей, запряженной львами. Отрезанный бычий член он положил прямо перед статуей и стал отступать назад, бичуя себя цепом и подвывая в такт.
Из храма начали выходить какие-то одуревшие, спотыкающиеся неофиты, поддерживаемые другими жрецами. В этот момент Малькольм заметил что-то, ускользнувшее от внимания Марго и понятное только ему, и облегченно выдохнул:
- А-ах...
Верховному жрецу поднесли корзину, полную тростниковых скипетров. Он по очереди вручил по одному каждому из вновь обращенных. А те с каким-то неестественным, преувеличенным отчаянием и яростью переламывали свой скипетр пополам, затем подходили к позолоченной священной сосне и аккуратно привязывали к ее ветвям перегнутый вдвое и сломанный скипетр. Это действо сопровождалось неразборчивым протяжным воем толпы и жрецов.
- Что они говорят? - потребовала ответа Марго. - Что они делают?
И снова Малькольм только шикнул на нее. Она стояла в центре обезумевшей толпы и изо всех сил старалась понять причины и смысл всего того безумия, свидетелем которого она оказалась. Но ни к какому осмысленному выводу прийти не смогла. "Да, я тот еще ученый!" Чтобы ей можно было хоть что-нибудь понять, у нее должны быть исходные знания, на которых строится объяснение. А у нее их нет...
И почему это никогда не бывает достаточно времени, чтобы как следует воплотить в жизнь мечту человека? Ведь для того, чтобы стать настоящим разведчиком, ей понадобятся годы и годы. Значит, та цель, ради которой она все это затевает, так и останется неосуществленной мечтой... Марго вздохнула и отогнала эту невыносимую мысль.
Тем временем жрецы вошли в храм и внесли туда все свои священные реликвии. Все. Представление окончилось. Толпа стала расходиться. Люди громко и возбужденно переговаривались, точно так же, как футбольные болельщики после матча, обсуждающие подвиги и промахи любимых игроков и команд.
Малькольм раскрыл свой мешок, спрятал туда цифровую камеру и снова тщательно завязал клапан. После этого он выпрямился и стал озираться, мигая, точь-в-точь как сонный английский спаниель, разбуженный ранним утром...
- Ну... - Его взгляд остановился на Марго. Румянец появился на щеках гида. - Слушай, мне кажется, у тебя был какой-то вопрос?
- Точнее сказать, три вопроса.
Она стояла, уперев руки в бедра, разглядывая его, а потом почему-то рассмеялась. Отчасти этим смехом она пыталась отогнать отвращение и ужас, вызванные всем увиденным.
- Ты так смешно выглядишь, когда растерян и не знаешь, что сказать. Ну так объясни, ради какого черта они всю эту гадость проделали? Я сама пыталась разобраться, но этот орешек мне не по зубам.
- Сегодняшний день здесь называют Черной пятницей. Считается, что это день гибели солнца, - начал свои объяснения Малькольм, показывая ей, по какой дороге они будут спускаться вниз со священного Палатинского холма. - Аттис - это солнечный бог, кастрированный и принесенный в жертву, чтобы оплодотворить Землю. Но после близости со своей матерью-супругой Кибелой он снова возрождается. Тауроболия - принесение в жертву быка - это необходимый очистительный ритуал.
- А что, те мальчишки действительно пили кровь этого бедного быка?
- Да, действительно. А потом каждый новопосвящаемый совокуплялся со жрицей Кибелы в храме Великой Матери. Я даже немножко удивился, что они не делали этого прямо во дворе. Насколько мне известно, в других районах империи священный брак осуществляется публично. - Он улыбнулся. - Однако римская мораль, в общем, гораздо строже вопреки всем тем глупостям, которые тебе показывают в плохих фильмах. Конечно, во время Гиларий - другое дело...
По спине Марго пробежала дрожь. Гиларий начнутся всего через два дня.
И что же такого будет во время этого праздника? А ее семнадцатый день рождения попадал как раз на середину Гиларий. Н-да, она и мечтать не могла о лучшем подарке ко дню рождения.
- Ну так вот, после того как наши неофиты совокупились внутри храма со жрицами Кибелы, они символически кастрировали себя, переламывая те тростниковые скипетры, которые выдал им верховный жрец. Мне было интересно, как же они выйдут из положения с этой их традицией, - императорский указ запрещает совершать в Риме подобного рода ритуалы.
- Что ты хочешь сказать? Что ужасного в переламывании связки тростника?
Малькольм скорчил выразительную гримасу:
- Существует такое ритуальное требование - тот, кто хочет стать жрецом Аттиса, должен кастрировать себя и отрезанные органы немедленно предъявить богине Кибеле.
Марго так и замерла посреди улицы, ее чуть не стошнило.
- Марго, ты загородила всем дорогу!
Она снова зашагала, но с таким выражением на лице, что Малькольм не удержался от иронической улыбки.
- На самом деле это очень, очень распространенный миф в этой части света. И даже этим людям он уже кажется очень древним. Бог солнца, иногда его называют еще богом плодородия, вступает в близость с богиней-Матерью, когда она возрождается в виде луны. Или, по другим версиям, в виде земли.
Согласно этому мифу, бог солнца правит как священный монарх, подвергается ритуальному убийству и затем возрождается вновь. И все это символизирует начало нового цикла времен года, нового цикла выращивания урожая.
Геркулес - это еще один священный царь, которого подвергли ритуальному убийству. Но его не кастрировали, а просто начали жечь живьем, а потом, извини, повесили на сосне истекать кровью.
В Карфагене древних священных царей сжигали живьем на кострах в память этой легенды о Геркулесе. Эней с трудом избежал этой участи, сумев скрыться от карфагенской царицы Дидона. А в Египте бога солнца Озириса-Pa резали на куски и разбрасывали...
- Малькольм, перестань! Это уж слишком! Гид сочувственно и в то же время иронически взглянул на девушку.
- С нашей точки зрения, конечно, это очень даже слишком. Но люди тех времен искренне верили, что сделать землю плодородной способна только кровь человеческой жертвы. Иначе урожай просто не вырастет. И они не менее искренне верили, что и сам бог, и его отрезанный фаллос восстановятся, оживут после окропления кровью и совокупления с богиней. Вот почему уже посвященные жрецы в процессии несли тростниковые скипетры. Они являются символами божественного фаллоса, вырастающего снова, как вырастает снова тростник, пшеница...
По той же самой причине, например, в Геркулануме, городе, которому покровительствует Геркулес, ты повсюду увидишь гермы - фаллические символы.
Там считается, что они приносят счастье. Люди ставят их у порогов своих домов и, входя и выходя, касаются их на счастье.
Марго было гораздо легче понять людей, потирающих на счастье каменный фаллос, чем тех, которые увечили себя, отсекая свой, живой...
- Но, Малькольм... кто же захочет такое над самим собой учинять? Они что, добровольно это делают? Или они преступники, заключенные и их принуждают?
- Нет, все они делают это по своей воле. Ну хватит, давай лучше рассмотрим светлую сторону этой мрачной картины. Уже много лет назад эту традицию изменили в лучшую сторону. Стали убивать быка вместо кастрированных жрецов. А теперь традицию снова смягчили: вместо настоящей кастрации они ломают снопики тростника. Иначе бы римские законы не допустили отправления этого культа. Да, римляне любят разглагольствовать о том, какая они цивилизованная нация и как такая нация должна относиться к человеческим жертвоприношениям. Но, надо сказать, у них у самих есть не менее гнусные обычаи.
- Это какие же?
- Игры.
- А что, на Играх приносятся человеческие жертвы?
Она снова замерла на месте, задерживая напирающих сзади людей. Кто-то крепко обругал ее на латыни. Поняв это по интонации, она поспешно отступила с дороги в сторону.
- Малькольм, ты серьезно? Изучая историю, я ни разу не слышала о человеческих жертвоприношениях в Риме. И в книгах я ничего подобного не читала. Ни в одной! Я хочу сказать... ведь древние римляне считаются высокоцивилизованной нацией!
Она взглянула с холма вниз, на возвышающийся вдали фасад Колизея.
- Как же цивилизованные люди могут делать что-либо подобное? Я не понимаю. Малькольм, это кажется совершенно диким. И так оно и есть, если это правда.
Глаза Малькольма заблестели.
- Похоже, что мне удалось заразить тебя вирусом любознательности.
Первые симптомы этой болезни я видел у тебя еще в Лондоне. Отлично, теперь давай-ка попробуем разобраться в твоих вопросах.
Столетия назад, возможно, во времена этрусков, на этом месте возник Большой Цирк - естественный амфитеатр, где люди собирались, чтобы посмотреть на ритуальные жертвоприношения. Сложные погребальные церемонии включали в себя и спортивные соревнования, в основном гонки. Помни об этом, когда через несколько дней будешь наблюдать Большие Игры. Мы будем не просто болельщиками на спортивных состязаниях. Эти Игры вовсе не то же самое, что игры Национальной футбольной лиги в Америке. Учти, здесь мы станем свидетелями священной драмы.
Эта драма специально построена так, чтобы никого не оставлять равнодушным, пробрать каждого зрителя до самых кишок. И только благодаря такому острому и незабываемому спектаклю императору удается держать в повиновении народ. Он позволяет спускать пары озлобленному плебсу. Это как наркотик для них, и никто, кроме императора, не даст им этого наркотика.
Но по самой глубинной своей сути это и религиозная, священная церемония. И надо сказать, таковой ее считают большинство живущих в этом времени - если даже не открыто, сознательно, то уж в глубине подсознания - наверняка.
Да, еще ты спрашивала, кто эти жрецы Кибелы - добровольцы или заключенные? Вот в Играх Древнего Рима в большинстве своем участвуют узники - преступники, рабы, военнопленные. Когда для моральной разрядки народу нужно, чтобы царь был убит, настоящему царю всегда легче поставить на свое место раба. И народ будет доволен, и царь останется цел. И как раз в этом месте и в это время ты все это сможешь увидеть воочию.
Марго перестала замечать пыль и шум яркого апрельского утра. Она с большим трудом понимала и с еще большим принимала то, что говорил Малькольм. Зато она теперь гораздо лучше поняла его слова о том, что большинство гидов по прошлому имеют ученые степени. Чтобы объяснить туристам, что вокруг происходит, конечно же, надо разбираться в событиях, как профессиональный ученый-историк.
"Но я не могу позволить себе потратить годы на обучение до уровня специалиста, прежде чем выйду в свою первую разведку!"
Ей надо стать генералистом - специалистом, который знает обо всем понемногу.
Ну а пока она выучит все, что Малькольм ей расскажет.
- Ну, что теперь?
- А теперь, - Малькольм улыбнулся, - теперь, я думаю, самое время разведать, где бы нам можно отобедать!
- Вот этот план мне нравится!
Малькольм рассмеялся и повел ее с Палатинского холма в поисках ее первого настоящего римского обеда.
Серый рассвет едва коснулся небес, а Малькольм уже выходил из таверны "Путешествий во времени". На улице телеги и фургоны без лошадей, как застигнутые рассветом вампиры, были брошены там, где стояли. Крестьяне и рабы на ручных тележках развозили доставленные грузы по городу.
- Следующие три дня, - сказал Малькольм Марго, когда та присоединилась к нему, - будут здесь практически повторением вчерашнего.
- Что, еще какие-нибудь диковинные парады? Он отрицательно покачал головой:
- Нет. Эти действа приберегают ко дню принесения в жертву бога Аттиса, как ты уже видела. Культ Аттиса очень популярен, особенно среди бедноты в трущобах, в портовых городах. А теперь куча народу будет расхаживать в показном праздничном трауре, если можно так выразиться. Они будут бичевать себя цепами, подражая вчерашним жрецам, и не менее громогласно оплакивать трагическую судьбу их божества.
Она сморщила носик. Малькольм хмыкнул:
- Если хочешь быть разведчиком, привыкай к самым необычным и далеко не всегда приятным зрелищам. Ну так вот. До ближайшего достойного внимания события - Гиларий - осталось целых три дня. Поэтому предлагаю новый план действий.
- Ну и в чем твой план?
- Ости я!
- А что это? Еще один пакостный кровавый ритуал, где какие-нибудь другие бедолаги играют роль королей на час?
- Нет, - улыбнулся Малькольм, - Остия - это просто портовый город, расположенный вниз по течению Тибра.
- Ого! Так что же, нас наконец ждет просто загородная прогулка?
Малькольм с трудом удержался, чтобы не потрепать ее по волосам.
- Да. Клавдий строит там новые портовые сооружения. Мне как исследователю нужно их увидеть. И тебе это будет полезно, чтобы получить представление о возможностях древнеримской техники. - Он хмыкнул. - Инженеры предупреждали императора, что гавань на этом месте обойдется в бешеные деньги. Но ее необходимо было построить, потому что существующий порт все больше затягивается илом и скоро станет вообще несудоходным. Мне страшно хочется увидеть это новое строительство. Пусть даже оно еще не закончено, и его так и не успеют завершить при жизни теперешнего императора Клавдия. Все равно зрелище обещает быть просто грандиозным.
Марго веселела прямо на глазах.
- Значит, никаких мучений и крови? Ты знаешь, все это звучит страшно заманчиво! И как же мы туда доберемся?
- Наймем лодку.
Девушка расплылась в счастливой улыбке.
Путешествие по реке на лодке! Замечательно!
Малькольм пошел договариваться с местным торговцем. Тот не работал в праздники и потому согласился сдать напрокат свою лодчонку.
Лодка, хотя и здорово воняла рыбой, в управлении оказалась легка и удобна.
- Надеюсь, ты умеешь управляться с парусом? - поинтересовалась Марго у своего наставника.
- Ага. И ты у меня научишься, пока мы доплывем до Ости и.
Она притворно вздохнула, но на самом деле с большой охотой принялась за учебу - ведь уроки происходили не в классе, а на воде!
Аккуратно ведя лодку по переполненному в пределах города фарватеру Тибра, Малькольм рассказал ей, как называются основные элементы парусного вооружения. Неторопливо лавируя между судами, он успел научить ее всей самой необходимой для этого дела терминологии.
Когда же они выбрались за город, в более спокойные воды, гид дал ей первый практический урок. Поначалу у Марго не ладилось. Пару раз она чуть было не врезалась в берег, но в последний момент все же совладала с управлением и сумела сама спасти судно и экипаж. Наконец она настолько освоилась, что учитель передал ей руль, а сам устроился отдохнуть под теплым утренним солнцем.
- А тебе здесь неплохо, - заметила Марго спустя какое-то время.
Малькольм с трудом разлепил веки и увидел, что девушка задумчиво смотрит на него. Он улыбнулся:
- Да, хорошо.
- Я все думаю, как так может быть? Разве тебя не преследует мысль, что эти варвары заставляют людей умирать на арене?
Он задумался над простым ответом на непростой и, может быть, самый важный для нее вопрос.
- Ты знаешь, абсолютно в любой культуре каждый отдельный человек может найти нечто, что покажется ему варварским. Все зависит от того, что он в ней ищет. Верно, кстати, и обратное утверждение. В каждой культуре имеется нечто прекрасное, достойное заимствования. Так что запомни: все зависит от того, как ты смотришь на вещи.
Суть разведки во времени состоит в том, что ты должна сама определить заранее, за чем ты охотишься в чужих временах. Сама должна решить, что хорошего ты можешь заимствовать в данной конкретной культуре, в данном историческом периоде. А на плохое просто не надо обращать внимания - все равно ничего изменить нельзя. Это, может быть, самое трудное, но к этому необходимо привыкнуть.
И конечно, необходимо уметь вернуться домой целой и невредимой, привезя с собой то, за чем охотилась, - будь то научная информация, а может, и что-нибудь более материальное. Например, сведения о ранее неизвестных Вратах, имеющих хорошие туристические перспективы. Или какое-нибудь сокровище, драгоценность, которой суждено в своем времени погибнуть - от природной катастрофы ли, или по инициативе человека, не важно. Так что чем больше ты знаешь о том, куда и в какую эпоху направляешься, тем проще тебе будет сориентироваться и вернуться с достойным результатом.
- А вот ты, как я погляжу, материальными, денежными трофеями не слишком-то интересуешься?
Он хмыкнул и поудобнее положил руки под голову.
- А ты начинаешь меня понимать, юная леди. Ты права, не интересуюсь.
Во всяком случае, не так, как некоторые другие разведчики и гиды, - и он подмигнул ей. - Конечно, это не значит, что я откажусь привезти с собой какое-нибудь маленькое симпатичное сокровище, если оно само попадется мне в руки во время разведки. Но, по правде сказать, я хожу сюда ради новых знаний.
Кстати, вот почему Кит богат, а я беден. Он, конечно, тоже любит новые знания. Разведчик, который этого не любит, долго не живет. Но он гораздо больше, чем я, интересуется деньгами, материальными доходами от разведки...
Да, по правде сказать, ему и везет больше, чем мне...
- Человек - сам кузнец своего счастья, - парировала Марго с неожиданной страстью. Он взглянул ей в лицо и улыбнулся.
- В общем, да. Наверное. Например, вот ты уже здесь, в чужом времени.
А еще недавно я был готов спорить на что угодно, что тебе это никогда не удастся.
Девушка залилась румянцем.
- Спасибо.
Малькольм примирительно засмеялся:
- Ну, знаешь, учитывая, что с первых же шагов в Ла-ла-ландии ты ухитрилась заблудиться в жилом... Держи руль, Марго! Мы снова идем прямо на берег!
Она показала ему язык и в последний момент направила лодку на середину реки... Это был великолепный день для прогулки под парусом, отличная погода и компания отличная.
По мере того как они приближались к новому порту, движение на реке становилось все интенсивнее. Малькольм пересел за румпель и стал прокладывать курс к дальнему берегу. Он прикинул, что именно оттуда открывается самый лучший вид на новые портовые сооружения.
- Как много лодок плывет вверх по реке, - заметила Марго.
- Через Остию в Рим доставляется все потребляемое в городе зерно.
Римское сельское хозяйство находится сейчас в упадке, в основном по экономическим причинам. Почти все продовольствие импортируется, особенно зерно. Рим ввозит гораздо больше товаров, чем вывозит. Вон, посмотри. - Малькольм показал рукой на тяжело нагруженную сорбиту, большое грузовое судно, величественно проплывающее мимо них вверх по течению. - В этих амфорах скорее всего вино или оливковое масло. На таком расстоянии я не могу различить, что на них обозначено. А вон в тех кипах египетский хлопок и заморские предметы роскоши.
Мимо проплыла баржа. На ее палубе столпились полуголые, жалкого вида мужчины и женщины, скованные цепями.
Глаза Марго широко раскрылись.
- Это рабы!
- Остия - торговый порт, - невозмутимо пояснил Малькольм. - И хочешь ты того или нет, торговля рабами - хороший бизнес в эту эпоху. Экономика Рима уже многие столетия основана на рабском труде.
Девушка завороженно провожала глазами баржу, пока та не скрылась за поворотом реки. Их лодка сделала последний поворот, и перед глазами неожиданно открылась панорама нового порта. Остия была еле видна вдали - она лежала более чем в двух милях от них за илистыми солеными болотами. И из этих болот чудесным образом, как по велению богов, поднимались гигантские каменные сооружения нового порта.
Марго восторженно вскрикнула:
- Вот здорово!
На этот раз и Малькольм разделял ее восхищение.
Огромный котлован отделялся от моря двумя изогнутыми длинной дугой искусственными волнорезами. Главная гавань площадью более ста семидесяти акров была уже готова - котлован вырыт и заполнен водой. А между двумя волнорезами римские инженеры выстроили искусственный остров. На острове поднималась к ясному небу еще явно недостроенная, но уже высокая башня.
Вновь вырытая гавань соединялась с рекой проложенным людьми каналом.
Малькольм вытащил свою сумку с АПВО и журналом и повесил ее себе через плечо на грудь, как патронташ. Достал цифровую видеокамеру, подключил ее к разъему журнала, как подключают к компьютеру мышь, и снял всю открывающуюся перед ними величественную панораму. Затем направил нос лодки прямо на середину дальней башни. Налюбовавшись общим видом, он теперь сгорал от нетерпения снять крупные планы. Марго перегнулась через борт лодки, как увлеченный ребенок.
- Что это? - спросила она, показывая на башню. - Какой-то храм?
- Нет. Кое-что более житейское. Она обернулась, нахмурившись:
- А что же? Он улыбнулся:
- Маяк!
- Маяк? - рассмеялась Марго. - Никогда бы не подумала, что люди древности строили столь практические штуки, как маяки. Но, думаю, им, конечно же, был нужен маяк. Особенно чтобы можно было огибать этот остров ночью или в тумане.
- Да. И, заметь, он почти закончен. В этом году Клавдий освятит новый порт. Хотя строительство здесь будет тянуться и после смерти Клавдия, уже при Нероне, аж до 54 года нашей эры...
Ну-ка, достань свой журнал. Я хочу, чтобы и ты начала записывать свои наблюдения и впечатления. Просто приоткрой клапан на сумке и нажми кнопку записи звука.
Она так и сделала, предварительно повесив сумку через плечо на грудь, точь-в-точь как Малькольм. Сначала она рассказывала обо всем, что видела вокруг, потом стала задавать вопросы.
- И сколько же времени ушло, чтобы вырыть эти котлованы? Месяцы? Годы?
А теперь посмотри на эти стены. Из чего они? Камень? Или бетон? А вон те волноломы? Это же самый твердый камень! Как же они притащили туда такие глыбы?.. А вон там что такое?
Малькольм довольно улыбался. Смотреть, как оживает любознательность Марго, было ему не менее приятно, чем самому изучать порт, удовлетворяя свое любопытство ученого.
Они проплыли еще дальше вниз по реке и целый день провели в Остии, где исходили все причалы. А там, несмотря на праздник, кипела жизнь. Одни торговцы перегружали продовольствие и сырье с судов на лодки, которые повезут этот груз вверх по течению, в город. Другие загружали на свои корабли прибывшие из города ремесленные изделия, чтобы везти их в дальние провинции империи.
Старая гавань Остии была уже сильно затянута илом. Несмотря на следы былого величия, чувствовалось, что деловая жизнь в городе совсем не та, что прежде, - многие товары стали теперь доставляться наземными маршрутами. А настанет день, когда и новая, еще только строящаяся Клавдием гавань тоже затянется илом, и все грузы придется везти в Неаполь, а оттуда уже по суше - в Рим. И так будет до тех пор, пока император Траян не построит в конце концов свою знаменитую незаиливающуюся шестиугольную гавань. Это должно было произойти почти через шестьдесят лет. Вот тогда Остия и прославится по-настоящему как великий порт. Но даже теперь это было весьма впечатляющим местом.
Малькольм сводил Марго к казармам вигилов и объяснил, для чего служит эта особая когорта.
- Пожарные? - отозвалась Марго. - А я думала, что пожарные команды изобрел в девятнадцатом веке Бенджамин Франклин.
- Смотри-ка, да ты, значит, читала все же книжки по американской истории! Очень хорошо! В определенном смысле пожарные команды действительно придумал Франклин. Но уже у древних римлян были специальные бригады, охраняющие от пожаров зерновые склады в порту. А в самом городе даже существовала одна частная фирма. Правда, главная ее цель была не совсем привычной для пожарных в нашем с тобой представлении Они приезжали на пожар и начинали торговаться с владельцем горящего товара или здания, чтобы тот продал им свое добро за бесценок. И только после этого начинали тушить огонь...
- Но это отвратительно!
- Что же ты хочешь, свободное предпринимательство в действии, - усмехнулся Малькольм. - Владелец этой фирмы нажился сказочно...
Марго надулась. То, как тело Малькольма отреагировало на это, встревожило его до глубины души. "Ну-ка, братец, она же твоя ученица". Но он ничего не мог поделать с тем, что Марго возбуждает его.
- Ну а теперь пошли, я покажу тебе святилище Митры и храм Вулкана.
Марго захихикала:
- Это такой малый с ушами?
Малькольм взглянул на нее со всей доступной ему строгостью опытного педагога. Но добился только, что ее хихиканье перешло в приступы смеха.
- Прости, пожалуйста, - с трудом выговаривала она, едва удерживаясь от хохота, - но я не могу без смеха вспомнить его рожу. А потом знал бы ты, как забавно выглядишь, когда сердишься!
Он вздохнул, внезапно почувствовав себя ужасно старым. Стар ли человек в тридцать шесть? Для искрящейся жизнью весемнадцатилетней девчонки, выходит, достаточно стар, чтобы казаться смешным.
Ну ладно, хватит. Осложнения в его и без того непростой жизни нужны были ему, как День Благодарения индюшкам. Он поправил поудобнее свой ошейник раба и повернулся к своему "хозяину".
- Сюда, пожалуйста, мэм. Здания, которые вы сейчас видите, это коллегия судовладельцев, профессиональная гильдия, имеющая немалое влияние в Остии. Туда, дальше расположены склады, а если мы посмотрим на юго-восток, то увидим крышу храма Кибелы в Остии...

***

Марго терпеливо дождалась, пока Малькольм заснул. Потом тихонько оделась в потемках и выскользнула из снятой ими комнаты. Она хотела побыть одна, чтобы спокойно подумать. Со всеми этими уроками и приключениями в чужих временах у нее еще не выдалось и пяти минут, чтобы просто обдумать и осмыслить всю ее затею целиком.
Она знала, что, выходя одна на улицу, рискует. Но Остия все же не Рим.
"Да и к тому же я должна себя проверить - гожусь ли я в самостоятельные разведчики?"
Марго выбралась на темную улицу, никого не потревожив. Прислонившись к прохладной стене, перевела дыхание. "Итак, вроде уйти мне удалось".
Когда глаза привыкли к темноте, у нее захватило дух от открывшегося зрелища. Небо... Оно казалось даже ближе, чем зимнее небо в Миннесоте, и все было усыпано такими потрясающе красивыми звездами, что Марго несколько минут просто смотрела, не в силах оторваться.
Каждый, хотя бы раз в жизни, должен увидеть такое небо... Марго встречала немало людей, не видевших в своей жизни ничего, кроме размытого желтоватого марева, - и это в городах типа Нью-Йорка считалось ночным небосводом! Может быть, увидев подобное небо, они перестанут быть такими... такими самодовольными.
Под впечатлением увиденного, остро ощущая себя ничтожным комочком плоти в бесконечной вселенной, девушка побрела на пристань. Деревянные корпуса судов поскрипывали в темноте, вода тихо плескалась о борта. Ветер хлопал опущенными парусами, посвистывал в ослабленных вантах. На палубах судов, покойно отдыхавших на своих якорях, светились во тьме жаровни, выдавая присутствие ночных вахтенных.
Неподалеку от входа на длинный темный пирс Марго обнаружила уютную каменную арку и устроилась там во тьме. Издалека, с огромных соленых болот, окружавших город, мягкий весенний ветерок доносил звуки волшебного хора лягушек и насекомых. Марго вздохнула. "А ведь я сижу в этом порту, за две тысячи лет до своего рождения. Ну и что?"
Она мечтала об этой минуте всю свою жизнь. Так почему же она не чувствовала себя сейчас счастливой? Улыбка Малькольма Мура вспыхнула в ее сознании, заставив сердце затрепетать, как крылья порхающих парой бабочек.
Да, Малькольм Мур - больше, чем хороший учитель. Он постепенно становился для нее хорошим другом, может быть, самым лучшим другом в ее жизни. Она была ему за это признательна, но...
Но что?
"Но где-то в самых потаенных глубинах своей души ты боишься его, вот что". И она не была абсолютно уверена, что хочет развития этой дружбы. И вот это пугало ее еще больше.
Звезды заливали серебристым сиянием бегущие к берегу волны. А вот в ее времени океан смыл до основания несколько крупнейших городов мира. Марго не понимала всей этой научной ахинеи, которую накрутили вокруг причин Происшествия. Ей было ясно одно - во что бы то ни стало надо воспользоваться открывшимся перед ней сейчас шансом. И она это сделает.
Несмотря на черта, на дьявола или... Малькольма Мура. Сколько времени ей осталось? Она прикинула.в уме. Три месяца. Марго закусила губу. А может, она делает глупость, изо всех сил торопясь выучиться только для того, чтобы показать ему, что он не прав?
- Я должна! Я обязательно должна сделать это! Голос отца, злой и неразборчивый, хлестнул ее из прошлого.
- И ты будешь такой же, как она! Грязной вонючей шлюхой...
"Моя мама не была шлюхой!"
Все эти годы Марго мечтала выкрикнуть это ему в лицо. То, что она этого не сделала, возможно, спасло ей жизнь. Но это не меняло факта. Все остальные тоже так говорили: и полицейские, и репортеры. Даже приемные родители, которые забрали ее из больницы и взяли жить к себе в другой город. Даже судья, который в конце концов засадил отца в тюрьму. И Марго, стремясь полностью изменить свою жизнь, скрывая внутреннюю боль, надела для внешнего мира маску абсолютно невозмутимого человека.
Прислонившись к прохладной каменной стене, Марго снова и снова думала о том, что привело ее маму на панель. С тех пор как девушка покинула Миннесоту, пару раз голод и отчаяние доводили и ее до такого состояния, когда, кажется, было абсолютно все равно, каким способом раздобыть хоть немного денег. А насколько хуже было ее маме, с маленьким ребенком на руках, стоявшей перед необходимостью платить за дом, за еду, за медицинскую помощь...
А тут еще пьяница-муж, пропивающий все деньги, которые только попадали в его руки, - включая и те, которые ему удавалось выбить из жены...
И потому Марго должна была сейчас победить. Не только из-за того, что нужно было доказать отцу, что она может... ".Ты будешь гордиться мною, мама. А ему я отплачу за все, что он нам сделал. Я его ненавижу! Я рада, что он умирает, поделом ему..."
Только бы не умер раньше времени. Самое страшное и единственное, чем Марго могла отомстить ему, - это доказать на деле, что она не то ничтожество, каким он ее постоянно называл. Ей надо было совершить что-то такое, чего не удавалось еще ни одной женщине в мире.
И для этого у нее оставалось всего около трех месяцев. Три месяца, чтобы убедить Кита, что она готова к самостоятельной разведке. Чтобы войти в неисследованные Врата и вернуться оттуда с победой. Три месяца. Только сейчас она осознала, насколько нереальна эта задача. Да, это так же невозможно, как сказать Киту правду о его единственном ребенке.
А улыбка Малькольма Мура, маячащая где-то на краю сознания, вдруг представилась Марго не менее опасной для ее планов, чем неумолимо тикающие часы. От мужчин нельзя было ждать ничего, кроме неприятностей. Они используют тебя, если им это удается, а когда добиваются своего, выбрасывают вон. Мужчина обязательно разрушит все твои мечты, если ты не сможешь сбежать от него раньше, чем он сшибет тебя на землю...
"Но Малькольм Мур не такой, как Билли Папандропулос. Или как мой отец". Но в общем-то все это было сейчас не важно. У нее просто нет времени для любви. Хорошо уже то, что Малькольм Мур достаточно воспитан, чтобы не обидеть ее так, как Билли Папандропулос. Правда, это было не слишком большим утешением...
...Марго осторожно прокралась по темным улицам обратно в их комнатку и съежилась под холодным одеялом на остаток ночи.
По возвращении в Рим Марго старалась сохранять бравый и независимый вид. Малькольм и не подозревал, какая буря в разбуженном девичьем сердце поднималась всякий раз, когда он улыбался ей.

***

Он показал девушке Марсово поле, где размещался цирк Фламиния - место проведения юбилейных состязаний. Там были также прекрасные сады, в которых молодежь могла играть и заниматься гимнастикой. В этом же районе располагалось здание Вилла Публика. В нем происходила регистрация всех свободных граждан и их имущества для правильного взимания налогов, там же набирались рекруты в римские легионы.
Посетили они и здание Септы, куда люди приходили голосовать. Были и в роскошных лавках, торгующих предметами роскоши для самых богатых. Товары туда поступали со всей громадной империи. Они побывали даже на специально отведенном на берегу Тибра месте, где римляне могли поплавать и поплескаться в прибрежном мелководье.
Совершили поход на Форум Романум - здание комиций, политический центр Форума. Были и в храмовом квартале Региа, там, где стоял храм Весты и размещалась резиденция верховного понтифика. И конечно, посетили и собственно Форум - рыночную площадь, центр гражданской активности, публичных действ и церемоний.
На Форуме видели знаменитые ростры, возвышение для ораторов. С него любой свободный человек мог обратиться к согражданам - агитируя ли за собственное избрание на общественную должность, делясь ли просто сплетней.
Ростры, украшенные носами захваченных в битвах кораблей, выглядели очень впечатляюще на фоне храма Божественного Юлия. Этот храм был воздвигнут на том самом месте, где кремировали тело Юлия Цезаря.
Посетили и базилики с мраморными фасадами - здания судов. Марго была очень удивлена, увидев, что в них ведут судебные процессы и адвокаты-женщины.

Предыдущая страница 20 Следущая страница


Роберт Асприн

- Да, со времен поздней Республики адвокат-женщина становилась явлением все более распространенным, - объяснил Малькольм. - В Римской Империи предназначение женщины не ограничивалось домом, как это было здесь в более ранние времена или как это есть в других культурах.
Марго это понравилось. А еще ее просто очаровали водяные часы, по которым измерялось время выступления законников в суде. Вода из резервуара капала в чашу, постепенно поднимая вверх плавающий там поплавок. К поплавку был прикреплен стержень, и его поднимающийся вверх кончик приводил в движение стрелку часов. В других водяных часах маленький горн трубил каждый час, приводимый в действие давлением жидкости.
- Подумать только, будильник! - восхищалась Марго. - У римлян уже есть будильник!
Малькольм же только очаровательно улыбался, переворачивая все вверх тормашками во впечатлительной душе своей ученицы.
Они прошли по всему городу вдоль главных акведуков. По дороге Малькольм объяснял ей, как работают общественные фонтаны и как вода по акведукам поступает в общественные бани и частные дома. Он даже нанял лодку и прокатил ее по гигантской большой Клоаке, отводящей воду с болотистых низин города.
Он сводил ее и на улицу валяльщиков и показал, как в Древнем Риме осуществляли "химчистку". Рабы затаптывали грязную одежду босыми ногами в специальную увлажненную глину. Глина впитывала в себя масляные пятна и другие загрязнения. Когда она высыхала, ее просто выбивали из одежды, и та была уже чистой.
Потом гид показал девушке древнеримское производство стекла, а сразу после этого сводил в студию художника, выкладывающего мозаики. Было у них и посещение речного порта города Рима, и складов этого порта, именуемых Эмпориум.
Сходили они и на городской рынок рабов.
После этой экскурсии ее долго мучили кошмары.
Но она решила ничего не говорить. Если он такое переваривает, то и она должна. Это неизбежные издержки профессии разведчика. А не хочешь - не берись.
И тут, когда настроение у нее упало ниже некуда, начались Гиларии. А заодно наступил день ее семнадцатилетия.
Это оказалось вовсе не тем, что представляла себе Марго. Слово "Гиларии" вызывало в ее воображении образы клоунов, устраивающих уличные представления, или, может быть, публику, одетую в карнавальные костюмы, смеющуюся, танцующую и поющую на улицах города.
Жизнь в Миннесоте не приготовила ее к зрелищу публичных оргий.
- Вот это праздник! - проорал Малькольм ей в ухо, пытаясь перекричать уличный шум. Около миллиона людей пели и хохотали на улицах, танцевали и выпивали море вина.
- Сегодня возродился к жизни их солнечный бог! По-старому это считается Новым годом.
Да, Таймс-сквер никогда не видел таких вечеринок.
Марго со смехом прокричала ему в ответ:
- Сказать тебе секрет?
- Какой?
- Сегодня и у меня день рождения!
- Ого! - Милая и добрая улыбка Малькольма снова нанесла серьезный урон ее душевным бастионам. - Я и представить себе не мог лучшего способа справить твой день рождения! А ты?
Она отрицательно покачала головой, глупо и счастливо улыбаясь. И в тот же момент почувствовала, что счастлива, счастлива как никогда в жизни. И похоже, что Малькольм играл здесь большую роль, чем все эти Гиларии.
Кто-то подсунул бурдюк с вином прямо ко рту девушки и запрокинул его.
У нее не оставалось выхода - захлебнуться вином или выпить его. Она выбрала из этих зол меньшее, но все равно чуть не захлебнулась. Малькольм стучал ее по спине и улыбался.
- А в Риме знают, как угощать!
Мимо промчалась девица, хихикая и взвизгивая. За ней гнался неверными шагами средних лет пьяненький мужичок. Марго, чтобы не попасть под ноги, отскочила в темную боковую улочку и чуть не споткнулась о лежащую на земле парочку. Но люди были так заняты друг другом, что не обратили на нее внимания.
- О Боже мой...
Улочка была заселена довольно плотно, десятками парочек. Среди них не было стоящих. Хотя нет, вон та пара вроде бы и стояла...
Марго поспешно ретировалась, не зная, куда деть глаза от смущения. А Малькольм только поднял брови в удивлении:
- Что стряслось? Ты что, удивлена?
- А ты? - парировала Марго. Она никак не могла разобраться, что смущает и беспокоит ее больше - то, что она видела, или те странные, дразнящие ощущения, которые она почувствовала в своем теле. "О нет, Марго.
Возьми себя в руки. От этого всегда будет только хуже. Вот почему то пресвитерианское богослужение, на которое каждое воскресенье ходили Смиты, всегда..." Совсем неожиданно для самой себя она захихикала.
- Ты что? - спросил Малькольм, придвинувшись к ней совсем близко, чтобы быть услышанным сквозь уличный шум.
- Я просто представила себе, что бы сказал преподобный отец Вильяме, побывав здесь!
Малькольм непонимающе посмотрел на нее и расхохотался:
- Наверное, что-нибудь насчет серы и пламени геенны. А вот для римлян Гиларии - празднество священное. И интимные встречи незнакомых мужчин и женщин прямо предусмотрены программой этого действа. Зато все остальные дни в году от женщин требуется соблюдать скромность и целомудрие, не менее, чем в наше время. И совершенно невозможно представить себе такую сцену, чтобы какая-нибудь уважающая себя матрона была в обычный день застигнута здесь развлекающейся вовсю.
Мимо них прогарцевал некто в устрашающей звериной маске, размахивая кувшином с вином и распевая. Марго не понимала слов песни, но могла дать голову на отсечение, что они никак не подойдут для школьной хрестоматии.
- Держу пари, что и любовники, и братья этих дам тоже время не теряют!
Малькольм засмеялся и купил у уличного продавца целый бурдюк с вином и пару чашек.
- Ты попала в точку. Римские джентльмены тоже знают, как поразвлечься.
- Он поднял бурдюк. - Пошли поищем что-нибудь поесть.
Довольно неожиданно для себя Марго осознала, что ей сейчас очень хорошо. Она наконец расслабилась. Может, и правда ей будет на пользу немного развлечься? Ведь сколько времени она только и знает, что тяжело трудится. Что же, она не заслужила отдыха? И если ей придется вскоре расстаться с этим мужчиной, то почему бы не воспользоваться им сейчас, пока он рядом?
Марго ела колбаски, поджаренные в глубоких чанах с оливковым маслом.
Пробовала еще горячий свежевыпеченный хлеб Наслаждалась малюсенькими пирожками с кунжутным семенем и медом. И запивала все сладким красным вином, которое кружило ей голову.
Совсем осмелев, она пустилась в пляс вместе с толпой, не обращая внимания на то, что люди вокруг смеялись и называли ее провинциалис и рустикус (вроде бы, думала она, это значит: провинциалка и деревенщина) и другими словами, возможно, еще менее лестными. Малькольм сначала только заливался хохотом, потом присоединился к танцующей шеренге, заняв место прямо за ней. Его руки легли на ее бедра, заставив девушку покраснеть с головы до пят. И так, держась вместе, дико размахивая ногами и выкрикивая что-то бессмысленное, они вместе с шеренгой танцующих скользили длинной змейкой среди уличной толпы, пока не уперлись прямо в высокий мраморный храм посреди улицы. Шеренга распалась, а Марго без сил свалилась в объятия Малькольму. Он подхватил ее, покраснев, и поставил на ноги.
- Где мы? - спросила девушка, задыхаясь от танца и непонятного волнения. Вдали виднелись стены Цирка, еще дальше была река, но она совсем не знала, что за храм перед ними.
- Это храм Цереры, Либера и Либеры. - Его голос почему-то звучал странно осипшим. Глаза горели лихорадочным блеском.
- А кто они?
- Церера - богиня земледелия и зерна. Либер и Либера - древние италийские бог и богиня. Существует праздник их священного соединения.
Тут и Марго почувствовала нелады со своим голосом.
- Правда?
- Этот праздник называется Игры Цереры. Он состоится через двадцать два дня.
Весь город, отражающийся в блестящих глазах Малькольма, завертелся у нее в голове.
- А что, римляне занимаются еще чем-нибудь, кроме как любовью?
- Занимаются, но только не весной! - Он был совсем близко от нее. Его улыбка и этот коварный ответ совсем вскружили голову девушке. И еще... То, как приподнялись уголки его рта. То, как волосы упали на лоб неровной прядью. То, как серьезно он отвечал на ее вопросы, хотя в глазах играли смешинки. То, как от него пахло...
Сейчас все в Малькольме Муре ей нравилось, будоражило ей кровь. "Да пропади пропадом все мои планы, пропади пропадом эта разведка, пропади все пропадом... Боже, только бы он меня поцеловал..."
И как будто услышав ее молчаливую молитву, Малькольм склонился к ней.
Апрельское солнце придало его темным волосам блеск воронова крыла. Потом его губы коснулись ее губ, тепло, нежно и требовательно одновременно.
Голова у нее пошла кругом, она судорожно уцепилась за его тунику. Марго никогда еще не целовали так, как будто ее рот был бесценным сокровищем, привыкшим к изысканно-нежному обращению. Затем его рука соскользнула с ее лица и легла на грудь...
Поцелуй сменился безумным объятием, вдавившим их друг в друга. После этого Марго уже плохо помнила, как они брели по римским улицам, его рука у нее на талии. Не заметила, как нырнули в шуршащую листвой рощу молодых деревьев и нашли там тихий и укромный уголок. Только краем глаза заметила малюсенькую лощинку, скрытую свисающими до земли ветвями. С одной стороны лощинки была невысокая скала, и из нее журча бежал веселый родник.
И тут она снова оказалась в его объятиях, его руки ласкали ее обнаженное тело. И единственное, что она слышала, опускаясь с ним на сладко пахнущую землю, был безумный стук его сердца.

***

Только потом Марго начала осознавать всю бездонную глубину происшедшего. Она лежала в объятиях Малькольма. Его теплое тело было крепко прижато к ней, его дыхание шевелило волоски у нее за ухом. Глубоко в ней еще трепетали огненные отголоски их соединения.
И вдруг, как ушат ледяной воды:
"Я с ним переспала. Боже правый, я с ним переспала".
Паника обрушилась на нее с такой силой, что это почувствовал и Малькольм. Он открыл глаза и встревожено спросил:
- Марго? Что-то не так?
Она не могла ему ответить. Не могла облечь в слова навалившиеся и раздиравшие ее на части внезапные страхи. "Папа был прав. Я всего-навсего грошовая проститутка. Я никогда никем не стану, ничего не добьюсь, я ведь не могу сказать "нет", даже когда знаю, что так поступать нельзя. Я могу забеременеть..."
О Боже!
Она сейчас разрушила все, что с таким трудом пыталась создать. Она уже никогда не сможет взглянуть в лицо этому ублюдку, убившему ее мать. Никогда не сможет осудить его...
А Кит Карсон...
Поверит ли он теперь, что она не станет спать с любым мужчиной, сопровождающим ее в другое время?..
Она принялась всхлипывать. А когда плотину прорвало, уже трудно было сдержать наводнение - девушка рыдала. Малькольм нежно тронул ее за плечо:
- Марго, ну пожалуйста, скажи мне, в чем дело? Она отпрянула, чувствуя себя такой несчастной, что лучше было бы умереть.
Сочувствие Малькольма только усугубило ощущение глубины ее безрассудства. Ясно, что он рассчитывал на удалую и веселую возню на травке с женщиной, умеющей ценить радости жизни. Женщиной, которой, как он думал, только что исполнилось девятнадцать. А все, что она сумела ему дать, - десятиминутный блиц с испуганным ребенком. Хуже того, это испуганное дитя оказалось с прошлым... Но в ее молодой жизни самое сильное, самое глубокое переживание произошло с ней впервые здесь и с ним...
Она спрятала лицо в сладко пахнущую траву и плакала, плакала до тех пор, пока хватило сил.

***

Малькольм долго мучился, но молчал, проклиная себя на все лады.
Наконец он осмелился задать вопрос:
- Марго, я должен тебя спросить. Кто он был?
Она задохнулась в очередном приступе рыданий и сумела только выдавить:
- Кто?
Малькольм хотел погладить ее по затылку, но почувствовал, что сейчас ей это не поможет.
- Тот ублюдок, который причинил тебе боль.
Она наконец снова повернулась к нему лицом. На разрумянившихся щеках виднелись следы слез. Слабое удивление промелькнуло в ее глазах. Несколько секунд прошло, и он решил, что она не собирается ему отвечать. И когда она заговорила, это в действительности не было ответом.
- Ты сердишься.
На этот раз он погладил ее, очень осторожно и нежно. И на этот раз она не отодвинулась.
- Я и вправду сержусь, Марго. Даже больше, чем ты можешь себе представить.
Она выдержала его долгий взгляд. За ее спиной родниковая вода переливалась через каменный порожек и бежала между деревьями священной рощи Дианы туда, к Тибру, и дальше, в море. Марго снова отвернулась.
- Ты не прав. На самом деле ты так не думаешь. И я была не права. Во многом.
Малькольм прикусил губу. "Боже, кто же так ее обидел? Я найду его и..."
- Может быть, но он тоже был не прав. Кем бы он ни был, какие бы причины у него для этого ни возникали. Он был не прав.
- Как тебе удается - как тебе удается быть таким... чертовски хорошим?
Он решил сменить слишком серьезный тон их разговора:
- Но я вовсе не хороший. Я человек грубый и расчетливый, мисс Марго.
Она замерла в его руках.
- Сама посуди. Я затащил тебя на две тысячи лет в прошлое, подпоил сладким римским вином, потом протанцевал с тобой вдоль всех улиц города. И все это с единственной целью - напугать самого себя до полусмерти. Мы, извращенцы, все такие. На все готовы, лишь бы напугать себя до смерти.
Он улыбнулся, рассчитывая подбодрить ее, снять беспокойство, дать возможность расслабиться. Вместо этого она совсем потеряла самообладание.
Резко отпрянув от него и отвернувшись, она закричала на грани истерики:
- Где моя одежда? Я же голая! Если ты хочешь говорить со мной, сначала дай мне одеться!
- Марго...
Она отвернулась, прикрываясь от него своей парфянской туникой, как щитом.
- Что?
- Ты даже не представляешь себе, как мне становится грустно от твоих слов. Она сдвинула брови:
- От чего тебе становится грустно?
- От того, что ты готова раздеться, чтобы переспать с мужчиной, а вот поговорить с ним потом не в состоянии. А ведь как раз в этом-то и заключается любовь - когда люди говорят друг с другом, нежат друг друга и ласкают.
Она несколько раз открывала рот, но не могла произнести ни слова.
Наконец выдавила горько:
- А откуда ты такой великий знаток любви, скажи на милость? Ты, без жены и гроша в кармане! Ведь ты... ты же холостяк? - неожиданно задала вопрос она, стягивая свою тунику на груди.
Он с трудом выдавил улыбку.
- Да. Я холостяк, Марго. И я никогда не претендовал на роль знатока в этих делах. Но мне кажется, что с человеком, с которым ты спишь, следует быть по меньшей мере друзьями. В противном случае это становится самой грустной вещью в мире. Пытаться найти что-то, чего ты сам толком не понимаешь, с незнакомым тебе человеком, который, возможно, тоже не понимает, чего он ищет.
- Я-то прекрасно знаю, что такое секс! - Она прижалась к земле, вцепившись пальцами в траву, забыв о своей тунике. - Это напиться до умопомрачения и считать, что отлично провела время с другим человеком. А потом проснуться от боли и испуга рядом с человеком, который, как тебе казалось, нравился тебе! Это жалкое и одинокое чувство, и я проклинаю тот день, когда встретила тебя! Будь ты проклят, Малькольм Мур! Ты испортил день моего семнадцатилетия!
СЕМНАДЦАТИЛЕТИЯ? Малькольм раскрыл было рот, но сказать ничего так и не смог. Страх и сожаление, и злость, вызванная ее ложью, навалились на него так, что он даже двинуться не мог. "Ей семнадцать лет! Боже мой, Кит меня убьет..."
Она лихорадочно натянула на себя свое парфянское одеяние и исчезла.
Малькольм чертыхнулся и тоже стал с не меньшим проворством одеваться. Но к тому времени, как он выскочил на улицу, по дороге спотыкаясь о ветки и лежащие на земле парочки, она уже исчезла, поглощенная толпой, веселящейся около храма. Он остановился на каменном тротуаре, потрясенный настолько, что с трудом мог вздохнуть.
"Кретин, идиот, болван! Ты же знал, что у нее есть какая-то горькая тайна! И что бы это ни было, ты своим поведением вернул ее прямо к этим страшным воспоминаниям!"
В своем чувственном ослеплении Малькольм позволил себе забыть, как молода и уязвима была Марго. И что за нахальной и дразнящей позой она пыталась спрятать какую-то поистине отчаянную боль. Ее маска вызывающей самоуверенности никак не отменяла факта, что в обольстительном теле женщины пряталась испуганная маленькая девочка. Воспоминания раздирали ему сердце.
Та страсть, которую вызвала она в нем, и ее ответный трепет...
Но сейчас ему ничего не оставалось делать, как надеяться, что когда-нибудь Марго сумеет его простить.
И было совершенно очевидно, что уж Кит-то ему не простит никогда.

Глава 15

Все оставшееся время пребывания в Риме стало для Марго сплошным кошмаром. Сбежав от Малькольма, она сразу же заблудилась в лабиринте узких кривых улочек. Девушка часами бродила по городу. Она ничего не замечала вокруг, не обращала внимания, куда ступает, и еще меньше - на то, куда она вообще идет.
И только когда стало смеркаться, Марго внезапно опомнилась и вынырнула из своих раздумий. Моргая от удивления, она уставилась на абсолютно чужие, никогда ранее не виденные окрестности. Только теперь она отдала себе отчет, что совершенно не знает, где находится и как отсюда попасть в таверну "Путешествий во времени".
- Малькольм, - шептала она дрожащим голосом. Но Малькольма, единственного человека, способного выручить ее, рядом не было. Она была предоставлена самой себе в сгущающихся сумерках. Толпы вокруг поредели, оставив ее практически одну на грязных улочках, по сторонам которых темнели четырех-пятиэтажные многоквартирные дома Древнего Рима. Это были разнокалиберные и неприглядные деревянные строения, "острова" длиной в квартал каждое. На первых этажах они могли похвастаться лишь убогими дешевыми лавчонками. И чем выше этажом, тем беднее выглядели эти жилища.
Ей надо было найти какое-то убежище. Улицы Рима становились смертельно опасными с наступлением темноты. Марго посмотрела вперед, потом обернулась назад. Сглотнув подступившую от волнения слюну, она в конце концов решилась и двинулась назад, туда, откуда пришла. Она миновала несколько кварталов, так и не найдя ничего, что бы напоминало ей знакомые ориентиры. Девушка пошла быстрее, сердце отчаянно билось, когда она замечала мужские фигуры, неподвижно стоящие в темных дверных проемах, подворотнях и закоулках.
Когда Марго заметила какой-то кабак, ей уже было наплевать, сколь грязно может быть там внутри и насколько пьяны могут быть его посетители.
Она не раздумывая стрелой бросилась внутрь.

Там, в шумной и освещенной комнате, она почувствовала себя в гораздо большей безопасности. Конечно, девушка сразу привлекла к себе внимание нескольких бездельников. Но она сумела так на них посмотреть, что бедняги только пожали плечами и вернулись к своей выпивке и игральным костям.
Хозяин таверны объяснялся с помощью знаков и жестов. Она протянула ему несколько монет, взамен он дал ей еду и одеяло. Еда, на счастье, была горячей. Одеяло, правда, оказалось ветхим и вытертым. В углу комнаты, который она в конце концов выбрала себе для ночлега, как оказалось, свирепствуют сквозняки. Но все равно здесь было гораздо уютнее, чем одной, в темноте, на опасных улицах Древнего Рима.
Завтра она обязательно разыщет Малькольма. Найдет и попросит у него прощения. И попытается объяснить... Ей обязательно надо его разыскать.
Перспектива провести здесь даже единственную ночь одной оказалась куда более страшной, чем она могла предположить. Марго спрятала лицо под драное одеяло.
Спустя некоторое время остатки здравого смысла или, может быть, просто выработанный тренировками со Свеном рефлекс побороли подступавшую панику и заставили ее принять кое-какие меры предосторожности. Целиком спрятавшись под свое драное шерстяное одеяло, Марго переложила все деньги в сумку АПВО и достала оттуда короткий нож. Крепко зажав его в кулаке под одеялом, она почувствовала себя гораздо спокойнее.
И даже после всех этих успокоительных действий сон долго не шел к ней.
А когда Марго наконец задремала, ужасные кошмары будили ее чуть не каждый час.
К тому времени, как лучи солнца ворвались в комнату, Марго была окончательно измотана. Но все же сумка АПВО и нож остались при ней. В животе у нее явственно урчало от голода.
Прежде всего надо найти Малькольма. Марго принялась искать Авентинский холм. Очень быстро она поняла, что плохо, недопустимо плохо усвоила уроки Малькольма по географии Рима. Она полагала, что находится сейчас где-то к востоку от Марсова поля, поэтому отправилась на запад. И попала в крысиный лабиринт многоквартирных "островов", частных домов и общественных зданий, разбросанных в беспорядке по римским холмам.
К полудню она уже сходила с ума от усталости и волнения, но так и не нашла таверны "Путешествий во времени". Высокая стена Колизея, так хорошо видная с Авентина, в этом районе все время заслонялась храмами и высокими домами богачей, воздвигнутыми на холмах. Марго была так голодна, что решилась потратить часть своих драгоценных монет на колбасу и вино, затем двинулась дальше.
Веселье было все еще в полном разгаре и слишком живо напоминало ей о Малькольме. Что он сейчас о ней думает? Он, должно быть, в ярости. Как она сможет объяснить ему свое поведение, как и чем будет оправдываться?
Марго была погружена в глубокие раздумья о том, что она скажет Малькольму, когда на нее с размаху наткнулся какой-то бешено несущийся человек. У Марго оказалось лишь мгновение, чтобы разглядеть ошейник раба, цепи на запястьях, оборванную одежду и безумные глаза... Получив страшный толчок, она грохнулась навзничь на камни тротуара. Дикая боль пронзила затылок.
Темнота взорвалась перед ее глазами.
Придя в себя, Марго не могла понять, где она находится. В голове толчками пульсировала боль, то ослабевая, то становясь совсем невыносимой... Девушка была покрыта целой кучей нормальных, не вонючих одеял. С усилием открыв глаза, она не различила ничего, кроме тьмы. На мгновение ее охватил приступ паники, столь сильный, что она забилась под одеялами. Боль в голове, хотя, казалось бы, и так была на пределе, удесятерилась.
Переждав, пока приступ хоть чуть-чуть пройдет, она снова попробовала оглядеться в темноте. На этот раз ей удалось разглядеть мерцающую полоску света, выдающую место, где, по-видимому, была дверь. Она лежала в чьей-то кровати в незнакомом доме...
Но где бы это ни было, она наверняка потеряла несколько часов драгоценного для нее времени.
Она очень надеялась, что это были всего лишь часы.
Более тщательное обследование комнаты привело к обнаружению ее одежды, а вот сумка АПВО и пояс с ножом пропали. Кто-то перевязал ей голову, положив на затылок компресс. Это был хороший знак. "Если они обо мне заботятся, наверное, я не в такой уж большой опасности".
Но где она находится? И сколько прошло времени? Марго совсем не чувствовала себя в силах вскочить и начать разыскивать таинственного хозяина комнаты, чтобы спросить его об этом.
Она лежала и размышляла, когда дверь неожиданно отворилась. В комнату заглянула молодая женщина с масляной лампой в руках. Когда она сумела разглядеть Марго в полутьме, на лице у нее отразилось беспокойство. Женщина что-то произнесла очень взволнованно, обращаясь к кому-то невидимому. Потом поставила лампу на стол и склонилась над девушкой.
- О!
Незнакомка пробормотала какие-то успокаивающие слова и поправила повязку на голове Марго. Спустя мгновение худой лысеющий человек возник в комнате. На нем было надето несколько туник, а на лице застыло озабоченное выражение. Ему достаточно было произнести три фразы, чтобы сообразить, что Марго его абсолютно не понимает.
Тогда он умолк, и его лицо приобрело еще более озабоченное выражение.
- Esne Parthus? - медленно произнес он. Марго с трудом овладела голосом.
- Minime non Parthus, э-э, sed, э-э, Palmyrenus sum, - выдавила она неуверенно, страстно желая, чтобы произнесенные ею слова означали на латыни "я пальмирец, а не парфянин".
- Paterne tuus Romae es?
Что-то насчет ее отца и Рима. Марго попыталась вспомнить, как покачать головой в знак отрицания. Но вовремя подумала, что это будет слишком больно, и снова прибегла к своей латыни.
- Non Romae est.
Ее ответ, похоже, разочаровал мужчину и еще больше обеспокоил его.
- Tueque servi?
Слуги? О... где ее рабы?
Чтобы избежать мучительного объяснения, Марго прикоснулась к своей голове и застонала. Глаза ее хозяина расширились в тревоге. Он резко сказал что-то молодой женщине, и та аккуратно сняла с Марго повязку, наложила свежий компресс и принесла тазик, который подставила под руку Марго. Прежде чем девушка успела что-нибудь понять, ее рука была разрезана! Марго вскрикнула и пыталась отдернуть руку. Но римлянин и его служанка навалились на нее, что-то взволнованно бормоча и удерживая ее руку над тазиком, так, чтобы кровь стекала в него. Когда наконец спасители утомились удерживать ее, у Марго уже вовсю кружилась голова от слабости, ее отвратительно поташнивало.
"Если они и дальше будут продолжать в том же духе, они просто уморят меня, и все!"
Ее заставили выпить какой-то гадкий напиток, отказаться у нее уже не было сил. Римлянин коснулся ее руки и сказал что-то, что Марго приняла за слова утешения. Затем они покинули ее, давая возможность отдохнуть.
Как только они вышли, девушка сделала попытку сесть в кровати. Но из-за боли в ушибленной голове, этого неприятного кровопускания и подозрительного питья она почувствовала такую слабость, что с придушенным стоном откинулась назад.
"Завтра, - обещала она самой себе. - Завтра я выберусь отсюда, чего бы мне это ни стоило".
Марго оставалась фактически пленницей еще четыре полных дня. Она была слишком больна и слишком слаба, чтобы выходить из комнаты. Но ей удалось уговорить Квинта Фламиния, ее спасителя, прекратить сеансы кровопускания, которые он поначалу старался устраивать каждые несколько часов. Он не слишком обрадовался отказу от "лечения". Однако в результате она стала быстро поправляться.
Особенно ускорилось выздоровление с того момента, как она настояла на замене вина, которое неизменно подавалось ей к обеду, на воду. Из базового курса первой медицинской помощи она усвоила, что при больших кровопотерях необходимо восполнить потерто жидкости. А алкоголь, хоть и является жидкостью, способствует обезвоживанию организма. Поэтому она старалась залить в себя как можно больше воды, лишь бы только не лопнуть. Кроме того, она приказала себе выздороветь.
Свою сумку с АПВО и пояс с ножом она в конце концов нашла аккуратно положенными в деревянный сундучок рядом с кроватью. И теперь всякий раз, оставаясь одна, Марго вносила записи в журнал и аккуратно проверяла время по хронометру. Самое главное для нее теперь было точно знать, сколько времени осталось до следующего открытия Римских Врат. Согласно журналу ей надо было пробыть в Риме еще четыре дня. И что только думает сейчас Малькольм?..
Но у Марго не было возможности выйти с ним на связь. Единственное, что ей оставалось делать в этой ситуации, - скорее поправляться и сделать все, чтобы вырваться отсюда вовремя. На пятый день головные боли исчезли, и Марго могла уже самостоятельно ходить без головокружения.
Приютивший ее владелец виллы был, без сомнения, патрицием и очень богатым человеком. Она обнаружила, начав выходить за пределы своей комнаты, что весь дом был заполнен потрясающими фресками, мозаиками и бесценными статуями.
Узнав, что Марго уже может ходить, Квинт показал ей сад, разбитый во внутреннем дворике виллы. Там он помог ей усесться на мраморную скамейку, а сам отошел на несколько шагов и хлопнул в ладоши. По этому сигналу рабы приволокли в сад закованную в цепи фигуру. Марго смутно припоминала этого хныкающего человечка с пепельно-серым лицом. Его швырнули на колени к ногам хозяина.
Марго вздрогнула. Да это же мальчишка!
Парнишка лет тринадцати-четырнадцати скорчился у ног Квинта Фламиния и покорно ждал. Фламиний жестко говорил ему что-то, для убедительности указывая на Марго. Мальчик подполз к девушке и поцеловал ее ногу, чем привел ее в крайнее замешательство. Потом свернулся в клубок на земле прямо перед ней.
Фламиний снова хлопнул в ладоши. Рабы в бронзовых ошейниках вынесли во двор жаровню на треноге и установили ее рядом с Квинтом. Над жаровней струился горячий воздух. В раскаленные угли засунули конец длинного железного прута.
Патриций что-то коротко сказал мальчику. Тот взглянул на хозяина с ужасом... Отчаянный крик сорвался с посеревших губ. Раб отпрянул, пытаясь встать, затем снова бросился к ногам Фламиния, обнял его ноги, повторяя умоляющее:
- Domine, domine...
Признавался ли он своему хозяину в преданности? Или просто молил о пощаде, повторяя единственное слово, которое у него хватило ума запомнить?
Рабы, внесшие на двор жаровню, схватили мальчика, крепко держа его за руки. Фламиний задумчиво поднял железный прут и кивнул своим людям. Те задрали мальчику тунику. Мальчишка захныкал...
Тошнотворный запах паленой плоти и высокий неровный крик жертвы потрясли Марго.
"О Боже мой!.."
Они выжгли ему на бедре зловещую букву "F". Марго еле сдержалась, чтобы не заорать в отчаянии. Она боялась, что сейчас потеряет сознание.
Мальчик-то уж точно должен был лишиться чувств от боли. Но нет. Он лежал на земле, стонал и скреб тонкими пальцами по песку. Фламиний снова раскалил прут. Рабы опять схватили мальчика. На этот раз Фламиний поднес конец прута к лицу мальчика...
- НЕТ! - Марго, забыв о всех своих болезнях, пружиной вскочила на ноги, крик сам вырвался из ее горла.
Фламиний в удивлении замер. Глянул на слезы, переполнившие глаза девушки. Затем очень медленно снова положил прут на жаровню. Жестом отдал приказание своим слугам. Они отпустили дрожащего ребенка, который поцеловал ноги своего хозяина, затем прильнул к ногам Марго и горько заплакал. Она покачнулась...
Патриций помог ей добраться до мраморной скамейки и присесть, затем сказал что-то рабу. Через мгновение ее губ коснулся край кубка. Девушка сделала глоток. Это оказалось крепкое красное вино. Она сделала усилие, чтобы снова взять себя в руки. Фламиний спокойно разговаривал со своим рабом. Марго поняла совсем немного из того, о чем они говорили. Она только уловила свое имя, каким она назвала его хозяину: Марго Сумитус. Когда Фламиний снова повел ее в ее комнату, она не возражала. Что ее действительно удивило, так это поведение мальчика, которому только что выжгли клеймо.
Несмотря на то что на нем все еще были надеты цепи, он неуклюже захромал вслед за ними, а придя в комнату, уселся на пол рядом с ее кроватью. Он остался в комнате и после того, как ушел Фламиний, расположившись между Марго и дверью. Как будто он собирался защищать Марго от любых возможных опасностей.
Марго очень хотелось узнать, как его зовут и почему он сбежал тогда, в первый раз. Он живо встретил ее любопытный взгляд. Наверняка и ему была интересна эта иностранка, спасшая его от второго клейма... Но через мгновение он покраснел и снова отвел взгляд.
Марго села в постели. Затем показала на себя:
- Марго, - и после этого показала на мальчика. Тот прошептал:
- Domine, sum Achillei.
- Domine?
Она, наверное, ослышалась? Но ведь Малькольм четко объяснил ей значение этого слова. Dominus означает "хозяин".
Юный Ахилл взглянул на нее снизу.
- Esne Palmirenus? - спросил он голосом, в котором звучал благоговейный страх.
Она пожала плечами. Не все ли равно?
- Es tu?
- Ego - Graecus sum... - отвечал он задушенно, с таким испугом в голосе, что у Марго сердце сжалось. Как же так случилось, что этот мальчик стал рабом?
И даже еще важнее для нее было понять, как так получилось, что его сделали именно ее рабом? И что ей теперь с ним делать?
Когда хозяин виллы снова появился, чтобы справиться о ее здоровье, Марго собралась с силами и попробовала выяснить это. Ее знания латыни было явно недостаточно для такого сложного диалога, но Фламиний рассеял все сомнения, когда вручил ей конец цепи, которой был скован Ахилл, со словами:
- Achilles tuus est servus.
"Ну, замечательно! И что мне положено делать со своим рабом?"

Предыдущая страница 21 Следущая страница


Разведчики времени

Патриций вручил ей железный ключ.
Марго некоторое время тупо разглядывала его. Ахилл сидел рядом на корточках с покорно склоненной головой. "Может быть, он снова сбежит? Ну и что? Я не стану его тогда разыскивать".
Она отомкнула замок его цепей. У Ахилла перехватило дыхание, потом слезы брызнули из глаз, и он уткнулся головой в пол. Фламиний тихо заворчал - звук означал его глубочайшее удивление. Затем он пожал плечами, как бы говоря: "твое дело".
За ужином этим вечером новое приобретение Марго неотступно находилось рядом с ней. После ужина он проводил ее до самой кровати, убедился, что она хорошо укрыта, и только после этого задул светильники. А потом снова занял свою сторожевую позицию на полу между ней и дверью.
Когда на следующее утро она проснулась, он был все на том же месте и крепко спал.
По ее вычислениям выходило, что ей оставалась еще два дня. За это время надо было разыскать таверну "Путешествий во времени", объяснить все Малькольму, извиниться перед ним и успеть вернуться в Ла-ла-ландию. Такая вот она умненькая и осторожненькая разведчица-стажер!
Но когда Марго сделала попытку покинуть дом, Фламиний издал восклицание ужаса. Жестами и знаками он объяснил ей, что она гость в его доме, он отвечает за нее. И потому и думать запрещает о том, чтобы покинуть дом до полного выздоровления. Отчаявшись настоять на своем, Марго в конце концов стала просто повторять:
- Цирк, Квинт Фламиний. Ludi Megalenses...
Она надеялась, что стоит ей выбраться на переполненные толпами народа улицы, ей уже нетрудно будет сбежать и избегнуть этого несколько навязчивого гостеприимства.
В глазах Квинта вспыхнуло понимание. Что бы он ни сказал ей на самом деле, Марго была почти уверена, что это звучало примерно так:
- Конечно, я прекрасно тебя понимаю. Ты проделала этот неблизкий путь из Пальмиры, чтобы посмотреть состязания и гладиаторские бои. А тут один из моих злополучных рабов нанес тебе такое увечье, что ты не в состоянии выйти...
Знаками и жестами он дал ей понять, что завтра они обязательно выберутся в город на бои. Марго в ее положении ничего не оставалось, как обуздать свое отчаяние и молчаливо согласиться.
Вдобавок ко всему возникла проблема с Ахиллом. Ей не нравилось иметь раба. Он оказался слишком прилипчив. Куда бы она ни повернулась, везде он.
Если ему позволить, так он бы стал одевать и раздевать ее, да и купать тоже. К счастью, на вилле была собственная купальня, в которой Марго могла мыться совсем одна, запирая дверь изнутри, если Ахилл пытался следовать за ней.
"Пусть лучше они думают, что я эксцентричная провинциалка", - ворчала она.
Но что бы там ни думали ее хозяин и ее раб, купальня с подогретой водой была восхитительна. Ей не хотелось оттуда вылезать.
"Ох, ведь к этому можно и привыкнуть..."
Она нежилась в бассейне с подогретой водой по полдня, отмачивая все свои болячки и царапины, отскабливая каждый дюйм своей кожи. Затем следовал столь же неторопливый обед во внутреннем дворике виллы. За обедом она разнеженно слушала журчание и плеск струй в фонтанах и мечтала, чтобы здесь был и Малькольм.
"Завтра", - решила она. Завтра она обязательно изловчится и выскользнет из мягких тисков ее хозяина.
К несчастью, у ее хозяина были на этот счет свои соображения.
Марго не пошла в Цирк.
Ее туда понесли. На носилках с креслом, установленным на двух длинных шестах. Их несли четверо сильных, обливающихся потом рабов. В этом кресле Марго оказалась плывущей над головами уличной толпы. Она чувствовала себя глупой, вызывающе заметной и вообще смешной на этом насесте. И без всякой надежды спуститься вниз и затеряться в толпе. Потому что в нескольких шагах от нее на других носилках плыл Квинт Фламиний.
Ахилл с сияющими от восторга глазами следовал за носилками Марго, изо всех сил пытаясь не хромать. Перед Колизеем несметные толпы народа стекались к его многочисленным входам. В десятках киосков и павильонов продавались еда, вино и даже стеклянные чаши и кубки, украшенные по окружности рельефными сценами боев и соревнований. "Памятные кубки? А может, и нет", - гадала Марго.
В некоторых павильонах находились "букмекеры", принимавшие ставки на исход предстоящих состязаний и боев. Их осаждали толпы болельщиков. Люди азартно скандалили за право успеть сделать ставку до начала состязаний, получали свои билетики, передавали деньги.
Она где-то читала, скорее всего в одной из этих толстенных книг из библиотеки Ла-ла-ландии, что в Древнем Риме запрещалось делать ставки на спортивных состязаниях и боях гладиаторов. Если это было правдой, то куда же смотрели те, кому было поручено следить за соблюдением этого закона?
Рабы Квинта опустили носилки у одной из высоких входных арок, ведущих на большую арену. Марго уже всерьез подумывала о том, не нырнуть ли ей в толпу, как тут Квинт взял ее под руку, улыбаясь и любезно болтая, и повел во входную арку. Он заплатил за вход и получил три красных платка, размахивая которыми нужно было подбадривать любимую команду императора. Во всяком случае, она твердо решила, что красный - это любимый цвет Клавдия.
Такой вывод она сделала из услышанного разговора, в котором слова "император" и "принципал" связывались каким-то образом с красными платками.
Квинт протянул один платок ей, другой - Ахиллу и отпустил своих рабов.
Он вручил Ахиллу несколько монет и послал его куда-то. Мальчик очень скоро вернулся с корзиной еды и добрым кувшином вина, после чего Квинт ввел Марго в Колизей.
Она остановилась, пораженная открывшимся зрелищем. Квинт усмехнулся, постоял вместе с ней немного, а потом повел ее к сиденьям во втором ярусе, у первого поворота. Все, кого она только могла разглядеть в верхнем, третьем ярусе, носили либо ошейники рабов, либо одежды чужеземцев - там не было видно ни одной тоги. Она мрачно ухмыльнулась, довольная, что хотя бы это смогла сообразить сама. Не было сомнения, что ей было позволено сидеть здесь, во втором ярусе, а не там, на третьем, вместе с иноземцами, только потому, что она была гостьей римлянина.
Сам Цирк не был похож на то, каким она его себе представляла раньше.
Огромная беговая дорожка не была овальной. Один ее короткий отрезок - там, вдали от нее, где располагались стартовые ворота, - был практически прямой.
От него перпендикулярно отходили два длинных прямых отрезка. Напротив Марго они соединялись полукруглой дугой.
Три ряда сидений, деревянных и каменных, поднимались ярусами вокруг арены с дорожкой. Окружность огромной арены, если считать вместе с трибунами, по прикидке Марго, протянулась почти на милю.
Земля на арене везде была посыпана песком. Исключение составляло только пространство перед стартовыми воротами - оно было вымощено камнем.
Вся беговая дорожка отсвечивала на солнце какими-то неестественными бликами. Она заметила на дорожке рабов с корзинами, из которых те посыпали песок чем-то сверкающим. Какой-то минерал? Она вспомнила, что вкрапления слюды в граните создают тот же эффект. Ну что ж, дорого, зато красиво.
Длинный разделительный барьер высотой футов шесть шел вдоль арены посередине, отделяя продольные дорожки одну от другой. Он представлял собой каменную стенку, украшенную высокими мраморными колоннами. На вершинах колонн стояли сияющие женские статуи - крылатые и без крыльев. В миниатюрных храмах, расположенных на стене, виднелись алтари незнакомых Марго богов. Поперек барьера в нескольких местах на равных расстояниях размещались поперечные балки, похожие на коромысла весов с чашами на концах. В правых от Марго чашах лежали каменные яйца и каменные изваяния дельфинов.
Сверкающая золотом статуя богини, в которой даже она узнала Кибелу, оседлавшую льва, возвышалась у одного конца дорожки. Недалеко от Великой Матери высилась купа мраморных деревьев, но они не были похожи на священные сосны. Интересно, что это за деревья?
В самой середине барьерной стены возвышался огромный египетский обелиск. Кто же его сюда привез? Ведь это было совсем непростым делом - доставить его сюда на корабле по Средиземному морю.
Прямо посреди трибуны, идущей вдоль длинного отрезка дорожки, был построен великолепный храм с колоннадой. Под ним располагалась платформа с балюстрадой. "Наверняка это место для судей", - подумала она, заметив проведенную поперек дорожки меловую линию, как раз напротив балюстрады.
За обелиском и статуями в утреннем свете сиял еще один храм. Высоко над ним императорский дворец вздымался на Палатинском холме.
Этот второй храм был встроен прямо в нижний ярус трибуны. У него тоже была красивая колоннада и треугольный фронтон над широким каменным портиком. На нем располагались ложа для самых почетных зрителей. Наверное, это место для самого Клавдия.
Внизу у стартовых ворот серые и красные мраморные колонны украшали арки входных трибун. Всего их было двенадцать, и сейчас они были закрыты двойными деревянными воротами. Сверху их перекрывали металлические решетки.
Изысканно украшенная ложа с каменной балюстрадой занимала центральную часть мраморного фасада. В каждых воротах на низких круглых пьедесталах возвышались высокие граненые столбы, увенчанные каменными капителями. От стартовых ворот до самого дальнего конца разделительного барьера дорожка была размечена меловыми продольными полосами.
Интересно, а это зачем?
Как раз под тем местом, где сидела Марго, прямо на дорожке находился маленький квадратный храм с колоннами, опирающимися на круглые каменные ступени. Около него из земли росло небольшое деревце.
Стена подиума отделялась от беговой дорожки огромным, трехметровой ширины рвом, заполненным водой. По самой кромке стены подиума, отделяя трибуны зрителей от края рва, во всю длину вытянутой подковы арены тянулась высокая металлическая решетка. Трибуны быстро заполнялись. Марго поразилась, с какой скоростью огромная толпа могла войти в Цирк. Она попробовала прикинуть вместимость всего сооружения. Умножив число рядов на примерное количество мест в каждом ряду, получила, что Цирк вмещает больше ста пятидесяти тысяч человек. Не слишком ли много?
Компания смеющихся мужчин и женщин стала рассаживаться на скамье позади нее, нещадно толкая ее в спину коленями. Чтобы не упираться своими коленями в спину впереди сидевшего, Марго пришлось скорчиться, поджав колени почти к подбородку. Люди втискивались на стадион, как сардинки в банку. Она очень надеялась, что деревянные скамьи не сломаются под тяжестью зрителей.
Трибуны были почти полностью заполнены, когда в дальнем конце зазвучали трубы, возвестившие о начале представления. На дорожке появились люди. Они несли в руках высокие шесты, оканчивающиеся четырехугольными табличками с буквами SPQR. Над табличками сверкали на солнце золоченые фигуры орлов.
Весь стадион вскочил, Марго тоже не смогла удержаться и встала вместе со всеми.
Что? Где?
Квинт Фламиний показывал ей куда-то вниз, на дорожку.
Из-за штандартов с орлами показался какой-то человек. Он неуклюже, прихрамывая, спускался на дорожку от выхода у стартовых ворот. Одетый в сверкающую белую шерстяную тунику с широкими пурпурными полосами по краям, он мгновенно приковал к себе внимание всех зрителей. Толпа, казалось, сошла с ума. Но кем бы он ни был, передвигался он на нетвердых ногах. "Пьяный?" - первое, что пришло в голову Марго. Наверное, все же нет?
Женщина позади нее что-то защебетала о принципале. Марго задохнулась.
Клавдий! Она никак не ожидала, что император будет шествовать во главе процессии пешком. Представляла себе его выезжающим на золотой колеснице или на чем-то в этом роде. Может быть, такой выезд здесь приберегают только для полководцев, выигравших битву?
Клавдий двигался осторожно, но упорно, без всякого императорского величия ведя за собой колонну.
Неожиданно Марго вспомнила. Тогда она не сообразила, а вот сейчас все стало на свои места. Ведь ее так удивило болезненно искаженное лицо Клавдия на фотографии в "Путешествиях во времени". Значит, с тех пор его болезнь прогрессировала и теперь затронула и другие жизненно важные функции.
Неудивительно, что Малькольм отказался смеяться над ним. Это было настоящее мужество - преодолевая боль, идти во главе процессии. Это должно было стоить ему...
Марго почувствовала, как ее щеки заливает краска. А вот она просто сбежала от своих проблем, вместо того чтобы встретить их лицом к лицу. Так, как Клавдий встречает свою болезнь. И вот куда ее привела эта трусость. Она закусила губу от злости. "Сегодня ночью - я разыщу Малькольма сегодня ночью после представления, после того, как сбегу от Фламиния".
Сразу же вслед за Клавдием шли музыканты. Барабанщики заполнили арену раскатами грома, а медные трубы пели столь дикими голосами, что у Марго по спине побежали мурашки. За музыкантами следовали тележки и носилки, на которых гордо проплывали римские боги и богини. У нее не было ни малейшего представления, кого именно изображали эти статуи, но солнце так великолепно отсвечивало на их боках!
Процессия сделала по посыпанным слюдой дорожкам полный круг и остановилась у мраморного храма со стороны Палатина. Клавдий медленно поднялся по ступеням на площадку, с которой ему предстояло наблюдать за играми. За ним последовали носильщики с изображениями богов. Император уселся на каменное сиденье без спинки у самого края наблюдательной площадки. Он поднял руку, и толпа заорала, забесновалась.
Популярный малый.
Неожиданно Марго обнаружила, что ей все это нравится.
Над огромным Цирком воцарилась наконец тишина. И тогда Марго послышались всхрапывания круто осаживаемых лошадей, удары копыт по деревянным ограждениям. Слабый ветерок пригнал запахи пота, адреналина и донес отдаленный рык диких зверей. Марго подалась вперед.
В ложе с балюстрадой, той, что над стартовыми воротами, появился красиво одетый человек, по-видимому, церемониймейстер. Показались и другие служащие, они возились с какими-то приспособлениями. Церемониймейстер махнул белым платком.
Марго страстно захотелось иметь хоть самый плохонький бинокль. Она смутно различала, как нечто вроде барабана поворачивалось на оси и оттуда что-то извлекали, но что именно, она никак не могла рассмотреть. "Нам следовало бы занять места поближе к старту".
Еще какие-то люди стали подниматься на центральный барьер, разделяющий арену вдоль. Одни из них были одеты хорошо и богато, другие носили простые туники. К поперечным балкам, на одном из концов которых размещались дельфины и яйца, подтащили лестницы, и на них тоже забрались люди. Все это заняло некоторое время, а напряженное ожидание толпы все усиливалось.
Наконец эти люди, которые наверняка были полевыми судьями, распределились и расселись по своим местам на разделительном барьере. И тогда, прежде чем она сумела приготовиться, снова мелькнул сигнальный белый платок.
Над затаившими дыхание зрителями раздался громкий резкий звук. Грохот внезапно распахнувшихся деревянных ворот оглушил даже ее, хотя она сидела в самом дальнем от них конце арены. На поле вылетели двенадцать колесниц, каждая запряженная четверкой лошадей, и понеслись по обозначенным меловыми линиями дорожкам. Вместе со всей толпой Марго мгновенно очутилась на ногах.
Колесницы мчались по мощеному участку к первой поперечной линии на песке. Расположившиеся напротив трубачи, когда участники проносились мимо них, успевали проводить их торжествующими звуками своих инструментов.
Пролетев через эту черту, строй колесниц, напомнивших Марго какие-то кукольные чашки на колесиках, смешался. Началась гонка.
Они неслись по дорожке под грохот копыт. Возницы нахлестывали коней, увеличивая скорость. Их короткие плащи вились на ветру. Длинные поводья были натянуты до предела и намотаны вокруг пояса ездоков, которые присели, балансируя на своих платформах, как скейтбордисты. Зеленые туники, красные туники, голубые и белые... Четыре соревнующиеся команды перемешались в борьбе за лучшую позицию, подходя к первому повороту. Марго затаила дыхание.
Лидер в зеленой тунике сумел первым войти в поворот. Прямо за ним, след в след, неслась вторая колесница. А третья не вписалась в вираж и чиркнула колесом по каменному бордюру. Экипаж угрожающе накренился, пронесся еще несколько метров, и тут ось с треском сломалась. Марго вскрикнула. Ажурная конструкция, плетеный деревянный корпус с таким же решетчатым полом рассыпался в щепки. Несущиеся галопом лошади продолжали с бешеной скоростью тащить за собой возницу. Он был жив и отчаянно пытался достать нож, висевший у него на поясе. Другие колесницы широкой дугой обтекали место аварии.
Наконец несчастному удалось перерубить постромки, и уже по инерции он закувыркался вдоль дорожки. Остальные участники миновали его не останавливаясь. На дорожку высыпали рабы и лихорадочно потащили с арены тело возницы и обломки колесницы. Другие поймали и увели освобожденных лошадей, когда остальные участники уже подходили ко второму повороту и устремлялись назад.
Когда колесницы пошли на второй круг, люди на лестницах переложили по одному яйцу и одному дельфину с одного конца поперечных балок на другой.
Марго с жадностью впитывала все подробности и мелкие детали, решив для разнообразия и практики побыть настоящим разведчиком.
У лошадей вокруг шеи были ошейники, а не сбруя, какую она видела в Лондоне.
Как же они дышат, если им так перехватили горло? Гривы лошадей были подвязаны так, чтобы не развеваться на ветру. Хвосты обрезаны коротко, как у кошек с острова Мэн. Легкие плетеные колесницы были покрашены в те же четыре цвета, обозначающих принадлежность команде. На всех возницах были ошейники рабов. Малькольм говорил ей, что те, кто участвовал в соревнованиях колесниц или боях гладиаторов, - все были либо рабами, либо пленными, либо преступниками.
"Выживет ли возница сломавшейся колесницы", - задумалась Марго.
Неприятный холодок пошел у нее по спине. А колесницы уже мчались по прямой на следующий круг, готовясь войти в поворот. На самом повороте их занесло на песке, протрясло через колеи, оставленные предыдущим пробегом, и вот уже они поворачивают в облаке сверкающего блестками праха.
Три круга. Четыре. Пять. А сколько всего кругов они идут? Она посмотрела на
счетчики сделанных кругов. На каждом из коромысел оставалось по два дельфина и по два яйца. При подходе к повороту на шестой круг борьба за лидерство обострилась. Марго перестала дышать, но, к счастью, все успешно совершили головокружительный поворот на сто восемьдесят градусов и устремились вперед. Судьи перенесли с одного плеча балки на другой шестой маркер. Запели медные трубы.
Финальный круг.
Борьба за лидерство на последнем круге разгорелась между голубой и красной колесницами. Марго, как безумная, размахивала одной рукой с зажатым в ней красным платком, одновременно кусая пальцы на другой руке. Идущие сзади красные возницы пошли широким зигзагом, от одного края дорожки к другому, не давая синим приблизиться и помочь своему лидеру.
Две колесницы столкнулись. Толпа взревела. Марго отвернулась в ужасе.
Когда она осмелилась снова бросить взгляд на арену, то увидела, как сломанная колесница катится поперек дорожки и с оглушительным плеском падает в ров с водой. Возницу в синем протащило далеко от поворота. Его тело врезалось в основание каменного храма. Марго закрыла глаза...
И снова стадион взревел. Она рискнула взглянуть... Уцелевшие колесницы уже миновали поворот у стартовой черты и мчались к линии финиша. Ездок красной колесницы подхлестнул коней и на мгновение вырвался вперед. Синяя колесница тут же догнала его, обогнала и снова отстала. Ее возница нещадно хлестал своих коней. И тут красный возница последним мощным рывком вырвался вперед. Но меловую финишную черту он пересек всего на голову впереди соперника.
Команда императора выиграла!
Марго почувствовала, как приподнимается вместе со всей толпой и орет, орет от восторга.
Квинт Фламиний тут же обернулся к сидящему рядом с ним человеку и получил от него несколько монет, которые с довольной ухмылкой спрятал в свой кошелек. Марго заметила, как многие вокруг нее рассчитываются за пари, которые они заключили на эту гонку. Ахилл с блестящими от возбуждения глазами следил за тем, как победитель развернулся у последнего поворотного столба и торжественно проехал мимо ложи императора Он продолжил свой победный круг к финишной линии, в то время как остальные возницы удрученно уступали ему путь.
Победитель знаком приказал своей команде остановиться и спешиться.
Через ров перебросили легкий мостик, по которому он поднялся на площадку судей.
"Интересно, кто будет вручать награду?" - подумала Марго.
Она ждала, что это сделает император, но победитель остановился на противоположной от императорской ложи стороне арены. Какой-то другой человек водрузил лавровый венок на голову чемпиона, дал ему пальмовую ветвь и вручил увесистый кошелек. Толпа приветствовала победителя безумными криками, пока он триумфально шествовал вниз по ступеням, садился в свою колесницу и снова ехал мимо императорской ложи. Клавдий приветствовал его, вызвав новый шквал криков толпы. И только тогда победитель покинул дорожку.
А по всему Цирку на трибуны уже карабкались рабы с большими корзинами.
Из этих корзин они доставали и бросали в толпу зрителей пригоршни круглых деревянных номерков. Зрители отчаянно бросались и подпрыгивали, стремясь поймать номерок. Радостно вскрикивали, если им это удавалось, и горестно причитали, если нет.
Когда горсть этого добра полетела в сторону, где сидела Марго, она почти машинально поймала один и стала его разглядывать. Прочесть, что на нем было написано, она, однако, не смогла. Квинт Фламиний ухмыльнулся и пробормотал что-то неразборчивое. Спустя некоторое время по сигналу из императорской ложи счастливцы, поймавшие номерки, стали спускаться с трибун на дорожку.
Марго задумалась. Маловероятно, чтобы существовала традиция приносить обладателей этих маленьких деревянных дисков в жертву там, на арене. Уж слишком довольными, явно предвкушавшими какую-то радость выглядели они все.
Квинт щелкнул пальцами Ахиллу. Мальчишка поклонился и знаком попросил у Марго ее номерок. Получив его, спустился вниз и занял очередь среди других удачливых ловцов. Наконец они стали возвращаться. Вскоре появился и довольный Ахилл.
Марго поняла, почему все так радовались, поймав номерок. Там, внизу, каждый в обмен на этот кусочек дерева получил свой неожиданный приз. Ахилл торжественно вручил то, что досталось ей, - маленький кожаный мешочек.
Открыв его, она вытрясла на ладонь кроваво-красный самоцвет, на котором были выгравированы колесница и обелиск с цирковой арены. Марго удивленно и радостно вздохнула:
- О-о...
Даже Квинт Фламиний слегка присвистнул и принялся изучать камень.
Затем вернул его ей с улыбкой. Вокруг них другие счастливцы демонстрировали друзьям свои призы: кто мешочки монет, кто листы пергамента - похоже, какие-то важные документы. Она расслышала слово terra и сделала вывод, что эти люди выиграли наделы земли.
Марго положила свой выигрыш обратно в мешочек и уже прятала его в сумочку, как начался второй номер программы. В нем соревновались наездники верхом на лошадях наподобие известных и во времена Марго конных скачек. Они мчались от поворотного столба напротив Марго к дальнему повороту у стартовых ворот, проносясь мимо ложи императора в туче пыли. Всадники, свалившиеся с лошадей во время гонки, спешили к финишу на своих двоих.
Потом последовала еще одна гонка на колесницах, за ней - состязания борцов, потом снова гонка колесниц. Всего они посмотрели десять таких гонок, перемежаемых другими представлениями. В большинстве этих гонок участвовали колесницы, запряженные четвериком, и лишь в некоторых - парой лошадей.
Ахилл достал вино и чаши, разлил и протянул господам. Затем раздал пакетики с чем-то, поразительно напоминающим жареный горох. Марго осторожно попробовала. Неплохо...
Пока они подкреплялись, началась новая гонка. На этот раз, когда легкие колесницы вылетели на дорожку и Марго сумела различить их наездников, она весело рассмеялась. Наездников, собственно, и не было. Во всяком случае, людей. Вместо них на колесницах восседали дрессированные обезьяны, управлявшиеся с лошадьми не только на прямых, но и на поворотах, уморительно пародируя предыдущие гонки. По трибунам волнами прокатился смех. Когда экипаж-победитель пересек финишную линию и направился на еще один круг, выбежавшие на дорожку рабы поймали лошадей под уздцы. Марго не сумела сдержать бессмысленный смех, когда один из служителей подхватил гордого победителя на руки и понес его, выразительно жестикулирующего и гримасничающего, к мостику через ров. Пара поднялась по ступеням, и победитель получил заслуженную награду: банан и лавровый венок, как раз по размеру его маленькой головки.
А затем эта умная обезьянка и вправду сама проехала круг почета, ухмыляясь во весь свой огромный рот и вызывая взрывы хохота у зрителей.
Когда наконец последняя обезьянья колесница была отведена с дорожки, над гигантскими трибунами опустилась непривычная, напряженная тишина.
"Что же сейчас будет?" - подумала Марго с любопытством, смешанным с каким-то нехорошим предчувствием.
Из проходов, расположенных на уровне улицы, появились многочисленные рабы, тащившие бадьи и бочки с настоящими деревьями и кустами. Работая привычно и споро, они довольно быстро превратили арену в участок настоящего леса, с зарослями кустарника, рощами деревьев в кадках и даже цветами в горшках. Закончив все приготовления, рабы поспешно удалились через проход в противоположной стене подиума. Марго заметила, что все мостики через ров были убраны.
И тут она услышала звук, который ни с чем нельзя было спутать, - раскатистый львиный рев. По спине у нее забегали мурашки. Раздались и еще какие-то отчаянные вопли и вскрики. Толпа подалась вперед. Запах пота и атмосфера напряженного ожидания смешались над замершими трибунами. Раздался знакомый звук распахивающихся ворот. Марго напряженно глядела в сторону стартовых ворот.
На арену галопом выскочила дюжина обезумевших зебр. Они лавировали между деревьями, перепрыгивали через невысокие барьеры кустов, лягались и всхрапывали от возбуждения. За ними последовала дюжина страусов. Их черно-белые плюмажи грациозно вздрагивали, когда птицы мчались вдоль длинной дорожки арены, в растерянности притормаживая перед деревьями.
Маленькие изящные антилопы стрелой вылетели на солнечный свет и закружили у финишной линии испуганным стадом.
Между тем на дальнем конце поля рабы уже закрывали огромные створки стартовых ворот, задвигали деревянные засовы. Покончив с этим делом, они спешно вскарабкались вверх по приставным лестницам, которые тут же были втянуты вслед за ними. Марго вся подалась вперед, наблюдая с болезненным любопытством, как церемониймейстер, открывавший утреннее представление, снова поднял свой белый платок. И вот платок опустился вниз. Ворота распахнулись. Над всем огромным Цирком прокатился грозный звериный рев.
Гигантские кошки вырвались на арену. Гривастые львы-самцы рычали друг на друга и обменивались ударами лап, оставлявшими кровавые следы. Гладкие, угрожающего вида самки метались между ссорящимися самцами. Но это не было беспорядочным перемещением: они нацеливались на испуганное стадо, выпущенное на арену ранее. Вот в стартовых воротах мелькнули удивительные цвета леопардовых шкур, и полдюжины животных прибавилось к тем, что уже были на арене. Марго попробовала сосчитать. Шесть леопардов, двенадцать львиц и по меньшей мере два десятка тяжелых львов-самцов...
Вопль боли донесся снизу, с арены. Зебра была сбита на землю. Она лежала на боку, отчаянно лягаясь и пытаясь подняться. Вокруг нее сгрудились львы, они грызли и рвали ее живот. Марго вскрикнула и закрыла лицо руками.
А над ареной раздавались новые вопли и яростный рык. Всякий раз, когда девушка пыталась бросить взгляд на арену, она видела там львов, толпящихся над поверженными антилопами... леопардов, преследующих страусов и сбивающих их на песок... зебр, еще живыми разрываемых на части...
Она не могла это вынести и спрятала лицо вплоть до окончания драмы.
Затрубили трубы, и их глас прозвучал безумно под ярким апрельским солнцем. Марго посмотрела на арену. И похолодела. Туда выходили люди. Люди с сетями и трезубцами, люди с мечами и в шлемах, пешие и конные. Львы зарычали и попятились, но некоторые продолжали стоять над своей еще дымящейся добычей, подняв головы. Охотники медленно наступали. Правда, часть из них сгрудилась у рва - они явно не могли преодолеть свой страх...
И тут один из львов с ревом бросился в атаку.
Это не было спортом или соревнованием.
Это было убийством.
Из тех пятидесяти человек, которые вышли на арену, осталось в живых только шесть. К концу схватки они были единственными живыми существами на всем пространстве арены. Даже лошади были убиты и растерзаны хищными кошками. Толпа неистовствовала, выражая свое одобрение "победителям". А те, все в крови, хромая и спотыкаясь, уходили с арены. Марго сидела неподвижно, как камень, потрясенная до глубины души. Теоретически она знала, что такое травля диких зверей. Но видеть своими глазами, как хищники рвут на части живых людей...
Сейчас ей отчаянно хотелось спрятаться куда-то в тихое место и там свалиться без чувств... Но вместо этого она была вынуждена оставаться на своем месте и смотреть, как рабы убирают с арены остатки тел. Солнце уже высоко стояло над горизонтом, и у Марго сильно кружилась голова, ее тошнило. Она страшно жалела, что съела предложенное Ахиллом угощение...
А там, на арене, начался новый парад. На этот раз внизу шествовали гладиаторы. Среди них были и всадники, были и воины с сетями и трезубцами, такими же, как у охотников. На некоторых были странные шлемы с закрепленной наверху фигурой рыбы. Было и несколько колесниц. Обнаженные тела возничих были почти полностью покрыты синей татуировкой.
Процессия петляла между деревьями и купами кустарника, обходя кругом всю арену. Марго попыталась подсчитать число марширующих воинов и остановилась на двухстах. Количество людей, обреченных убивать друг друга в этом представлении, потрясло ее. Наконец процессия остановилась. Затрубили фанфары. Гладиаторы салютовали императору, который приветствовал их поднятой рукой.
После этого походный строй их изменился. Они возобновили медленное продвижение по песку, и при этом каждый демонстрировал свое умение владеть оружием, свои приемы, пока "в воздух", не проливая крови. Толпа подбадривала их приветственными криками. Затем большая часть гладиаторов покинула дорожку. Остались лишь десять пар. Появились и другие люди, вооруженные бичами и раскаленными докрасна железными прутьями Снова запели фанфары. Марго затаила дыхание Первая пара бойцов пошла на сближение, одновременно кружа по песку.
Один из них бросил сеть, но промахнулся Удерживая своего противника на расстоянии угрожающего вида трезубцем, он стал снова подтягивать к себе сеть за веревку, обвязанную вокруг его кисти. Другая пара начала дуэль на колесницах. Возничие искусно маневрировали между деревьями, стремясь сблизиться и обменяться ударами длинных тяжелых мечей Зрители начали выкрикивать какие-то непонятные слова, повторяя их снова и снова "Они подсказывают бойцам, что делать, науськивают их", - неожиданно сообразила Марго. Действительно, выкрики совпадали с выпадами мечей и трезубцев, ударами палиц. Пара бойцов, явно испугавшись, попыталась отступить, выйти из схватки. И тогда вмешались люди с бичами и раскаленными прутьями. Марго вскрикнула, когда яростными ударами бича и тычками прутьев в ноги гладиаторов заставили вернуться на поле боя.
Вот упал первый гладиатор, тяжело раненный в бедро. Он распластался на земле, беспомощный перед длинным трезубцем своего противника. Упавший с трудом поднял левую руку, показывая, что сдается и просит пощады Взоры всех зрителей обратились к императору. Клавдий взглянул на упавшего, а затем повернулся и оглядел зрителей Цирка. Мнения зрителей разделились: кто-то показывал большим пальцем вверх, кто-то - вниз. Похоже было, что все же большинство держало большие пальцы вверх.
Император снова повернулся к поверженному гладиатору, а потом резко поднял руку, держа большой палец по направлению к своей груди. Ужасное напряжение стало понемногу отпускать Марго...
Гладиатор с трезубцем с силой вонзил свое оружие в горло лежащего на земле соперника.
"НЕТ!.."
Марго застыла, оцепеневшая. Она ничего не понимала. Затем в подсознании у нее всплыла полузабытая фраза Малькольма:
"Изучай язык жестов, он здесь совсем другой..."
За прошедшие времена значения символов "большой палец вверх" и "большой палец вниз" почему-то поменялись местами.
И это каким-то странным и зловещим образом символизировало ту ужасную путаницу, которой с недавнего времени стала жизнь самой Марго...
Когда к Марго вернулась способность воспринимать окружающее, она поняла, что пытается убежать с трибуны, прорывается вниз, расталкивая удивленных людей на скамейках и в проходах. Ей надо уйти отсюда, выбраться из этого сумасшедшего дома неожиданных смертей и невыразимой жестокости...
В конце концов она оказалась на улице. Квинт Фламиний и Ахилл последовали за ней. Ее покровитель взял ее под руку, задавая вопросы, которых она не понимала и на которые все равно не ответила бы. Девушке потребовалось несколько минут просто для того, чтобы хоть чуть-чуть прийти в себя и отдышаться. Ее колени дрожали. Она все еще была на грани обморока. В голове стучала только одна мысль: найти таверну "Путешествий во времени" и дождаться, когда Врата снова откроются.
Но ей не представилось такого шанса. Рабы, которых Фламиний оставил у входа дожидаться своего возвращения, уже появились со своими проклятыми носилками. Марго оказалась посаженной в кресло, поднятой в воздух и двигающейся по улицам Рима прежде, чем она сумела собраться с силами, чтобы воспротивиться. Она тяжело откинулась в кресле.
"Ну, дождалась! И что же дальше?"
И снова она очутилась в своей комнате, вдвоем с Ахиллом. Его глаза были преисполнены сочувствия, когда он помогал ей опуститься на опостылевшую кровать. Своими хлопотами он довел ее до того, что она была готова заорать на него. Но это было бы несправедливо. И она сдержалась и позволяла ему хлопотать и хлопотать. Бедный мальчик...
Что с ним станет, когда она убежит отсюда? Если только убежит...
Ситуация, при всей ее трагичности, была на грани фарса. Попавшая из-за чрезмерного чувства ответственности своего хозяина в ловушку, которая могла стать пожизненной, Марго так и не смогла понять, как серьезно относились римляне к законам гостеприимства.
"Хорошо, - подумала она со вздохом, - похоже на то, что сегодня ночью тебе придется любой ценой осуществить побег. Через стену сада, наверное..."
Оставалось надеяться, что сторожевые псы не поднимут тревоги...
В конце концов она уснула.
Ежедневный обед у Квинта Фламиния представлял собой пиршество из минимум двенадцати блюд, между которыми всегда и обязательно подавался маленький десерт. Не говоря уж о винах. Когда Марго проснулась, в комнате стояла кромешная темнота. Марго моргнула. А потом... "Боже мой! Сколько сейчас времени?" Она нащупала в темноте свою сумку АПВО и извлекла оттуда журнал. Со светящегося табло хронометра на нее глядели просто ужасные, недопустимые цифры. До открытия Римских Врат оставалось меньше десяти минут!
В самом разгаре ночи, по незнакомым и опасным улочкам...
Марго вылетела из своей спальни так, как будто виллу охватил пожар.
Перепрыгнув через спящего Ахилла, она бегом бросилась к выходу. Входная дверь была заперта, рядом с ней дремал ночной страж. Марго с силой отбросила в сторону деревянный засов под испуганный крик проснувшегося раба. Толчком распахнув дверь, вылетела на улицу. Страх придал ей силы развить такую скорость, какой она в себе даже не подозревала. Она помнила дорогу к Цирку. А от Цирка она уже сможет найти таверну "Путешествия во времени", в которой с минуты на минуту начнут открываться Врата.
Несясь в темноте, она пару раз повернула не там, где нужно, и ей пришлось лихорадочно мчаться обратно.
Отдаленный крик заставил ее оглянуться на бегу. Сзади на порядочном расстоянии прыгало пятно света. Марго невольно чертыхнулась, но продолжала стремительный бег. Она еще раз ошиблась с поворотом, и пришлось возвращаться. Тут источник света приблизился, и оказалось, что за ней бежит Ахилл с лампой в руке. Он орал:
- Domine! Domine!
У нее не оставалось времени...
Мальчишка, задыхаясь, уже почти нагонял ее. Он не отставал, даже когда она прибавила ходу, завидев темную громаду Цирка. По взглядам, которые он бросал на Марго, было ясно, что он считал свою молодую хозяйку совсем сбрендившей; тем более он не мог бросить ее...
"Черт возьми, черт возьми, черт возьми..." И тут она увидела наконец Аппиеву дорогу. Марго обогнула угол Цирка и, скользя, свернула в проулок.
Вот...
У нее не было времени заглянуть в журнал. Она просто рванула к стойке, надеясь на лучшее. Слишком поздно она заметила, как знакомая фигура отделилась от стойки и двинулась к ней в темноте.
Малькольм.
Чувства вины, страха и облегчения захлестнули ее одновременно.
Гид приближался, а Марго совершенно не представляла, что она ему скажет.
"Привет, я правда все перепутала... а ты не рад, что переспал с дурой... и кстати, как бы мне избавиться от этого дурацкого раба, которого я здесь подцепила?" - вся эта чушь застревала у нее в горле.
Она извинится и съест ворону, если они только попадут в свое время.
Малькольм несколько дней не спал. Работники "Путешествий во времени" стали сторониться его всякий раз, когда он возвращался в таверну. Он держался только на адреналине и надежде, но последняя, правда, очень быстро таяла. Он еще ни разу не терял клиента. Не говоря уже о столь дорогом для него человеке, как Марго. Что скажет Кит, что Кит сделает...
Он уже твердо решил остаться здесь и после того, как группа покинет Рим. Он должен ее найти. Или выяснить точно, как она погибла. Одно из двух.
Девять дней... Он разыскивал ее по городу с самого рассвета и еще долго после наступления темноты. Каждый день. Он расспрашивал всех, не встречали ли они молодого человека в одежде пальмирца. Обходил рынки рабов, замирая от ужаса, что он найдет ее здесь. И с каждым прошедшим часом утрачивал надежду обнаружить девушку.
Муки вины оказались гораздо страшнее, чем он мог вынести.
Когда хронометр его личного журнала пропищал полдвенадцатого и пополз к полуночи, Малькольм забился в уголок за пустынным винным прилавком и стал ждать. Он уже отбросил надежду, но все равно он будет ждать до последнего мгновения. А потом он скажет гидам "Путешествий во времени", чтобы они возвращались без него. Любая крупная туристическая компания время от времени теряла клиентов на маршрутах. Это была профессиональная тайна, соблюдение которой стоило огромных взяток семьям и наследникам пропавших людей. Однако всякий раз это было из ряда вон выходящим, чрезвычайным происшествием.
И гиды, и даже туристы, собирающиеся в таверне для обратного путешествия, выглядели мрачными и подавленными. Малькольм съежился у себя в углу, не рискуя встретиться с кем-нибудь взглядом. До полуночи оставалось всего десять минут. Пять. Краем глаза он уловил какой-то призрачный белый предмет. Он вскочил и повернулся в ту сторону...
И молча выругался. Белая лошадка тащила за собой тележку с сеном.
Знакомая боль открывающихся Врат забарабанила по его височным костям.
Тележка прогрохотала мимо. Мирная лошадка встряхнула головой и издала жалобное ржание, на которое откликнулся возница. Он встрепенулся, пробормотал что-то и взмахнул хлыстом. Лошадка пустилась неуклюжей рысью.
А в винной лавке уже расширялись Врата. Появился гид "Путешествий во времени".
- Малькольм? Отправление заканчивается. Сейчас пойдут прибывающие. У тебя уже нет времени ждать.
- Я...
В конце квартала показалась маленькая фигурка в белом. У Малькольма сердце чуть не выпрыгнуло из груди. Потом он заметил и раба с лампой, двигающегося следом. Вспыхнувшая было надежда сменилась сокрушительным разочарованием. А потом снова засияла надежда. Бегущая фигурка была одета в тунику и штаны парфянского покроя. Стройная, как раз того роста, то же хрупкое лицо...
Пулей вылетел он из своего угла, оттолкнув гида "Путешествий".
- Простите...
Когда Марго подбежала к винному прилавку, перемазанная, как уличная крыса, но с вызовом во взоре, ему захотелось ухватить ее обеими руками и трясти до тех пор, пока у нее что-нибудь не отвалится. Ошарашенный мальчуган лет тринадцати с трудом остановился, чудом не врезавшись ей в спину. Он задыхался.
- Привет! Я вовремя? Малькольм, у меня тут небольшая проблема. Как бы мне освободить этого раба? Я, видишь ли, вроде бы обзавелась рабом...
Малькольм не мог произнести ни слова. Его страх немедленно и полностью превратился в ярость, столь отчаянную, что он боялся дотронуться до Марго.
Он заглянул ей еще на мгновение в глаза, потом развернулся и молча шагнул в уже съеживающиеся Римские Врата. Он даже не оглянулся проверить, следует ли она за ним. Девять дней он тут себе кишки выворачивал, волнуясь за нее, а она... а она шляется по Риму и покупает рабов...
Его сандалии зашлепали по решетке платформы. Малькольм растолкал работников "Путешествий во времени" и оставил своих приятелей недоуменно глядящими ему вслед. И когда он добрался до спортивного зала, то побил свой абсолютный рекорд.
Малькольм Мур в спарринге уложил Свена Бейли.
После этого он стоял под холодным душем. Полные сорок минут. Когда он вошел к себе, телефон звонил. Он сорвал его со стены и швырнул в дальний конец комнаты. Затем, очень продуманно и целеустремленно, он напился так, как никогда в жизни не напивался.

Глава 16

Кит Карсон был в толпе встречающих, когда открылись Римские Врата. Ни Малькольм, ни Марго не появлялись, но серьезно беспокоиться разведчик стал после того, как заметил, что возвращающиеся с той стороны гиды "Путешествий во времени" стараются не смотреть ему в глаза. Вот уже вся шумная компания туристов, гидов и носильщиков, толпившаяся в ожидании в Общем зале, поднялась по эстакаде и исчезла по ту сторону Врат. А ни его внучки, ни человека, которому он доверил ее безопасность, не было.
Вход во Врата уже начал сжиматься, до закрытия оставались считанные секунды, как с той стороны пулей вылетел Малькольм. Выражение его лица было таким, что у Кита все внутренности скрутило узлом.
Обычно неторопливый гид промчался мимо Кита, как душа грешника, спасающаяся от толпы чертей. Он даже не заметил своего старшего друга и доверителя. Кит бессильно прикрыл глаза, начиная осознавать, что случилось самое худшее. Он снова открыл их как раз в тот момент, чтобы увидеть, что Врата окончательно сжались... Но на мгновение раньше их проскочила Марго...
К нему вернулось дыхание. Девушка задержалась на платформе. У нее вид был одновременно вызывающий, мрачный и испуганный. Проследив за отчаянным бегством Малькольма вниз, в Общий зал, она наконец заметила в толпе и Кита.
Задрав подбородок, она спустилась по эстакаде.
- Ты не хочешь мне сказать, что происходит? - спросил Кит, стараясь идти с ней в ногу.
- Нет, - последовал ледяной ответ.
И с этим она и улетучилась. Кит замедлил шаг и остановился. Какая кошка пробежала между этими двумя? Учитывая настроение Марго, он боялся узнать правду. Но ему необходимо во всем разобраться. Кит окликнул одну из сотрудниц "Путешествий во времени", вернувшуюся из этой поездки.
- Что там у них?
Женщина поглядела на него с опаской:
- Ух... Привет, Кит. Мне кажется, это тебе должен объяснить сам Малькольм. - И она поспешила прочь, прежде чем он успел что-нибудь сказать.

Предыдущая страница 22 Следущая страница


Роберт Асприн

Кит проворчал что-то недовольно и набрал номер телефона Малькольма. Но у того включился автоответчик. Кит выругался и направился в "Нижнее Время".
Но Малькольма и там не было. Неожиданно в бар влетел Роберт Ли, антиквар, и возбужденно сообщил, обращаясь ко всем сразу:
- Ребята! Вы мне не поверите! Но Малькольм Мур в спортивном зале только что подмел ковер Свеном Бэйли! Я говорю, разложил его на ковре, как миленького, вчистую! И что вообще за дела? Я никогда не видел у Малькольма такого лица!
Все сгрудились вокруг Роберта Ли, обсуждая новость, а Кит выскочил из бара и заторопился в спортзал.
Свен сидел в своем кабинете, приложив к голове мешочек со льдом и постанывая.
- А тебе-то чего надо? - пробурчал он, завидя Кита.
- Я слышал, Малькольм тебя уложил.
- Ну и что, кричать-то об этом к чему?
- А он тебе что-нибудь сказал? Свен оттянул распухшее веко.
- Нет. Все, что он сказал, это "давай бороться". И все, что я после этого помню, - как надо мной склонилась Энн Малхэни и кто-то кричит, что нужно позвать Рэйчел. Все, что я видел, когда поднялся, - это его спину. И какая муха его укусила, черт побери?
- А я-то надеялся, ты мне это скажешь, - пробурчал Кит мрачно.
- Угу. Я думаю, это две недели наедине с Марго так его уделали. Она любого человека доведет до бешенства.
- Отличная мысль. Да уж, много от тебя толку, ничего не скажешь.
Тренер по вооруженной борьбе только хмыкнул и крепче прижал лед к черепу. Кит отправился домой. Но Марго там не застал. Очевидно, что она здесь была: по всей ванной были раскиданы мокрые полотенца и грязная одежда. Мокрые следы босых ног вели из ванной в гостиную. Но она покинула дом в неизвестном направлении, прежде чем вернулся Кит.
Он снова позвонил Малькольму. На пятом гудке соединение вообще прервалось.
Кит уставился на телефонную трубку:
- Что за черт?
"Ну, кто-то ответит на мои вопросы, обязательно. И лучше поскорее..."
Он забарабанил в дверь Малькольма. В ответ бьющийся предмет неизвестного происхождения ударился в дверь изнутри и рассыпался вдребезги.
- Убирайтесь! Пошли прочь! - Судя по голосу, Малькольм был пьян.
Последний раз Кит видел Малькольма пьяным в тот вечер, когда владелец "Времени Хо!" вдруг разом уволил всех своих служащих и затем тихо покончил с собой, предпочтя не встречаться со своими кредиторами.
- Малькольм! Это Кит! Впусти меня!
- Проваливай отсюда к черту!
Кит стал было примериваться, как ему половчее сломать дверь. Потом передумал и вместо этого прижал кнопку звонка и держал ее до тех пор, пока окончательно не достал этим Малькольма. В конце концов гид распахнул дверь.
Волосы у него были всклокочены, а глаза налиты кровью. Видно было, что он не спал как минимум неделю. Он сжимал в руке горлышко бутылки с виски, как бы размышляя, не стукнуть ли ею по голове гостя.
- А, ты пьян.
- Я и хочу быть пьяным. И я не хочу гостей. Он рванул дверь, захлопывая. Кит успел в последний момент вставить ногу.
- Черт возьми, Малькольм, поговори со мной. Что, скажи на милость, там произошло?
Малькольм уставился на него, потом опустил взгляд. Буйство вдруг оставило его.
- Лучше спроси Марго. Твоя внучка психопатка. Импульсивная, опасная психопатка. Хуже даже, чем ты, будь ты проклят. И к тому же чертова лгунья - ей на самом деле семнадцать, черт побери, а не девятнадцать. А теперь уматывай и дай мне напиться!
"Семнадцать? Марго было только семнадцать? Клянусь Богом, я убью ее!
Или она у меня запомнит, что врать людям, которые тебе доверяют, - самое последнее дело!"
Малькольм уже закрывал дверь, когда Кит поймал его за руку:
- Я должен тебе деньги.
Горький смех Малькольма лишил Кита дара речи.
- Оставь их у себя. Я точно знаю, что их не заработал.
И дверь захлопнулась.
Кит уставился на еще дрожащую дверную панель.
Ну, хорошо...
И он двинулся в Общий зал в поисках своей неуловимой внучки. Он обнаружил ее у Голди Морран. Девушка обменивала свою римскую валюту на современные деньги. Голди подняла на посетителя глаза и улыбнулась. Но улыбка сразу же застыла на ее лице. Марго обернулась и побледнела.
У Кита уже лопнуло терпение. Он зажал Марго в угол так, чтобы она уже никак не смогла выскользнуть и убежать.
- Ну и что у вас там случилось, юная леди?
- А ничего! У меня все отлично! Я не виновата, что Малькольм оказался слишком надоедливым, прилипчивым шовинистом...
И она некоторое время многословно поносила Малькольма.
Наконец Кит услышал главное.
- Так ты сбежала от группы? - спросил он спокойно, хотя сам едва верил своим ушам.
- Да, ну и что? Я отлично справилась! Видишь, я цела! И вообще я устала от вашей опеки, от того, как вы меня контролируете, сдерживаете, никуда не пускаете! Черт возьми, я доказала на деле, что я сама справляюсь!
Мне нужна настоящая работа разведчика!
Кит не мог всему этому поверить. Она и вправду бросила группу, сбежала в одиночку...
Неудивительно, что Малькольм сейчас надирается там, внизу.
Киту больше всего хотелось положить Марго на колено и выпороть так, чтобы та сидеть не могла. Но по выражению ее лица он понял, что сейчас это не поможет.
- Так вот, - произнес он холодно, - ты явно слишком безрассудна для нашей работы. Я-то думал, что ты способна обучаться. Я был не прав. Хуже того, ты мне наврала. Собирай свои вещи. Поедешь домой.
- Черта с два! Ты тоже всего-навсего слишком заботливый одинокий старикашка, который боится дать мне самой расправить крылья. Я готова, а ты мне не даешь это доказать!
Их взгляды скрестились.
Голди, до сих пор молчавшая, спокойно вмешалась в разговор:
- Извините, почему бы вам не разбежаться в разные стороны и не поостыть в тишине? Кит, ведь ничего страшного не произошло. Она все сама исправила, и неплохо. Марго, может, ты придешь позднее и мы закончим наши дела? Тебе надо подумать над тем, как ты всех напугала... Чем я могу быть вам полезна, сэр? Да, конечно, я могу их разменять!
Кит вышел первым, предоставив Марго возможность в одиночку добираться до дома. Он был так разозлен, что не мог даже собраться с мыслями... Ему было наплевать на то, что сказала Голди. Марго явно не годилась для разведки. Сама Голди ни разу не выходила в Нижнее Время. Она и представления не имела обо всех опасностях, которые встречаются даже в обычном туре по известному маршруту... Особенно если какой-нибудь недоумок-турист покинет группу, не зная и дюжины слов на местном языке...
Он добрался до "Нижнего Времени" и заказал тройной виски. Выпил и заказал еще. "Мне надо успокоиться, прежде чем я с ней встречусь дома". По крайней мере в этом Голди была права. В таком настроении ему нельзя было с ней разговаривать. Надо успокоиться, все обдумать, подготовить аргументы.
"Но из-за чего эта безмозглая бестия сделала это?"
"Хуже, чем ты", - сказал тогда Малькольм...
Кит вздрогнул и выпил еще один тройной. Отлично.
"Все, что ему нужно для полного счастья, - это семнадцатилетняя генетическая копия его самого, способная устраивать свару везде, куда только не упадет ее капризный взгляд".
Его подмывало вытолкать ее взашей со станции. Но толку от этого не будет. Она обязательно вернется или попробует на другой станции. Надо как-то объяснить ей, убедить в необходимости учиться. Объяснить, что в Риме она уцелела совершенно случайно!
Проблема была ясна, но как к ней подступиться, Кит не знал.
Все, что он ни делал, только ухудшало ситуацию.
Поэтому он пока отложил решение и заказал еще один тройной. Чтоб уж было четыре, число четное. А уж потом он с ней встретится. "Одинокий старикашка" - она его так назвала. Ну в общем-то она права. Он был одинок, и он боялся ее потерять. Но не только поэтому он ее сдерживал. Как же ей это объяснить?
"Ну да. Вот так я и Сару уговаривал остаться со мной".
Кит крепко сжал в руке стакан.
Ну почему получается, что он всегда ухитряется так или иначе испортить самые для него важные отношения в жизни?
И на этот вопрос он тоже не мог найти ответа.
Марго никак не могла с этим смириться. Стоя в углу лавки Голди Морран, она вся дрожала и с трудом сдерживала слезы. После всего того, что она пережила, после того, как она доказала... Она рисковала не успеть во Врата, объясняя гиду "Путешествий во времени", кто такой Ахилл, прося присмотреть за ним до тех пор, пока Врата не откроются в следующий раз и она не освободит его по всем правилам. Она справилась со всеми неприятностями, которые судьба ей послала, и справилась даже лучше, чем сама ожидала. Но никто даже не выслушал ее, не дал ей объяснить. Все они только ругали ее и относились, как к безмозглой дуре. Хуже того, Малькольм рассказал Киту о ее лжи.
Она гордо выпрямилась и выпятила подбородок. Ее могут отстранить от тренировок, но она не собирается сдаваться. Она себя еще покажет.
- Марго?
Она оглянулась и увидела Голди Морран. Клиенты уже ушли, она освободилась. Голди улыбнулась, знак симпатии одной женщины к другой.
- Не принимай это слишком близко к сердцу, - сказала старшая. - Ты действительно показала себя с лучшей стороны. Неделю в Нижнем Времени, говоришь, одна?
- Да. В Риме.
Голди кивнула:
- А почему бы нам не закончить то дело, которое прервал Кит? Я хотела бы с тобой поговорить.
Марго стала рыться в своем поясном кошельке, ища монеты, которые принесла для обмена. Мелькнула мысль продать и самоцвет. Но лучше будет, когда Римские Врата снова откроются, послать его с гидом "Путешествий во времени" обратно. Там Ахилл сможет продать его и жить на эти деньги. Ей понравился этот план, к тому же таможня берет сбор только в том случае, если предмет остается в нашем времени. Она обязательно так сделает. Она иногда убегает от проблем, но никогда не убегает от ответственности.
Голди исследовала ее монеты и кивнула.
- Очень хорошо. Ну... так ты хочешь показать всем, на что ты способна.
- Это не был вопрос.
- Черт побери, да, - бросила Марго. - Я со всем справилась. А ведь я даже не знаю латыни! У Голди сверкнули глаза.
- Это действительно кое-что. Ты можешь гордиться. - Тут она покосилась на дверь, как будто боясь, что их подслушают. - Хочешь знать мое мнение? Я думаю, что ты многообещающая молодая разведчица. И тебе сейчас нужно хорошее место для самостоятельной разведки. И если хочешь, я знаю такое место.
У Марго участился пульс.
- Правда? - Затем она откашлялась и попыталась вести себя, как профессионал. - Что вы имеете в виду?
- Я знаю одни Врата для хорошего разведчика. Умного и честолюбивого.
Не боящегося трудностей. Готового пойти на некоторый риск ради хороших денег.
Пульс Марго забился еще быстрее.
- А почему вы мне это говорите?
- Я ведь не разведчица, да к тому же я уже старовата. И, честно говоря, не думаю, чтобы у меня самой это могло получиться. А тебя тренировал Кит Карсон - лучший разведчик на свете. Как я понимаю, ты уже сумела показать себя в деле. У тебя есть внутри огонь, девочка. И кроме того, - подмигнула Голди, - мне хочется увидеть, как девушка утрет наконец нос этим мужчинам, не пускающим нас в свой клуб. Ну что, интересно?
Марго глянула на дверь, в которую недавно ушел Кит Карсон.
- Очень! Когда начинаем?
- Прямо теперь - будет не слишком поздно для тебя?..
К тому времени, как Кит уже стал готов спокойно встретиться с Марго, произошло много событий. Заработали еще двое Врат: Эдо и Первые. Он слышал знакомые объявления о времени отправления, сидя над своим бурбоном и перебирая и оттачивая аргументы для разговора. Интересно, что за это время никто из его друзей не подсел к его столику.
В конце концов Кит покинул бар и ввинтился в толпу вновь прибывших в Общем зале. Добравшись до дома, он, прежде чем открыть дверь, сделал глубокий вздох. Он ожидал увидеть Марго, валяющуюся на диване. Но ее там не оказалось.
Марго вообще не было в доме. И вещи ее исчезли.
"Извини за все причиненные тебе беспокойства. Больше не буду тебе докучать.
Марго".
Кит скомкал записку в руке.
А потом сел на диван и заплакал.

Глава 17

Марго чувствовала себя свободной, абсолютно свободной, как еще никогда в жизни. Эта милая Голди Морран оказалась настоящей спасительницей.
Закончив недельное интенсивное обучение полетам на "летающем крыле" самой последней модели, Марго вернулась на ВВ-86, привезя с собой целую кучу приобретенного ею специального оборудования. И за все-все платила Голди. Эксперт по валютам во всех вопросах подготовки экспедиции целиком полагалась на мнение Марго, доверяла полностью ее знаниям и выучке. Одно это уже оправдывало ту несчастную, поистине ужасающую неделю, которую она провела тогда одна в Риме.
Марго долгие часы посвятила планированию и тщательной разработке операции. Нужно было решить, что взять с собой, продумать во всех деталях экспедицию в глубь материка и обратно, подобрать самое подходящее, легкое и надежное оборудование.
И наконец все это осталось позади. Наступил чудесный момент, когда она ступила через Врата в сумерки раннего вечера чужого времени.
"Я это сделала! Я делаю это! Я в настоящей разведке!"
Считав показания АПВО, Марго заулыбалась еще веселее. Первые звезды, уже мерцавшие на небе, позволили уточнить координаты. Тридцать два градуса восточной долготы и двадцать шесть градусов южной широты, юго-восточное побережье Мозамбика, год 1542 нашей эры.
Спускалась мягкая африканская ночь, бриз дул все еще с моря. Они были совсем рядом с побережьем. Изучив географические данные в журнале, Марго легко распознала видневшуюся неподалеку широкую полосу воды: бухта Делагоа.
Вдоль берегового изгиба виднелся маленький поселок из ветхих дощатых домишек и бревенчатая крепость, окруженная деревянным частоколом. В поселке не горело ни одного огонька.
"Аки тати в нощи", - подумала Марго...
Она дала знак своим двоим спутникам, чтобы те следовали за ней. Группа прошла вдоль береговой полосы на достаточное расстояние, чтобы их не было видно из этого убогого поселения, называвшегося Лоренцу-Маркеш.
Остановившись, они стали распаковывать свое снаряжение.
Марго занялась летающим крылом. Это была самая большая и грузоподъемная модель надувного дельтаплана из всех, какие только можно было достать за деньги. Оболочка крыла из прозрачного газонепроницаемого пленочного материала - фильмара - имела треугольную форму в плане. Крыло было объемным и надувалось газом легче воздуха, обеспечивая не только динамическую, но и значительную аэростатическую подъемную силу.
К сожалению, Марго не смогла привезти с собой достаточно гелия, чтобы целиком заполнить оболочку крыла. Но она, готовясь к экспедиции, изучила в числе прочего и проблему извлечения водорода из воды электролизом. Это оказалось на удивление просто. Так что теперь она уверенно запустила портативный генератор. От него питались электролизер и компрессор для заправки аэростатов водородом. Наладив эти установки, девушка стала подсоединять к оболочке заправочные рукава.
Пока она возилась с крылом-аэростатом, два ее помощника занимались гондолой, в которой предстояло лететь людям и грузу. Кстати, этих людей ей предоставила Голди, и Марго не была в большом восторге от ее выбора.
Крупный африкаанер был еще ничего, хотя ему уже исполнилось пятьдесят шесть лет. Гораздо больше ее беспокоил другой, этот валлиец. Несколько недель назад он пытался убить Марго, приняв ее за Жанну д'Арк. Правда, сейчас он тихо и мирно трудился под руководством африкаанера. Тот объяснялся с валлийцем в основном жестами, дополняемыми хмыканьем, гиканьем и дюжиной английских слов. Кайнан Рис Гойер, слава Богу, выучил несколько слов по-английски, с тех пор как прибыл из Орлеана. Но его характер не особенно улучшился за месяц работы на свалке, пока заживали ребра, которые сломал ему Кит.
Когда Марго пыталась возражать против такой команды, Голди толково объяснила ей свой выбор.
- Мы не можем допустить, чтобы кто-то выболтал наши планы - иначе все рухнет. И валлиец с этой точки зрения подходит идеально. Ему нужны деньги, и он не разговаривает.
- А ваш африкаанер?
Африкаанер мог и в самом деле говорить по-английски. Но и он по большей части предпочитал бормотать себе под нос на своем непостижимом языке.
Голди ухмыльнулась.
- Я знаю Куга ван Биика. Поверь мне, дорогая, это то, что тебе надо для этой экспедиции.
- Хм. И что это вообще за имя, Кут? - Единственное, что смогла ответить Марго, вызвав смех своей достойной партнерши.
А в общем-то Кут оказался удивительно легким компаньоном для старика со столь жестким лицом. Хотя он и категорически настоял, что возьмет в экспедицию свое ружье. Он также потребовал, чтобы и она взяла с собой серьезную винтовку.
- Но я вовсе не собираюсь охотиться, - возражала она, показывая на свое пневматическое ружье с лазерным прицелом, к которому она так привыкла на тренировках.
После того, что она насмотрелась в Колизее, Марго далеко не была уверена, что когда-нибудь захочет убить себе кого-нибудь на обед.
- Видите, специальные пульки для этого ружья содержат сильное снотворное. А насмерть убивать в чужом времени я никого не хочу. Только если уж придется свою жизнь спасать, не дай Бог.
Кут пробормотал что-то и все же настоял, чтобы она взяла винтовку. Она запрятала ее подальше, вместе с вещами, которые она не собиралась использовать без крайней необходимости.
Сейчас африкаанер спокойно трудился при свете луны, собирая поливинилхлоридный решетчатый каркас их гондолы. Закончив эту работу и поручив Кайнану затянуть покрепче все соединения, Кут смонтировал на гондоле защищенные цилиндрическими кожухами пропеллеры, которые обеспечивали тягу и управление аппаратом. А тем временем треугольное крыло, наполняемое водородом, постепенно набухало, поднималось над землей, натягивая причальные тросы.
Использование водорода было одной из причин, по которой Марго выбрала поливинилхлорид для материала гондолы. Она категорически не хотела иметь в конструкции металлические детали. Ведь при случайном ударе металл может дать искру, а это чревато пожаром и гибелью водородного аэростата. И вообще на протяжении всего этого путешествия им придется быть крайне осторожными с огнем. Глядя на вздувающееся треугольное крыло, она снова пожалела, что не удалось достать гелий. Впрочем, не удалось, так не удалось. Сейчас, когда дело все-таки шло, Марго даже гордилась своей изобретательностью.
Наконец их летательный аппарат был готов. Кайнан покрыл полихлорвиниловый каркас упрочненным нейлоном, чтобы вещи не вываливались из гондолы. Кут присоединил к петлям на крыле идущие от гондолы тросы, затем помог Кайнану загрузить припасы.
Марго заглушила генератор и упаковала его в ящик на колесах, в котором они привезли его сюда. Затем отвезла его поближе к Вратам. Когда они откроются в следующий раз, Голди пошлет кого-нибудь за ним.
В последний раз Марго проверила все по списку. Продовольствие. Прибор для очистки воды. Кирки и лопаты. Ее маленький карабин М-1 и патроны к нему. Пневматическое ружье и пульки со снотворным к нему. Запасные батарейки к лазерному прицелу. Винчестер со скользящим затвором калибра 0.458, принадлежащий Куту. Аварийная аптечка. Легкие спальные мешки и противомоскитные сетки. Балласт, который они будут сбрасывать по мере того, как из-за неизбежных утечек водорода аэростат будет терять подъемную силу...
Да, вроде все на месте.
При подготовке экспедиции Марго позаботилась и о том, чтобы все они сделали прививки против холеры, гепатита, тифа, менингита и дифтерии. Серию прививок от малярии они начали задолго до отправления. И даже с отличными водяными фильтрами, которые ей удалось купить, она не забывала о риске подцепить эту ужасную тропическую болезнь - шистозоматоз. Поэтому она приняла решение обязательно кипятить любую местную воду как минимум десять минут. Мысль заполучить страшных паразитов в свою кровь вызывала у нее тошноту Да, ее наставники, Малькольм и Кит, все-таки научили ее предусматривать все и не идти на ненужный риск.
- Ну, все готовы? - весело спросила Марго. Кут ван Биик, вскидывающий в этот момент на плечо свои верный винчестер, обернулся:
- Да, мы готовы.
Прозрачный воздушный корабль, призрак в лунном сиянии, рвался в небо, натягивая причальные канаты. Марго взобралась в гондолу и еще раз все проверила. Потом жестом показала валлийцу его место в передней части платформы. Тот с недоверием поглядел на надутую газом эфемерную оболочку, пробормотал что-то совершенно неразборчивое, но все-таки занял свое место.
Одной рукой он придерживал колчан со своим тяжелым боевым луком и стрелами.
Марго пожала плечами. Это было оружие, знакомое ему лучше всего, только поэтому она и позволила ему взять его с собой. Хотелось бы Марго знать, как Голди смогла уговорить Булла Моргана выдать его валлийцу.
- Ну, экипаж, отчаливаем!
Марго подала сигнал Кугу, который отпустил свой канат в тот же момент, когда она освободила свой. Тяжело груженный воздушный корабль медленно и бесшумно поднялся в звездное африканское небо. И сразу же сильный и устойчивый ветер с моря понес их в глубь материка. Подождав, когда их отнесло на достаточное расстояние от маленького поселения на берегу, они включили моторы.
Шум двигателей показался оглушительным в ночи. Кайнан зажал ладонями уши и поглядел за борт. В серебряном свете луны его лицо казалось бесцветным. Воздушный корабль плавно поднимался и опускался в атмосферных потоках, как глиссер на хорошей волне, снятый ускоренной съемкой. Марго совсем не укачивало, а вот бедный Кайнан плотно зажмурил глаза и несколько раз судорожно сглотнул. Марго, улыбнувшись, предложила ему скополаминовый пластырь от морской болезни. Показала, как его наклеить. Позаботившись таким образом об экипаже, она уверенно взяла курс на север, через оконечность бухты Делагоа в сторону устья легендарной реки Лимпопо.
Первые лучи восходящего солнца, простершего свои золотые персты над сердцем Африки, привели Марго в трепет. Далеко внизу, у линии горизонта, Драконовы горы змеились к югу вдоль неровного Дикого Побережья. Прямо под ними река Лимпопо поблескивала в еще слабых утренних лучах. Это была обманчиво широкая лента воды, проплыть по которой, однако, можно было только в половодье.
Согласно показаниям АПВО, путешественники попали в декабрь, начало летнего сезона в этой части Африки.
Далеко на юге облака клубились над горными вершинами. Вспышки молний прорезали предрассветные небеса - это над Драконовыми горами бушевали знаменитые летние бури.
К счастью, маршрут путешественников лежал севернее, вдоль долины Лимпопо, делающей свой длинный и плавный изгиб у подножия Драконовых гор.
Если им повезет, они смогут избежать наиболее страшных летних бурь.
Марго вглядывалась в пейзаж за бортом и улыбалась, хотя ей и пришлось поплотнее запахнуть куртку. Кристально чистая прохлада воздуха на высоте только воодушевляла ее, придавала силы. Внизу долина реки разворачивалась гигантским зеленым ковром, который постепенно переходил в предгорья. В ранних лучах солнца были видны мигрирующие животные. Огромные стада растекались по равнине, как коричневые реки. Ей очень хотелось выяснить, что же это за животные? Марго знала, что такое голод; но как можно убивать их не для пропитания, а просто так, из спортивного интереса?
Она бросила взгляд на Кута и поморщилась. Он охотился ради спортивного интереса. Более того, ходили сплетни, что он водил сафари и в Нижнее Время.
Но зато он должен знать, как называются эти животные там, внизу. Во всяком случае, можно спросить.
- Кут?
Здоровенный африкаанер молча повернулся к ней.
- Что это за звери? - показала она вниз.
- Антилопы гну, - ответил он коротко. - И южноафриканские буйволы.
Очень злобные. Самые опасные звери в Африке, капские быки. А в реке крокодилы. И гиппопотамы. Правильно, что ты не поплыла на надувном плоту.
Его сарказм был столь тяжел и неуклюж, что даже аэростат просел вниз, теряя высоту. Марго компенсировала потерю, отрегулировав объем воздуха в баллонах, размещенных внутри заполненного водородом крыла. При подготовке экспедиции ее спор с Кутом по поводу того, что же для них лучше - водный или воздушный транспорт, был коротким, яростным и решительным. В результате он победил, приведя неотразимые аргументы. Ну и ладно. Во всяком случае, путешествие по воздуху было гораздо интереснее и романтичнее.
А на носу их воздушного корабля валлиец тоже наблюдал за неисчислимыми стадами внизу. Когда его взгляд поднимался к призрачно-прозрачному, столь хлипкому на вид надувному крылу, он всякий раз бледнел. Марго испытала минутный приступ жалости. Каково ему было оказаться в таком времени и месте, где почти все, что бы он ни увидел, сильно отдавало колдовством, заставляло его изо всех сил скрывать свой естественный страх? Так ли права была Голди, когда настояла на включении его в состав экспедиции? Конечно, ему нужна была работа. Но чего ему стоило приспособиться к этой обстановке!
Марго предпочла бы оставить его на станции и взять с собой кого-нибудь, лучше знакомого с современными языками, техникой и философскими идеями.
Затем ее мысли перескочили на конечную цель их экспедиции, и она улыбнулась про себя. Цель, которую она поставила перед собой еще тогда, в день смерти матери, скоро будет достигнута. Через несколько недель она сможет приехать в тот тюремный госпиталь в Миннесоте. И там она покажет своему отцу, как сильно он ошибался в ней, ее мечтах, во всем.
Солнечный свет к тому времени заливал весь пейзаж внизу. Он лился и через треугольное прозрачное крыло, несущее их вперед, к приключениям. И в его тепле испарялись последние остатки горечи и сожалений.
"Сегодня самый прекрасный, самый лучший день в моей жизни!" Марго взглянула на компас, развернула чуть-чуть кожухи ходовых пропеллеров, корректируя курс. Всякий раз она испытывала радостное волнение, касаясь рычагов управления. Это был ее воздушный корабль, ее экспедиция, ее успех в будущем.
Наконец-то задуманное ею дело шло так, как она его спланировала!

***

Найти гравийные россыпи света, которые указала ей Голди, оказалось с воздуха довольно просто. Они посадили аэростат на землю, закрепили канатами и выгрузили лопаты и кирки. Несколько следующих дней они усердно выгребали почву из углублений вдоль берега Лимпопо.
Найдя свой первый сапфир размером с перепелиное яйцо, Марго прошептала:
- О Боже мой...
Затем в земле, заполнявшей трубку, стали попадаться алмазы.
- О Боже мой...
Теперь даже валлиец, работая, улыбался от уха до уха.
Кубометр за кубометром добывали они алмазоносную породу и аккуратно ссыпали ее на платформу гондолы. Когда ее накопилось достаточно, они приступили к перевозке ее вверх по реке на то место, которое указала на карте Голди.
Найти это место неожиданно оказалось не так-то просто. Марго долго летала над долиной реки Шахэ, изучая ее топографию, пытаясь найти соответствие реальной местности с тем, что было обозначено на карте Голди, с ее навигационными заметками.
В конце концов ей пришлось сделать с воздуха снимок местности цифровой камерой, которая входила в оснащение ее личного журнала. Потом она просканировала карту Голди, привела оба изображения к одному масштабу и наложила, насколько это оказалось возможным, одно на другое.
- Здесь, - решила она после некоторого колебания.
В указанном ею месте они приземлились и закопали первую партию породы.
Затем уже рейсы следовали один за другим. Они рыли шурфы на территории будущего землевладения Голди, заполняли их привезенной алмазоносной породой и летели за следующей порцией.
Это была небыстрая работа, потому что порода была тяжелой, а грузоподъемность их аппарата не слишком большой. Прошла неделя, она незаметно превратилась во вторую, в третью... Начались январские летние дожди. Они затопили их лагерь и вынудили перебраться на более высокое место.
Несмотря на частые дожди, жара стояла просто удушающая. Воду для питья они пропускали через фильтры, задерживающие патогенные микробы, и вдобавок еще и кипятили. Торопясь напиться, обжигались и сразу же с улыбками возвращались к работе.
Марго очень нравилось, что цифровую камеру ее журнала можно было использовать и как видеокамеру. В свободную минуту она снимала гигантские стада антилоп гну и зебр, которые заполняли поросший травой африканский вельд.
Поближе к реке, там, где росли кусты и деревья, грациозные жирафы бродили в зарослях. Ночью грозный рык охотящихся львов вгонял Марго в дрожь. Дикий хохот гиен смешивался с криками водяных птиц и басовитым ревом гиппопотамов в реке.
Чтобы пополнить запасы продуктов, они занимались и ловлей рыбы. Кайнан Рис Гойер и Кут ван Биик обедали жареным мясом антилопы, которую добыл Кут.
Однажды Кайнан присоединился к охотнику и очень обрадовался, когда поразил метровой стрелой сернобыка. Его прямые длинные рога черного цвета он взял себе на память. Тем вечером он и африкаанер объелись жареным мясом.
Марго не притрагивалась ни к чему, кроме привезенных ими припасов и пойманной здесь рыбы. Вид спутников, разделывающих антилопу, слишком живо напомнил ей римскую арену. И этого оказалось достаточно, чтобы полностью лишить ее не только аппетита, но даже и любопытства.
- Нет, спасибо, - сказала она чопорно, когда спутники предложили ей попробовать кусочек мяса. Кут в ответ только завел глаза к небу, пробурчал:
- Англичанка, - и продолжал жевать.
Появлялись и слоны, величественными большими стадами приходящие к реке на водопой. Обезьяны кричали и верещали в лесу, время от времени нападали на лагерь, пытаясь стянуть что-нибудь из припасов. Марго со смехом прогоняла их прочь. В пожелтевшей траве вельда она порой замечала даже сварливых носорогов и длиннорылых осторожных бабуинов. И от тех, и от других она держалась подальше. Она не желала связываться с этими рогатыми танками, постоянно пребывающими в плохом настроении. Ни тем более с умными приматами, которые жили группами с четко установленной социальной иерархией, не чурались мясной пищи и имели клыки длиной с ее палец. Зато все остальное было замечательно, и Марго наслаждалась съемками животных.
Их работа уже подходила к концу, когда Марго получила первый ценный урок для ее будущей карьеры разведчика. Они с Кайнаном ушли от реки.
Мужчина - чтобы подстрелить себе что-нибудь на обед, а она - чтобы чуть размяться и полюбоваться пейзажем. Куга оставили сторожить лагерь. У Марго через плечо висел ее карабин - не потому, что ей нравилось играть в охотники, а потому, что Кут всегда устраивал скандал, если она не брала с собой оружие.
Дичи вокруг было такое изобилие, что Кайнану никогда не приходилось уходить далеко. Да и Марго было достаточно впечатлений, полученных от того, что она могла увидеть уже в нескольких десятках метров от лагеря. Марго пробиралась через высокую траву с камерой в руке, надеясь заснять стадо газелей, когда это случилось. Она услышала храп и, обернувшись, увидела совсем близко южноафриканского буйвола. Бык стоял в гордом одиночестве, возвышаясь над горизонтом.
"О... какое величественное животное!"
Бык находился от нее не далее семидесяти метров, было видно, как он смотрит на нее своими темными глазами. Его ноздри гневно раздувались. Одну переднюю ногу он выставил вперед, как будто позируя. Она осторожно подняла камеру и сделала снимок.
"Ох, отлично вышло!"
Бык всхрапнул и наклонил голову. Рога у него были огромные, с острыми концами, ну просто великолепные...
Кайнан тронул ее за руку. Она обернулась:
- Что?
Он стал настойчиво показывать знаками, чтобы Марго возвращалась. Она заметила, что одновременно он изготовил свой большой лук к стрельбе.
- Опасности нет, - сказала она ему. - До этого быка метров пятьдесят.
Марго переключила камеру с одиночных снимков на режим видео и снова начала снимать. Тем временем буйвол еще больше наклонил голову и снова захрапел, забил ногой, отбрасывая назад почву острым копытом.

Предыдущая страница 23 Следущая страница


Разведчики времени

Затем он бросился в атаку.
"О, черт..."
Марго потянулась за своим пневматическим ружьем с лазером и лишь потом сообразила, что оно осталось в лагере. Только тут она поняла, в какой опасности оказалась "Эта зверюга здоровая, как грузовик!" И он мчался прямо на нее, ревя, как обезумевший товарный поезд. Ужас охватил девушку. Марго неуклюже нащупала карабин и подняла его. Ствол оружия дрожал, описывая в воздухе диковинные петли, но она все же умудрилась взять быка на мушку. Правда, она совершенно не представляла, в какую часть тела надо целить. Зажмурившись, она нажала на спуск. Карабин больно ударил ее в плечо. Звук выстрела послышался сквозь топот копыт.
А бык с ревом приближался.
Чпок!
Стрела длиной в метр мгновенно выросла из груди быка.
Бык яростно взревел - и продолжал свой бег.
- Бежим! - Марго повернулась и ринулась в сторону лагеря. Кайнан без промедления побежал вслед за ней. Но грохот приближающихся копыт подсказал Марго, что им никак не успеть скрыться.
- Слишком далеко! - воскликнула она, повернулась и выстрелила снова и снова, опустошая магазин в приближающееся животное. Кайнан вложил другую стрелу и тоже выстрелил. И эта стрела поразила быка прямо в грудь.
Ошеломленное животное оступилось только на миг и снова набрало скорость.
Последовали еще две стрелы, превратившие грудь быка в подушку для булавок.
Марго пыталась нащупать запасной магазин и перезарядить винтовку. Она все еще никак не могла его найти, как вдруг БА-БАХ!
Бык свалился как подкошенный, всхрапнул и... поднялся, шатаясь, на ноги. И снова бросился вперед.
БА-БАХ!
Крупнокалиберный винчестер Куга прогремел вновь.
Бык потерял равновесие и остановился, поскользнувшись и валясь на землю. Марго замерла на месте, дрожа как осиновый лист. Каинам, успевший занять позицию между ней и обезумевшим быком, медленно отпустил тетиву уже натянутого лука. Бык лежал всего в метре от его ног.
- Ты глупая англичанка! - бормотал Кут ван Биик, поднимаясь из травы позади них. - Южноафриканского буйвола не остановить твоей детской игрушкой. - Он горделиво поднял свой знаменитый винчестер. - Вот почему я взял с собой свое ружье, англичанка.
Марго глубоко вздохнула:
- Я... я понимаю. Да. Спасибо вам. Кут хмыкнул и показал большим пальцем назад, в сторону лагеря:
- У меня есть рыба на ужин.
Тон, которым он это произнес, был настолько уничижительным, что Марго захотелось уползти куда-нибудь в глухую нору, забиться поглубже и закрыть за собой вход.
Валлиец медленно, аккуратно вернул стрелу на место - в колчан у него на боку.
- Вы проявили себя храбрецом, - похвалила его Марго, не будучи, правда, уверена, что его английского хватит, чтобы понять ее фразу.
Кайнан обернулся к ней. Марго вздрогнула: лицо валлийца оказалось мертвенно-бледным. Он бросил взгляд на свой лук, на мертвого буйвола, затем перевел глаза на Куга. Произнес на ломаном английском:
- Кут? Ты показать ружье?
Кут ухмыльнулся:

- Конечно. Пошли в лагерь. Научу тебя стрелять.
В глазах валлийца засветились радость и облегчение.
Молча Марго последовала за мужчинами в лагерь.
"В следующий раз, - поклялась она, - я возьму такое здоровенное ружье, которое сможет остановить любое чудовище, какое только мне попадется".
Она совершила ошибку. Очень серьезную. К счастью, не роковую. На этот раз ей повезло.
Зато следующая ошибка Марго оказалась гораздо серьезнее, чем не правильный выбор оружия.
В один прекрасный день во время полета наступил момент, когда ей пришлось, как загипнотизированной, долго-долго смотреть на указатель уровня топлива. А потом лихорадочно обшаривать взглядом негостеприимную местность внизу в поисках несуществующих посадочных площадок. Дело в том, что топливо во всех баках вдруг совсем неожиданно для нее и катастрофически быстро стало подходить к концу и вот... кончилось.
Гораздо раньше, чем следовало бы по ее расчетам, пропеллеры стали давать перебои и наконец совсем перестали вращаться. В наступившей звенящей тишине Марго почувствовала, как ее охватывает ужас. "У нас кончилось горючее. Боже мой, у нас кончилось горючее..."
Как ни напрягала девушка зрение, на расстоянии миль вокруг не удавалось заметить ничего, что хотя бы отдаленно напоминало место, пригодное для безопасной посадки. Указатель уровня топлива твердо стоял на нуле. И Марго знала, что запасные канистры с топливом тоже уже пусты.
Лишенный тяги двигателей дельтаплан стало быстро сносить с курса.
"Это нечестно! Я ведь была так предусмотрительна! Я заранее рассчитала, сколько топлива нам понадобится. И взяла ровно столько, сколько нужно для полета в глубь материка и возвращения назад. И конечно, для всех этих чертовых челночных полетов вдоль реки. Я учла все переменные, чтобы точно определить необходимое количество топлива, ведь лишнего груза мы взять не могли. Даже предусмотрела повышенный расход при перевозке этой тяжелой алмазоносной руды! А оно кончилось! Нет, это нечестно!"
Но - как частенько поговаривали Кит и Свен - на природу обижаться нечего, она никогда не хитрит. Просто делает вот так или так, и все. И надо принимать это как должное и платить установленную ею цену. А Марго во всех своих тщательных вычислениях забыла про один критический фактор - ветер.
Круглый год ветры дуют с побережья Мадагаскара. Они переваливают через хребты Драконовых гор, обтекают предгорья по долине реки Лимпопо и вырываются затем в глубь материка, неся с собой влагу океана. Благодаря этой влаге восточная часть Африки не выгорает и не превращается в пустыню наподобие Калахари или Побережья Скелетов, что лежат дальше к западу.
Этот ветер никогда не меняет направления. И во всех своих тщательных, скрупулезных расчетах Марго не учла, что всю дорогу обратно - а это более пятисот миль вдоль речной долины - им придется лететь против направления ветра. К тому же она не учла, что летние бури будут слишком часто поливать их воздушный корабль дождями, утяжеляя его и поминутно сбивая с курса. А это всегда дополнительный расход топлива.
Так что здесь не было ничего честного или нечестного. Просто таковы были объективные законы природы, а она их не знала и потому не учла.
И вот потому-то теперь это и произошло. У них кончилось топливо.
- Англичанка! - внезапно позвал ее Кут. - Залей топливо в баки!
"О Боже, мне придется им сейчас сказать..."
- Ну... знаете... а заливать нам нечего! Все топливо кончилось!
Их летающее крыло вдруг задралось вверх в налетевшем воздушном потоке, потом бессильно нырнуло вниз и медленно закружилось в штопоре. С другого края платформы Кут вопросительно глянул в сторону Марго и с отвращением бросил взгляд на замолкший двигатель.
- Англичанка!
Марго отчаянно вцепилась в борт гондолы. У нее не было другого выбора - надо было немедленно садиться. Если только это можно сделать в такую бурю без мотора.
А земля внизу казалась совершенно непригодной для вынужденной посадки.
Скальные обломки повсюду на суше да извилистая река, окаймленная зарослями высоких деревьев и кустарника. Но если они еще протянут с посадкой, ветер отнесет их еще дальше в глубь материка, на мили и мили от реки, и выбираться оттуда нужно будет пешком.
- Мы садимся, Кут! - закричала Марго. - Давай!
Он холодно взглянул на нее, но спорить не стал. Даже ему было ясно, что садиться нужно как можно скорее.
Все трое вступили в борьбу с неподатливыми тросами управления, борясь не на жизнь, а на смерть в сокрушительных порывах ветра. Наконец Марго удалось открыть клапан, выпускающий водород из полости крыла.
Их воздушный корабль опускался рывками, то наклоняясь под крутым углом, то соскальзывая в штопор в налетающих порывах ветра. Несмотря на эту свистопляску, Кайнан ухитрялся привязать к каркасу гондолы незакрепленные предметы и оборудование. В один из моментов тряхнуло так, что он сам едва удержался в гондоле, уцепившись за трос.
- Привяжитесь! - скомандовала Марго, кляня себя за то, что не приказала этого раньше. Хорошо, что пока еще никого не вытряхнуло!
Все привязались. Марго пыталась управлять гибкой оболочкой, чтобы смягчить рывки и замедлить скорость падения, планируя. Но это ей плохо удавалось. Пришлось сбросить балласт. Это замедлило их неуправляемое падение к земле. Аппарат рванул было в сторону, отбросив Марго на рукоятку управления рулевыми тросами, затем сам выправился и продолжал снижение.
Она так и не представляла себе, где они могут приземлиться.
Лихорадочно обшаривала местность глазами. Вон там они наверняка разобьются о скалы. Там - врежутся в деревья. Хотя на реке и началось половодье, острые валуны торчали из воды то тут, то там, как зубы дракона. Вниз по бешеному течению, то застревая в валунах, то продолжая бег, неслись обломки деревьев, иногда даже целые стволы. Так что и на воду не сесть.
И тут случайный порыв ветра вынес их к крутому болотистому изгибу реки. Паводок начисто снес в этом месте кусты и деревья, освободив небольшую свободную площадку, покрытую жидкой грязью.
Она не была уверена, что площадка достаточно велика для посадки. Но если долго раздумывать, следующий порыв наверняка отнесет их от этого места.
Марго дернула веревку аварийного разрыва оболочки и сразу отпустила, надеясь сохранить немного газа. Гондола провалилась вниз так резко, что даже Кут вскрикнул.
"Пожалуйста... ну чуть подальше..."
Марго решительно перерубила веревки, удерживающие на месте их припасы, и отправила не меньше половины за борт. Пачки и коробки смачно шлепнулись в грязь внизу. Падение гондолы чуть замедлилось. Но ветер сдувал их вбок, к окаймлявшей расчищенное место мешанине сломанных деревьев...
С воплем Марго повисла на веревке аварийного разрыва. Водород со свистом вырвался из оболочки... Гондола впечаталась в грязь с такой силой, что позвоночник девушки чуть не треснул.
О-о-оооо... Все тело болело невыносимо.
Но они были на земле. На земле, целыми и живыми.
Марго закрыла глаза и привалилась к борту гондолы.
Когда она снова открыла их, то обнаружила Куга и Кайнана, безутешно взирающих на дикие окрестности. Правда, Кут одновременно успевал крепить гондолу на месте с помощью кольев и веревок, то и дело бросая взгляды на спутанные кусты и беснующуюся реку.
Марго покраснела. "Хороший же я командир. Сели на мель за двести пятьдесят миль от моря..."
Ей хотелось закрыть лицо руками и закричать. Но она командовала в этой экспедиции, и по ее вине они сейчас в опасности.
- Кут? А о Лимпопо что ты знаешь? Он снова взглянул на вздувшуюся реку.
- По ней можно плыть в половодье. Это я знаю. Но все равно сплавляться вниз на плоту очень опасно.
- Сплавляться на плоту? Каком плоту? Кут взглянул на нее с укоризной:
- Ты, англичанка, что, не умеешь думать? Наша гондола поплывет. Это поливинилхлоридная пластмасса. Разрежем оболочку крыла, обтянем гондолу для водонепроницаемости и поплывем.
Плыть по ревущей реке, полной камней и поваленных деревьев и бог знает чего еще?..
- Ты прав. Хорошая идея. Он фыркнул:
- Конечно, хорошая, англичанка. Я ее придумал.
Марго снова покраснела, но ничего не ответила. Возможно, он слишком высокомерен, но прав как всегда.
Жестами они объяснили Кайнану, что нужно будет сделать. Они открыли все клапаны на оболочке и медленно выжали из нее остатки газа, потом потоптались на баллонах, полностью спустив и их. Кайнан ножом аккуратно разрезал фильмаровую оболочку. Они полностью освободили гондолу от груза и покрыли упрочненный нейлон стенок и пола слоем тонкого и прозрачного, но довольно прочного фильмара. Насколько было возможно, закрепили этот водонепроницаемый кожух стропами, на которых гондола подвешивалась к крылу.
А от ставших бесполезными тяжелых двигателей избавились, выбросив их в реку.
Осторожно, чтобы на повредить тонкий слой фильмара, они снова загрузили все вещи в гондолу. После этого Кут и Кайнан вырезали из веток деревьев шесты и примитивные весла.
- Нас ждут многие опасности, - сообщил Кут мрачно. - Крокодилы.
Гиппопотамы. Пороги. У нас мало провианта. Мы все можем погибнуть.
"Ну и разговорчики!"
- Мы ведь еще живы! - резко бросила Марго в ответ. - Я не собираюсь сдаваться. А ну, давайте столкнем его в воду.
Совместными усилиями они подтащили плот к берегу и столкнули в воду.
Марго вскарабкалась в гондолу и, упираясь в дно шестом, помогла мужчинам вывести плот на глубокую воду. Там течение вздувшейся реки подхватило их и понесло с головокружительной быстротой вниз. Марго ничего не оставалось, как только помолиться про себя и крепче сжать в руках свой здоровенный шест.
Да, дела неважные. Но, во всяком случае, она не торчит в Миннесоте. Не прозябает дома, глядя, как жизнь проходит мимо. Как прошла она мимо почти каждого жителя ее Богом забытого городишки. И если даже ей суждено погибнуть здесь, она не уступит судьбе, а умрет, борясь... Эта последняя мысль, подумала девушка, вполне подходит для эпитафии.
Она одновременно страстно желала, чтобы эта такая красивая мысль не стала пророчеством...

***

Возвращение на плоту по Лимпопо было предельно изматывающим приключением, цепью опасных происшествий, воспоминания о которых преследовали Марго и по ночам.
- Отталкивайся! - кричал Кут. - Давай, давай!
Марго выставила свой шест навстречу надвигающемуся на нее зазубренному камню, огромному, выше ее роста. Рывок столкнувшегося с камнем шеста чуть не сломал ей плечо. Плот завертелся на месте, Марго упала на колени на дно гондолы. Падая, одним коленом пробила фильмаровую пленку на полу. Через образовавшееся отверстие внутрь хлынула вода. Отбросив в сторону шест, девушка стала накладывать на пробоину импровизированный пластырь. Затем ей пришлось снова лихорадочно хвататься за шест, потому что на их пути вырастал новый утес. Новый толчок отозвался огненной вспышкой в ее поврежденном плече. Но она продолжала налегать на шест, одновременно вглядываясь вперед, высматривая следующие камни. На другом конце гондолы Кайнан угрюмо и мощно упирался своим шестом. Кут ван Биик орудовал веслом, пытаясь направлять плот на середину фарватера.
Однажды - Марго уже не помнила, когда именно, - на них обрушился тропический ливень. Река на глазах поднялась, швыряя их с одного грязно-бурого вала на другой. И вдруг впереди возникла картина, вызвавшая крик ужаса: антилопы гну. Огромное стадо пыталось пересечь Лимпопо - тысячи, десятки тысяч - сразу. Река впереди казалась сплошным ковром из плывущих и тонущих животных.
- КУТ!
Тот вскочил на ноги, чертыхаясь, и сразу все понял.
- Попробуем пристать к берегу!
Они боролись с течением, ударяясь о подводные камни. В какой-то момент проломило каркас одной из стенок гондолы, но пленка каким-то чудом уцелела.
Их отбросило и понесло дальше вниз по течению, снося уже к противоположному берегу. Марго упиралась шестом, спина нестерпимо болела, но она не бросала отчаянных попыток продвинуться к берегу. "Если мы влетим в это стадо, нам конец..."
Ближе, ближе... Им, похоже, удавалось пристать...
Берег кишел крокодилами.
- Давай! - Кут вскочил, ружье в руках, ноги широко расставлены.
БА-БАХ!
Винчестер гремел снова и снова. Одни крокодилы замирали сразу под меткими выстрелами, другие, раненые, молотили хвостами по грязи. Многие спасались бегством, плюхаясь с берега в бешеные воды реки. Находились и такие, что устраивали себе нежданный пир, вгрызаясь в бока раненых товарищей. Берег приблизился, с разворотом плота исчез из поля зрения, потом снова показался, ближе, чем в прошлый раз.
Плот коснулся дна, толчок бросил Марго на пол лицом вниз. Кут прыгнул на берег, изо всех сил напрягся, пытаясь в одиночку удержать плот на месте.
Через мгновение рядом с ним уже оказался Кайнан, схватил другой скользкий канат.
Марго заорала:
- Смотри!
Кут отпустил канат, развернулся, одновременно вскидывая и перезаряжая свой винчестер. Он успел выстрелить и попасть в крокодила, подобравшегося уже совсем близко к Кайнану. Хищник отпрянул, скользнул в кипящую воду и исчез.
Марго выкарабкалась на берег и подхватила трос, брошенный Кутом. Плот рвался на свободу. Она уперлась пятками и потянула. Проливной дождь заливал лицо, затрудняя дыхание. Кругом полыхали молнии, но грома не было слышно за ревом воды.
Кайнан тащил за другой трос. С каждым их рывком плот вылезал из воды на дюйм. Марго упиралась, мышцы спины лопались от напряжения. Наконец плот освободился от безумных объятий реки и полностью выполз на берег. Всего в дюжине метров от него крокодилы рвали на части своих собратьев, сраженных Кутом. Дождь смывал кровь в реку. Кут деловито пристрелил самых ближних, сбросил тела в воду. Еще несколько выстрелов - и вокруг плота образовался пятачок, свободный от хищников.
Марго согнулась, переводя дыхание, потом разыскала свою винтовку.
Кайнан Рис Гойер закрепил плот на берегу и принялся восстанавливать нанесенный их судну ущерб, насколько это было возможно в таких условиях.
Марго трясло так, что она едва удерживала в руках свой карабин. Утешало лишь одно - раз ее трясет, значит, она еще жива. В тридцати метрах вниз по течению антилопы гну боролись за свою жизнь и вскрикивали, как испуганные дети, перед тем как погибнуть в волнах. Она закрыла глаза, чтобы не видеть всего этого. И ведь они чуть-чуть не врезались в эту кашу... За несколько последующих часов погибло, наверное, больше животных, чем за время Великого потопа. И наверное, больше, чем за целый год в Риме.
Гибель на ее глазах стада антилоп гну в реке не сделала в ее представлении менее жестокой ту кровавую бойню, которую ей довелось увидеть тогда в римском цирке. Но она, как ей показалось, стала лучше понимать отношения жизни и смерти. Похоже, что природа не была благороднее или добрее человеческих существ. Она казалась столь же жестокой и столь же жестоко несправедливой к слабым...
А может, даже еще более несправедливой. Даже когда буря кончилась, им пришлось прождать еще несколько часов, пока вода немного спала и очистилась от опасного мусора.
В эту ночь они по очереди дежурили. Если впереди не было видно порогов и частых камней, они продолжали движение и ночью, стараясь наверстать время. Если же плыть становилось опасно, вытаскивали плот на берег. Сегодня они сделали остановку, чтобы не плыть ночью через предательские буруны, белая полоска которых вдруг открылась впереди в сумерках. Марго была столь обессилена и истощена, что немалую часть этой ночи проплакала в голос, не боясь быть услышанной за шумом воды на порогах.
"Так назови меня Кэтрин Хепберн и выдай замуж за Хэмфри Богарта..."
<Хепберн Кэтрин - американская комедийная и драматическая киноактриса.
Богарт Хэмфри - американский киноактер, снимавшийся в амплуа обаятельных гангстеров и преступников>.
Марго с радостью бы метнулась сейчас в объятия Малькольма Мура. Она отчаянно нуждалась в нем. Особенно такими ночами, как эта, когда рев охотящихся леопардов и вопли умирающих животных носились в воздухе. Всякий раз, когда слышался очередной дикий вопль, ее руки машинально тянулись к винтовке. Но не было сил поднять оружие.
"Прости меня, Малькольм, - повторяла она снова и снова, - я была отвратительной эгоисткой, но я не хотела..."
Еще одна летняя буря с проливным дождем разразилась ближе к полуночи, вырвав Марго из очередного беспокойного забытья. Кайнан стоял на вахте - призрачная фигура во вспышках и сиянии африканских молний. Кут ван Биик, угнездившийся в своем спальнике, пошевелился беспокойно и снова захрапел.
"И как это еще можно спать?"
Молнии сверкали сквозь тучи, наискось прорезая небо и впиваясь в деревья и реку, танцуя безумный танец среди зазубренных камней. Марго слишком устала, чтобы съеживаться от каждого разряда, только страх пронзал ее насквозь. "Лишь бы в нас не попало..."
Налетел дождь - сплошная масса черной, секущей лицо воды. Марго закашлялась и перекатилась на живот, пытаясь закрыться сверху спальным мешком. В поднявшейся, вспухшей реке вода ревела громче, чем обычно.
"Этот звук я буду слышать и в могиле, - простонала в душе Марго. - И почему нам понадобилось забираться сюда в сезон дождей?" Но у нее уже не было сил переживать свою глупость и ее последствия. "А вообще это не так уж и плохо. Ведь иначе мы бы попали в куда как худшую ситуацию". Как ни трудно плыть эти двести пятьдесят миль на плоту, так все же лучше, чем идти это расстояние пешком! А ведь если бы сейчас был сухой сезон, им пришлось бы идти пешком, неся на себе весь багаж по страшной жаре!
"О, Малькольм, как я все напортила..." Она должна была вернуться на станцию. Не только для того, чтобы доказать, что она может ходить в разведку и возвращаться оттуда живой. Она еще должна извиниться перед Малькольмом за свою жестокость.
Когда позднее этой ночью вода плеснула на ее щеку, Марго подумала спросонья, что это дождь сумел просочиться в ее спальный мешок. При вспышке молнии она увидела склонившегося над ней Кайнана, насквозь промокшего и смертельно бледного.
- Марго! - восклицал он, указывая на плот. - Река! Плот бешено плясал, стараясь порвать швартовы.
- Что река?
Она наконец выскользнула из-под намокшего спального мешка, осмотрелась и поняла, что уровень воды в реке быстро поднимается. Всего за несколько вспышек молнии это можно было без труда заметить.
- Кут! Кут! Вставай!
Марго трясла его изо всех сил, а он медленно приходил в себя, выплывая из глубокого сна. Но один взгляд в сторону реки поднял его на ноги, заставив ожесточенно выбраниться на родном языке.
- Оттащим плот повыше! - прокричала сквозь шум Марго.
- Без толку, англичанка! Смотри! - Он показал рукой на побережье.
Молния осветила совершенно непроходимые прибрежные заросли. Учитывая скорость, с которой прибывала вода, все эти заросли окажутся вскоре под водой. И залит будет весь этот плоский берег как минимум на пятьсот метров в ширину, считая от кромки воды, на которой они сейчас находились. И произойти это может в течение ближайшего часа.
- А мы не можем поплыть вниз прямо с этого места? - прокричала Марго сквозь шум реки, дождя и грома.
- Не знаю. Пороги там, ниже по течению, выглядят скверно.
Ужасающий треск раздался откуда-то сверху, почти над их головами. И сразу же одна сторона плота скрылась под водой. Марго вскрикнула. Кайнан полез по наклонившейся палубе с ножом в руке. Плот дергался и бился, как будто его рвало какое-то чудовище. Лишь при вспышке очередной молнии они поняли, в чем дело. Одно из деревьев, к которому был привязан плот, подмыла река, и ветер свалил его в воду.
- Режь швартовы! Режь скорее! - орал Кут ван Биик.
Кайнан уже перепиливал крученый трос в том месте, где он уходил под воду. Прядь за прядью. Наконец он лопнул. Плот накренился и резко крутнулся в сторону. Кайнан с хриплым воплем полетел в воду. Марго прыгнула вперед.
Молния осветила Кайнана, уцепившегося одной рукой за торчащий из стенки кусок каркаса.
- Кут!
Африкаанер не отозвался. Марго двумя руками ухватилась за кисть Кайнана. Он замолотил другой рукой, рванулся и сумел уцепиться за ее плечо.
В темноте, наступающей между вспышками молний, она не видела его, а только чувствовала, как он вцепился в ее руки. Марго напряглась, пытаясь вытащить товарища. Но ее жалкие силенки казались ничем по сравнению с неумолимой тягой реки.
- КУТ!
Плот рвануло и шмякнуло обо что-то твердое. Кайнан вскрикнул и буквально повис на ее руке. Марго с всхлипом втянула воздух и попыталась ногой нащупать позади себя конец оторванного каната. Ей это удалось, и она сумела, согнувшись вдвое, коленом подпихнуть его к своей щеке.
- Кайнан! Держись!
Она перевела дух, чтобы придать себе решимости, а потом отпустила одну руку и сразу схватила канат. Кайнан снова вскрикнул...
Марго захлестнула канат вокруг его торса.
Кайнан вцепился в канат, когда его руки соскользнули с плота. Марго держала один конец каната, Кайнан висел на другом. "Ну пожалуйста..." Марго беззвучно рыдала. Она сумела развернуться так, чтобы тянуть не только руками, но и упираться ногами. Руки, держащие канат, были теперь почти вытянуты. Сразу стало намного легче. Напрягшись, она снова начала тащить.
Над краем плота показались руки Кайнана. Потом голова и спина. Он цеплялся за канат, за обшивку, за все, что попадалось, медленно вползая на плот.
Марго продолжала тащить до тех пор, пока он полностью не оказался на плоту.
И только тогда она упала на спину, тяжело всхрипывая и задыхаясь.
Чуть отдышавшись, она привязалась к спасательному концу и привязала бессильно хрипящего валлийца. В это время Кут отчаянно боролся с канатом, ветром и течением, пытаясь привязать плот к другому дереву.
- КУТ! ПРИВЯЖИСЬ!
Прежде чем он успел среагировать, сломалось и другое дерево, служившее им якорем. Плот накренился под ногами. Марго свалилась на дно. В стробоскопических вспышках молний она видела Куга. Он лихорадочно перепиливал последний якорный трос своим ножом. И вот они завертелись, освобожденные, и понеслись вниз по течению. У Марго по лицу текли слезы, она ничего не могла с этим поделать. Но заставила себя на четвереньках поползти вперед.
- Привяжись! - заорала она, когда оказалась совсем рядом с Кутом.
Тот с растерянным, ошалевшим видом потянулся за веревкой.
При вспышке молнии Марго заметила, что буруны порога уже совсем близко.
- О Боже мой... О БОЖЕ...
Она слепо шарила в поисках весла, шеста, чего-нибудь, чем можно было бы оттолкнуться от этих несущихся на них камней. Река швырнула их на камни, как мельничный поток швыряет тыквенное семечко. У Марго хватило дыхания один раз вскрикнуть. Потом она уже только сражалась за свою жизнь во тьме, озаряемой ежесекундными вспышками молний.
Всякий раз, как вспыхивала молния, она пихала веслом в любой темный предмет впереди. И чаще всего это оказывался камень. Каждое такое столкновение сотрясало все тело невероятной болью. Она вся сжималась в предвидении этой боли, но упрямо выставляла весло вперед снова и снова.
Плот крутился, кренился и нырял в темноте. Брызги воды снизу и дождь сверху лупили их, ни на минуту не оставляя в покое. Нельзя было ничего разобрать, кроме рева несущейся воды. Если кто-нибудь сейчас совсем рядом закричал бы, моля о помощи, она бы ни за что не услышала.
Еще один удар потряс плот. Камень, который никто не успел заметить.
Плот задрожал, подпрыгнул, отскочил в сторону, потом наклонился, зачерпнув воды, и снова выровнялся. От толчка у Марго перехватило дыхание, она уже не соображала, куда они плывут. Еще один удар обрушился на плот. "Больше так не может продолжаться, нас разнесет на куски..."
Плот снова накренился, и внезапно то ли он, то ли сама Марго взлетели в воздух. Марго вскрикнула и упала уже в воду. Грязная вода Лимпопо сомкнулась над ее головой. Марго отчаянно пыталась нащупать спасательный трос. Течение было ужасающим. Против него ни плыть, ни устоять было невозможно. Она наглоталась воды, задохнулась, понимая, что если ударится о подводный камень, то все...
Лицо девушки вдруг оказалось над поверхностью воды. Она еще двигалась...
Кайнан Рис Гойер вытаскивал ее за волосы. Марго хваталась за его руки, талию и наконец оказалась внутри плота. Их злосчастное суденышко раскачивалось и крутилось уже в другом направлении...
И вдруг все утихло.
Они все еще неслись в темноте, как пробка в Ниагарском водопаде. Но ужасные пороги остались позади... И все остались живы.
Марго рвало, проглоченная ею вода извергалась наружу. Кайнан хлопал ее по спине, помогая освободиться от лишнего груза. Затем он помог ей усесться на дне плота и проверил, целы ли ее кости. Хотя девушка при этом несколько раз вздрагивала от боли, не обнаружилось ничего серьезнее сильных ушибов.
Кут молча наблюдал за ними.
- Спасибо, - сказала она Кайнану, встретившись наконец с ним взглядом.
Валлиец показал сначала на себя, потом на реку и сразу же - на Марго и на реку.
- Да, - поняла она. - Мы теперь квиты. И все равно спасибо.
Он пожал плечами и занялся осмотром и починкой того, что было испорчено и разрушено рекой. Кут наблюдал за ней, не говоря ни слова.
- Ты в порядке? - прокричала она ему сквозь бурю.
- Да. А ты?
- Я жива. Наверное, - уточнила она. Он хмыкнул:
- Тебе чертовски повезло, англичанка. Я иду спать.
И не говоря больше ни слова, он свалился прямо там, где стоял, даже не затруднив себя забраться в спальный мешок. Марго взглянула на Кайнана. Тот жестом предложил отдохнуть и ей.
- Моя вахта, - произнес он на своем незамысловатом английском.
Марго только кивнула в ответ. Она знала, что сумела бы найти в себе силы встать на вахту, если бы сейчас была ее очередь. Но, хвала Господу и всем ангелам на небе, сейчас было не ее дежурство. Если случится еще какая-нибудь напасть, Кайнан их разбудит. Она заснула раньше, чем ее щека коснулась насквозь промокшего спальника.
Через пять дней после начала их вынужденного водного маршрута у них кончилось продовольствие.
А Кут ван Биик серьезно заболел. Он проснулся с высокой температурой, чувствуя сильнейший озноб.
- Малярия, - прохрипел он сквозь стиснутые зубы.
- Но ведь у нас прививки!
- Не... не дают стопроцентной гарантии. Дай мне хинин.
Трясущимися руками Марго раскопала среди вещей аварийную аптечку.
Перечитав для надежности инструкцию, она дала африкаанеру четыре таблетки хлорхинина и накрыла его сверху еще одним спальным мешком. Но у них не было еды, чтобы больной мог подкрепить свои силы. Берега реки были пустынны - никого, кого можно было бы подстрелить и использовать в пищу.
"И куда подевались все эти дурацкие животные? Пропали как раз тогда, когда они нам понадобились! Мне ведь так хочется есть, а Кут, может быть, вообще умрет, если его не покормить!"
Сейчас бы она, ни на мгновение ни задумываясь, подстрелила любого зверя, хоть как-то годящегося в пищу. Она была, кажется, готова зажарить и съесть даже мертвых животных, попадающихся в реке, если бы только могла дотянуться до одного из них.
Девушка закусила губы и постаралась совладать с обрушившимся на нее ощущением поражения. Когда они остановились на ночлег, вытянув плот на разоренный паводком берег, Марго забилась в угол плота, обхватила голову руками и попробовала заглянуть в глаза горькой правде.
"Я не умна. И не находчива. И не честна, даже сама с собой. Кит, Малькольм, все были правы. Я была безумной, когда решила, что уже могу одна ходить в разведку..."
И что она собиралась доказать своему отцу? Что ожидала от него? Что он заключит ее в объятия и зарыдает на ее плече? Скажет наконец те три слова, которых она дожидалась от него всю жизнь? Черта с два.
В темноте тропической ночи у Марго было полно времени, чтобы вспомнить и обдумать каждую свою ошибку, каждое эгоистичное и бессердечное слово, каждый глупый и рискованный шаг, сделанный ею из-за недостатка знаний.
Ее чуть было не убил южноафриканский буйвол, потому что она слишком много думала о том, какой он живописный, и начисто забыла об осторожности.

Предыдущая страница 24 Следущая страница


Роберт Асприн

А ведь Кут предупреждал ее, а она самонадеянно и глупо пренебрегла предостережением. А что ей говорил Кит? Никогда не приписывай животным моральных ценностей, у них их нет!
А в Сент-Джайлзе Малькольм из-за нее чуть не погиб. В Риме, когда она осталась одна... Только теперь девушка осознала, сколь близко к гибели она была во время своего "одиночного плавания" в Риме. С весьма большой вероятностью она могла наткнуться на кого-то менее щепетильного, чем Квинт Фламиний. Да и его отношение к ней запросто могло испортиться - поводов к этому она давала сколько угодно. Да даже ланцет, которым они пускали ей кровь, мог занести какую-нибудь смертельную инфекцию. Или они, искренне желая ей помочь, выпустили бы из нее всю кровь, или...
На поверку выходило, что весь опыт Марго как разведчика прошлого представлял собой нескончаемую цепь, в которой одно несчастье сменяло другое. И сейчас, наверное, ее небесный ангел-хранитель потерял последнее терпение, поднял руки, сдаваясь, и вернулся туда, откуда они к нам приходят, небесные ангелы-хранители...
В результате она осталась совсем одна, без припасов, на бурной реке, за много миль от людей, да еще с одним умирающим и одним напуганным выходцем из Нижнего Времени на руках.
Единственное, что заставляло ее еще что-то делать, так это чувство ответственности. Она же не бросила Ахилла совсем без ничего, она не бросит и Куга с Кайнаном. Она еще не знает как, но обязательно вытащит их из той передряги, в которую сама и вовлекла.
...Спустя шесть часов она разбудила Куга и дала ему еще две таблетки.
Он пожаловался на сильную головную боль и снова заснул. Марго раскопала в своем журнале информацию по малярии. Читая список симптомов, она похолодела. Разновидность этой болезни под названием "молниеносная трехдневная" включала среди симптомов и сильные головные боли. И без должного лечения быстро приводила к гибели больного. А от ближайшей больницы их отделяли не только несколько сотен миль, но и несколько столетий...
Кайнан присел рядом с ней на корточки и махнул рукой в сторону Куга.
- Он умирать?
Марго покачала головой:
- Я не знаю.
Валлиец сверкнул глазами в сторону реки:
- Плохое место.
- Да, очень плохое, - вздохнула девушка. - Нам надо плыть дальше. Она изобразила
руками, как будто бы гребет веслом, и показала в ту сторону, куда им следовало плыть.
Кайнан кивнул. Выражение его лица было столь же мрачным, сколь настроение у самой Марго. Но где-то в самых глубинах своей души она нашла силы и мужество продолжать путь.
И на рассвете они снова двинулись. Валлиец молча забрал тяжелый винчестер Куга, проверил оружие, как тот его учил, и занял позицию на носу.
Один человек должен был править плотом, другой высматривать гиппопотамов. И Марго не стала спорить с таким разделением их обязанностей. Она устроилась на корме, чтобы изо всех сил удерживать их на правильном курсе.
Марго находилась в тревожном полусне, когда, в разгар звездной ночи, их плот, медленно вращаясь без управления, проплывал последние мили по реке Лимпопо.
Кайнан Рис Гойер разбудил ее, легонько потрепав за плечо, и показал вдаль. Марго спросонья моргнула и неуклюже поднялась. Из-за того, что все тело у нее болело, ей было очень тяжело двигаться, а от давнего голода кружилась голова. Она довольно продолжительное время тупо всматривалась в залитую лунным светом реку, пока не сообразила, почему здесь так широко.
Они вышли к океану.
- О, благодарю тебя, Господи!
Но тут же ее пронзила другая, тревожная мысль.
Устье реки Лимпопо отстояло примерно на сотню миль от бухты Делагоа и Врат времени. Сотня миль на плоту в открытом море, без реальной возможности управлять судном, без пищи и воды?
- Кайнан! Нам надо попасть на берег!
Кайнан некоторое время раздумывал, пытаясь сообразить, что она сказала, потом кивнул и начал грести. Марго также погрузила свое весло в воду и гребла до тех пор, пока это позволяла нарастающая боль в плечах и спине.
Они медленно приближались к берегу. Но впечатление было обманчиво. Все равно течение неумолимо выносило их в открытое море, и видно было, что это происходит быстрее, чем они успели бы пристать к берегу. Может, им стоит попробовать вплавь?
Но Кут не мог плыть. Да к тому же, приглядевшись, Марго заметила в воде светящиеся парные точки крокодильих глаз. Подступивший страх сдавил ей горло.
"Нас снесет в Индийский океан. Бог мой, нас может унести куда угодно..."
В последний момент она сообразила, что, пока они еще не вышли в открытый океан, можно попробовать наполнить канистры речной водой. Вдруг она еще не успела смешаться с морской?
Покончив с этим, они снова заколыхались на волнах. А течение относило их все дальше от земли.
- Парус, - пробормотала Марго. - Нам нужен парус...
На занятиях Малькольм учил ее плавать под парусом. Но, конечно же, не мог предвидеть и не научил тому, как сделать парус из остатков полихлорвиниловой гондолы и фильмаровой пленки.
- Не важно, что я никогда этого не делала. Сейчас нам нужен парус, и все.
Марго разыскала остатки материала их летающего крыла. Его было не так уж много. Неудивительно. Девушка высвободила одну из сломанных труб, образующих каркас гондолы, и соорудила из нее мачту. Чтобы она держалась, прикрепила ее расчалками к бортам. А из остатков фильмара вырезала импровизированный парус и привязала его к мачте. Ветер сразу же надул его.
Плот по-прежнему плыл очень медленно, но уже в другом направлении!
Некоторое время они почти не двигались. Но наконец наступил момент, когда они выбрались из далеко выходящего в море сильного течения Лимпопо и медленно пошли вдоль береговой линии. Ветер, наполняющий парус, чуть сносил их по направлению к берегу.
Кайнан пропустил набранную ими в устье реки воду через фильтр и вскипятил ее. Марго давно уже испытывала такую жажду, что готова была выпить целый океан. Валлиец наполнил чашку и протянул девушке. Марго глотнула еще горячей воды...
И непроизвольно выплюнула.
"Соленая!"
Со всевозрастающим страхом она уставилась на чашку. Ведь она черпала речную воду... Но сделала это слишком поздно, когда речная вода порядком смешалась с океанской. Так что добытая вода была сильно солоноватой. Но это была вся вода, имевшаяся на борту...
Она прикрыла глаза. Пусть терзавшие ее страхи исчезнут так же легко, как пропала сейчас эта чертова чашка, из которой нельзя напиться. Кут умирал, а они в открытом море без воды и пищи...
- Марго?
Она открыла глаза. Кайнан глядел на нее, нахмурившись.
- Вода нехорошая, - произнесла Марго дрожащим голосом. - Соль.
Он еще больше нахмурился и попробовал воду. Сплюнул. Морщины на его лбу, заметные в лунном свете, стали еще глубже. В это время застонал Кут.
Марго осмотрела его и закусила губу. Он был совсем слаб. Когда она попыталась приподнять его, его вырвало за борт, а вслед за этим больной испачкал себя неконтролируемым поносом. Его кожа, когда она ее коснулась, казалась ужасно горячей. Чтобы хоть как-то сбить температуру, Марго стала поливать его забортной водой. Он стонал и дрожал, потом наконец успокоился, потеряв сознание.
"Его надо доставить к Вратам. КАК?"
Плот вяло двигался в волнах, беспомощный, как кит на берегу. Кайнана тоже стошнило. Он вытер рот и растерянно озирался по сторонам. Марго нашла скополаминовый пластырь и прилепила ему за ухом. Затем на всякий случай сделала то же и себе. Она не была уверена, что стоит рисковать, наклеив пластырь Кугу. Потом решила, что тот настолько плох, что повредить ему уже нельзя, - значит, можно только улучшить его состояние. Если его хотя бы не будет рвать, может быть, он тогда выживет?
Со стороны океана береговая линия выглядела гораздо более изрезанной, чем казалось с воздуха. Марго с Кайнаном управляли парусом и совершали повороты, стараясь держаться на постоянном расстоянии от берега. Но в результате они двигались еле-еле относительно суши. Марго прикинула, что с таким темпом им понадобится как минимум несколько дней, чтобы добраться до Врат.
И тут, подобно глазури на разломанном торте, со стороны Мадагаскарского пролива появилась в свете луны гряда грозовых туч. Они приближались, постепенно заслоняя луну и звезды. Огромные ветвистые молнии били из них прямо в море.
- О Боже, нет, не теперь...
Шторм обрушился на них.
Единственное, что оказалось в этом шторме хорошего, - что он гораздо быстрее погнал маленький плот на юг. Затем начался дождь.
- Кайнан! Это пресная вода!
Мужчина задрал голову, жадно ловя ртом струи.
- КАЙНАН!
Он оглянулся. Марго пыталась объяснить, что она от него хочет, изображая руками воронку. Поняв, что это бесполезно, просто оторвала от пола кусок пленки, свернула его наподобие воронки и подставила под горлышко пустую канистру. Кайнан сделал то же самое, использовав еще больший кусок пластика. Им удалось наполнить три канистры, прежде чем море разбушевалось.
Тут уже стало не до воды. Они изо всех сил цеплялись за плот, чтобы не вылететь за борт. Снова плот плясал и крутился в волнах. Дождь неистовствовал: сплошная стена воды, немедленно ослепившая и промочившая их насквозь. Марго цеплялась за что могла, не имея даже возможности оторвать руки, чтобы взяться за руль.
"Пожалуйста, Господи, выведи нас живыми из этого шторма, и я клянусь, что буду делать все, что скажет Кит, буду учить все, что он прикажет..."
Шторм гнал их перед собой, и они были бессильны ему сопротивляться.
Длилось это несколько часов. Марго не могла взглянуть на свой хронометр, далеко запрятанный в сумке АПВО, которая была закреплена на ее поясе. Но исходя из смены света и тьмы, она полагала, что шторм длился около двадцати часов.
И все это время он гнал их вдоль берега на юг. Она попыталась вспомнить, как выглядела на карте береговая линия в этих местах. От этого зависело, пригонит ли их в конце концов к берегу или снесет еще дальше к югу, мимо мыса Доброй Надежды, до которого несколько сотен миль.
Мыс Доброй Надежды! Скорее мыс Несчастья...
Они с Кайнаном бережно расходовали воду, не жалели только Куту, когда он приходил в себя. Но все равно еды ведь у них не было. "Может, мне удастся смастерить что-нибудь наподобие крючка и рыболовной лески? Когда шторм кончится..."
Их выбросило на берег совершенно неожиданно, в кромешной тьме.
Марго со страшной силой вышвырнуло прочь с плота. С воплем она пролетела по воздуху и нырнула в жгучую соленую воду. Волна прибоя потащила ее к берегу и шлепнула о прибрежный песок. От удара перехватило дыхание, девушка беспомощно барахталась в откатной волне.
На четвереньках, как краб, она поползла прочь от воды, ослепленная дождем и оглушенная бешеным ревом штормового прибоя. Когда ей удалось выползти выше того места, куда достигали волны, она просто упала лицом вниз без сил.
- Кут... Кайнан...
"Малькольм..."
Она приходила в себя медленно, и первым ощущением была боль. Откуда-то сверху слышались мужские голоса, которых она не узнавала. Люди говорили громко и злобно, непонятно что. Она пошевелилась и застонала. Все болело.
Кто-то довольно сильно хлопнул ее по щеке, понуждая скорее прийти в себя.
Марго задохнулась и увидела темноволосых людей со светлой, оливкового цвета кожей. Они были диковинно наряжены в грязные одежды, напомнившие ей картины с Христофором Колумбом. У многих были бархатные штаны с разрезами и кожаные доспехи. Один из них был в металлической кирасе, защищающей грудь и спину.
В руках у него был нелепый старинный пистолет с колесным замком. Сердце Марго бешено заколотилось. Ее обнаружили португальцы шестнадцатого века из того маленького селения на берегу бухты Делагоа!
"А что с Кайнаном? И с Кутом?"
Уцелели ли они после того, как разбился их плот? Или только одной Марго повезло не утонуть в штормовом прибое?
Один из португальцев, человек в металлической кирасе, грубо заговорил с ней. Марго совсем не понимала, что он такое говорит. Человек наклонился над ней, снова сказал что-то, потом ударил ее тыльной стороной ладони. Она попробовала отклониться, но почувствовала новый страшный удар, на этот раз кулаком. После этого она надолго потеряла сознание.
Когда пришла в себя, оказалось, что кто-то раздел ее догола.
Португальцы столпились, глазея, вокруг. Затем они стали расстегивать свои одежды.
Марго заплакала.
Когда первый из них рывком раздвинул ей колени, она изо всех сил зажмурилась.
"Малькольм..."
Мучили ее долго.

Глава 18

Изображающий пейзаж морского дна искусственный садик из песка и камней в углу кабинета Кита Карсона, кажется, утратил свою способность успокаивать ему нервы.
Кит откинулся в кресле и смахнул в сторону кипу государственных бланков и формуляров, которые ему надо было заполнить. Затем уставился на выровненную гладь песка и сухие камни. Восемь недель. А ощущение было такое, как будто прошло целых восемь лет. Кит никогда не верил, что можно так сильно привязаться к человеку за такое короткое время - и если к тому же большая часть этого времени ушла на споры, ссоры и свары.
Сейчас квартира казалась ему пустой и безжизненной. Уютный бар "Нижнего Времени" тоже почему-то утратил свою привлекательность. И даже Общий зал навевал бы на него непередаваемую скуку, если бы не случались эти милые редкие развлечения. Например, в виде птеродактиля размером с ворону, который хватал пищу из рук оцепенелых туристов или прямо с тарелок зазевавшихся едоков.
Но через некоторое время наскучило и это немудрящее развлечение - смотреть, как незадачливые туристы испуганно ныряют под обеденные столы.
Единственное, что осталось, - непереносимый груз бумаг, которые надо было заполнять для правительства. И остались долгие часы раздумий где же она может сейчас быть?
Он не поленился и забрался довольно далеко в Верхнее Время, чтобы нанять хорошего частного сыщика. Поручил ему выяснить место ее рождения в Миннесоте и настоящее имя. Кроме того, попросил обследовать другие Вокзалы Времени и выяснить, не вышла ли она в разведку через один из них. И до сих пор этому классному агенту не удалось выяснить ничего. Марго, казалось, исчезла с лица земли.
А ведь это вполне могло произойти, если она вдруг самостоятельно отправилась в разведку с какого-нибудь другого терминала.
Главное, что, каково бы ни оказалось решение загадки о месте пребывания Марго, сейчас он вовсе не ощущал ВВ-86 своим домом, как это было раньше.
Кит почесал в затылке и вздохнул:
- Может быть, мне следует уйти на пенсию и поселиться а Верхнем Времени?
Чтобы сделать это, ему нужно было закрыть здесь все свои счета и найти покупателя на "Новый Эдо". И конечно, определить место для жилья в реальном мире, который сильно изменился - и далеко не к лучшему, насколько ему было известно, - за годы, проведенные им в Нижнем Времени.
Кит хмыкнул.
- Вот задача: я слишком устал, чтобы уйти отсюда, а с другой стороны, мне слишком здесь все наскучило, чтобы оставаться.
Он обреченно взял пачку счетов и стал просматривать правильность их заполнения, лишь для того только, чтобы не браться за правительственные бумаги. Просмотривая уже вторую половину подробного, с описанием каждой позиции, счета из библиотеки, разведчик обратил внимание на одну графу. Он не проводил за последний год никаких исследований расхода топлива и грузоподъемности сверхлегких летательных аппаратов типа "летающее крыло".
- Что за черт...
Проверил код доступа, указанный в счете. Это был код Марго Кит снова хмыкнул. Итак, она хотя бы воспользовалась библиотекой, и то хорошо. И тут он обратил внимание на дату.
Кит развернулся в своем кресле и запросил даты открытия Врат за последние два месяца. Среди них был день, когда открылись Римские Врата. В тот день его внучка вернулась, чтобы окончательно исчезнуть из его жизни.
Но на библиотечном счете была обозначена дата на семь суток позднее того дня.
- О, дьявол, она даже не смогла сохранить в секрете свой чертов код.
Кто-то узнал его и стал наживаться за мой счет. Интересно, сколько раз ему еще это удалось проделать?
Начав целенаправленный поиск, он довольно быстро обнаружил в счетах еще несколько запросов под этим же кодом. В каждом документе были аккуратно указаны тема запроса, использованный источник информации и затраченное компьютерное время. И все счета были датированы временем после прохода Марго через Предбанник.
Кит в гневе отбросил счета в угол стола. Пока он не поймает этого пирата, ему будут приходить эти чертовы счета бог знает на какие суммы. Он сел к компьютеру и быстренько составил простейшую программу, которая должна была объявить тревогу сразу же, как только в системе снова появится код Марго. Затем отправил электронной почтой сообщения Брайану Хендриксону и Майку Бенсону, предупреждая их о том, что появился компьютерный пират.
Справившись с этим, Кит позвонил Буллу Моргану.
- Что стряслось, Кит?
- На станции появился компьютерный пират. Он воспользовался кодом Марго, чтобы свои упражнения в библиотеке записать на мой счет.
- Хорошо, я это отмечу. Кстати, а ты уверен, что это пират?
- Марго отсутствовала уже неделю, когда он первый раз появился в библиотеке. Вошла в Предбанник, а оттуда уже бог знает куда - или в какое время.
Булл с сочувствием ответил:
- Ладно, я тут кое-что проверю. Поручу Майку Бенсону этим заняться.
- А я уже послал ему сообщение об этом электронной почтой. И Брайану Хендриксону тоже. Ну, спасибо тебе, Булл.
Кит повесил трубку и задумчиво огляделся по сторонам. Потом вздохнул и покорился неизбежности прожить еще один длинный день. Решительно взялся за ожидавшую его неприятную бумажную работу. Когда менее чем через четверть часа телефон снова зазвонил, он зажал трубку плечом, продолжая писать.
- Да, Кит слушает.
- Кит, это Булл.
Слегка удивленный, Кит откинулся назад в кресле.
- Черт возьми, я знал, что вы умеете хорошо работать! Но, сказать по правде, никак не ожидал, что вы так быстро поймаете этого крысенка!
Булл хмыкнул:
- Мы его пока не поймали. Но кое-что странное я раскопал. И подумал, что тебе это может быть интересно.
- Да?
- Марго действительно прошла через Предбанник. Но затем, примерно через неделю, она вернулась. Кит выпрямился в кресле.
- Что?!
- Она вернулась, но нигде не зарегистрировала свое возвращение. У медиков нет отметки о ее возвращении, таможня не имеет сведений, что она вторично через них проходила...
- Но... - Он осекся. - А что насчет других Врат?
- Майк проверяет эту версию. Подожди секунду.
Кит ждал, не находя себе места от беспокойства. Наконец Булл снова заговорил:
- Нет, она не регистрировала отбытие и через какие-либо другие Врата.
Во всяком случае, не через те, которыми пользуются туристы. И никто не подавал заявок на проведение разведки из неисследованных Врат Общего зала.
- Булл, но она должна же где-то быть. Ла-ла-ландия - мирок маленький и абсолютно замкнутый. Ответом ему было короткое молчание.
- Кит, ведь есть же еще неустойчивые Врата. Разведчик прикрыл глаза.
- Нет. Даже Марго не настолько глупа. Она и так была смертельно напугана у множественных Врат, а после Орлеана...
- Ну, тогда она все еще где-то здесь, на станции, просто прячется от тебя.
- Семь недель прячется? Ла-ла-ландия не настолько велика. Да к тому же Марго не может прожить без приключений и семи минут, не говоря уж о семи неделях. Если бы она была здесь, кто-нибудь ее обязательно бы увидел. Нет, ее нет на станции. - Он задумался. - Слушай, сделай мне одолжение, ладно?
Посмотри, не отсутствует ли еще кто-нибудь. А я тоже поспрашиваю.
Посмотрим, что мы с тобой вместе сумеем разузнать. Может быть, открылись какие-нибудь маленькие Врата, а мы с тобой об этом не знаем? Или, быть может, кто-то прошел через неисследованные Врата без разрешения?
"С этой маленькой идиотки, пожалуй, станется выкинуть такой трюк, несмотря на весь предыдущий печальный опыт".
- Ладно, Кит. Я тут порыскаю и сразу тебе сообщу, если что.
- Спасибо, старик.
Кит повесил трубку и выругался в пустоту, обращаясь только к своему садику из камней. Потом принялся обзванивать всех.
Его старания не увенчались особым успехом. Никто из тех, с кем он говорил, не слышал и намека о каких-то неизвестных Вратах. Пара ребят из Нижнего Времени, работавших носильщиками в "Путешествиях во времени", вспомнили, что видели, как Марго возвращалась через Предбанник. Но они и понятия не имели, куда она двинулась дальше.
Внучка Кита умудрилась исчезнуть без всякого следа в маленьком сообществе, где каждый практически все знал о каждом!
И вдруг совершенно неожиданно появился Малькольм Мур.
Молодой человек старался не показываться на глаза Киту полных восемь недель. Если Кит приходил в какое-то место, где уже находился Малькольм, тот извинялся и мгновенно исчезал. Гид отвергал обычные приглашения на обед в "Нижнем Времени" и вообще превратился в отшельника, занятого только работой. Кит испытывал к нему жалость. Ясно было, что Малькольм очень близко к сердцу принял бунт и побег Марго, что он во всем винит только себя. Кит пытался извиниться, объяснить молодому человеку, что он не виноват. Но Малькольм не отвечал ни на послания электронной почты, ни на звонки Кита.
Когда сигнальная лампочка на столе Кита загорелась и Джимми сообщил, что к нему идет Малькольм, разведчик прямо подпрыгнул в своем кресле:
- Слава Богу...
Он страшно не любил терять друзей. Неуверенный стук в дверь возвестил о приходе Малькольма.
- Входи, открыто!
Дверь на японский манер скользнула в сторону. Малькольм Мур заглянул в просторный кабинет. Чувствовалось, что ему в высшей степени неуютно.
- Э-э... ты занят, Кит?
Что-то в глазах молодого человека подсказало Киту, что того больше всего обрадовал бы ответ "Да, занят".
- Нет. Давай, заходи.
Малькольм вздохнул, сбросил обувь и вошел. Судя по его виду, он бы с большим удовольствием вошел в камеру пыток.
- Я, э-э... - протянул он и вообще замолк, глядя на пол, на стены, куда угодно, только не на Кита.
- Малькольм, в этом не было твоей вины. Она упрямый чертенок, с ней никто не справился бы. Не твоя это вина.
Густой румянец разлился по щекам гида.
- Тебе не надо меня утешать, Кит. Тебя же там не было.
Он засунул руки в карманы, потом неуверенно направился к песчаному садику, повернувшись к Киту спиной. Его носки были продраны спереди, на пальцах, и сзади, на пятках.
- Я, э-э-э, слышал, что она вернулась. А потом снова исчезла.
- Да, - спокойно подтвердил Кит. - А у тебя на этот счет есть какие-нибудь соображения?
Малькольм замешкался. На какое-то мгновение плечи его обвисли.
- Нет. - Он снова выпрямился. - Но сегодня утром я услышал нечто странное. И мне показалось, что тебе это тоже стоит узнать. Ты знаешь, хотя бы просто...
- Кончай предисловия. Давай по делу. Малькольм заколебался, потом взял стул. Но он все еще не смотрел Киту в глаза.
- Я был в спортзале, тренировался. И тут вошел Рипли Снид.
- Рипли? И где же он пропадал все это время? Не видел его уже несколько месяцев.
Малькольм скривился:
- Он вышел в неизвестные Врата и чуть было там не остался навсегда.
Рассказывает какие-то дикие истории. Но это не важно. Я передал ему, что ты интересуешься людьми, которые недавно исследовали какие-нибудь неизвестные Врата. И он похвастался, что проходил в одни такие пару месяцев назад. Но овчинка совсем не стоила выделки. Кит нахмурился:
- Какие Врата? Где?
Малькольм нервно потер ладони.
- Он сказал, что они открываются на задах лавки Фила Джонса.
- Фил Джонс? Это не тот чокнутый, который ходит в Нижнее Время и тащит оттуда тотемные столбы?
- Да, тот самый. Его лавка, сказать по правде, действует мне на нервы.
И сам Фил действует мне на нервы. Ну, не важно. Рипли сказал, что в подсобке лавки Фила открылись небольшие Врата. Он в них ходил, занес в журнал координаты, вернулся и сказал Филу, что толку от этих Врат никакого.
- Почему от них никакого толку? Куда и в какое время они ведут?
Малькольм перевел взгляд на свои руки, внимательно изучая ногти.
- А вот этого он не говорит. Кит вцепился в край своего стола.
- Рипли Снид всегда был малым поганым. Так сколько он хочет?
Малькольм горестно вздохнул и посмотрел на Кита.
- Тысячу.
- Тысячу долларов? И это только за то, что он скажет, куда ведут никчемные Врата? - Кит жестоко выругался. - И где сейчас этот несчастный маленький ублюдок?
- В "Нижнем Времени". Рассказывает всем о своих приключениях в гареме султана. Кит выкатил глаза:
- Боже всемогущий. Какой все же болван. Хорошо, Малькольм. Спасибо тебе. Весьма возможно, что эти твои сведения и пригодятся. Честно говоря, кроме них, у меня сейчас нет никаких нитей, за которые стоило бы потянуть.
Боюсь, что она вылезла через одни из таких неизвестных Врат. Вылезла без всяких разрешений и регистрации. И если она это сделала... Малькольм кивнул:
- Ты, наверное, прав. - Он поколебался мгновение. - Марго... Ну, ты знаешь, она больше не хотела ждать ни дня. Ручаюсь, до того, как она у нас появилась, с ней произошло что-то страшное. Я не знаю, кому, но знаю, что она явно хочет что-то доказать. И это гложет ее гораздо сильнее, чем все наши с тобой придирки.
Кит не ответил. Он провел много бессонных ночей, занимаясь тем же, что делал сейчас Малькольм: ругая себя.
- Это сейчас не так уж и важно, если она действительно прошла в неизвестные Врата, никому об этом не сказав.
Юридические последствия того, что человек прошел через неисследованные Врата без оформления всех необходимых бумаг, были незначительны - с вас просто брали штраф, если вы возвращались назад живым. Но вот практические последствия...
Если никто не знал, через какие Врата вы вышли, невозможно было даже организовать спасательную экспедицию.
Кит выследил Рипли Снида в баре "Нижнее Время". Малькольм, к его удивлению, решительно последовал за ним. Разведчик заказал себе джин, предложил то же Малькольму, пожал плечами на его отказ и уселся на свободный стул за столиком Рипли.
- Не возражаешь, если мы к тебе присоединимся?
- Валяйте, - ответил тот со скользкой ухмылкой. - Ну, чем сейчас занимаешься, Кит?
- А-а, знаешь, то тем, то этим. Я слышал, ты исследовал неизвестные Врата?
- Точно, - ухмыльнулся Рипли. Его темные волосы давно следовало бы вымыть. От него воняло, как от месяц не стиранных спортивных носков.
Завсегдатаи "Нижнего Времени" старались занимать столики с наветренной от него стороны.
"Интересно, этот тип хоть когда-нибудь моется?"
- Так я слышал, ты разведал Врата, которые открываются из лавки Фила Джонса?
Рипли сделал хороший глоток из своей кружки с пивом.

Предыдущая страница 25 Следущая страница


Разведчики времени

- Ага!
- Странное место для Врат. Правда, порой они открывались и в более странных местах. - Кит вежливо улыбнулся.
- И ты мне говоришь! А с чего это вдруг ты снова заинтересовался Вратами? Я слышал, ты ушел в отставку.
- О, простое любопытство. Мне нравится следить за тем, что делается в бизнесе, которому я отдал столько лет.
Рипли расхохотался.
- Ты никого не обманешь, Кит. Тебе хочется разузнать про эти Врата даже сильнее, чем мне хочется разбогатеть. И это, скажу я тебе, обойдется недешево. - Его глаза заблестели.
- Да ну? - Кит откинулся назад и сложил руки на животе. - Ты хочешь содрать с человека деньги за информацию о Вратах, не представляющих никакой ценности? Черта с два! Я просто дождусь, когда они вновь откроются, и сам пойду посмотрю.
Рипли хмыкнул:
- Ну нет. Ты слишком осторожен. Слишком много Врат ты прошел, Кит Карсон! И если тебе охота заглянуть в эти, на своей шкуре проверить, не исчезнешь ли ты в тот миг, когда их пройдешь...
Кит еле сдержался, чтобы не придушить негодяя.
Тут и Малькольм подался вперед.
- Ты ведешь себя не просто нелюбезно, а как какой-то алчный клоп. Не похоже на человека, который только что провел неделю в гареме восточного набоба и забавлялся с его женами, пока бедный муж воевал с христианами.
Рипли рассмеялся, совсем не обиженный:
- Я-то могу позволить себе быть нелюбезным. А вы - нет. - Он рыгнул. - Хорошо, Кит, ты узнаешь об этих Вратах, если я сейчас же, здесь, увижу прямо перед собой чек на тысячу долларов.
- Сотню, и баста.
Они начали яростно торговаться. В конце концов Кит согласился заплатить Рипли пятьсот. Тогда тот извлек свой журнал, разыскал файл и сбросил его на дискету.
- На, на здоровье.
- Спасибо, - сухо поблагодарил Кит, передавая ему взамен чек на пятьсот долларов.
- Для тебя лучше, чтобы чек был в порядке, - съязвил Рипли, гнусно ухмыляясь.
- Не наглей и придержи язык, - рыкнул на него Малькольм.
- Все в порядке, Малькольм. Рипли не может не быть наглым, так же как обезьяна не может не иметь блох. Пойдем посмотрим, что я купил за эти деньги.
И они покинули Рипли, который, кудахтая, сложил чек и засунул в свой бумажник.
В полученном от него файле было совсем немного информации. Рипли прошел через Врата и занес в журнал место и время.
"Тридцать два градуса восточной долготы и двадцать шесть градусов южной широты, конец сентября 1542 года.
Примерно в двух милях к северу от Врат, на побережье бухты Делагоа, Мозамбик, находится маленький торговый поселок португальцев. Несколько туземных племенных групп в этой местности говорят на двух диалектах: свази и шона.

У туземцев наблюдаются следы исламского влияния. Они возникли при контактах с мусульманскими торговцами. Но это влияние незначительно.
Отношения между туземцами и португальцами враждебные. В этом поселке нет абсолютно ничего, представляющего хоть какую-то ценность.
Поселок в бухте Делагоа - это всего лишь место, где направляющиеся в Индию португальские корабли пополняют запасы пресной воды и провизии.
Насколько мне удалось выяснить, монахи ордена иезуитов даже не имеют там своих представителей после того, как Франциск Ксаверий <Ксаверий - святой католической церкви, один из первых миссионеров ордена иезуитов> прекратил деятельность в 1541 году.
Мой вывод - данные Врата не представляют абсолютно никакой ценности и не заслуживают дальнейшего исследования".
На этом файл кончался.
- Ну, - тяжело процедил Кит, - что ты обо всем этом думаешь?
- Он взял за эту информацию пять сотен. Это немалая сумма. Значит, там что-то происходит.
Кит вызвал из памяти компьютера карту Мозамбика. Видеосюжеты на стене его офиса сменились очертаниями Южной Африки. "Мозамбик... - бормотал он себе под нос. - Это совершенно бесполезное место. А в 1542 году еще ни один европеец не заходил дальше побережья. И никого, кроме племен шона и свази в открытом вельде и кочевников в Калахари".
- А еще семитских групп венда-лемба в Восточном Трансваале, - добавил Малькольм. - Они, слава Богу, находились в изоляции вплоть до 1898 года.
- Тогда почему же Рипли запросил столько денег за эту информацию? - поднял голову Кит. - Хотел бы я знать, чем занимался Фил Джонс в последнее время.
- Думаю, нам надо это выяснить.
- Правильно. Ты возьмешь его в оборот или мне этим заняться?
Малькольм выдавил улыбку. Первую, которую Кит заметил у него за последние недели.
- Ты слишком бросаешься в глаза, Кит. Все знают, что ты выискиваешь следы Марго. Лучше я займусь этим хорьком, посмотрю, что он замышляет, с кем общается в последнее время.
Кит кивнул:
- Звучит разумно. А я позвоню Буллу. Он сейчас пытается установить, кого еще нет на станции.
Когда Малькольм выходил, Кит уже набирал номер.
Управляющий станции извинился, когда Кит добрался до него.
- Я собирался позвонить тебе утром. А тут у Сью заболел этот Птеранодон штернберги, потом произошла авария с водяными фильтрами... О, дьявол, тебе ведь неинтересны мои проблемы. В общем, я смог найти только двух людей, но оба они довольно занимательные типы.
- Да?
- Один из них - тот самый валлиец, с которым у тебя была стычка.
- Кайнан? Этот малый из Орлеана?
- Он самый. Он пропал вместе со своим боевым луком.
По спине Кита поползли мурашки.
- Давай дальше.
- Откровенно говоря, я опасался нечистой игры, пока не обнаружил, кто еще пропал со станции. Помнишь того здорового африкаанера, который появился у нас несколько лет назад, когда Южная Африка пошла ко всем чертям?
- Да, я его помню.
После Происшествия Африка понесла огромный урон от землетрясений, цунами и даже извержений вулканов. Правительства рухнули, и тысячи людей бежали со своих мест. Это сопровождалось мятежами, кассовыми убийствами, голодом и эпидемиями.
- Его звали Кут ван какой-то, - пробормотал Кит. - Высокий малый примерно моих лет, если я не путаю, может быть, чуть моложе.
- Кут ван Биик. Он подрабатывал гидом по прошлому. Мотается со станции на станцию, туда, где найдет работу.
- Так он вернулся?
- Вернулся и снова пропал.
Кит задумчиво уставился в карту на видеоэкране, размышляя над тем, что эта компания - вольный странник Кут ван Биик, сбежавший из своего времени валлийский лучник и, наконец, его Марго - имеет общего с Вратами, ведущими в Мозамбик шестнадцатого века.
- Спасибо, Булл. Это очень любопытное известие. Я тебе обязательно сообщу, если появится что-либо серьезное.
Кит разыскал тот самый счет из библиотеки с подробным указанием статей затрат и стал внимательно изучать, по каким темам запрашивала информацию Марго. Подъемная сила и потребление топлива сверхлегкими аэростатическими летательными аппаратами, наполненными гелием. Также и альтернативные варианты, с водородным наполнением. Эндемические болезни Южной Африки.
Рекомендованные прививки и способы лечения в случае отсутствия прививок.
Географические карты Мозамбика, Южной Африки, Зимбабве, Ботсваны.
- И что только эта чертова дуреха задумала?
Если только Кит правильно угадал, Марго планировала длительную воздушную экспедицию в сердце Южной Африки. Туда, где в долине реки Лимпопо пересекаются границы Зимбабве, Ботсваны и Южно-Африканской Республики.
Но зачем? Ведь в тех краях не было ничего, кроме крокодилов, антилоп гну и смертельных болезней.
Зазвонил телефон.
- Да?
- Кит, - послышался в трубке голос Малькольма. - Это становится действительно интересным. Фил только что вышел от Голди Морран. Я поспрашивал людей, и все утверждают, что в последнее время эта парочка кучу времени проводит вместе. Кучу времени, заметь.
Кит прищурился.
- Голди? Чего это Филу Джонсу проводить время с экспертом по валютам и драгоценным металлам...
И тут до него дошло. Кит прищурился еще сильнее, разглядывая карту на стене.
- Боже мой...
- В чем дело? - резко бросил Малькольм.
- Подожди-ка. Мне надо заполучить пару файлов из основной системы.
Он повесил трубку и повернулся в кресле. Торопливо, подстегиваемый лихорадочным любопытством, вошел в основную систему фонда библиотеки.
Пробежался по нескольким файлам, сопоставляя сведения о разведанных залежах полезных ископаемых, и наконец натолкнулся на то, что искал. Присвистнув, откинулся в кресле.
Дверь в его кабинет со стуком отлетела в сторону. Малькольм влетел, задыхаясь:
- Так что?
Кит лихо развернулся в своем кресле.
- Алмазы. Эта глупая маленькая курица отправилась за россыпями алмазов, не контролируемыми компанией "Де Бирс".
- Алмазы? - Малькольм вперился взором в карту. - Но, Кит... ведь ближайшие алмазные россыпи находятся в пяти, нет, пожалуй, в шести сотнях миль от бухты Делагоа.
- Пятьсот миль вдоль долины реки Лимпопо, - уточнил Кит мрачно, показывая на новую карту, извлеченную им из последнего файла, - пятьсот миль вдоль реки - и ты на месте.
На экране появилась геологическая карта.
- Что это там такое? Я всегда считал, что алмазные месторождения Южной Африки гораздо дальше к югу, в районе Кимберли, или гораздо западнее, в Калахари.
Кит поднялся, обошел стол и ткнул пальцем в район Лимпопо к востоку от места слияния ее с рекой Шахэ, которая тянулась от границы Ботсваны и Зимбабве.
- Это, друг мой, месторождение Сета. Аллювиальные осадочные породы в трубках вдоль Лимпопо, гравийные россыпи, богатые всяким добром. Гранаты, нефриты, корунд, золото, алмазы... Эта моя сумасшедшая внучка ринулась в сердце Африки с безрассудным намерением привезти оттуда алмазы. Бьюсь об заклад и ставлю "Новый Эдо", что это так. И я могу точно тебе сказать, кто ее на это надоумил.
Малькольм застонал и произнес нечто совершенно неприличное.
Кит почесал в голове.
- Ведь это было в лавке Голди, когда я сказал Марго, что больше не буду учить ее на разведчика. И эта скупая, алчная, старая... - Он даже не смог закончить своей тирады. - Когда я доберусь до этой Голди Морран, она у меня здорово пожалеет, что позволила себе подговорить Марго...
И Кит выскочил из своего кабинета. Малькольм поспешно последовал за ним.
Дежурная улыбочка Голди Морран исчезла в ту же секунду, как она увидела Кита в распахнувшейся двери.
- А, Кит. Привет. Чем могу помочь?
- Ты мне поможешь, когда объяснишь, какого черта ты послала мою внучку в открытый вельд за твоими проклятыми алмазами!
Голди Морран побледнела как смерть.
- Кит, я не понимаю, о чем ты...
- Кончай врать! - Кит прошествовал к прилавку и ударил по нему обоими кулаками. - Ты не с чертовым туристом разговариваешь, а со мной!
Голди поправила высокий воротничок своего старомодного платья.
- Я это знаю, Кит. Успокойся. Мне действительно нечего скрывать.
- Черта с два!
- Кит Карсон, либо возьми себя в руки, либо выметайся из моей лавки!
Кит еле удержался от того, чтобы ответить ей, как следовало. Затем усилием воли разжал кулаки.
- Хорошо, Голди. Я буду хорошим парнем и не стану разносить твою лавчонку на куски. Но ты давай рассказывай.
Голди извлекла высокий табурет и уселась на нем, как на троне.
- Так ты знаешь про Врата Фила Джонса?
- Да, знаю. И знаю, куда и в какое время они ведут.
- На мое счастье, этот Рипли Снид - круглый идиот. Ему и в голову не пришла мысль об алмазах, которые лежат в глубине континента и только и ждут, чтобы кто-нибудь пришел и взял их. Мы с Филом знали, где расположены наиболее легкодоступные россыпи, но сами мы туда добраться не могли. Ведь мы не разведчики.
- Ты хочешь сказать, что никто из вас двоих не настолько глуп, чтобы рисковать своей собственной шкурой. И вы уговорили Марго, чтобы она это сделала вместо вас.
Глаза Голди злобно блеснули.
- Марго совершеннолетняя, Кит Карсон, и прекрасно может сама за себя решать. И кроме того, осмелюсь добавить, тогда ты обошелся с ней просто гнусно. И она была прямо счастлива принять мое предложение.
- Марго - это недоучившийся ребенок. Семнадцатилетний ребенок. - Голди побледнела еще больше. - Ей кажется, что она знает уже достаточно, чтобы ходить в разведку. На самом деле того, что она на сегодняшний день знает, ей вполне достаточно, чтобы себя угробить. Так когда она должна вернуться?
Голди заерзала и отвела глаза.
- Голди...
Эта женщина с жестким лицом, всегда напоминавшая Киту виденную им однажды герцогиню, деликатно кашлянула.
- Ну, что касается этого, то сейчас...
- Она не вернулась в срок, - тихо сказал Малькольм, - это правда?
Голди вскинула на него взор:
- Да.
Кит стиснул руками край прилавка.
- На сколько она уже запоздала?
- На пару недель.
- Пару недель? - взорвался Кит. - Боже мой! И какого же черта ты мне сразу не сказала?
- Потому что я знала заранее, что ты будешь бушевать, вот так, как сейчас, - огрызнулась Голди. - Они взяли с собой кучу всякого защитного снаряжения. С ними будет все в порядке! Просто они немного задерживаются.
Кит внимательно изучал свою собеседницу, сдерживая поднимающийся в нем гнев, который требовал выхода в физическом действии. Ему было ясно, что она не рассказывает им всей правды. Для человека, ожидающего, что Марго привезет ей партию первосортных южноафриканских алмазов, Голди удивительно спокойно отнеслась к тому, что девушка не вернулась в назначенный срок.
- Скажи, в чем твоя афера, Голди? Та вытаращила на него глаза:
- Афера? Просто Марго должна была выкопать немного алмазоносной руды в месторождении Сета и вернуться. Вот и все.
Кит перегнулся через прилавок.
- Глядя на тебя, сразу видно, что ты врешь, Голди Морран. Да если бы Марго должна была привезти тебе груз алмазов, ты бы сейчас на карачках ползала по всей станции и уговаривала бы всех и каждого отправиться искать Марго, которая опаздывает с твоим грузом на две недели. Так в чем же твоя афера, говори правду? Голди скривила губы, как будто проглотила яд. - Ну, ты все же достал меня, Кит Карсон... В общем, она не должна была привозить их сюда. Идея совсем другая. Кут ван Биик и я на паях купили небольшой участок земли к северу от Франсистауна в Ботсване. Дело в том, что никто еще никогда не находил материнского месторождения, от которого образовались осадочные россыпи Сета.
Так вот, Марго должна была вырыть материнскую породу из пары алмазных трубок и перевезти ее по воздуху на наш участок на реке Шахэ. А в Верхнем Времени у меня есть на примете один богатый чудак, глупая деревенщина, который готов клюнуть на эту приманку. Все, что мне нужно - это убедиться в том, что Марго доставила руду к нам. Тогда Кут и я "обнаружим" у нас на участке образцы материнского месторождения, соответствующие россыпям Сета.
Это будет означать, что наша земля в тысячу раз дороже этих известных россыпей. Тут-то этот чудак и купит у нас землю втридорога, и мы сделаем себе состояние. Видишь, в этой схеме нам не придется даже тайно провозить алмазы через таможню. Все аккуратно и абсолютно законно.
Действительно, это была красивая афера. Очень красивая. Аккуратная, чистая, возможно, даже вполне законная, если только не обращать внимания на жульничество с фальшивыми месторождениями. А если учесть, в каком состоянии находились сейчас правительства южноафриканских стран, любой идиот, готовый покупать там земельный участок, все равно бы оказался разоренным.
Кит тихо произнес:
- Лучше тебе молиться от всей души, Голди, чтобы с моей внучкой там ничего не случилось. Покажи мне эти Врата.
Кит вдвоем с Малькольмом просканировали Врата в лавке Фила Джонса во время их ближайшего цикла. Малькольм снова и снова, со всевозрастающим страхом проверял показания прибора. Его сердце бухало где-то у самого горла.
- Эй, Кит, у тебя такие же показания? Кит мрачно кивнул:
- Да, Врата распадаются. И притом быстро. Как часто они открываются, и вообще сколько времени они уже существуют?
Фил Джонс, маленький, нервный, похожий на хорька человечек, откашлялся. Повсюду в его лавке маячили тотемные столбы - странные формы на фоне дрожащей кромки Врат.
- Открываются каждые пять дней, остаются открытыми примерно десять минут. Впервые я заметил их примерно десять недель назад.
- Ты сделал точную запись в журнале об их открытии?
Фил обменялся взглядом с Голди.
- А... А что, я должен был это сделать? Малькольм испугался, что Кит задушит этого лавочника.
- Да, черт тебя побери! Ты обязан был это сделать! Врата съежились, затем рывком расширились и исчезли вовсе.
- Пять дней, - пробормотал Кит, отмечая точное время их появления и закрытия. - У меня всего пять дней на подготовку.
- Ты же не собираешься в них входить? - задохнулся Фил. - Но ведь я думал... разве тебе не опасно...
Одного взгляда Кита было достаточно, чтобы лавочник умолк.
Малькольм вслед за Китом вышел из диковинной лавки Фила Джонса.
- Ты уже посмотрел по своему личному журналу?
- Да.
- Ну и как?
- Опасно. Чертовски опасно. Вероятность двадцать процентов, что я затенюсь сразу же, как только пройду через эти Врата. А если я там задержусь дольше, чем на неделю... Если придется ждать там на протяжении двух циклов, то вероятность того, что я затеню себя, составит уже девяносто процентов - почти верняк. Если, конечно, Врата еще до этого не распадутся.
- И все равно ты собираешься туда? Кит сверкнул глазами:
- Черт побери, конечно, я туда собираюсь. Голди призналась, что Марго задержалась уже на две недели - три цикла этих Врат. А ты бы что сделал на моем месте?
- Я бы пошел вместе с тобой. Кит мгновенно обернулся. Моргнул. Затем мускулы на его лице окаменели.
- Малькольм, я не могу тебя просить идти на такой риск. Ты мне сам говорил, что совсем не создан для разведки. И я это запомнил.
- Ты ведь не спрашиваешь, ну и я не спрашиваю. Я иду с тобой. По моей вине Марго вляпалась в эту авантюру, что бы ты ни говорил. Так что я иду с тобой.
В течение некоторого времени они смотрели друг на друга. Затем на глазах Кита появилась подозрительная влага.
- Хорошо. Ты идешь со мной. Тогда учти, эти португальцы там не слишком любят чужеземцев на своих африканских форпостах.
- Не любят.
- Эти торговцы скорее всего убьют любого европейца, оказавшегося около их поселка.
- Наверное - Малькольм в этот момент думал не о себе. Он представил себе Марго в их руках.
- Иезуиты, - в конце концов нашел выход Кит. - Ты говоришь по-португальски?
- Немножко. Я изучал этот язык для Эдо, когда работал на свою старую контору. Зато мой баскский намного лучше.
- Хорошо. Я-то отлично говорю по-португальски. Тогда ты будешь баском-иезуитом, а я буду твоим наставником в ордене. Ну все, пойдем искать Конни Ей предстоит выполнить дьявольски срочный заказ.
Пять дней.
Малькольму оставалось только молить Бога, чтобы Врата не распались до такой степени, чтобы больше уже не открыться.

Глава 19

Они очутились на иссеченном дождями берегу. Лишь в тот момент, когда Малькольм понял, что Кит не исчезнет, как мираж над песками Калахари, к нему вернулось дыхание. Бледность Кита говорила сама за себя.
"Теперь все, что нам нужно, - это попытаться найти Марго. И если мы не сделаем это за неделю, наши шансы уменьшатся до одного против десяти".
Предстояло обыскать всю южную оконечность Африканского континента, и Малькольм трезво понимал, как мало у них надежды на успех.
Он первым закончил считывать показания АПВО и внес в журнал новые координаты, опередив Кита на какие-то мгновения, - на сноровке бывшего разведчика сказался длительный перерыв. Путешественники спрятали свое навигационное снаряжение на дно камуфлированных мешков, под сутаны, кадила, распятия и прочие спецматериалы. Среди этих "спецматериалов" были не только походные Библии на латыни, но даже экземпляр "Духовных упражнений", святого Игнатия Лойолы. Того самого знаменитого баска, который основал орден иезуитов. Конни Логан сумела превзойти саму себя, снабжая их всем для этого похода.
Малькольм затянул мешок и огляделся по сторонам. Они стояли на исхлестанном штормами побережье бухты Делагоа Их длинные тяжелые одеяния уже успели промокнуть Полы сутан полоскались на ветру и хлестали по лодыжкам. Путешественники решили, что прежде всего надо вступить в контакт с португальцами - может быть, Марго уже успела вернуться. А если нет, придется отправиться на поиски в глубь материка.
- Эта буря нам на руку! - прокричал Кит, перекрывая раскаты грома. - Нам трудно было бы объяснить местным, как мы здесь вдруг очутились. А сейчас, в разгар шторма, можно прикинуться потерпевшими кораблекрушение!
Малькольм согласно кивнул.
- Да, Дикое Побережье пользуется дурной славой! Суда здесь гибнут часто, особенно во время летних штормов! А нас, монахов-иезуитов, они должны хорошо принять!
Однако на случай, если прием окажется неожиданно холодным, у обоих были припасены кинжалы.
Всполохи молнии разрывали темноту ранних сумерек, освещая жалкое строение небольшого форта и ветхие домики поселка Лоренцу-Маркеш, беспорядочно теснящиеся на берегу бухты. Все поселение было обнесено плотным частоколом. Прежде всего Кит выложил из камней маленькую пирамидку, пометив то место, где закрылись Врата Времени. Потом, преодолевая порывы ветра, они двинулись к поселку, втайне молясь об удаче. Вблизи строений они пересекли пшеничное поле, на котором беспорядочно растущие колосья низко приникли к земле под ураганными порывами ветра.
За не охраняемыми никем воротами были беспорядочно разбросаны убогие огороды. Мокрые цыплята прятались под строениями. Из вонючих загонов для свиней отбросы стекали прямо на грязные улицы. Тощие, неухоженные коровы бестолково слонялись под дождем, а в загоне за высокой изгородью потерянно кружили несколько овец и коз. Неожиданно заржала лошадь, издалека ей ответили еще несколько.
- Куда все подевались? - вслух удивился Малькольм. - Ведь должна же быть какая-то стража, хоть и в такой шторм!
Кит кулаками вытер глаза от струящейся дождевой воды.
- Наверное, все попрятались в форте, - решил он. - Там безопаснее, стены повыше и покрепче. Придется посмотреть внутри.
Спотыкаясь и скользя, они пробирались между убогими домишками на загаженное открытое пространство, игравшее роль городской площади.
Добравшись до нее, оба остановились как вкопанные. Обитатели Лоренцу-Маркеш воздвигли на краю площадки пару грубо отесанных столбов. Привязанная к этим столбам, бессильно свисала к земле знакомая седовласая фигура. Малькольм и Кит быстро огляделись. За ними никто не следил. Все наглухо закрылись в домах, спасаясь от непогоды.
Малькольм первым добрался до столбов. Кут ван Биик был мертв. Он был мертв уже как минимум несколько часов, а может, и сутки. В резких вспышках молний лицо Кита было пепельно-бледным.
"Что с Марго?.."
Они тщательно осмотрели мертвое тело, ища какие-нибудь следы насилия.
Но признаков серьезных пыток не обнаружили. Кит двинулся дальше. Сглотнув слюну, Малькольм последовал за ним.
Пробираясь через глубокую, по самые лодыжки грязь, они миновали молчаливую кузницу, бондарную мастерскую, маленькую мукомольню. Наконец показались грубо сколоченные ворота форта. Они были закрыты.
- Пора нам входить в роль потерпевших кораблекрушение монахов.
Давай-ка обопрись на меня, - прошептал Кит, задержавшись за убогим строением мельницы.
- Нет, ты ведь старше меня, и логичнее, чтобы ты опирался на меня.
Кораблекрушение должно было вымотать тебя в первую очередь. Я достаточно хорошо знаю португальский, чтобы продержаться, пока ты не "придешь в себя", - возразил Малькольм.
Кит не стал спорить. Он обнял Малькольма за плечи и бессильно обмяк.
Малькольм поспешно обхватил его за талию, не давая совсем сползти на землю.
- Отлично, итак - мы несчастные монахи-иезуиты, потерпевшие кораблекрушение и чудом выбравшиеся на берег в эту ужасную бурю...
И он потащил Кита через чудовищно грязную открытую площадку перед воротами.
- Помогите! Эй, там внутри, помогите нам! - закричал Малькольм на плохом португальском с сильнейшим баскским акцентом. - Во имя Господа Иисуса Христа, помогите!
Над стеной форта возник стражник.
- Кто вы? Откуда взялись? - прохрипел он голосом, в котором крайнее удивление мешалось с подозрительностью.
- Мы монахи-иезуиты! Отец Франциск Ксаверий послал нас сюда из Гоа.

Предыдущая страница 26 Следущая страница


Роберт Асприн

Шторм потопил наш корабль там, к югу от этого места!.. Ведь это поселение Лоренцу-Маркеш, да? Господи, Отче наш, сделай, чтобы это было так!
Стражник вытаращил глаза. Помедлив, он все же прокричал краткую команду, и ворота стали со скрипом отворяться. Из них высыпали португальцы.
Они вовремя подхватили под руки Кита, который уже сползал в изнеможении на землю. Другие бросились поддержать Малькольма. Он тоже старался идти шатаясь, изображая последнюю стадию истощения, всей тяжестью обвисая на руках сопровождающих.
От обитателей Лоренцу-Маркеша несло луком, потом и грязью. Они были одеты в широченные штаны, давно нуждающиеся в стирке. Их кожаные, а у кого и бархатные камзолы были заляпаны пятнами вина и жира.
Малькольм насчитал как минимум шесть профессиональных воинов в кожаных доспехах. Половина была вооружена аркебузами с фитильными запалами, безнадежно промокшими и бесполезными в такую бурю. Но в руках сверкали обнаженные шпаги, которые они только теперь стали прятать в ножны. Другая половина воинского отряда, вооруженная стальными арбалетами, оставалась наготове все время, пока ворота не были снова закрыты и заперты на засов.
К кучке солдат подбегали и другие люди, одетые, как бедные крестьяне и ремесленники. У многих были кинжалы и длинные пики. Один здоровенный, похожий на медведя детина тащил нечто, напоминающее добрый надежный мушкет с колесным замком. Другой волок огромную длинноствольную аркебузу с фитильным запалом.
Итак, шесть профессиональных солдат и на удивление хорошо вооруженное ополчение из крестьян и ремесленников. А некоторые из этих парней весьма смахивали на моряков.
Малькольм насчитал пятерых, которых, наверное, высадили здесь с последнего корабля, оставив выздоравливать или умирать от каких-то серьезных болезней.
Вскоре Малькольм и Кит очутились в закопченной и наполненной дымом комнате, которая, по-видимому, была самым шикарным помещением во всем форте. Вокруг изрезанного, исцарапанного деревянного стола, на котором валялись остатки ужина, стояли самые настоящие стулья. В углу виднелась настоящая кровать. Человек в железных доспехах - по крайней мере в стальной кирасе, - увидев путешественников, мигнул и медленно опустил новенький, последней модели пистолет с колесным замком. Вслед затем он спустил, осторожно придерживая пальцем, собачку, сделав свое оружие чуть менее опасным. Но все равно оно оставалось заряженным и готовым к бою.
- Сержант Браз, кто эти люди и откуда они взялись? - властно спросил обладатель новейшего пистолета.
Сержант с важностью ответствовал:
- Отец Франциск Ксаверий послал их к нам, губернатор, но их корабль утонул во время шторма. Больше я о них ничего не знаю.
Кит сильно закашлялся и застонал, чем привел в большое беспокойство поддерживающих его солдат.
- Можно мы положим святого отца на вашу постель, губернатор?
- Ну конечно, конечно! Давайте, поторопитесь, святой отец истощен и болен!
Губернатор заткнул пистолет за пояс и даже помог уложить Кита в свою кровать.
Кит судорожно сглотнул и вцепился в руку своего благодетеля.
- Благословляю тебя, сын мой. Господь уберег и охранил нас в краю язычников. - Тут его веки затрепетали и глаза закрылись.
Малькольм устремился к ложу, упал на колени и схватил руку Кита, всем своим видом выражая непереносимые страдания.
- Отец Алмада... - Малькольм повернулся к встревоженным португальцам.
- У вас есть горячая похлебка? Мой брат обессилел, сражаясь с волнами, а после нам пришлось идти многие мили по неизведанным и опасным берегам. Я боялся, что Господь заберет его, так и не дав увидеть ваши стены.
- Ты говоришь, как баск, - взволнованно воскликнул один из португальцев, одетый в одежду ремесленника. Видно было, что ему приятно встретить земляка. Другой португалец побежал принести нежданным визитерам что-нибудь поесть.
- Да, я баск, отец Эдригу Ксабат. Я удостоился милости быть посвященным в сан в Риме, самим генералом нашего ордена отцом Лойолой. А отец Алмада...
Кит со слабым стоном "очнулся".
- Где... Где мы, Эдригу?
- Господь, да святится имя твое, позаботился, чтобы мы, преодолев все препоны и опасности, добрались до этих добрых христиан.
Какой-то крестьянин протянул Малькольму чашу.
- О, благословляю тебя, сын мой...
Малькольм поднес чашу с горячей похлебкой ко рту Кита и помог ему выпить ее. Только после этого он согласился сам вкусить ту же пищу. Она, по правде сказать, была ужасна - без соли, без перца, водянистая и пустая, - хорошо хоть горячая.
Кит с усилием приподнялся на кровати и обратился к своим спасителям, прося назвать себя.
- Я - Вилибальдо де Оливьера Салазар, военный губернатор Лоренцу-Маркеша, - гордо представился губернатор, отвешивая учтивый поклон.
Он был невысокого роста, с острыми глазками и худым лицом. Несмотря на царящую всюду грязь, под доспехами у него были дорогие бархатные одежды. - Вот это Жоао Браз, сержант моего отряда, а это мои солдаты - Франциско, Амаро, Лоренцо, Маурисио, Рикардо.
Солдаты довольно четко отсалютовали.
Вперед протиснулся гигант, вооруженный аркебузой с колесным замком.
- Отец мой, я - Роландо Гуларт, бедный кузнец. От имени ремесленников Лоренцу- Маркеша я приветствую вас в нашем поселении. А вот это Бастиен, мой подмастерье.
Бастиен оказался тем самым человеком, который столь обрадовался баскскому происхождению Малькольма.
- А это Винсенте, наш мясник и кожевник, Хуберто - мельник, Николау - бондарь, Ксанти - наш пекарь и Микель - его помощник...
"Опять баски", - подумал Малькольм. Крестьяне и пастухи, опекавшие общинное стадо, тоже оказались басками: Нарикис, Миколас, Пели, Кепа, Поспер и Саторди.
Остальные пятеро, как и предполагал Малькольм, оказались высаженными на берег моряками. Трое из них были португальцами, застенчиво представившимися как Родриго, Адао и Педро. Ероман и Задорнин оказались басками. Женщин в поселке вообще не было.
- Прошу вас, - попросил губернатор Вилибальдо де Оливьера Салазар, - отец Алмада, если только силы вам сейчас позволяют, поведайте нам о себе и ваших приключениях.
Кит принял предложение и разразился цветистой историей на неплохом португальском, раскрывая и дополняя скупые сведения, ранее поведанные Малькольмом. Он подробно описал жизнь в Гоа. Рассказал, как печалило отца Франциска Ксаверия, что на этом удаленном и заброшенном посту люди лишены заботы священника. Кит с живописными подробностями повествовал об их мучительном путешествии из Индии в Африку, об ужасном кораблекрушении, погубившем всех людей на борту, кроме них двоих. Со слезами на глазах и комком в горле он рассказал, как совершил последний обряд, обращаясь к сокрушительным морским валам. Как они добирались до берега и как молились, чтобы Господь привел их к людям, не дал заблудиться в бескрайней враждебной пустыне...
Даже Малькольм, сам того не ожидая, был потрясен и растроган его рассказом.
Некоторые из слушателей, пытаясь скрыть свои чувства, покашливали и смущенно переступали с ноги на ногу.
Вилибальдо настоял, чтобы святые отцы сняли намокшие сутаны и надели что-нибудь теплое и сухое. Взамен им предложили простые, но недурного качества туники и плащи, в которые путешественники и завернулись. Мокрые одежды португальцы развесили для просушки в углу комнаты. Губернатор Вилибальдо распорядился принести вина и пустил его по кругу.
Убедившись, что священники согрелись и чувствуют себя вполне уютно, глава колонии начал ответный рассказ. Он повествовал о трудностях жизни на форпосте, проблемах, причиняемых туземцами, которые уводили у португальцев скот или прогоняли свою скотину через пшеничное поле, уничтожая урожай, о болезнях, преследующих население форпоста, о тех, кого они потеряли.
В конце концов, заявив, что горячая похлебка и добрая компания окончательно вернули им жизнь и силы, Кит предложил безотлагательно перейти к исповеди.
- Дети мои, вы слишком долго жили без пастыря. И мой святой долг как можно скорее облегчить ваши души отпущением грехов как можно раньше. Не надо ждать, пока бремя греха станет невыносимым. Я так рад, что Господь через многие бури и опасности все же привел нас к вам, позволив служить ради большей славы Его на самом трудном рубеже.
Ремесленники сначала растерялись и принялись что-то бормотать, отнекиваясь. Но под нажимом Кита все же соорудили из веревок и одеял два отгороженных отсека, наподобие двух импровизированных исповедален.
Кит настоял, чтобы им с Малькольмом вернули их пусть и мокрые, но подлинно монашеские облачения, затем они заняли каждый свой отсек и приступили к выслушиванию исповедей.
Исповедь первого португальца еще не успела подойти к концу, как Кит с яростным ревом откинул свой занавес.
- Колдуны? - крикнул он, сверкая глазами. - Что ты сказал - ведьмы?
При этих ужасных словах сгрудившиеся в комнате ремесленники принялись осенять себя крестным знамением. Солдаты побледнели. Губернатор Вилибальдо на мгновение потупился и прочистил глотку.
- Это правда, святой отец. У нас в плену находится ведьма. А колдун умер от порчи, которую сам навел на себя.
Сержант Жоао Браз осмелился вмешаться:
- Мы допросили их с пристрастием и...
- Вы допрашивали этого человека? Вы кто - служители Божьи? Или вы разбираетесь в колдовстве?
Сержант побледнел и споткнулся на полуслове.
- Но, святой отец, - запротестовал один из моряков, Родриго. - Они точно были колдунами! Это случилось семь недель назад. Я своими глазами видел это страшное зрелище, огромный сияющий плот из белого дерева, он проплыл по небесам там, далеко к северу! А прошлой ночью начался ужасный шторм, который длился до утра. Вы видели, что буря, которую вызвали эти колдуны, чуть не погубила даже вас, служителей Господних? А что, по-вашему, святой отец, мы нашли на берегу после шторма? Тот самый белый плот, правда, разбитый вдребезги. А рядом валялись разные дьявольские штучки, и на мужчине и женщине были сатанинские одежды, и...
Кит нащупал ближайший стул и неуклюже свалился на него.
- А другой колдун? Что вы узнали о нем?
Жители Лоренцу-Маркеша снова смущенно переглянулись.
- Отец мой, тот, мертвый колдун, - тихо произнес губернатор Оливьера Салазар, - он болтал, как одержимый безумием. Он говорил по-голландски!
Малькольм и Кит обменялись взглядами.
- Я немного говорю по-голландски, святой отец, - вмешался сержант Браз. - Колдун был в ярости из-за того, что пропал один малый из их темной компании. Но мы уже отправили свои отряды на поиски этого третьего и пообещали черным туземцам награду, если они поймают его и приведут к нам.
"Валлиец, - сообразил Малькольм. - Бедный перепуганный чудак..."
- Немедленно проведите меня к пойманной вами ведьме, - сурово произнес Кит. - Я должен срочно провести дознание. Выяснить, действительно ли сатана овладел ею. А она вам говорила что-нибудь?
Один из баскских фермеров сплюнул на пол:
- Нет, только визжала.
Кит страшно побледнел. Малькольм поспешил помочь ему:
- Отец Алмада, вы все еще не в себе. Вам бы следовало лечь в постель.
- Как могу я спать, если Божья работа не ждет? Давайте, дети мои, показывайте мне эту ведьму!
"Что ты собираешься делать, Кит? Ведь мы не сможем уйти через Врата еще целых пять дней. Мы наверняка выдадим себя!"
Но желание узнать, в каком состоянии находится сейчас Марго, терзало Малькольма. А каково было Киту?
Губернатор с солдатами повели их под проливным дождем к маленькой хибарке в дальнем конце форта. Остальные потянулись следом.
Подойдя к домику, сержант Браз извлек железный ключ. Заскрежетал ржавый замок. Помещение за открывшейся дверью было столь темным, что ничего нельзя было разглядеть. Кит нетерпеливым жестом потребовал фонарь. Кузнец Роландо Гуларт отдал ему свой.
- Оставьте нас, - резко произнес Кит. - Мы с отцом Ксабатом сами допросим ведьму.
- Но, отец Алмада, она может причинить вам зло...
- Бог охраняет своих служителей, сын мой. Не бойся за нас. Ступай. Мы допросим ее и запрем снова.
Солдаты в нерешительности толкались перед входом, затем отступили к дальнему концу навеса. Кит поднял фонарь, глубоко вздохнул и вошел в грязную каморку.
Марго, съежившись, забилась в угол своей темницы и мелко дрожала. Ее сжигала самая страстная ненависть, какую ей только приходилось испытать в своей недолгой жизни. И еще было так невыносимо больно, до слез. Соленые капли прокладывали дорожки по ее щекам. Эти жестокие грубые животные - нет, они хуже животных, так их назвать значит оскорбить животных, - они изнасиловали ее, избили. Потом стали допрашивать на всех известных им языках и каждый раз снова били, потому что она не могла им ответить.
Наконец в своих попытках узнать, кто же она такая, они заговорили на исковерканном английском.
Мучители требовали от нее много. Чтобы она сказала, кем был другой человек, тот, которому удалось бежать. Чтобы призналась, зачем вообще прибыла сюда со своим спутником, и какое страшное зло замыслили они против Португалии...
Этот безумный допрос все длился и длился. Он продолжался до тех пор, пока у Марго еще оставались силы кричать. А когда она уже не могла произнести ни слова, эта свинья, их командир, снова изнасиловал ее и швырнул голую в эту каморку с земляным полом. Здесь ее заперли без воды, пищи и чего-нибудь, чем можно было прикрыть наготу. С тех пор они приходили лишь один раз, чтобы сообщить ей, что Кут ван Биик умер и что теперь очередь за ней.
Никогда еще в своей жизни Марго не испытывала такого безнадежного отчаяния. Она рыдала и рыдала, пока у нее не кончились слезы. В это путешествие ее погнали глупые детские устремления. И вот чего она достигла в результате: Кут ван Биик убит, а валлиец затерялся во времени еще безнадежнее, чем прежде. Не говоря уже о том, что сама она изнасилована и сидит в этой мерзкой тюрьме без всякой надежды на освобождение.
При этой мысли ее снова охватила дрожь. Она бы, кажется, не остановилась перед убийством, чтобы раздобыть воды и мыла. И, конечно же, оружие, чтобы отомстить этим ублюдкам. Если только их вообще можно убить.
Ее кожа все еще воняла их потом. Всякий раз, когда она закрывала глаза, она видела гнусные рожи, глазеющие, как ее насилуют и избивают...
"О, Малькольм, зачем только я убежала от тебя?" Это воспоминание было мукой. Там - доброта и мягкость, здесь - чудовищные, немыслимые издевательства и унижения... Прости меня, Малькольм, прости, если только можешь, я подвела тебя, подвела Кита, подвела тех, кто рассчитывал на мою помощь, чтобы живыми выбраться отсюда, я подвела даже маму...
Мать Марго по крайней мере отдала жизнь, пытаясь спасти своего ребенка. А все, что пока удалось самой Марго, - это вести себя как безмозглое, неблагодарное отродье. Торчать голышом запертой в португальской тюрьме в ожидании казни - более дьявольского урока она еще не получала.
- Простите, простите меня, - шептала она снова и снова. - Я так виновата...
Вытерла нос и чихнула, пораженная, что у нее еще остались слезы. Жизнь подарила ей бесценного друга, а она сбежала, не сумев оценить и достойно принять предложенные ей отношения. А теперь ей предстоит умереть, и уже никогда не представится шанса признаться ему, какой законченной и к тому же трусливой дурой она себя считает.
А Кит? Он так никогда и не узнает, что с ней произошло. То, что она ему сделала, простить невозможно. Если бы ей дали хоть малейший шанс...
Но в реальной жизни так не бывает. Спасительная кавалерия вылетает на холм только в вестернах. И принцев на лихих скакунах не бывает в этой жизни, так же как и романтических парусников и джентльменов, прикасающихся к своим цилиндрам при появлении дам. У нее уже никогда не будет возможности сказать Киту, насколько он был прав, и попросить прощения. И не выпадет шанса поучиться несколько лет в колледже, прежде чем сделать новую попытку.
Что же он подумал, когда обнаружил ее злобную записочку?
- Прости меня, - снова прошептала она.
Она чувствовала себя полностью раздавленной и не имела ни малейшего представления, что дальше делать.
Неожиданно в проржавевшем замке заскрежетал ключ, и дверь отворилась.
В полутьме обрисовались силуэты захвативших ее гнусных убийц. Марго подавила испуганный крик, мгновенно собралась и приняла низкую боевую стойку.
Они, без сомнения, убьют ее. Она слишком слаба и изранена, чтобы помешать им. Но все-таки она сможет принять бой. И если ей по-настоящему повезет, сумеет отправить в ад хотя бы одного из них, прежде чем они убьют ее саму.
Кит первым переступил порог, высоко держа фонарь. Малькольм скользнул за ним и сразу же повернулся, чтобы затворить за собой дверь. Когда он снова обернулся, то увидел живописную картину. Кит застыл на месте с фонарем в высоко поднятой руке. Марго сжалась в углу, щурясь от света. Но при этом она не просто пряталась, а упруго присела в боевой стойке...
Она была совсем голая, вся в синяках. На бедрах виднелись темные пятна засохшей крови.
- Боже мой, - прошептал Кит.
Малькольм мгновенно сбросил с себя сутану и накинул ее на Марго. Глаза девушки расширились сначала от неожиданности, потом от радости. С коротким всхлипом она вскочила. Малькольм ожидал, что она бросится к Киту. Но вместо этого Марго оказалась в его объятиях, чуть не сбив его с ног. И сама обхватила его так крепко, что он не мог вздохнуть.
- Малькольм, - шептала она бессвязно, - о, Малькольм...
Он бережно поправил сутану, сползающую с ее плеча. И тут Марго впилась в него таким отчаянным поцелуем, что бедняга только прикрыл глаза, продолжая держать ее в объятиях. Через какое-то время рассудок вернулся к нему.
- Твой дедушка тоже здесь, - тихо произнес он. Она повернулась и увидела Кита.
- О Господи.
Кит молча смотрел на них, бледный в лучах фонаря. Малькольм с трудом проглотил комок и встретил взгляд разведчика. Все стало кристально, до боли ясным. Марго обнимала его, а не Кита, и целовала его так, как целуют только мужчину, ставшего твоим любовником.
Девушка предупредила взрыв, оставив Малькольма и бросившись в объятия Кита.
- Прости меня, прости...
- Ш-ш-ш... - Он поддерживал ее со всей нежностью, как какое-то хрупкое сокровище. При этом взгляд, который он успел бросить из-за ее плеча на Малькольма, не обещал тому в ближайшем будущем ничего хорошего.
Малькольм твердо встретил этот взгляд. Ему было стыдно, что он не рассказал все Киту раньше. И конечно, совсем ужасно было то, что он был пьян, когда занимался любовью с Марго. Но своего искреннего чувства к ней молодой человек совсем не стыдился. Да и откуда он мог знать, что в этот момент ей было всего семнадцать лет...
Все последние недели он размышлял об этом. И потому достаточно спокойно выдержал убийственный взгляд Кита, только напомнил ему:
- Мы еще не ушли от опасности!
Малькольм был почти уверен, что Марго тут же спросит: "А теперь-то что нам грозит?"
Но она промолчала, просто отпустила Кита и в раздумье поправила наброшенную на плечи сутану. Затем выпрямилась от пронзившей тело боли и тихо спросила:
- И что нам нужно делать?
Ее голос слегка дрожал, но в нем не было даже намека на прежнюю детскую капризность или нетерпение. Избитая до полусмерти, запуганная и только-только начавшая осознавать, что появилась какая-то надежда на спасение, Марго хотела быть честным партнером мужчинам. За эти мгновения она сумела взять себя в руки и понять, что хотя друзья и нашли ее, угроза гибели еще совсем близко. Она встретила все с тем спокойным достоинством, которое Малькольм впервые отметил еще в Лондоне, стоя на улочке кошерных лавок и возрожденных надежд.
Малькольм сглотнул слюну. Сейчас, когда Марго взглянула на него, это был взгляд взрослой женщины. Настоящего взрослого человека. Независимо от того, сколько лет она прожила с момента своего рождения. И в этот момент он снова влюбился в нее.
- Малькольм? Он откашлялся:
- Я бы сказал, что это уже дело Кита. Это его спасательная операция. А я вроде как взялся его сопровождать.
Она перевела взгляд на другого мужчину. Кит еще раз пристально посмотрел на Малькольма и процедил:
- Да, это так. И теперь я понял почему. - Он встретился глазами с Марго. - Эти Врата не откроются еще пять дней. Если вообще когда-нибудь откроются: они быстро распадаются. И я очень удивлюсь, если Врата откроются еще хотя бы раз или два перед тем, как окончательно рассыплются.
Кайнан Рис Гойер все еще на свободе. Но местным туземцам приказано поймать его и привести сюда. Португальские розыскные группы повсюду ищут его. Все здесь уверены, что ты ведьма. Один из них видел этот ваш проклятый воздушный шар еще семь недель назад. А теперь у них есть и ваше "дьявольское" снаряжение, еще одно доказательство ваших несомненных связей с сатаной.
Они ждут от нас, - и он кивнул на Малькольма, - что мы подвергнем тебя испытанию, выясним, ведьма ли ты. Но в данных обстоятельствах возможен лишь один исход такого испытания. И они уверены, что мы не будем медлить с твоей казнью. Их двадцать пять человек против нас двоих, и они хорошо вооружены.
Гораздо лучше, чем я ожидал.
- Кроме того, - вмешался Малькольм, - если мы пропустим ближайшее открытие Врат, то дальше будет совсем плохо. С вероятностью девяносто процентов Кит попадет в затенение еще до того, как Врата откроются в следующий раз. Хуже того, существует риск, что он затенится еще до первого открытия Врат!
Марго в ужасе закрыла лицо руками.
- Вам не надо было здесь появляться, - прошептала она потерянно. - Не надо было вам рисковать. Это я виновата. Я не стою, не стою такого риска...
Кит протянул руку, помедлил мгновение и затем коснулся ее волос. Марго подняла голову, сверкнув глазами в свете фонаря. Кит выдавил болезненную улыбку:
- Ты и вправду перепрятала эти проклятые алмазы на бросовом участке Голди?
Тень улыбки мелькнула на лице девушки.
- Конечно! - Потом улыбка пропала. - Но ведь Кут мертв, и все пошло прахом. Это моя вина. Это из-за меня нам не хватило горючего. Из-за меня мы вылетели против сильнейшего встречного ветра. Нам пришлось плыть на плоту, и Кут схватил малярию, и у нас кончилась еда, а потом этот шторм разломал наш плот... - Она перевела дыхание. - Я не хочу, чтобы меня простили. Я должна ответить за все. Вы были правы. Из меня не получится разведчицы.
Кит внимательно разглядывал безобразный синяк на ее скуле.
- Ты же не хочешь мне сказать, что так быстро сдалась?
Ее подбородок вздрогнул.
- Я... я хотела просить у вас дать мне еще один шанс, но я все так напортила, так...
- Обещай мне, что вернешься в Верхнее Время и будешь учиться. Если, конечно, мы выберемся живыми из этой передряги, - добавил он с кривой усмешкой. - Ты обязательно получишь дипломы, ладно? Тогда и вернемся к этому разговору.
Она снова зарыдала, молча и отчаянно. Малькольму хотелось обнять ее, но он уступил Киту, который прижал ее к себе и стал баюкать, как младенца.
У Малькольма комок застрял в горле. Никогда еще ему не доводилось видеть на лице Кита такого выражения.
Наконец Марго чихнула и высвободилась из его объятий.
- О'кей. Мы еще поговорим об этом позже, - произнесла она, копируя интонацию своего деда. - Но сначала нам надо отсюда выбраться. Какие будут предложения?
- Вообще-то никаких, - бодро ответил Кит. - Обычно я сначала берусь за дело, а уж потом решаю проблемы по мере их возникновения. Кстати, как раз сейчас настал такой момент. Ну-ка, детка, правдоподобия ради, закричи изо всех сил, да как можно убедительнее!
Марго не колебалась ни секунды. Она издала такой пронзительный вопль страдания, что у Малькольма волосы на затылке встали дыбом. Затем девушка зарыдала, да так, что это наверняка услышали за закрытой дверью. Переждав минутку, Кит снова подал ей знак, и раздался еще один великолепный вопль, сопровождаемый громкими всхлипами.
Уходя, Кит спокойно заметил:
- Прости, но Малькольму придется это забрать. Он снял с девушки сутану и вернул ее Малькольму, после чего подошел к двери и распахнул ее.
- Губернатор Салазар, пока я не могу сказать с уверенностью, ведьма эта девушка или нет, - выкрикнул Кит. - Но что мне уже ясно - с ней обошлись с неподобающей жестокостью. - В голосе Кита послышался мрачный упрек. - Господь не одобряет такого насилия над слабыми женщинами. Более того, вы оставили ее без одежды и без пищи. Несомненно, в первую очередь надлежит заботиться о душе и лишь потом - о теле, но мы всегда должны оставаться добрыми христианами. Дайте бедному ребенку одеяло, одежду и что-нибудь горячее поесть. После этого она должна получить возможность помолиться и поспать. А завтра мы снова испытаем ее.
Он поднял ладонь в благословении и двинулся к Малькольму. Марго закусила губы, когда Кит повернулся, чтобы уходить. В его глазах она прочла: "Держись, малыш, просто держись, и все".
Посланные губернатором люди принесли грубое рубище, одеяло и миску похлебки. Кит проследил, чтобы Марго оделась и завернулась в одеяло, дождался, пока она не прикончит похлебку, и лишь после этого разрешил снова запереть ее на ночь.
Вернувшись, они с Малькольмом завершили выслушивание исповедей. После всего пережитого обоим было неимоверно тяжело и противно этим заниматься.
Но чтобы спасти Марго, надо было играть выбранные роли.
Исповеди местных грешников ошеломили Малькольма своей мелочностью. И тем не менее они давали неплохое представление о группировках, существующих в маленькой общине Лоренцу-Маркеша.
- Эти ремесленники, - горько жаловался сержант Жоао Браз, - ведут себя так, как будто они в Лиссабоне, а не в этой всеми забытой дыре! Мельник требует за помол двадцатую долю. А для чего ему она здесь? Тратить-то не на что! А пастухи такие лентяи! Вся их работа - валяться да смотреть, как их цыплята роются в грязи, а мы в это время должны охранять их никчемные жизни...
Пекарь-баск Ксанти изо всех сил поливал грязью солдат, которые "ко всем относятся, как к рабам, держатся не по чину высокомерно, а обязанностей своих не выполняют".
- Да разве они по ночам дежурят? Ха! Они дрыхнут всю ночную стражу, а просыпаются, только если крыса цапнет за ногу! Тогда они орут, как бабы, и уверяют всех, что по поселку ходит сам сатана! Да вот, например, этот кретин Маурисио с испугу открыл пальбу в три часа утра! Весь поселок перебудил, болван...
Губернатор с горечью жаловался на неряшливость, леность и слабую дисциплину.
Исповедь Николау-бондаря была нескончаемой тирадой против всех и вся в Лоренцу-Маркеше.
- Да без меня этого поселка вообще бы не было! Это ведь я здесь делаю бочки для воды. А в них хранятся запасы для кораблей, плывущих в Индию! Без меня Лоренцу-Маркеш до сих пор был бы полоской грязи, населенной безбожными язычниками!
И у кузнеца были свои жалобы.
- За прошедший месяц этот идиот бондарь уже трижды ломал рукоятки своих бондарных стругов. Что он с ними делает, что так ломает? А губернатор тоже хорош! Требует все новых ружей, а потом жалуется на цену, когда я объясняю ему, сколько это будет стоить и сколько нам с моим подмастерьем потребуется времени, чтобы изготовить даже самое простое...
Крестьяне с истинно баскской страстью ненавидели моряков.
- Мы трудимся, как волы, - кричал Миколас, - и кормим этих неотесанных лентяев. А они что целый день делают? Сидят на берегу, лопают по десять раз, да каждый раз по стольку, сколько нормальному человеку на весь день хватит. И чем же при этом заняты? Канаты плетут! Зачем на кораблях столько канатов? На любом корабле, что к нам приходит, вся палуба завалена бухтами этих канатов и веревок, и Боже упаси кого-нибудь наступить хоть на самую маленькую...
"Получается, - спокойно размышлял про себя Малькольм, уже не слушая болтовню баска, - что не так уж трудно будет стравить этих ребят друг с другом". Затем Малькольм отбросил эту мысль и стал дальше выслушивать горькие жалобы. Он налагал за все эти незамысловатые грехи легкие епитимьи.
Выражал свое потрясение и отвращение, услышав, что половина людей в поселке не имеет даже простейших четок.
Порой Малькольм забывался и его начинала мучить совесть, что он обманывает этих простых людей. Но воспоминания о раздетой донага Марго, напружинившейся в своем грязном углу и готовой биться насмерть, сразу прогоняла эти угрызения. Вместо них приходила холодная ярость. Волею обстоятельств его друзья и эти люди оказались врагами. И если он способен их пожалеть, то они его - никогда.
Что же касается Кита...
Малькольм бросил взгляд на одеяло, отделявшее его "исповедальню" от закутка, в котором трудился Кит. С ним он выяснит отношения потом. Нет смысла множить проблемы, когда их и так невпроворот. Либо они выйдут из этой переделки живыми, либо погибнут. И уж если выйдут, тогда и будем разбираться с Китом.
Гробовое молчание Кита на протяжении всего оставшегося вечера не предвещало ничего хорошего.
Киту нужно было найти правдоподобный способ растянуть проверку "ведьмы" на полные пять дней. Глубокой ночью он лежал, не в состоянии заснуть, пытаясь выкинуть из головы страшные картины того, что эти люди сделали с Марго. Если он будет продолжать думать об этом, то не сможет мыслить рационально и принимать правильные решения. Он знал, что нужно посоветоваться с Малькольмом, но гнев его был слишком силен.
"Это моя вина, что она выкинула эту штуку", - сказал тогда Малькольм.
"Что ты сделал с ней в Риме, дружок? Ты ее соблазнил, сбил с пути... А я доверял тебе, Малькольм".
Боль была невыносимой, наверное, такую же испытывала сама Марго.
Судя по дыханию Малькольма, тот тоже не спал. Хорошо. Кит подумал, что Малькольм Мур тоже проведет адскую ночь. Повернувшись в кровати так, что заскрипели все ее веревки, он, не оборачиваясь, сказал гиду:
- Поспи немного. Тебе это необходимо.
Малькольм не ответил.
В два часа ночи Кит поднялся, зажег лампу и стал будить Малькольма.
Молодой человек заворочался под грязными одеялами, застонал, затем с трудом поднялся. В глазах его застыло напряжение бессонной ночи. Тем не менее он встретил взгляд Кита твердо, не уклоняясь и не прося прощения.
Кит насмешливо хмыкнул:
- Пора будить этих грешников на утреннюю мессу. Я хочу, чтобы все эти пять дней они были полусонными и плохо соображали.
Малькольм только кивнул в ответ и выскользнул наружу в поисках колокола. Кит слышал, как он обменялся несколькими словами с дежурным стражником. И вскоре сигнальный колокол запел свою погребальную песню, выгоняя людей из домов. Спотыкаясь со сна, они ковыляли к форту, испуганно сжимая в руках оружие и ошалело озираясь в поисках опасности.
- Что случилось? - крикнул один, бросая испуганные взгляды в темноту.
- Что нам угрожает, святой отец?
- Опасность проклятия и силы ада подстерегают человека всегда, - жестко ответил Кит. - Дьявол творит свое черное дело среди вас, и вы сами его допустили в небрежении своем! Господь милосердный послал нас спасти ваши души. Так что уберите ружья и арбалеты и преклоните колена в утренней молитве!
В тусклом свете фонаря, который Кит держал в руке, поселенцы обменялись унылыми взглядами. С тихим недовольным бормотанием и шарканьем они все же встали на колени.
Кит начал мессу на высокой латыни, произнося молитву медленно и нараспев, стараясь как можно дольше затянуть службу. Малькольм, найдя этот ход удачным, не преминул повторить все уже прочитанные молитвы с самого начала и в том же темпе. Несчастные поселенцы зевали и клевали носами, пока Кит не разбудил их окончательно, прибегая к свирепым взглядам, а там, где этого не хватало, и к помощи небольшой дубинки.
Настало наконец время, когда они позволили своей пастве встать с колен и выпрямиться. Но когда поселенцы потянулись к воротам, спеша вернуться в теплые постели, Кит внезапно окликнул их.
- Дети мои, вы решили, что уже можете возвращаться в свои дома? О нет!
Прежде чем вы сможете отойти ко сну в уверенности, что души ваши спасены, следует вознести хвалу Господу нашему.
Губернатор не выдержал и резко заявил, что его людям надо поспать. Кит простер к нему ладонь.
- До тех пор, пока мы не разберемся с этими колдунами и ведьмами, с этой дьявольской заразой, пока я не буду уверен, что души моей паствы защищены от лукавого, я вынужден требовать, чтобы вы следовали моим приказам. На колени!
В неверном свете масляной лампы он ясно различил уныние и страх на смуглых лицах.
- Дети мои, - обратился он к ним мягко, - в неведении своем слишком долго вы жили не праведной жизнью. Сознаете ли вы, что только ваша собственная безнравственность привела к тому, что меж вами заводятся колдуны, что сам дьявол протянул к вам свои лапы?
Кто-то испуганно закрестился. И никто уже больше не жаловался, когда они стояли на коленях и выслушивали бесконечные хвалы Господу.
К тому времени, как окончилась и эта повторная служба, на небе стал расцветать восход. Кит отпустил прихожан, напутствуя их пожеланием, чтобы они заснули с молитвой на устах, а затем и сам заковылял к своему жалкому ложу. Малькольм бросил последний взгляд на тюрьму, где томилась Марго, и последовал за Китом.
Они проспали ровно три часа, а в шесть уже подняли поселенцев для заутрени. И лишь после этого они позволили им съесть завтрак. Кит распорядился, чтобы бедная девушка была тоже накормлена, и снова собрал свою беспокойную паству.
- Мне нужно знать, что за дьявольские штучки попали к вам от этих колдунов. Отец Ксабат и я изучим все улики, свидетельствующие о присутствии здесь сатаны и его слуг.
Они с Малькольмом устроили грандиозное шоу, осматривая и обнюхивая остатки плота с полихлорвиниловым каркасом, прозрачной обшивкой из фильмара и нейлоновым разрывным тросом. Изучили аптечку с ее сияющими пакетиками из фольги и яркими разноцветными таблетками, а также выкинутое штормом на берег походное устройство для очистки питьевой воды.
- И это все? - озабоченно спросил Кит.
- Нет, отец мой, - отвечал сержант Браз. - Там были еще странные, дьяволом содеянные ружья и еще какие-то подозрительные штуки.
И им представили: армейский карабин М-1, прекрасный винчестер калибра 0,458, должно быть, принадлежавший Куту ван Биику, и потрепанную кожаную сумку с личным журналом и АПВО Марго. По ходу осмотра Кит и Малькольм обменивались восклицаниями на латыни, многозначительно хмыкали и подолгу совещались.

Предыдущая страница 27 Следущая страница


Разведчики времени

Наконец они отложили в сторону "дьявольские" ружья на предмет исследования, что там внутри, и признали, что и другие странные предметы требуют более тщательного, всестороннего расследования.
Потом Кит отслужил еще одну мессу, которая тоже поглотила немало времени. После этого они вернулись к исследованию вещественных доказательств и занимались этим вплоть до обедни. После обедни Кит с пристрастием допросил каждого из поселенцев о том, что тот видел, делал и думал на протяжении последних шести недель. Этим они занимались до тех пор, пока не пришла пора вечерни, проведенной ими со всей возможной тщательностью и усердием.
Служба как раз подходила к концу, когда за пределами форта началась какая-то суматоха, и один из прихожан воскликнул:
- Возвращается отряд следопытов! Откройте ворота!
Переглянувшись, Кит с Малькольмом поспешили вслед за солдатом, который побежал открывать высокие деревянные ворота форта.

***

Кайнан Рис Гойер был хорошим пловцом. Но когда плот развалился, он оказался в воде и сразу же получил такой удар чем-то тяжелым в висок, что почти лишился сознания. Он барахтался среди бурунов, а мощное южное течение относило его все дальше от обломков плота. И все же ему удалось удержать лицо над водой и отдаться на волю течения. После удара Кайнан был просто не в состоянии бороться с волнами, к тому же остатки сознания подсказывали ему, что лучше не тратить зря силы.
При вспышках молний он различал изгиб бухты Делагоа и жалкий поселок на берегу, впервые увиденный им семь недель назад. Течение неумолимо сносило пловца мимо поселка, все дальше на юг. К тому времени, когда он достаточно пришел в себя, чтобы попробовать сопротивляться стихии, его снесло уже на несколько миль южнее поселка. Похоже, Марго и Кут застряли к северу от поселка и не смогут добраться до Врат, которые были на противоположной стороне бухты.
Каинам поплыл к берегу, вздрагивая от боли в растянутых связках плеча.
Обрадовался, когда наконец коснулся ногой дна, и стал на ощупь выбираться на скалистое побережье. Он полз на четвереньках, пока не преодолел линию кипящего прибоя, и там бессильно свалился на землю, пытаясь отдышаться.
Дождь хлестал его по спине. Уже несколько дней Кайнан толком не ел, а борьба с морем окончательно доконала его.
"Неужели мне суждено погибнуть здесь? И где я, собственно?" - мрачно соображал он. "Африка", - сказала тогда Марго. Однако Кайнан имел самые смутные представления о том, где, собственно, эта Африка есть - где-то далеко к югу от Уэльса? Он не понимал, что означала показанная Марго светящаяся карта на экране компьютера. Единственное, что он знал: в поселке на берегу бухты живут португальцы. Эта мысль приводила его в дрожь. Между португальцами и валлийцами не было мира.
А те, другие, живущие в этих местах... Трудно было поверить картинкам, которые показывала ему Марго. Черные люди в диковинных одеяниях, в руках длинные грозные копья. С такой публикой не хотелось бы встретиться один на один, даже в лучшие его времена. А сейчас-то он уж точно не в форме. Кайнан медленно перевернулся и сел, щурясь в темноту, наполненную ветром и дождем.
Вспышки молний освещали море, водяные валы бешено хлестали берег.
А ведь как одиноко ему было на Вокзале Времени! Но перед тем ощущением оставленности, которое обрушилось на него сейчас, те переживания показались пустячными. Его занесло на век позже его собственного времени и за пять веков до того, как появится станция ВВ-86. И очутился он на земле, в которой уж никак нельзя было выдать себя за туземца, а единственные европейцы были смертельными врагами. У него не было ни пищи, ни воды, ни оружия и не было особой надежды как-нибудь это раздобыть. Без ножа нельзя изготовить даже лука для охоты на дичь. Правда, остается надежда найти Врата, если только искать их достаточно долго.
Кайнан поморщился. "Никогда бы не подумал, что буду мечтать о возвращении в ад..."
Конечно, за последние несколько недель он начал сомневаться в том, что ВВ-86 и вправду ад. Стало меняться и его мнение о девушке, Марго. Порой она вела себя как молодая дуреха, но в ней была и храбрость настоящего воина.
Он так и не понял, почему она сбежала из-под защиты деда охотиться за алмазами. Как, впрочем, вообще не понимал причин многих поступков этих людей с восемьдесят шестого. Но если бы дед видел девушку во время их путешествия вниз по реке к морю, похоже, он остался бы доволен.
В последний раз Кайнан запомнил Марго, барахтающуюся вместе с ним в штормовом море у разбитого плота. Ну, ладно. Кайнан выплюнул изо рта песок и с трудом поднялся на ноги. Он сам, добровольно, признал ее своим сувереном. А Кайнан Рис Гойер не бросал своих суверенов в беде. Марго должна быть где-то к югу. И долг Кайнана найти ее и помочь провести Кута ван Биика обратно через Врата.
С этим он и отправился в путь, настойчиво продвигаясь вперед и останавливаясь передохнуть, только когда его ноги начинали подкашиваться от усталости. Отдыхал он, просто валясь на землю прямо там, где стоял, и мгновенно погружаясь в полусон-полузабытье. Но всякий раз заставлял себя снова встать и продолжать путь. И так он шел всю ночь и весь следующий день, продвигаясь на север вдоль пустынного побережья.
Запах португальского селения он уловил прежде, чем увидел его. Пахло печным дымом, свиньями, помойкой. Путник свернул в глубину материка, минуя поселок и форт. Преодолевая смертельную усталость и жажду, он пытался по возможности сократить обходной путь, но при этом и не попасться на глаза португальцам.
Он сжимал кулаки, мечтая о каком-нибудь оружии для самозащиты, но у него ничего не было. Сознание временами покидало его, и тогда только чувство долга гнало вперед, шаг за шагом, через боль. И как раз в такой момент он и напоролся на засаду.
Только что он был один в насыщенном влагой и испарениями лесу. И вдруг рядом очутились португальцы, орущие ему что-то прямо в ухо, цепко хватающие его за руки и за ноги. Кайнан напрягся из последних сил и высвободился.
Перекатившись по земле, он присел в низкой стойке, спина под защитой толстого дерева. Огляделся и тяжело сглотнул. Перед ним было с полдюжины рычащих португальцев, у всех ружья или арбалеты.
По закону чести все было просто - надо принимать последний бой. А долг требовал попытаться бежать, чтобы спастись самому и спасти своего товарища и суверена. В то же время глубоко укоренившийся здравый смысл твердо подсказывал, что ни то, ни другое у него не получится. Он слишком устал, и слишком много оружия было нацелено на него твердыми руками здоровых и сытых португальских солдат. Один из них неторопливо ухмыльнулся и произнес что-то непонятное. А затем повторил на исковерканном английском:
- Колдун...
Кайнан похолодел.
Значит, они нашли либо Марго, либо Куга ван Биика, либо плот, и теперь они обязательно будут пытать его, а потом сожгут живьем. Он потянулся рукой к дереву, обхватил крепкий ствол. Уж лучше быть убитым стрелой или пулей, чем умереть на костре.
И только тогда ему пришла в голову новая, еще более страшная мысль.
Они ведь сожгут и Марго, и больного африкаанера, который научил Кайнана стрелять из того волшебного ружья. И если он позволит этим подонкам убить себя прямо сейчас, то у остальных его товарищей уж точно не останется никаких шансов на спасение. А вот если он позволит взять себя живым...
Им ведь нужно будет освободиться только на те мгновения, когда будут открыты Врата.
Кайнан задержал дыхание.
А потом спокойно сдался.

***

Кит и Малькольм встретили поисковый отряд у ворот. Солдаты вели за собой окровавленного, покрытого синяками пленника. Руки у него были связаны за спиной лианами. Валлиец был бледен, однако держался прямо, со всей присущей ему храбростью встречая удар судьбы.
Один из португальцев, остававшихся в форте, громко заметил:
- А он, гад, видно, сопротивлялся!
Пленившие Кайана солдаты заухмылялись:
- Нет. Вроде сначала собрался биться, а потом испугался и сдался покорно, как овца.
Кит злобно сощурился. Значит, они избили его уже после, и здорово, судя по его виду. Почему же он сдался без боя? Это никак не соответствовало представлению о том Кайнане Рисе Гойере, который атаковал Кита и Марго с фанатичной, неукротимой яростью.
Кайнан с каменным спокойствием смотрел в землю. Было ясно: он прекрасно понимает, что его ждет.
Собравшиеся вокруг португальцы пожирали пленника глазами.
- Посадите его в колодки, - прокаркал" губернатор.
- О нет, - возразил Кит, от усталости еле сдерживаясь. - Посадите его в темницу вместе с женщиной. Отцу Ксабату и мне придется поискать на нем знаки сатаны!
При слове "сатана" Кайнан заметно вздрогнул. Он совсем не сопротивлялся, когда португальцы тащили его в темницу, а просто тихо проклинал их на родном языке. Один из солдат ударил его по лицу и снова рассек только начавшую заживать губу. Кайнан споткнулся, поглядел на своих мучителей, но не издал ни звука. Кит и Малькольм переглянулись.
"Храбрец", - говорил взгляд Малькольма.
Кит только кивнул в ответ и последовал за пленником. Малькольм двинулся за Китом. Их тяжелые облачения волочились по грязи. Сержант Браз отпер камеру и втолкнул Кайнана внутрь, затем отступил, давая дорогу Киту и Малькольму. Вошедший последним Малькольм, как и в первый раз, притворил за собой дверь.
Марго сидела в углу, напряженная и молчаливая. Она взглянула на Кайнана и вздрогнула, но тут же глаза ее засветились надеждой.
Кайнан еле стоял. Было видно, что последние силы покинули его. И все же он прохрипел, обращаясь к Марго, на ломаном английском:
- Я... я искать тебя. Португальцы, - он зарычал, сплевывая кровь на грязный пол, - найти меня. Я - прийти. Нет воевать. Мы бежать Врата. Я помогать, да?
Глаза Марго расширились. Она перевела взгляд на Кита, который с трудом обретал голос. Значит, Кайнан сдался ради нее, хорошо понимая, что португальцы с ним сделают... Что же произошло за последние семь недель, что заставило Кайнана так изменить свое отношение к Марго?
Кит откашлялся:
- Кайнан Рис Гойер.
Валлиец содрогнулся. Его глаза расширились. А рот несколько раз раскрылся. Наконец он с трудом выговорил:
- Вы...
Огонек надежды затеплился в его глазах.
- Вы пришли помочь нам? - спросил он тихо на своем родном языке.
Кит не стал подтверждать очевидное. Вместо того он спросил:
- Ты и вправду сдался португальцам только для того, чтобы помочь моей внучке бежать? Кайнан покраснел и опустил глаза.
- Я принял ее главенство. "Вон оно что..."
- Пусть так, но все равно это был удивительно храбрый поступок, и не важно, должен ли ты был его совершать или нет. Я этого не забуду.
Малькольм, развяжи ему руки. Ты имеешь хоть какое-нибудь представление, где мы и в каком времени?
Пока Малькольм развязывал его, валлиец ничего не отвечал.
- Я знаю, что мы в Африке и что Африка лежит к югу от Уэльса, - промолвил он наконец, потирая затекшие кисти. - Я знаю, что эти сукины дети - португальцы, чума их забери. Думаю, сейчас мы примерно на столетие позже того времени, когда я покинул дом.
- Да, это 1542 год. И португальцы считают, что вы с Марго колдуны.
Кайнан снова побледнел.
- Я знаю. Они кричали это, когда начали пинать и избивать меня. - Судорога прошла по его телу. - Некоторое время я боялся, что они просто убьют меня без суда.
Его улыбка была горькой и мимолетной.
Помолчав, Кит спокойно сказал:
- Мы все еще в большой опасности. Не исключено, что я погибну от затенения раньше, чем Врата откроются снова. Это сложно объяснить, и ты еще недостаточно много знаешь о Вратах и путешествиях во времени, но простая истина состоит в том, что человек не может существовать сразу в двух лицах.
А мне придется очень, очень близко к этому подойти. И если я задержусь здесь слишком надолго, замешкавшись до того момента, когда я уже существую где-то в другом месте, но в это же время, то я умру.
По лицу валлийца прошла череда самых разных чувств. И вдруг, к изумлению Кита, он преклонил перед ним колено:
- Я присягаю тебе на верность, мой господин. Прикажи мне, чтобы я мог довести до конца твою миссию, если ты погибнешь.
Было бы не к месту объяснять валлийцу, что в присяге нет никакой нужды. Он просто принял его обет служить ему в качестве вассала. Если они выберутся, потом можно будет с этим разобраться.
Марго удивленно взирала на происходящее.
- Теперь, - спокойно произнес Кит, - нам предстоит разыграть суд над колдунами...
Малькольм распорядился принести валлийцу еды и питья, затем занялся его ранами. Кит предписал предоставить пленнику ночной отдых перед завтрашним испытанием. На этот раз Малькольм покидал темницу с гораздо более легким сердцем, чем в первый день. Теперь по крайней мере Марго не будет там в темноте одна.
На следующий день они "допрашивали" валлийца в той же маленькой каморке. "Дознание" растянулось на целый день. На самом деле они все это время потратили на спокойное, деловое обсуждение планов, продумывание многочисленных запасных вариантов чуть ли не на все случаи жизни.
Суд над колдунами планировался и репетировался долго и тщательно, как настоящий театральный спектакль, бродвейское шоу. С той лишь разницей, что от развязки этого шоу зависела их жизнь.
Когда они закончили подготовку, никто ничего вслух не сказал, но по лицам партнеров было ясно: каждый отдает себе отчет, сколь на самом деле уязвимы эти их изощренные планы.
Африканское солнце уже клонилось к закату, когда Малькольм наконец вышел из грязной каморки и придержал дверь для Кита. Но разведчик времени не удостоил его взглядом. Марго опять при расставании прильнула к Малькольму так, что и слепому было бы ясно, какие у них отношения. С Китом-то она попрощалась куда сдержаннее. Такая открытая демонстрация чувств в теперешней обстановке казалась Малькольму совсем неуместной, но он не предпринял ничего, чтобы как-то восстановить отношения с Китом.
Когда португальский солдат приблизился, чтобы запереть дверь камеры, Кайнан как бы невзначай встал между ним и Марго, и мнение Малькольма об этом валлийце поднялось до еще более высокой отметки.
Прежде чем допустить поселенцев к ужину, Малькольм с Китом провели хорошую, полноценную вечернюю службу. Заметив, что некоторые прихожане обмениваются мрачными взглядами и сердитыми восклицаниями, Малькольм решил, что пора приводить в жизнь его собственный план. Если Киту нужно вывести этих людей из равновесия, вот прекрасная возможность натравить их друг на друга.
Так что за ужином, который теперь, по настоянию Кита, вся община вкушала вместе, Малькольм воздел руки к небесам и разразился проповедью о заразительности, опасности и пагубности колдовства.
- Известно ли вам, дети мои, что князь Тьмы засылает к вам демонов, чтобы те вынюхивали все ваши грешные деяния, искушали вас и побуждали к еще большим грехам? Так бдите же и не допускайте нечистого искушать вас и сбивать с пути истинного! И если вы видите, что сосед ваш отлынивает от исполнения своего долга, знайте, что это бес вселился в него и ведет его по дороге к преисподней! С таким соседом надо быть непреклонно строгим! Не жалейте, поправьте его, и, возможно, вы спасете его душу. Все вы должны помочь друг другу обрести путь к спасению. Если ваш сосед подвержен греху алчности, вы должны помочь ему справиться с ним, направить на верный путь.
Если вы ночью стоите на страже и видите, как владыка Тьмы и порождения его крадутся по городу, выискивая, где бы навредить, то гоните его без колебания!
Некоторые солдаты при этих словах побледнели. Точно, они видели что-то, крадущееся ночью. Малькольм был готов держать пари, что это были обезьяны, нацелившиеся покопаться в кучах городского мусора, а может, и леопарды, привлеченные запахом домашнего скота. Сегодняшняя ночная стража обещает оказаться весьма интересной!
- А если ваш сосед страдает от непомерной гордыни? Научите его смирению, только так можно спасти его душу. Жадность, гордыня, чревоугодие.
Ищите в ближнем эти страшные грехи. И искореняйте их!
Он простер над толпой руки в заключительном благословении. Солдаты, ремесленники, крестьяне и бывшие матросы сидели, лишившись дара речи, глядя друг на друга со всевозрастающим подозрением и страхом.
Губернатор перекрестился и начал есть - но медленно, чтобы не быть заподозренным в грехе чревоугодия. Остальные последовали его примеру, время от времени недобро поглядывая друг на друга. "Который тут призывает дьявола во злобе его?" Малькольм без труда читал их мысли.
Позже, когда они остались одни, Кит холодно взглянул на него.
- Очень надеюсь, что ты осознаешь, что с ними делаешь.
- Ты хотел вывести их из равновесия. Я рассчитываю, что следующие два денька будут интересными.
Кит только хмыкнул и стал укладываться в постель. Он видел, что его план вымотать поселенцев в первую очередь сработал в отношении Малькольма.
Бедняга падал с ног от усталости.
- Спокойной ночи, - тихо пожелал Малькольм.
- Надеюсь, приятель, теперь ты уснешь, как покойник, - огрызнулся в ответ Кит.
Малькольм сдержался. Он должен терпеть выходки Кита и глотать его оскорбления. Считай это епитимьей, отец Ксабат Когда Малькольму наконец удалось уснуть, его мучили кошмары, разбудившие его еще до полуночи. Он ворочался в темноте, глядя в невидимый дощатый потолок.
Как же ему вернуть дружбу Кита? Малькольм был стольким ему обязан, что никакой жизни не хватит, чтобы расплатиться. Кит доверил ему и самую большую свою ценность - внучку, а он не оправдал доверия. Мысль о том, что она, вся израненная, ежится сейчас в темноте своей вонючей тюрьмы, не имея ничего, кроме грубого рубища и вшивого грязного одеяла, была невыносима...
Кулаки Малькольма сжались сами собой. Эти грязные поселенцы могли заразить ее венерической болезнью, она могла забеременеть от них...
Малькольм резко повернулся на бок и стиснул зубы. А ведь она могла забеременеть и от него! Да, трудно обижаться на Кита за его холодные, уничтожающие взгляды. Допустим, Малькольм не мог справиться со своим чувством к Марго, но вполне можно было удержаться от этого дикого пьяного позыва там, на улицах Рима. Да, этого-то можно было избежать.
"Я это как-нибудь улажу, - твердо решил он про себя. - Как-нибудь".
Он так и не успел придумать как, поскольку в ночной тишине раздался дикий вопль и вслед за ним выстрелы. Кто-то закричал в предсмертных муках.
Тревожно забил сигнальный колокол.
Кит вылетел из кровати, на ходу одной рукой нащупывая кинжал в своем камуфляжном мешке.
- Что за черт? - моргая, спросил он.
- Думаю, мои планы начали осуществляться, - сухо ответил Малькольм.
Послышались глухие приближающиеся шаги. Отчаянный стук в дверь.
Малькольм с усилием поднялся с кровати и отворил дверь.
- В чем дело? - озабоченно спросил он. - Мы слышали выстрелы и звон колокола...
- О, отец мой, пожалуйста, быстрее. - Это был Франциско, один из солдат. Его голос дрожал.
Малькольм поспешил за солдатом, Кит двинулся следом. У ограды форта они увидели Задорнина, моряка-баска, лежащего на грязной земле. Он был ранен в грудь навылет. Было очевидно: этот человек умирал.
- Я видел демона, отец, - прохрипел моряк, - там, на стене. Я закричал, и часовой выстрелил...
- Это было какое-то бесформенное существо. - Пели, один из солдат, говорил дрожащим голосом. - Оно было похоже на человека и закричало голосом Задорнина. Мы выстрелили, и оно исчезло с визгом, а на этом месте оказался умирающий Задорнин.
Моряк терял сознание от боли и потери крови. Рана в его груди была чуть не с кулак. Малькольм взял его за руку и читал отходную молитву, пока моряк не испустил дух. Эта смерть потрясла Малькольма. Чтобы не раскиснуть, ему пришлось напомнить себе, что эти люди позволили умереть Кугу ван Биику, а теперь собрались умертвить Марго и Кайнана самым мучительным способом. Он как раз осенял себя крестным знамением, когда между солдатами ночной вахты разгорелась нешуточная драка.
- Если бы, будь ты проклят, ты не заснул на вахте....
- А если бы ты мог так же ловко стрелять, как ты ловко отлыниваешь от службы...
Кулачная драка была короткой и жестокой. Малькольм и Кит наблюдали за ней, не произнося ни слова. Малькольм, во всяком случае, не собирался утихомиривать взбесившихся солдат. В конце драки Аморо щеголял сломанным носом, а Лоренцо выплюнул на землю пару окровавленных зубов.
- Я полагаю, - холодно распорядился Кит, - что вы похороните убитого вами человека. Займитесь этим сейчас же. А когда покончите с этим, мы приступим к заутрене.
Солдаты поворчали в бороды, но послушно отправились за лопатами, чтобы рыть могилу.

***

Марго просидела в своей темнице почти до полудня, прислушиваясь к звукам диких ссор между ее захватчиками. Что бы там ни делали Кит с Малькольмом, они своего добились - враги слабели. Хорошо! Прошлой ночью выстрелы пробудили ее от кошмарного сна. Она не знала, что происходит, но надеялась, что ни Кит, ни Малькольм при этом не пострадают. Больше всего она боялась, что Кит погибнет и Малькольм останется один среди преисполненных подозрительности португальцев.
Солдаты пришли за ней где-то в середине утра. Она была одета только в грубое рубище, едва доходившее ей до колен. Пришлось взять одеяло и обернуть его вокруг талии наподобие юбки. Когда мерзкий сержант Браз схватил ее за руки, Марго плюнула ему в лицо. В ответ он мощной оплеухой отбросил ее к стене. Девушка соскользнула на землю, всхлипывая и держась за щеку. Сквозь шум в ушах она еле различала голос Кита, что-то сердито говорившего по-португальски.
Все расплывалось перед ее глазами, когда перед ней оказался Малькольм.
Все же у нее хватило самообладания не броситься к нему в объятия. Гид поднял ее на ноги и помог выбраться наружу. На площадке форта стояли стол и несколько стульев. Губернатор - Марго затрясло при воспоминании о нем - сидел в переднем ряду. Его солдаты стояли рядом. Выглядели они так, как будто полночи дрались на кулаках. Остальные расположились на корточках прямо на земле или стояли неровными группами, наблюдая за происходящим.
Кит расположился за столом и что-то усердно писал птичьим пером на толстых листах пергамента. Заметив Малькольма, он поднял голову и кивком пригласил его подойти к столу. Тот подвел Марго к открытой площадке, образовавшейся между столом и публикой. Кит откинулся на стуле и взглянул на Марго так, что та похолодела. Если бы она не знала, что все это комедия, она бы просто умерла от страха.
Кит заговорил по-португальски. Малькольм переводил на английский.
- Тебя судят по обвинению в колдовстве, девочка. Как тебя зовут?
Среди публики был по крайней мере один человек, кое-как понимавший по-английски. Марго подняла голову:
- Марго Смит.
- И ты англичанка?
- Да.
Малькольм коротко перевел это Киту на португальский. Тот нацарапал что-то на своем пергаменте. Затем начал обвинительную речь. Малькольм переводил список обвинений, который начинался словами: "Ты обвиняешься в сговоре с дьяволом, научившим тебя и твоих сообщников летать по воздуху с помощью магии", - и так далее, еще на полчаса, а заканчивался так: "И наконец, ты обвиняешься в том, что, расчесывая свои волосы, вызвала шторм, который послужил причиной гибели португальского корабля и всех людей на борту. Что ты скажешь в свое оправдание по этим серьезнейшим обвинениям?"
Марго повернулась так, чтобы смотреть прямо в глаза сидящему напротив губернатору. Презрительно скривив губы, она отвечала:
- Даже если бы я и была ведьмой, я бы не стала тратить столь мощную магию на этих людей. Они того не стоят. Я невиновна, а вот они - лжецы, убийцы и насильники.
Малькольм перевел ее ответ. Губернатор с ревом вскочил и замахнулся на Марго кулаком. Малькольм что-то быстро сказал ему, заставив снова опуститься на стул.
"Суд" шел дальше, как удивительное представление. От Марго потребовали повторять за судьей фразы по-латыни. Каждый раз, когда она делала ошибку или запиналась, это аккуратно фиксировалось в протоколе и встречало мрачные комментарии зрителей. Затем ее раздели догола и стали внимательно осматривать. Были выявлены и занесены в протокол все родимые пятна и мельчайшие родинки.
По окончании процедуры Малькольм приказал:
- Надень свои одежды, англичанка. Своей наготой ты оскорбляешь Господа.
- Ну уж не больше вашего! - парировала Марго.
Кит остановил ее грозным взглядом.
Потом под конвоем подсудимую отвели на берег бухты. Найдя место, где сразу начиналась глубокая вода, два солдата подхватили девушку и швырнули с берега. Марго с воплем и плеском погрузилась в пучину. Там было действительно глубоко. Она вынырнула на поверхность, судорожно вздохнула и бросила свирепый взгляд на солдат. Столпившиеся на берегу люди озабоченно переговаривались. Когда наконец Малькольм выудил ее на сушу, она злобно бросила:
- Что вы хотите со мной сделать? Утопить?
- Ведьмы плавают, - сухо ответил Малькольм. - А невинные люди тонут.
- Ого! Отличный способ решить проблему! Утопить человека, если он невиновен, и сжечь, если он и вправду колдун!
Только к полудню Марго доставили обратно в форт. Кит стал задавать ей уж совсем бессмысленные вопросы. На большинство из них она совсем не знала, что ответить. Кит мрачно качал головой и записывал все в своем пергаменте.
Уже становилось темно, когда они наконец отвели ее обратно в камеру и дали ей хлеба, похлебки и вина.
Кит объяснил вчера четко и ясно - для осуществления их плана нужно признать ее "виновной". Если бы она этого не знала, то испытывала бы сейчас смертельный страх. Но и так ее била дрожь. А что, если что-нибудь пойдет не по плану? Что, если казнь начнется, а Кит как раз в это время попадет в затенение и исчезнет? Тогда погибнет не только Кит, но и она, да и Малькольм с Кайнаном вряд ли уцелеют. При мысли о том, что она может погибнуть на костре, холодный пот прошиб ее под грубой вонючей рубашкой.
Марго взяла себя в руки и попробовала помолиться, затем стала мерить шагами камеру. Нет, им наверняка удастся выкарабкаться, несмотря ни на что. Кит свое дело знает.
Правда, тот же Кит не раз ее предупреждал, что даже самые опытные разведчики прошлого порой совершали роковые ошибки.
На следующее утро они забрали Кайнана. Он отсутствовал весь день, подвергаемый тем же испытаниям, которые вчера пережила она. К вечеру заскрежетал замок, дверь отворилась, и в камеру втолкнули бледного Кайнана.
Он сообщил ей на своем убогом английском:
- Плохо. Проклятые португальцы. Сумасшедшие. Плохие.
- Да. Плохо. Мне... - Она чуть помедлила, потом все же решилась:
- Мне страшно.
Кайнан мягко взял ее за руку:
- Да. Марго храбрая. Храбрые боятся. Правда.
Она взволнованно подтвердила:
- Правильно. Очень правильно.
Валлиец через силу улыбнулся:
- В Орлеане Кайнан бояться. Бояться французов. Бояться Марго. Правда.
Марго разобрал смех, закончившийся плачем. Если это и принизило ее в его глазах, вида Кайнан не подал.
Этой ночью снова была стрельба и вопли. Марго проснулась, сообразила, что происходит, и пробормотала:
- Хорошо! - В ответ послышалось одобрительное хмыканье Кайнана. На этот раз Кита с Малькольмом никто не призывал, значит, обошлось без смертоубийства.
На следующий день - а в этот день должны были снова раскрыться Врата - португальцы вытащили их обоих наружу для оглашения приговора. Правда, это оказалось издевательской процедурой - приговорпроизносился по-португальски. Но кое-какую пользу они для себя все же извлекли. По раздраженным, сумрачным и усталым лицам португальцев они поняли, что задуманный Малькольмом и Китом сценарий "войны на истощение" претворяется в жизнь.
Судя по перебранке и новой кулачной драке, разгоревшимся пополудни, португальцы начали обвинять друг друга уже и в колдовстве. Когда среди солдат вспыхнула новая, еще более жестокая драка, уже с ударами прикладами аркебуз, священники распорядились снова запереть пленников. "Когда же Кит сделает решающий шаг?" - мучилась Марго. Ведь осталось так мало времени!
Врата откроются всего через несколько часов - если откроются вообще!
Чем дольше длилось ожидание, тем туже натягивались ее нервы. Что-то пошло не так. Где-то они допустили ошибку, их хитрость разгадана, или Кит уже исчез, оставив Малькольма лицом к лицу со всей этой шайкой суеверных убийц...
Солнце уже клонилось к закату, когда дверь камеры отворилась в последний раз. Марго медленно встала, сердце билось так, что, казалось, сейчас сломает ей ребра. Кайнан тоже поднялся, готовый встретить лицом к лицу сержанта, который отпер дверь. Сержант не смотрел им в глаза. Он быстро перекрестился и отступил в сторону. За ним стоял Малькольм. Холодно оглядев камеру, он грубо оповестил:
- Ты признана виновной в колдовстве, Марго Смит. Тебя отведут подальше от Лоренцу-Маркеша и предадут казни через сожжение на костре. Да помилует Господь твою душу!
Марго уставилась на него, с трудом узнавая человека, который был так нежен с нею в Риме. Затем, вспомнив о своей роли, она издала отчаянный вопль и осела на землю. Этот театральный обморок оказался убедительным - Кайнан бросился подхватить ее. Из-за спины Малькольма показался Кит и что-то произнес по-валлийски. Кайнан не ответил. Он только рычал, как загнанный в ловушку волк.
"О Господи! - думала Марго с колотящимся сердцем. - Пусть у нас получится!"
Солдаты выгнали осужденных наружу. Их повели через площадь, и стоящие там зеваки крестились и отводили глаза. Кайнан невозмутимо шел под конвоем четырех солдат, поддерживая Марго за талию.
Кит и Малькольм следовали за процессией, негромко переговариваясь на латыни. У обоих сумки с АПВО висели через плечо. И это было единственным добрым знаком, который сумела заметить Марго. Они прошли мимо телеги, запряженной тощей лошадью. На телегу были свалены остатки поливинилхлоридного плота, фильмаровой оболочки надувного крыла и все прочие колдовские штучки, оставшиеся после крушения. Еще там была огромная зловещая груда дров и хвороста и два длинных толстых бревна. У телеги стояли несколько португальцев с пиками и зажженными факелами. Марго притворилась, что у нее заплетаются ноги, а потом и вовсе упала на колени, всхлипывая. Учитывая ее искренний страх, что что-то может сорваться, пойти не по плану, слезы были вполне искренние. Кайнан помог ей подняться и встал рядом, пожирая глазами палачей.
Ожидая их, поодаль стоял губернатор вместе с остальным своим немытым воинством. Все были вооружены: ружья, арбалеты, шпаги, длинные копья и кинжалы. Марго пыталась отогнать отчаяние, но не представляла себе, как Кит сумеет организовать побег при такой многочисленной и хорошо вооруженной охране.
Вся процессия покинула пределы поселка и двинулась вдоль берегового изгиба, направляясь на юг. Марго помнила топографию местности. Кит вел их к Вратам. Они шествовали по вылизанному волнами пляжу молчаливо и мрачно.
Только скрип телеги и потрескивание факелов слышались на фоне шума ветра и волн. Кит двигался во главе колонны, словно определяя по одному ему известным признакам подходящее для казни место. Видно было, что он никак не может его найти. Марго знала, что Врата откроются где-то поблизости, но где именно, не могла вспомнить.
Наконец Кит поднял руку и что-то прокричал по-португальски. Телега подъехала к нему и стала. Грубо одетые крестьяне стали разгружать ее. Самый высокий и сильный из них укрепил оба бревна в земле вертикально, а моряки навалили вокруг столбов дрова и хворост. После этого Кит стал рьяно молиться на латыни, казалось, совсем забыв о Марго и Кайнане. Все вещи, найденные после крушения, уложили на костер сверху. Марго смотрела на пламенеющий закат.
Вот сейчас, в любую минуту...
Если только Врата откроются.
И если Кит не умрет из-за затенения, что может произойти когда угодно.
Если, если, если...
Она заметила, что по его лицу стекают капельки пота, и снова задрожала, заразившись его волнением. У Малькольма лицо было мертвенно-бледным. Вытащив моток веревки, он тщательно привязал ее конец к кисти Марго.
- Когда встанешь у столба, сделай вид, что у тебя обе кисти связаны сзади, - прошипел он ей в ухо и потащил ее к костру.
Марго вопила и упиралась. Он схватил ее за кисти и приподнял над землей, над сложенными дровами, к столбу. Несчастная молила о прощении, упав на колени и цепляясь за его сутану. Но Малькольм неумолимо завел ей руки назад, вокруг столба. Марго снова закричала. Публика завороженно следила за этой сценой, как футбольные болельщики за пенальти. Марго сделала вид, что потеряла сознание. Малькольм энергично накрутил веревку ей на руку, не привязывая к другой, свободной руке. Девушка обвисла у столба.
Кайнана Риса Гойера приволок к столбу Кит. Все происходило рядом с Марго, и ей хорошо было видно, что с его кистями был проделан тот же трюк.
Лицо Кайнана было бело как снег. Но он высоко держал голову и что-то громко говорил на своем родном языке. То ли проклинал португальцев, то ли молился за успех их безумного плана.
Кит слез с костра, обернулся к приговоренным и воздел руки к небу. В одной из них было распятие. Со значением оглядев публику, он начал какое-то латинское песнопение. Что бы это ни было, но конца этому речитативу не было видно. Капельки пота скапливались на его верхней губе и стекали по подбородку. Малькольм украдкой бросал тревожные взгляды все в одну и ту же сторону, где, как подумала Марго, должны были открыться Врата.
Но Врата не открывались.
Солнце уже окончательно скрылось за далекими вершинами Драконовых гор.
В ушах девушки отдавался грохот прибоя. Над головой пронзительно вскрикивали чайки. "Они не открываются, Боже мой, они не открываются..."
Молящийся перед костром Кит опустился на колени и склонил голову. Малькольм последовал его примеру. За ним опустились на колени и все остальные. Факелы трещали в сгущающихся сумерках. А Врата все не открывались. Киту нельзя было дальше затягивать развязку. Губернатор пристально, с подозрением глядел то на него, то на сложенный и давно просящий огня костер. На темном небе зажглись первые звезды.
И тут Марго почувствовала сверлящую боль у височной кости. Она замерла и испустила пронзительный крик.
У Малькольма при первых признаках раскрытия Врат голова пошла кругом от волнения и счастья. Потом закричала Марго. Гид вздрогнул и повернулся к ней. Даже Кит вскочил.
- Слушайте меня! - вскричала Марго с пафосом. - Я призываю силы Зла!
Малькольм поднялся и простер к ней распятие. В это время солдат, понимавший английский, заорал, что ведьма призывает самого сатану.
Кит подбежал к костру и вырвал факел из рук ошарашенного фермера.
- Ты, адово отродье! - вскричал он. - Прекрати! Приказываю тебе именем Христа!

Предыдущая страница 28 Следущая страница


Роберт Асприн

Марго, чтобы поддержать представление, что-то проорала ему в ответ. А затем начала декламировать уже для всей публики.
- Вы все умрете ужасной смертью, если только попытаетесь зажечь этот костер! Приди, Вельзевул! Приди, сатана! Люцифер! Святой Ник...
"Святой Ник?"
Малькольм увидел вблизи, что при этих словах Кит чуть не сорвался.
Огромных трудов стоило ему превратить невольно вырвавшийся смех в крик боли и ярости. Для пущей убедительности разведчик упал на колени, задыхаясь и раздирая сутану на груди, как будто эти проклятия и вправду доставляли ему невыносимую боль. В мозгу Малькольма пронеслись полуистерические видения, он и сам едва удерживался от смеха.
Марго продолжала выкрикивать проклятия.
А ближайшие к ней солдаты, потея от ужаса, уже начали нацеливать на нее арбалеты.
- О, черт... - Малькольм ринулся между ними и костром. - Нет! Вам нельзя вмешиваться в Божье Дело!
Вибрация открывающихся Врат Времени стала столь болезненной, что кто-то из моряков и крестьян выронил свое оружие. Обеими руками они зажимали уши, дико озираясь в ожидании обещанных демонов. Малькольм, подняв перед собой распятие, двинулся к костру. Кит превзошел самого себя. Он корчился на земле, ползал на коленях, безуспешно пытаясь встать и защититься распятием.
Голосом, севшим от ужаса, разведчик восклицал:
- Именем Господа, повелеваю: изыди, сатана!
- Сатана сожрет твою требуху на обед! - цинично возражала ему Марго.
Какой-то перепуганный крестьянин с истерическим воплем швырнул свой факел прямо в костер. Наваленные сверху стружки занялись ярким пламенем.
Марго взвизгнула, но нашла, как ответить бедняге:
- Святой Ник наделает сосисок из твоих кишок!
Кит, не давая себя превзойти в актерском мастерстве, поднялся, шатаясь, на ноги и воздел к небу руки. При этом он так содрогался, что даже Малькольм не был уверен, а не свалится ли он снова.
- Иисусе Христе! Открой врата ада и низвергни этих прислужников сатаны в преисподнюю!
И с этими словами Кит метнул, как дротик, свой факел туда, откуда исходил ужасающий звук, который не был звуком.
В двадцати метрах от них в ткани пространства возникла трещина. И факел попал точно в нее. Кто-то, стоящий позади Малькольма, вскрикнул.
Другой быстро зашептал молитву. Третий зарыдал. Половина отряда не выдержала и с воплями ужаса бросилась бежать по направлению к поселку. А Врата расширялись, пульсируя в диком ритме нестабильности.
- Ну, теперь давайте! - скомандовал Кит.
Марго ринулась вниз с костра, пробиваясь сквозь пламя.
Кайнан Рис Гойер с воплем последовал за ней.
Краем глаза Малькольм поймал какое-то движение. Гигант-кузнец целил из аркебузы в спину Марго. Малькольм прыгнул. Ему удалось отбить ствол оружия вверх уже в самый момент выстрела. Кузнец взревел. Малькольм отскочил и изо всех сил ударил гиганта ногой, свалив его навзничь. Затем бросился пробиваться через ошеломленную толпу с криком:
- Кит, беги!
Но вместо того чтобы бежать, разведчик нырнул в костер и что-то выхватил оттуда. Он вовремя повернулся, чтобы успеть сбить с ног солдата за мгновение до того, как его аркебуза выстрелила с адским грохотом. Свинцовая пуля размером почти с ядро вошла в песок в футе от бегущей Марго. Солдат бросился на Кита и сразу же был сбит с ног. Потом он взвыл и захрипел. В свете костра Малькольм уловил блеск кинжала.
Что может быть лучше айкидо и доброго кинжала?
Кто-то целил в спину Кита из арбалета.
Малькольм в прыжке лягнул его, сбив на песок, а сам припустил к Вратам.
- Кит! - орал он. - Они закрываются!
Когда Марго первой достигла Врат, они уже уменьшились до размера теннисного мяча. Кайнан еле сумел остановиться, чтобы не врезаться в девушку. И тут Врата с ревом расширились снова. Кайнан оглянулся назад и вскрикнул. Малькольм тоже оглянулся на бегу. Позади него Амаро остановился и аккуратно целился из арбалета в Марго. Малькольм никак не успевал погасить свою инерцию и развернуться, Кит тоже был далеко.
И тут Кайнан ринулся между арбалетчиком и девушкой. Размашистым ударом он сбил ее на землю. Звук спущенной стальной тетивы парализовал Малькольма.
Кайнан вскрикнул и свалился на землю, как проткнутый воздушный шар.
Стальная стрела толщиной с большой палец, предназначенная Марго, с чмоканьем прошила его насквозь.
Марго всхлипнула и склонилась над другом, пытаясь остановить ладонями кровь. Малькольм преодолел последний метр, отделяющий его от Врат.
- Пошла!
Он с ходу втолкнул ее во Врата. С хриплым воплем девушка упала на пол лавки Фила Джонса. Малькольм подхватил на руки раненого валлийца. Тот застонал и потерял сознание. Малькольм впрыгнул, споткнувшись о Марго и роняя Кайнана на бетонный пол. Марго взвыла от боли и выкарабкалась из-под него. Вскочил и Малькольм.
- Кит!
Разведчик уже подбегал к Вратам. Задохнувшись от отчаянного усилия, из последних сил нырнул вперед. Он свалился на Малькольма как раз в тот момент, когда Врата закрывались с ревом товарного поезда. Тут уж Малькольм не удержался и упал на твердый бетон. Кит злобно выругался и схватился за поврежденную в прыжке руку. Треск огня и густой едкий дым привели Малькольма в чувство. Один из тотемных столбов в лавке Фила Джонса загорелся от брошенного Китом факела. А из другого торчала короткая арбалетная стрела, вся в крови и кусочках плоти Кайнана.
И тут Врата закрылись, как будто их никогда и не было.

Глава 20

Через мгновение автоматически включилась система пожаротушения.
Комната заполнилась густым облаком четыреххлористого углерода.
- Скорее! Уходим! - закричал Кит.
Они с Малькольмом бегом перенесли Кайнана в кабинет Фила Джонса. Марго бросилась к телефону вызывать "скорую помощь". По пути ей пришлось преодолеть препятствие в лице самого Фила Джонса. Тот поднял крик, что они погубили его мебель и интерьер, его бизнес и саму его жизнь. Поскольку он никак не замолкал, ей пришлось вытолкать его в его собственный демонстрационный зал. Последнее, что успел заметить Малькольм, - она стояла на нем.
В кабинете Кит сорвал с Кайнана рубаху и пытался остановить кровотечение, пережимая артерию. Малькольм стащил с себя шерстяную сутану и вырезал из нее широкую полосу.
- Вот, держи!
Они наложили повязку и продолжали пережимать артерию рукой. Кайнан застонал. Его веки вздрогнули и приоткрылись. Остекленевшим взглядом он с трудом поймал взгляд Кита:
- Мой господин... Я... умираю...
Слабым движением он стал искать руку Кита.
- Нет, - произнес Кит решительно. - Ты не умрешь, Кайнан Рис Гойер. Я не позволяю тебе умереть.
- Уф, - обессилено выдохнул Кайнан, и глаза его снова прикрылись. - Моя жизнь... принадлежит тебе...
Кит подумал, что, похоже, нашел самые подходящие слова. Возможно...
Конечно, это только предположение... Но ведь Кайнан искренне верит, что его суверен способен творить чудеса! А вдруг благодаря своей вере он сможет выжить? Ну хотя бы до прибытия "скорой помощи"...
Вой сирены "скорой помощи" показался Малькольму самым желанным звуком с тех пор, как недавним африканским вечером он услышал рев открывающихся Врат. И через минуту в комнату влетела запыхавшаяся Рэчел Айзенштайн со своим напарником.
- Арбалетная стрела, - сообщил кратко Кит.
Рэчел споро и ловко взялась за дело, наложила тугие повязки, поставила капельницу и сделала противошоковый укол.
- Приготовьтесь к операции на грудной клетке, - произнесла она в радиотелефон. - Случай тяжелый!
- Вас поняли, готовим, - немедленно ответили из больницы.
Они осторожно уложили Кайнана на каталку и быстро, но аккуратно доставили его к машине.
Когда мужчины вернулись в пропахший дымом магазин, там воцарилась непривычная и какая-то гнетущая тишина. Кит тщательно вытирал лоб тыльной стороной окровавленной ладони. Малькольм прислонился к столу Фила и массировал ребра, которые болезненно ныли в том месте, где на них приземлился Кит в своем отчаянном последнем прыжке через Врата. Никто не решался прервать молчание.
Наконец начал Кит:
- Малькольм...
Гид поднял глаза. Знаменитый жесткий и бескомпромиссный взгляд Кита, который он использовал очень редко и которого боялись все, сейчас был направлен прямо на него. Малькольм мигнул. "Ну, ты ведь сам этого ждал".
- Ну, - спокойно предложил Кит, - давай рассказывай.
- Что ты хочешь от меня услышать, Кит? Я... конечно, я чувствую себя страшно виноватым, никогда еще так себя не чувствовал. Я обманул доверие друга... Мне нет оправданий, Кит. Поэтому я даже не стану их искать. Но ты знаешь, может, это звучит смешно и неуместно, но я был уверен, что ей перевалило за девятнадцать... а вовсе не семнадцать. И... и черт побери, эта упрямая маленькая идиотка что-то со мной сделала, не знаю...
Кит фыркнул.
Малькольм в растерянности переступил с ноги на ногу и снова прислонился к жесткому краю стола.
- Ты знаешь, она была обижена кем-то. Страшно обижена. Если я когда-нибудь узнаю, кто ее обидел, я прикончу его. Понимаешь, за всеми ее драками что-то стоит. Это не просто так. Не знаю что, но есть какая-то общая причина. Я видел это каждый раз... Первый раз в Лондоне, потом в Брайтоне. Затем в Риме... - Он чертыхнулся. - Мы оба были слегка под газом.
А она так хорошо себя вела, и я был так горд ею, и потом...
- Хватит. - Кит поднял руку. - Пожалуйста. Малькольм замолчал. Затем продолжил еле слышно:
- Это, может быть, и не имеет для тебя значения, но у меня и в мыслях ничего такого не было. Кит, прости меня, черт побери! Я вовсе не собираюсь тебе обещать, что откажусь от моих чувств к ней. Но я страшно сожалею, кАк я все это сделал... Если только это может кого-то утешить... Ты знаешь, я прожил девять дней в настоящем аду, думая, что убил ее. - Он пытался найти еще какие-то слова, но лишь повторил то, что уже говорил:
- Я виноват, Кит.
- И я тоже, - тихо вздохнул его бывший друг.
- Я... наверное, мне лучше уехать на другую станцию...
- Малькольм.
Гид запнулся, готовый выслушать любой упрек.
- Малькольм, исходя из моих правил, я должен бы свернуть тебе шею, сам знаешь. Но, по правде говоря, меня подбивает наказать тебя еще хуже.
Засунуть тебя в "Новый Эдо", менеджером! Ведь наказание должно быть соразмерно преступлению в конце концов. Ты действительно заслужил такую работу - всю эту писанину, аудиторов, ревизоров и...
Малькольм вздрогнул, абсолютно ничего не понимая:
- Но...
Кит слабо усмехнулся и продолжил:
- Я немало думал и решил, что во всей этой истории есть и положительная сторона. Неплохо уже одно то, что у нее все-таки хватило ума выбрать такого, как ты...
Малькольм просто не знал, что ему на это сказать.
- Ведь на твоем месте мог оказаться и Скитер Джексон в конце концов, - закончил мысль Кит.
И тут Малькольм обрел наконец дар речи. Он ругался без передышки минут пять. Кит был искренне и глубоко потрясен.
- Откуда ты такого набрался, парень?
Малькольм выдавил бледную улыбку, беря себя в руки:
- Поверишь мне или нет, подслушал у одного преторианского гвардейца в день убийства Калигулы!
- Правда? Когда-нибудь ты обязательно расскажешь мне, и подробно, во всех деталях, как это было.
Взгляд Малькольма ушел куда-то вдаль, за пределы маленькой лавки Фила Джонса.
- Может быть, и расскажу. Правда, я не уверен, что когда-нибудь смогу рассказать кому-нибудь всю эту историю.
Кит прочистил горло.
- Я знаю это ощущение, - пробормотал он. Он вытер запачканные кровью ладони о свою безнадежно испорченную рясу иезуита. Снова прочистил горло и медленно и торжественно протянул гиду руку.
- Не так уж много у меня друзей, чтобы терять хоть одного из них. Даже по такому серьезному поводу.
Малькольм, помедлив мгновение, крепко и прочувствованно пожал протянутую ему руку:
- Я твой должник, Кит. Разведчик ухмыльнулся:
- И ты мне заплатишь. А уж если она окажется беременна...
На это Малькольм мог только застонать.
В этот момент дверь кабинета распахнулась. Мужчины повернули головы и увидели Марго, пристально разглядывающую их с порога. Она была одета в драное португальское рубище. На лице и руках оставались многочисленные следы крови и сажи. Но в глазах девушки появилось какое-то новое, совсем незнакомое выражение. События последних дней оставили свой неизгладимый отпечаток - она повзрослела.
- Я смотрю, кости у вас целы, - спокойно заметила она. - Хорошо.
Потому что во всем, что случилось в Риме, есть и моя вина. Честно говоря, это главным образом моя вина.
Малькольм был настолько поражен происшедшей в ней переменой, что просто не знал, что сказать. Кит тоже.
- Я только хочу заявить для протокола, - продолжала девушка, - я не заслуживаю ни одного из вас. Но я получила хороший урок. Это вы были во всем правы, а я - нет. Я подставила вас под удар и чуть не погубила. Боюсь, из меня не выйдет разведчика. Я почти готова вернуться в Миннесоту...
Ее голос прервался...
- Знаешь, - произнес Малькольм небрежно, - кое-что тебе действительно следует усвоить перед следующей разведывательной миссией.
Она сморгнула слезу, не понимая. Голос зазвучал совсем жалко:
- Что?
Он глянул на Кита и подмигнул.
- Есть серьезное отличие между Старым Ником и Святым Ником.
Она уставилась на него, столь озадаченная, что даже забыла утереть слезы.
- Старый Ник? Святой Ник? Ты о чем?
Губы разведчика скривились. Он пытался сдержаться, но недолго - и вот уже разразился хохотом. Захохотал и гид. Марго недоуменно переводила взгляд с одного мужчины на другого.
- Что тут смешного?
Кит уже катался, задыхаясь от смеха. Малькольм только вытирал глаза.
- Там, там на костре... ты грозила им... ты призывала на их головы гнев... Санта-Клауса!
Марго разинула рот, вздохнула непонимающе, а потом и сама начала хихикать за компанию.
- Что, Святой Ник - это Санта-Клаус?
- Святая истинная правда, девочка. Старый Ник - это действительно дьявол, а вот Святой Ник - это наш добряк, друг всех детей и взрослых!
- А я в тот момент так живо представил себе, как небеса раскрываются и оттуда на лихой тачанке, запряженной северными оленями с бубенцами, на сверхзвуке пикирует Санта-Клаус и швыряет в них вместо бомб подарками!
Марго наконец оценила своеобразный юмор тогдашней ситуации. Но внезапно вспомнила что-то и перестала хихикать.
- А Кайнан? Почему он заслонил меня от стрелы? Кит потрогал синяк на щеке:
- Дело в том, что он присягнул мне как своему суверену. И потому ты автоматически вошла в круг людей, которых он обязан защищать по своему кодексу чести. Он считал своей священной обязанностью умереть за меня, защищая мою внучку...
- Слушай, а он выживет?
- Я хорошо знаю Рэчел - она очень не любит терять своих пациентов. Так что у него неплохие шансы. Кит принес из угла закопченную кожаную сумку.
- Между прочим, я вытащил из огня твой АПВО и журнал.
Девушка задумчиво открыла сумку, вытащила АПВО, журнал и потом сложенную карту.
- Что это? - с любопытством спросил Малькольм.
- Это карта, которую мне дала Голди. - Девушка протянула карту Киту. - Возьми, она мне не нужна. Кит молча взял ее и засунул в свой футляр с АПВО.
- Кстати о Голди. Я думаю, нам надо будет еще потолковать с этой жадной старой акулой.
- А как же! Ведь из-за нее мы чуть не погибли!
Кит бросил на девушку укоризненный взгляд.
- Ну, ладно, ладно. Это из-за меня мы чуть не погибли. Но ведь она прекрасно знала, что я новичок! Сколько я потратила сил в поисках того дурацкого места на реке! Этим чертовым алмазам лучше уж оказаться там! Мне страшно подумать, что я завлекла всех в такие передряги. Из-за меня погиб бедный мистер ван Биик. И обиднее всего, если окажется, что я все напортила и "прятала их не в том месте.
- А что, место трудно было найти?
Малькольму была хорошо известна эта интонация. Кит вдруг почему-то серьезно заинтересовался историей с алмазами.
- В чем конкретно состояли трудности?
Марго шмыгнула носом.
- Карты не совпадали. Точнее, не совсем. Вот, смотри.
Она вытащила свой журнал, нашла нужный файл и повернула журнал экраном к Киту.
- Вот это цифровой снимок долины реки, который я сделала, когда мы зарывали алмазы. Мне пришлось просканировать карту Голди и потом наложить одну на другую. И все равно они не совсем совпали. Но я абсолютно уверена, что копала в нужном месте.
Кит внимательно изучал экран. На его лице медленно возникала кривая усмешка.
- В чем дело, дед?
- Марго, похоже, что я смогу вернуть все деньги, которые Голди когда-либо выманила у меня. Малькольм, смотри-ка.
Малькольм поглядел через плечо Кита. И тоже заухмылялся.
- В чем дело?
- Река сменила русло.
- Что?
Малькольм терпеливо объяснил.
- Смотри. Вот здесь, здесь и здесь. Видишь? Здесь не меньше чем на сотню метров, а здесь - как минимум на пятьдесят...
Марго нахмурилась. Потом до нее дошло Глаза ее расширились.
- Так ты говоришь... - Она захохотала. Кит улыбнулся:
- Это будет почище, чем обыграть ее на бильярде!
Он вскочил на ноги и подал ей руку.
- Ну, юная леди, а теперь марш в больницу! А с Голди я сам разберусь.
Малькольм в предвкушении потер руки. Ему не терпелось увидеть это.

ЭПИЛОГ

Голди Морран вошла в бар "Нижнее Время" и опустилась в кресло. Увидев ее, Кит и Малькольм встали из-за своего столика и присели рядом с ней.
- Что стряслось, Голди? - спросил Кит. Эксперт по валютам и драгоценностям высокомерно фыркнула - Да все твоя глупая внучка. Она зарыла алмазы не там, где надо.
- Ну? - невинно удивился Малькольм.
- Мои люди перерыли квадрат со стороной в пятьдесят метров вокруг отметки на карте. Ничего. Никаких следов. И этот лопух из Верхнего Времени отказался от покупки. Я не могу поверить, что мы прошли через все это, а девчонка не смогла правильно найти место. Бог знает, куда она их засунула.
Как Кит заранее выяснил по своим каналам, в этом случае, может быть, впервые в жизни, Голди говорила чистую правду.
В разговор вмешался Малькольм:
- Смотрите, Марго зарыла их, ну, скажем, лет четыреста пятьдесят назад, так? За это время мало ли что могло случиться. Наводнение запросто могло смыть все ваше добро напрочь. Или кто-нибудь другой мог случайно наткнуться и вырыть его давным-давно и спокойно продать Кто теперь может сказать? Но вообще это была блестящая идея, Голди. Жаль только, что не получилось - Да, - согласилась Голди угрюмо, - очень жаль. Проклятая девчонка...
Кит попробовал утешить Голди, заказав ее любимый напиток. Она принялась пить его с жадностью, но без всякого удовольствия.
- Сколько денег ты потеряла? - тихо спросил Кит.
- Целых десять тысяч долларов! Ведь я оплатила всю эту злосчастную экспедицию, не говоря уже об этом бросовом участке сельскохозяйственной земли! А теперь выяснилось, что он так кишит мухами цеце, что там даже коровы пастись не могут!
- Мне очень неприятно, - честно признался Кит. - В конце концов Марго - моя ученица. Ее ошибка - это моя ошибка.
Голди снова фыркнула:
- Ты всегда был очень любезен, Кит, когда это тебе ничего не стоило.
Спасибо, конечно, за сочувствие, но моих десяти тысяч оно не заменит.
- А знаешь, что я тебе на это скажу? Больше всего на свете я хочу заставить Марго поработать над теми ошибками, которые она натворила там.
Короче, как насчет того, если она вернет тебе твои деньги?
- Она вернет мне мои деньги? Почему?
- Видишь ли, я всерьез хочу, чтобы она почувствовала подлинную цену географических знаний.
Голди опять недоверчиво фыркнула, но в глазах у нее зажегся алчный блеск.
- Что ты придумал?
"Вот ты и попалась!"
- Видишь ли, ближайшие восемь или около того лет Марго проведет в колледже. Она поклялась вернуть мне каждый цент за свое обучение из своих будущих богатых заработков разведчицы. Так что я могу без особых угрызений добавить к счету и эти десять тысяч. Я хочу выкупить у тебя этот чертов участок в Африке. И каждые каникулы, каждый свободный день, который выдастся у нее за это время, я заставлю ее исходить и исползать каждый дюйм этой долины, пока она не научится правильно делать аэрофотоснимки. Ну, Голди, что ты на это скажешь?
Голди, опытный рыбак, заставила наживку еще немного поплясать перед уже готовой проглотить ее рыбкой.
- Ну, я не знаю, Кит. Не слишком ли дорогой урок ты ей хочешь преподать? Конечно, она негодная девчонка...
- Дать внучке погибнуть из-за ее невежества выйдет мне еще дороже. А это уже чуть было не случилось. Я не хочу, чтобы такое повторилось впредь.
- Не говоря уже о том, что и наши с Китом жизни висели тогда на волоске, - добавил Малькольм.
- Да и этот валлиец был тяжело ранен и чуть было не умер здесь на операционном столе. А Кут ван Биик погиб.
Голди поспешила сменить тему:
- Так насчет этого твоего предложения... Ты серьезно?
- Абсолютно серьезно, - мрачно пробурчал Кит. - Марго и шагу не ступит ни в какие Врата до тех пор, пока не выучит все, что я ее заставлю выучить.
И знание географии будет одно из важнейших. Если бы она знала ее лучше, Кут ван Биик был бы сейчас жив.
Голди плеснула себе в рот остатки напитка.
- Хорошо. Уговорил. И мне захотелось помочь тебе в ее обучении. Ну, так чего откладывать, пошли, все бумаги у меня в офисе.
Малькольм, слава Богу, сохранил невозмутимое выражение лица.
У себя в офисе Голди молниеносно подписала договор о передаче земельного участка на реке Шахэ в собственность Кита. Кит выписал ей чек на десять тысяч долларов, в то время как Малькольм засвидетельствовал подписи сторон.
- Голди, - прочувствованно сказал Кит, когда все формальности были соблюдены. Он даже галантно поцеловал ей руку. - Ты заслужила пожизненную благодарность любящего деда.
- На здоровье. Молодежь надо учить в конце концов. - Голди чуть-чуть покраснела. Никто на свете так не любил обдурить ближнего, как Голди Морран.
Кроме, конечно, Кита Карсона.
Две недели спустя зуммер электронной почты в комнате Малькольма Мура прогудел, давая знать, что на таможне его ожидает посылка из Верхнего Времени.
Расписываясь за свою коробку, запечатанную печатью таможни Верхнего Времени, он разобрал на квитанции обратный адрес, накарябанный почерком Марго. Точно такая же посылка, как показал ему таможенник, пришла и на имя Кита.
Малькольм забрал свой пакет, ухмыльнулся и направился в "Новый Эдо".
- Кит здесь?
- Да, - отвечал ему Джимми. - Сегодня у него опять день бумагомарания.
Позвать его?

Предыдущая страница 29 Следущая страница


Разведчики времени

- Нет. Я хочу сделать ему сюрприз. Джимми широко улыбнулся:
- Да он чем хочешь займется, только бы не возиться с бумагами.
Малькольм засмеялся:
- Ты что, его осуждаешь?
- Черт возьми, вот уж нет.
Малькольм постучал в дверь офиса. Ответ Кита "Входите, открыто!" прозвучал с явной радостью.
Гид проскользнул в дверь, выставив вперед свою посылку:
- У меня посылка от Марго. И такая же ждет и тебя на таможне.
Кит вылетел из-за стола, как мяч при штрафном ударе:
- Ну, открывай!
Малькольм сломал печати и разорвал обертку. Внутри была металлическая коробочка, содержимое которой он аккуратно вытряс на стол. Крышка коробочки отскочила, и их взорам предстал единственный присланный предмет. Это был сверкающий необработанный алмаз размером примерно с ноготь большого пальца.
Кит заорал вне себя:
- У нее получилось! Получилось!
Малькольм поднес алмаз к свету и присвистнул. "Да, это уж точно!"
- До чего красивый! - вздохнул он.
И если Марго не изменит своего отношения к нему еще хотя бы пару месяцев, может, он вправит этот алмаз в кольцо...
В последнее время с ним творились странные вещи. Разлука потрясла их обоих и заставила понять, сколь они нужны друг другу. Кто знает? Может быть, Марго как раз та единственная женщина, которой суждено прервать его знаменитую цепь невезения?
- Думаю, это надо отметить, - ухмыльнулся Малькольм, выходя из задумчивости.
Кит извлек из своих личных запасов настоящее шампанское, выстрелил пробкой, протянул гиду наполненный бокал и поднял свой.
- За самого, черт побери, лучшего разведчика времени в Ла-ла-ландии, партнер.
С этими словами он подвинул Малькольму документ. Согласно этой бумаге молодому человеку и Марго приходилось по трети всей прибыли, получаемой со злополучного участка Голди Морран.
Малькольм только разинул рот.
- Ты это заслужил. Мы все это заслужили. Надеюсь, ты не против выплачивать Кайнану Рису Гойеру его часть из нашей общей прибыли?
У Малькольма увлажнились глаза.
- Ну о чем ты говоришь? Конечно.
Они чокнулись с мелодичным звоном.
- Ну а теперь, партнер, насчет той истории, которую ты обещал мне рассказать... той, про убийство Калигулы и как Клавдий стал римским принципалом.
- Ну, нет, - засмеялся Малькольм. - Сначала ты признайся, что же на самом деле произошло в ту ночь, когда тебе пришлось прятаться под кроватью королевы Виктории?
Кит улыбнулся.
- Я никогда не стану компрометировать даму. Так что давай рассказывай ты.
Никто не умеет так живописно врать, рассказывая о своих приключениях, как разведчики времени. Наконец-то Ла-ла-ландия пришла в норму. Слава Богу.
Малькольм удобно устроился в одном из кресел и начал раскручивать одну из самых удивительных историй, какую он только мог придумать, про события в Риме пятилетней давности - или двухтысячелетней, смотря как считать. И пока он расслабленно и вдохновенно врал, он принял для себя одно твердое и серьезное решение.
Если Марго идет на этот риск, то грех ему отставать.
"Малькольм Мур и Марго Смит. Разведчики времени".
Неплохое название для фирмы.

Предыдущая страница 30 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Отличить туристов от постоянных обитателей восемьдесят шестого было несложно.
    • *** (Страница 1)
      Марго топала вдоль длинного, хаотически спланированного вестибюля, на ходу кляня свою опрометчивость.
  • Глава 2 (Страница 2)
    Возня с бумагами официальной отчетности была лишь одной из неприятностей, отравлявших жизнь Киту Карсону.
  • Глава 3 (Страница 3)
    Ничего не получалось так, как она планировала.
  • Глава 4 (Страница 3)
    Гудок, отмечающий открытие Первого зала, прозвучал как раз в тот момент, когда Кит уселся позавтракать в кафе Бронко Билли в Приграничном городе.
  • Глава 5 (Страница 4)
    Бильярдная "Нижнего Времени" была сущим раем для сплетников.
  • Глава 6 (Страница 5)
    Позвякивание кружек прорывалось сквозь низкий гул голосов, как лягушачье кваканье сквозь жужжание комаров.
  • Глава 7 (Страница 6)
    В маленьком городке слухи разносятся быстро.
    • *** (Страница 8)
      Лучшее, что Марго могла сказать о своем первом уроке у Свена Бейли, - что ей не пришлось за него платить.
  • Глава 8 (Страница 9)
    Кит искал повода послать ко всем чертям стопку счетов, когда на одном из экранов наружного наблюдения, вмонтированных в стену его кабинета, он вдруг заметил Марго.
    • *** (Страница 11)
      Заведение Конни Логан, согласно сложившемуся в Ла-ла-ландии общественному мнению, было одним из истинно первоклассных костюмерных салонов, лучшим из всех, какие только существуют.
  • Глава 9 (Страница 12)
    Брайан Хендриксон происходил из семьи, в которой из поколения в поколение все старшие сыновья пожизненно служили в королевском флоте.
  • Глава 10 (Страница 13)
    "Вокзал Виктория" еще не успели привести в порядок после разрушений, причиненных открытием неустойчивых Врат, но большая часть обломков уже была убрана, и начались восстановительные работы.
    • *** (Страница 14)
      Ничто в прошлой жизни Марго не подготовило ее к тому, что она увидела в Ист-энде.
    • *** (Страница 15)
      Последние три дня, проведенные Марго в Лондоне, были настолько же восхитительными, насколько жалкими и ужасающими были первые четыре.
  • Глава 11 (Страница 15)
    - В драке на ножах, - терпеливо сказал ей Свен Бейли, - применяются три основные хватки.
    • *** (Страница 16)
      Кит закончил дела в офисе "Нового Эдо" и посмотрел на часы.
  • Глава 12 (Страница 16)
    Марго как раз направлялась поужинать в "Радости эпикурейца", когда косточки за ее ушами начали побаливать.
    • *** (Страница 17)
      Кит сидел в темноте, вертя в пальцах стаканчик с виски.
  • Глава 13 (Страница 17)
    Кайнан Рис Гойер на веки вечные очутился в аду.
    • *** (Страница 17)
      К счастью, раны Марго затянулись быстро и без осложнений, и Кит немного успокоился.
  • Глава 14 (Страница 18)
    Porta Romae, или Римские Врата, открывались в складское помещение одной довольно оживленной винной лавки на Аппиевой дороге.
    • *** (Страница 20)
      Марго терпеливо дождалась, пока Малькольм заснул.
    • *** (Страница 20)
      Он показал девушке Марсово поле, где размещался цирк Фламиния - место проведения юбилейных состязаний.
    • *** (Страница 21)
      Только потом Марго начала осознавать всю бездонную глубину происшедшего.
    • *** (Страница 21)
      Малькольм долго мучился, но молчал, проклиная себя на все лады.
  • Глава 15 (Страница 21)
    Все оставшееся время пребывания в Риме стало для Марго сплошным кошмаром.
  • Глава 16 (Страница 22)
    Кит Карсон был в толпе встречающих, когда открылись Римские Врата.
  • Глава 17 (Страница 23)
    Марго чувствовала себя свободной, абсолютно свободной, как еще никогда в жизни.
    • *** (Страница 23)
      Найти гравийные россыпи света, которые указала ей Голди, оказалось с воздуха довольно просто.
    • *** (Страница 24)
      Возвращение на плоту по Лимпопо было предельно изматывающим приключением, цепью опасных происшествий, воспоминания о которых преследовали Марго и по ночам.
  • Глава 18 (Страница 25)
    Изображающий пейзаж морского дна искусственный садик из песка и камней в углу кабинета Кита Карсона, кажется, утратил свою способность успокаивать ему нервы.
  • Глава 19 (Страница 26)
    Они очутились на иссеченном дождями берегу.
    • *** (Страница 28)
      Кайнан Рис Гойер был хорошим пловцом.
    • *** (Страница 28)
      Кит и Малькольм встретили поисковый отряд у ворот.
    • *** (Страница 28)
      Марго просидела в своей темнице почти до полудня, прислушиваясь к звукам диких ссор между ее захватчиками.
  • Глава 20 (Страница 29)
    Через мгновение автоматически включилась система пожаротушения.
  • ЭПИЛОГ (Страница 29)
    Голди Морран вошла в бар "Нижнее Время" и опустилась в кресло.


Роберт Асприн
Линда Эванс

Разведчики времени

Цикл: "Вокзал времени"

Читать книгу

Анонс

Это - Мир Вокзала Времени Шангри-Ла. Мир, в котором из эпохи в эпоху шляются болваны-туристы, так и норовящие нарушить `принцип бабочки`. Мир, в котором профессиональные гиды - `разведчики времени` - на чем свет стоит проклинают свою гнусную работу, ибо попробуй-ка уследить за зазевавшимся гурманом, способным провалиться, вместе с псевдоримским колбасным лотком, на дно внезапно возникшего доисторического океана, а профессиональные аферисты - `мошенники времени` - скрываются от своих разъяренных жертв по эрам и тысячелетиям. Прибавьте чудовищную, наглую конкуренцию - и вы получите небольшое представление, что значит делать бизнес в мире знаменитого сериала Роберта Асприна `Вокзал времени`!..

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление