Роберт Асприн - Одиннадцать сребреников

Роберт Асприн

ПОКАЗАНИЯ ФЕРТВАНА-СКРЯГИ, КУПЦА

Первое, что я отметил, глядя на него - вы понимаете, просто первое впечатление, - что этот мужчина бедным отнюдь не был. Или этот мальчик, или этот юноша, или кто он такой... Какой там бедняк - при таком количестве оружия! На левом боку у него на шагреневом ремне, надетом поверх алого кушака - очень яркого алого кушака! - висел изогнутый кинжал, а на правом боку - один из этих ибарских ножей длиной с вашу руку. Нет, нож не был настоящим мечом, конечно же. Значит, его владелец не был воином. Однако это еще не все. Кое-кто из нас знал, что вдоль голенища его левого сапога в ножнах прячется тонкое лезвие с рукоятью без гарды - выглядело это оружие как украшение. Однажды я слышал, как он сказал старому Тампфуту на базаре, что это подарок женщины. Только я сомневаюсь, что это правда.
Мне говорили, что еще один "ножичек" у него спрятан между бедрами, вероятно, вдоль правого бедра. Очень неудобно. Может быть, именно из-за этого у него была такая походка. По-кошачьи мягкая и в то же время слегка деревянная. Походка акробата или напыщенного дурака.
(Не передавайте ему мои слова!).
Так вот, об оружии и о моем первом впечатлении относительно того, что бедным он не выглядел. На правой руке выше локтя он носил кожаный браслет, украшенный медью; за этот браслет был заткнут метательный нож, а второй нож был укреплен за широким напульсником из черной кожи на той же руке. Они были короткими. Я хочу сказать, короткими были ножи, а не браслеты и не руки.
В общем, оружия у него хватило бы на то, чтобы нагнать на кого-нибудь страху темной ночью или даже при ярком лунном свете. Представьте себе, что вы оказались ночью в Лабиринте или в каком-нибудь подобном месте, и тут из мрака этак надменно выходит юный головорез, обвешанный всем этим острым металлом! Как будто темнота породила его прямо у вас на глазах. Достаточно, чтобы вогнать в дрожь даже одного из неустрашимых церберов.
Да, именно такое впечатление он на меня и произвел. Порождение Тени. Почти такое же приятное, как подагра или водянка.

ПУСТЫНЯ

Люди, обитавшие в пустыне к северу от Санктуария, называли солнце Васпой. Это же слово обозначало в их языке демона. И теперь Ганс понимал почему.
Он никогда прежде не путешествовал по пустыне и надеялся, что ему никогда больше не придется этого делать. Он вообще не хотел пускаться в подобное путешествие - ни сейчас, ни когда-либо потом. Сегодня солнце воистину было демоном - демоном, вырвавшимся прямиком из Жаркого Ада. Вчера было так же, и наверняка так же будет и завтра. Ганс думал о Ледяном Аде почти с вожделением и молил о его дуновении.
Тем не менее дуновение Ледяного Ада они испытывали каждую ночь. Вскоре после заката - кроваво-красного пустынного заката - палящая жара сменялась свирепым холодом. Как возможно такое?
Лошади и онагр медленно тащились по дороге, изнывая от жары. Их всадники едва удерживались в седлах, обливаясь потом.
Ганс думал о том, что умирает от жары и сама земля, в ней не осталось ни одной капельки влаги, которую не выпило бы солнце - испепеляющий, поджаривающий Васпе. Даже слежавшийся желтовато-коричневый песок, казалось, корчится от боли, причиняемой беспощадным зноем. Несколько раз Ганс даже замечал эти корчи - не то дрожь, не то трепет, пробегающий над самой почвой (если можно назвать эту желто-коричневую корку "почвой"). В особенности часто такое дрожание наблюдалось там, где вдоль горизонта на много лиг тянулась извилистая, словно змеиный след, песчаная гора с острым гребнем. Гора называлась дюной.
"А может, у меня просто рябит в глазах, - думал Ганс. - Если так будет продолжаться, то мы оба в конце концов ослепнем. Проклятое солнце отражается от этого мерзкого песка и бьет нам в глаза. Мы все ослепнем, все пятеро - не только Мигни и я, но еще и лошади, и даже тупой осел!"
Тупой осел, который на самом деле был онагром и которого спутница Ганса Мигнариал упорно называла Милашкой, а Ганс именовал Тупицей, выбрал именно этот момент, чтобы издать свой непередаваемо ослиный душераздирающий вопль. Звучало это, как нескончаемая череда скрипучих, задыхающихся "и-и-и", после каждого из которых следовало протяжное отчаянное "а-а-а". Более отвратительных и бессмысленных звуков Ганс никогда не слышал. Тупое животное, то есть ишак!
- Заткнись, Тупица!
- Что случилось, Милашка, ты хочешь пить?
Ганс хмуро глянул на Мигнариал. Когда она с милой улыбкой посмотрела на него из-под капюшона, он попытался придать своему лицу более приятное и терпимое выражение. На самое деле он плохо знал Мигнариал, хотя она любила его, а он полагал, что любит ее. Он никогда ранее не осознавал, какой милой и доброй - все время, постоянно - была Мигни.
"Это скоро приедается, - подумал он, затем ощутил на душе неуютную темную тревогу и быстро возразил сам себе:
- Нет, ни в коем случае!"
Одна из лошадей была той рыжевато-бурой масти, которую называют гнедой. Другая - точнее, другой - была совершенно черным, не считая узких белых манжет, которые, словно браслеты, охватывали бабки у самых копыт, да еще красивой серебристо-серой полоски на длинной морде.
"Как его зовут?" - Человек, у которого Ганс покупал этого коня в Санктуарии, только пожал плечами и ответил: "Черныш".
"Вполне подходящее имя. Мне следовало догадаться", - подумал тогда Ганс и стал звать коня Чернышом.
Мигнариал решила, что это слишком просто и скучно. Она стала придумывать для статного скакуна более благородное имя. Своего одра, подаренного Темпусом вместе с белыми одеяниями, она назвала древним с'данзийским словом "инджа". Это слово означало "быстрый заяц" и было коротким и благозвучным. Мигнариал заключила, что это хорошее имя для лошади, хотя она и понятия не имела, насколько резвый Инджа. Когда Ганс по прозвищу Шедоуспан - Порождение Тени - был рядом, могло случиться все что угодно. А порою приходилось спасаться бегством.
Сейчас Ганс и Мигнариал как раз спасались бегством - несмотря на то что взмокшие от жары лошади тащились неспешным шагом. Они бежали из Санктуария, который был.., который когда-то был их домом.
Тут Мигнариал вспомнила о своих родителях - о раненом отце и об убитой матери, и на глаза девушки навернулись слезы. Чтобы Ганс этого не заметил, Мигнариал старалась не поворачивать головы и смотреть прямо вперед. Она знала, что ее слезы для него хуже удара кинжалом в бок. Девушка попробовала незаметно смахнуть эти слезы, а когда ей это не удалось - попыталась скрыть их от него. От своего мужчины.
Мигнариал знала, что ее мужчина тоже проливал слезы над телом ее матери, Лунного Цветка, а затем обратил свою ярость против убийц. И именно поэтому ему пришлось покинуть этот грязный город, где они оба родились и прожили всю жизнь. Лунный Цветок была для Ганса кем-то вроде матери - единственной в его жизни женщиной, к которой он испытывал подобные чувства. Но он ни за что и никому не признался бы в этом - он притворялся, что просто дружит с этой немолодой грузной женщиной, матерью нескольких детей.
Лунный Цветок была с'данзо и умела "видеть" - она владела даром ясновидения. У Мигнариал этот дар проявился лишь недавно. И даже теперь предвидение приходило к ней только тогда, когда вот-вот Гансу грозила опасность. А Ганс постоянно занимался опасными делами. Мигнариал считала его самым прекрасным и лучшим мужчиной в мире. Она считала его таким еще с тех пор, когда ей только-только исполнилось двенадцать лет и она начала превращаться из ребенка в девушку. А сколько же тогда было самому Гансу? Шестнадцать? Мигнариал этого не знала.
Она любила его. Она любила его, несмотря на предостережения матери, несмотря на то что та всеми силами препятствовала Гансу оставаться наедине с Мигнариал. Конечно же, Лунный Цветок знала об этой любви и понимала, что дочь ничего не может поделать с собою. Мигнариал полюбила Ганса давно, когда ей было лишь двенадцать лет. Или в крайнем случае тринадцать. А теперь она была уверена, что и он любит ее. Мигнариал чувствовала себя очень странно: в ее сердце соседствовали боль недавней потери и счастье взаимной любви. Она любила его, и он любил ее, но они все еще не были любовниками.
"Пока не были", - подумала Мигнариал. Даже слезы печали, струившиеся по щекам, не умаляли ощущения счастья в ее душе. Палящее солнце высушивало эти слезы еще до того, как они скатывались к подбородку, оставляя на лице Мигнариал тоненькие светлые полоски.
- Мигни... - Так называл ее Ганс, и только он один:
"Мигни".
- М-м? - Она продолжала смотреть вперед, скрывая слезы.
- Сколько тебе лет?
- Восемнадцать.
- Вот как? Я думал, тебе семнадцать. Помнится, Лунный Цветок вроде бы говорила мне всего несколько месяцев назад, что тебе семнадцать.
- Ну.., мне исполнится восемнадцать через три месяца. Чуть меньше чем через три месяца. Это все равно, как если бы мне уже было восемнадцать, - добавила она, размышляя о том, уж не думает ли он заняться с ней любовью сегодня ночью.
Мигнариал никогда прежде не занималась любовью. Она понятия не имела, как это делается, и изрядно волновалась. Ей было известно, что у Ганса есть опыт в подобного рода делах, потому что он проделывал этой раньше, с другими женщинами. Это одновременно успокаивало девушку: "Он может научить меня тому, чего я не знаю", - и заставляло нервничать еще сильнее: "Он опытный мужчина, и что, если я окажусь неуклюжей куклой, когда дело дойдет до.., чесания шерсти?"
По крайней мере, ее мать никогда не была столь жестокой, чтобы пытаться напугать ее этим. Мигнариал знала, что ее родители очень любили это - то, что происходит между мужчиной и женщиной, то, что иногда иносказательно называется "чесанием шерсти". Мигнариал предполагала, что это ей тоже понравится, и была уверена, что Гансу оно нравится. В мечтах она очень хотела заняться этим с Гансом.
- А сколько лет тебе, Ганс?
- Что? - переспросил он, чтобы выгадать немного времени. Он не любил отвечать на этот вопрос, потому что ответ слишком многое мог поведать о нем.
- Сколько тебе лет? - повторила Мигнариал. Она по-прежнему не оборачивалась, хотя и ни на что особо не смотрела - ну на что там было смотреть? Плотно зажмурившись, девушка постаралась поскорее выжать из глаз последние слезы. По крайней мере, она считала, что эти слезы последние.
- Я не знаю.
- Ох, Ганс, - вздохнула Мигнариал. Ей было известно, что Ганс происходит из Низовья, самой отвратительной части города, и что он почти не знал своей матери, которая, очевидно, когда-то мимолетно сошлась с его отцом. - Но ты должен хотя бы догадываться. Тебе больше двадцати лет?
- Приблизительно, - отозвался он, беспокойно ерзая в седле. - Может быть, немногим больше. Проклятье! Терпеть не могу ездить верхом! Хотя тащиться пешком было бы еще хуже.
Возраст Ганса был темой, которой Мигнариал никогда прежде не касалась в разговоре, хотя ей давно уже хотелось спросить об этом. Но теперь она по какой-то причине хотела непременно выяснить этот вопрос. В конце концов их соединила сама судьба. Они были наедине, они ехали на север вдвоем, и никого, кроме них, здесь не было. Только она и ее мужчина. Она хотела знать о нем все. Разве это не правильно? Разве все не должно быть именно так?
- А может быть, тебе все-таки меньше двадцати лет? - продолжала расспрашивать Мигнариал.
- Может быть, чуть-чуть меньше. Понимаешь, я помню семнадцать лет моей жизни. Я знаю, с чего начал этот отсчет, но я не знаю, сколько лет мне было, когда я украл смокву, Он резко повернулся в седле. Седло было сделано из дерева и обито кожей, спереди и сзади его края были загнуты высоко вверх - Мигнариал вспомнила, что эти выступы называются передней и задней луками. Когда Ганс приложил ладонь ко лбу, как бы для того, чтобы прикрыть свои черные глаза от солнца и получше рассмотреть что-то сзади, Мигнариал вздохнула. Она была уверена, что он попросту старается избежать дальнейших расспросов, но тем не менее не удержалась и тоже посмотрела назад. Она ничего не увидела и встревоженно оглянулась на Ганса.
- Ганс? Что там такое? Он пожал плечами:
- Мне показалось, что там что-то мелькнуло. Я не стал ничего говорить, а просто резко повернулся, чтобы застать их врасплох - если там действительно кто-то был.
- Ты хочешь сказать.., люди? Те пустынные разбойники, о которых нам рассказывал гуртовщик Темпуса? Ганс покачал головой:
- Нет, вряд ли. Что-то маленькое. Просто крошечное темное пятнышко, и оно двигалось. Я хочу сказать, мне почудилось, будто я видел что-то такое... Понимаешь, вроде как мелкое животное. И оно, похоже, следовало за нами. Но когда я обернулся, я не увидел там ничего. Совсем ничего.
По телу Мигнариал пробежала дрожь, и девушка, прищурившись, тоже прикрыла глаза ладонью от солнца и посмотрела назад, на пройденный ими путь.
Она видела песок, и только песок, и ничего более. Никакого животного, мелкого или крупного. Никакой растительности, даже той, похожей на клочья грязной шерсти пустынной травы - или чего-то напоминающего траву, - которая время от времени попадалась им по пути. Даже онагр почти не интересовался этой сухой шелухой. В поле зрения не было Даже больших валунов или каменистых холмов. Пологие холмы напоминали уродливые горбы разной высоты и были покрыты желтовато-коричневым песком. Песок расстилался вокруг бесчисленными складками, словно шлейф придворного платья, выцветшего от старости. Вверху выгибалось небо цвета старой меди, с проблесками серебра и оранжевыми искрами. Такое небо могло быть красивым. Но оно не было красивым. Оно выглядело горячим. Где-то вдали Мигнариал углядела проблеск "настоящего" голубого неба и вздохнула. Затем она снова перевела взгляд на Ганса.
- А теперь ты видишь что-нибудь?
- Нет, ничего, - ответил он, поворачиваясь обратно и поправляя капюшон своего балахона. Передний край капюшона был отогнут назад, как и у Мигнариал, но его можно было опустить так, что он полностью закрывал лицо. Им говорили, что эти капюшоны в случае песчаной бури лучше всего опустить на лицо и замереть. Эти сведения отнюдь не порадовали беглецов, хотя они были очень признательны за подарки - эти самые балахоны с капюшонами и лошадь, названную Инджа. Песчаная буря? Ганс и Мигнариал надеялись, что им не придется столкнуться с этим явлением.
- Возможно, я и раньше ничего не видел, - сказал Ганс, потирая бедро. Он причмокнул, понукая своего коня. - Прости, что я испугал тебя. Мы видели только длинный путь, оставшийся у нас за спиной. Судя по всему, там нет ничего. Только.., песок. - Последнее слово он произнес с нескрываемым отвращением.
- Не надо просить прощения, Ганс. Не пытайся быть героем и скрывать что-то от меня, "ради моего собственного блага" или ради чего-либо другого. Хорошо? Я не из тех женщин, которые пугаются всего на свете. Если что-то тревожит тебя, дай мне знать об этом, ладно? Не надо ничего от меня скрывать.
Ганс молча кивнул в ответ. Мигнариал не смогла удержаться и вновь кинула быстрый взгляд назад. Ничего...
- Сперва ты что-то заметил, а теперь мы видим долгий путь, оставшийся у нас за спиной, не более. Мне это не нравится!
Гансу это тоже не нравилось, но он предпочел умолчать об этом. Вместо этого он сказал:
- Ну, я же говорил, что мне показалось. Помнишь, нам рассказывали, что солнце и песок могут сыграть с нашим зрением странные шутки?
- Да. И мне еще говорили, что некоторые предметы могут быть сначала видны, потом не видны, а потом...
- Хватит! - Ганс встряхнул головой. - О бог мой, Отец Илье! Только не это, только не колдовство! О боги, как я ненавижу колдовство!
В течение нескольких минут они ехали молча, и Мигнариал пыталась придумать какую-нибудь иную тему для разговора. Ах да, вспомнила она, в разговоре промелькнуло кое-что интересное.
- Кажется, ты говорил мне что-то о краже тыквы? - спросила она.
Он резко повернул голову и устремил на нее взгляд своих полночно-темных глаз.
- Что? Ты украла тыкву? - Он склонил голову набок. - Разве? Хотя.., это было бы неплохо, особенно если ее как следует приготовить. А ты ее действительно украла?
- Да нет же, не я! Ты! Ты говорил об этом перед тем, как мы остановились и ты оглянулся. Ну помнишь, мы разговаривали, и ты упомянул о том, что помнишь свою жизнь на протяжении семнадцати лет, а до этого.., что-то там о краже тыквы...
- А, это! - Смуглое лицо Ганса озарилось улыбкой, мимолетной, словно проблеск солнца в ненастный зимний день. - Не тыкву. Смокву. Смокву, - раздельно произнес он, отводя глаза от лица Мигнариал. Его голос стал глубоким и задумчивым, когда те далекие события вновь ожили в его памяти. - Я уронил ее, когда он погнался за мной.
Убедившись, что на лице не осталось ни малейшего следа недавних слез, Мигнариал вопросительно посмотрела на Ганса.
- Кто погнался за тобой? Я не понимаю. Что могло случиться с таким.., сколько лет тебе тогда было?
Ганс хмуро зыркнул в ее сторону, но когда он увидел обращенный к нему взгляд девушки, то раздраженное выражение на его лице сменилось слабой, почти извиняющейся улыбкой. Для Ганса, прозванного Порождением Тени, это было весьма необычно.
- Понимаешь, это первое, что я помню. Мне тогда было пять лет.., или три, или четыре... Я потратил немало времени, чтобы подсчитать, сколько прошло с тех пор, и насчитал семнадцать лет. Ну, приблизительно семнадцать. В общем, я тогда был маленьким. Совсем маленьким, ребенком. И я хотел есть. Я очень долго хотел есть. Мне казалось - целую вечность. Что такое вечность для маленького ребенка? Мой желудок уже даже не был пуст, он попросту сжался в комок, завязался в узел. Очень тугой узел - до боли. Я ходил по Базару, и мне казалось, что вокруг меня великаны ростом в одиннадцать футов.
Ганс слабо взмахнул рукой, словно пытался отогнать воспоминания, причинявшие ему страдание.
- А я был где-то внизу, среди навесов и прилавков, и люди возвышались надо мной, как башни, и все время двигались, двигались, толкались... Мне казалось, что вокруг меня миллионы ног, целый лес ног. Одни только ноги, а глаз нет. Не было глаз, никто не видел меня. Меня вообще словно бы не замечали. А когда замечали, то не обращали внимания. Подумаешь, какой-то невзрачный оборвыш бродит по Базару. Быть может, все думали, что я ищу свою мать. Ха! Я искал вообще кого-нибудь. Кого-нибудь, кто накормит меня. Скажет мне пару слов, погладит меня по голове.., мне и этого бы хватило. - Теперь Ганс говорил иным голосом - негромким, печальным и по-мальчишески ломким. На Мигнариал он не смотрел.
Мигнариал прикусила губу до боли.
- В общем, я уже привык к тому, что никто меня не замечает, и тогда я подошел поближе к одному прилавку и медленно-медленно протянул руку к фруктам, которые лежали на нем. В груди у меня все сжималось. А потом я дотронулся до смоквы и схватил ее. Она была огромной и спелой с виду, и я на ощупь почувствовал, какая она огромная и сочная и.., действительно спелая. А потом мне пришлось удирать от демона.
Мигнариал моргнула, с трудом проглотила вставший в горле комок и произнесла:
- От.., демона?..
- Да, конечно, это был просто мужчина. Теперь я это знаю. Но тогда! Тогда он показался мне демоном девятнадцати футов ростом. Он погнался за мной, и я думал, что он съест меня за то, что я украл смокву с его прилавка. Хотя теперь я полагаю, что это был даже не его прилавок.
Мигнариал сглотнула и почувствовала, как глаза ее вновь наполняются слезами.
Взгляд Ганса был устремлен прямо вперед, в никуда. Мигнариал понимала, что если бы даже там было на что смотреть, то Ганс этого попросту бы не увидел. Сейчас он не видел ничего вокруг себя - его глаза были устремлены в глубины памяти.
- Я так ясно помню тот день, до малейших подробностей... Хочешь, я скажу тебе, во что был одет тот человек?
- Ганс... - Голос Мигнариал был едва различим. Она слышала дрожь в своем голосе, но Ганс, судя по всему, не заметил этой дрожи. Сейчас Ганс находился не здесь. В ином месте, в ином времени.
- У него была большая черная борода и огромный красный нос. Его здоровенные ножищи были обуты во что-то вроде желтых сандалий. Стоял конец весны или начало лета, я в этом уверен, потому что я был одет довольно легко, но мне не было холодно. К тому же на рынке уже продавали фрукты. Ноги у него были толстыми и ниже колена густо поросли волосами, а выше колена их прикрывала туника цвета подгоревшей каши. А его ладони напоминали лопаты. Огромные волосатые руки тянулись ко мне, и пальцы на них были величиной с огурцы. Я бежал, я натыкался на людские ноги, я падал и продолжал бежать - просто бежать, куда глаза глядят. Он мчался за мной и орал во всю глотку. Смоква! Всего лишь смоква, жалкая смоква... Потом я ударился об угол прилавка и выронил смокву из рук. Я даже не откусил от нее, а ему она и вовсе не была нужна. Ему, наверное, даже я не был нужен. Этот здоровенный тип просто развлекался, пугая маленького бездомного мальчишку.
"А может быть, хотел схватить и продать его", - подумала Мигнариал, глотая слезы. Ганс и сам не заметил, как изменился его голос. Он как будто вновь стал тем маленьким мальчиком, убегающим от огромного демона и обмочившим от испуга штанишки.
- А может быть, он не просто гнался за мной, а хотел схватить и продать, - сказал Ганс, словно читая мысли Мигнариал, так что она даже вздрогнула и обернулась, удивленно взглянув на него. - Я нередко думал об этом. Но в конце концов я забежал за какой-то прилавок и обнаружил там палатку. Старую выгоревшую палатку, с коричневыми и зелеными полосами, тянувшимися сверху донизу. Я нырнул под полог, в темноту, и затаился там на целых три дня, не двигаясь.
- Ганс...
- Да, я знаю, мне всего лишь показалось, будто прошло три дня, - продолжал он, не замечая, каким тихим, но полным чувств голосом она произнесла его имя. - Должно быть, я просидел там не больше часа. Я был полумертв от страха. Я слышал, как колотится мое сердце, как кровь бьется во всех жилках моего тела. Я был так напуган, что не двигался в течение целого часа. Я ждал, что в любую минуту, в любую секунду тот демон может разодрать полог палатки в клочья, и я окажусь на виду, на ярком свету, беспомощный, словно безногая ящерица, и он схватит меня... Но он не появился. Возможно, этот тип позабыл обо мне через две минуты после того, как я забежал за прилавок и спрятался от него под пологом палатки. Он и думать обо мне забыл, когда я скрылся с его глаз Но прошло не меньше часа, прежде чем я почувствовал некий запах. Я очень долго не ощущал этого запаха. Я пытался прислушиваться, но слышал только, как колотится мое сердце и как кровь стучит у меня в ушах. А потом я учуял запах, аромат съестного.., и увидел это.
Слезы текли по лицу Мигнариал. Она пыталась скрыть их, она страстно хотела обнять Ганса, обхватить его руками, успокоить... Она постаралась ехать поближе к нему, чтобы соприкоснуться хотя бы коленями, и тут Ганс, к ее изумлению, вновь заговорил спокойным тоном.
- И вдруг я увидел это, - повторил он и усмехнулся. - Это была маленькая желтая миска, треснувшая миска с неровным краем. По кромке она была украшена темной волнистой полоской, но в палатке было слишком темно, и я не мог разобрать, какого цвета была эта полоска. А в миске была еда! Целое пиршество, и оно ждало меня там все это время! Оно стояло в нескольких дюймах от моего носа, а я был слишком напуган, чтобы увидеть или учуять его!
Мигнариал не сводила глаз с Ганса. Он встряхнул головой, так, что складки белого одеяния заколыхались от этого резкого движения. Капюшон упал на лицо Ганса и сполз почти до самого кончика носа.
- И я пировал! - сказал Ганс. - Я наслаждался этой пищей! За две секунды я съел все, что было в миске. Ну, быть может, за три. Потом я выполз из палатки и пошел.., пошел прочь. Обратно на Базар, обратно в этот лес человеческих ног. И примерно минуту спустя какая-то невысокая, очень худая старуха окликнула меня. Лицо у нее было сплошь в морщинах, совсем как сушеный финик. "Эй, мальчик! - сказала она. - Эй, иди сюда!" Я испугался ее., она была так уродлива, и я решил, что она собирается схватить меня, потому что я украл смокву, а потом съел чей-то обед. Я хотел удрать от нее, но сразу же врезался в толстую женщину в длинных пышных юбках до самой земли. Этих юбок было так много - не меньше шестнадцати, и они были такими пестрыми, что в глазах рябило - ну конечно, она была с'данзо, они все так одеваются... Я отшатнулся и попал прямиком в руки той страшной старухи. Она перегнулась ко мне через прилавок, и в руке у нее был чудесный маленький пирожок с коринкой. Вот зачем она окликнула меня - она хотела угостить бездомного малыша сладким пирожком! Я мгновенно сжевал этот пирожок, а потом вспомнил, как плохо я о ней подумал - ведь она показалась мне чудовищем или ведьмой. А на самом деле она была столь добра ко мне... Мне стало так стыдно, так плохо, что я заплакал и убежал. Я даже не поблагодарил ее. Мне кажется, именно в тот день я понял, что такое стыд.
В течение нескольких минут они ехали молча. Солнце склонилось низко к горизонту, небо сделалось совершенно красным, но не стало от этого менее горячим. Лошади все так же лениво плелись шагом, а Ганс все блуждал где-то в дебрях своих воспоминаний. Мигнариал была не в силах сказать что-либо и с трудом удерживалась от всхлипываний - она не хотела расстраивать Ганса еще и этим.
- Это первое, что я помню, Мигни. Я был одинок и голоден, по-настоящему голоден и всего лишь украл смокву, одну маленькую жалкую смокву. А потом мне пришлось спасаться от погони. Я никогда не испытывал такого страха. Такого ужаса. А потом я нашел еду и встретил ту старуху. Она была уродлива, морщины на лице придавали ей злобный вид. Но она была самым добрым человеком из всех, которые мне когда-либо встречались. До того дня. - Ганс покачал головой с задумчивым и слегка ироничным видом.
- А этот обед, это роскошное пиршество, которым я наслаждался.., ты знаешь, что это было, Мигни? Ты знаешь, что лежало в этой треснувшей желтой миске с темной полоской по краю?
С его уст сорвался какой-то горький смех.
- В этой миске были объедки! Понимаешь, объедки со стола! Несколько корок, огрызок огурца, какие-то крошки и малюсенький кусочек хлеба. Кусочек настоящего хлеба, пахнувший мясом. Я съел собачий обед из собачьей миски, и это было мое роскошное пиршество!
Мигнариал наклонилась к стремени, отвернув лицо от Ганса, и притворилась, будто поправляет упряжь. При этом она постаралась незаметно стереть слезы с лица. Затем она медленно выпрямилась и сделала вид, что почесывает шею Инджи в особенно теплом и чувствительном месте под гривой.
Еще несколько минут прошло в молчании, затем Ганс произнес:
- Была еще одна женщина - самая добрая из всех людей, которых я встречал в своей жизни, и выглядела она совершенно иначе, чем та старуха. Голова - как арбуз, лицо - словно полная луна, туловище - как бочка, а.., ну, словом, все большое. Очень большая женщина. Но у нее было такое доброе лицо, все время, всю ее жизнь...
- Это была моя.., моя мать. Ганс кивнул.
- И теперь ты понимаешь, Мигни, насколько меня интересует, как выглядит тот или иной человек. Я очень рано узнал, насколько важен внешний вид человека. Каджет был... Каджет был безобразен. А мой нос напоминает клюв голодного ястреба - так мне кто-то сказал однажды; сам я думал, что он скорее похож на клюв канюка. И почему, во имя всех преисподних, я еду сейчас через пустыню в компании с хорошенькой девушкой.., это просто чудо, это какая-то невероятная тайна!
Ганс посмотрел на Мигнариал и улыбнулся. Несмотря на всю свою решимость, несмотря на все свои попытки удержаться от слез, девушка все-таки заплакала.
- О нет! - в ужасе промолвил Ганс. "Она знает, что ее слезы для меня - все равно что кинжал в бок. Но это не ее вина. И что бы мне, глупцу, стоило промолчать и не упоминать Лунный Цветок?"

***

Просто поразительно, как быстро наступает вечер в пустыне. Особенно с точки зрения тех, кто прожил всю свою жизнь в городе на берегу моря. Небо становится все более и более оранжевым, а затем солнце, которое днем напоминало ослепительную, негаснущую белую вспышку, превращается в огромный красный шар, лежащий там, где небо смыкается с пустыней. Солнце медленно угасает, умирает, заливая горизонт своей алой кровью. И почти сразу же на пустыню падает усыпанная искрами звезд темнота, окрашивая песок в пурпурный цвет.
Когда Ганс слезал с лошади, он стенал, кряхтел и жаловался, как дряхлый старик.
- Ox! - еще раз застонал он, ступив на землю и сделав первый шаг. - 0-ох! О боги отцов моих, мои ноги! Всего день в седле, и что стало с моими бедрами!
Мигнариал улыбнулась.
- Ну да, у меня тоже болит. Но натер ты отнюдь не бедра, милый!
- Тебе хорошо, у тебя нет.., хм-м. Боги позаботились о том, чтобы вам, женщинам, было удобнее сидеть верхом, - пробормотал Ганс. - Вы просто предназначены для этого. Во-первых, у вас шире бедра. И кроме того, женщины более пухлые.., я хочу сказать, то, на чем вы сидите, тоже устроено иначе, чем у мужчин.
Улыбка Мигнариал стала шире.
- И как я этого не заметила раньше!
Ганс слабо засмеялся и двинулся к ней, постанывая и волоча ноги. Он обнял ее, и они стояли так, пока Ганс не почувствовал, что у него перехватывает горло, что он хочет совлечь с нее все эти одежды, почувствовать под руками ее тело, уложить ее навзничь и... Осознав острое желание, он немедленно разомкнул объятия и начал стаскивать с себя длинный балахон с капюшоном, разминая затекшие плечи и продолжая поскуливать, когда ему приходилось двигать ногами.
- О-ох! Если бы боги создали мужчин для того, чтобы те ездили верхом, они должны были бы.., я не знаю. Они попросту создали нас не для этого, вот что я скажу!
- Попытайся представить, что было бы, если тебе пришлось пройти бы весь этот путь пешком. Ганс недовольно посмотрел на нее:
- Прекрати веселиться. Если мне хочется ныть и жаловаться, я буду ныть и жаловаться. Это мое священное право.
- Слушаюсь, господин мой жрец, - усмехнулась Мигнариал и тоже скинула балахон.
Оба они с радостью избавились от этих широченных складчатых одеяний, сшитых из белой ткани, потому что белая ткань защищает от солнечных лучей (и даже отражает их, если верить словам гуртовщика, который много знал о пустыне).
Ганс был одет в старую выцветшую тунику красновато-коричневого цвета, с кожаной шнуровкой на треугольном вырезе горловины и с рукавами, закрывавшими руки примерно до середины предплечья. Ноги его были обтянуты узкими кожаными штанами темного желтовато-коричневого цвета, а довершала наряд пара мягких сапог. Естественно, Шедоуспан носил при себе все свое оружие, хотя огромный ибарский "нож", длиной с руку Мигнариал, он приторочил к седлу. Вид у Ганса был довольно неприметный - он не казался ни особо опасным, ни особо богатым, и это его вполне устраивало. Мигнариал тоже не выглядела изысканно, но назвать ее неприметной вряд ли было возможно. Она была с'данзо и дочерью Лунного Цветка. На ней было столько одежды, что выглядела на две сотни фунтов весом. Однако это впечатление было обманчивым.
Она носила сейчас три кольца из, того несметного количества, что когда-то надевала ее мать. Возможно, одежда ее, была менее кричащей и многоцветной, нежели у Лунного Цветка. Наверное, на Мигнариал было не более одиннадцати предметов одежды, включая цветастую шаль и сине-зеленый платок, которым были повязаны ее откинутые назад волосы. Эти иссиня-черные волосы, цвета воронова крыла, были острижены только однажды, по достижении двенадцати лет - это составляло часть ритуала, знаменовавшего переход к зрелости. Помимо того, Мигнариал носила нижнюю рубашку, две кофточки, безрукавку, три юбки и два передника. Как ни странно, цвет одной из юбок совпадал с цветом головного платка. Ганс уже давно заметил это. Он подумывал было бросить замечание относительно того, что Мигнариал, дескать, становится слишком скромной в выборе одежды, но решил отложить это до более благоприятного времени. По крайней мере, до более подходящего.
- И как тебе не надоест таскать столько одежек? Мигнариал пожала плечами, и румянец на ее щеках стал немного ярче.
Они остановились на ночь в крошечном зеленом оазисе. Маленький колодец, облицованный камнем, давал жизнь нескольким квадратным ярдам жесткой травы и двум с половиной хлыстам, которые безуспешно изображали деревья. На каменной стенке красовалась надпись. Мигнариал прочла ее вслух: надпись гласила, что не следует бросать ничего в воду, а помет животных следует оставить для других путешественников, сложив его подальше от колодца.
- Хм, - произнесла Мигнариал, недоуменно хмурясь. - Зачем это нужно? И для чего нужна такая надпись? Они что, думают, что мы увезем навоз наших одров с собой?
Ганс хмыкнул и сказал:
- Ты никогда не знала, что такое бедность. Девушка резко обернулась к нему. Ее лицо выражало инстинктивный протест, который многие люди проявляют, услышав малейший намек на то, что им якобы живется не так уж плохо.
- Ты полагаешь, что мы купаемся в роскоши? У нас в семье девять человек!
- Нет, я хочу сказать, что вы не знали настоящей бедности. Глубокой нищеты, грязной нищеты, когда даже кусок козьего помета становится ценностью. Я узнал об этом довольно рано, когда был еще совсем мал. Самый лучший помет - козий, но говорят, что верблюжий - еще лучше. Любой навоз может служить неплохим топливом, если он как следует подсохнет. Он горит, и горит довольно долго. В Низовье полно людей, у которые нет дров даже для того, чтобы приготовить пищу, понимаешь, Мигни? Она молитвенно сложила ладони вместе.
- Ох, мне кажется, ты знаешь очень много такого, чего не знаю я.
- Я знаю, что значит быть бедным, - согласился он и начал обходить крошечный оазис, отыскивая место, где сложили навозные лепешки те, кто побывал здесь до них.
- Я люблю тебя, Ганс, - пробормотала Мигнариал. Для нее было счастьем просто наблюдать за ним, смотреть, как он ходит. Наступала ночь, а ночь была временем, принадлежавшим Гансу. Лучше всего он передвигался в ночном мраке.
"Эти улицы - мой родной дом", - сказал он однажды другой женщине, которая была более мудрой и более опытной. Как оказалось, достаточно опытной, чтобы использовать его. "Они родили и вскормили меня". С Мигнариал он никогда не был самоуверен и дерзок, потому что с нею этого не требовалось: с нею он чувствовал себя спокойно, он мог позволить себе быть почти самим собой. Это было нелегко для Ганса, прозванного Порождением Тени, вора из Санктуария, именуемого Миром Воров.
Замерев возле колодца, Мигнариал смотрела, как он идет, смотрела, как он движется. На протяжении многих лет она не упускала ни единого случая полюбоваться этим зрелищем. Она любила наблюдать за походкой Ганса - такой гибкой и ловкой, движениями - такими плавными, что казалось, будто он скользит, едва касаясь ногами земли.
"Ганс ходит, словно охотящийся кот", - говорили некоторые жители Санктуария, слегка вздрагивая при этом. Но на самом деле все было не так. Ганс скользил. При каждом шаге его мягкие сапоги отрывались от почвы всего лишь на ширину пальца. Он ступал не на пятку и не на всю ступню, а на подушечки пальцев. Некоторые подшучивали над этим (впрочем, только тогда, когда Шедоуспана не было поблизости), потому что эта скользящая, вихляющая походка выглядела довольно странной. Более высокородные персоны взирали на Ганса с восхищением, как на некое произведение искусства, и в то же время с некоторой робостью. У женщин - и высокородных, и не особо высокородных, в том числе и у Мигнариал - это восхищение нередко наслаивалось на интерес, хотя и подспудный. Мигнариал никогда не думала и не говорила того, что не преминули бы высказать вслух другие: просто противно, до чего все бабы липнут к этому животному, к этому Гансу. К этому Порождению Тени.
Мигнариал наблюдала за ним и сейчас и настолько увлеклась, что даже вздрогнула, когда он заговорил с ней.
- Хм-м. Ну что ж, такие вот дела, милая, - сказал он, скользя обратно к ней. - Или кто-то не обратил внимания на это наставление, или кто-то другой побывал здесь недавно и сжег все топливо. Нам не удастся развести костер. Придется поужинать финиками, сухарями и этой отвратительной вяленой рыбой. А я глотну пива, которое везет наш Тупица. Ах да, пусть он первым попьет из этого колодца, Мигни.
Вытянув наверх привязанную к веревке бадью, в которой плескалась и хлюпала вода, Мигнариал вопросительно уставилась на Ганса:
- Почему?
Он пояснил, глядя ей в глаза:
- На всякий случай. Из нас пятерых он наименее важен.
- Ox! - Мигнариал вздрогнула. Она с подозрением осмотрела воду в бадье, потом перевела взгляд на Ганса. - Но он несет всю нашу поклажу!
Ганс кивнул:
- Большую часть поклажи можно будет навьючить на лошадей. А мне противна одна мысль о том, что придется ехать верхом на этом тупом осле. Полагаю, мне нужно будет тянуть его за уши, чтобы хоть как-то править им. Так что остаемся ты да я. - Он ласково улыбнулся ей и распростер руки:
- Но если ты выпьешь первой, а с водой окажется что-то неладное, то к кому я буду прижиматься ночью, когда станет холодно?
- Ах, ты!.. - с улыбкой выговорила Мигнариал, вытаскивая из поклажи медный котелок. Висевший рядом с котелком кожаный мешок весело позвякивал. Девушка дала вьючному животному напиться. - Кстати, уже становится холодно. Я считаю, что Милашка тоже может прижаться к нам, чтобы поделиться своим теплом!
- Ииии-аааа! - отозвался Ганс, снимая со спины онагра приятно побулькивающие бурдюки из козлиной кожи. Услышав эту пародию на собственный вопль, онагр повел своими длинными ушами с нежно-розовыми кончиками, но даже глаз не скосил в сторону Ганса.
Мигнариал была права. Воздух уже сделался ощутимо прохладным, и оба путешественника знали, что вскоре станет еще холоднее. Хотя понять, как возможен такой резкий переход от невыносимой жары к жуткому холоду, было затруднительно.
Однако Ганс пока что не обращал внимания на холод. Сперва он с довольным видом похлопал по боку звенящий мешок, а затем открыл булькающий бурдюк, намереваясь глотнуть пива. Влажная ткань, обернутая вокруг бурдюка, давным-давно высохла на солнце, и пиво успело изрядно нагреться. Однако Гансу было все равно.
- Ах-х-х.
- Ну и как оно, Ганс?
- Теплое...
- Это плохо или хорошо?
Этот вопрос слегка насмешил Ганса. Улыбнувшись, он пожал плечами и отпил еще глоток.
- Ах-х. Хорошо бы не было таким горячим. Не стоило тратить воду на то, чтобы охладить пиво. Но завтра надо будет об этом позаботиться. И не забывай время от времени смачивать тряпку, которой обернут бурдюк. Мы можем к тому же обтирать ею лицо.
- Это будет замечательно, Ганс, - задумчиво произнесла девушка. - А что, если как следует затянуть горловину этого меха, привязать его к прочной веревке и опустить в колодец? Я думаю, тогда он немного охладится, ведь правда?
Ганс как раз делал очередной глоток пива, и над краем бурдюка виднелись только его глаза. Когда Мигнариал задала свой вопрос, эти глаза сделались большими и круглыми. Ганс медленно опустил мех и повернул голову, одарив девушку пристальным взглядом.
- Напомни мне как-нибудь, чтобы я рассказал тебе, почему я никогда ничего не стану опускать в колодец.
Несколько мгновений она смотрела на него, а затем рассмеялась.
- Ага! Все понятно! - Мигнариал повернулась, развевая краями своих широких юбок, и хлопнула по тому мешку, который звенел, а не булькал. - Ты говорил мне, что нашел все эти серебряные монеты в колодце в Орлином Гнезде. Как давно это было?
- Много лет назад, - вздохнул Ганс и глотнул еще пива.

***

- Шедоуспан собирается ограбить самого принца, - сказал несколько лет назад некий подонок ночному владельцу "Золотой Ящерицы", который в свою очередь передал эти слова Гелиции, хозяйке широко известного в Санктуарии веселого заведения. - И намеревается хорошенько поживиться.
Эти сведения Гелиция сообщила Кушарлейну, который тайно следил за Гансом, именуемым Шедоуспаном, Порождением Тени. Слежка велась для некоей группы высокопоставленных лиц. (На самом деле - для одной из наложниц принца, которая к тому же флиртовала с одним из церберов, личных телохранителей принца, и была себе на уме.).
Кушарлейн не поверил Гелиции и прямо заявил об этом:
- Этот юный петушок собирается ограбить дворец?
- Не смейся, Кушар, - сказала Гелиция, взмахнув пухлой рукой, унизанной многочисленными кольцами. - Шедоуспан это сделает. Ты слышал о том, как он выкрал перстень из-под подушки Корласа, торговца верблюдами, в то время как подушка находилась под головой у мирно спящего Корласа? А никто не рассказывал тебе, как наш милый Ганс влез на крышу казармы Третьего отряда и отодрал от нее орла - их штандарт? Просто так, в шутку. Какой-то богатей из Тванда предлагал ему за этого орла кругленькую сумму, и ты знаешь, что сделал Ганс? Он отказался. Сказал, что ему эта штуковина нравится. Что он каждое утро, вставая с постели, якобы мочится на нее.
Кушарлейн улыбнулся.
- А если это невозможно сделать? Я имею в виду - ограбить дворец.
- Ну что ж, тогда в Санктуарии будет одним тараканом, то есть вором, меньше, и никто не пожалеет об этом. - Гелиция пожала плечами, и ее обширный бюст всколыхнулся, словно горная гряда во время землетрясения.
После этого Кушарлейн продолжил свое тщательное и осторожное расследование, а вскоре Шедоуспан действительно пробрался в королевский дворец Санктуария и похитил Сэванх - скипетр владыки Ранканской Империи, символ его власти. На некоторое время он даже почти подружился с молодым принцем-губернатором, прибывшим из Империи Рэнке. Вместо того чтобы сделаться орудием в руках хитроумной наложницы и ее любовника-цербера, Ганс помог принцу положить конец планам любовной парочки, а заодно и их жизням.

***

Половина выкупа - в серебряных монетах, - полученного Гансом за Сэванх, приятно позванивала в объемистом вьюке, который Шедоуспан только что снял со спины весьма признательного ему Милашки-Тупицы. Вторую половину он оставил в Санктуарии, чтобы помочь мятежникам в борьбе против новых властителей. Это случилось в ту же самую ночь, когда Ганс пробрался во дворец в третий раз и унес оттуда символ власти нового правителя пучеглазых - или правительницы, то есть Бейсы. Именно в тот вечер Шедоуспан принял мудрое решение поскорее убраться из родного города.
И вместе с ним, последовав внезапному порыву, ушла Мигнариал - с'данзо, у которой были способности ясновидящей, девушка, выросшая под надежной защитой и охраной матери и недавно ее лишившаяся. А иногда Мигнариал становилась пророчицей благосклонных богов.
И сейчас Мигнариал смотрела на Ганса, смотрела, как натягивается туника на его мускулистой спине, когда он подносит ко рту мех, чтобы глотнуть пива. Лишь она одна во всем мире любила Ганса - никто другой не любил его, в том числе и он сам, несмотря на всю его заносчивость и манеру пускать пыль в глаза. Лишь Мигнариал - да еще некая богиня.
Девушка порадовалась легкому ветерку, задувшему с юга, с той стороны, откуда они приехали. Она не заметила, что их верховые животные подняли головы, почуяв какой-то запах, принесенный этим ленивым движением воздуха, насторожили уши и уставились в ночную темноту туда, откуда дул ветерок. Однако Ганс заметил это. Он нахмурился, сжал губы и решительно отложил в сторону бурдюк с пивом. Шедоуспан умел быть скрытным, и потому ему удалось незаметно проверить все свои ножи, ничуть не встревожив Мигнариал.
Повинуясь зову природы, он просто укрылся по другую сторону от расседланных лошадей, расстегнул штаны и окропил песок. Ганс не думал о том, как поступит Мигнариал, до тех пор пока ее ерзанье по песку не привлекло его внимания. Девушка беспокойно смотрела куда-то по сторонам. Ганс вопросительно произнес ее имя, и Мигнариал наконец-то призналась, в чем дело.
- Проклятье! Прости, но я просто не подумал, что женщины... Отойди в другую сторону от лошадей, всего на несколько шагов. Там ты сможешь...
- Угу, - произнесла Мигнариал. Вид у нее был ужасно смущенный, и усугублялось это тем, что она всячески старалась скрыть свое смущение. Девушка прошла мимо Ганса, шелестя юбками.
- Мигни... - сказал он ей вслед. - Стань так, чтобы я тебя видел.
- Что?! - Девушка резко обернулась к нему.
- Ой, прости. Извини меня, Я хочу сказать.., э-э.., не отходи далеко, хорошо?
- Конечно, Ганс. Я не ребенок. Тебе не нужно говорить об этом. Я Мигни, ты не забыл? Твоя женщина.
- Да, конечно. Все правильно. Извини, Мигни.
- И не смей подглядывать!
Ганс отвернулся, чтобы Мигнариал не увидела, как он закатывает глаза, призывая богов ниспослать ему терпение.

***

Они сидели прямо на земле, скрестив ноги, и ели финики, хлеб и вяленую рыбу. После ужина они немного поговорили и несколько раз поцеловались. Ганс с огромным трудом воздержался от дальнейшей любовной игры, но он принял решение сдерживать себя и следовал этому решению. Он также не стал больше пить пива и уселся лицом на юг так, чтобы видеть лошадей и онагра. Этот маневр Ганс проделал очень ловко, Мигнариал ничего не заподозрила.
Гансу больше не хотелось пива. Он был начеку. К тому же он и раньше никогда не напивался допьяна. Исключением из этого правила была та ночь, когда по дороге в "Кабак Хитреца", на встречу с Зипом, Шедоуспан убил бейсибца-стража, носившего звание Пучеглазый. В ту ночь он осушил несколько кружек пива за короткое время. Но, даже будучи в приподнятом настроении и изрядно навеселе, Ганс не поддался на доводы Зипа, который уговаривал его присоединиться к общему делу и освободить Санктуарий от пучеглазых. Лишь гибель Лунного Цветка от рук бейсибцев убедила Ганса, и это необратимо изменило его самого и весь ход его жизни. Не стоит упоминать также тот случай, когда Ганс спас Темпуса от чудовищного живодера Керда; после той ночи ужаса Ганс был беспробудно пьян целую неделю или даже дольше. А уж потом в течение долгого, долгого времени не выпил ни капли.

***

Прошло больше часа, и ни Ганс, ни животные не услышали ничего необычного.
Да и вообще, животные вели себя совершенно спокойно - они не учуяли ничего, что заинтересовало или встревожило бы их. И обе лошади, и онагр дремали стоя, и Ганс наконец-то позволил себе расслабиться и откликнуться на просьбу Мигнариал еще раз рассказать о том, как они заполучили такое богатство - мешок серебряных монет.
Ганс устроился поудобнее и, прислонившись спиной к узловатому стволу дерева и освободившись от трех своих ножей, начал рассказ. Скрестив вытянутые ноги, он обнял одной рукой Мигнариал. Девушка сидела рядом с Гансом, положив ладонь ему на грудь поверх туники и припав головой к его плечу. Шедоуспан предусмотрительно усадил Мигнариал справа от себя, так, чтобы его левая рука была свободна.
Естественно, Ганс кое-что слегка приукрашивал, а кое о чем умалчивал. Однако он честно признался, что в первый раз пробрался во дворец не без посторонней помощи.
В общем-то, все произошло гораздо проще, чем описывал Ганс. Он нашел и забрал Сэванх, благополучно выбрался из дворца, а затем потребовал выкуп: несколько золотых монет и кучу серебра. Обмен должен был произойти возле колодца в развалинах Орлиного Гнезда, заброшенного особняка, что стоял на холме за стенами Санктуария. Однако не обошлось без непредвиденных осложнений. Выкуп - два тяжелых вьюка, полных блестящей звонкой монеты, - принес некий цербер по имени Борн, имевший свои соображения относительно того, кому в конечном итоге должен был достаться выкуп, а также относительно ближайшей и дальнейшей участи вора. К счастью, церберу не удалось претворить в жизнь свой план, отдельными деталями коего были его собственный меч и голова Ганса.
- Я бросил вьюки в колодец и.., скажем так, нырнул туда за ними, - сказал Ганс. Произнеся эти слова, он на некоторое время умолк и уставился на свою ногу. Нога словно жила своей, отдельной жизнью - ступня подергивалась, а мышцы, натертые днем о седло, натягивались, словно тетива лука. Ганс переменил положение ног - теперь та нога, что была сверху, оказалась внизу.
Последние его слова тоже не соответствовали истине. На самом деле Ганс упал в колодец совершенно случайно. Довольно много времени он просидел там, в сырости и темноте, пока его не "спас" сам правитель, принц-губернатор Кадакитис. Ганс, мокрый и жалкий, вылез из колодца, оставив свои сокровища на дне, и вскоре непосредственно на своей шкуре понял, что означает слово "пытка". Однако ему пришлось лучше, чем Борну, который получил высшую меру наказания.
- Значит, это правда, - промолвила Мигнариал, теснее прижимаясь к Гансу. - Ты действительно видел принца Кати-Кэта?

Оглавление 1 Следующая страница


Одиннадцать сребреников

Ганс кивнул, коснувшись подбородком ее макушки.
- Ну да. И не только видел. Мы с ним говорили целых три раза. Один на один. Мы...
- Ох, Ганс!
- У-ух! Поспокойнее, ладно? Труднее всего было осознать, что я больше не могу ненавидеть его. Я знаю о принце Кадакитисе достаточно, и ты тоже зови его так.
- Я постараюсь запомнить, Ганс, - ответила Мигнариал. Ее голос все еще был полон возбуждения. - Но мне просто трудно поверить в это! Чтобы ты и Кат.., и он! Вы с ним разговаривали! О чем, милый?
- Ну, на самом деле во второй раз мы говорили с ним потому, что он сам вызвал меня. Ему нужна была моя помощь.
- Что?!
Ганс крепко сжал ее правое плечо.
- Каждый раз, когда я говорю что-нибудь и ты издаешь эти удивленные вопли, ты подскакиваешь и толкаешь меня, ты разве этого не замечаешь? Это дерево позади меня ужасно твердое, и к тому же оно, кажется, колючее!
Мигнариал чуть склонила голову и поцеловала грудь Ганса - а точнее, его тунику. Ганс в ответ коснулся губами темени девушки.
- Как бы то ни было, в тот раз я пробрался во дворец тайком, потому что не хотел, чтобы увидели, как меня впускают внутрь. Кто бы в Низовье или в Лабиринте поверил мне после этого? В тот раз, когда я помогал принцу, я попал в большую неприятность.., снова. Но это уже другая история. В первый раз - когда я выбрался из темницы, подальше от этого здоровенного кузнеца, ставшего палачом, - в общем, тогда он подписал бумагу о полном прощении за все, что я сделал до тех пор. Я хочу сказать, Кадакитис подписал бумагу, а не кузнец-палач и не эта свинья Зэлбар. Ну, ты это знаешь - ты же видела ту бумагу с подписью принца и его печатью! Я принес ее твоей матери...
- Ой, да, я помню! Это было так много лет назад. Я тогда была еще совсем девчонкой. Ты принес ту бумагу м-маме.., потому что она умела читать, а ты хотел убедиться, что это действительно указ о помиловании. - Голос Мигнариал задрожал, но ей удалось сдержать слезы, которые были готовы вновь покатиться из глаз.
- Хм-м, - пробормотал Ганс, внезапно задумавшись над тем, научила ли Лунный Цветок свою дочь читать. Он надеялся, что научила. Если они собираются создать семью, то будет неплохо - точнее, великолепно, - если один из них будет грамотным и сможет читать.
Затем Ганс продолжил рассказ:
- Кадакитис согласился также забыть о тех вьюках, хотя доставать их мне предстояло самому. Его это не заботило - он ранканский принц, он богат, а это всего лишь деньги. К тому же он был так горд и счастлив, что совершил убийство в ту ночь. Я хочу сказать - убил человека. Первого человека в своей жизни. Именно тогда я сказал ему, что моя работа - воровство, а убивать - дело солдат, принцев и прочих подобных типов.
- Ох, Ганс! А это его не рассердило?
- Нет. Он засмеялся. Я говорил тебе. Мигни, - я не собираюсь притворяться, что мы с ним друзья, но мы с ним примерно одних лет и вроде как понравились друг другу, и ничего с этим не поделаешь. И он сам понимал это. Помнится, я подумал, что он достаточно умен, чтобы стать вором!
- Ганс! Неужели ты так ему и сказал? Ганс хмыкнул.
- Разумеется, этого я ему не сказал.
- Все это так необыкновенно, милый! - воскликнула Мигнариал и подняла голову, чтобы поцеловать его.
Некоторое время спустя Мигнариал, понизив голос, спросила Ганса, приходилось ли ему убивать.
- Да, - ответил он и почувствовал, как девушка напряглась под его рукой. Желудок самого Ганса сжался в комок. - Я не хотел этого делать. Я никогда не хотел никого убивать. Я лишь хотел, чтобы люди думали, будто я могу убивать и буду убивать. Каджет говорил мне: "Носи оружие открыто и старайся выглядеть уверенно. Люди увидят оружие, поверят тому, что видят, и тогда тебе не придется пускать это оружие в ход".
- Да, это был хороший совет, - промолвила Мигнариал. Теперь она понимала Ганса немного лучше - например, она поняла, почему он носит все эти ножи и почему по ночам он одевается в черное.., или, во всяком случае, одевался так в Санктуарии. И почему он постоянно хмурится.
- Это действительно был хороший совет, и я воспользовался им. Я никого не хотел убивать. Я не знал, могу ли я убить кого-нибудь или нет, и даже не хотел проверять. Я хотел всего лишь быть Порождением Тени - красться в темноте, карабкаться по стенам, проникать в такие места, куда никто другой не может пробраться, и выбираться оттуда так же незаметно. Мне нравилась такая работа - брать разные вещи так, чтобы никто не мог тебя схватить или даже увидеть. Как таракан. И я не собирался пускать в ход оружие.
Тут Мигнариал прервала его, задав один из тех внезапных вопросов, что всегда заставали врасплох их обоих:
- Ганс, а почему как таракан? Почему Шедоуспан, Порождение Тени, - и вдруг как таракан?
- Хм! А кто вылезает по ночам и в темноте чувствует себя лучше, чем на свету?
- Мне.., мне это не нравится.
Ответ Ганса последовал незамедлительно и был столь же искренним:
- Мне тоже.
- А тебе нравилось, что тебя называли Порождением Тени?
- Мне было все равно, - отозвался Ганс, но по его голосу Мигнариал поняла, что равнодушие это было притворным: это прозвище льстило Гансу.
Девушка улыбнулась, пряча лицо на груди Ганса. Ей вдруг показалось, будто она старше своего возлюбленного. Наверное, это ощущение знакомо каждой женщине. В мужчине всегда остается больше от мальчишки, нежели в женщине - от девочки. Мигнариал много раз слышала эти слова от своей матери.
- Бывало довольно смешно, когда кто-нибудь думал, что это часть моего имени и называл меня сразу по имени и по прозвищу - Ганс Шедоуспан. Вот глупо.
Некоторое время Мигнариал молчала, прильнув к Гансу, а затем сказала:
- И все же.., ой, да. Я помню. Ты говорил, что убил первого же бейсибца, которого увидел после того.., после того, как мама... - Голос Мигнариал дрогнул, и она умолкла. Почти минуту она собиралась с духом, в то время как Ганс обнимал ее за плечи и ерошил ее волосы подбородком.
- И ты думал, это тот бейсибец, который... Я надеюсь, что это было именно так. Ганс, а это.., а до этого?
Ганс задумчиво уставился куда-то в темноту. Он решил не говорить ей о другом бейсибце. Это было бы неразумно. Та надменная тварь, бейсибский стражник, просто встал у него на пути. Ганс попытался пройти мимо, но пучеглазый продолжал преграждать дорогу, и тогда Шедоуспан внезапно ударил его. Вместо того чтобы отступить, бейсибец, казалось, обрадовался тому, что у него появился повод убить Ганса. Этот рыбоглазый урод начал вытаскивать меч из ножен, глядя на Ганса своими немигающими зрачками и не скрывая своих намерений. Но в тот же миг метательный нож, который Ганс носил на правой руке выше локтя, вонзился бейсибцу в глаз и вошел в мозг.
Ганс вытащил свой нож и пошел дальше, на сборище в "Кабак Хитреца". Ему и в голову не приходило, что Зип и Ахдио, хозяин кабачка, будут чествовать его как героя за то, что он убил одного из чужеземных захватчиков.
Однако Ганс умолчал об этом случае и вместо этого поведал Мигнариал о первом совершенном им убийстве, случившемся несколько лет назад:
- Как-то ночью я пробирался по крышам и услышал странный шум. Я подкрался, чтобы посмотреть, что там творится. Я тогда только-только познакомился с Темпусом и не знал, что он за человек. Ну, в общем, на него набросились сразу несколько бандитов. Это было еще до того, как я узнал, что он.., что он не совсем человек, понимаешь, Мигни? Теперь я думаю, что его нельзя убить. Его раны зажили, и даже шрамов не осталось, а ведь Керд на самом деле.., много чего ему отрубил... - Ганс с трудом сглотнул, и Мигнариал теснее прижалась к нему. - А у него снова все конечности отросли.
- Ой! - По телу Мигнариал пробежала дрожь. С'данзо не верили в богов и потому выражали восторг, страх или ярость лишь краткими восклицаниями. Никто не слышал от них даже таких простых обращений к высшим силам, как привычное всем "О боги!".
- Но так или иначе, я долго не раздумывал. Я видел, что на Темпуса напали, и я бросился к нему на помощь. Я просто не мог этого не сделать. Кажется, я убил двоих, но когда все кончилось, я не смог сказать, так ли это. Там была такая свалка и неразбериха... Я просто старался орудовать как можно быстрее, чтобы помочь Темпусу. После этого мы стали большими друзьями, и он до сих пор уверяет, что в долгу у меня. Уж не знаю почему. Ну да, я спас его от Керда, и я хотел убить Керда! Но в ту ночь в переулке.., чем бы все кончилось? Я не знаю. Может быть, они изрубили бы его на куски и оставили валяться, а к утру он встал бы на ноги и спрятался бы, пока у него не отросло все снова? Понятия не имею. Никак не забуду то дельце с Кердом и то, что было потом. Когда у Темпуса заново отросли пальцы на руках и ногах и.., даже язык. - Ганс тряхнул головой. - Во имя очей Ильса, как я ненавижу колдовство!
Мигнариал вновь вздрогнула и еще теснее придалась к Гансу. А затем вновь запрокинула голову, ища помощи.
- Неважно, удалось бы Темпусу воскреснуть или нет, - шептала девушка. - Но ты поступил благородно, и ты правильно сделал, что убил их.
Она жадно припала к губам Ганса. Ее губы были теплыми и настойчивыми, и Ганс ответил на поцелуй с неподдельной страстью.
Поцелуй все длился и длился, и вскоре к нему добавились менее невинные ласки. Те, кто знал Ганса, вряд ли поверили бы в то, что именно он первым разжал объятия, однако это было именно так. Ни Мигнариал, ни самому Гансу это прекращение любовной игры не доставило радости. Однако Ганс был твердо намерен не допустить того, чтобы нежные ласки перешли в близость. И ему едва хватило сил удержаться, когда тело его жаждало продолжения и природа властно требовала своего.
- Если мы не остановимся, я просто должен буду взять тебя и...
- Я сама хочу этого!
- Но не следует заниматься этим посреди пустыни, понимаешь, Мигни? Просто не следует. Я думаю, где-нибудь мы найдем настоящую кровать, и ты будешь лежать в постели и на тебе не будет всех этих...
Мигнариал кивнула, прижав ладошку к губам Ганса. Затем девушка напомнила, что им все равно нужно устраиваться на ночлег и что лучше использовать белые балахоны в качестве покрывал.
- Я хочу сказать, что спать в одежде будет уютнее и безопаснее, верно, благородный Ганс?
Мигнариал никогда прежде не видела, чтобы Ганс так терял самообладание или хотя бы проявлял свое беспокойство открыто. Это ее забавляло.

***

Ганс солгал вновь. Объяснение, которое он дал девушке, было не просто уклончивым, но еще и не совсем правдивым. У Ганса были и другие причины сдерживаться. В основном он опасался того, что кто-то или что-то может все-таки преследовать их, - а Ганс не хотел, чтобы его застали врасплох, беспомощным, в миг страстных объятий. Но и говорить этого Мигнариал он тоже не хотел. Ганс был настороже. Кроме того, существовали и другие мотивы.
Прежде всего он не был больше тем Порождением Тени или даже тем Гансом, которого некогда знали - или думали, что знают, - его друзья и знакомые. Надо сказать, знакомых у Ганса было куда больше, чем друзей. Ганс сильно изменился за какие-то несколько дней. И тем не менее он совершенно не помнил, как это случилось. Ганс забыл о тех днях по своему собственному желанию. Он пожелал забыть то время, к вящему недовольству богов.
Именно боги его народа даровали его желаниям возможность сбываться - в награду за отличную службу. И в течение десяти дней Ганс погулял вволю. Все, что ему нужно было сделать, - это пожелать, и тотчас же пожелание сбывалось. Это было невероятно, и это было великолепно. Некоторое время.
Естественно, в числе его желаний, большинство которых были лишь прихотью или мимолетным капризом, фигурировали женщины. Пытаясь узнать, что могли запомнить эти женщины, Ганс решил устроить испытание.
Он пожелал, вернувшись домой, в свою комнату над таверной, найти в своей постели Мигнариал.
Ганс хотел всего лишь проверить - сперва доставить девушке удовольствие, потом пожелать, чтобы она все забыла, а на следующий день узнать, как, по мнению самой Мигнариал и ее матери, она провела это время. Будут ли они знать о том, где она была? Ганс со всех ног бросился домой и действительно застал там Мигнариал, нетерпеливо призывавшую его заняться с нею любовью. Он пожелал, и желание сбылось.
Однако именно в этом и заключалась загвоздка. Мигнариал оказалась здесь потому, что так пожелал Ганс, а не потому, что этого хотела она сама. Во всяком случае, так показалось Гансу.
Очутившись в подобном положении, Ганс внезапно открыл для себя некий новый уровень, до которого он не желал опускаться. Ганс был потрясен: он и не думал, что бывают подобные коллизии. Он просто не мог исполнить свое первоначальное намерение. Это должно было произойти как-то иначе. Мигнариал не была похожа на тех, других женщин и Девушек. Мигнариал была.., иной. Дочь Лунного Цветка не должна была вести себя так, как вела в ту ночь. И Ганс пожелал, чтобы Мигнариал оказалась у себя дома, в своей собственной постели, и свой визит к нему помнила всего лишь как сновидение.
Позднее Ганс пожелал помнить об этом так же. И теперь то, о чем они помнили оба, казалось всего лишь сном, а не случившимся наяву, совершенно невероятным событием. Если бы кто-нибудь сказал Гансу, что он совершил высоконравственный поступок, Шедоуспан рассердился бы и стал бы яростно отрицать это.
После той ночи дарованная Гансу власть более не забавляла его, и он по своей воле отказался от нее.
Этот опыт, это осознание и принятое решение навсегда изменили Ганса. Позабыл он также и о том, что действительно провел ночь с Мигнариал, хотя на самом деле это была вовсе не она. В облике Мигнариал Гансу явилась Эши, богиня любви и красоты. Явилась и возлегла с ним. Ибо Эши, дочь Ильса Всевидящего, любила Ганса.
Еще глубже потрясло и изменило Ганса бессмысленное убийство Лунного Цветка.
Он по-прежнему оставался Гансом, бастардом из Низовья (как о нем поговаривали - ублюдком по рождению и по призванию), бывшим учеником и подопечным вора Каджета Клятвенника. Каджет заменил Гансу отца. А Гансу довелось увидеть, как Каджета схватили и повесили.
Ганс, как и прежде, любил прихвастнуть и приврать. И, как и раньше, он всеми силами старался казаться человеком опасным, бесчестным и свободным от любых моральных запретов.
Однако теперь в нем проявилось и кое-что еще.
Ранее Ганс не желал отвечать даже за себя, а о будущем задумывался лишь тогда, когда прикидывал, что он будет есть завтра утром или кто составит ему компанию сегодня ночью. Однако теперь Гансу приходилось нести ответственность сразу и за себя, и за Мигнариал. Более того, теперь у него были обязанности, от которых он не имел права увиливать. Все это означало, что Ганс стал мужчиной - вне зависимости от его желания. Конечно, он был еще весьма молод, и его превращение во взрослого мужчину пока еще не завершилось.
Однако Ганс больше не был орудием в чужих руках, тем глупцом, что похитил Сэванх ради выкупа и свалился в колодец. И конечно же, он уже не был тем юным бездельником, укравшим военный штандарт, чтобы использовать его в качестве ночного горшка.
И вот теперь Ганс напоил и накормил животных и присмотрел за тем, чтобы и Мигнариал, и он сам устроились на ночь подле своей поклажи. Втайне от Мигнариал он положил оружие так, чтобы оно было у него под рукой. Мигнариал хотела улечься спать слева от Ганса, потому что привыкла спать на правом боку. Однако Ганс намеревался оставить свою левую руку свободной, но говорить об этом девушке не желал. Он придумал какое-то объяснение, и Мигнариал легла справа от Ганса, полностью одетая - так же как и он. Слегка подогнув колени, девушка прижалась спиной к правому боку своего спутника.
Ганс улегся, но спать себе запретил. Он был настороже.
Ни единый звук не тревожил его. Конечно, глупый осел то и дело негромко фыркал, однако вокруг было так тихо, что Ганс слышал даже едва различимое посапывание Мигнариал - она уткнулась носом в свой согнутый локоть и оттого дышала слегка с присвистом.
"Надеюсь, она не будет свистеть так все время", - подумал Ганс.
Это была его последняя мысль, после чего его все-таки сморило. Тот, кто следовал за ними, действительно умел двигаться бесшумно и, зайдя на стоянку, вел себя тихо. Однако недолго.

***

Разбудил Ганса довольно громкий и какой-то нечеловеческий звук, раздавшийся прямо у него над ухом, и ощущение тяжести сбоку. Поскольку Мигнариал спала с противоположной стороны, то Ганс вздрогнул и одним прыжком вскочил на ноги. Он вскинул левую руку и отвел ее назад, готовясь метнуть тонкий острый нож; в правой руке он сжимал рукоять ибарского ножа, готовясь защищаться - или биться насмерть.
Ганс все еще смотрел, разинув рот, на источник странных звуков, когда Мигнариал потянулась и сказала:
- Ой, Ганс, смотри! Котик, здесь, в пустыне! Ганс кивнул:
- Вижу. Во имя всех преисподних, Нотабль, что ты здесь делаешь?
Очень большой и очень рыжий кот немедленно подошел к Гансу и принялся тереться всем телом о его ногу. Проделывая эту приятную процедуру, кот невероятно громко мурлыкал. Когда кот потерся о лодыжку Шедоуспана боком, настала очередь гибкого сильного хвоста, который сперва наполовину обвился вокруг ноги, а затем соскользнул прочь. Сделав пару шагов, кот развернулся и решил повторить церемониал, на сей раз двигаясь в обратную сторону. Помимо мурлыканья, он издавал и другие звуки, очень тихие, но в то же время весьма настойчивые.
- Глазам своим не верю! Он шел за нами! Я же видел, но потом подумал, что мне показалось! Именно это я и видел! То есть я хочу сказать - я видел его! Нотабля!
- Это и есть Нотабль? Но это же невозможно! Всю дорогу от Санк... Ганс, это Нотабль, тот самый кот, о котором ты мне рассказывал?
- Он самый. Ox! - Ганс воткнул длинный клинок в землю и присел на корточки, убрав в ножны метательный нож. Он осторожно, как бы пробуя, положил ладонь на спину Нотабля - кот немедленно выгнул хребет и принялся тереться мордой о ладонь, издавая звук, похожий на журчание ручья. Вторую руку Ганс протянул к Мигнариал.
- Нотабль. Нотабль, смотри. Друг... Нотабль, проклятье, смотри! Нотабль, это друг. Мой.., мой лучший друг, Миг-на-ри-ал. Мигнариал, Нотабль. Друг! - Почти не разжимая губ, Ганс тихо произнес:
- Мигни, это не игрушки. Он очень свирепый. Не вздумай приласкать его.
- Мра-ар?
- Какой у него кошмарный голос, Ганс! И он урчит совсем не так, как другие коты! Он ни разу не сказал "мяу". Привет, Нотабль! Ты такой большой и красивый. Меня зовут Мигнариал.
Нотабль наклонил голову, держа уши торчком. Придав своей морде умильное выражение, он издал вопросительно-ласковое "Мя?". А затем громко замурчал.
- Ох, какой милый котик! Какой славный маленький.., ну, в общем, очень славный кот. Ганс! Отпусти мою руку, я не собираюсь... Ой, Ганс! Он, должно быть, умирает с голоду!
- Хм. Нотабль.., во имя всех преисподних, зачем ты ушел следом за мной? Ахдио, наверное, рвет и мечет. Стены кулаком прошибает.
- Мияурр!
- Ладно, ладно! - Улыбнувшись, Ганс вытянул руку. Нотабль отступил на пару шагов и уставился на него, хлеща хвостом из стороны в сторону.
- Мауу!
- Ладно, хорошо. Мигни, может, ты дашь ему что-нибудь поесть, чтобы.., хм.., чтобы понравиться ему? Поверь мне, это не просто кот. Нотабль - бойцовый кот, он приучен нападать. Бросается - глазом моргнуть не успеешь. Но только на тех, кто ему не нравится. Или на тех, кто угрожает Ахдио. Ну или мне теперь. Он принадлежал Ахдио и...
- Я помню, - отозвалась Мигнариал, доставая еду из вьюков. - Этот кот любит только одного человека. Ты говорил мне, что Нотабль ненавидел всех, кроме Ахдио, а ты ненавидел котов. Но Нотабль сразу же научил тебя уважению к нему, а потом он стал твоим другом по гроб жизни. А я...
- Да. Ты видела для меня. Ты сказала, чтобы я взял его с собой в ту ночь, когда я собирался забраться во дворец, чтобы украсть скипетр Бейсы для мятежников из НФОС. Ты ведь не знала, что я буду делать, и никогда не видела Нотабля. Ты просто велела мне "взять с собой рыжего кота". Я его взял. И он спас мне жизнь. Нотабль спас мне жизнь! Однако после этого я отнес его обратно к Ахдио и никогда даже не мечтал, что... Проклятье! Во имя жаркого ада, как ты тут оказался, Нотабль? Мы уехали из Санктуария три дня назад!
Нотабль и виду не подал, что услышал Ганса, - лишь повел хвостом при звуке своего имени. Кот преданно смотрел на Мигнариал, не сводя глаз.
- Это какая-то загадка, Ганс, и все же он здесь. Ты здесь, Нотабль, славный.., ой! Он действительно голодный!
- Ладно, дай ему еще поесть. Проклятье, Нотабль! Мне еще повезет, если старина Ахдиовизун не явится и не набросится на меня. Ахдио такой здоровенный, что ему не нужно оружие! Ну и что нам теперь с тобой делать?
Нотабль дернул хвостом. Он смотрел только на Мигнариал, точнее, на руки Мигнариал, и при этом урчал так громко, что впору было пугать маленьких детей - если бы здесь, в пустыне, были дети. Кот сожрал вторую порцию еды, не успела Мигнариал и глазом моргнуть. Лишь после этого несносное животное соизволило обратить внимание на Ганса и подало голос с требовательными нотками.
- Ну нет! Нотабль.., в это время ночи? Мы хотим спать! Нотабль повторил свое требование, на сей раз угрожающе. Одна из лошадей нервно вздрогнула и ударила копытом о песок.
- Ох! - воскликнула Мигнариал. - Бедный котик! Он наверняка хочет молочка.
Ганс искоса взглянул на нее. Затем вздохнул и поднял с земли глиняную миску. Ноги, натертые за день в седле, болели и не желали передвигаться. Постанывая, Ганс неохотно направился к одному из кожаных вьюков. Не к тому, который звенел, а к тому, который булькал. Когда Ганс поставил миску на песок, Нотабль молнией бросился к ней, утробно урча и посматривая то на миску, то на человека. Затем кот издал такое "Мрау!", что Мигнариал в изумлении всплеснула руками.
- Ганс, ты же не собираешься поить кота пив... Нотабль принялся жадно и шумно лакать пиво еще прежде, чем Ганс закончил наполнять миску.
- Этот кот, - произнес Ганс, - обучен нападать. Большой, рыжий бойцовый кот, умеет сторожить и действительно любит меня. К тому же он жил в таверне, не забывай - в таверне у Ахдио. Нотабль обожает пиво.
Мигнариал хлопнула в ладоши и шлепнулась на песок, хохоча, в вихре разноцветных юбок. Ганс заметил, что она по-прежнему носит под ними темно-красную траурную одежду.
"Проклятье, я просил ее не делать этого. А она нацепила поверх еще одну юбку и блузку". Нотабль с удовольствием лакал и попутно издавал невообразимый звук, мурлыча с открытой пастью. Ганс оторвал взгляд от ног Мигнариал и уставился на огромного рыжего кота, покачивая головой и зевая.
- Иии-аааа!
- Ох, заткнись, проклятый тупой осел, пока я не натравил на тебя этого кота-демона!
Нотабль довольно облизывался.

***

На следующее утро Ганс и Мигнариал наблюдали странное зрелище: огромный рыжий кот, ступая по песку неспешной, почти царственной походкой, присущей порою всем котам, по очереди подошел к каждому из трех верховых животных. Постепенно лошади и онагр успокоились. Судя по всему, четвероногие каким-то образом сумели познакомиться друг с другом.
- Мне кажется.., мне кажется, что этот кот - не совсем тот, - задумчиво произнесла Мигнариал, глядя на Нотабля.
- Во имя очей Ильса, не говори так! - отозвался Ганс, понизив голос, а затем вернулся к навьючиванию поклажи на спину онагра, стараясь, чтобы вьюки уравновешивали друг друга. - Молодчина, Тупица, хорошо! Оставил целую кучу навоза для тех, кто будет здесь после нас. И ты тоже. Черныш. Ну, Инджа, а ты чем похвалишься?
Спустя некоторое время Ганс сказал Мигнариал, что можно отправляться в путь. Он помог девушке забраться на спину ее гнедого. Когда Мигнариал поставила ногу в сложенные "ступенькой" ладони Ганса и уселась в седло, он нежно похлопал ее по колену. Мигнариал дернула ногой, едва не пнув Шедоуспана в бок.
- Прекрати немедленно!
Ганс склонил голову набок и удивленно посмотрел на Мигнариал, вскинув брови, словно бы задавая безмолвный вопрос.
- Ох! Прости меня, милый! Эта привычка... Извини меня! - И девушка выставила колено, чтобы Ганс мог еще раз похлопать по нему.
Ганс, конечно же, предпочел пропустить это мимо. "Напряжена, как тетива лука, - угрюмо подумал он. - Лунный Цветок слишком долго держала ее под крылышком". Тревожные мысли о будущем вновь пробудились в голове Ганса. Он повернулся спиной к виновато понурившейся Мигнариал. Однако Ганс не стал успокаивать девушку. Вместо этого он мрачно вскарабкался в седло, к которому питал глубокую ненависть - поскольку оно находилось на спине у лошади.
Устраиваясь в седле, Ганс ворчал себе под нос, что к лошадям неплохо бы приспособить еще и подставки для ног.
- И тогда ноги не болтались бы в воздухе и не колотили бы по круглому брюху этой здоровенной животины.
- Ты не любишь лошадей, милый?
- Я люблю лошадей, Мигни, не беспокойся. Я просто терпеть не могу ездить на них, - ответил Ганс и быстро добавил:
- А если ты скажешь, что без лошадей было бы еще хуже, я сверну тебе шею!
Мигнариал отвернулась, чтобы скрыть улыбку.
- О нет! Ганс! Мы забыли про Нотабля - что нам делать с ним?
- Хм... Я об этом не подумал. Но в конце концов он добрался сюда из самого Санктуария следом за нами.., зачем ты это сделал, глупый кот?
Нотабль величественно прошествовал мимо коня Ганса, не удостоив его даже взглядом своих холодных зеленых глаз. Затем, без видимых усилий и вроде бы даже не задумываясь, кот показал, что может позаботиться о себе сам: он одним прыжком очутился поверх поклажи на спине у осла. Мигнариал хихикнула. Ганс, затаив дыхание, ухватил недоуздок испугавшегося онагра. Но затем онагр оглянулся назад, пару раз тряхнул головой и успокоился. Судя по всему, он смирился с необычным всадником и с добавочной тяжестью на спине.
- Ox, - произнес Ганс, встретив немигающий, загадочный взгляд кота. - Ну, вы двое, уже готовы тронуться в путь? Ну что же, придется еще малость поджариться на солнышке.
- Эгей, - откликнулась Мигнариал, - теперь нас уже трое.
И это действительно было так.
Ганс щелкнул языком и слегка стегнул своего коня поводьями. Они оставили крошечный оазис позади и вновь оказались среди бескрайних песков, нагретых безжалостным солнцем.

***

По дороге Ганс вспоминал о том, как он познакомился с Нотаблем и как после этого Мигнариал сказала, глядя ему в лицо недвижным взглядом: "Когда ты полезешь по шелковой веревке ради Санктуария, возьми с собой большого рыжего кота".
- Я и понятия не имела, что виделась с тобой, пока ты не сказал мне об этом, - произнесла девушка дрожащим голосом. - Я совсем не помню этого. И я, конечно же, не знала, что ты в ту ночь собираешься пробраться во дворец, да еще через стену.
- Я знаю. У тебя есть дар, Мигнариал. Точно так же, как у твоей матери, истинной с'данзо. Ты наделена видением. Ты уже три раза видела для меня. И всякий раз ты говорила мне, что я должен сделать или взять, и это действительно оказывалось необходимо. Ты уже три раза спасла мне жизнь, Мигни! - И Ганс направил своего коня поближе к лошади Мигнариал, чтобы прикоснуться к ладони девушки и обменяться с нею взглядами. Мигнариал кивнула.
- Мне хотелось бы помнить о том, как все было. Но такова сущность дара. Видение бывает гораздо легче и яснее - намного острее, как говорила мама, - если оно касается того, кого ты любишь. Бывают и помехи. Они.., ой, смотри! Змея!
Они смотрели, как желтовато-коричневая змея, длиною около четырех футов, извиваясь, ползет по песку.
- Теперь понятно, откуда берутся эти извилистые следы, - промолвила Мигнариал. - Кажется, она испугалась нас сильнее, чем я - ее. Спокойно, Инджа. Она уползла. Возможно, она даже не ядовитая, не такая, как те ужасные маленькие змейки у бейсибцев. Как они называются - бейниты? Ганс, ты говорил, что Нотабль спас тебя от одной такой змеи...
- Ага. Забраться с Нотаблем на стену дворца было не так-то просто! Я посадил его в кожаный мешок, висевший у меня на груди. Я не мог навьючить его на спину, потому что он перетянул бы меня, когда я шел вверх по стенке.
- Шел?
- Ну, понимаешь, ты просто перебираешь веревку руками, вот так, а ноги.., ну, переставляешь по стене, как будто идешь. Это намного легче, чем просто карабкаться вверх.
Мигнариал кивнула, но не улыбнулась:
- Надеюсь, мне никогда не придется увидеть, как ты делаешь это!
- Думаю, что вряд ли, - отозвался Ганс. - Зачем мне лазить по стенкам, если у нас полно добрых ранканских монет? Ну, словом, когда я забрался в королевские покои, я вытащил Нотабля из мешка. А в следующий миг я оказался нос к носу с бейнитом и понял, что мне крышка. А Нотабль загнал змеюку в этот самый мешок, который я тут же туго-натуго завязал и завернул в наволочку, после чего завязал и ее тоже. Потом я ухватил корону и оставил на ее месте палочку, которую дала мне та уродливая оборванка. Только это была Эши, и она сказала мне что-то странное. А потом...
- Просто не могу поверить, что богиня Эши являлась тебе, Ганс. Я хочу сказать, что боги и богини... Мы, с'данзо, просто не верим в них!
- А мы, илсиги, верим, и я тоже верю. Поэтому лучше не упоминай об этом при мне и не смейся над этим. Я знаю, Мигнариал. Я видел, как та уродливая, прыщавая и тощая девчонка внезапно засияла ярким светом и стала невероятно прекрасной. Я точно знаю! Это была Эши, сама красота, покровительница любви. И она сказала мне.., хм... - Ганс попытался слегка соврать:
- Я уже и не помню что.
- Я знаю, - произнесла Мигнариал холодно. - Ты просто не хочешь снова признаться в этом. "Возлюбленный", ха! Ты говорил, что она сказала тебе: "Возьми это! Разве ты действительно забыл все так скоро, сын бога.., возлюбленный".
- Хм.
Помолчав, Мигнариал продолжила:
- А потом она исчезла. А когда ты бросил палочку на кровать Бейсы, палочка превратилась в змею и заползла под покрывала.
Ганс почувствовал, как по его спине, невзирая на жару, пробежал озноб, тем не менее он откликнулся:
- Именно так и случилось. Я надеюсь, что змея все-таки укусила Бейсу. Может быть, сейчас она уже умерла.
- Ха! Если змея укусила ее, то это скорее змея умерла от ее яда! Ну, как тебе путешествие верхом, Нотабль?
Кот лишь дернул хвостом, услышав свое имя, но даже не глянул в сторону Мигнариал. Он уютно устроился поверх поклажи на спине онагра и делал вид, что смотрит вперед. Однако глаза его были закрыты, рыжий мех полыхал на солнце, словно пламя.
- Красивый котик! Милый Нотабль, - промолвила Мигнариал тем неестественно высоким голосом, которым люди обращаются к животным и грудным младенцам. - Такой хороший, такой.., большой котик!
- Ну да. Мигни!
- Что?
- Послушай, я никогда до того не видел ту костлявую оборванку, и я, конечно же, не был ее Любовником! И вряд ли я прихожусь сыном богине Эши. Разве так может быть? Она, должно быть, имела в виду что-то другое. Ну, понимаешь, какой-то другой смысл или что-то в этом роде. Мы все знаем, что боги любят говорить загадками. Почему бы и нет? Почему боги должны говорить все прямо? Ведь они же не люди.
- Боги, - повторила Мигнариал, не глядя на Ганса.
- Послушай, я же просил тебя не смеяться над богами. Особенно в присутствии человека, который видел одного.., одну из них. Как тебе понравится, если я стащу тебя с лошади и отшлепаю тебя.., хм.., по тому, на чем сидишь?
Мигнариал резко повернулась к нему и блеснула из-под белого капюшона своими огромными карими глазами:
- Попробуй, а я посмотрю, как это у тебя получится!
- Посмотришь? Хм-м.., сейчас слишком жарко для этого. Ты не могла бы подождать хотя бы до заката?
Мигнариал смотрела в полночно-черные глаза Ганса, становившиеся порою зловеще-непроницаемыми, и губы девушки подрагивали. Неожиданно, не в силах сдержаться, она рассмеялась. Ганс подхватил смех. Ему чрезвычайно редко приходилось радоваться, однако он усердно пытался восполнить недостаток опыта.

***

Лошади и онагр медленно тащились по дороге, изнемогая от жары. Их всадники едва удерживались в седлах, обливаясь потом. Солнце было демоном, вырвавшимся прямиком из Жаркого Ада. Вчера было так же, и наверняка так же будет и завтра. Вот что такое эта местность и это путешествие: все время одно и то же. Пустыня и солнце, солнце и небо. Ганс и Мигнариал даже и не подозревали, что все будет обстоять именно таким образом. Направляясь на северо-запад от Санктуария, они сначала ехали через травянистую степь. Трава становилась все жестче, потом поредела. А дальше лежала пустыня. Однообразное, кажущееся бесконечным море песка.
"Просто те, кто рисует карты, знают не все", - думал Ганс, однако легче от этого ему не становилось.
Они не видели ни единого признака жизни, не считая странных волнообразных полос на песке. Теперь путники знали, что эти следы оставляли змеи, ползшие куда-то по своим делам. Приглядевшись пристальнее, можно было разглядеть и другие следы - крошечные бороздки на желтовато-коричневой песчаной почве, вероятно, оставленные каким-то пустынным насекомым. Никаких других следов - ни отпечатков лап животного, ни следов человеческих ног. Нотабль неожиданно спрыгнул наземь, издав странный звук - нечто вроде "бр-рб-ллр", а затем помчался осматривать норки в песке, шириной не более пальца. Не успели лошади пройти и сорока шагов, как Нотабль нагнал их, громко урча. Кот смотрел на Ганса.
- Мрар?
- Эй, брось! Даже и не думай запрыгнуть сюда! - предупредил его Ганс. Однако Нотабль уже прыгнул. Его приземление сопровождалось приглушенным бульканьем - кот легко и безошибочно уцепился когтями за мокрую ткань, которой был накрыт бурдюк, притороченный к седлу Ганса.
- Проклятье! - пробормотал Ганс, но Черныш только вздрогнул, повернул голову, звеня уздечкой, и затрусил дальше.
- Если он попытается запрыгнуть ко мне на Инджу, я закричу!
- Не запрыгнет, - заверил девушку Ганс. - Можешь не беспокоиться. Этот кот - однолюб.
- И все равно странно, - отозвалась Мигнариал, посматривая на Нотабля оценивающим взглядом. - Тебе не кажется, что он не слишком верный? Он жил у Ахдио, и тот, я думаю, не обижал его. А потом он выбрал тебя и целых два дня и две ночи бежал по пустыне, чтобы быть с тобой! Знаешь, Ганс, коты обычно так себя не ведут. А теперь он, получается, твой кот. Да, Ганс?
Ганс пожал плечами. Не глядя, он протянул руку назад, чтобы погладить рыжего зверюгу.
- Тебе нравится ехать верхом, Нотабль? Почувствовав на спине руку хозяина. Нотабль замурлыкал.
- Ты знаешь, что я никогда не любил котов? Просто терпеть не мог!
- Да, Ганс, я знаю.
- Любая тварь, которая смотрит на человека так высокомерно.., да ее просто не должно быть на свете, я это всегда говорил.
- Я помню.
Ганс вздохнул и вскинул голову.
- Нотабль - это совсем другое дело.
Ему пришло в голову, что у этого кота, очевидно, хватило соображения или здравого смысла, чтобы не выпускать когти, запрыгивая на спину лошади. Иначе Черныш сейчас мчался бы галопом. А так конь неспешно трусил шагом, даже не думая о том, что у него на спине едет кот, который способен запустить ему в шкуру свои острые, как иглы, когти - не успеешь моргнуть глазом или дернуть ухом.
Нотабль мурлыкал.
Они проехали мимо островка желтоватой, колючей и чахлой растительности, и миг спустя онагр натянул недоуздок.
- Подожди чуток, - сказал Ганс. - Тупица хочет закусить.
Это оказалось не совсем верно. Онагр обнюхал эту жалкую пародию на траву и понял, что это несъедобно. Испустив один из своих непередаваемых воплей, осел отошел в сторону на несколько шагов и оказался между двумя лошадьми.
Через несколько секунд Мигнариал сообщила:
- Ты не поверишь, Ганс, но Нотабль и Милашка соприкоснулись носами.
- Нотабль, ты что, совсем нюх потерял?
Нотабль не ответил. Некоторое время спустя Тупица немного отстал, предпочитая держаться сзади. Онагр и лошади медленно плелись, мокрые от пота. Всадники едва удерживались в седлах, сморенные жарой. Нотабль задремал, сидя за спиной у Ганса.
Мигнариал случайно заметила вдалеке проблеск белесо-голубого неба. Они с Гансом обсуждали это в течение нескольких минут. Еще около десяти минут девушка рассуждала о том, как выглядит небо над Санктуарием и над морем в разное время суток и года.
Когда Ганс и Мигнариал остановили лошадей рядом, чтобы отхлебнуть по глотку воды и обтереть влажной тканью лица, Нотабль проснулся. Он потянулся, сел, облизал одну лапу и зевнул, состроив чрезвычайно устрашающую гримасу. После этого он легким прыжком перескочил на свернутое одеяло, притороченное позади седла Мигнариал и прикрытое краем ее юбок. Инджа вздрогнул, однако этим и ограничился. Вероятно, он решил, что разумнее будет стоять спокойно.
- Ой, он напугал меня до полусмерти!
Ганс постарался согнать с лица хмурое выражение.
- Он просто навещает всех по очереди, вот и все. Следом будет твой черед, тупой дурень.

Предыдущая страница 2 Следущая страница


Роберт Асприн

- Ганс, давай дадим онагру какое-нибудь имя. Ганс безразлично пожал плечами. Убрав кувшин с водой подальше, он причмокнул, понукая своего коня.
- Ну ладно, попробуй придумать ему имя. "Милашка" не подойдет.
Несколько минут спустя девушка спросила:
- Может быть... Молин?
Ганс расхохотался. Молин Факельщик был главным ранканским жрецом Санктуария. Почему бы и нет? Однако затем Шедоуспан нахмурился. Может быть, Мигнариал просто хочет таким хитрым образом посмеяться над богами? Ганс поразмыслил и примерно лигу спустя выдвинул встречное предложение:
- А может, лучше Инас? В честь старого Инаса Йорла, этого мага или кто он там?
Мигнариал засмеялась.

***

Еще одна ночь и еще один день в пустыне. Лошади и онагр медленно тащились, изнывая от жары. Их всадники едва удерживались в седлах, обливаясь потом. Солнце было демоном, вырвавшимся прямиком из Жаркого Ада.
Единственной интересной стороной этого путешествия были уроки, которые Ганс брал у Мигнариал. По несколько раз в день путники останавливались, чтобы слезть с седла и размять ноги. После этого для Ганса начинался очередной урок. Девушка подметила, что песок можно отлично использовать вместо грифельной доски. На нем можно писать или рисовать, с него можно легко стереть написанное. Ганс учился писать свое собственное имя. В качестве грифеля ему служил один из его ножей, грифельной доской была пустыня. С каждым разом у Ганса получалось все лучше и лучше. Прямая линия сверху вниз, потом от ее вершины - вбок; две линии наклонены одна к другой и соединены мостиком; еще раз так же, только обе линии вертикально... Г А Н С...
Он мечтал, чтобы кто-нибудь попросил его поставить подпись на какой-нибудь бумаге! Теперь ему не придется больше переживать и мяться в затруднении! До чего же здорово - после стольких лет научиться чему-то полезному, уметь распознать и написать свое имя!
Нотабль продолжал свои блуждания. То он в течение некоторого времени ехал на спине онагра, которого теперь звали Инасом, но который тем не менее оставался тупым ишаком, то, издав гортанное урчание, спрыгивал наземь, чтобы осмотреть какой-нибудь заинтересовавший его предмет, облегчиться или просто немного размять лапы, то вспрыгивал на лошадь позади Ганса, мурлыча что-то. Однажды кот направился куда-то в сторону с таким видом, словно намеревался совершить важное открытие. Хотя местность была однообразной, однако совершенно плоской назвать ее было нельзя, и через некоторое время путники потеряли кота из виду. Мигнариал забеспокоилась, но Ганс только пожал плечами:
- Он вернется.
И вправду, Нотабль скоро появился в поле их зрения. Его рыжий мех пламенел на солнце. Кот шествовал с гордым видом, неся в зубах добычу. Маленький пустынный зверек, похожий на хомячка, был еще жив. Мигнариал была вне себя от ужаса и отвращения.
- Ну, коты обычно сразу не убивают добычу, - сказал Ганс. - Хоро-о-ший котик, умница! Пусть он поиграет с этой зверюшкой, Мигни, коты всегда так делают.
- Это отвратительно! Это ужасно! Я не могу слышать, как бедный зверек пищит. Ему же больно! Это невыносимо! Ганс.., сделай что-нибудь!
Не скрывая раздражения, Ганс натянул поводья и спешился, после чего подошел поближе к Нотаблю и его добыче. Валяясь на песке, Нотабль играл со зверьком в "кошки-мышки". Ганс одним ударом обезглавил несчастную жертву, разом прекратив ее писк и страдания. Потом деревянной походкой вернулся к лошади, взгромоздился в седло и причмокнул, понукая коня.
В течение следующих двух часов Ганс не произнес ни единого слова. Не то чтобы требование Мигнариал заслуживало такого отношения - просто было слишком жарко, и Ганса злило вообще все.
Нотабль тоже не проявлял дружественных чувств. Возиться с добычей гораздо интереснее, если она двигается и издает восхитительные звуки.

***

Еще одна ночь, а затем еще один день без каких-либо видимых перемен. Путники ехали, стараясь забыть о стертых бедрах и прочих больных местах.
Ганс с возрастающим раздражением смотрел на Мигнариал, думая о том, что из-за всех этих одежек - юбок, кофточек, безрукавки - она похожа на бесформенную кучу цветного тряпья, поверх которого наброшен белый балахон. Хотя надо сказать, что балахон уже не был таким белым, как в самом начале путешествия. И с каждым днем это становилось заметнее. Одежда Мигнариал испачкалась и истрепалась. Еще бы - столько дней ехать верхом по жаре, а по ночам спать в той же одежде! Более того, волосы девушки стали сальными и тусклыми, они спутались и слиплись прядями, прилипали к шее и щекам Мигнариал. Ганс клевал носом, сидя в седле и обливаясь потом, и думал, что же случилось с милой, прелестной, желанной Мигнариал.
У Ганса не было возможности поглядеться в зеркало.

***

День тянулся бесконечно. У Ганса зачесалась спина. Зуд становился все сильнее, и почесывание не помогало. К тому же чесать спину, сидя в седле, было затруднительно. Гансу оставалось только стиснуть зубы и терпеть. Он поклялся про себя, что сегодня вечером будет пить только пиво, а воду использует для того, чтобы смыть с себя соль, от которой все тело так невыносимо чешется. Это оказалось одной из худших сторон путешествия по пустыне, и Ганс размышлял о том, почему он раньше об этом не слыхал.
Солнце стояло высоко в небе, когда Нотабль вернулся со своей очередной одинокой прогулки. Он вновь принес спутникам подарок. На сей раз это оказалась маленькая змейка. Ее тонкое тело свисало по бокам кошачьей пасти, словно длинные медно-черные усы. По крайней мере, змея была мертва. К этому времени вокруг все чаще стали появляться островки растительности, которая к тому же раз от раза становилась гуще.
Путники даже были уверены, что далеко впереди виднеются деревья. Нотабль вернулся как раз во время одной из остановок. Ганс стоял, отвернувшись, а Мигнариал, спрятавшись за лошадей, справляла нужду. Кот решил преподнести подарок именно ей и подошел к девушке сзади. Ее крик, должно быть, был слышен на много лиг вокруг.
Ганс подскочил и бросился к Мигнариал, сжимая в одной руке нож, а в другой - длинный ибарский клинок. Нотабль пронесся мимо Ганса в противоположную сторону. Он мчался так, словно решил взять приз на состязаниях беговых котов. Мигнариал лежала на земле, судорожно всхлипывая, и из-под ее тела тянулась дорожка мокрого песка. Ганс немедленно распознал источник опасности и успел два раза рубануть змею, прежде чем понял, что она и так уже мертва.
Ганс помог Мигнариал встать и обнимал ее, пока она не пришла в себя и не перестала икать и всхлипывать. Потом девушка извинилась, и Ганс, конечно же, заверил ее, что все в порядке, все хорошо... Она поведала о том, как она испугалась и почему закричала, и Гансу пришлось вновь ободрять и утешать ее и говорить, что он сам, возможно, испугался бы... Не разжимая объятий, они обменялись поцелуем, влажным от слез и пота. Затем оба повернулись к лошадям - и замерли.
Нотабль задумчиво взирал на них, уютно устроившись поверх поклажи на спине Инаса. Ну конечно, он ожидал получить за свой подарок восторженные похвалы, а вместо этого ему пришлось удирать со всех ног, чтобы не слышать этого ужасного крика... Кот зевнул и зажмурил глаза.
- Ты, проклятый кошак, - прорычал Ганс. - Скорее в Ледяном Аду наступит жаркий день, чем ты получишь от меня еще хоть каплю пива!
Нотабль изо всех сил постарался выглядеть как можно более жалким и виноватым, после чего произнес "мяу" голосом маленького котенка.
Мигнариал не смогла удержаться - скопившееся внутри напряжение требовало выхода. Девушка рассмеялась. Ганс с раздражением переводил взгляд с нее на кота и обратно. Его раздражение усилилось, когда Мигнариал подошла погладить Нотабля. Тот немедленно включил свой мурлыкатель на полную громкость. Совершенно забывшись, негодный кот даже попытался подставить горло, чтобы девушка почесала его. Вот тут-то рассмеялся и Ганс - было очень забавно видеть, как умный кот завалился наземь со спины тупого ишака.
Нотабль приземлился, как обычно, на все четыре конечности, пару раз встряхнулся и деловито стал выкусывать песок из лапы.
И тут неожиданно, без всякой видимой причины, в голову Гансу пришла одна мысль.
- А ты знаешь, какие мы дураки? Ты помнишь, как рыбак говорил нам, что не следует держать весь улов в одной корзине? А теперь посмотри, что мы делаем! Разве можно держать привалившую по счастью кучу серебра в одном мешке, который так и бросается в глаза?
- Хм! Ну, мы можем перепрятать их, когда доедем вон до той рощицы. По крайней мере, будет чем заняться, к тому же прятать деньги - это так интересно!
- Эта рощица может быть в двух лигах отсюда, а может - в пятидесяти. Или это вообще не роща, - возразил Ганс. - Нам все равно надо немного отдохнуть, так давай уж займемся деньгами сейчас.
- Прямо здесь, в пустыне, на самом солнцепеке?
- Можно сесть так, чтобы лошади прикрывали нас от солнца, - ответил Ганс, отвязывая мешок со спины ишака.
Мигнариал широко распахнула глаза и восторженно вскрикнула, когда звонкие блестящие монеты посыпались из потертого мешка на подстеленный кусок парусины, носивший почетное звание одеяла.
- Нечестно полученные деньги, - промолвил Ганс, следом за Мигнариал погружая пальцы в сияющую груду серебра и пересыпая звенящие кругляши. - Я забрался во дворец и украл эту имперскую штуковину у принца. Эти деньги - половина выкупа за нее. С другой стороны, мы раскрыли и сорвали заговор против принца, так что это серебро можно считать наградой.
- Ганс.., э-э.., мне совершенно все равно, за что ты получил эти деньги. Это ранканские монеты. Мы не просили Рэнке, чтобы они сделали нас частью своей империи. И чтобы этот принц вместе со своими наложницами хвастался перед нами своим богатством!
Ганс задумчиво посмотрел на девушку. Казалось, он вот-вот улыбнется, но вместо этого он просто кивнул. Поддавшись мгновенному порыву, Ганс протянул руку и сжал ладонь Мигнариал. Монеты звякнули.
- Молодец! А теперь давай спрячем деньги в одежде и вообще всюду, где только сможем придумать. Важно, чтобы они не звенели. Мы, конечно, можем положить их по отдельности, но можно еще увязать их в платок или в пояс и затянуть потуже, чтобы не брякали.
Мигнариал обвела взглядом окрестности.
- Ганс, ты что.., беспокоишься?
- Нет, но здесь мы одни, а скоро, я надеюсь, приедем в какой-нибудь город. Это разумная мера, вот и все. Ты, наверное, сможешь обойтись без своего передника и увязать в него с десяток монет, верно?
Мигнариал принялась за дело, одновременно поинтересовавшись:
- Ганс, а почему ты везешь серебро? Если бы ты взял выкуп золотом или обменял бы серебро на золотые монеты, их было бы намного меньше, и легче везти.
- Зато золото привлекает внимание, и его трудно разменять. С золотом я наверняка попал бы в неприятности. Ты подумай, Мигни, что бы я делал с золотом в Санктуарии? Откуда у такого "таракана", как я, может взяться золото? Золото делает человека слишком заметным. Любого человека в любом месте.
По тому, как Мигнариал посмотрела на него, Ганс понял, что она по достоинству оценила его мнение. Девушка стянула края фартука в тугой узел.
- Вот, смотри, я положу его прямо туда, и никто даже не заподозрит. - Пряча узелок с монетами, Мигнариал сунула руку к себе за пазуху.
- Оп-ля! - с расстановкой улыбнулся Ганс:
- Почему ты не сказала, что хочешь спрятать его там? Я бы с удовольствием помог.
Несколько секунд Мигнариал смотрела на него, сохраняя на лице необычайно серьезное выражение и тщательно обдумывая его слова. Затем наклонилась к Гансу:
- Вот. Давай.
Ганс сглотнул и поцеловал девушку в нос.
- Если я запущу туда руку, мы никогда отсюда не уедем, Мигни. - Затем с притворно-важным видом добавил:
- Подожди, женщина.
Он встал, чтобы спрятать несколько монет в скатанное одеяло позади своего седла.
- Спокойно, Черныш. Что случилось? Ты учуял, что впереди есть вода и трава, правда?
Сидя в относительной тени, отбрасываемой лошадьми, и негромко беседуя, путники успели распихать по тайникам примерно половину денег, когда их прервали самым грубым образом. Услышав стук копыт, Ганс вскочил на ноги, засовывая за пазуху своей туники шейный платок, в который он только что увязал восемь монет. В другой руке уже блестел клинок. Затем Ганс увидел трех лошадей, скачущих к ним, но всадников было четверо, все они были одеты в грязно-белые балахоны. Впрочем, возможно, балахоны когда-то были зелеными, но выгорели на солнце почти добела. Лошади мчались галопом, вздымая из-под копыт тучи пыли и песка.
На Ганса были нацелены три взведенных арбалета.
- Эй, кащись, вам двоим тящко да хлопотно все это таш-шить, - сказал один из всадников с акцентом, которого Ганс никогда прежде не слышал. Лицо всадника украшала остроконечная борода. - Давайте, мы помошем вам волочшь энто шеребришко.
- Шпокойно, парень, - произнес другой всадник, ехавший в трех футах левее первого. - Полоши-ка свой нощичек и доштань-ка иж-жа пажухи то, што ты только што туда жапихнул. Ешли вынешь не шверток в желеной тряпке, а што-нибудь другое, получишь штрелу прямо в колено. Или в яйща.
- В яйца, - поправил один из его товарищей. Первым ощущением Ганса была злость на себя самого. Именно так должен был чувствовать себя в подобном положении Шедоуспан. Порождение Тени. Увлекся разговором с Мигнариал и игрой с монетами и позабыл о своей обычной осторожности! Следующая мысль была еще страшнее: "Мигнариал!"
- Ох, Ганс!
- Не бешпокойшя, милашка, - сказал первый всадник, соскакивая с коня и отряхивая свой халат, сшитый из грязно-белой домотканой материи. Остальные трое остались в седлах, их арбалеты были по-прежнему направлены на Ганса. - Мы хотим забрать у ваш кое-што, но не тебя, милашка. Нам, тейана, нет нушды швязываться с толштыми кобылами, ошо-бенно беременными!
- Бере... - начала было Мигнариал, но осеклась. Она вдруг осознала, что действительно выглядит именно так - толстой и беременной. Если, конечно, не принимать в расчет лицо.
С некоторым облегчением Ганс осмелился повернуться и посмотреть на Инаса. Нотабль полулежал поверх поклажи и пристально глядел на незваных гостей. Зрачки его глаз были расширены - слишком расширены для такого яркого солнца. Хвост его подергивался, словно натянутая струна под пальцами музыканта.
- Нет, Нотабль, - произнес Ганс, надеясь, что кот поймет его слова и не бросится атаковать троих всадников, вооруженных арбалетами со стальными стрелами.
Вновь повернувшись лицом к грабителям, Ганс сказал:
- А я слышал, что тейана слишком горды, чтобы грабить путников.
На самом-то деле он никогда не слыхал ничего подобного. Единственное, что он знал об этих кочевниках, - это то, что они хорошие бойцы, что они хорошо обращаются с лошадьми и плохо - с женщинами, что они очень независимы и считают себя самым лучшим племенем в мире. Да, и что подлость им отнюдь не чужда.
Один из тейана засмеялся над словами Ганса.
- Это не единштвенная ложь, которую люди ращказывают о наш, парень. Теперь брощь свой свертощек к оштальному шеребришку и отойди подальше.
Ганс повиновался. Он с горечью наблюдал, как грабитель поднимает с песка кусок парусины с лежащими на нем монетами. Звон серебра, ссыпаемого обратно в мешок, на сей раз показался Гансу не столь приятным, как раньше. Судя по всему, с этими монетами придется проститься. Гансу не нужно было смотреть на остальных грабителей даже краешком глаза. Здравый смысл подсказывал ему, что арбалеты по-прежнему нацелены прямо на него.
- Мешок у тебя вешь потрешкался, - сказал первый грабитель. - Похоше, ты долго держал его в воде - в колодсе, што ли? - Грабитель бросил парусину наземь. - Школько шеребришка ты зашунула промеж своих арбужов, девошка?
По-прежнему сидя на земле, отягощенная грудой одежды с запрятанными под нее серебряными монетами, Мигнариал ответила:
- Я человек, и у меня есть имя. Меня зовут Мигнариал. - Она поднесла руку к груди. - И здесь нет ничего, кроме меня.
Ганс с радостью обнаружил, что Мигнариал, оказывается, превосходно умеет лгать! Хвала всем богам - когда она похлопала себя по груди, монеты не зазвенели!
- Ух-х, - раздался голос всадника, сидевшего на лошади примерно в шести футах справа от Ганса. - Как ты думаешь, Квеш, ее можно доить?
Ганс повернулся к тому, кто произнес эти слова. На руке у круглолицего кочевника красовался защитный нарукавник из коричневой кожи. Несколько секунд кочевник смотрел в глаза Гансу, а затем обратился к человеку, который предположительно был предводителем шайки и, судя по всему, звался Квешем.
- Нашемашмачис хемоовлишеж, Квеш, - произнес всадник. Или, по крайней мере, так показалось Гансу. Затем кочевник добавил еще несколько слов.
- Шинк шказал, што у тебя плохой глаз, парнишка, - сказал Квеш, передавая мешок одному из своих товарищей. - Он шпрашивает, штоит ли оштавлять тебя живым.
Ганс по-прежнему смотрел на Шинка.
- Это моя женщина, Квеш. А у Шинка - грязный язык. Однако я не так глуп, чтобы кидаться на взведенный арбалет.
- Хорошо, - кивнул Квеш. - Эй, Аксар, ты пошто вше ешше шидишь позади Шинка? У наш теперь две новые лошади. Поедешь на одной и поведешь другую.
- Мне вше же кажетшя, што она дает молоко, - повторил Шинк, с надеждой глядя на Ганса и держа арбалет наготове.
- Заткнишь, Шинк. Ешли мы взяли его добро, не штоит говорить плохо о его женшшина. Эй, Аксар, щимван!
Аксар вложил свой арбалет в вытянутую руку Квеша, соскочил наземь и направился к лошадям Ганса и Мигнариал. Из-под обтрепанного подола его зеленоватого балахона виднелись добротные сапоги из красной кожи. Бессильно стиснув руки, Ганс перевел взгляд с Шинка на Квеша и постарался немного смягчить выражение глаз.
- Послушай, Квеш, вы сможете купить лошадей на те деньги, что взяли у нас. Забрать у нас лошадей - это все равно, что убить нас.
Квеш покачал головой:
- Твелу нужна лошадь щас. - Он указал на длинную дюну, видневшуюся на востоке. - Тот кочка очшен близко. Шразу за ним - крашивый чоом. Идешь туда, отдыхаешь, уштраиваешь женшшину. Луччее время дойти до опушки - пошле заката. Блише вшего - там. - Квеш ткнул пальцем на северо-восток. - Мы не шобираемшя оштавить ваш умирать. Мы оштавим вам ошла и поклажу. - Гордо задрав подбородок, он добавил:
- Тейана никогда не берут ничшьи вешши!
Ганс проглотил едкое замечание. К его удивлению, Мигнариал произнесла самым естественным тоном:
- Меня зовут Мигнариал, и я ценю твою учтивость, Квеш. А что такое чоом?
Квеш одарил ее милой улыбкой, а затем задрал голову, глядя куда-то в небо.
- Оашиз, - сказал Твел, уже забравшийся в седло Инд-жи. - Ошен хорошша лошадь!
- Верно, - кивнул Квеш. - Наша чоом - по-вашему будет оашиз. Мы поедем в другое мешто. Я обешшаю!
Он направился к своему коню. Сжав зубы и ненавидя себя за свою беспомощность, Ганс смотрел, как Квеш садится в седло. То, что кочевник проделывал это без видимых усилий, отнюдь не улучшило настроения Шедоуспана.
Шинк произнес еще несколько слов на своем шипящем языке. Квеш покачал головой.
- Шинк хочшет обышкать поклажу и женшшину. Нет. Мы взяли доштаточно! Трима улыбаетшя вам, путники! А, вот. - Он сорвал медное кольцо, украшавшее остроконечную луку его высокого седла, и бросил это кольцо Гансу. Ганс стоял неподвижно, и кольцо упало к его ногам. - Держи это. Ешли снова вштретишь тейана, покашжи им это. Они не возьмут у тебя ничшего!
- Это ваш условный знак, да? Квеш кивнул.
- Знак. Верно. Шламжамалнипа!
Было ли это одно слово или несколько, Ганс не понял. Но едва Квеш произнес это, как трое других кочевников повернули своих коней - и Инджу - и пришпорили их пятками. Кони сорвались с места, всадник верхом на Инджи гнал в поводу Черныша. Из-под копыт летела пыль. Ганс в бешенстве сцепил губы. Квеш остался на месте. Он по-прежнему целился в Ганса, но держал оружие уже более небрежно.
- Мип, - произнес кочевник. Или что-то в этом роде. Его тощая серая лошадь попятилась. Квеш усмехнулся. - Хорош конь!
- Надеюсь, что твой знак пригодится, тейана, - промолвил Ганс. - Присмотри за Шинком, а не то он вернется и убьет нас обоих.
- Один - тейанит, два - тейана, - поправил Квеш, отъехавший уже на несколько ярдов. - А Шинк не вернетшя. Хайя!
Его лошадь резко развернулась, и Ганс быстро присел на корточки. Лошадь еще только выпрямляла ноги, срываясь с места в галоп, а Шедоуспан уже встал, держа нож в руке, занесенной для броска. Его взгляд был направлен в широкую спину тейанита. Быстрый бросок, с большой силой и с дополнительным посылом, потому что цель удаляется, и...
Ганс медленно и неохотно опустил руку и вложил нож в ножны на правом предплечье.
- Если я воткну нож ему в спину, его лошадь ускачет следом за остальными. Тогда они вернутся и убьют нас. Нет. Но мы не можем дать им уйти с нашими...
Мигнариал бросилась к нему на грудь. Ганс едва не потерял равновесия - он все еще смотрел в спину удаляющемуся Квешу. Мигнариал дрожала. Ганса тоже била дрожь, но не от страха, а от ярости. Он обнял Мигнариал, но продолжал смотреть поверх ее головы вслед кочевникам.
- Ох, Ганс!
- Все будет хорошо, - негромко произнес Ганс, - все будет хорошо. Подожди немного, Мигни, дай мне посмотреть. Хм-м. Они едут прямо к тому.., да, к тому большому холму слева, но этот скачет прямо на север. Я думаю, они направляются в свой лагерь или что там у них. А Квеш знает, что я смотрю на него, и поэтому он собирается сбить меня со следа. Думаю, он потом свернет следом за ними, влево. Я хочу увидеть это.
- Ганс, - выдохнула Мигнариал, прижимаясь щекой к его груди.
Ганс покрепче обнял девушку.
- Погоди минутку. Мигни. Просто дай мне посмотреть, как этот поганый сукин сын...
- Ганс...
- Пожалуйста, Мигни... Мне надо бежать! Ганс резко отстранил Мигнариал и побежал, направляясь к крутой "кочке", на которую указал Квеш. Озадаченная Мигнариал смотрела ему вслед, чувствуя себя брошенной и одинокой. Ганс мчался так, словно его преследовала целая стая демонов. Внезапно девушка увидела клубок рыжего пламени, мелькающий следом за Гансом. Нотабль, задрав хвост к небу, догонял своего хозяина.
- Ганс, - пробормотала Мигнариал и всхлипнула.
Она увидела, что бархан действительно находился близко - менее чем через минуту Ганс уже карабкался по склону, скользя и пошатываясь. Все-таки бежать вверх по крутому песчаному склону не так-то легко. Нотабль мчался, не сбавляя скорости, и достиг гребня бархана одновременно с Гансом. Шедоуспан остановился на вершине, глядя на север. Нотабль уставился в том же направлении, держа хвост трубой. В другое время Мигнариал сочла бы это забавным или даже очаровательным. Однако сейчас ей казалось, что время тянется невыносимо медленно. Девушка чувствовала себя униженной, обобранной, лишенной всего на свете - денег, возлюбленного и чести.
Примерно полминуты спустя Мигнариал увидела, как Ганс радостно хлопнул в ладоши, а затем обернулся и помахал ей рукой, приглашая присоединиться к нему.
"Оазис", - подумала девушка и оглянулась. Позади не было никого и ничего, кроме взрытого копытами песка да еще тупого осла. Мигнариал подняла с земли медный браслет, который Квеш бросил Гансу. Сорок или пятьдесят серебряных монет, спрятанных тут и там под одеждой, мешали Мигнариал двигаться. Она подошла к онагру и взялась за его недоуздок.
- Идем, Инас, - сказала девушка. - Наверное, ты не прочь выпить чистой воды или даже пожевать немного травки, верно?
Сегодня - или сию минуту - у Инаса не было настроения упрямиться, и он послушно пошел за Мигнариал. Девушка видела, что Ганс вновь повернулся лицом к северо-западу. Она брела по песку, вздыхая и мечтая о том, чтобы Ганс проявил хоть чуточку жалости и спустился к ней. Мигнариал показалось, что она нескончаемо долго добиралась до подножия бархана, не говоря уже о том, чтобы вскарабкаться по сыпучему песчаному склону. Или песок был только сверху, а под ним - скала? Мигнариал не поняла. Однако, забравшись на гребень, она в восторге забыла обо всем, кроме зрелища, открывшегося ее глазам, - внизу раскинулась густая роща. А среди деревьев, чуть ближе к северной опушке, виднелась поросшая травой поляна. На фоне окружающих песков зелень казалась невероятно сочной, почти сияющей. И роща была даже ближе, чем говорил тейанит! Среди травы, почти в центре оазиса, имевшего овальную форму, блестело небольшое озерцо.
Завороженная этим зрелищем, Мигнариал не слышала того, что говорил ей Ганс. Она совершенно забыла про Инаса. К счастью, девушка машинально выпустила недоуздок. Испустив радостный вопль, онагр поскакал вниз по склону бархана к оазису. Или к "чоому".
- ..так что я был совершенно прав, - возбужденно говорил Ганс, глядя на северо-запад. - Они все направились прямо на... - Он резко обернулся. - Мигнариал!
- Мраурр?
"Ну совсем как отец", - думала Мигнариал, сбегая вниз по склону следом за ослом. Пробежав несколько шагов, она сорвала с себя белый балахон и оставила его валяться на песке. Затем начала снимать безрукавку, споткнулась, упала, покатилась, встала на ноги, смеясь. Бросив безрукавку, девушка начала одновременно расстегивать сине-зеленый полукафтан и желто-коричневую блузку.
Сложив ладони у рта, Ганс прокричал вслед Мигнариал:
- Зме-е-е-и! - И бросился за ней, думая на бегу: "Сумасшедшая!"
- Плевать! - смеясь, откликнулась Мигнариал. Еще одна блузка взлетела в воздух.
К тому времени, когда Ганс достиг берега водоема и в последний раз нагнулся за брошенной Мигнариал одеждой, он уже собрал огромную груду тряпья, включая нижнюю рубашку, сорочку и что-то вроде корсажа фиолетового цвета для поддержки груди. Спустившись с гребня к берегу озерца, Ганс слегка потолстел: все брошенные Мигнариал монеты, увязанные в тряпицы, он засовывал за пазуху собственной туники.
На поверхности озера он увидел только мокрый затылок Мигнариал.
- Неужели тут так глубоко?
Мигнариал обернулась к нему, с ее распущенных волос текла вода. Она уже успела вымыть голову. Улыбнувшись, девушка озорно плеснула в Ганса водой.
- Ох, Ганс, это замечательно! Кто бы мог подумать, что искупаться в этой несчастной лужице - это так замечательно! Даже бассейн в императорском дворце не может быть лучше!
Ганс прикинул, что "лужица" была примерно двадцать футов в ширину и тридцать - в длину. Может быть, немного больше.
- Несчастная лужица? Да, но... Послушай, Мигни, это опасно! Ты уже в воде по самую шею.
- Ой, нет, я просто присела. Я хочу сказать, ты подошел, и я... - Мигнариал умолкла и пристально посмотрела на Ганса. Он видел, как дрогнули ее ноздри - она глубоко и судорожно вздохнула. Несколько секунд девушка молча боролась сама с собой. А затем приняла решение. Медленно, не отрывая взгляда от Ганса, Мигнариал встала во весь рост.
Вода была ей по колено. Теперь Ганс видел не только ее прелестное лицо.
Сглотнув вставший в горле ком, он уронил ее одежду.
- Ох, Мигни, - произнес он и начал расшнуровывать ворот своей туники.

***

- Так вот как это бывает! И это действительно больно, но совсем недолго! М-м-м! - Мигнариал прижалась губами к Пэуди Ганса.
- Это бывает не совсем так, - поправил ее Ганс. - Лежать вместо постели на куче одежды - это не совсем то, что я...
- Куча одежды с твердыми монетами внутри! - добавила Мигнариал и рассмеялась, поцеловав его плечо. - Но все равно, я так счастлива, что все уже позади!
- Что-о?! - вскинулся Ганс.
- Ох, я хотела сказать - я рада, что все уже.., то есть я имею в виду, как хорошо, что наконец.., ну, я хочу сказать, что теперь мне больше не нужно гадать о том, как это бывает, и волноваться из-за этого, понимаешь, милый? И мне это нравится! Я люблю тебя, - произнесла Мигнариал, прижавшись носиком к его плечу.
Ганс вздохнул и провел рукой по спине девушки. Спина была мокрой, как будто Мигнариал только что вылезла из воды. Впрочем, Ганс тоже взмок. Он поцеловал мокрые волосы Мигнариал.
- Я люблю тебя, Мигни. Кажется, я понял, что ты хотела сказать. Надеюсь, что понял. Однако "это" все-таки бывает не совсем "так". По крайней мере, обычно.
Мигнариал приподнялась на локте и посмотрела на Ганса сверху вниз.
- А как? Расскажи!
- Ну, обычно это.., хм.., длится дольше. Понимаешь, я был так возбужден, что...
- В самом деле? - прервала его Мигнариал. Ее голос дрожал от радостного удивления, глаза блестели. - Дольше?
- Угу. В следующий раз.
Девушка поцеловала Ганса в нос, и ее глаза засверкали еще ярче.
- А сейчас?
- Ух-х...

***

- Ганс... Я действительно выгляжу толстой и беременной во всех этих одежках?
- Естественно.
- Ох... Мог бы, по крайней мере, быть повежливее! Ганс хмыкнул:
- Повежливее? Я? Порождение Тени? Мигнариал замахнулась на него. Ганс перехватил ее запястье и поцеловал руку.
- Хм-м. Ну-у.., я думаю, что... Я хочу сказать, что теперь, наверное, мне не надо надевать траур, после того, как...
- Могла бы и сама сообразить. - Ганс начал одеваться. - Мы не будем слушать их советов. Сейчас мы немного вздремнем. На ночь мы здесь не останемся - мы пойдем туда, в лес. Но вот что я тебе скажу. Если бы ты выглядела тогда так, как сейчас, эти сукины дети взяли бы у нас не только серебро и лошадей! Они забрали бы еще кое-что более ценное!
- Ох, милый, - произнесла Мигнариал, поняв, что имел в виду Ганс. Она чувствовала в своей душе такой же прилив любви и нежности, какой испытывал сейчас Ганс. Чувства Мигнариал были даже сильнее - ведь она была женщиной. Ганс как раз натягивал штаны, и страстный поцелуй Мигнариал буквально сбил его с ног.
- Ну ладно, - произнесла девушка, поразмыслив несколько секунд. - Я не буду надевать траурный наряд.
- Но все остальное надень, - отозвался Ганс и неожиданно усмехнулся. - Заодно спрячь и монеты.
Они оба уже оделись, когда Мигнариал вдруг осознала:
- Нам придется идти пешком.
Это было просто утверждение, в голосе девушки не было ни недовольства, ни жалобы, и за это Ганс любил ее еще больше.
- Верно. Ты с одной стороны от Инаса, я с другой, хорошо?
- Х-хорошо. Ты уверен, что не хочешь остаться здесь на ночь и двинуться дальше завтра с утра?
- Нам нужно сделать именно так, как я сказал, Мигни.
- Ну, если ты сказал... Почему нам нужно так сделать?
- Идем, милая. Я расскажу тебе по дороге.
- Ты в первый раз назвал меня так! - И поскольку Ганс уже наклонился, чтобы подобрать конец недоуздка Инаса, Мигнариал, бросившись ему на шею, едва не повалила его наземь. Опять.

***

Примерно через полчаса, когда они увидели впереди нечто похожее на настоящий лес - большое и темно-зеленое, Ганс рассказал Мигнариал о том, что он намерен сделать. Однако слово "намерен" в его речи не прозвучало - он говорил, что должен сделать это.
Мигнариал умоляла и уговаривала его, плакала и умоляла, ругала его и плакала и вновь начинала умолять. Потом девушка замолчала и надулась, не понимая и не желая понимать намерений Ганса. Затем ей в голову пришли новые возражения, и она вновь попробовала уговорить его. Ничто не помогало, и Мигнариал ужаснулась. Она не могла понять Ганса. Ганс был мужчиной, и его мужество внезапно подверглось сомнению. Не для Мигнариал, нет. Дело было отнюдь не в ней. Здесь шла речь о гораздо более важной проблеме: еще не до конца устоявшееся мужество Ганса было подвергнуто сомнению в его собственных глазах.
Ради этих денег Ганс рисковал собой. Он приложил немало усилий, чтобы получить их, и едва избежал смерти. Он даже подвергся пытке - и все из-за этих серебряных монет. Он ждал много лет, чтобы выудить их из колодца. И вот какие-то сукины дети, которые не умеют даже правильно говорить по-людски и все время шипят, как змеи, отбирают у него эти деньги только потому, что у них были арбалеты.
Хуже того, они бросили людей в пустыне, отняв у них коней. Шедоуспан был вором, и у него была своя профессиональная гордость. Ни один истинный вор никогда не поступит так. Ни один мастер своего дела не сделает подобной подлости.
- Но у нас же осталось больше половины этих денег, Ганс! Это больше, чем когда-либо было у тебя или у меня!
- Дело не в том. Они увели лошадей. Я должен попытаться.
- Ганс, они тебя убью-у-уут! - заголосила Мигнариал и вновь принялась рыдать.
Ганс и Мигнариал шли по разные стороны от Инаса, переговариваясь через его спину. Они направлялись не туда, куда указал Квеш, и не туда, куда он ускакал. Нет. Они шли к лесу, где, по мнению Ганса, скрылись все четверо тейана. Ганс был уверен, что именно в лесу у этих разбойничков имеется уютное логово.
- Нет, не убьют. Они не убьют меня, Мигни, да и мне не нужно никого из них убивать. Я подожду до темноты. И еще немного. Они не увидят и не услышат меня, Мигни, - до тех пор, пока я не буду готов.
- А потом они убью-у-ут тебя!
- Перестань твердить это! К тому же со мной пойдет Нотабль. Нотабль, ты пойдешь со мной?
Нотабль дремал, примостившись поверх поклажи на спине онагра. Услышав свое имя, кот дернул хвостом и почти приоткрыл один глаз.
- Видишь? Видишь, Ганс? Даже кот знает, что ты глупец! Не делай этого!
- Не смей.., называть.., меня.., глупцом, женщ-щина!
- Я не это хотела сказать. Но то, что ты собираешься сделать, - глу-упо! - И Мигнариал снова заплакала.
- Ох, Мигни! Мигни, перестань, пожалуйста. Я должен это сделать. Ты должна позволить мне делать то, что мужчина должен сделать. А я должен сделать это.
Мигнариал, ни разу не всхлипнув, с жаром произнесла:
- Женщины с'данзо не позволяют своим мужчинам идти на смерть из-за всякой ерунды!

Предыдущая страница 3 Следущая страница


Одиннадцать сребреников

- Хо-о! - сказал Ганс онагру, дергая его за недоуздок. Инас с готовностью остановился и оглянулся, словно сожалея, что не может сжевать еще пару пучков замечательной сочной травы, оставшейся позади, в оазисе. Ганс обошел его спереди и встал, положив ладони на голову онагра и глядя в глаза Мигнариал.
- Послушай, - негромко произнес он, и этот негромкий голос действительно заставил Мигнариал прислушаться к его словам. Глядя в лицо Гансу, девушка внезапно поняла, почему многие в Санктуарии боялись его и называли Порождением Тени. - Послушай. Мне жаль, что приходится говорить тебе это сейчас, после того как...
Ганс умолк, затем набрал в грудь воздуха и начал снова:
- Во-первых, милая моя женщина с'данзо, я - не мужчина с'данзо. Я илсиг, а илсиги - народ Ильса Тысячеглазого. Я делаю то, что я должен делать. Никто другой не может решить за Ганса, что должен делать Ганс. И когда я принимаю решение, то не говори мне, что это ерунда. У меня есть причины на это, и достаточно. Я люблю тебя и хочу, чтобы ты была со мной. Поэтому перестань выставлять на посмешище меня и моих богов.
Мигнариал жалобно смотрела на него огромными карими глазами. И темные круги под ее глазами появились не только потому, что от слез потекла краска, которой были подведены ее веки.
- Ганс... Ох, Ганс, я вовсе не смеюсь над тобой. Я никогда не стала бы смеяться над тобой. Я люблю тебя.
Взгляд Ганса и выражение его лица стали иными. Теперь у него был такой же горестный вид, как у Мигнариал.
- Я не собираюсь "идти на смерть", как ты говоришь. Я намерен пойти и забрать обратно мои деньги и моих лошадей. И мое уважение к себе самому. Если все это для тебя ерунда, то мне действительно жаль. Мне жаль, и... О боги моих отцов, но тебе не следовало ехать со мной, и я прошу прощения, что потянул тебя за собой.
В течение нескольких минут Мигнариал смотрела в землю. Но когда она вновь подняла взгляд, ее глаза были ясными и чистыми. Она заговорила, медленно и отчетливо, на языке, которого Ганс не знал. Судя по тону и по произношению, это был не просто язык народа Мигнариал. Слова, произнесенные девушкой, были словами какого-то обряда, пришедшего из глубин долгой истории народа с'данзо. Ганс почувствовал, что эти слова не раз и не два произносили другие люди. Быть может, даже в особо торжественных случаях.
Ганс ждал, не сводя глаз с Мигнариал. Как он и ожидал, девушка, слегка заикаясь, заговорила уже на его языке, которому научили ее родители. Ганс был уверен, что она повторяет то, что только что сказала на ином наречии, на языке, которого не знал никто, кроме с'данзо.
- Я - с'данзо. Ты мой мужчина. Я твоя женщина. Женщина должна делать то, что делает женщина. М-мужчина д-должен делать то, что должен делать м-мужчина.
Ганс кивнул и сглотнул слюну.
- Это же самое ты сказала на языке твоих предков? Мигнариал наклонила голову в знак согласия и добавила:
- На языке моих отцов и матерей.
Ганс протянул руку и взял ее ладонь в свою.
- Я слышал твои слова. Я люблю тебя, женщина. Он крепко держал Мигнариал за руку, чтобы не дать ей броситься вперед, к нему в объятия. Девушка понимала это. Они долго смотрели друг другу в глаза. Затем Ганс отпустил руку Мигнариал, отступил в сторону и причмокнул, заставляя онагра двигаться дальше.

ЛЕС

Пустыня осталась позади. Почва под ногами путников становилась все менее и менее песчаной, заросли колючих сорняков сделались гуще, а затем уступили место обычной траве. Дальше к северу виднелись кустарники, а порою и одинокие деревца. А еще севернее темнел лес, хорошо различимый даже при лунном свете. Ганс и Мигнариал не знали, насколько велик этот лес, однако он тянулся широкой полосой с востока на запад, как бы обозначая северную границу пустыни. Инас начал упираться, так что его приходилось тянуть за недоуздок: онагр хотел попробовать на вкус нежную зеленую травку.
- Погоди, Инас, успеешь еще, - сказал Ганс. - Прекрати дергать головой, а то я посажу тебе на шею Нотабля, чтобы он погонял тебя.
В течение некоторого времени путники не видели никаких признаков того, что в этом лесу когда-либо бывали люди. Но затем они вышли на дорогу, как и предсказывал Ганс.
- Ну вот, теперь мы знаем, что дорога здесь есть, так что давай уйдем от нее. Нам лучше держаться поближе к деревьям. - И Ганс мысленно добавил: "На всякий случай".
Мигнариал с опасением посмотрела на темный лес.
- Как ты думаешь, там, в лесу, есть какие-нибудь звери.., я хочу сказать - дикие звери?
- Сомневаюсь. Я думаю скорее о людях на дороге, чем о зверях в лесу. Тем более что это почти самая опушка. Хищники охотятся на животных, которые едят траву. А на этой полоске вряд ли может пастись целое стадо, так что и хищники сюда не ходят. Смотри, Инас совсем не беспокоится. Это значит, что он не учуял никакой опасности.
- Это, конечно, хорошо, - с сомнением произнесла Мигнариал. - Э-э.., а слоны едят траву? Ганс фыркнул.
- Едят. Только здесь мы слона не встретим. Им нужно гораздо больше травы, чем растет тут, на самом краю пустыни. Если хочешь, можешь залезть на дерево, я тебя подсажу. Там тебе будет спокойнее?
- Ганс, я волнуюсь за Инаса, а не за себя! Если с ним что-нибудь случится, мы попадем в безвыходное положение, ведь тащить на себе всю поклажу мы не сможем. И вообще тогда мы будем ползти, как улитки.
- У нас будут лошади, - угрюмо ответил Ганс.
Мигнариал, смирившаяся с его опасным замыслом, не сказала ни слова.
- Смотри, Мигни, эти кусты отгораживают лес от дороги. Почему бы тебе не остаться здесь? Тогда тебе можно будет не заходить в лес. Там слишком темно.
Путники остановились, привязали к задней ноге Инаса длинную веревку и пустили его попастись на травке, а сами тем временем сняли со спины онагра поклажу. Ганс развязал один из вьюков, а Мигнариал проскользнула сквозь кусты на небольшую полянку, полускрытую зарослями.
- Ганс! Здесь ягоды! Настоящие ягоды! Ох, Ганс, смотри - это действительно ягоды! Значит, мы и вправду выбрались из пустыни!
Ганс, раздраженный непривычной и не подходящей для него ролью главы семьи, предупредил девушку, что есть незнакомые ягоды опасно. Не успел он закончить фразу, как Мигнариал ойкнула. Ганс ощутил в животе внезапный холодок, вызванный тем чувством, которое он сам называл беспокойством, а кое-кто именовал страхом.
Однако Мигнариал поспешила успокоить его:
- Все в порядке, Ганс. Это ежевика! Я никогда раньше не видела, как растет ежевика - я видела ее только в корзинах на рынке. Я и не знала, что ежевичные кусты такие колючие.
- Колючие, - машинально повторил Ганс, занятый своим делом.
- Ну да, на них шипы. Ой! Ну и что, неважно. А ягоды такие вкусные! - Судя по голосу, она подошла ближе к нему. - Вот, Ганс, попробуй еже.., ох!
Занятая сбором ягоды, она не видела, как Ганс переоделся. Вор по кличке Порождение Тени облачился в свою "рабочую" одежду.
Ганс был среднего роста, худощав и строен, но в своем черном облачении казался выше. Туника и узкие штаны из матово-черной ткани в сочетании со смуглым цветом его кожи позволяли ему ловко скрываться в темноте. Со стороны казалось, что Шедоуспан просто растворяется в густой тени. Некоторые даже полагали, что здесь не обошлось без колдовства. Но Шедоуспану не требовалась магия - ему хватало умения. Не он придумал прозвище, под которым его знали в Санктуарии. Просто несколько лет назад кто-то упомянул о том, что Ганс так легко растворяется в тени и появляется вновь, словно сама эта тень породила его. Приятель человека, произнесшего эти слова, насмешливо фыркнул: "Порождение тени!" Так и родилось это прозвище.
- Спасибо, Мигни. Ум-м-м. Вкусно! Мигнариал вздохнула, прикусила губу и окончательно смирилась с тем, что, по заверению Ганса, было неизбежно.
- Может быть, дать тебе немного моей сурьмы для глаз, чтобы ты зачернил ею лицо?
- У меня лицо от природы темное. Никто не увидит меня в темноте, если я не улыбнусь. А я не буду улыбаться.
Мигнариал кивнула, глядя на него. Нельзя сказать, чтобы кругом царил непроглядный мрак, однако было довольно темно. Луна уже скрылась за лесом. Ганс и прежде был смуглым, а от пустынного загара его лицо и руки стали еще темнее. Черные, словно ночь, волосы слегка вились, закрывая уши, однако не доставали до плеч. Глубоко посаженные глаза, блестящие, словно черный агат, прятались под густыми черными бровями, почти сходящимися над переносицей. Нос Ганса, тонкий и украшенный изрядной горбинкой, при желании можно было бы назвать ястребиным.
Мигнариал знала, что у Ганса сейчас при себе имеется несколько ножей, однако она заметила только четыре. Изогнутый кинжал на левом боку и длинный ибарский клинок на правом, тонкие и плоские метательные ножи в ножнах, притороченных к правой руке - на предплечье и повыше локтя. Девушке было известно, что еще один нож спрятан у Ганса в голенище. Если судить по рукояти, нож этот служил всего лишь украшением, однако такое мнение было глубоко ошибочным. Помимо этого Ганс взял с собой несколько шестиконечных звездочек с острыми краями, также служивших метательным оружием.
- Ты возьмешь меня с собой или мне нужно идти сзади?
- Мигни.., будь оно все проклято, оставайся здесь! Я в темноте чувствую себя как дома, ты же знаешь. Я умею двигаться бесшумно, и мои сапоги сшиты специально для этого.
Ты посмотри на себя! Разве в этой куче юбок ты сможешь бежать.., или красться по лесу?
Не сказав ни слова, Мигнариал начала развязывать юбки. Ганс шагнул к ней и положил ладони ей на плечи:
- Мигни, прошу тебя, подумай хорошенько. Мне будет гораздо безопаснее, если тебя не будет со мной.
Вид у Мигнариал был удрученный, однако ей не оставалось ничего другого, как признать правоту Ганса и смириться с нею.
- Но.., но я же буду так беспокоиться за тебя, милый! Я буду так бояться за тебя!
- Как ты думаешь, что мне еще нужно взять с собой, а? Мигнариал покачала головой:
- Нет, я.., ох, ты подумал про видение, правда? Ты думаешь, я видела что-то для тебя? Нет, ничего. Может быть, это означает, что нет никакой опасности... Ганс, садись на Инаса и следуй за Нотаблем. Тебе будет нужен Инас, Ганс.
Ганс пристально смотрел на нее в ночном сумраке, который здесь, на опушке леса, сгустился до почти непроглядной тьмы.
- Что? Следовать за Нотаблем? Почему ты думаешь, что Нотабль... Мигни!
- А? Что?
- Почему ты думаешь, что Нотабль знает, куда идти? Мигнариал склонила голову набок.
- Почему я думаю, что Нотабль знает... Что? О чем ты говоришь?
- Погоди, Мигни! Но ты только что сказала, что... Ох! Оно стряслось.
Знакомый холодок пробежал по спине Ганса; вор почувствовал, как встают дыбом волоски на его руках. Однако сейчас он был рад этому ощущению, равно как и словам Мигнариал. Это случилось вновь. Если бы Ганс мог видеть глаза девушки, он сразу понял бы это. Он и раньше видел, как ее взгляд становился пустым и недвижным - в те мгновения, когда к ней приходило видение. Ганс сказал Мигнариал об этом, и девушка, конечно же, была немало удивлена.
Они оба предполагали, что сторожевой кот может обладать и другими способностями обученной собаки - например, идти по следу. Несомненно, любой кот от природы наделен умением выслеживать и ловить добычу - для этого у него есть чутье, гибкие мышцы, когти и зубы. Помимо этого, Нотабль проявил странную способность общаться и с более крупными животными - например, с лошадьми. Но, с другой стороны, ни Мигнариал, ни Ганс и представить не могли, для чего Гансу может понадобиться онагр - разве что для того, чтобы передвигаться быстрее и не расходовать силы. Вопрос в том, куда им предстояло передвигаться. И вряд ли Инас мог заменить боевого коня - налетать, бить копытами и топтать поверженного врага. Ну, разве что лягнет одного-двух тейана, если они подвернутся сзади. Уж что-что, а лягаться онагры умеют великолепно.
Ганс и Мигнариал обсуждали, стоит ли превращать недоуздок Инаса в настоящую уздечку. На спину онагру положили одеяло и войлок, ранее лежавший под поклажей. Войлок невыносимо смердел. Однако Шедоуспан настоял на том, что замена седлу все-таки нужна. Одеяло он положил поверх войлока. Потуже натянув недоуздок, Ганс перекинул ногу через спину онагра.
Инас отнюдь не возрадовался тому, что его перевели в разряд верховых животных. Он попробовал было брыкаться, но Ганс твердой рукой усмирил его. Затем Ганс посмотрел на Нотабля. Кот сидел на траве, безмятежно глядя на хозяина. Потом сладко зевнул. Ганс, раздраженно нахмурившись, перевел взгляд на Мигнариал. Девушка пожала плечами. Она не помнила даже своих слов относительно Нотабля и уж тем более не могла дать им объяснения.
Ганс причмокнул и пришпорил онагра пятками. Инас тронулся на запад вдоль опушки леса. Шедоуспан не оглядывался - он и так чувствовал, что Мигнариал смотрит ему вслед.
Несколько минут спустя Ганс опустил взгляд и увидел, что рядом с онагром бежит большой рыжий кот.
- Нотабль, верхом ехать хочешь? - спросил Ганс, похлопав по своему бедру, обтянутому черной тканью.
В следующую секунду ему пришлось стиснуть зубы, чтобы не закричать. Однако подавить стон ему все же не удалось. Конечно же, Нотабль хотел ехать верхом, однако он не учел, что онагр продолжал двигаться вперед, и, не рассчитав, вцепился когтями в ногу Ганса. Ганс едва, удержался, чтобы не ударить кота.
- У-у, проклятье! Ты меня поцарапал, теперь еще долго будет болеть и чесаться. Ну что, может, ты лучше поедешь сзади меня?
Нет, это предложение кота не устроило. Нотабль разместился впереди Ганса и, привалившись к нему, решил немного вздремнуть.
- Проклятый кошак! Помнишь, как мы не понравились друг другу при самой первой встрече, в задней комнате "Кабака Хитреца"?
Нотабль дернул хвостом, признавая, что помнит об этом, однако глаз не раскрыл. Шедоуспан вздохнул и попытался заставить онагра передвигаться чуть-чуть быстрее. А потом потер саднящее бедро.

***

Спустя чуть более часа - очень долгого часа - Нотабль проснулся. Кот потянулся, выгнув спину и ухитряясь удерживать равновесие на спине онагра, а затем огляделся вокруг. Ганс погладил кота по спине, и тот потерся об его руку. Затем Нотабль спрыгнул наземь. Ганс натянул поводья. Кот, деловито задрав хвост, озирал местность. Потом Нотабль посмотрел вверх, издал звук, отдаленно похожий на мяуканье, и направился в чащу.
- Много от тебя помощи, - пробормотал Ганс. - Только о том и думаешь, чтобы поспать, потянуться и сбежать в лес.
Он совсем собрался было ехать дальше, когда Нотабль вновь появился из-за деревьев и уставился на него. Моргнув, Ганс пристально посмотрел на кота. Нотабль задрал хвост трубой, развернулся, оглянулся на Ганса и вновь направился в лес.
- Я чувствую себя настоящим ослом, Инас, но.., давай пойдем за ним.
Ветви деревьев хлестали по лицу человека, ехавшего верхом на ишаке, который был так глуп, что проходил прямо под низко нависающими сучьями, - или был так злонамерен, что делал это нарочно. Вскоре Шедоуспану это надоело, и он спешился. И ему, и Инасу от этого значительно полегчало. Теперь Ганс всего лишь застревал в кустах, да еще время от времени Инас словно нарочно направлял его прямиком на ствол какого-нибудь дерева. Нотабль шествовал впереди.
Задолго до того, как они достигли цели, Ганс услышал голоса, а затем конское ржание. Нотабль безошибочно привел их к лагерю тейана.

***

В лесу было тихо, лишь жужжали насекомые, да порою, шурша в траве, проползала змея. То тут, то там насекомые смолкали, испуганные безмолвной тенью, проскользнувшей мимо, но вскоре вновь начинали свои вечные споры за право владеть жизненным пространством и оставить после себя потомство. Бесшумно крадущаяся человеческая фигура помедлила немного в тени деревьев, припав к земле, а затем выпрямилась и проскользнула в лагерь тейана, ярко освещенный пламенем костра. С той минуты, когда человек бросил последний взгляд на лагерь из-за сплошной стены деревьев, Твел успел задремать. Он по-прежнему полулежал около костра, но теперь его голова упала на грудь, и он больше не интересовался стоящей подле него чашкой.
"Хорошо, - подумал человек-тень. - Напился и уснул. Судя по той ерунде, что он порол до этого, он не проснется до рассвета. Везет Твелу - да и мне везет! Жаль, что трое остальных не составили ему компанию и не упились в лежку!" Шедоуспан услышал слабый шум и застыл, сжимая рукоять кинжала, пока не ощутил едва заметное касание и не понял, что это Нотабль. Еще одна тень, бесшумно крадущаяся по лесу. В темноте кот вовсе не казался рыжим.
Шедоуспан привязал Инаса к молодому деревцу - некрепко, но так, чтобы осел не решил прогуляться куда-нибудь самостоятельно. После этого человек и кот начали обходить по краю полянку, на которой располагался лагерь тейана. Пройдя почти полкруга, Ганс услышал тихое ржание и понял, что лошади находятся совсем близко от него. Естественно, эти воры-кочевники, сбежавшие в пустыню от собственных жен, держат серебро при себе. Сидя в засаде и наблюдая за лагерем, Шедоуспан слышал, как звенят монеты, как тейана переговариваются и смеются - смеются над ним. Он видел блеск серебра, когда Шинк жадно пересчитывал монеты, чуть ли не пуская слюни от удовольствия. Кожаного мешка нигде не было видно. Возможно, грабители выбросили его - мешок совсем обветшал, сначала пролежав много лет в колодце, а затем подвергшись действию палящего зноя в пустыне.
У Шедоуспана было время как следует обдумать ситуацию, пока он призраком скользил через ночной лес. Ему никогда ранее не приходилось сражаться в одиночку против четверых. По здравом рассуждении, исход подобного сражения вряд ли окажется особо радостным для него. В конце концов Ганс принял твердое решение: не полагаться на мифические "непредвиденные обстоятельства", оставить этим скотам серебро, а увести у них только лошадей. Мигни была права: ведь больше половины денег осталось у своих прежних хозяев. А лошади тоже стоят денег, это верно везде и всегда.
Шедоуспан хотел получить обратно своих лошадей. Вместе с седлами. А остальных коней он спугнет. Пусть тейана прогуляются пешочком. По крайней мере, он оставит их безлошадными в лесу, а не в пустыне посреди раскаленных барханов!
Прищурившись, бесшумная тень застыла среди деревьев, озирая лагерь своими полночно-черными глазами в поисках остальных тейана. Ага, вот! Твел спокойно спит, все правильно. А вон там еще Аксар и Квеш, в зыбкой тени поодаль от костра. Очень близко друг к другу. Шепчутся. И не только.
"Так вот как оно бывает", - усмехнулся про себя Шедоуспан, но не шелохнулся, даже не покачал головой.
Он давно уже научился, выходя на дело, за добычей, превращать естественные порывы к движению во что-то иное. Он не то чтобы поступал наперекор этим порывам - он просто контролировал их. Этому искусству его обучил Каджет, называвший подобные порывы "взбрыками". Наука Каджета давалась его ученику ценой множества синяков - даже тогда, когда ученик превзошел своего наставника.
"Так вот как оно бывает! Вот почему тейана могут так надолго уезжать от своих женщин и спокойно обходиться без них. У них есть другая любовь. Они занимаются любовью друг с другом".
Ну что ж, значит, некоторое время эти двое будут очень заняты. Хорошо!
Шедоуспана беспокоило то, что Шинка нигде не было видно. Некоторое время назад Ганс слышал, как Квеш приказал Шинку пойти проверить лошадей. Это было после того, как одна лошадь тихо заржала. Затем последовали возражения Шинка и спор с Квешем. "Возможно, лошади почуяли Инада", - думал Шедоуспан, чуть убыстряя шаги вокруг лагеря, пока тейана были заняты спором.
Значит, Шинк сейчас находится возле лошадей?
"Квеш и Аксар удовлетворяются друг с другом, Твел опьянел и спит. А Шинк? Возможно, Шинк развлекается с лошадьми".
Шедоуспан подавил улыбку, подумав: "Бедные лошади!"
Он беззвучно двинулся туда, где стояли лошади. Он скользил крадущейся тенью среди теней и темноты. Порождение Тени.
Когда он дошел до укрепленной примерно чуть ниже груди привязи для лошадей, сделанной из молодого деревца с обрубленными ветвями, то понял, что лагерь был хорошо обжит кочевниками. Если тейана и не жили тут постоянно, то, по крайней мере, раз за разом возвращались сюда. Они потрудились даже соорудить загон для лошадей. Ганс слышал, как конь, стоявший всего в нескольких футах от него, по ту сторону коновязи, переступил с ноги на ногу. Шедоуспан двинулся к угловому столбу загона. Ганс надеялся найти там кое-что полезное.
И его надежды оправдались: он обнаружил седла и упряжь. Шедоуспан улыбнулся, не разжимая губ, и пролез под коновязью внутрь загона. Осторожно выпрямившись, он снял со столба уздечку и тихонько причмокнул, подзывая лошадь.
Это была вполне разумная мысль. И все же Шедоуспан удивился и обрадовался, когда конь спокойно подошел к нему.
Ганс потрепал коню гриву, позволил ему обнюхать себя, а потом погладил по морде, обнаружив при этом веревочный недоуздок. Сняв недоуздок, он надел на лошадь уздечку, а потом и седло. Усмехаясь, скользящая тень взнуздала и оседлала вторую лошадь, а затем третью. Лошади двигались по загону, нимало не тревожась. Нотабль, да будет он благословен, не входил в загон. Но наверняка лошади не испугались бы обыкновенного кота, даже такого крупного.
"Давайте и дальше будьте такими же тихими и спокойными, - думал Ганс., - Кто знает, может, еще десять или двадцать тейана стоят лагерем в лиге отсюда или едут по дороге, чтобы присоединиться к этим скотам!"
Четвертый конь оказался Чернышом - Ганс узнал его по белой полоске на морде. Шедоуспан взнуздал коня, бормоча ласковые слова в чуткое бархатистое ухо. Черныш, казалось, был только рад, когда Ганс подвел его поближе к столбу с седлами. И в самом деле - чего таскать седла с места на место, если лошади могут двигаться сами? Оказывается, воровать лошадей так же легко, как собирать ежевику с куста. И даже без шипов! Ганс потянулся за очередным тяжелым седлом.
Клинок, внезапно рассекший воздух, разминулся с его пальцами буквально на дюйм. Лезвие на две трети врубилось в деревянную основу седла. Удар прозвучал в ночной тишине подобно грому. А по ту сторону клинка блеснули белые зубы - тейанит радостно усмехался. Ганс разжал руку, и поводья Черныша с тихим шелестом упали на землю.
- Это ты, Шинк? - прошептал Ганс. Его левая рука была согнута и прижата к груди, большой палец касался правой руки чуть повыше локтя.
- Я, - ответил Шинк, скаля зубы. Он выдернул меч из седла и занес клинок для второго удара. - И я тоше ужнал тебя, парень! Когда ты штанешь пошивой для шобак, угадай, кто утешит твою беременную шуку?
- Не ты, Шинк! - сквозь зубы тихо произнес Шедоуспан и резким сильным движением выпрямил левую руку.
Его ладонь описала в ночном воздухе дугу, и в нужный момент он разжал пальцы. Тонкое листовидное лезвие метательного ножа на несколько дюймов вошло в горло Шинка. Поскольку меч тейанита уже рушился сверху вниз, Ганс упал на землю и откатился в сторону, случайно, но удачно пнув Шинка сбоку в колено. От удара у самого Ганса заныла нога - на нем были мягкие сапоги. Но зато у Шинка подломилось колено.
К несчастью, было слишком темно, и Ганс попал почти на дюйм ниже намеченной цели. Лезвие ножа до половины воткнулось в ямку между ключицами Шинка, однако это не помешало тейаниту издать вопль. Возможно, его слышала даже Мигнариал, находившаяся более чем в лиге отсюда.
Однако в тот же самый миг Нотабль неистово взвыл - тот, кто когда-нибудь слышал вой сторожевого кота, не скоро забудет его. А с противоположной стороны лагеря раздался ослиный крик - это подхватил инициативу Инас. Он орал и орал во всю свою ослиную глотку, не умолкая ни на миг. Ведьма-некромантка Ишад, обитающая в Санктуарии, оценила бы этот вопль по достоинству: ишак вопил так громко, что мог поднять всех мертвых на много миль вокруг.
Это было гораздо громче возгласа Шинка. Шинк вскрикнул только один раз, а потом упал и несколько мгновений дергался, пока окончательно не затих.
Инас продолжал вопить. В голову Гансу пришла неожиданная мысль, и он угрюмо усмехнулся, извлекая свой метательный нож из глотки Шинка и обтирая лезвие о тунику убитого.
- Прости, Нотабль, - пробормотал Шедоуспан и кольнул кота в бок.
Как Ганс и ожидал, Нотабль немедленно испустил еще один гортанный, невероятно громкий вой. Шедоуспан встал "и продолжил седлать и взнуздывать беспокойно топчущихся лошадей, мягким тоном бормоча им что-то ласковое.
- Ты была права, Мигни, - прошептал он. - Инас тоже принял в этом участие. Куда бы эти двое ни помчались - или эти трое, если Твел проснулся.., должно быть, голова у него болит еще сильнее.., так вот, куда бы они ни помчались, они наверняка побегут не сюда. Они, должно быть, думают, что окружены со всех сторон демонами и что один демон уже съел Шинка! Бе-едный Шинк!
Решив оседлать очередную лошадь, спокойную и послушную, Ганс не нашел для нее седла.
"О, вьючная лошадь", - подумал он и направился к привязи, преграждающей выход из загона, намереваясь убрать ее. Теперь ему оставалось только увести отсюда всех семерых коней.
Сбросив оглоблю наземь, Ганс уже возвращался обратно, намереваясь сесть на любую лошадь, когда заметил двух человек, направлявшихся к загону. Проклятье, эти мерзавцы и не подумали удрать подальше от вопящего онагра! Они направились туда, откуда донесся предсмертный вопль Шинка и вой Нотабля!
"Этого не должно быть", - подумал Ганс, если он вообще успел что-то подумать. Он послал нож в Квеша и промахнулся. Нож пропал в темноте, где-то позади тейанита, который бежал прямо на Ганса и размахивал огромным мечом.
Сам не зная почему, Ганс схватился не за другой метательный нож и не за звездочку, а за свой ибарский клинок, почти такой же длинный, как меч.
"Ой, что я делаю!" - подумал Шедоуспан и пригнулся, чтобы парировать молниеносный удар Квеша. Стальные лезвия громко зазвенели, столкнувшись в воздухе. Словно по наитию, Ганс сместился в сторону, в то же время слегка развернувшись, словно всю жизнь только и делал, что сражался на мечах. Еще больше он удивился самому себе, когда его клинок врезался в бедро тейанита.
В тот же самый миг еще один ужасающий вой нарушил тишину ночного леса. И сразу после этого раздался крик несчастного Аксара: огромный разъяренный кот взвился в воздух и впился в грудь Аксара всеми когтями. Затем Нотабль рванулся вверх и вонзил зубы в подбородок тейанита, в то же самое время разрывая задними лапами кожу на груди под тканью. Аксар завыл и, бросив меч, попытался отцепить от себя кота, затем повернулся и бросился бежать. Нотабль продолжал висеть на нем и грызть его подбородок. Если бы какой-нибудь умник, утверждавший, что "домашние" коты не умеют рычать, слышал сейчас Нотабля, он живо отказался бы от своего мнения. Нотабль спрыгнул с Аксара только тогда, когда тейанит на бегу ударился животом об ограду загона и перелетел через нее, рухнув мешком на землю.
Нотабль приземлился с обычной легкостью, сжался пружиной и вскочил на спину Аксара. Поистине тейаниту сегодня не везло.
- Прости, Квеш, - обратился Шедоуспан к кочевнику, корчившемуся на земле. - Можешь мне не верить, но я не хотел причинить тебе вреда. Когда ты купишь себе на мои деньги деревянную ногу и новую лошадь, подумай о том, стоило ли ради этого грабить Шедоуспана... Нотабль! Пошли, уберемся отсюда подальше. Кто знает, может, тут есть еще тейана помимо этих.
Лошади, встревоженные шумом, бесцельно бродили по загону. Ганс решительно взгромоздился на серого коня, принадлежавшего Квешу. Квеш был предводителем тейана, и остальные лошади, возможно, были приучены следовать за его конем. Во всяком случае, лошади обычно так и делают. Когда они встревожены и сбиты с толку, то они послушно следуют за тем, кто знает, куда двигаться, - или хотя бы делает вид, что знает.
Ганс встряхнулся, ударил коня пятками в бока, щелкнул языком и свистнул. Серый не проявил особого желания двинуться к выходу из загона. И тут Ганс припомнил последнее слово, которое он слышал от Квеша в пустыне.
- Хайя! - крикнул Шедоуспан.
Только высокая задняя лука седла спасла его от падения, когда поджарый серый конь с места рванул в галоп и стрелой помчался прочь из загона, словно ужаленный дюжиной шершней одновременно. Ганс отчаянно старался удержаться в седле.
Лошадь вырвалась из загона и понеслась по тропинке. Тропа петляла, но Ганс был слишком поглощен тем, чтобы не упасть с лошади, и не смог оценить хитрость тейана - если бы даже кто-то наткнулся на лесную тропинку, вьющуюся среди деревьев, то не смог бы понять, куда она ведет, пока не прошел бы ее до конца. Ганс был уверен, что слышит позади стук копыт, но не осмеливался оглянуться. Он изо всех сил цеплялся за седло. Он искренне надеялся, что Нотабль окажется достаточно умен, чтобы не попасть под копыта мчащихся коней.
Серый галопом вылетел на травянистую полоску, отделяющую лес от пустыни. Ценой немалых усилий Шедоуспану удалось заставить эту скотину свернуть влево, к востоку.
- Эй, помедленнее! Потише, ты, проклятая зверюга! Серый явно не понимал таких слов. Судя по всему, пасть у коня была тверже железа, да и характер примерно такой же. Он мчался, не сбавляя шага, словно намеревался обогнать ветер. Покрепче ухватившись за поводья и за переднюю луку седла, Ганс все-таки решился оглянуться назад. Остальные лошади мчались за ним! Оседланные, взнузданные, гривы и хвосты развеваются от быстрого бега. Они мчались следом за серым конем, словно на привязи.
Ганс не заметил человека, появившегося из-за деревьев слева от него, зато услышал, как тот выкрикнул что-то на языке тейана. Должно быть, это была команда, потому что серый внезапно свернул и галопом поскакал к человеку, стоявшему на одном колене у самой опушки леса. Это был Твел. Он поднял арбалет и прицелился так неспешно, как будто был уверен, что времени ему хватит на все. Очевидно, поднятый шум не только разбудил четвертого тейанита, но и заставил его протрезветь.
Ганс натянул поводья, стараясь в то же время прижаться к гриве коня, стать как можно меньшей мишенью. Серый конь нес его прямиком на наведенный арбалет.
- Вправо, будь ты проклят, вправо! Он ведь не промахнется!
Это действительно было так. Твел не мог промахнуться. Ганс уже чувствовал себя покойником. Но тут оказалось, что Инас действительно был необходим в этом ночном деле - для успеха всего предприятия и для того, чтобы Шедоуспану удалось выжить. Онагр вслепую проломился сквозь заросли кустарников и со всего маху налетел на Твела. Инас вроде и не заметил этого и помчался дальше, вопя во всю глотку. Крик Твела был заглушен душераздирающим ослиным криком.
Арбалет выстрелил. Ганс услышал пронзительное "вз-з-з" и сжал зубы. Однако он не увидел стрелы и ничего не почувствовал. Когда Твел брякнулся наземь, арбалетная стрела ушла куда-то в сторону. И как раз в этот момент серый конь почувствовал, что его всадник буквально рвет ему рот удилом справа. Серый повернул прочь от леса и помчался на восток.
- Инас! Славный старина Инас! Молодчина, Тупица! Сюда! - Ганс оглянулся назад. - Осторожно, не столкнись с моим табуном!
Инас скакал, прижав уши и задрав хвост. Точно так же мчались и остальные шесть лошадей. И Нотабль тоже. Кот бежал с невероятной скоростью. Догнав Инаса, мчавшегося слева от Ганса, Нотабль перешел на странный, скользящий бег прыжками. Он стелился над самой землей, словно леопард, настигающий жертву. И словно леопард, он вскочил на спину онагру - однако вовсе не затем, чтобы перегрызть ему глотку.
Когда Нотабль очутился на спине Инаса, тот со свистом втянул в себя воздух, а затем испустил громкое "ааа-ууу".
Нотабль не издал ни звука - он старался удержаться на спине своего одра. Гансу оставалось только надеяться, что кот запустил когти в одеяло и войлок, а не в шкуру самого Инаса.
Шедоуспану на мгновение пришла в голову мысль вернуться в лагерь тейана и забрать украденные у него деньги да и все, что захочет. Конечно же, это было бы глупо: Твел мог прийти в себя и вновь зарядить арбалет, да и Аксар вполне опомнился. К тому же все серебро могло находиться у Квеша. Скорее всего предводитель тейана вряд ли расстанется с деньгами добровольно, а Ганс не собирался убивать раненого человека из-за горстки монет.
Конечно же, думать об этом сейчас все равно, что плевать против ветра, как говорили в Лабиринте, который когда-то был домом Ганса.
Торжествующему Шедоуспану наконец-то удалось заставить лошадь двигаться в нужном ему направлении, однако с ее резвостью он ничего поделать не мог. И этот проклятый Железногубый, кажется, не собирался останавливаться, пока не проскачет половину мира. Вот уже в течение нескольких минут тейанский конь не обращал ни малейшего внимания на туго натянутые поводья.
- Жаль, что я не слышал, каким словом тейана останавливают лошадей или приказывают им идти шагом, - пробормотал Ганс, совершенно отчаявшись. - Если этот идиот будет скакать так, пока не устанет, то Мигни останется в сотне миль позади! Не знаю, вряд ли стоит говорить что-нибудь вроде "мип" и, уж конечно, такое простое словечко, как "хоа"...
Серый уперся в землю всеми четырьмя копытами и резко остановился. Это произошло в одно мгновение. Всадник вылетел из седла и приземлился примерно в шести футах перед мордой замершего коня.
- Ганс? Ганс, это ты, милый? Ганс! Ганс подобрал колени, осторожно повернул голову и уперся взглядом в серую конскую шею.
- Превосходно, - пробормотал он. - Значит, "мип", будь оно проклято! Мигни? Ты?... Со мной, кажется, все в порядке. Я.., э-э.., достал лошадей. Что-то вроде того. - Ганс сел, застонав, когда один или два позвонка неохотно вернулись на свое законное место, и осторожно выдохнул. Затем спросил:
- Мигни, что ты делаешь здесь? Проклятье, женщина.., ты все-таки пошла за мной?
Мигнариал бросилась к нему, выбравшись из кустов ежевики на освещенную бледной луной поляну.
- Я не шла за тобой! Ты оставил меня здесь, на этом самом месте! И прошло так много времени! Я так волновалась, так боялась за тебя! Я хотела пойти за тобой, честное слово! Ты.., ох! Сколько лошадей!
Остальные животные как раз окружили их на поляне. Шесть лошадей и один онагр, на спине которого восседал кот.
Ганс окинул взглядом лошадей и обдумал последние слова Мигнариал.
- Мигни, мы просто купили за наши деньги несколько лошадей. И одна из них такая шустрая.., ну, как шлюха в Лабиринте, когда торопится подцепить клиента!

***

Онагр Инас был героем. Теперь он мог просто сопровождать путников, идя налегке. Ганс навьючил всю поклажу на широкую спину тейанской лошади. Мигнариал с радостью налила Нотаблю полную миску пива, чтобы вознаградить кота за подвиги, а Ганс тем временем размышлял.
То, что он совершил, одновременно наполняло его душу гордостью и заставляло его нервничать. Еще больше он беспокоился, что о его "свершениях" узнают и другие тейана. Например, остальная часть племени, к которому принадлежали те четверо.
Предположим, они наткнутся на ограбленный лагерь и обнаружат, что один тейанит мертв, а трое ранены. И к тому же исчезли все лошади - похищены каким-то чужестранцем, или неверным, или как там они называют тех, кто не принадлежит к тейана... Возможно, сейчас целая орда кочевников, выслушав приказы охрипшего от боли Квеша, готова мчаться вслед за украденными лошадьми на восток, сжимая обнаженные мечи в сильных загорелых руках...
Ганс не чувствовал усталости - беспокойство и радость победы придали ему бодрости. Если Мигнариал и устала, то предпочла промолчать об этом, когда Ганс сообщил ей, что им следует трогаться в путь немедленно, прямо сейчас.
- Куда?
- По дороге, идущей через лес, - ответил Ганс, связывая поводья лошадей в один длинный повод. "В преисподнюю Черныша, - решил Ганс, - лучше ехать верхом на сером - он быстрее". Теперь Ганс знал, как заставить коня тронуться с места, серый слушался поводьев, когда надо было сворачивать в сторону, и к тому же теперь Шедоуспан выяснил, как останавливать этого скакуна.
Мигнариал обнаружила принадлежавший им кожаный мешок, в котором когда-то они держали деньги. Мешок был подвешен к одному из тейанских седел. В темноте и спешке Ганс не заметил его.
- Ой, Ганс! Он шевелится!
- Отойди от него! - закричал Ганс, бросаясь к мешку с ибарским клинком в руке. Мешок был крепко завязан. Ганс встал, держа нож наготове. - Ладно, отвяжи мешок от седла и брось на землю. А потом отойди в сторонку. Я проткну его пару раз!
Отвязав потертый кожаный мешок от седла тощей бурой лошади, Мигнариал начала умолять Ганса позволить ей сперва заглянуть в мешок. Да, она будет очень осторожна. А Ганс пусть будет начеку. Ганс в конце концов сдался, но очень неохотно и с самыми дурными предчувствиями. Он и сам заметил, что мешок изредка шевелится.
- Колдовство, - угрюмо и жалобно пробормотал он и с надеждой добавил:
- А может, просто ядовитая змея. - Ганс стоял, занеся над мешком длинный нож. - Мигни, будь осторожна! Сдвинься чуть влево. Вот так. Хорошо. А теперь медленно...
Когда Мигнариал развязала мешок, из него донеслось отчетливое "мяу", изданное слабым кошачьим горлышком. Затем кромки мешка распахнулись, и Мигнариал радостно засмеялась:
- Ой, Ганс, смотри! Это не колдовство - это всего лишь милая маленькая киска.., хотя немного помятая. - И девушка действительно извлекла на свет изрядно потрепанную, невзрачную тощую кошку. Шерсть кошки была пестрой - не менее шести цветов и оттенков. - С'данзийская кошечка! - Мигнариал весело смеялась, держа кошку обеими руками и приглаживая взъерошенную шерстку зверька щекой.
Обескураженный герой вложил оружие в ножны. Он поднял брови, увидев, как ведет себя Нотабль. Рыжий кот стоял у ног Мигнариал, пристально глядя на ее находку. Его хвост не метался из стороны в сторону, а лениво описывал в воздухе круги и зигзаги.
Недоуменно покачав головой, Ганс поднял мешок и размахнулся, чтобы зашвырнуть его в заросли ежевики, но услышал звон серебра. Ганс немедленно заглянул внутрь мешка.
- Ха! Тоже мне - честная сделка! Тейана забрали у нас не то пятьдесят, не то восемьдесят серебряных монет, а взамен отдали нам эту несчастную кошку и одиннадцать серебряков.
- Это лучше, чем совсем ничего... И мы ведь забрали их лошадей, и своих тоже. Ганс, ты герой! Но прошу тебя, не говори о ней плохо - кошки ведь все понимают!
- Кошки? - Ганс с недоверием уставился на Мигнариал. - Понимают?
- Мрраурр!
- Ох да, верно. Нотабль - мой старый друг. Но ведь это же совсем другое дело! А тут просто какая-то паршивая кошонка с облезлой шерстью.
- Ганс! - обвиняющим тоном произнесла Мигнариал. - Они просто совсем не кормили ее! Вот увидишь, когда мы дадим ей поесть, она станет совсем другой...
- Во имя бороды Ильса, нет! Ты собираешься пригреть эту паршивую тварь? Мигни.., мы уже и так похожи на бродячий цирк.
Мигнариал смотрела на Ганса большими невинными глазами.
- И вовсе не похожи. Но пусть даже так - что в этом такого? Мы просто не можем оставить ее здесь, Ганс. Она.., она ведь умрет! Совсем одна, в лесу, полном всяких диких зверей и чудовищ!
Ганс бросил взгляд в сумрак, царивший под кронами леса.
- Может, хватит, а? Мы как раз и собираемся ехать через этот лес! Кстати, давно пора бы и ехать. Мигни, полезай на лошадь. Ладно, ладно, оставь себе эту тварь... Но давай садись в седло!
- Ее. - Мигнариал посадила кошку на землю и поставила ногу на подставленные ладони Ганса. - Ее, милый. А не "эту тварь".
- И не называй меня "милым" всякий раз, когда споришь со мной или заставляешь меня делать то, что я не хочу делать. Вот так. И что мы теперь будем делать с этой.., с ней? Посадим ее обратно в мешок?
- Я могу держать ее на руках, когда еду...
- Нет.
Мигнариал уловила тон, каким Ганс произнес это слово. Кроме того, она и сама поняла, что ее предложение было не вполне разумным.
- Хорошо. Посади ее снова в этот ужасный старый мешок и повесь его сюда. Я буду придерживать его перед собой.
Ганс переложил четыре монеты в свою поясную сумку. Еще четыре он протянул Мигнариал:
- На вот, запихни их к себе за пазуху. Мигнариал жалобно возразила.
- Ганс, у меня и так уже полно серебра!
Мрачно глядя на Мигнариал, Ганс молча ждал, пока она возьмет у него деньги. Девушка вздохнула и спрятала их на груди. Ганс отошел к вьючной лошади и засунул оставшиеся три серебряка в первый же вьюк, попавшийся ему под руку. Завязав вьюк потуже, он неохотно запихал пеструю кошечку в кожаный мешок. Когда Ганс протянул мешок Мигнариал, оттуда донеслось тихое мяуканье.
"Что-то не так с этими одиннадцатью монетами", - думал Ганс, забираясь на седло высокого серого жеребца.
- Ну ладно, поехали. - Шедоуспан отпустил поводья, слегка хлестнул ими коня и одновременно пришпорил его пятками.
Упрямый Железногубый не тронулся с места.
"Ох, проклятье! Если я скажу "хайя", то мы помчимся, словно стрела из лука. Как мне уговорить этого безмозглого коня идти шагом?"
Задрав хвост, Нотабль обошел серого вокруг и остановился перед его мордой. Рыжий кот, казавшийся совсем маленьким по сравнению с огромным жеребцом, пристально смотрел коню в глаза. Серый смотрел вниз, натягивая поводья. Ганс беспокойно сглотнул слюну и чуть разжал руки. Конь опустил голову. Некоторое время они с Нотаблем смотрели Друг на друга, а затем соприкоснулись носами. Серый вскинул голову. Нотабль неторопливо обошел его сбоку, поглядел на Ганса и подобрался для прыжка.
"Ох, только не это!"
- Нет, Нотабль, не на...
В тот миг, когда Нотабль вспрыгнул на спину серого позади Ганса, конь тронулся с места спокойным шагом, направляясь к дороге, уходящей в лес.
"Что-то непросто с этим котом", - подумал Ганс, оглядываясь назад, чтобы удостовериться, что Мигнариал и прочий караван следуют за ним. Они действительно двигались следом. Конная процессия вступила под сень леса.
Они ехали по дороге между высоких деревьев. Шедоуспан изо всех сил старался быть начеку и не упускать ничего из происходящего вокруг. Но усталость постепенно одолевала его. Вчера выдался нелегкий день, а ночь была еще тяжелее. И теперь Ганс чувствовал невероятную сонливость, невзирая на все свои усилия быть начеку. Он говорил себе, что в лесу могут скрываться другие тейана или же опасные дикие звери, но ничто не помогало. Возбуждение, вызванное восторгом победы и ощущением опасности, прошло, и Ганс клевал носом, сидя в седле.
В то же самое время он не мог выкинуть из головы странные события, связанные со старым кожаным мешком и тем, что в нем находилось. Несчастная встрепанная кошка и одиннадцать монет! Пестрая кошечка и одиннадцать серебряных кружочков.
Откуда? Почему? Что такого странного могло быть в монетах, на которых отчеканен портрет ранканского императора?

Предыдущая страница 4 Следущая страница


Роберт Асприн

И вообще, как мог он, даже в спешке, не заметить сумку, свисающую с седла? Ведь он снял это седло со столба, положил его на спину лошади и застегнул подпругу!
Судя по всему, ответа на эти вопросы не было, а значит, не следовало и искать их. И конечно же, у Ганса и Мигнариал и без того хватало забот. Они молча ехали по дороге, которая напоминала скорее широкую тропу, проложенную сквозь лес. Две лошади могли идти по ней бок о бок. Остальные кони плелись позади.
Прошло еще несколько часов. Путники не слышали никаких подозрительных звуков и не видели ничего, кроме величественных деревьев, густых кустов и сумеречных теней. Все вокруг было черным и серым. В конце концов Ганс не выдержал и сказал:
- Мигни... Я не могу ехать дальше. Я слышал рассказы о том, как люди спали в седле, и даже верил в это. Но когда я засыпаю, начинаю падать с лошади и сразу просыпаюсь! Давай сделаем привал и немного отдохнем. Надеюсь, лошади разбудят нас, если.., если нам нужно будет проснуться.
- Мы только что миновали поляну, - откликнулась Мигнариал, полагая, что Ганс дремал сидя и не заметил этой поляны. - Надо вернуться всего на несколько шагов и свернуть направо. Давай передохнем там до утра. "Или до вечера", - мысленно добавила девушка.
Так они и сделали. Ганс заставил себя осмотреть полукруглую полянку и предпринять все необходимые предосторожности, не уснув при этом. Путники сняли поклажу с вьючной лошади и привязали коней так, чтобы животные могли свободно пастись. Потом Мигнариал спросила Ганса, не хочет ли он поесть. Не получив ответа, девушка обернулась к своему спутнику, чтобы посмотреть, что случилось. Ганс спал.
Мигнариал улыбнулась и склонила голову набок, глядя на спящего Шедоуспана. Он растянулся прямо на траве, не снимая своей ночной одежды. Девушка хотела сделать что-нибудь для него, но она знала, что Гансу не нужно одеяло. Наконец она улеглась рядом с ним.
Мигнариал лежала, прижавшись к Гансу и глядя в светлеющее небо. Она и сама не заметила, как уснула.

***

Мигнариал проснулась раньше Ганса. Она еще немного полежала, глядя на солнечные лучи, пробивающиеся сквозь листву и образующие причудливый сверкающий узор. Переплетенные ветви на фоне неба казались изысканным кружевом. Мигнариал села, стараясь двигаться как можно тише - пусть Шедоуспан отдохнет после героических свершений прошлой ночи. Оглядевшись, девушка заметила Нотабля, только что показавшегося из-за деревьев. Кот остановился, глядя на маленькую пеструю кошечку, обнюхивающую землю вокруг себя. Кошка явно едва успела освоиться на поляне, в то время как Нотабль шарил по лесу. Наверняка он успел поохотиться на птиц, но вряд ли поймал хоть одну.
Внезапно киска замерла, держа одну лапу на весу и пристально глядя на рыжего кота, который столь же неотрывно пялился на нее.
Опасаясь разбудить Ганса, Мигнариал осторожно встала и направилась к котам. Девушка заметила, что лошади продолжают пастись - трава вокруг того места, где были привязаны животные, была изрядно общипана, а многие ветки лишились листвы. Инджа фыркнул. Проходя мимо, Мигнариал потрепала коня по мягкой морде, а затем подхватила на руки пеструю кошку. Поглаживая зверька, девушка вошла в лес и присела за большое толстое дерево, которое отгородило ее от импровизированного лагеря. Справив нужду, Мигнариал отпустила кошку, которая немедленно начала скрести землю.
Вернувшись на полянку, Мигнариал обнаружила, что Ганс уже проснулся и сел, зевая во весь рот. С разбегу опустившись рядом с Гансом на колени, девушка порывисто обняла его.
- Кое-кто из нас голоден, - сказал Шедоуспан, зевнув опять.
- Мы оба голодны, - хихикнула Мигнариал и добавила:
- А может быть, и не только мы двое. Ты не забыл, у нас теперь целое стадо животных.
- Бродячий зверинец, - проворчал Ганс и огляделся. - Атде сданзийская кошка?
Мигнариал вновь рассмеялась:
- Скребет землю в лесу, закапывая следы важного утреннего обряда.
- Хорошая мысль, - отозвался Ганс. Поднявшись с травы, он потянулся, а затем направился в лес с той же самой целью.
Завтрак, ожидавший его по возвращении, вряд ли можно было назвать роскошным пиршеством: хлеб, финики и вяленая рыба, чрезвычайно соленая на вкус. Но все же это была еда. В общем-то, Ганс отнюдь не был гурманом или чревоугодником - как говорится, не до жиру, быть бы живу. В течение многих лет его интересовало не то, насколько изысканной будет пища, а то, будет ли она вообще. Да и потом ему не раз приходилось питаться чем попало. И все же Ганс мечтал о том, как закажет кусок сочного жареного мяса, теплый хлеб, и еще лука и чеснока, и что-нибудь сладкое, когда они приедут.., куда-нибудь.
Во время завтрака Ганс рассматривал кошку. Какая у нее изящная маленькая головка! Шедоуспан наблюдал, как кошечка отгрызает и разжевывает очередной кусочек вяленой рыбы и трясет головой, почувствовав во рту соленый привкус, но все же продолжает жадно есть. Ганс понимал ее. Настоящему голоду не свойственны привередливость и разборчивость. Голодное брюхо не шибко разборчиво.
Услышав звон монет, Ганс повернулся, чтобы посмотреть, чем занята Мигнариал. Девушка смотрела на него широко раскрытыми глазами, держа в руках кожаный мешок.
- Поверить не могу! Как ты сделал это, Ганс? Я думала, ты так устал.., я слышала столько историй о тебе, но все же не верила, что даже Шедоуспан способен на такое!
Ганс склонил голову набок.
- Сделал? Что я сделал?
- Ой, прекрати. - Мигнариал встряхнула мешок. Оттуда донесся звон серебра. - Это другие одиннадцать монет? Или ты на самом деле забрал те, которые я спрятала... - Умолкнув, девушка сунула руку к себе за пазуху. - Ты действительно взял их! Их тут нет!
Шедоуспан уставился на нее:
- Постой-ка. Я ничего не делал. Я спал, а когда проснулся, ты уже была на ногах. Если я запущу туда руку, ты обязательно почувствуешь, поверь. - Теперь и Ганс начал проверять спрятанное в его одежде серебро. - Проклятье! Ты забрала те четыре монеты, которые я припрятал... Мигни! Тебе надо было стать воровкой!
Однако улыбка исчезла с лица Ганса, когда он встретился взглядом с возмутившейся Мигнариал. Слишком уж сердито сверкали ее глаза.
Каждый из них обвинял другого и настаивал на своей непричастности, и в конце концов они едва не поссорились. Однако и Ганс, и Мигнариал твердо стояли на своем: никто из них не "обобрал" другого ради шутки, никто из них не положил одиннадцать монет в кожаный мешок. Когда яростная ссора казалась уже неизбежной, оба резко умолкли и надулись.
Ганс стащил с себя свою "рабочую" одежду. У него было такое чувство, что Мигнариал все-таки разыграла его. Аккуратно сложив черное одеяние, Шедоуспан упаковал его во вьюк. Глядя, как Ганс отстегивает ножны, Мигнариал поняла, что прошлой ночью он потерял один из своих ножей. Натянув коричневую тунику и кожаные штаны, Ганс извлек из вьюка красный кушак. Расстелив его на траве, Шедоуспан выложил рядком пять монет точно посередине длинной алой полосы ткани. Еще четыре монеты он положил на ладонь и протянул девушке.
- Нет, Ганс, у меня и так достаточно серебра. Пусть они будут у тебя. Положи их все к себе в пояс.
Ганс хотел было засунуть монеты в теплую ложбинку между грудей Мигнариал, но потом отказался от этой мысли. Не сказав ни слова, он добавил эти четыре монеты к остальным пяти. Ганс все еще чувствовал себя обманутым. Серебряные кружочки ярко сверкали на алой ткани кушака. Достав из разных тайников еще двадцать монет, Ганс добавил их к тем, что уже лежали на кушаке. Каждый серебряный империал был размером с подушечку большого пальца. На одной стороне каждой монеты был вычеканен портрет правителя Рэнке на фоне стилизованной молнии, в обрамлении нескольких букв. Несомненно, эти буквы обозначали какое-то важное для ранканцев понятие. На другой стороне красовалась маленькая фигура главного ранканского бога и его супруги. Вид у бога, увенчанного солнечной короной, был строгий и величественный.
Ганс аккуратно сложил и закатал кушак, а затем тщательно обернул его вокруг своей талии и крепко завязал узлом. При этом он старался не смотреть на Мигнариал.
Девушка наблюдала за ним, чувствуя недовольство и думая, что его шутка зашла слишком далеко. Это вообще уже не смешно! И для чего Гансу понадобилось утверждать, будто это она, Мигнариал, каким-то образом утащила четыре монеты, спрятанные в его одежде! Почти в полном молчании путники собрали вещи и поехали дальше по узкой лесной дороге. Им обоим было невесело.

***

Несмотря на взаимную обиду И невеселые мысли, оба путника были настороже. В лесу вполне могли скрываться другие тейана. Конечно, считалось, что эти кочевники обитают в пустыне, однако это мнение вполне могло оказаться ошибочным. Опасность могла таиться за каждым деревом, буквально на расстоянии одного-двух шагов. Возможно, кто-нибудь едет по этой же самой дороге навстречу, и как знать, будет ли эта встреча мирной или нет? Быть может, в кустах сидят в засаде грабители, способные отнять у путников все их имущество и жизнь в придачу. Время от времени Ганс и Мигнариал окидывали настороженными взглядами высокие деревья и толстые ветви, нависающие над тропой.
Они не видели и не слышали ничего, кроме птиц. Однако это было к лучшему.
Видимо, пестрой кошке в отличие от Нотабля не очень нравилось ехать на спине онагра, несмотря на то что Мигнариал соорудила для зверька нечто вроде гнездышка. Кошка несколько раз мяукнула, что-то тихо мурлыкнула, озираясь вокруг своими большими глазами. Затем, немного поколебавшись, она спрыгнула на землю, проделав это так изящно и легко, как умеют только кошки, к вящему стыду человеческих особей. Кошка без малейших усилий бежала рядом с конем Мигнариал и, судя по всему, была вполне довольна. Нотабль тоже решил прогуляться пешком.
Лесная тень и прохлада разительно отличались от палящего зноя пустыни и должны были немало радовать путников. К несчастью, люди были слишком глубоко погружены в мрачные раздумья.
Примерно через два часа Ганс наконец проворчал:
- Ты на самом деле не перекладывала те монеты в сумку, правда?
Мигнариал ответила негромко, но твердо:
- Я уже говорила тебе, что я этого не делала.
- Да, верно, ты мне говорила, но я ведь тоже говорил тебе, что я этого не делал, помнишь? Мы просто не могли поверить друг другу. - Ганс вздохнул и некоторое время молчал, плотно сжав губы. - А если ни ты, ни я этого не делали, значит... Даже думать об этом не хочу! Ты же знаешь, я ненавижу колдовство, но...
- Ганс, ты хочешь сказать, что ты на самом деле не делал этого, что ты не разыгрывал меня, что ты ничего не понял и пытался.., э-э... - Мигнариал умолкла.
- Проклятье! - сердито и в то же время жалобно произнес Ганс и уставился прямо перед собой.
Разговор явно не привел ни к чему хорошему. Еще час прошел в молчании. По крайней мере, птицы щебетали радостно.
Откуда-то слева послышалось журчание текущей воды, и спустя некоторое время путники увидели узенькую, но все же хорошо различимую тропку, уводящую от дороги налево, в лес. Лошади весьма заинтересовались этой тропинкой - так же как Мигнариал и Ганс. Никто не произнес ни слова. Ганс просто повернул тейанского коня на эту тропку и позволил серому идти туда, куда хочется. Мигнариал и "табун" свернули за ними. Нотабль решил окольными путями пробраться вперед. После недолгого колебания пестрая кошечка последовала его примеру.
- Сдай чуть назад, - посоветовал Ганс. - А то я могу задеть ветку, и она хлестнет тебя. - При этих словах он отвел в сторону ветку, преграждавшую путь, и плавно отпустил ее, проехав мимо, так, чтобы она не ударила Мигнариал.
Девушка ничего не ответила. Журчание воды стало громче. Теперь путники слышали, как вода булькает и клокочет, огибая камни. Судя по звукам, впереди была речка. Тропинка петляла между высокими стволами, над ней нависали сплетенные ветви. Сначала кроны деревьев смыкались все плотнее, и лесной сумрак становился гуще и прохладнее. Потом сквозь листву начали пробиваться яркие солнечные лучи, и дорожка вырвалась из чащи на поросший травой берег речки.
Неглубокий чистый поток омывал камни, за много лет сглаженные текущей водой. Противоположный берег был более крутым; берега разделяло расстояние, не превышавшее полтора десятка футов. Лесные заросли обрывались на некотором отдалении от реки. Солнечный свет серебром сверкал на воде и превращал травянистый бережок в подобие роскошного ковра. У самой воды из почвы торчали обнаженные, причудливо изогнутые корни деревьев.
Живописные эпитеты многочисленных красочных историй, казалось, воплотились в жизнь для двух юных горожан. Ганс и Мигнариал расположились на поросшей травой поляне у берега мягко журчащего ручья, который плавно нес свои воды через густой лес. Солнце ярко сияло в безоблачном небе, но у ручья было прохладно.
Едва спешившись, Ганс заметил в речке рыбу размером примерно с ладонь. Рыба плыла по течению, а под ней по дну скользила ее темная тень. Превосходная мысль пришла в голову Гансу. Он немедленно ухватился за поводья и отвел упрямца Железногубого подальше от воды, несмотря на то что конь неистово мотал головой. Ганс заметил небольшой затон вверху по течению. Губы его чуть шевельнулись. Это выражение при желании можно было назвать улыбкой. Но даже такой улыбки почти никто не видел на лице того, кого называли Порождением Тени. До того, как Шедоуспан встретился с Мигнариал.
- Как красиво! - воскликнула девушка, и Ганс обернулся, чтобы посмотреть на нее.
Она улыбалась - радостно и восхищенно, словно маленькая девочка. Ганс подумал, что в эту секунду Мигнариал выглядит прекрасной. Он отпустил поводья серого коня и подошел к девушке, чтобы обнять ее. Этот жест и красота окружающей природы положили конец их ссоре. Мигнариал прижалась к Гансу, и они оба оказались на земле в ворохе шелестящих юбок, не разжимая объятий.
- Я видел в ручье рыбу, - сказал Ганс. - Наверняка среди камней водятся раки. Если нам повезет, мы можем поймать несколько штук на обед. А то вяленая рыба уже надоела.
- О! - Мигнариал бросила восхищенный взгляд на воду. Затем, чуть нахмурившись, девушка спросила:
- Ганс, а ты умеешь ловить рыбу и раков?
Шедоуспан пожал плечами:
- Думаю, я достаточно ловок, чтобы поймать рака. А рыбу.., если я сяду на корточки и буду сидеть неподвижно, то рыба подплывет близко, и я ее - хоп! - наколю ножом.
- Погоди, я слышала, что рыбу накалывают острогами. Может, взять заостренную палку?
- Хм-м. Скорее, надо взять палку и привязать к ней нож. И покрепче! Хорошая мысль!
Путники позволили лошадям и онагру напиться, но не пустили их вверх по течению, к затону. Коты выбежали из леса и начали исследовать поляну. Ганс отыскал длинную прямую ветку, именно такую, какую он хотел, толщиной в два пальца, и тщательно обстругал ее. Пока он тщательно приматывал к концу палки плоский метательный нож, Мигнариал, подоткнув юбки, бродила босиком вдоль берега по щиколотку в воде. Время от времени коты посматривали на девушку, явно не одобряя ее действий.
Однако Ганс считал иначе. Его взгляд ласкали обнаженные лодыжки и колени Мигнариал.
А потом Мигнариал поймала рака.
Это было просто. Точнее было бы сказать, что рак поймал Мигнариал. Мелкий родич морского омара расценил босую ступню девушки не то как надвигающуюся угрозу, не то как дармовую закуску и вцепился в нее своей здоровенной клешней. Мигнариал закричала и взбрыкнула ногой, выдернув ступню из воды. Рак не успел отцепиться вовремя. Пролетев по воздуху, он врезался в колено Ганса и с влажным чмокающим звуком свалился на землю. Вот тут-то несчастный рак и был пойман.
- Великолепно, Мигни! - воскликнул Ганс. - Поймай еще!
Сперва девушка бросила на него раздосадованный взгляд, но потом рассмеялась. Темная туча раздора больше не висела меж ними.

***

За пару часов Мигнариал отыскала на берегу три крошечные дикие луковицы и принесла из леса изрядную охапку хвороста. Огонь она развела на том месте, где явно жгли костры те, кто побывал здесь до них. Девушка успела еще на скорую руку простирнуть несколько одежек и повесила их сушиться. Лошади дремали стоя; Нотабль дрых, валяясь на лужке, а пестрая кошечка сидела, внимательно разглядывая рыжего кота. Ганс ухитрился заполучить пару кровоподтеков от рачьей клешни - один на ребре ладони, другой на пальце, - ободрать до крови ступню о камень и выкинуть на берег еще одного рака. Еще он сбил большой палец на левой ноге, слегка порезал руку и попытался наколоть на самодельную острогу трех рыб, но промахнулся.
Мигнариал не переживала из-за упущенной добычи. Ей нравилось смотреть, как Ганс, одетый только в набедренную повязку, бродит босиком по ручью. В одежде Ганс казался тощим и хлипким, однако сейчас девушка видела, как под его кожей перекатываются мышцы. Мужчины любят особенно хвастаться мускулами на руках и ногах. У Ганса эти мускулы напоминали каменные бугры.
А затем Гансу удалось загарпунить рыбу с оранжевой спиной. Он уже на собственном опыте убедился, как нелегко это сделать, и теперь буквально раздулся от гордости. Увы, эта белобрюхая рыбина была размером всего лишь с ладошку Мигнариал.
Выражение гордости внезапно пропало с лица Ганса, когда грязно-белая тень скользнула в воде прямо около его ноги. С азартным криком Ганс нагнулся, выхватил рыбу из воды и швырнул ее на берег. Все это он проделал одним движением, столь быстрым, что Мигнариал ничего не успела понять.
Девушка стояла, потрясенно хлопая глазами. Она и не знала, что ее мужчина способен на такие подвиги.
Эта рыба была настолько больше первой, что могла бы быть ее бабушкой. Гордость просто переполняла Ганса.
- Может, мне следует постоять здесь немного и подождать, пока еще одна рыба наткнется на меня? - спросил Ганс, сдерживая улыбку. Теперь, когда на Мигнариал было меньше одежек, она выглядела почти стройной. В таком виде она нравилась Гансу еще больше.
Мигнариал решила, что не стоит произносить вслух то, что пришло ей на ум: "Ты можешь умереть с голоду, пока будешь стоять здесь и ждать рыбу". Вместо этого она воскликнула:
- Порождение Тени! Шедоуспан быстрее, чем любая рыба!
- Да, я такой!
Оба радостно рассмеялись. Они были счастливы здесь, Друг с другом.
- Э-э... Ты умеешь чистить рыбу, Мигни?
- Ну, в общем-то, умею. Брысь, Пеструшка, не тронь рыбу!
- Вот-вот, - подтвердил торжествующий Ганс, выбираясь на берег. - Лови свой обед сама, кошка!
Нотабль лениво приоткрыл один глаз и посмотрел на Ганса. Кот как будто понимал значение слова "обед".
- Но я не знаю, - промолвила Мигнариал, - что мне делать с живой рыбой!
- А, это просто. Надо просто отрубить им головы. Иди сюда, рыбка! Оп!
- Ох! - Мигнариал сморщила нос и скривила губы. - Ну и гадость!
Миг спустя обе рыбы лишились голов. Коты получили свой обед - или, по крайней мере, плотную закуску. Великий рыболов преподнес своей женщине тела рыб как королевский подарок. При этом он наступил на одного из раков, который немедленно ухватил его клешней. Мигнариал не смогла удержаться от смеха, когда Ганс запрыгал по поляне, словно исполняя какой-то дикий танец. Рак держался крепко. Ганс с размаху уселся на траву и попробовал отодрать мучителя от ноги.
- У-у-у-у!
Умолкнув, Ганс в течение нескольких секунд размышлял, что ему теперь делать, а потом ткнул рака ножом. Тот моментально отцепился от ноги. Подавив желание как следует наподдать раку здоровой ногой, Ганс бросился к реке и начал яростно болтать в воде ступней, мрачно поглядывая через плечо на Мигнариал. Девушке удалось справиться со смехом и принять озабоченный вид.
- Прости, милый. Но ты так смешно плясал... Кровь идет?
Ганс посмотрел на свою бедную ногу. Кровь, как ни странно, не текла. Ганс дернул ногой, брызнув водой на Мигнариал. Отскочив, девушка подняла камень, лежавший на полянке, и швырнула его в воду. Камень упал в ручей примерно в футе от Ганса, изрядно окатив его водой. Вскрикнув, Ганс попытался зачерпнуть воды, чтобы плеснуть ею в Мигнариал, но поскользнулся. Всплеск и возгласы досады смешались воедино.

***

Мигнариал чистила рыбу, а Ганс размышлял, чем бы еще разнообразить трапезу, и отгонял котов прочь. Ему удалось убедить девушку, что если плеснуть на сковороду немного пива, то это улучшит вкус и аромат жареной рыбы. Ни Ганс, ни Мигнариал не знали, что делать с раками. Но Ганс точно знал, что раков готовят живьем. Услышав это, Мигнариал вновь поморщилась. Поэтому Ганс подождал, пока рыба не поджарится как следует. По поляне растекался аппетитный запах.
- Смотри! - воскликнул Ганс, указывая на другой берег речки.
Мигнариал обернулась и посмотрела туда, куда он указывал. Там, конечно же, ничего не было. А Ганс в это время швырнул обоих раков на сковороду. Какую-то секунду раки неистово корчились, потом затихли. Мигнариал перевела взгляд на сковороду. Сперва она состроила недовольную гримасу, а затем укоризненно посмотрела на Ганса. В ее глазах читалось возмущение. Ганс склонил голову набок и развел руками.
- Да, теперь я гораздо больше уважаю рыбаков, чем раньше, - сказал Ганс несколько минут спустя, разглядывая синяк на своем бедре. Он набил этот синяк, когда упал в воду. Порезы на руках и ногах зудели, а сбитый палец на ноге опух и побагровел. - Что за работа! Какое опасное занятие! Посмотри на меня - весь в порезах, синяках, укусах!
- Мы можем остаться здесь на несколько дней, пока я не залечу твои раны, - отозвалась Мигнариал, не поднимая глаз. Ганс протянул руку, чтобы ущипнуть ее за икру. Вдвоем они едва не опрокинули весь обед в костер. Поправив сковороду, Мигнариал кинулась на Ганса, притворяясь, что хочет задушить его.
- Ой, ой, помоги-ите! - пронзительно заверещал Ганс, падая на спину в траву.
Мигнариал вдруг замерла на месте, глядя на рыжего кота, который словно прямо из воздуха возник между нею и лежащим на земле Гансом. Нотабль угрожающе подвывал на одной низкой ноте, и шерсть на спине стояла дыбом. Лошади вскинули головы и уставились на кота. Ганс опомнился первым.
- Я только... Нотабль! Спокойно, Нотабль. Друг, Нотабль. Шутка, чтоб тебя... Это игра, Нотабль, просто шутка! Нет-нет, Мигни, не надо его сейчас гладить!
Но тут и Ганс замер, устремив взгляд на маленькую пеструю кошечку, которая стояла у ног Мигнариал, выгнув спину, прижав уши и обнажив зубы. Кошка шипела, глядя на Нотабля.
- Глазам своим не верю! - возопил Ганс. Он снова опрокинулся навзничь и ударил кулаками о землю.
- Я.., я тоже, - ответила Мигнариал. - Я в первый раз вижу его.., таким! Ужасно! Я уверена, что, если бы я сделала еще один шаг, он бросился бы на меня!
- Извини, - сказал Ганс. - Но я говорил об этой мелкой пестрой тварюшке. Ты только глянь на нее! Судя по ее виду, она собиралась защищать тебя от него! - Ганс покачал головой. - Во имя Безымянного.., интересно, эта кошка тоже любит пиво?
- Конечно, нет. Она же дама, - фыркнула Мигнариал, наклоняясь, чтобы погладить пеструю кошечку. Та вздрогнула, когда ее коснулась рука девушки. И в то же время Мигнариал, как зачарованная, продолжала смотреть в глаза Нотаблю. Зрачки у рыжего кота расширились почти до краев цветной радужки.
- Бог мой, дама, - произнес Ганс, - готовая сражаться за свою госпожу! Она признала тебя, Мигни. Я хочу сказать - ты теперь для нее то же самое, что я для Нотабля. Вот! Она, похоже, хочет стать бойцовой кошкой. Пожалуй, пора дать ей какое-нибудь имя.
- Конечно, пора, - откликнулась девушка и повернулась, чтобы посмотреть, не готов ли обед. При помощи ножа, поданного Гансом, она перевернула рыбу на другой бок.
- Мигни.., как ты думаешь, может, нам назвать ее Лунный Цветок?
Мигнариал пронзила Ганса гневным взором, и на глаза ей мгновенно навернулись слезы.
- Как ты мог.., моя мать.., ох, как ты мог? Ганс всем видом выражал удивление и даже некоторое раскаяние. Но на сей раз он не размяк и не отступил при виде женских слез - самого страшного в мире свидетельства обвинения.
- Как я мог? - повторил он. - В знак уважения к памяти Лу... - Голос Ганса прервался. Шедоуспан ничего больше не сказал - только отвел взгляд.
- О, Ганс, - произнесла Мигнариал, поняв его чувства и вытирая затуманенные слезами очи.
- Не надо, если тебе это не нравится, - согласился Ганс и обратился к пестрой кошке:
- Я хотел назвать тебя Лунным Цветком, маленькая бедная киска, и думаю, тебе бы это понравилось. Но.., я думаю, что тебя зовут Радугой.
- Это чудесно, Ганс! Радуга! Мы любим тебя, Радуга!
В следующий миг на поляне произошло нечто сверхъестественное. Оба путника не могли оторвать взгляда от Радуги. Кошка преобразилась буквально на глазах. Это было неуловимо, примерно то же самое, как растет ребенок. Все произошло очень быстро, и все же ни Ганс, ни Мигнариал не поняли, что случилось.
Радуга действительно преобразилась. Тощая мелкая кошка подросла прямо на глазах. Ее клочковатая неухоженная шерсть вдруг легла гладко и залоснилась на солнышке. Меньше чем за минуту животное, казалось, набрало в теле фунт или два - но при этом не выглядело толстым. Радуга внезапно превратилась в ухоженную домашнюю кошку.
Кошка неспешно подошла к Нотаблю, и коты соприкоснулись носами. Нотабль уселся на траву.
- О боги! - произнес Ганс дрожащим голосом. - Колдовство!
- Только не тверди о том, как ты ненавидишь колдовство, Ганс. Ты только посмотри на нее! Нашей кошке Радуге нравится это имя. И еще ей нравятся ее хозяева - мы с тобой. И Нотабль тоже.
Полминуты спустя Ганс вдруг подскочил на месте:
- Эй! Вряд ли ей да и нам тоже понравится горелая рыба! Немедленно убери сковороду с огня!
- Ox! - вскрикнула Мигнариал и рывком сняла сковородку с костра. Исходящий ароматным паром кусок рыбы упал в траву. Нотабль немедленно заинтересовался, что это там так вкусно пахнет. И только потому, что рыба была ужасно горячей, путники не лишились части своего скудного обеда.
- Обед готов, - сказала Мигнариал и прикусила губу, видя, как Ганс неотрывно смотрит на рыбу, дымящуюся в траве. - Думаю, от этого она не станет хуже на вкус.
Ганс покачал головой.
- Нет, конечно, - рассеянно произнес он. - Я просто задумался кое о чем. И к тому же, когда я смотрю на рыбу, я не гляжу на Радугу.
Радуга замурлыкала, не сводя взгляда С Нотабля, который подступил вплотную к упавшей рыбине.
Мигнариал выхватила ароматный кусок прямо из-под носа у рыжего кота.
- Обойдешься! Ты съел целую рыбью голову, вместе с глазами и со всем прочим... Ох! И зачем я это сказала?
- Мой аппетит это не испортит, - отозвался Ганс, глубоко вдыхая ароматный парок. - Госпожа моя, давайте сядем обедать!
Мигнариал рассмеялась. Путники уселись на траву лицом друг к другу, скрестив ноги. Время от времени они отгоняли прочь назойливую муху или кого-то из котов. Рыба была очень вкусной - еще и потому, что в течение долгого времени Гансу и Мигнариал не доводилось отведать свежеприготовленной пищи. Жареные раки были выше всяких похвал. За обедом Ганс и Мигнариал говорили мало. Они высказали одну-две мысли по поводу тайны, связанной с кошкой Радугой и одиннадцатью монетами, однако Гансу ни одна из этих догадок не пришлась по вкусу.
- Хор-рошо-о! - промолвил Ганс, довольно похлопав себя по животу. Мигнариал поклонилась, не вставая с травы. Выглядело это весьма забавно.
На сладкое у путников были несколько сушеных фиников, которые они везли от самого Санктуария. Потом Ганс налил Нотаблю пива и решил выпить немного сам. Для проверки он предложил пива Радуге, однако кошку пиво совершенно не заинтересовало. Мигнариал поддалась на уговоры и подначки Ганса и отхлебнула чуточку из бурдюка.
- Фи-и, - произнесла девушка кислым тоном - кислым, как само пиво. Нотабль жадно лакал, в то время как обе особы женского пола строили из себя привередливых дам.
- Пожалуй, пора нам подсчитать свое серебро, Мигни. Но я что-то побаиваюсь заглядывать в свой пояс.
Мигнариал кивнула и после секундной нерешительности принялась извлекать монеты, спрятанные тут и там под одеждой. Вскоре Ганс вздохнул с облегчением - развернув кушак, он обнаружил там двадцать девять серебряных кружочков, то есть ровно столько, сколько он положил туда несколько часов назад. Хотя Ганс не умел писать, однако считать он все же научился. Это было легко - ведь при его роде занятий умение считать, сколько денег ты потратил или приобрел, было куда полезнее, чем читать или писать.
Ганс сосчитал деньги, разложив их аккуратными столбиками по десять монет. Закончив подсчет, он смел столбики небрежным движением руки. Затем настала очередь Мигнариал. По ее подсчетам получалось то же самое: у них было восемьдесят девять серебряных империалов. Отсчитав двадцать монет, Ганс бросил их в потрескавшийся кожаный мешок. Но на этом дело не завершилось: Ганс и Мигнариал вместе пересчитали оставшиеся деньги. Три свертка по десять монет и два раза по пять Мигнариал спрятала к себе. Ганс запихнул девять сребреников к себе под одежду, а оставшиеся тридцать завернул в пояс.
В конечном итоге путники остались в выигрыше. В Санктуарии хорошую лошадь можно было продать за шесть или семь серебряных империалов. Пять лошадей плюс сумма, равная стоимости еще двадцати или более одров, - это целое богатство, как заметил Ганс.
- Куда бы мы ни поехали, мы можем довольно долго прожить на то, что у нас есть, - сказал он девушке, - даже если мы ничего не будем делать, чтобы заработать еще деньжат.
Мигнариал тесно прижалась к Гансу.
- Моя судьба в хороших руках, - проворковала она и улыбнулась, когда эти самые хорошие руки скользнули ей под одежду. - Но я не смогу жить так - не делать ничего, чтобы заработать деньги, понимаешь, Ганс?
Ганс в течение нескольких секунд размышлял над словами Мигнариал, но потом решил не спорить с нею.
- Солнце уже скоро сядет, - произнес он. - Как ты думаешь, стоит ехать по лесу в темноте? Вот и я думаю, что нет. Тогда останемся тут на ночь. Я могу даже несколько раз написать "ГАНС" на грязи у самого берега.
- Прекрасно! - воскликнула Мигнариал, крепко обняв Ганса. - Это отличная возможность! Давай снимем остальные наши одежки, и я постираю их. К утру они высохнут.
Ганс закатил глаза.
- Да, ты здорово изменилась, - пробормотал он наконец.
Мигнариал радостно улыбнулась.
- Ох... Не смущай меня, милый. Ведь мы все равно разделись бы, верно?
С рассветом оба путника проснулись ужасно голодными. Ганс заметил, что Мигнариал явно испытывала неловкость до тех пор, пока не прикрыла наготу. Одежда не совсем просохла. Ганс тщательно ощупал свой кушак и с облегчением обнаружил, что в кожаном мешке по-прежнему звенят монеты. Это хорошо. Наконец-то можно не бояться колдовства, переносящего монеты туда-сюда.
Однако вскоре Ганс убедился, что был не прав. Его безоблачное настроение сразу испарилось. Что-то заставило его подсчитать серебряные кружочки, звеневшие в мешке. Чтобы не было ошибки. Ганс пересчитал их снова, сжав зубы и нахмурившись.
Ошибки не было. Вместо двадцати монет в мешке оказалось двадцать две.
С отъездом пришлось повременить. Ганс осторожно размотал свой алый кушак и подождал, пока Мигнариал пересчитает содержимое пояса. Дважды. Но оба раза получилось одно и то же. По прошествии ночи вместо тридцати монет в поясе осталось только двадцать девять. Мигнариал стала считать монеты, спрятанные под ее собственной одеждой. Во втором же проверенном ею свертке девушка недосчиталась одного империала.
Лицо Ганса было мрачнее грозовой тучи. Тяжело вздохнув, он без сил опустился наземь, как будто ноги отказывались держать его. Глядя в землю, Шедоуспан произнес безрадостным тоном:
- За ночь что-то перенесло одну монету из той кучи, которую ты прячешь на себе, в мешок. И еще одну монету - из моего пояса. Это невозможно, но это случилось.
- Может, это другое? - тихо возразила Мигнариал, и Ганс поднял на нее глаза, полные ожидания и надежды.
- И что же?
- Эти две монеты.., перенеслись.., сами собой. Ганс взмахнул руками и скривил лицо.
- Ар-р-гхх-х!
- Прости, - сказала Мигнариал. - Я не могу придумать ничего больше, и мне не нравится ни то, ни другое объяснение.
- Сперва один кошмарный кот, потом вторая странная кошка, - пробормотал Ганс, переводя взгляд с Нотабля на Радугу, - и вдобавок заколдованные монеты! О боги отцов моих, зачем вообще в мире существует колдовство? Я ненавижу ко... - Ганс умолк и долго сидел, глядя в землю у себя под ногами.
Наконец он встал.
- Проклятье, ненавижу я это или люблю, но я ввязался в колдовские делишки, - произнес Ганс, махнув рукой, и начал навьючивать поклажу на тейанскую лошадь.
- Понимаешь, Ганс, - сказала Мигнариал, - колдовство повсюду в нашей жизни. Ты сам подумай: ведь мое видение - это тоже что-то вроде колдовства, вроде магии.
- В некотором роде да, но это совсем не одно и то же. Эти способности есть только у определенного рода людей. То есть у сданзийских женщин. Это не значит, что на тебе лежит какое-то заклятие. А вот эти коты, должно быть, заколдованы. Уж Радуга-то наверняка! И вдобавок кто-то заколдовал монеты, которыми мне когда-то заплатили выкуп!
- Некоторые из этих монет, - многозначительно промолвила Мигнариал. - Подумай об этом, милый. Сперва мешок был полон монет, и тейана забрали их. Скажем, они вынули из мешка все деньги - ведь они должны были поступить именно так, верно? Разве ты сделал бы иначе? А оставить одиннадцать монет в старом потрескавшемся мешке - это просто глупо. Но когда ты забрал мешок обратно, там было одиннадцать сребреников.
Ганс задумчиво пожевал губу и согласился:
- Верно.
- А потом мы вытащили монеты из мешка. Все одиннадцать. Но на следующее утро в мешке опять было одиннадцать монет.
Ганс выпустил из рук ремни, которыми он приторачивал вьюки, и, задумчиво опираясь рукой на спину коня, сказал:
- Правильно.
- А этой ночью случилось то же самое. Мы сложили все монеты вместе и сосчитали их. Ты положил двадцать монет в мешок? - Мигнариал выжидательно глядела на Ганса. Он кивнул: мол, продолжай. - Но утром их оказалось двадцать две.
- Это.., происходит ночью, - пробормотал Ганс, глядя в никуда прищуренными глазами.
Мигнариал несколько раз быстро кивнула головой.
- Я уверена - через час или через десять часов в мешке по-прежнему будет двадцать две монеты. - Девушка пнула мешок ногой, стараясь хоть как-то снять напряжение. Однако звон серебра только усилил мрачное настроение Ганса.
- Но.., одиннадцать - это, кажется... - Ганс с трудом подобрал слова, прежде чем зловеще выговорить:
- ..магическое число. Ох! Двадцать два - это же два раза по одиннадцать, верно?
- Верно, но я не думаю, что это имеет значение. В течение нескольких секунд Ганс выглядел совершенно убитым. Затем он скрестил руки на груди и оперся плечом на вьючную лошадь, глядя на Мигнариал с вызовом и ожиданием.
- Ну хорошо, ты так не думаешь. А почему?
- Ой нет, милый, подожди немного, не надо так на меня смотреть. Я просто пытаюсь рассуждать и делать выводы, и видение тут ни при чем. Может быть, я даже ошибаюсь. А может, и нет.
- Ты хочешь понять и сделать какой-то вывод? Мигнариал кивнула и вытянула вперед левую руку.
- Во-первых, если мы сейчас вынем из мешка все деньги, то, я думаю, он будет пустым до самого вечера. - Девушка загнула один палец. - Во-вторых, - продолжила она, берясь за второй палец, - мне кажется, что завтра утром там снова будет одиннадцать монет. - Мигнариал пригнула и этот палец к ладони.
- Хм-м. Ты так считаешь?
- Да, Ганс.
- А что, если мы оставим все как есть?
- Я думаю - а нам сейчас и остается только думать, - что если мы оставим все как есть, то завтра в мешке будет по-прежнему двадцать две монеты, и послезавтра тоже, и.., на следующей неделе тоже.
Неожиданно Ганс хлопнул себя по лбу, затем отскочил от лошади и захлопал в ладоши:
- Ай, Ганс, совсем голова не варит! Я понял! Ты считаешь, что у нас восемьдесят девять монет, и одиннадцать из них.., странные. Заколдованные. - Ганс выговорил эти слова так, будто они причиняли ему боль. - И вышло так, что девять из тех монет, которые мы положили в сумку, были из числа этих одиннадцати. А еще две заколдованные монеты мы засунули к себе, в свою одежду, и ночью они.., переместились в мешок.
Мигнариал кивнула.
- Если я правильно рассудила, эти одиннадцать монет будут перемещаться в мешок каждую ночь, и утром мы обязательно обнаружим их там.
- Слава богам, что Радуга тоже не оказывается в мешке! Мигнариал отыскала взглядом пеструю кошку.
- А что касается Радуги.., я вообще не пойму, что тут такое замешано!
- Ладно, Мигни, пора ехать дальше. Мы проверим мешок вечером и вынем из него все деньги. Можно даже попробовать зарыть эти двадцать две монеты в землю, или повесить их на дерево, или... - Ганс посмотрел на речку. - Я бы вообще забросил этот мешок в самый глубокий омут, прямо сейчас!
- Дай бог, это поможет, - согласилась Мигнариал, но потом нахмурилась:
- Разве что.., разве что эти монеты как-то связаны именно с нами.
"Думаю, что именно так оно и есть, - подумал Ганс, однако вслух этого не сказал. - Мне кажется, что этого мешка вообще не было на седле, когда я седлал лошадь! О боги, о чем я вообще думаю! Нет, о нет, проклятье... О боги, о Отец Илье, как я ненавижу колдовство!"

***

В тот день Мигнариал уже в который раз начала просить Ганса надеть тейанский браслет. Ганс наконец внял ее уговорам - в основном для того, чтобы прекратить эти самые уговоры. Поскольку на левом запястье Ганс постоянно носил браслет из черной кожи, то сейчас он натянул медное кольцо на правую руку и сжал его, чтобы оно плотно охватывало предплечье. Ничего не случилось. Ничего не изменилось. Теперь на руке Ганса красовался дурацкий медный браслет, вот и все.

Предыдущая страница 5 Следущая страница


Одиннадцать сребреников

Солнце стояло почти в зените, однако ничуть не напоминало демона - высокие деревья с густыми кронами дарили путникам прохладу. Около полудня они увидели человека, ехавшего по дороге им навстречу. Пока тот был еще далеко и не мог слышать приглушенных голосов, Ганс предупредил Мигнариал, что в разговоре со встречным не следует упоминать своих имен. Это было невежливо, однако Ганс и Мигнариал настороженно относились к чужакам.
Путешественник, мужчина крупного телосложения, ехал на высокой лошади темно-серой масти. Вторую лошадь, нагруженную поклажей, он вел в поводу. Ганс отметил, что путешественник отнюдь не был юн: морщины на его щеках и вокруг глаз говорили о том, что ему уже изрядно за тридцать, а то и все сорок. Выцветшая кожаная шляпа странной формы скрывала волосы проезжего. Путешественник был столь же осторожен и опаслив, как Ганс, и также не назвал своего имени. Шедоуспан не стал его спрашивать.
Путник сказал Гансу и Мигнариал, что направляется в Санктуарий.
- А-а, - равнодушно сказал Ганс. - Я бывал там. Неплохой городишко.
- Однако и не особо хороший, судя по тому, что мне доводилось слышать, - отозвался человек. Голос у него был негромкий и необычайно ровный, совершенно без интонаций. На румяном загорелом лице этого человека выделялись длинные густые усы необыкновенного бронзово-коричневого цвета. Туника его была сшита из некрашеной домотканой материи, с очень широким шейным вырезом. Короткие рукава открывали взгляду сильные мускулистые руки.
- Вы собираетесь пересечь пустыню в одиночку? - спросила Мигнариал полным недоверия голосом. Человек пожал плечами:
- Я это сделаю.
- Опасайтесь тейана, - сказал Ганс.
- Я слышал о них. - Здоровяк снова дернул плечом и хлопнул ладонью по рукояти огромного меча, притороченного к седлу. Ганс заметил, что на боку у человека висит еще один меч. Помимо этого, к старому потертому седлу рыжеусого был привешен щит. Круглый, деревянный, окованный железом щит. Никакого герба или надписи на щите не было. - Я вполне могу позаботиться о себе.
Ганс хмуро посмотрел на встречного.
- Я тоже могу. Только что в том проку, если на тебя нацелены четыре арбалета со стальными стрелами?
- Ага. Ты разумный человек. И все же ты ведешь за собой целое стадо лошадей.
- Тейана ограбили нас, забрали почти все. Оставили нам только онагра и поклажу. Я пошел за ними. Один из них мертв, другому теперь понадобится деревянная нога, а третьего изрядно ободрали. Не могу ничего сказать насчет четвертого - его слегка потоптал онагр. - Ганс указал себе за спину большим пальцем. - Вон те лошади принадлежали тейана. А на этом коне ездил их вожак. - И Ганс потрепал своего серого по шее.
Путешественник устремил на Ганса пристальный взгляд странных синих глаз.
- Ты опасный человек.
Ганс ничего не ответил на это.
- Вы что-нибудь видели в лесу? Ганс покачал головой:
- Только птиц. Сегодня утром коты поймали змею и немного поиграли с ней. Мне показалось, что она неядовитая. Через несколько часов ты услышишь шум ручья и увидишь тропу. Там хорошее место для отдыха, мы ночевали там сегодня.
Здоровяк переспросил:
- Четверо тейана, так?
Ганс моргнул, недоумевая, почему собеседник вернулся к этой теме.
- Четыре человека, четыре арбалета, три коня. И лагерь, в котором живут почти все время - по крайней мере, постоянно возвращаются туда. Они даже выстроили загон для лошадей. Это плохие люди, но я никого из них не хотел убивать.
Человек спросил еще:
- Убийство - не то дело, к которому ты привык?
- Нет, - ответил Ганс и в свою очередь задал вопрос:
- Мы направлялись в.., как называется этот город?
- Фирака находится примерно в двух днях пути к северу.
- Да, именно туда. - Ганс кивнул, как будто название города что-то говорило ему, однако не хотел слишком явно радоваться тому, что узнал название города при помощи небольшого трюка. Ганс никогда раньше не слыхал о городе под названием Фирака.
- Вы выберетесь из леса еще до заката, - сказал человек, глядя в небо. - Просто следуйте по дороге. Ах, да... Вчера мне попался один славный хутор. Очень гостеприимные люди. Красно-желтый дом.., я хочу сказать - был желтым. Пес желтой масти и несколько кошек. Очень добрые люди, и колодец у них хороший. Хозяина зовут Имрис.
Мигнариал почувствовала, что взаимная подозрительность путников ослабла, сменившись чем-то вроде дружелюбной беседы.
- У вас хватит воды, чтобы пересечь пустыню? Путешественник посмотрел на Мигнариал, а затем вновь перевел взгляд на Ганса:
- Ты говорил, что впереди мне попадется ручей?
- Небольшая чистая речушка. В ней даже водится рыба. Человек кивнул.
- Я запасу достаточно воды, - ответил он девушке и снова устремил взгляд на Ганса. - Ты метатель, верно?
- Что?
- Ты носишь метательные ножи. Ты левша и умеешь хорошо метать ножи.
Это не было вопросом. Однако слова путника слишком близко затронули личные дела Ганса, а оба собеседника старательно избегали личных тем. Ганс ничего не ответил.
- Извини, - продолжил здоровяк. - Это просто наблюдение. Я не хотел быть слишком любопытным. Жаль, что вам со мной не по пути.
- И мне жаль, что тебе не по пути с нами.
- Ну что ж... - Человек поднял руку. - Счастливой вам дороги. Поехали, Джонт, поищем ручей. - Он дернул поводья своего коня.
Не успел путешественник проехать мимо, как Ганс произнес:
- Постой.
Ладонь здоровяка легла на рукоять меча еще до того, как он повернул голову и встретился взглядом с Гансом.
- Извини, - сказал Ганс, - я не хотел пугать тебя. Вожак тейана бросил мне этот браслет, прежде чем ускакать прочь вместе с нашими лошадьми. - Пожав плечами, Шедоуспан " стащил с запястья медный обруч. - У нас больше не осталось ничего, что можно было бы забрать. Он сказал мне, чтобы я носил этот браслет. Дескать, если нам встретятся другие тейана, надо показать им эту медяшку, и тогда они поедут своей дорогой.
Собравшись предложить медный браслет путешественнику, Ганс нахмурился.
- На нем нет никаких отметин, и я думаю, что у каждого тейанита есть такой браслет. Мне он сейчас не нужен, но может понадобиться тебе. К примеру, он поможет тебе избежать лишних неприятностей. Допустим, ты сделаешь вид, будто у тебя было много лошадей, денег или еще чего-нибудь, и другие тейана забрали все это и дали тебе этот браслет. Но, с другой стороны, я убил одного из них и ранил двоих. А их вожаку я разрубил бедро. Тебе следует быть осторожным на тот случай, если этот браслет можно как-то отличить от других.
И Ганс протянул рыжеусому незамкнутый медный обруч.
Правой рукой.
Путешественник повернулся в седле, его синие глаза неотрывно смотрели в черные глаза Ганса. Наконец человек кивнул и взял браслет. Левой рукой.
- Благодарю. Это добрая медь. Ганс пожал плечами:
- Я не ношу медных украшений и не собираюсь снова пересекать пустыню. И никому не посоветую делать этого.
Человек насадил браслет на резную голову черепахи, венчавшую высокую луку его седла, и сжал его. Он сжал браслет одной рукой без видимых усилий, а затем приложил пальцы ко лбу.
- Благодарю тебя, странник.
- Ой, Га... - Мигнариал запнулась, едва не произнеся вслух имя Ганса. - Нам теперь не нужны эти белые балахоны...
Легкая улыбка всколыхнула усы здоровяка.
- Мне кажется, что они не налезут на меня, девочка. Но у меня в поклаже есть одежда для путешествия через пустыню. - Неожиданно усач кивнул, словно приняв какое-то решение. - Славные люди, - промолвил он очень тихим голосом, - полагаю, мне все же следует остановиться у того ручья.
Ганс склонил голову набок, но потом понял значение слов путника:
- Мы не во всем смеем верить друг другу, правда? Здоровяк пожал плечами.
- Вы одарили меня. Теперь вы должны принять от меня ответный дар.
- Даже не думайте об этом, - возразила Мигнариал. - Вы рассказали нам, что ждет нас впереди.
- Если ты знаешь какого-нибудь торговца лошадьми, живущего в Фираке, то можешь поведать мне о нем, - предложил Ганс.
Усач уже давно убрал ладонь с рукояти своего меча. Но сейчас он вновь, словно бы машинально, коснулся оружия, прежде чем сунуть ладонь в глубокий вырез своей туники. Ганс понял значение этого жеста. Путешественник старался не выдать своего напряжения, готовности мгновенно выхватить меч и нанести удар.
- Вы можете остановиться в "Зеленом Гусе", - сказал человек. - И спросите - только осторожно - Анорисласа. Скажите ему, что один человек просил называть его Кроликом. Анорислас просто не может быть нечестным, и вы сами в этом убедитесь. - Здоровяк перевел взгляд своих синих глаз на Мигнариал. - И покажите ему вот это.
- Я.., я не могу принять это! - воскликнула Мигнариал, глядя на медальон или амулет, который протягивал ей усач. Треугольный медальон был сделан из разноцветных кусочков черепашьего панциря и оправлен, судя по всему, в золото. Он был подвешен на кожаном шнурке.
- Вы должны взять его, - настаивал человек, держа медальон в вытянутой руке. - Если вы не возьмете его, то что вы сможете показать Анорисласу? И кроме того, вы уже сделали мне подарок, и, если вы не примете мой ответный дар, я буду опозорен. Таков обычай моего народа. Понимаете? Вы должны взять его. - Помолчав несколько мгновений, он добавил:
- Уверяю вас, что в нем ничего нет и что он вообще не открывается. И я вовсе не черный колдун.
- Но...
- Возьмите, пожалуйста. Вы ведь так добры, вы же не хотите меня оскорбить?
Мигнариал взяла медальон. Здоровяк учтиво кивнул, а затем направился своей дорогой. Ганс смотрел ему вслед, но путешественник ни разу не обернулся.
- Эй! - окликнул его Шедоуспан. Человек натянул поводья и оглянулся, вопросительно подняв брови.
- Если ты встретишь в Санктуарии некого Ахдио - Ах-ди-о...
- Ахдио. Верно?
- Ну да.., так вот, скажи ему, что ты видел большого рыжего кота и встретил двоих людей, которые клянутся, что не похищали этого кота. Он сам последовал за ними. Через всю пустыню.
- Передать Ахдио: вы клянетесь, что большой рыжий кот сам последовал за вами и что вы его не украли. Ганс кивнул:
- Верно. И передай ему мою благодарность. Путешественник понимающе качнул головой и двинулся дальше по лесной дороге. Ганс тоже тронул своего коня, но вдруг услышал:
- Эй!
Ганс оглянулся. Рыжеусый смотрел на него, чуть улыбаясь:
- Меня зовут Стрик.
- Стрик?
- Правильно, - подтвердил человек, помахал рукой на прощанье и поехал дальше.
- Мне кажется, мы встретили хорошего человека, - тихонько сказала Мигнариал. - Что мне делать с его подарком, Ганс?
- Надень его, - посоветовал Ганс, трогая серого с места. - Мне тоже кажется, что мы встретили хорошего человека. - Помолчав, Ганс добавил:
- К счастью, мы не стоим у него на пути.
- Он такой здоровенный!
- Более того, - промолвил Ганс, - этот Стрик умеет обращаться с оружием. Наверняка опытный вояка. По крайней мере, ему немало пришлось повоевать.
Путники ехали по лесной дороге, вспоминая встретившегося им человека - его манеру одеваться и говорить, даже его лошадь. Какие у него брови - темнее, чем его висячие бронзово-коричневые усы. И как странно выглядят под этими бровями синие глаза.
Несколько часов спустя Ганс и Мигнариал выехали из леса. Впереди виднелось вспаханное поле. Широкая дорога вела на северо-восток. Дорога была немощеной, и Ганс счел это добрым знаком. Дороги, по которым маршировали армии, обычно были вымощены камнем.

***

Имрис и его жена Тенни действительно оказались очень милыми и гостеприимными людьми. Даже их коты не особо встревожились из-за вторжения в их владения двух котов-чужаков. По мнению Мигнариал, это было по меньшей мере странно. Желтый пес, привыкший жить бок о бок с котами, почти не обратил внимания на Нотабля и Радугу, зато деловито облаивал новых людей, пока его хозяин не приказал ему умолкнуть. Выполнив долг, пес завилял хвостом, надеясь, что ему хоть немного перепадет из объедков.
Ганс и Мигнариал просили всего лишь воды и приюта на ночь. Однако Имрис настоял на том, чтобы дать лошадям и онагру овса. Он также вывел из загона свою рабочую лошадь и годовалую телку и загнал их в старый щелястый сарай. Таким образом, загон был целиком предоставлен животным, принадлежавшим гостям. Это была разумная мера - невзирая на то что все лошади были меринами, они могли попросту не ужиться с чужаками.
Тенни настояла на том, чтобы гости сели вместе с хозяевами за ужин, который она как раз готовила. Когда гости принялись отнекиваться, то обнаружили, что все их возражения словно отлетают от каменной стены. Мигнариал помогала тощей замызганной женщине готовить ужин, в то время как Ганс вместе с таким же костлявым хозяином хутора возился в сарае. Никто из путников даже не заикнулся о том, чтобы помыться с дороги. Наверняка Тенни и Имрис знали лучшее применение для воды из своего колодца.
С согласия Имриса Ганс немного поиграл с девятилетним Имрисом-младшим. Они вместе метали ножи в боковую стену сарая. Мишенью был почти выпавший сучок в одной из досок, но Имрис-младший - Рис - не попал даже и близко к сучку. Даже его десятилетняя сестра Роза кидала ножи удачнее.
Говяжье жаркое было великолепно. Испеченный Тенни свежий хлеб с хрустящей корочкой был выше всяких похвал, как и персики из хозяйского сада. Все четверо обитателей хутора расспрашивали гостей, желая узнать побольше о далеких загадочных землях. Риса интересовали ножи Ганса. Роза была в восторге от наряда Мигнариал. Ганс и Мигнариал отвечали на вопросы охотно, хотя и не совсем правдиво. Они уверяли, что приехали из Чистополья - это название придумала Мигнариал - и что не бывали ни в каких далеких странах. По обоюдному согласию ни Ганс, ни Мигнариал не упоминали ни о тейана, ни о серебре.
Когда путники упомянули, что направляются в Фираку, хозяева начали упрашивать их держаться подальше от этого вонючего города и поселиться где-нибудь на хуторе, где много свежего воздуха, где пасутся мирные животные и где все соседи готовы прийти на помощь в любую минуту.
Когда Ганса спросили, чем он занимается, он ответил, что его отец и отец Мигнариал были лавочниками и что этот род занятий им хорошо знаком. По крайней мере, в отношении Мигнариал это было истинно. Имрис заметил, что они могут, продав своих лошадей, купить на эти деньги лавку в Фираке, а остаток вложить в товар или поместить у ростовщика, но...
- Вам было бы гораздо лучше осесть на земле, чтобы эти славные животные могли поработать в поле!
Путники расспрашивали хозяев хутора про Фираку, но те не знали почти ничего. Тенни и дети никогда не бывали в Городе, как они называли его. Имрису однажды пришлось съездить в Фираку по делам, и он не питал желания вновь побывать там. Из фразы, мимоходом произнесенной Розой и обращенной к Рису, Ганс понял, что говяжье жаркое было для детей чем-то особенным. Мясо не так уж часто подавалось на стол в этом доме.
Еще Гансу и Мигнариал удалось узнать, что налоги здесь были не слишком высокими, а сборщики - не особо жадными. Странно!
После еды Имрис предложил гостям пива. К его удивлению, они отказались. Тогда Имрис налил себе и Тенни по кружке. Все вместе немного посидели на свежем воздухе, пока не сгустились сумерки. Тыча пальцем то в одном направлении, то в другом, хозяева хутора толковали о крестьянской жизни и о соседях. Им удалось припомнить около двадцати имен. Хорошие, честные люди, говорил Имрис.
Уже изрядно стемнело, когда Ганс поднялся и сказал:
- Мне надо сходить за сарай.
Имрис сказал, что и он прогуляется туда же. Рис попросился с ними, но его не пустили. Ганс упомянул также, что ему надо сказать пару слов Мигнариал. Девушка отошла вместе с ним в сторонку. Она немедленно согласилась с планом действий, предложенным Гансом. Остальные с одобрением наблюдали, как молодые люди обнимаются.
- Хорошо бывает опорожнить лохань после обеда и кружечки эля, - промолвил Имрис несколько минут спустя. Восхваляя свое домашнее ячменное пиво, он "опорожнил лохань" на ствол толстого старого дуба, росшего позади сарая. - А ты что, непьющий, Ганс?
- Один раз набрался через край и решил - с меня хватит. - Опорожнив свою "лохань", Ганс как раз завязывал штаны и поправлял тунику. - Имрис, Мигни хочет подарить Розе ту юбку в цветочек, которая так понравилась вашей девчушке. А я хочу отдать Рису свой красный пояс. Если ты не против...
- Юбку! Это слишком щедро, Ганс. А этот твой красивый алый кушак.., должно быть, он тебе очень дорог. Не стоит разбрасываться такими вещами, особенно отдавать их ребятишкам.
- Брось, Рис, эти вещи совсем не новые, и мы хотим порадовать ребят. Ты не против?
Имрис нерешительно качнул головой.
- Ну, я уже сказал, почему я против. Просто в этом нет никакой необходимости, вот и все!
- Значит, мы сделаем так, как хотим.
- Вы очень славные молодые люди, Ганс. Моим мальцам покажется, будто сама луна спустилась с небес и осыпала их звездами! Как бы я хотел, чтобы вы раздумали селиться в Фираке!
- Имрис, я слегка соврал тебе. Я...
- У всех нас есть свои секреты, и мы должны уважать тайны других, Ганс. Не надо ничего больше говорить.
Ночь окутала землю серой мглой. И Ганс, не обращая внимания на возражения Имриса, продолжал:
- Я никогда не знал своего отца. Я рос в дурном окружении. Я был вором, Имрис. Очень ловким вором. А потом я встретил Мигнариал и.., ну, слегка влип в дворцовые делишки. В последний раз, когда я совершил кражу, я забрался в.., э-э.., в дом правителя и унес оттуда кое-что, нужное мятежникам. А потом мне и Мигнариал пришлось спешно удирать. Но.., мы не крадем лошадей. Теперь мы направляемся в Фираку, чтобы начать жизнь заново. Вместе.
Ганс умолк. Большинство из сказанного им было правдой - или почти правдой, и Ганс почувствовал себя лучше, рассказав эту правду Имрису. И только потом задумался о том, почему так произошло.
- Хорошая женщина может превратить в настоящего мужчину почти любого из нас, - отозвался Имрис, придя к очевидному выводу: Ганс изменился благодаря встрече с Мигнариал. - Тебе не нужно было рассказывать мне об этом, но я уважаю чужие тайны и рад за тебя.., я хочу сказать - рад, что ты решил начать новую жизнь. Считай, что я не слышал твоих слов.
Ганс хмыкнул.
- Хорошо. Просто знай, что в Фираке у тебя есть друг - или скоро будет. Друг, который умеет очень ловко пользоваться ночной темнотой.
Они вместе пошли к дому. Имрис неуверенно рассмеялся.
- Не могу представить себе, зачем мне понадобился бы такой парень, даже если бы я был с ним знаком. А я таких не знаю, конечно же. Но я запомню твои слова. Я желаю тебе только удачи и.., э-э.., прибыльной торговли.
Ганс не удержался от смеха. Что за человек! Выслушал признания Ганса, не моргнув глазом, и теперь одновременно утверждает, что ничего не слышал, и клянется, что будет помнить слова Ганса.
Какие замечательные люди встретились путникам сегодня! Крестьянин и осторожный путешественник, не желавший сначала назвать свое имя. Гансу нравилась эта страна, и он был рад, что едет в Фираку. "Хорошие люди встретились нам здесь. Пусть Санктуарий и дальше гниет на южном побережье".
- Ox, - неожиданно пробормотал Ганс, - у меня в поясе лежат несколько медяков. Давай-ка я схожу в сарай и переложу их во вьюк.
- Я подожду, посмотрю пока на звезды, - отозвался Имрис.
Ганс вновь подивился тому, насколько тактичным человеком был Имрис. Какое уважение к чужим секретам! В сарае было темно, слабый свет луны и звезд просачивался в вертикальные щели между досками. Ганс осторожно размотал кушак, стараясь не звякнуть монетами, затем вынул из пояса полную пригоршню серебра и засунул их в поклажу. Спрятав деньги, Ганс вышел из сарая, наматывая пояс. Они с Имрисом направились в дом.
- Я велела детям идти спать, отец, - сказала Тенни мужу, - но Мигни сказала, что Ганс хочет сперва поговорить с ними.
- Мы оба хотим поговорить, - поправил ее Ганс, во второй раз развязывая свой яркий алый пояс.
Мигнариал встала со своего места и начала снимать юбку. Это зрелище привлекло гораздо больше внимания, чем Ганс с его кушаком, однако под этой юбкой были две или три других. Тенни протестовала против столь щедрого подарка, а ее дочь, едва не плача от радости, рассматривала обновку. Рис всеми силами старался удержаться от слез, когда Ганс повязал алый кушак вокруг его талии.
Роза пробормотала:
- Но я не могу.., вы не должны.., никто никогда... - И заплакала, уже не скрываясь.
Мигнариал обняла девочку. Потом Роза перешла в объятия матери. Тенни хотела было приласкать и Риса, но поняла, что мальчику это не понравится. И вообще пора было ложиться спать.
- Но я могу не спать всю ночь! - протестовал Рис, восторженно поглаживая свой новый пояс.
- Можешь. Но кто же тебе позволит, - возразил ему отец. - Завтра тебе нужно будет прополоть грядки.
Ганс и Мигнариал уже направлялись к сараю, неся светильник, которым снабдила их Тенни. Обернувшись, Ганс сказал мальчику:
- Рис, ложись-ка лучше спать. Тогда ты сможешь утром встать пораньше и полюбоваться обновкой при ярком свете.
- Да, сударь!
Минуту спустя Ганс отворил дверь сарая.
- Проклятье! - пробормотал он. - "Сударь"! Никто не называл меня так прежде!
Мигнариал рассмеялась и обняла его.
- Я так рада тому, что мы сделали!
- Я тоже. И ты так же будешь рада тому, что мы еще сделаем - после того, как вынем деньги из мешка.
- Ой, мамочки, - воскликнула Мигнариал. Она всегда так говорила, когда ее охватывал восторг.
Вынув монеты из мешка и из шейного платка, куда увязал их Ганс, путники поднялись на сеновал, расположенный над сараем. Они постарались поставить светильник - масляную лампу в дырчатом железном фонаре - подальше от сена.
Это была чудесная ночь. Это была мирная и спокойная ночь - не считая пылких объятий, которыми юная чета наслаждалась перед тем, как уснуть. Ганс был прав - Мигнариал это доставило радость. И ее мужчине тоже.

***

Утром в мешке оказалось одиннадцать ранканских империалов. Ганс и Мигнариал не стали вынимать их оттуда.
Когда Ганс упомянул, что собирается оставить одну монету здесь, на сеновале, по щекам Мигнариал потекли слезы благодарности. Кто бы в Санктуарии поверил, что Ганс, прозванный Порождением Тени, способен поступить так! И тем не менее девушка посоветовала своему спутнику бросить империал в траву позади сарая. Там монету наверняка обнаружат в самом скором времени, а на сеновале ее могут не найти никогда, потому что сено никогда полностью не скармливают животным, и это будет жаль. Хуже того, империал может оказаться в желудке одной из трех хозяйских коров или телки или даже коня!
Мигнариал дала Гансу большой синий платок, и Ганс положил в него двадцать восемь монет, а потом свернул платок вдоль и повязал его вместо кушака.
Выйдя из сарая, гости обнаружили, что ребятишки уже встали и радостно щеголяют в своих обновках. Щедрые путники пытались отказаться от завтрака, но их уговорили съесть хлеба и выпить молока. Думая о том, что Имрис, обнаружив серебряный империал, наверняка поймет, откуда тот взялся, поскольку раньше на хуторе явно не видели ни одной такой монеты, Ганс с благодарностью принял небольшой ломоть поджаристого черного хлеба. После долгого и трогательного прощания с крестьянским семейством спутники вновь выехали на дорогу. Теперь они были на одну монету беднее - и все же чувствовали, что стали намного богаче.
- Молоко, - пробормотал Ганс. Дорога вела на северо-восток среди широких полей. - Меня наверняка прохватит понос.
- Ох, милый, не надо так думать! - Голос Мигнариал был таким же радостным, как ее улыбка. Сидя в седле, она подогнула колени и обхватила их руками, не обращая внимания на то, что юбка сползла, обнажая икры ног. - Я так рада! Какие замечательные люди!
- Ага, - согласился Ганс и с удивлением в голосе добавил:
- И как странно думать, что они наверняка то же самое говорят о нас с тобой. Обо мне!
Это был прекрасный день. Он был прекрасным до тех пор, пока Ганс и Мигнариал не воспользовались советом еще одного "хорошего" человека и не решили проехать напрямую через лес, где их ждала засада.

***

Это был очень милый человек, и одет он был очень красиво, хотя и слишком ярко. На нем была маленькая желтая шапочка, очень яркая синяя туника с зеленой каймой и светло-желтые кожаные штаны из прекрасно выделанной оленьей кожи. Густые, аккуратно подстриженные усы очень шли этому человеку. Он не сводил с Мигнариал чарующего взгляда своих ясных глаз, хотя время от времени не забывал поглядывать и на Ганса. На боку у человека висел меч с красивой рукоятью. Навершие меча было украшено гранатами, как и великолепные ножны, отделанные крестообразно пересекающимися полосками желтоватой кожи. Конь этого человека не уступал по красоте всему остальному - это был стройный вороной с белыми "чулками" на двух ногах. На обитом светлой кожей седле выделялся причудливый орнамент. Человек сказал Гансу и Мигнариал, что его зовут Синайхал и что он держит путь из Фираки в.., туда, куда привезет его добрый конь или куда укажет богиня удачи.
Ганс видел, что Мигнариал была совершенно очарована ярко одетым путником, да и сам Ганс едва удерживался, чтобы не поддаться этому очарованию. Синайхал был так добр, что поведал путникам о затруднении, которое ждет их на пути: о необычайно жадном сборщике пошлины. Пожалуй, они поступят мудро, если свернут вон в тот лесок впереди и проедут напрямик.
Ганс и Мигнариал поблагодарили Синайхала за совет. Он поклонился, не привстав с седла, изящно помахал им рукой, любезно попрощался и поехал своей дорогой.
Когда он исчез из виду, Ганс и Мигнариал немного посмеялись над ним. Обходительность, которую излучал Синайхал, произвела на Ганса двойственное впечатление, и потому Шедоуспан готов был проникнуться ревностью к этому типу - пока Мигнариал не сказала:
- Какой смешной человек!
Путники свернули в тот лесок, на который им указал Синайхал, и поехали по узкой тропе. Здесь им пришлось ехать цепочкой, по одному.
Примерно час спустя Нотабль и Радуга отправились исследовать окружающие заросли, а Ганс обернулся к Мигнариал, чтобы сказать: "Кажется, мы петляем". И тут он увидел, как девушка смотрит куда-то мимо него широко распахнутыми глазами.
Ганс взглянул в том же направлении. И вновь ему в лицо смотрело стальное жало арбалетной стрелы. Арбалет держал пузатый человек средних лет, одетый в темно-коричневое. Такого же цвета были его усы и борода. Выражение лица пузана было под стать одежде - угрюмое и решительное.
"Ох нет, только не надо этого снова!" - горестно подумал Ганс.
- Стой и отвали, - сказал пузан. - Слезай, значит, с коня и вали подальше, а лошадки теперь будут мои. Уж поверь, мне сильнее хочется забрать их, чем тебе - сохранить.
- Хочется - не значит нужно, - отозвался Ганс. Он покусывал губу, глядя на толстяка и прикидывая, что теперь делать.
- Слезай с коня, философ.
"Только не надо снова", - подумал Ганс. А потом жалобным высоким голосом завопил:
- Помогите! Ой, на по-о-омощь!
- Тебе это не поможет, парень, - сказал грабитель. Арбалет в его руке шевельнулся. - Но лучше заткнись. И слезай с коня! И ты тоже, девочка. Ах да - и держи руки подальше от острой стали, паренек.
Ганс испустил тяжкий вздох, подумав: "Проклятый кошак!" - и начал спешиваться.
Именно в этот миг Нотабль на деле доказал, что Ганс был не прав. Кот выскользнул из зарослей, произнес: "Йауу-уррр!" - или что-то в этом роде - и прыгнул, вцепляясь всеми когтями в руку, в которой грабитель держал арбалет. Затем Нотабль пустил в ход зубы. Грабитель заорал. Его палец дернулся. Стрела свистнула поверх головы безымянной серой лошади Ганса, и в ту же секунду в грудь арбалетчика вонзился по самую рукоять плоский метательный нож. Глаза грабителя закатились, и он пошатнулся. Нотабль, ворча, грыз его руку.
Если бы у Ганса в этот момент не соскользнула нога, то он получил бы стрелу из другого арбалета прямо между лопаток. Но поскольку Ганс едва не свалился с коня, то стрела разминулась с ним примерно на шесть дюймов, а с Нотаблем - всего на дюйм. Стальной штырь вонзился в лоб толстяка. Нотабль разжал зубы и когти, испустив тот же самый вопль, в то время как его жертва повалилась на землю, словно подрубленное дерево.
- Дерьмо! - произнес чей-то злобный голос позади Ганса.
Резко обернувшись, Ганс увидел обходительного Синай-хала, остановившего своего коня позади лошади Мигнариал. Взгляд Синайхала был устремлен на Ганса. Решив не тратить время на перезарядку своего арбалета, Синайхал выхватил другое оружие. Воздев свой украшенный гранатами меч, он поскакал прямо на Ганса.
Ганс пытался развернуть своего коня на узкой тропе, в то же самое время вытаскивая самое длинное оружие, которое у него было, - нож, откованный в ибарских кузницах. Первое ему удалось не в полной мере - серый конь Ганса стоял боком к Синайхалу, когда тот подскакал к ним. Опыт верхового боя у Ганса отсутствовал как таковой. Видя рушащийся на него меч, Ганс отчаянно попытался уклониться от него. И рухнул с лошади.
Это спасло его ногу от зубов коня Синайхала, а голову - от меча Синайхала. Ганс успел уйти из-под удара буквально в последнее мгновение, и Синайхал не сумел удержать свистящий клинок. Лезвие красивого меча врубилось в седло Ганса.
Почти в ту же самую секунду черный конь Синайхала налетел на лошадь Ганса. Вороной злобно заржал и начал лягаться. Копыта били о землю вокруг Ганса, который перекатился под брюхом собственной лошади. В его руке был крепко зажат длинный нож, который тем не менее был на целый фут короче меча Синайхала. К несчастью, к тому времени, как Ганс подлез под брюхо вороного и вскочил на ноги, вероломный красавчик успел высвободить свой застрявший клинок из седла.
Выпрямившись, Ганс увидел, что Синайхал, буравя его злобным взглядом, заносит меч для второго смертоносного удара.
Что-то произошло в этот миг с рукой Ганса. В то время как сам Ганс отлично знал, что ему остается только отпрыгнуть в сторону, его левая рука вдруг взметнулась вверх - так быстро, что ибарский клинок взвизгнул, рассекая воздух. Лезвие длинного ножа с громким звоном встретило удар меча. Затем последовал душераздирающий скрежет, когда клинок противника скользнул вдоль лезвия ножа к руке Ганса. Несмотря на то что зубы Ганса громко клацали, а рука гудела так, словно по ней ударила копытом лошадь, Шедоуспан изогнул запястье и вновь подставил свой клинок под меч Синайхала - на сей раз нападая, а не защищаясь.
Подлый грабитель прорычал невнятное проклятие. Он отчаянно пытался удержаться в седле, поскольку ему пришлось сильно наклониться в сторону Ганса. Боковым зрением Синайхал уловил летящий к нему ком рыжей шерсти, нацеливший ему в лицо острые когти и широко разинутую пасть. Грабитель быстро пригнулся, цепляясь за бока лошади обеими ногами, чтобы не упасть. Нотабль пронесся над ним.
Не упуская представившейся возможности, Ганс полоснул Синайхала по обтянутой желтоватой оленьей кожей голени.
Синайхал закричал, дернулся и упал прямо на Ганса. К несчастью, из-за этого Нотабль, вновь бросившийся на грабителя, промахнулся во второй раз. Кот приземлился на спину серого тейанского коня. Конь дико заржал и начал неистово лягаться.
Ганс не успел отскочить достаточно быстро, и Синайхал рухнул прямо ему на ноги. Упав на спину, Ганс немедленно откатился в сторону. Он вскочил на ноги как раз вовремя, чтобы увидеть, как раненый приподнимается, упираясь в землю одной рукой. В другой руке Синайхал по-прежнему сжимал меч и уже собирался рубануть по ногам Ганса.
- Ганс! - вскрикнула Мигнариал. Но Шедоуспан уже подпрыгнул так высоко, как только мог, поджимая ноги.
Меч грабителя свистнул, минуя то место, где мгновением раньше находились лодыжки его жертвы. Затем эти лодыжки вновь появились. Казалось, ноги Ганса едва касаются почвы - так легко он приземлился после прыжка. Лежащий на земле Синайхал взглянул в непроницаемые черные глаза слегка присевшего и наклонившегося вперед Ганса. Но этот взгляд длился не более мига. А в следующее мгновение клинок длинного ножа со свистом обрушился на грабителя. Клинок прошел сквозь щегольскую шапочку и волосы Синайхала и застрял в черепе.
Глаза Синайхала широко округлились. Тело грабителя дергалось и содрогалось, а кровь заливала землю. Его пальцы сгибались и разгибались даже после того, как он уронил свой меч.
Гансу пришлось взяться двумя руками, чтобы вырвать ибарский клинок из черепа грабителя. Он не собирался смотреть, как будет цепляться за жизнь этот негодяй. Ганс вонзил клинок в глотку Синайхала и выдернул его, одновременно провернув. На яркую тунику грабителя хлынула алая жидкость. Однако поток крови тут же иссяк.
Ганс отступил от тела на пару шагов и моргнул, когда рыжий кот набросился на лежащего Синайхала.
- Не утруждайся зря, Нотабль, - произнес Шедоуспан мрачным тоном - столь же мрачным, как его лицо. В этот миг он осознал, что даже не ранен.
- Ганс!
- Я в порядке, Мигни. Держи коней, чтобы не удрали?
- Они спокойненько объедают листья. А Синайхал не...
- Если ты хочешь спросить, не очнется ли он, - тихим, но напряженным до дрожи голосом сказал Ганс, - то я отвечу - нет. Этот вероломный гад заманил в ловушку свою последнюю жертву.
- Ой, Ганс!
- Пожалуйста, Мигни, не надо на меня кидаться. Я упаду. Но она уже спрыгнула с лошади и бежала к нему. И Ганс, конечно же, упал.
Примерно минуту спустя, все еще не вставая с земли, Мигнариал промолвила:
- О милый, ты спас нас обоих! Все знают, что Шедоуспан умеет метать ножи, но я и понятия не имела, что ты можешь выиграть схватку на мечах! Я думала.., я была уверена, что он.., ох, Ганс!
"Я тоже был в этом уверен", - подумал Ганс, только сейчас осознав, что следует бросить меч, если ты хочешь обеими руками обнять прижавшуюся к тебе женщину. Так он и сделал.

Предыдущая страница 6 Следущая страница


Роберт Асприн

***

Очевидно, у сообщника Синайхала не было лошади. Хотя, быть может, несчастное животное было привязано где-нибудь в лесу подальше, чем зашел Ганс в своих поисках. Тем временем выяснилось, что путники лишились не только седла, разрубленного мечом грабителя. Серый конь тоже удрал в суматохе. Ганс все еще ворчал по поводу потери лошади, седла и того имущества, которое было при седле, когда Мигнариал спросила, где им похоронить двоих убитых.
- Похоронить? - переспросил Ганс дрожащим от ярости голосом. - Этих двух убийц? Пусть они сгниют там, где валяются! Птицы скоро выклюют у них глаза.
Мигнариал была потрясена.
- Ганс!
- Я не собираюсь надрываться, роя могилу для этой парочки, Мигни. Они хотели убить меня и тебя и Нотабля тоже. А вместо этого я убил их. Я не собираюсь тратить время на то, чтобы копать две ямы, а потом еще забрасывать их. И вообще... - Умолкнув, Ганс поднял с земли меч Синайхала и несколько раз взмахнул им, со свистом рассекая воздух. Потом Шедоуспан присел, чтобы расстегнуть пряжку пояса Синай-хала.
- И вообще сейчас я надену этот меч, и мы с тобой возьмем по арбалету. Бери вон тот.
- Нет.
Все еще сидя на корточках, Ганс медленно повернул голову и посмотрел на Мигнариал. Она стояла, скрестив руки на груди и упрямо мотая головой. Ганс проглотил те слова, которые уже собирался высказать вслух. Повозившись с пряжкой пояса Синайхала, Ганс поднялся, вытягивая ремень из-под тела убитого. Несколько секунд спустя он застегнул этот пояс вокруг собственной талии.
- Законная добыча победителя, да?
- Именно так, Мигнариал. Всего несколько минут назад ты называла меня героем. Если тебе это не нравится, то лучше помолчи. И о том, чтобы похоронить этих скотов, - тоже.
Мигнариал сжала зубы, глядя, как Ганс подбирает арбалеты убитых, и отвернулась, когда он выдернул нож из груди толстяка и тщательно вытер лезвие об одежду незадачливого грабителя. Внимательно осмотрев клинок, Ганс еще раз вытер его, прежде чем вложить в ножны. Он уже лишился одного ножа во время схватки с тейана. Неважно, есть у него серебряные империалы или нет, но он не намерен зря терять еще одно доброе лезвие. Тот нож он купил в Санктуарии за хорошие деньги, и неважно, откуда эти деньги взялись. А теперь тот нож пропал, потому что Ганс метнул его в темноте в одного из тейана и промахнулся.
А этот нож.., ну, это был подарок Каджета, покойного Каджета Клятвенника, который был наставником, другом и даже в каком-то смысле отцом Ганса. И хотя вор по кличке Шедоуспан, Порождение Тени, уверял, что ему чужды обычные человеческие чувства, но слова и действительность не всегда одно и то же.
Тем временем Нотабль рыскал вокруг. Судя по его настрою, он был бы несказанно рад появлению какой-нибудь новой опасности. Радуга сидела, глядя на Нотабля. Онагр и лошади, включая белоногого мерина покойного Синайхала, мирно щипали траву и объедали листья с ближайших кустов.
- Мне нравится это седло, однако могу поклясться, что этот вороной и наполовину не так хорош, как старина Железногубый, - проворчал Ганс.
- Но он, кажется, совершенно спокойно относится к нам. И он смирный, - со вздохом сказала Мигнариал.
Ганс даже не посмотрел в ее сторону. Он решил, что не стоит проверять содержимое мешка, подвешенного к седлу вороного, и скатки, лежащей позади этого седла. Не сейчас. Мигнариал еще сильнее возмутится и скажет еще что-нибудь. Имущество Синайхала может и подождать. Ганс полагал, что в этом споре он прав. Почему его женщина визжит от радости, когда он убивает двух грабителей, но возмущенно фыркает, когда он собирается забрать их лошадей и оружие?
- Ганс, слушай! Нет, смотри!
Мигнариал услышала стук копыт за миг до того, как из-за поворота тропинки показался их серый конь. Конь что-то жевал, дергая губами. На его спине все еще болталось разрубленное седло. Радостно засмеявшись, Ганс потрепал коня по шее, бормоча ему в ухо что-то ласковое.
- Что ж... - сказал Шедоуспан, но в последний момент вдруг умолк, проглотив вертевшиеся на языке слова: "В конце концов мы добыли еще одну лошадь!" Зачем навлекать на себя новые презрительные взгляды со стороны Мигнариал? Она и так уже надула губы. - Что ж.., ты вернулся, чтобы проверить, нужен ли ты нам, а? Ну, наверное, я тоже удрал бы, если бы мне на спину вспрыгнул Нотабль. У него такие когтищи!
- Мьяур-л-л?
- Да-да, Нотабль, именно ты. Ты замечательный кот, Нотабль. Не знаю, как я ухитрился прожить без тебя столько лет! Ну, говори, говори, мой умница. Настоящий мужчина всегда не прочь поговорить с другом, особенно с товарищем по оружию, который помогает ему спасать всяких баб. Поговори со мной немного, Нотабль.
"Получи-ка", - подумал Ганс, исподтишка глядя на Мигнариал. Судя по всему, радости ей не прибавилось. Ганс осмотрел седло серого. Если седло и можно было починить, то сам Ганс сделать этого не мог. Он решил пока оставить все как есть и пересесть на другую лошадь. Пожалуй, вороной конь Синайхала сгодится для него.
- Тебя зовут Черныш? - спросил Ганс. Вороной не обратил на него ни малейшего внимания. Впрочем, Черныш тоже не среагировал на свое имя. Однако онагр поднял голову и махнул хвостом. - Нет, Тупица, тебя зовут Инас, или ты забыл?
Онагр, хвала Ильсу, ничего не ответил.
- Ганс...
- Хм-м? - отозвался Шедоуспан, с нарочитой деловитостью проверяя подпруги, поводья и тюки и старательно не глядя на Мигнариал.
- Если я помогу тебе, мы сумеем.., ну, положить этих двоих на лошадей и отвезти их.., куда-нибудь?
Ганс выпрямился и повернулся, глядя на девушку и оттягивая свой новый ремень большим пальцем правой руки.
- Послушай, Мигни, я скажу тебе все, что я думаю. Допустим, не все знают, что эти двое - воры. Быть может, их даже считают примерными добрыми гражданами. И вот появляемся мы - я на лошади Синайхала, а на другой лошади - его труп. Вообрази, что может приключиться дальше.
Мигнариал обдумала его слова, продолжая упрямо смотреть ему в глаза.
- Ганс, мне кажется, что никто не скажет дурного слова о том, кто положил конец делишкам этих разбойников и теперь носит меч Синайхала. И кроме того, как насчет этого типа со стрелой во лбу? Любому понятно, что Синайхал убил своего сообщника, то ли случайно, то ли нет. А если мы, к примеру, уедем отсюда на наших лошадях и оставим здесь их арбалеты? Можно даже вложить один арбалет обратно в руку Синайхала...
Ганс понял, что Мигнариал права. Ее рассуждения произвели на него огромное впечатление.
- Мигнариал, я тебя люблю.
Девушка моргнула, неуверенно улыбнулась, а потом бросилась в объятия Ганса. Он крепко обнял ее, и они стояли, наслаждаясь взаимным примирением.
- Я люблю тебя, Ганс! Ох, как я тебя люблю! Примерно через минуту Ганс сказал:
- Ух-х.., ты не поможешь мне надеть этот пояс с ножнами обратно на Синайхала?
Мигнариал, конечно же, не отказалась помочь. Когда Ганс застегивал пряжку на животе у мертвеца, девушка промолвила:
- Это так похоже на тебя - победить в честном бою человека, который хотел застрелить тебя из арбалета в спину. Ганс.., я всегда жила дома, в своей семье. Я думала, что я уже взрослая, по-настоящему взрослая, потому что я взяла на себя всю заботу о братьях и сестрах. Но я совсем не была готова ни к чему подобному. Прости, что я была такой привередливой и глупой. Но у меня просто все сжалось в животе, и мне казалось, что меня просто вывернет наизнанку.
Ганс не то хмыкнул, не то усмехнулся.
- Мне тоже так казалось. И вообще я не уверен, что меня не вывернет наизнанку даже сейчас.
- Я так испугалась! Я никогда не испытывала такого страха. За тебя, милый. Я знала, что вот-вот увижу, как тебя будут убивать, и все твердила себе, что это не правда, что все происходит не на самом деле. А потом он.., потом ты.., потом ты просто налетел на него, а ведь у тебя не было меча, только нож, и к тому же Синайхал был верхом!
"Я и сам не могу в это поверить, - подумал Ганс, но не сказал этого вслух. - И понять тоже не могу. Я и не знал, что все эти тренировки и упражнения с Нико сделали меня таким воякой! Хотя было довольно глупо нападать на всадника, вместо того чтобы бросить в него нож или звездочку! И все же я умею сражаться на мечах гораздо лучше, чем считал раньше".

***

- У меня есть три желания, - так сказал Ганс, стоя среди руин, которые на одну-единственную ночь превратились в сияющий зал церемоний. Его голос слегка дрожал от благоговения - ведь он говорил с богами.
В ослепительном блеске явился Илье Всеотец, Илье Тысячеглазый, бог Гансаилсига и всего народа илсигов. Одетым во мрак явился Шальпа Безымянный, Шальпа-из-Тени, Тот-кто-Сам-Тень, покровитель ночи и воров, сын Ильса, породивший Ганса со смертной женщиной; так что Ганс воистину был Порождением Тени. И еще была там Эши, дочь Ильса, богиня любви и красоты, нежно любившая юного полубога.
И они слушали Ганса. Они были богами народа илсигов и города Санктуария, а Вашанка был богом Рэнке, богом Ранканской империи. И по велению троицы Ганс сделал то, что не смогли бы сделать боги без его помощи. Юный полубог уничтожил Вашанку и его силу и тем самым положил начало падению империи.
Когда боги спросили, чем вознаградить его за это деяние, Ганс высказал свои желания, которым суждено было сбыться:
- Во-первых, я желаю, чтобы я и никто из тех, кто близок мне, кто дорог мне, никогда не узнали истинного момента моей неизбежной смерти.
Ганс продумал все до единого слова, и боги поняли его. Они знали о Мигнариал и о ее даре видения. Ведь они были богами.
- Во-вторых, я хочу уметь превосходно сражаться любым оружием и еще желаю себе хорошего здоровья и доброй удачи.
Это было отличное пожелание, ясно выраженное, и боги были довольны.
Однако третье желание Ганса отнюдь не доставило им удовольствия. Юноша, прозванный Порождением Тени, много думал над этим желанием, после того как в течение десяти дней сбывалось любое его пожелание. После жестокой внутренней борьбы с самим собой Ганс принял решение.
- И в-третьих, - недрогнувшим голосом произнес он, - я желаю забыть все, что случилось. Все, что я делал, думал и желал (кроме сна, который я разделяю с Мигнариал, дочерью с'данзо) с того момента, как вы впервые явились мне и попросили у меня помощи в борьбе против Вашанки.
Тот-кто-Сам-Тень был оскорблен тем, что его сын не желает помнить о своем родстве с ним. Именно так Шальпа и заявил, не скрывая гнева, ибо был вспыльчивым и ревнивым богом.
Эши тоже возражала против последнего желания, поскольку питала определенные надежды на то, что этот полубог-полусмертный когда-нибудь встанет вровень с ними, и тогда он и она... О да, она любила его, полубога Ганса.
Боги спорили, Шальпа гневался, и тогда Ганс пал на колени и взмолился дрожащим голосом о самом заветном своем желании:
- Позвольте мне быть Гансом!
И тогда в волшебном зале церемоний, где хозяевами были боги, воцарилось молчание. Наконец заговорила Эши. На ее лице играла причудливая улыбка. Это лицо было олицетворением Красоты, а Эши была сама Любовь.
- Это проклятая вечная истина, - промолвила Эши. - Шальпа, твой обаятельный отпрыск - просто гений, будь он проклят!
- И он проклят, - ответил ее брат скрипучим голосом, как будто заговорила таящаяся в углу тень. - Проклят из-за своего длинного языка и своего желания. Победитель бога, спаситель города и разрушитель империи, сын бога и возлюбленный богини.., любимый богиней, а? - Шальпа бросил косой взгляд на сестру. - Проклят, обречен быть смертным, человеком, и все из-за своего дурацкого пожелания!
И Тот-кто-Сам-Тень в гневе и разочаровании.., исчез.
- Скажите моему отцу, - очень тихо произнес Ганс, - что некогда я страдал оттого, что не знал, кто мой отец, а теперь страдаю оттого, что знаю это. Скажите ему, что.., что его сыну хватит сил отвечать за свое желание.
- Верно, - отозвался Илье. - Хотя раньше я думал иначе. Да будет так!
Когда Ганс проснулся, то обнаружил, что находится в развалинах Орлиного Гнезда поблизости от Санктуария, и удивился, что он делает здесь, во имя всех преисподних? Ганс не знал, что некогда был избранным. Он ничего не помнил о своем рождении, о своих деяниях во славу богов, о своих желаниях и пожеланиях. Он и понятия не имел, что умеет превосходно владеть оружием - ему предстояло постичь это на собственном опыте.
Он вновь стал просто Гансом - или остался таковым: незаконнорожденным сиротой и ловким вором.
Он по-прежнему постоянно сомневался в себе, хотя и скрывал это, как мог.
И все же... И все же Ганс изменился. И продолжал меняться. Быть может, сам того не желая и уж наверняка не всегда выбирая самый прямой путь, задиристый юнец становился мужчиной.
- Ого! - сказал крестьянин, поприветствовав Ганса и Мигнариал. - И кого же ты привез? Неужели это Синайхал?
- Именно так он нам представился, - сказал Ганс, отказавшись от мысли заявить, будто он нашел Синайхала уже мертвым.
- Ото! Значит, он наконец получил то, что заслужил! Это сделал ты, паренек?
Лицо Ганса слегка прояснилось. Он помедлил, затем постарался придать своей физиономии мрачное выражение и зловещим голосом произнес:
- Верно. В этот раз он напал не на тех, на кого следовало. И мне не очень нравится, когда меня называют пареньком.
Необычайно худой человек виновато-уважительно склонил голову.
- Ах, простите! Ей-ей, я не хотел вас обидеть. Однако мы все очень удивлены тем, что этого кровососа убил не какой-нибудь старый рубака, а такой молодой человек, как вы. И к тому же, судя по выговору, чужеземец - именно таких этот негодяй и выбирал в жертву.
- Больше не будет! - бодро промолвил Ганс. "А я еще боялся, что меня обвинят в убийстве!"
Тем временем Мигнариал беспокойно переспросила:
- Кровосос?
Улыбающийся крестьянин заверил ее, что это всего лишь такой оборот речи. Оборот речи, и не более.
- А кто же этот второй? - Крестьянин из окрестностей Фираки подошел поближе, чтобы рассмотреть покойника, болтавшегося поперек спины лошади лицом кверху. - Ох! Бедолага... И стрела Синайхала во лбу, ох, несчастный! О, во имя Пламени.., надеюсь, это не ваш отец, юный господин?
- П-прост-то м-мой дядя, - заикаясь, выговорила Мигнариал.
И в тот миг, когда Ганс обернулся, глядя на девушку круглыми от изумления глазами, по ее щекам покатились слезы. "Ох, - восхищенно подумал Ганс, - какие надежды подает моя милая девочка!"
- Ох, бедняжка, несчастная барышня! Простите, простите, что я спросил! Но я так рад, так рад, что у вас нашелся такой сильный защитник, который сумел убить Синай.., ведь это сделали вы, молодой господин из дальних земель?
Вскинув голову, Ганс ответил:
- Это сделал я.
На этот раз он бросил взгляд на Нотабля, восседавшего на спине онагра и каким-то образом уговорившего Радугу присоединиться к нему. Мохнатый рыжий хвост кота выписывал круги в воздухе. Нотабль жмурился с характерной кошачьей многозначительностью.
- Ха-ха и хо-хо! - воскликнул крестьянин, радостно хлопнув обеими руками по полам своей туники. Ни штанов, ни какой-либо обуви на нем не было. Пыль столбом поднялась в воздух. - Кое-кто в эту ночь будет пировать, будет праздновать! Потому что этот злодей позорил нас всех, нападая на мирных путников! - Крестьянин обернулся, чтобы указать рукой куда-то вдаль. - Вон там мой дом. Видите дымок из очага? А вон там живет мой сосед Глинис - у него своя ферма. А за ним стоит ферма моей сестры и ее мужа. И каждый из нас будет рад накормить и приютить вас на ночь, победитель Синайхала! Любой будет счастлив! Да, и ваших животных тоже! Что вы скажете? Вы останетесь? Что вы скажете на это?
- Моя женщина, - произнес Ганс печальным, как он надеялся, голосом, - по вполне понятным причинам вряд ли захочет быть на празднике. Ведь ее дядя пал жертвой злодея, которого я зарубил, когда он напал на меня с мечом. Мы проследим, чтобы их обоих похоронили, а потом...
- Мы похороним их, похороним обоих, - заверил крестьянин, кивая головой. Вид у него был счастливый, хотя вряд ли было пристойно так бурно радоваться в присутствии молодой женщины, только что лишившейся дяди.
- Далеко ли отсюда Фирака? - спросил Ганс, вновь бросив взгляд на Мигнариал, которая старательно удерживала на лице скорбное выражение.
- Примерно полдня пути. Но вы ведь не захотите являться туда ночью, в темноте, верно? А раньше ночи вы туда не доберетесь, разве что поскачете галопом и прямо сейчас, сию минуту.
Пока Ганс молчал в нерешительности, Мигнариал твердо заявила:
- Давай останемся здесь и поможем им похоронить моего Доброго покойного дядю и разбойника. - На слове "покойный" девушка слегка запнулась. - А потом присоединимся к их празднеству. Ты же понимаешь, что дядя Кадакитис одобрил бы нас.
- Дядя... Кадакитис, - выговорил Ганс с таким видом, словно проглотил булавку.
- Ты же знаешь, как он любил праздники, - продолжила Мигнариал. - И как он гордился тобой, милый.
И путники остались в селении на ночь. Гостеприимные хозяева щедро накормили их и осыпали их восхвалениями, в то время как другие крестьяне рыли могилы для Синайхала и его безымянного сообщника, которого здешние люди будут помнить как чужестранца по имени Кадакитис. Крестьянские девушки вовсю кокетничали с Гансом, а парни заигрывали с Мигнариал. А утром путники отправились дальше, провожаемые добрыми напутствиями. Радушные хозяева буквально нагрузили их своими незамысловатыми подарками - едой, молоком, домашним вином и даже элем. Ганс и Мигнариал были немало удивлены тем, что их чествуют как героев за убийство человека. Путники везли с собой оба арбалета, а на поясе у Ганса висел меч злосчастного покойного Синайхала. Настроение у Ганса и Мигнариал было превосходным.
И оно оставалось таким до тех пор, пока Мигнариал не заглянула в кожаный мешок и не обнаружила там вместо одиннадцати монет всего лишь десять. Ганс и Мигнариал молча ехали по дороге к Фираке, и тень колдовства, словно серая туча, нависала над их головами.

ГОРОД

Путники проталкивались через шумный палаточный городок - помесь большого лагеря и стихийно образовавшегося рынка, какие всегда теснятся у главных ворот большого города. Им приходилось постоянно понукать своих коней и в то же время внимательно присматривать за ними. Небольшой пятачок был запружен впритык стоящими палатками и суетящимися людьми. В глазах рябило от пестроты и разноцветья, а воздух был насыщен множеством запахов - как приятных, так и не очень. Коты вскоре решили, что лучше будет последовать примеру хозяев и взирать на это шумное и порою зловонное сборище сверху вниз. Нотабль пристроился на седле впереди Ганса, а Радуга - перед Мигнариал. Оба путника мягко придерживали котов рукой.
Несметное множество торговцев предлагали купить столь же несметное множество разнообразных вещей. Кое-кто ничего не продавал, но хотел получить все даром. Ганс подумывал о том, чтобы бросить в толпу одну монетку из мешка и посмотреть, чем это кончится. Однако вдруг Гансу пришло в голову, что если он потратит хотя бы один сребреник - неважно, подаст ли он монету как милостыню или потратит ее на круглый полосатый арбуз, - то вокруг них моментально соберется целая толпа, а шум и давка станут просто невообразимыми. И тогда ему и Мигни понадобится не один час, чтобы добраться до городской стены из желтовато-коричневого камня. Они вообще могут не добраться до нее. Хватит и того, что приходится смотреть во все глаза - как бы кто-нибудь из этих крикунов не решил перерезать поводья последней лошади их "каравана" и смыться вместе с ней. И нужно еще приглядывать за Нотаблем - шум и давка настолько обеспокоили и рассердили кота, что он того и гляди набросится на кого-нибудь.
В конце концов Ганс решил не обращать внимания ни на торговцев, ни на нищих.
Действительно ли этот подросток с темным от грязи лицом сказал то, что послышалось Гансу? Этот парень действительно предлагает за деньги свою сестру?
Эта старуха смотрит на котов с умилением - или же с голодной жадностью?
На высоких, окованных железом вратах Фираки была вырезана эмблема - языки пламени. Обе створки были распахнуты настежь. В проем ворот могли проехать пять всадников в ряд. На одной из башен, возвышавшихся по обе стороны ворот, Ганс заметил стража с арбалетом в руках. Над башней трепетал желтый флаг с белым кругом в центре. В круге красовалась все та же огненная эмблема.
Другие стражи стояли внизу по сторонам открытых ворот. Вероятно, они отвечали за охрану порядка в городе вообще и около ворот в частности. Однако стояли они в относительно вольных позах и не казались ни особо воинственными, ни особо опасными.
В душе Ганса тревожно встрепенулся вор по кличке Порождение Тени. Но Ганс напомнил себе, что он здесь всего лишь путешественник, один из многих. Он никогда прежде не был в этом городе, и никто здесь не знает его. Послушавшись разумного предложения Мигнариал, Ганс снял свои метательные ножи, оставив на виду только кинжал и меч. Ибарский нож был приторочен к седлу Мигнариал. В Санктуарии Ганс отчаянно старался выглядеть грозным и опасным. Точно так же он хотел поступить и здесь. Но только не сейчас, только не при въезде в город.
Стражники носили блестящие шлемы, напоминающие перевернутые бронзовые горшки. Полосы коричневого лака, тянувшиеся от навершия до края, словно бы разделяли каждый шлем на треугольные сектора. Шлемы были увенчаны металлическими гребнями, похожими на рыбьи плавники. Поверх туник, напоминавших цветом желтовато-коричневые камни городской стены, на стражниках были надеты кожаные кирасы, при одном взгляде на которые Гансу стало жарко. Лишь один из трех стражников держал в руках копье, остальные копья были прислонены к распахнутым створкам ворот. Помимо этого, стражи были вооружены кинжалами и мечами. Ноги стражников - от подола туники до отворотов коричневых сапог со шнуровкой - были голыми. Сапоги, кожаные щитки, закрывавшие бедра, и поясные ремни стражников блестели множеством крошечных квадратных клепок из темно-серого металла. Скорее всего это был какой-то сплав, а не сталь или что-нибудь иное.
С одной стороны за лошадью Ганса бежал грязный мальчишка, непрерывно выкрикивавший что-то. С другой стороны за ногу Ганса попытался ухватиться тощий оборванец. Вороной конь, принадлежавший некогда Синайхалу, ступил в проем открытых ворот. Часовой, стоявший у левой створки, посмотрел на них, выпрямился и шагнул вперед. Ганс напрягся, подмышки моментально взмокли.
- Эй, вы двое, отвяжитесь от него сейчас же! Этот человек наверняка прибыл в наш славный город, чтобы продать лошадей, и таким негодяям, как вы, нечего докучать ему!
Галдевший мальчишка шмыгнул обратно в толпу, а Ганс постарался расслабиться, хотя бы с виду. Страж улыбнулся ему и Мигнариал, и путники беспрепятственно проехали под аркой ворот. Сразу за воротами справа сидел за столом человек в форме стражника. Поверх формы на нем был темно-синий плащ. Рядом с этим человеком склонился над столом пожилой мужчина - вероятно, чиновник или писарь. Шлем стражника, одетого в синий плащ, лежал на столе. Ганс заметил на налобнике шлема эмблему - стилизованные языки пламени.
- Приветствую вас. Добро пожаловать в Фираку. По долгу службы я обязан спросить вас, откуда вы прибыли.
На сей раз Ганс решил, что разумнее будет сказать правду, хотя его натура всячески противилась этому.
- Мы оба из Санктуария и приехали сюда затем...
- Из такой дали! И без каравана, с этими превосходными лоша.., хм-м. И лошади оседланы и взнузданы, а? Вы привели их всех из Санктуария, молодой человек?
- Только трех. Мы почти ничего не знали о путешествиях через пустыню. На нас напали тейана. Они.., вы знаете, кто такие тейана?
Человек в плаще, который, судя по всему, был начальником смены караула, дежурившего у ворот, кивнул и утвердительно махнул рукой.
- О да. Боюсь, что мы слишком хорошо знаем, кто такие тейана. Они убили ваших товарищей, а вам двоим удалось удрать, да?
Ганс едва не согласился со столь логичным предположением, однако гордость не позволила ему сделать это.
- Не совсем так. Тейана угнали наших лошадей и украли те несколько монет, которые у нас были. Их было четверо, и все с арбалетами, так что мы ничего не могли поделать. Они оставили нас в пустыне без лошадей, с одним только иша.., с онагром.
Теперь и начальник караула, и двое других часовых внимательно слушали Ганса. Даже пожилой чиновник бросил записи и внимал рассказу, приоткрыв рот и левый глаз.
- Мой мужчина последовал за ними, - гордо сказал Мигнариал. - Он не мог позволить им скрыться с нашими лошадьми. И еще он был в ярости из-за того, что люди, хорошо знающие, каково находиться в пустыне, ограбили нас и оставили без лошадей. - Взмахом руки девушка указала на следовавший за ними "караван". - Это наши лошади и их тоже.
- Их лошади?! - Начальник караула, который прежде сидел, развалившись в подобии кресла, при этих словах выпрямился и устремил пристальный взгляд на путников.
Ганс начал волноваться, и отнюдь не из-за того, что ему казалось, будто эти люди могли хорошо относиться к тейана. Он просто не собирался объявлять во всеуслышание, что он ловко обращается с оружием или что он искушен в воровском ремесле. Пусть даже похищенные Гансом лошади принадлежали теперь ему самому.
- Да, сержант, я могу узнать тейанскую лошадь, едва завидев ее, - кивнул пожилой толстяк-часовой.
- Я проследил тейана до их лагеря неподалеку от опушки, - сказал Ганс. - Они упились вдрызг на радостях и заснули. А лошади были привязаны чуть поодаль от поляны. - Ганс пожал плечами. - Уже настала поздняя ночь, и в лесу было совсем темно. - Он развел руками, сохраняя на лице застенчивое выражение, которым обычно пользовался в подобных случаях. - Я забрал у них наших лошадей. И раз уж мне представилась такая возможность, увел и коней тейана, чтобы они не могли нас догнать.
Сержант и другие охранники одобрительно заулыбались, и это подбодрило Ганса.
- Зато у них остались наши деньги.
- Замечательная сделка, - отозвался сержант. - Неужели тейана действительно оставили своих лошадей оседланными и взнузданными?
"Проклятье!" - подумал Ганс и покачал головой.
- На лошадях были только недоуздки, но к этим недоуздкам можно прицепить поводья. А поскольку всадники напились и почти все заснули, то у меня было время надеть на всех коней седла и прицепить удила. На всех, кроме одного. - Ганс мило улыбнулся и со смущенным видом пожал плечами. - Больше седел не было.
Пожилой писарь широко улыбнулся, демонстрируя неожиданно крепкие белые зубы. Двое стражников расхохотались. Сержант хмыкнул.
- И никаких трудностей?
- Трудно было заставить первую лошадь сдвинуться с места, - уныло ответил Ганс. - Эти тейана управляют своими лошадьми на своем тарабарском языке. Когда я сказал нужное слово, все кони рванули с места в галоп. Мне оставалось только цепляться за седло. Понимаете, я подъехал почти к самому лагерю тейана на этом глупом осле и оставил его в лесу. А потом случилось такое.., вы просто не поверите.
- Это очень интересная история, - произнес сержант, вновь откидываясь на спинку кресла. - Меня зовут Гайсе, я сержант городской стражи, подразделение по охране ворот. Расскажите-ка мне, что там было дальше.
- Мы мчались галопом вдоль опушки, и тут я оглянулся и увидел, что один из тейана выскочил из лагеря с арбалетом в руках и уже стоит на одном колене, целясь в меня. Я видел это, но не мог заставить своего коня свернуть в сторону. И тут на конский топот примчался онагр. Он заорал, выскочил из леса следом за нами и промчался прямо по тому разбойнику, который целился в меня.
Когда общий смех затих, Ганс добавил:
- Вот поэтому мы больше не навьючиваем на онагра тяжелые мешки. Он заслуживает того, чтобы идти налегке.
- Да, он вполне этого заслуживает. Да и у вас самого немало заслуг. Никаких других затруднений не было? Ганс пожал плечами и развел руками:
- Я все вам рассказал, сержант Газе.
- Могу ли я узнать ваши имена?
- Меня зовут Ганс. А это Мигнариал.
- Гонз. И Михнарьял.
Ганс уже заметил, что здешние обитатели коверкают его имя на свой лад.
- Га-нс, - раздельно произнес он.
- Миг-на-ри-ал, - добавила девушка.
Сержант засмеялся и отчетливо повторил свое имя:
- Гай-се.
Стражники захихикали.
- Ладно, дела в сторону, - сказал Гайсе, лениво поднимаясь и слегка потягиваясь. - Я хотел бы узнать, зачем вы прибыли в наш город. Это уже чисто личное любопытство, а не официальная процедура.
- Знаешь, Гайсе, я бы рассказал это потом. Сейчас мы хотели бы где-нибудь разместить наших лошадей до тех пор, пока я не продам нескольких из них. Но еще больше мне хочется найти местечко, где можно вытянуть ноги и посидеть на чем-нибудь другом, кроме седла.
- И поесть чего-нибудь кроме наших старых дорожных припасов, - добавила Мигнариал. Путники не сочли нужным упомянуть, что в течение последних двух дней питались вполне прилично.
- Как бы то ни было, - решился-таки спросить Ганс, - слыхали ли вы в последнее время какие-нибудь новости из Санктуария? Кто-нибудь приезжал к вам оттуда?
Гайсе покачал головой.
"Отлично!" - подумал Ганс и промолвил:
- Мы в Санктуарии, в общем-то, всегда жили сами по себе и не особо любили ранканцев и губернатора, которого поставил над нами их император. А некоторое время назад к нам вторглись какие-то нелюди, которые называют себя бейсибцами. - Ганс коротко обрисовал внешний облик пришельцев из моря с немигающими рыбьими глазами. - Они.., взяли верх. Стали править всеми. Самая главная у них - женщина.., ну, ее всяком случае, существо женского рода. Она явилась прямо во дворец, где всегда сидел губернатор. Эти бейсибцы такие надменные. Как будто это мы - нелюди, а вовсе не они. В Санктуарии не стало никакого закона. Бейсибцы убили мать Мигнариал прямо на улице, без малейшего повода. Они милостиво позволили нам заниматься тем же, чем мы занимались прежде, вот и все. - Ганс решил не упоминать, что он прикончил убийцу-бейсибца. Городской страже, которая вольна выдворить его из города, совершенно незачем знать об этом.
- Когда мы покинули Санктуарии, у нас было две лошади, онагр и немного денег, - продолжал Ганс, - и еще кое-какие вещи во вьюках. Ах да, и еще мой кот, Нотабль. Мы прибыли сюда с онагром, двумя котами и шестью лошадьми. Поистине, и от тейана бывает какая-то польза! Мы надеемся поселиться в этом городе. - Ганс приветливо улыбнулся сержанту. - Если, конечно, мне удастся продать этих лошадей.
Гайсе усмехнулся и открыл было рот, но его перебил писарь, смотревший на путников из-под прямой седеющей челки:
- Что вы знаете о Рэнке?
- Мы никогда там не были, - по возможности коротко ответил Ганс. Он уже устал торчать здесь у ворот и отвечать на вопросы. Уже миновал полдень, а кроме того, позади ждал своей очереди еще один путешественник.
- Не в том дело, - сказал писарь. - Я имею в виду Ранканскую империю. До нас тут доходили кое-какие слухи.
- До нас тоже, - отозвался Ганс. - Я знаю только, что они не сделали ничего, чтобы остановить пучеглазых, вторгшихся в Санктуарии. А ведь ранканцы считали наш город своим. И все же вполне может быть, что через день после того, как мы уехали из Санктуария, целая армия ранканцев явилась в город и выгнала оттуда бейсибцев. Ну, э-э.., понимаете, я с удовольствием вернусь сюда, скажем, завтра, чтобы поговорить с вами, но сейчас нам нужно найти место, где мы сможем отдохнуть, и все такое.
Затем Ганс вспомнил кое-что:
- Ах да, сержант! Вы или кто-нибудь из ваших людей знает трактир "Зеленый Гусь"?
Гайсе хотел было ответить, но тут к воротам, чеканя шаг, подошел отряд из пяти стражников. Предводитель отряда, одетый в такой же плащ, какой был на плечах Гайсе, произнес:
- Сержант Гайсе, я принимаю у вас караул. Кивнув, Гайсе взглянул вверх, на башню:
- Окк! Ничего угрожающего не видать?
- Нет, сержант!
- Тогда спускайся. Сержант Римизин, я сдаю вам караул. - Закончив обмен формальными фразами, Гайсе притворно зевнул:
- Еще один скучный день, Рим. Надеюсь, ваш вечер будет таким же нудным. А я схожу, провожу эту милую парочку в "Зеленый Гусь". Они приехали сюда прямо из Санктуария и в дороге имели неприятности с тейана.
- Судя по их виду, они от этого только выиграли, - отозвался Рим. - Ведь это тейанские лошади, верно?
- Ага. Однако мы изрядно подзадержали их тут. Этой парочке не терпится вылезти из седел, и я их понимаю. Послушаешь эту историю в другой раз.
- Проклятье! - выругался Римизин, глядя за спину Ганса - Знаешь, Гайсе, похоже, вы держали их тут слишком долго.
Ганс обернулся и увидел, что серый конь задрал хвост. Ганс еще успел услышать, как последний кусок навоза шлепнулся оземь у задних копыт серого. "Отлично! - подумал Ганс. - Так им и надо за то, что они мытарили нас здесь, на солнцепеке! Теперь им придется убирать свеженькое пахучее дерьмо. Как жаль, что возиться с этим будут не Гайсе и не его старикан писец!"
Гайсе расхохотался.
- Это моя вина, Рим. Извини. Но я и мои парни уже сменились с дежурства.
- В следующий раз, когда мы вместе придем в кабак, - сухо отозвался Римизин, - платить будешь ты! Тафф, найди ближайшего попрошайку и скажи ему, что тут у нас есть немного свеженького конского дерьма, которое вполне пойдет для костра, если его как следует подсушить. Если он будет упираться, притащи его силком. - Сержант поднял взгляд на Ганса. - Вы встречали в Санктуарии человека по имени Ратсирака?
- Никогда в жизни.
- Это хорошо. Добро пожаловать в Фираку. - Рим взмахнул рукой. - Ладно, езжайте в "Зеленый Гусь", пока еще какая-нибудь лошадь не повторила подвиг вашего серого.
- Да, сержант. Рад был познакомиться с вами, сержант. Сержант Гайсе, вы пешком или поедете верхом?
Гайсе хмыкнул и хлопнул по плечу часового, спустившегося с башни. По лестнице наверх уже карабкался новый стражник.
- Видишь ли, Ганс, я тоже не знаю команд, которыми тейана управляют своими лошадьми.
Мигнариал и один из подчиненных Гайсе громко рассмеялись. Ганс пожал плечами.
- Тогда садись на вон того вороного. Он никогда не принадлежал тейана - ну разве что несколько часов...
Гайсе направился к Чернышу, но, увидев, как Рим подает ему какой-то знак, остановился. Оба сержанта отошли в сторонку. Стражники из команды Гайсе уже шагали прочь - судя по всему, они были свободны от дежурства на весь оставшийся день. Ганс притворился, что не заметил, как Рим негромко говорит что-то своему товарищу, то и дело поглядывая в сторону Ганса. По спине у Шедоуспана пробежали мурашки. Он посмотрел на Мигнариал. Но вот Гайсе кивнул, пожал плечами и хлопнул Римизина по плечу.
- Потом, - произнес Гайсе и вновь направился к Чернышу. Отвязав коня от общего длинного повода, сержант ловко вскочил в седло и направил Черныша вперед, остановив его бок о бок с серой лошадью Ганса.
- Ганс, Миг-на-рьял, нам туда.
- Миг-на-ри-ал, - поправила его девушка.

***

Появление гостей в сопровождении сержанта городской стражи явно произвело впечатление на краснолицего хозяина трактира "Зеленый Гусь". Судя по всему, хозяин и Гайсе были добрыми приятелями, и Ганс про себя порадовался этому обстоятельству. Толстомордый трактирщик - которого, кстати, звали Кулна - с некоторым изумлением смотрел на сопровождавший новых постояльцев "караван": целых шесть лошадей, не говоря уже об онагре.
Да-да, заверил высокий лысеющий трактирщик, слегка кивнув головой, у него в стойле можно разместить всех животных, хотя он полагает, что Ганс и Мигнариал сами должны будут присматривать за своими котами. Да, у него найдется отличная комната, наверху, в задней части трактира. Да-да, подтвердил он, слегка улыбнувшись, комната запирается изнутри на прочный засов.
- Условимся насчет платы, - сказал Ганс. Кулна спросил, на какой срок они собираются остаться и что намерены делать с лошадьми. - Довольно надолго. На несколько дней. Может быть, на неделю или даже дольше. Мы продадим несколько коней, как только сможем сделать это, однако нам нет нужды спешить и сбыть их за бесценок.
- Значит, на неделю, договорились? Как насчет еды?
- Ну, хорошо. Не более двух раз в день, и, кстати сказать, мы все едим не так уж много.
- Ага, - промолвил Кулна и поднял очи к небу, занявшись подсчетами.
Затем он сообщил постояльцам стоимость предоставленных услуг - в медных монетах. В "искорках", как назвал он медяки. Ганс задал вопрос, как эта сумма соотносится со стоимостью буханки хорошего хлеба и с ценою лошади. Затем он спросил относительно серебра. Гайсе и Кулна удивленно подняли брови. Кулна пересчитал искорки на граны серебра. Тогда Ганс переспросил: как насчет серебряных монет?
- Каких монет?
- Из Рэнке, - ответил Ганс.
- Вы говорите о серебряных империалах? Ганс кивнул.
- Все ранканские империалы, которые я видел, были отчеканены из доброго серебра, - открыто заявил Кулна. - Более того, они мне нравятся. Если у вас завалялся один империал, вы можете жить в моем трактире несколько месяцев, - если, конечно, продадите лишних лошадей.
- Я не говорил, что задержусь здесь на несколько месяцев, - пока не говорил. Кулна пожал плечами:

Предыдущая страница 7 Следущая страница


Одиннадцать сребреников

- Тогда я буду должен выплатить вам разницу. Таким образом, вы получите несколько искорок, которые сможете потратить здесь, в Фираке.
Ганс решил, что пора расслабиться. В конце концов проверить все можно будет и потом. Он сказал:
- Пожалуйста, не пугайтесь, когда я выну из-под туники нож в ножнах.
- Пугаться? В то время как у вас за спиной стоит Гайсе? Да вы что! - На губах Кулны появилась легкая улыбка.
Ганс сунул руку в вырез своей туники и извлек наружу ножны с метательным ножом. Затем Шедоуспан протянул нож трактирщику плоской рукоятью вперед. Кулна вытянул оружие из ножен и уставился на клинок.
- Вы бросаете ножи?
- По крайней мере, пытаюсь, - ответил Ганс и постучал ножнами по ладони. Из ножен выпала спрятанная в них монета. Ганс положил ее на стойку перед Кулной.
Кулна взял монетку, отдал нож обратно Гансу и стал внимательно изучать серебряный кругляшок. Трактирщик попробовал монету на зуб, повертел в руках, затем отошел к окну и еще раз пристально осмотрел денежку. Вернувшись к стойке, он заявил:
- С меня причитается сдача. Искорки подойдут?.. В смысле - фиракские медяки.
Ганс пожал плечами, и Кулна полез под стойку. Трактирщик отсчитал Гансу изрядное количество квадратных медных монет. Посередине каждого медного квадратика красовалось круглое отверстие.
- Как ты считаешь, Гайсе, все верно?
- Что я понимаю в деньгах, Кулна? Я тружусь на благо города.
Оба фиракийца рассмеялись. Гансу показалось, что такой разговор был для них уже чем-то вроде ритуала.
- Как вы полагаете, все правильно? - спросил Кулна. Ганс посмотрел толстяку прямо в глаза.
- Не могу сказать. Но завтра в это время я буду знать точно.
- Ага, я так и подумал. У вас.., э-э.., есть еще империалы? Ганс не сводил с трактирщика холодного взгляда. Кулна развел руками.
- Прошу прощения. Но я подумал, что для вас это может быть опасно. Я могу сохранить ваши деньги для вас в надежном месте. Если, конечно, они у вас есть. Это будет лучше, чем таскать их с собой.
Ганс обратился к Гайсе:
- Что говорится в законах Фираки о человеке, который причинит вред тому, кто нападет на него или захочет его ограбить, а, сержант? Даже, к примеру, убьет грабителя?
Гайсе вскинул брови и всплеснул руками:
- Если кто-то нападет на вас и вам придется защищаться, то, конечно же, любой закон во всем мире будет на вашей стороне! А вы хорошо умеете обращаться с этим мечом?
- Да. - Голос Ганса, как и его лицо, были лишены всякого выражения.
- Лучше, чем тот человек, у которого вы забрали его. Ганс снова насторожился, однако не моргнул и глазом.
- Верно.
Гайсе продолжил спокойным дружелюбным тоном:
- Вчера вечером в город прибежал крестьянский мальчишка, который рассказал, что некий мошенник, разбойник и воропай был убит в Олалском лесу человеком, которого этот тип собирался ограбить. Это сделали вы?
- А кто такой воропай?
- Человек, который приставляет к вашей спине меч или нож или целится в вас из арбалета и при этом говорит вам:
"Стой! Слезай с коня!" В смысле, слезай с коня и отдай мне все, что у тебя есть. Мы ловили одного из них, но он ускользнул от нас. Мы считаем, что он сбежал из города несколько дней назад. Римизин полагает, что вы едете на лошади именно этого бандита.
- Его звали Синайхал, - отозвался Ганс, - или, по крайней мере, так он нам сказал. Он был ярко одет и очень обходителен. Он встретился нам на дороге и чуть-чуть соврал - сказал, что стоит срезать дорогу через лес. Крестьяне, которых мы встретили уже после всего, были очень рады. Они чествовали нас как героев, а этого негодяя похоронили. Прошлой ночью, в нескольких часах пути отсюда.
- Значит, вы уже сослужили добрую службу Фираке и ее окрестностям, - заключил Гайсе. - Этот бандит был один?
- Нет. Крестьяне не опознали его сообщника. Ну и мы на всякий случай сказали, что это был дядюшка Мигнариал. Его тоже похоронили. Со стрелой Синайхала во лбу.
- Во лбу!
- Этот тип стоял впереди меня, а Синайхал - позади. Я пригнулся.
Гайсе и Кулна расхохотались. Когда смех умолк, Ганс настоятельно попросил их, чтобы они никому не рассказывали ни о смерти Синайхала, ни о серебряной монете.
- Я не хочу, чтобы кто-либо знал, что у меня есть деньги, или чтобы меня боялись.
Оба фиракийца нахмурились и задумчиво посмотрели на Ганса, однако дали обещание молчать. Затем Гайсе спросил:
- А ты хорошо умеешь метать ножи, Ганс?
- Да.
- Хм-м. Скажи, Ганс из Санктуария, следует ли мне беспокоиться из-за того, что ты живешь в нашем городе?
- Я ни за кем не охочусь и не ищу неприятностей на свою голову. У меня и у Мигни есть средства к существованию. И в любом случае, Гайсе, я постараюсь не становиться в вашем городе ничьей жертвой.
- Я могу работать, - вмешалась в разговор Мигнариал. - Предсказывать судьбу.
- Что? - Вопрос задал Гайсе, однако все трое мужчин удивленно уставились на девушку: в течение всей их беседы она не произнесла ни слова.
- Разве в Фираке нет с'данзо? Многие женщины с'данзо занимаются предсказанием судьбы.
Кулна хлопнул ладонью по стойке. Ганс вздрогнул. Однако и сам Кулна испугался, увидев, как Ганс пригнулся и настороженно посмотрел на трактирщика.
- Прошу прощения! Я просто вспомнил. С'данзо - ну конечно! Я встречал двоих из них. Они и вправду предсказывали будущее за деньги.
- Я не хотел бы, чтобы ты занималась здесь ремеслом, Мигни, - произнес Ганс.
- Я буду работать. Женщины с'данзо не могут бездельничать.
Они уставились друг на друга.
- Думаю, пора пропустить кружечку, - сказал Кулна, пытаясь разрядить возникшее напряжение. - Гайсе, ты как?
- Наливай, - отозвался Гайсе, беспокойно глядя на юную чету.
- А ты, Ганс? Так правильно - "Ганс"?
- Ага, - ответил Ганс, не сводя взгляда с Мигнариал. - Нет, я что-то не.., ну хорошо, налейте. Эй, Нотабль, выпивка подоспела!

***

- Ты никогда не говорила мне, что собираешься зарабатывать на жизнь так, как это делала твоя мать, - обвинительным тоном произнес Ганс некоторое время спустя.
Лошади и осел уже были устроены в стойлах, а их владельцы разместились в довольно уютной комнате на втором этаже трактира "Зеленый Гусь". Нотабль немедленно доказал, что он приучен к чистоте в доме, дав понять, чтобы его выпустили наружу. Вскоре и сам Нотабль, и Ганс убедились, что узкий навес, располагавшийся прямо под окном, был идеальным местом отдыха для большого рыжего кота. Нотабль решил пока что остаться там - зеленая крыша кладовки ему понравилась. Он повеселил Гайсе и Кулну, вылакав миску пива, а теперь желал вздремнуть.
Радуга изучала новое место жительства. Ганс и Мигнариал скрещивали пальцы в тайной надежде, что пестрая кошечка знает, как нужно вести себя в доме, - или, по крайней мере, быстро этому научится.
- Нет, говорила, - продолжила начатый спор Мигнариал, деловито извлекая из вьюков цветные наряды и раскладывая их там и тут. - Еще в пустыне. Разве ты не помнишь? Ты хочешь сказать...
- Не помню, - ответил Ганс. - Я никогда не запоминаю такие вещи.
Мигнариал оторвалась от своего занятия и посмотрела на него.
- Ты еще сказал, что, поскольку у нас есть серебро и еще лошади, мы сможем прожить долгое время, ничего не делая. А я ответила, что не смогу жить так - не делать ничего, чтобы заработать денег. Тогда ты не возражал против этого.
Ганс приоткрыл рот от изумления. Он наконец-то вспомнил. Верно, он тогда не стал спорить с Мигнариал. Он даже не задумался над смыслом ее фразы.
- Ты собираешься спрятать свою черную одежду или просто оставишь ее во вьюках? - спросила девушка.
Ганс озадаченно моргнул, продолжая размышлять о том, что же означают загадочные слова "не делать ничего, чтобы заработать деньги", но не стал возобновлять спор, который Мигнариал, судя по всему, считала уже решенным.
- Э-э.., я положу ее под матрас. Но...
- Я сделаю это сама. О милый, это чудесный матрас! Он так плотно набит и потому упругий и мягкий одновременно!
Склонившись над кроватью и опираясь обеими руками о матрас, девушка подняла взгляд на Ганса. Ганс слегка опешил. Судя по всему, этот лукаво-призывный взгляд она переняла у него. Но дело было не только в этом. Глаза Ганса были направлены в вырез кофточки Мигнариал. Однако смотрел он отнюдь не на спрятанные там монеты.
- Я всю дорогу только и мечтал о нормальной постели. Разве я не говорил тебе этого? - промурлыкал Ганс. - Теперь у нас есть настоящая постель. И чем же мы занимаемся? Я снова рычу на тебя.
- О Ганс, ты вовсе не рычишь. Ты просто...
- Умолкни, женщина, - произнес Ганс каким-то не своим голосом, - и снимай одежки. Эту кровать нужно проверить.
- Да, мой господин.
Упругий матрас показал все, на что был способен.
Когда юная чета спустилась к обеду в общий зал "Зеленого Гуся", супруга Кулны, Чонди, слегка пихнула мужа локтем в бок. Ганс и Мигнариал буквально сияли от счастья. Склонив голову набок, толстуха Чонди смотрела на них чуть затуманенными глазами. То ли она улыбалась, то ли взгрустнула, то ли просто задумалась о чем-то своем - сказать было трудно.
Тем временем Ганс и Мигнариал, в свою очередь, рассматривали жену Кулны и пухленькую хозяйскую дочь Чири, принесшую им обед. За столами сидели еще несколько посетителей, вкушавших яства и напитки. Семеро мужчин и две женщины, еще более толстые, чем Чири. Большинство посетителей мужского пола заигрывали с хозяйской дочкой, однако предпочитали держать руки при себе. В конце концов здесь был ее отец, который отнюдь не выглядел слабаком и заморышем.
Ганс отметил, что в "Зеленом Гусе" было тише, нежели в тех трактирах, которые он посещал в Санктуарии. Однако он не стал делиться своими наблюдениями с Мигнариал - в конечном итоге опыт его знакомства с такого рода заведениями ограничивался дешевыми кабаками.
Когда они, все еще пылая от страсти, поднялись с постели, Ганс настоял на том, что необходимо вновь спрятать "добрые" монеты под одеждой перед тем, как спуститься вниз. Он сказал, что вьюки и коты будут в достаточной безопасности и в комнате. Пусть кто-нибудь попробует забраться сюда, пока Нотабль находится в комнате!
Ганс подождал, пока Мигнариал уберет волосы в прическу, глядя в висящее на стене металлическое зеркало. С точки зрения Ганса, ждать пришлось слишком долго, однако новая прическа Мигнариал ему понравилась - она оставляла открытыми уши и висящие в них круглые серьги. Ганс и сейчас любовался ими, сидя напротив девушки за маленьким столиком.
Что касается Мигнариал, то она предпочла бы сидеть на скамье спиной к стене, чем на стуле. Она не знала, что Шедоуспан терпеть не мог сидеть спиной к помещению и не чувствовать уверенности.
Быть может, еда, приготовленная Чонди, и не была великолепной, однако путники сочли эту пищу просто королевской. Чудесный свежий хлеб с запеченными в нем крошечными кусочками орехов и фиников был выше всяких похвал. Ганс заказал эль с жареной курицей и с удивлением обнаружил, что эль на вкус ничуть не лучше, чем пиво. Гансу доводилось слышать обратное, да и название "эль" было более благозвучным, чем простецкое словечко "пиво". Мигнариал не стала пробовать эль, однако согласилась запить свою трапезу самым легким вином, какое нашлось в погребе Кулны. О том, хороша ли в Фираке вода, они спросят завтра. Ганс поведал спутнице и о других своих планах. Он собирался купить два кошелька у одного торговца и еще два - у другого. Почему? О, это простая предосторожность: любой торговец сразу сообразит, зачем один человек покупает четыре кошелька разом.
- Ты такой осторожный! - восхищенно сказала Мигнариал.
Можно будет носить большую часть денег с собой, спрятав под одеждой, продолжал Ганс, а кошелек носить на виду, как обычно, и класть в него по одной серебряной монетке и по несколько местных медяков. Если даже какой-нибудь воришка запустит руку в кошелек или даже срежет его, они потеряют на этом не так уж много. Помимо этого, Ганс собирался узнать соотношение стоимости различных монет и металлов в Фираке, а также поспрашивать, есть ли в городе какой-нибудь честный банкир или меняла. Еще Гансу предстояло определить цену их лошадей. Для этого он намеревался зайти к одному-двум торговцам лошадьми, притворившись, что собирается купить коня. Еще ему нужно было найти Анорисласа.
- Почему бы тебе не спросить о нем Кулну, Ганс? Если даже он не знает Анорисласа, он может расспросить о нем других. В конце концов это не такой уж большой город.
Ганс пристально посмотрел на Мигнариал. Лицо его не выражало ничего.
- Ясно, - поняла Мигнариал. - Ты очень осторожен.
- Верно, Мигни. Я осторожен и подозрителен. Помимо того, Стрик сказал, что расспрашивать следует незаметно. Возможно, у него были на то причины. Предположим, у Анорисласа здесь не очень-то хорошая репутация. Ну, знаешь, как у некого Шедоуспана, о котором мы так много слышали у себя дома. Кулна может заинтересоваться, почему я хочу встретиться с подобным человеком. А Кулна - друг Гайсе. Гайсе состоит в городской страже. Он стражник - легавый, ищейка. Оба они уже знают обо мне слишком многое - я очень устал и был не слишком бдителен.
- Наверное, я никогда не стану достаточно осторожной, - сказала Мигнариал, еще раз вздохнув. Ганс очень серьезно посмотрел на нее.
- Да, Мигни, не станешь. И это заставляет меня тревожиться за тебя.
- Я постараюсь поменьше доверять посторонним. - Решив пошутить, девушка перегнулась через столик, поближе к уху Ганса. - Тише! Посмотри на Чири. Ты не думаешь, что это может быть переодетый бейсибец? Пучелазый, который явился из Санктуария, чтобы схватить тебя?
Ганс широко распахнул глаза.
- Ах! - драматическим шепотом произнес он. - Я навлек на себя двойное проклятие! Тупой онагр и умная женщина!
Мигнариал рассмеялась.
- Хорошо, я постараюсь быть осторожной. А ты будь менее подозрительным. Наверное, я буду звать тебя Осторожным. Может, тебе взять такое прозвище? Каких лошадей ты хочешь продать?
- Когда я узнаю, сколько они могут стоить, почему бы не предоставить решение самим покупателям? Какую лошадь человек захочет купить, ту мы и продадим. Когда купят всех, кроме двух, мы оставим этих двух себе. А что касается Инаса... Он нам не нужен, но при случае можно продать и его, и даже с выгодой. Скажем, дать в придачу. К примеру, так: "Хорошо, заплатите мне миллион медяков за Черныша, и вы получите в придачу этого милого умного онагра, который однажды спас мне жизнь".
Мигнариал улыбнулась, но тут же вновь стала серьезной ,и положила ладонь на руку Ганса.
- Я хочу кое о чем попросить тебя. Давай оставим у себя Инджу. Он мне нравится, и у него есть собственное имя. И кроме того, это не просто лошадь, его подарил нам Темпус. Пусть Инджа будет моим конем.
Ганс немедленно понял ее. Действительно, Темпус и его люди хорошо разбирались в лошадях и дохлых кляч у себя не держали. Хотя, конечно, Треса Темпус им не подарил. И к тому же тот безлошадный тейанит выбрал Инджу, а не Черныша. Быть может, Инджа - самый ценный конь из всех, что есть у них! Слишком ценный, чтобы продавать его? Хотя... Не стоит спорить об этом сейчас, когда ничего еще не ясно. Кроме того, Инджу действительно подарили им. Быть может, следует сохранить его для себя, поскольку он лучше, чем просто добрый конь.
Ганс кивнул, удержавшись от дальнейшего обсуждения.
- Я люблю тебя, Ганс! Я так рада, что ты мой возлюбленный!
- Для тебя - всегда, - галантно произнес Ганс и поднес к губам свою кружку, стараясь скрыть свою гордость и возбуждение.
К их столику подкатилась Чири с кувшином в руках, однако Ганс заверил ее, что выпил уже достаточно. Чири, покачивая широкими бедрами, отошла, чтобы наполнить кружку посетителя, который тоже выпил более чем достаточно, однако считал, что ему все еще мало.
- Я хотела бы поискать в городе других с'данзо, - заявила Мигнариал.
Ганс кивнул, не сказав в ответ ни слова. Ему не нравилась мысль о том, что Мигнариал будет гадать людям о будущем за деньги, однако он решил пока помалкивать.
Наконец Ганс промолвил:
- Мы сможем заняться и этим тоже.
- Я рада, что ты все же сказал "мы", милый. Когда ты рассуждал о покупке кошельков и продаже лошадей, то говорил только о себе самом. Но я хотела бы, чтобы мы сделали это вместе. В конце концов если я буду ждать тебя здесь, о мой Осторожный, мне будет совершенно нечего делать - ну, разве что попытаться помочь Чири и ее матери прибраться в доме или приготовить обед.
Ганс посмотрел на Мигнариал, слегка прикусив нижнюю губу. Он был одиночкой по натуре и даже не думал о том, что она будет ходить по городу вместе с ним. Ему просто не приходила в голову подобная мысль. Ганс всегда действовал лучше в одиночку. По крайней мере, так было всегда - до того, как Ганс познакомился с Каджетом, и потом, после казни Каджета. Шедоуспан никогда не помышлял о том, чтобы действовать с кем-то в паре, делить все последствия на двоих и отвечать за двоих сразу. Однако Мигнариал была права - если она останется здесь, ей попросту нечего будет делать. А Ганс не хотел, чтобы девушка слонялась по городу одна, без него, занимаясь поисками с'данзо или чем-либо другим.
- Нам надо подобрать себе другое жилище, - произнес Ганс. - Я хочу сказать - комнату или две. Пусть даже три. В конце концов это всего лишь трактир, первое попавшееся нам в городе место. Что ты думаешь насчет особняка в аристократическом районе города?
- О да, и непременно с прислугой! - с улыбкой откликнулась Мигнариал и отпила еще один глоток желтовато-белого вина. - Мне нравится эта мысль - обзавестись собственным жильем!
"Отлично, - согласился Ганс про себя. - Там ты будешь занята готовкой, уборкой и прочими домашними заботами, а все дела в городе оставишь мне!"
- Тебе нужно купить новую одежду, Ганс. А все, что на нас сейчас, надо постирать.
- Не стану даже спорить. Постирать, и не меньше трех раз! Могу поклясться, что у меня в штанах все еще полно песка из этой проклятой пустыни.
- У нас достаточно серебра, Ганс. Ты можешь купить себе новые штаны.
Ганс задумался, размышляя над словами девушки, потом заметил, что к их столику направляется Кулна. Объемистый живот краснолицего фиракийца был прикрыт кухонным передником. Ганс подумал о том, что если где-то в мире существует тощий трактирщик, то это такое редкостное зрелище, что его можно показывать людям за деньги. Изрядная полнота Кулны отчасти скрадывалась шириной его плеч. Однако трактирщик был весьма тучным человеком с внушительным брюшком, его жена была попросту толстухой, а их пухленькая дочка явно должна была еще больше раздобреть в самом скором будущем. Кулна уже стоял возле столика Ганса и Мигнариал, приветливо улыбаясь.
- Что мои дорогие гости думают о фиракийской кухне? - спросил трактирщик.
- Не знаю, как насчет фиракийской кухни, - ответил Ганс, - но твоя жена готовит великолепно, Кулна!
Мигнариал кивнула:
- От этого хлеба я растолстею в один момент!
- Именно это и произошло со всем моим семейством, - улыбнулся Кулна, хлопнув себя по животу, выступающему под фартуком. - Рад, что вам понравилось. Что еще мы можем сделать для вас прямо сейчас?
- Ты можешь рассказать мне об этой части города, Кулна, и предупредить меня о том, куда соваться не стоит. Трактирщик наклонился, опираясь на стол рукой.
- Люди обычно называют этот южный конец города Вратами, - промолвил он. - У нас тут живут приличные люди, и мы заботимся о том, чтобы улицы были хорошо освещены по ночам. Недалеко отсюда находится главный храм Пламени. Красные - то есть городская стража - любят обходить этот район. Потому что здесь никогда ничего не происходит! - Кулна засмеялся. Ганс и Мигнариал сочли себя обязанными поддержать его смех. Потом трактирщик продолжил:
- Особняки расположены в основном на севере, на Городском Холме. Тот район так и называется - Городской Холм. Чем выше дом, тем богаче владелец. Тебе, - обратился он к Мигнариал, - не следует ходить на запад по улице Караванщиков, да и тебе, Ганс, лучше не забредать туда ночью. А днем - только с оружием. То место называют просто Западным Концом. Чуть подальше лежит настоящий лабиринт. Это, друзья мои, нехорошее место.
- В самом деле?! Лабиринт?
- Да, настоящий лабиринт.., погодите. Почему вы спрашиваете об этом таким тоном, да еще и переглядываетесь, а?
- Тише, тише, Кулна, мы не твои дети и выпороть нас ты все равно не сможешь, - примирительно сказал Ганс. - Просто мы выросли в самом худшем месте нашего города, и оно так и называется - Лабиринт!
- Да не примет его Пламя! В самом деле? Быть может, свой лабиринт есть повсюду, - заключил Кулна. - Однако здесь это называется Красный Ряд. Я приехал в город из деревни с десяток лет назад и еще не успел побывать повсюду. Я никогда не понимал таких людей, как вы, - тех, кто путешествует по всему миру. Но я уважаю вас!
Ганс, которого едва ли можно было причислить к людям, путешествующим по всему миру, важно кивнул.
- А как насчет торговцев лошадьми? - спросил он. - Или честных банкиров?
- "Никто не станет рекомендовать другому своего банкира, чтобы потом его нельзя было ни в чем винить". Понимаете.., я действительно не особо-то знаком ни с лошадьми, ни с теми, кто ими торгует. С моей точки зрения, лошади опасны и спереди, и сзади и очень неудобны посередине.
На удивление всем троим, включая самого себя, Ганс вскочил из-за стола и хлопнул Кулну по плечу:
- Целиком и полностью согласен!
- Эй, Кулна, успокой-ка своего приятеля, - крикнул кто-то из посетителей. - Мы тут мирно пьем, а он...
Ганс инстинктивно было ощетинился, но Кулна, обернувшись, ответил улыбкой на возглас встрявшего посетителя.
- Ну-ка, Лаллиас, быстро назови мне двух честных торговцев лошадьми в Фираке!
- Фью! - присвистнул плотный русобородый человек по имени Лаллиас. - Двух! И к тому же честных! Конечно, это мой брат, и Велдиомер-сумизец.., э-э...
- Не забудь Анорисласа, - подсказал ему рыжебородый парень.
Лаллиас кивнул:
- Ну да, еще Анорислас. Он, конечно, понимает в лошадях. Не могу поручиться за его честность...
- Зато я могу!
Ганс спросил, где найти указанных торговцев, и получил ответ: оба проживали в Квартале. Он также узнал, что Кулна не был знаком ни с тем, ни с другим лошадником. Тем временем Лаллиас поинтересовался, не собирается ли Ганс купить хорошего коня.
Кулна не успел и рта открыть, как Ганс быстро ответил "да" и ткнул трактирщика пальцем в бок, предупреждая, чтобы тот помалкивал.
Лаллиас сказал, что первым следует зайти к его брату Хор-су, и спросил, где можно будет найти Ганса завтра с утра. Ганс в ответ поинтересовался, как ему найти Хорса, а Лаллиас на это ответил, что завтра утром придет, чтобы лично проводить Ганса к Хорсу. Ганс вопросительно посмотрел на Кулну. Трактирщик пожал плечами. Выражение его лица говорило:
"Насколько я знаю, Лаллиас - порядочный парень".
- В полдень, - сказал Ганс Лаллиасу и представился.
- Ты в Фираке приезжий, правда? - Это спросил мужчина, назвавший имя Анорисласа.
- Да, он приезжий, но он мой старый друг, - отозвался Кулна. Ганс удивился, однако он был признателен трактирщику за такой ответ. Эту признательность он и постарался выразить если не словами, то взглядом.
- Вам нужно будет повидать Анорисласа, - продолжал рыжебородый тип.
Ганс поинтересовался, как зовут рыжебородого. Тот представился - Бронз. Тут кто-то подозвал Чири, а Чонди завопила из кухни, что у нее на плите загорелось масло. Кулна со всех ног бросился в кухню. Ганс и Мигнариал помчались за ним. Когда начинающийся пожар был успешно залит водой, постояльцы взяли еды для котов и направились наверх, в свою комнату.
- Хорошее начало, - произнес Ганс, когда они закрыли и крепко заперли за собой дверь. Тем временем Мигнариал была в центре внимания проголодавшихся котов. - По крайней мере, узнали несколько имен.
- Мне понравилось, - откликнулась сияющая Мигнариал. - Ты знаешь, я никогда прежде не бывала в трактирах, и тем более в общем зале! Как тут здорово! Словно все твои друзья!
- Может быть, - ответил Ганс, обнимая и целуя девушку. Мигнариал погрозила ему пальцем:
- Ты собирался стать менее подозрительным, о мой Осторожный!
- А ты собиралась стать осторожнее, - сказал Ганс и тоже пошевелил пальцем, прижав его к укромному теплому местечку под одеждой девушки.
Глаза Мигнариал подернулись дымкой.
- Что, настало время для постели?
Ганс сильнее прижал ее к себе и поцеловал снова.
- Давай снова займемся этим.., я хочу сказать, заглянем в мешок, - добавил он, перехватив взгляд Мигнариал. - И к тому же мы собирались пошарить во вьюке Синайхала, когда останемся одни и когда у нас будет время. Мы до сих пор этого не сделали.
- Мне что-то не хочется снова заглядывать в мешок, - произнесла Мигнариал. Лицо ее внезапно сделалось несчастным.
- Мне тоже, - отозвался Ганс, вытаскивая упомянутый мешок. Развязав мешок, Ганс опрокинул его над постелью.
Не нужно было особого ума, чтобы подсчитать - монет было не одиннадцать, а по-прежнему десять.
- Сначала их было одиннадцать, - заговорил Ганс, глядя на блестящие серебряные кружочки, - и мы никак не могли избавиться от них. Неожиданно одна монета просто.., исчезла. - Ганс вздохнул и покачал головой. - Колдовство. Как ты думаешь, это произошло потому, что я оставил одну монету Имрису и его семье? Может быть, когда я отдаю кому-нибудь один империал, одна из этих монет исчезает сама собой?
- Можем попробовать сделать это еще раз и проверить.
- Фью-у. Это уже слишком. Мигнариал хихикнула.
- Я так и знала, что ты так скажешь! Но мне кажется, что это вполне возможно. Может быть, эти монеты были ниспосланы нам, к примеру, для того, чтобы проверить, насколько мы щедры.
- Мне не нравится такая проверка. А если я отдам монету, а ни один из этих колдовских империалов не исчезнет, то что тогда? Мы лишимся монеты, вот и все. Я не настолько щедр, Мигни.
- Я тоже, честно говоря. Но я не могу придумать ничего другого. И я даже подумать боюсь, что это может быть как-то связано с Синайхалом.
Мигнариал внезапно умолкла, прижав ладонь к губам. Ганс склонил голову набок и пристально посмотрел на девушку.
- С Синайхалом? Что ты хочешь этим сказать?
- Ну.., я даже думать об этом боюсь, а ты хочешь, чтобы я сказала это вслух! Страшно поверить, что единственный способ избавиться от этих монет - это убить десять человек!
Ганс резко развернулся, встряхнув головой. Обернувшись, он серьезно посмотрел на Мигнариал.
- Я тоже не хочу думать об этом. Так что давай помолчим.
Мигнариал с готовностью закивала:
- Давай! И не будем больше говорить об этом, хорошо?
- Сперва мне нужно кое-что сказать. Что будет, если мы потратим эти монеты?
- Судя по всему, они снова вернутся к нам.
- Ага.., так...
- Ох, Ганс! Мы не можем так поступить! У нас достаточно денег. Нам не нужно обманывать людей!
- Ну.., тогда мы сделаем так: положим одну из этих монет в наши кошельки, и пускай кто-нибудь попробует стащить ее у нас!
Эта мысль пришлась по вкусу обоим. Пока Мигнариал радостно хихикала, представляя себе незадачливого воришку, Ганс собрал с постели десять империалов и положил их обратно в мешок. Затем он бросил на кровать седельную скатку, принадлежавшую покойному Синайхалу, и развернул ее.
В очень красивое полосатое одеяло было завернуто несколько предметов. Ганс развязал сплющенный винный мех и сообщил вслух, что сосуд почти пуст. Затем Шедоуспан потянулся за свернутым алым кушаком, лежавшим поверх зеленой туники. Туника, как с улыбкой отметил Ганс, была необычайно яркой.
- Не хочешь развернуть этот пояс, пока я примеряю тунику? - спросил Ганс, протягивая Мигнариал свернутый кушак. Девушка взяла алый пояс, но в следующий миг залилась смехом, глядя на внезапно окаменевшее лицо Ганса, который держал перед собой ярко-зеленую тунику. Эта туника явно была велика Синайхалу, она была очень велика Гансу, и даже Кулне не была бы тесной.
- Проклятье! - выругался обескураженный Ганс. - Проклятый тупой бандюга! Он был старше меня и явно не новичок в воровском ремесле, но он так и не научился разбираться в тех вещах, которые крадет!
Мигнариал рассмеялась.
- Ох, Ганс, прости.., но ты бы слышал себя! Неразборчивый бандит!
Склонив голову под пристальным взглядом Ганса, девушка постаралась придать своему лицу серьезное выражение и развернула кушак. В нем оказалось шесть фиракийских медных монет и две серебряных, с вычеканенным на них изображением пламени. Это было неплохо, и к тому же Мигнариал совершенно справедливо заметила, что туника может послужить отличным подарком кому-нибудь - скажем, тому же Кулне. Продавать ее вряд ли стоило - ведь туника явно была краденой, и не хватало еще, чтобы нашелся покупатель, которому некогда эта вещь принадлежала!
Ганс небрежно отложил в сторону найденный во вьюке кинжал, не уделив ему особого внимания. Судя по всему, клинок был неплохой работы, но следовало проверить его и решить, стоит ли доверять свою безопасность этому оружию. "Самоцветы" в рукояти явно были стекляшками.
- Не особо ценный трофей, - пробормотал Ганс, рассматривая последний предмет, найденный во вьюке: складную деревянную дощечку. Развязав тесьму, которой была обмотана дощечка, Ганс раскрыл ее. Обе створки были покрыты изнутри воском. Одна створка была чистой. На другой было нацарапано несколько слов, одно под другим. Ганс смотрел на этот список и видел буквы и только буквы.
- Что там такое? - спросила Мигнариал.
- Слова, - ответил Ганс и протянул ей дощечку. Мигнариал прочитала надпись на воске:
ИЛЬТУРАС
ИСТЕЙН
ЛАЛЛИАС
ПЕРИАС
ТЬЮВАРАНДИС
Когда она закончила и подняла вопрошающий взгляд от таблички, Ганс мрачно, задумчиво покусывал губу.
- И это все? - растерянно спросил он.

Предыдущая страница 8 Следущая страница


Роберт Асприн

- Все.
- Ты сказала - "Лаллиас", - продолжил Ганс. - Там так написано? Ну что ж. Должно быть, это список имен. Один из людей, которые в нем значатся, - это тот тип, сидевший внизу. Тот, который собирался проводить меня к своему брату, лошадиному барышнику. По крайней мере.., он так сказал. - Ганс помолчал, внимательно рассматривая странный список и пытаясь понять его значение.
- Здесь пустое место, - заметила Мигнариал. - Как будто между Периасом и Тьюварандисом должно было быть вписано еще одно имя. Но воск на этом месте совершенно гладкий.
Ганс помолчал еще немного, потом сказал:
- Давай не будем гадать, почему имя Лаллиаса стоит в списке из пяти имен на восковой табличке, которую этот бандюга возил с собой.
Мигнариал нахмурилась, глядя на список, и ее "хорошо" прозвучало как-то неуверенно.
- Но послушай, Ганс. Имена в этом списке расположены по алфавиту. И...
- Погоди, разве в первом имени не было буквы "л"? Ведь я же не совсем неуч, Мигнариал. Я умею писать свое имя, я могу узнать букву "г", когда вижу ее, и могу распознать "л", когда слышу ее.
- Нет, Ганс, первой там стоит "и". "И", потом "л". И все имена в списке идут в таком порядке: "и", "и", "л", "п", потом пустое место и "ть". - Мигнариал произнесла последнюю букву мягко, так, как она произносится в слове "платье".
- Это что-нибудь значит?
- Насколько я могу.., нет. Нет, это не может ничего означать. Между "п" и "т" в алфавите нет ни одной гласной. Но я скажу тебе, что стоит между ними. Буква "с". - Мигнариал произнесла последнюю фразу с особым нажимом и подняла многозначительный взгляд на Ганса.
Ганс смотрел на нее.
- С-с-с, - произнес он, демонстрируя, что может узнать звук "с" на слух. - Ну ладно. Это имеет какое-то значение?
- Надеюсь, что нет, - с понурым видом ответила Мигнариал. - Это первая буква имени Синайхала.
В течение какого-то мгновения вид у Ганса был потрясенный. Но затем Шедоуспан покачал головой и недоверчиво фыркнул:
- Почему Синайхал должен был возить с собой список, где стоит его собственное имя - да еще в алфавитном порядке! По мне, так этот тип наверняка вписал бы свое имя самым первым!
- Вот-вот! Ты спросил "почему" - и не можешь найти никакого связного ответа на этот вопрос. Поэтому просто принимаешь все как есть. И мы совершенно ничего не можем придумать - у нас было "почему", когда мы нашли монеты, и еще "почему" насчет Радуги. И теперь "почему" насчет этого списка, и... - Мигнариал умолкла, затем покачала головой и развела руки в стороны. - Понимаешь? Все это - одно большое "почему"!
Несколько секунд Ганс и Мигнариал с тревогой смотрели друг на друга. Они ввязались во что-то, не поддававшееся объяснению, и были отнюдь не рады этому. Затем Ганс начал решительно расстилать постель.
- Думаешь, пора ложиться?
- Несомненно.

***

Фирака кое в чем отличалась от Санктуария. Наши приезжие обнаружили это на следующий же день, когда направились на базар, следуя простым указаниям трактирщика.
По устройству зданий и их крыш можно было сделать выводы относительно ветра и дождей, тепла и влажности. С другой стороны, следовало принять во внимание то, какая местность окружала город, а следовательно, - какие строительные материалы были доступны для горожан.
Крыши в Фираке были по большей части покатыми, как и в Санктуарии. Это указывало, что дожди здесь идут часто и обильно. Однако отличие состояло в том, что крыши здесь красили зеленой, голубой и желтой красками. Вскоре Ганс и Мигнариал поняли, что таким образом создается имитация цветной черепицы, какой покрывали крыши своих домов богатые фиракийцы. Судя по крышам, многие здания в этой части города принадлежали богатым горожанам. Как правило, это были доходные дома, где отдельные помещения сдавались внаем.
Края крыш нависали над улицами, и вдоль края каждой крыши тянулся водосточный желоб, заканчивавшийся трубой, ведущей вниз. Эти трубы явно использовались с расчетом - внизу под каждой стоял бочонок для сбора дождевой воды. К другим водостокам были присоединены трубы или крытые желоба, убегавшие внутрь здания. Это, несомненно, также зависело от того, насколько богат хозяин дома или обитатель, снимающий здесь жилье.
Как бы то ни было, но здесь, во Вратах, дома с трубопроводами стояли бок о бок с теми, возле которых красовались бочонки.
Странники успели узнать, что лес, через который они проехали по дороге, называется Лес Девичьей Головы. Истоки этого названия терялись во тьме веков. Этот лес был расположен относительно недалеко от города, а когда-то находился еще ближе. Поля к югу от Фираки появились много лет назад после того, как на том месте были вырублены и выкорчеваны деревья. Неудивительно, что многие здания в городе были построены из дерева, а затем отделаны гипсовой смесью. Однако по большей части дома были каменными - неподалеку, к северо-востоку от города, находились каменоломни, именуемые Красный Камень. Глядя по сторонам, можно было подумать, что ремесла лесоруба, каменщика, плотника и резчика являются самыми распространенными профессиями в городе.
Камень был не более "красным", чем красный клевер. Его можно было назвать скорее розовым. И именно такого цвета были каменные здания в Фираке. Стены зачастую покрывались цветной известкой или красновато-желтой краской, а двери были покрашены в синий, зеленый или красновато-бурый цвет. Так что Фирака была довольно красивым городом. По крайней мере, напомнил себе Ганс, эта часть - Врата - выглядела довольно живописно.
Ганс и Мигнариал отказались от мысли совершить увлекательную прогулку, предложенную Кулной. Вместо этого они пошли по переулку, ведущему мимо трактира прочь от ворот, через которые они вчера въехали в город. Затем путешественники свернули на север по многолюдной улице, вымощенной камнем. Улица носила замечательное имя: Привратная. Кулна сказал, что следует пройти три улицы после храма Пламени и повернуть налево. Это будет Верблюжий Путь, который ведет прямо на рынок. Еще трактирщик упомянул, что вместо базара можно сходить на Купеческую улицу.
- В нашем городе обычно на базаре все было дешевле, - сказал Ганс. - Здесь тоже, верно?
- Да, - ответил Кулна. - Но я думал... - Однако он не стал высказываться насчет того, что молодые люди, в карманах которых звенит ранканское серебро, могли бы позволить себе покупать вещи и подороже.
Ганс и Мигнариал шли по Привратной улице. Они знали, что широкая улица Караванщиков, расположенная где-то к западу от их местонахождения, ведет через весь город и продолжается в Новом Городе, выросшем по ту сторону городской стены, за северо-западными воротами. И Ганс, и Мигнариал отметили, что многие женщины в Фираке выставляют почти всю грудь напоказ, однако отреагировали на это совершенно по-разному. Женские юбки были достаточно длинны, чтобы скрывать щиколотку, хотя у богатых и знатных женщин подол полностью закрывал ступню и даже волочился по земле. Лишь немногие носили волосы распущенными. Большинство женщин собирали волосы в прически, иногда весьма замысловатые, и украшали их шпильками, гребнями и заколками.
Мигни отметила, что у семи из десяти женщин туники, выпущенные на манер кофточек поверх туго подпоясанных юбок, были окрашены в тот или иной оттенок желтого цвета, а у двух из трех остальных туники были белыми или так называемого "натурального" оттенка.
На улицах часто попадались женщины с огненно-рыжими волосами, но ни Ганса, ни Мигнариал это не удивляло, поскольку сегодня утром Чонди предупредила их об этом. Она сказала юным путешественникам, что в городе они наверняка увидят немало особ с крашеными волосами. По ее словам, огненно-оранжевые локоны были в моде последние несколько лет, со времен посвящения последней Хранительницы Очага, которая была рыжей. Мигнариал поблагодарила Чонди, а Ганс лишь кивнул. Они надеялись попозже без излишних расспросов узнать, кто такая Хранительница Очага.
Многие прохожие, встречавшиеся Гансу и Мигнариал на Привратной улице, носили на шее связки местных квадратных монет - искорок, - надетых на кожаные шнуры или куски проволоки. Казалось, что и женщины, и мужчины щеголяют в одинаковых ожерельях. Однако число монет в "ожерельях" было разным - в зависимости от богатства обладателя.
Путешественники были потрясены, заметив, что многие мужчины носят головные уборы. Обычно это были серые, темно-серые или темно-синие шляпы с полями, сдвинутые на затылок и слегка набок. Некоторые шляпы были украшены перьями, торчащими вверх или свисающими вниз. Должно быть, эти украшения свидетельствовали о богатстве обладателя шляпы. Мужчины в шляпах с перьями обычно носили также яркие обтягивающие штаны - иногда цвет этих штанов казался вызывающим даже Гансу - и сапоги на каблуках. Туники этих мужчин были туго стянуты широкими кожаными поясами и ниспадали на бедра многочисленными складками. Присмотревшись, Ганс понял, что туники окрашены в самые разнообразные цвета, за исключением красного, хотя некоторые одеяния были отделаны полосами красновато-желтого, красновато-коричневого, алого или даже землянично-розового цвета, который Гансу особенно не нравился. Большинство туник белого или натурального цвета также были обшиты полосами по краю рукавов и подолу. Иногда полосы были разноцветными. Узоры, украшавшие одежду фиракийцев, были непривычны для глаз юных путешественников.
Пожилые горожане носили халаты. Однажды Ганс заметил двух женщин в золотисто-желтых халатах, изукрашенных богатой отделкой и в то же время казавшихся скромными и благородно-простыми. Красно-оранжевые вуали ниспадали вдоль гордо выпрямленных спин этих женщин. Женщины смотрели прямо перед собой и ни с кем не заговаривали. Следом за ними шли трое мужчин в форме городской стражи. Горожане почтительно склоняли головы, когда мимо них проходили две надменные женщины в своих огненных одеяниях, в сопровождении трех стражников с каменными лицами.
Ганс предположил, что эти женщины были какими-то важными особами, однако решил воздержаться от расспросов. Он надеялся, что только им выказывалось столь явное уважение, - его передернуло от одной мысли, что ему придется жить в городе, где простой горожанин должен кланяться всякий раз, как видит вооруженного легавого в форменном шлеме!
Самые бедные обитатели города носили то же самое, что и везде, - то, что они могли раздобыть для прикрытия наготы.
Еще Шедоуспан отметил, что, хотя мужчины по большей части были вооружены, некоторые оружия все же не носили. Было странно видеть человека, на поясе у которого не висело даже короткого ножа. Трости и посохи были весьма популярны в Фираке; Ганс хорошо знал, что они могут быть превосходным оружием, если только противник мгновенно не окажется вплотную к носителю трости. Из всего увиденного Ганс сделал вывод, что ему стоит открыто носить кинжал, а второй спрятать под одеждой. Ну хорошо, скрытых кинжалов будет два, однако в конце концов второй выглядел всего лишь украшением на голенище сапога. Меч, принадлежавший ранее Синайхалу, Шедоуспан решил пока что не надевать - до тех пор, пока не узнает, как к подобным вещам относятся здесь, в Фираке.
Несколько раз Ганс слышал слово "пламя", проскальзывавшее в разговорах прохожих. В толпе выделялись несколько стражников в такой же форме, какая была на часовых, охранявших ворота. Путники не увидели пока ни одной колесницы, однако по середине улицы медленно проехала пара груженых колымаг. К каждой колымаге было привешено несколько колокольчиков, и их звон еще издали предупреждал прохожих о приближении повозки. Несколько раз по улице проезжали всадники. Все верховые заставляли своих коней идти спокойным шагом - лишь один пустил лошадь рысью. Однако было заметно, что он тоже старательно держался самой середины улицы.
- Кажется, здешний закон не разрешает разъезжать по городу в колесницах, - сказал Ганс. - И запрещает быстро ездить верхом, даже по такой широкой улице, как эта. Мне это нравится.
- Правители города заботятся о безопасности горожан? Как замечательно!
"И как странно", - добавил про себя Ганс.
Дважды путники видели, как по улице проносили закрытые паланкины. Каждый паланкин держали на носилках четверо мускулистых мужчин - слуги или рабы, которые несли богатого или знатного господина (а может быть, и госпожу) по какому-то важному делу. Все четверо носильщиков при каждом паланкине были одеты в одинаковую форму. "Словно упряжка лошадей одной масти", - пробормотал Ганс. Вторые носилки сопровождал вооруженный мужчина, старавшийся держаться поближе к задернутым занавесям, за которыми скрывался его высокородный подопечный.
Прохожие бросали на Ганса и Мигнариал любопытные взгляды. Девушка вздохнула:
- Мы выглядим здесь чужаками, верно?
- Хм. Как бы ты себя чувствовала, выставив титьки напоказ?
- Неловко. - Пройдя несколько шагов, Мигнариал добавила:
- А как бы ты чувствовал себя, если бы напялил такую вот чудную шляпу?
- Ах, я даже не знаю, - отозвался Ганс с легкой улыбкой. - Может быть, мне это понравится.
- Могу поклясться, что с'данзо даже здесь не выставляют груди на всеобщее обозрение, - сухо произнесла Мигнариал, подчеркнув тоном слово "груди".
- О-о, - только и смог ответить Ганс.
Ни он, ни Мигнариал не увидели в Фираке еще ни одного с'данзо.
Вскоре путники поняли, что приближаются к храму Пламени. Храм был виден издалека - высокое, массивное здание.
Храм выглядел больше, чем несколько жилых домов, вместе взятых, а его купол, напоминающий золотую луковицу, вздымался над крышами самых высоких зданий. Храм был построен из белого камня. Два пролета лестницы по девять ступеней каждый вели к его дверям, так что людям приходилось поднимать голову, чтобы посмотреть на украшенный резными колоннами фасад храма. Колонны были золотисто-желтого цвета - или скорее оранжево-желтого. Формой, равно как и цветом, они напоминали языки пламени. Мигнариал заметила вслух, что перед храмом нет ни одной статуи.
Ганс вновь окинул взглядом здание. Да, Мигнариал оказалась права.
- Ну, а как ты сделаешь статую пламени? - спросил Ганс.
Путники пошли дальше, вновь и вновь оглядываясь на огромное и величественное здание, где предположительно обитал бог - покровитель Фираки.
- Ганс, - произнесла Мигнариал удивленным тоном. - Ганс, оглянись-ка на храм - посмотри, что там над ним!
Ганс обернулся и увидел дым. На самом деле, над храмом поднимался легкий дымок, который напоминал бы скорее пар, если бы не был таким темным. Ганс кивнул:
- Ну да, дым. А что еще можно увидеть над храмом, который называется храмом Пламени? Только дым. А внутри этого храма? Думаю, там горит большой огонь и нет никаких статуй. Огонь, за которым постоянно присматривают и не дают ему угаснуть. Негасимое пламя, что-то вроде того. А если оно угаснет, то Фирака может погибнуть.
- Фу-у... Это просто.., фу!
- Осторожнее. Мы в чужом городе. Это иная часть света, здесь свои боги, своя вера. Я не говорю, что я верю в это, Мигни. Но на этой земле не властны Илье, Шипри и Безымянный-Что-в-Тени. Боги сильны на своей земле, а вдали от нее слабеют. Когда ты приходишь на чужую землю, то должен помнить, что ею правят чужие боги, а твои боги здесь не имеют такой силы.
- Ох! Но как же получилось, что ранканские боги так сильны.., в Санктуарии? Ганс пожал плечами.
- Быть может, так вышло потому, что некоторые люди тайно хотели, чтобы стало именно так. И кроме того, ведь с Вашанкой все-таки случились кое-какие неприятности, верно? - Ганс улыбнулся. Он был союзником богов и убил бога заносчивой империи Рэнке - так, как мог бы убить смертного. Однако сам Ганс ничего не помнил об этом - потому что так он сам пожелал. - В ту ночь Всевидящий Всеотец явил свою силу!
Затем Ганс задумчиво добавил:
- Нам лучше поскорее узнать кое-какие важные вещи. И кроме того, Мигни, нам следует быть осторожными в этом странном городе, где правят чужие боги. Не стоит брякать вслух первое, что придет в голову. К примеру, "фу-у!".
- Да, ты прав, тут действительно все такое странное!

***

Как и говорил Кулна, Верблюжий Путь привел юных путешественников прямо на базар. Улица заканчивалась базаром - или же становилась им. Быть может, когда-то Верблюжий Путь соединял Врата с улицей Караванщиков, а базар просто возник сам собой на пути следования караванов через Фираку и продолжал постоянно расползаться. Сам рынок был куда обширнее, чем базар в Санктуарии, но тем не менее очень на него похож. Огромная площадь была заполнена множеством людей, которые продавали и покупали самые разнообразные вещи, выкрикивали что-то и толкались. Толпа бурлила, пестрела множеством красок - пестрые одеяния, цветные стены павильонов, полосатые навесы торговых палаток. Над площадью витали запахи кожи, конского и людского пота, духов, корицы, чеснока, масла и свежей сдобы. Горячие пирожки и булочки шли нарасхват.
Ганс и Мигнариал почти целый час пробирались через базар, чтобы выйти на противоположную, дальнюю от Врат сторону. По пути они глазели по сторонам и непрестанно отмахивались от сыпавшихся со всех сторон предложений купить то и это и еще вот это... По пути они заметили нескольких стражников, а также чьих-то телохранителей, однако это их вовсе не встревожило: в конце концов, Шедоуспан был домушником, а не вульгарным карманником или мазуриком, который ворует вещи с прилавков. Наконец путешественники сообразили, что, должно быть, в город недавно прибыл какой-то караван. Несколько подростков убирали с мостовой свежий навоз.
- Именно туда нам не советовали ходить, - сказал Ганс, глядя на торговцев кожей и другими изделиями, разложивших свой товар прямо на мостовой по другую сторону улицы. - Там находятся ужасный Западный Конец и лабиринт, именуемый.., э-э... Красным Рядом. - Ганс постарался, чтобы его голос звучал как можно более пугающе и слегка дрожал. - Как ты думаешь, там есть таверна "Распутный Единорог"?
- В мире наверняка может быть только один "Распутный Единорог" и только один "Кабак Хитреца". Но могу побиться об заклад, что здесь тоже имеются подобные притоны, которые ты так любишь! Только я не собираюсь их искать.
"Зато я собираюсь", - подумал Ганс и повернул назад.
- Давай поищем, где продают кошельки. Держись поближе ко мне, хорошо?
Они купили два кошелька, уплатив за оба один медяк, и спрятали их под одеждой. Затем, отойдя подальше от палатки первого торговца кожаными изделиями, Ганс и Мигнариал приобрели еще два кошелька, на сей раз из более толстой кожи. Втайне от посторонних глаз путешественники переложили в эти кошельки пару медных монет и один из тех серебряных империалов, которые Ганс назвал "возвращающимися". Эти кошельки они оставили на виду.
Ганс еще немного побродил по рынку, осторожно ведя расспросы. Он говорил людям, что некто предложил ему серебряную ранканскую монету, империал, и следует ли принять ее? Хорошая ли это монета? Ценится ли она так же, как фиракийские монеты?
Трое встречных мужчин сразу же ответили "да", заверив Ганса, что империал здесь ценится в шестьдесят фиракских медных монет - или в одну здешнюю серебряную и десять медных. Одна женщина воскликнула: "Рэнке!" - и сплюнула на землю. Две женщины и еще один мужчина сошлись на том, что империал ценится в шестьдесят два медяка, и показали Гансу, где можно найти менялу. Поскольку меняла сообщил, что за империал дает один серебряный огник и девять искорок, Ганс сделал вывод, что ранканские монеты на самом деле стоят огник-двенадцать, то есть одну фиракийскую серебряную монету и двенадцать искорок. Ганса немало порадовало новое знание относительно ценности местных и ранканских монет.
- Мне кажется, тот парень считал, что его монета стоит шестьдесят две искорки, - сказал Ганс. - И он хотел получить за нее медяки, а не серебро.
- Ну да, он вполне мог так думать, однако я сижу за этим столом для того, чтобы зарабатывать себе на хлеб, - отозвался меняла. Судя по его виду, хлеба он ел немало - ему пришлось бы изрядно попыхтеть, чтобы влезть в зеленую тунику из вьюка Синайхала. - Но, конечно, если он хочет взять медяками, то я могу увеличить цену до шестидесяти монет.
- Допустим, у него есть два империала, и он хочет получить за них два раза по шестьдесят и еще три сверху?
Меняла посмотрел на Ганса со странным выражением - он явно только что осознал, что беседует с обладателем двух ранканских сребреников, и это немало удивило его.
- Ваш выговор.., надеюсь, вы с вашей женой не прибыли сюда прямиком из Рэнке? Ганс покачал головой.
- Нет-нет, мы приехали из Мрсевады. Но, понимаете, мы только что продали лошадь, и...
- Продали лошадь за сто двадцать искорок? О, во имя Пламени, Что Горит Вечно! Почему вы не пришли ко мне раньше? Это была бесчестная сделка. Мошенник надул вас.
- Вы занимаетесь еще и лошадьми?
Меняла улыбнулся и в знак подтверждения мигнул.
- О мой друг из Мрсевады, я занимаюсь всем чем угодно. Почти всем. Сейчас хороший жеребец с крепкими зубами, в расцвете сил и выносливый.., так вот, приведите мне такого коня, и мы сможем поторговаться - дам ли я вам за него семь огников или же восемь.
- На самом деле, - произнес Ганс, желая узнать еще кое-что, - это был онагр.
- А, ну тогда ясно. Хотя все зависит от того, сколько лет животному и в каком оно состоянии. Я бы мог дать вам за него двести пятьдесят искорок, то есть пять огников. О Пламя! И почему вы не пришли ко мне раньше!
"Так-так, - заметил про себя Ганс. - Хороший конь, вероятно, будет стоить двенадцать серебряных, а за Тупицу можно будет взять семь или даже восемь. Я рад, что приехал сюда!"
- Вы знаете, я спрятал монеты в ножнах под туникой. Не пугайтесь, когда я достану их.
Глаза Менялы забегали по сторонам, а одна рука как бы случайно соскользнула с прилавка. Ганс был уверен, что Меняла только что высмотрел в толпе ближайшего стражника и положил ладонь на рукоять оружия, спрятанного под столиком. Ганс успокаивающим жестом поднял руку и улыбнулся.
- Я выну нож медленно, - сказал он. - Видите? И к тому же левой рукой.
Мигнариал отвернулась, чтобы скрыть улыбку. Когда она вновь повернулась лицом к прилавку, успокоившийся меняла осторожно вытягивал нож из ножен, протянутых ему Гансом. Затем Ганс под пристальным взглядом менялы перевернул ножны и постучал ими о свою ладонь. Выпавшие из ножен два империала он протянул меняле.
- Я прошу за них сто двадцать три медяка, - произнес Ганс.
Меняла пристально посмотрел на серебряные кружочки и перевел взгляд на Ганса.
- Разрешите? - Меняла внимательно изучил сперва одну монету, потом другую, а затем вновь устремил глаза на Ганса. - Полагаю, мы договорились, так что я сейчас отсчитаю вам ровно сто двадцать две фиракийские медные монеты. - Вынув из-под прилавка металлический ящик, меняла со звоном поставил его на стол. - Прошу прощения, но мрсеваданских денег у меня нет.
Однако Ганс еще не закончил дело. Оглядевшись по сторонам, он улыбнулся.
- Отличный условный знак. Вы грохнули ящиком о прилавок, и теперь вон тот верзила с мечом следит за нами, словно кот за мышиной норой.
- У вас острое зрение и не менее острый ум. Меня зовут Тетрас. Теперь давайте посчитаем вместе - вы не дадите мне ошибиться.
Именно так Ганс и Мигнариал и поступили. Они не сводили глаз с пухлых безволосых рук менялы, почти таких же красных, как дырявые квадратики меди, которые позванивали в этих руках. Шесть столбиков по десять монет превратились в три столбика по двадцать. И еще столько же. И еще одна.
- Вот, получите.
- И еще одну, друг мой Тетрас, и еще одну. Меня зовут Гансис, а это Мигн.
- Мигна... - начала было девушка, но сразу же умолкла. Ах да, нужно соблюдать осторожность. Значит, на этот раз они будут Гансисом и Мигн. Мигнариал надеялась, что в следующий раз Ганс не назовется другим именем и не придумает еще один город, из которого они якобы приехали. Ей и так приходится держать в голове слишком много имен и названий.
Ганс спросил:
- Скажи, друг меняла, ты работаешь на себя самого? Или, быть может, на кого-то другого, у кого повсюду есть свои люди?
- Остроглазый проныра, - со смешком сказал Тетрас, вновь хитро подмигнул своими странными светло-карими глазами и добавил в кучу искорок сто двадцать вторую монету. - У меня есть компаньоны, однако мы обделываем все дела между собою, не утруждаясь формальностями. Я живу на Улице Амброзии.
- На Городском Холме?
Тетрас расхохотался.
- Не совсем так! В Северных Вратах. Это к северо-востоку от главного храма. Вы неплохо изучили наш город.
- Стараюсь, - отозвался Ганс. - И у нас действительно есть несколько лошадей.
- Я с одним из своих партнеров был бы рад взглянуть на них, Гансис. Могу ли я предложить вам приобрести кусок проволоки, вот. Возьмите это. Красавица моя, почему бы тебе не надеть этот шнурок на шею? Да и тебе тоже, Гансис. Чтобы, так сказать, не класть все яйца в одну корзину, как сейчас. Деньги лучше всего хранить не в кошельке, а нанизать их на проволоку и надеть на шею.
- Разве что кто-нибудь темной ночкой схватит вас сзади за этот шнурок, - пробормотал Ганс. - Погоди-ка, ведь это медная проволока!
- Да, и эти два куска стоят одну монету. Но я хотел бы взглянуть на ваших лошадей. Что же касается опасности темной ночью.., да, Гансис из Мрсевады, может случиться и такое. Но когда человек носит под туникой отличный метательный нож, то я полагаю, что темной ночью он будет держать его под рукой и сумеет им воспользоваться. - Меняла обратил умильный взгляд на Мигнариал. - А тебе, Мигн, следует быть осторожнее темной ночью и думать о том, куда идешь.
- Она носит за пазухой три метательные звездочки, - ответил Ганс, нанизывая монеты на проволоку и стараясь быть серьезным. В отличие от него Тетрас и Мигнариал не удержались от смеха.
- Приходи в любое время, Гансис, - сказал Тетрас напоследок. - Ты знаешь, где меня искать, и я всегда готов заключить честную сделку.
Кивнув на прощание, Ганс и Мигнариал отошли от прилавка менялы. Они шли, держась за руки и ощущая непривычную, но приятную тяжесть монет, висящих на шее. "Ожерелье" Мигнариал позванивало, ударяясь о медальон, подаренный ей Стриком.
Уступив уговорам Мигнариал, Ганс направился в одежные ряды и примерил белую тунику, украшенную двумя вертикальными синими полосами, которые тянулись спереди от подола до плеч и спускались на спину. Ганс сказал, что туника слишком длинна, однако торговец заверил его, что тунику можно подшить буквально в мгновение ока. Ганс ответил, что ему не очень-то нравится белый цвет, и к тому же кругом так грязно... Не успел он снять отвергнутую тунику, как продавец, горбатый лысеющий коротышка с огромным носом, предложил ему другую, на сей раз зеленого цвета. Эта туника оказалась узка в плечах.
- Взгляните на мои ткани, только взгляните на них! Видьите? Из них можно сшить одьежду по вашьей мерке, и она будет готова ещье до заката. Придьете за ней вечером или завтра с утра. Ну разве этот оранжевый цвет не идьет ему? - Торговец держал отрез оранжевой ткани перед Гансом, одновременно с заискивающей улыбкой глядя на Мигнариал.
- Нет, ему куда больше пойдет красновато-коричневый, цвета ржавчины.
- Ржавчины, ржавчины.., ах да, вот прекрасный материал. Посмотрите на него - ни одной пропущенной нити, ни одного изъяна, и даже две лошадьи не смогут разорвать ее! - Схватив отрез за края, торговец стал дергать его в разные стороны, с треском натягивая, а потом отпуская. - Да, да, вы будьете отлично выглядьеть в этом, молодой господьин, этот цвет так идьет вам!
- Сколько вы хотите за тунику из такой ткани? - небрежно спросил Ганс. Он приложил к отрезу свой новенький кошелек из красной кожи и склонил голову набок, словно оценивая, насколько цвет кошелька сочетается с цветом ткани.
Торговец присмотрелся к "ожерелью" Ганса.
- Но вы должны понять, что лучшей ткани вам не найти на всем базаре! Она соткана в Суме ткачихой, которая просидьела за своим станком тридцать лет. Эту ткань привезли издальека, невзирая на все опасности, подстерегавшие караван в пустынье и в Лесу Дьевичьей Головы. И теперь я готов соединьить свое непревзойдьенное мастерство портного с этьим превосходным материалом. У вас будьет самая прекрасная туника в городье, молодой господьин, да, самая красивая туника во всей Фираке! Вот почему я прошу за нее двадцать медьяков. Но если вы приехали из дьеревни или привезли товар на продажу.., нам всегда нужно мясо и молоко...
Ганс не имел ни малейшего понятия, была ли названная цена честной, однако был твердо уверен в том, что торговец запросил с него чересчур много - поскольку эта сумма была названа первой. Ганс сделал разгневанное лицо и потрясение отступил на шаг.
- Я возмущен, сударь! Я ожидал, что вы запросите не более половины этой суммы!
- Половину?! Ах, вы только послушайте! Он говорит - половину! Десять медьяков за великольепную тунику из отменной ткани, сшитую лучшим портным в городье! Вам выпала такая удача, что вы пришли имьенно ко мне, а вы говорите такие страшные вещи! Половину! Мне же надо кормить семью! О, молодой господьин! Скажите мне, что вы думаете о красивом круглом вырезе у шеи...
- Нет. Сделайте вот такой, - сказал Ганс, показывая свою старую тунику, которую он все еще держал в руках. Лишь одна или две женщины обратили внимание на смуглого молодого человека, стоявшего перед прилавком в одних лишь кожаных штанах и сапогах, на его мускулы, игравшие на обнаженной спине. - Со шнуровкой.
- Ах, вырез углем со шнуровкой, понятно.
- Да нет же, - поправил Ганс, встряхивая свою тунику. - Треугольный вырез.
- Именно так я и сказал, вырез углем. Сколько работы! Нет, нет, я должен все же получить за свой труд... О Хранители, помогите мне! Ах, я сошью эту чудьесную тунику всего за шестнадцать медьяков - пусть даже мне из-за этого не придьется есть мяса еще две недьели.
- Быть может, я слишком поспешил, - промолвил Ганс, озираясь по сторонам. - Мигни, как ты думаешь... Видишь ту женщину за прилавком, заваленным тканями? Как ты считаешь, мы с ней сможем сойтись на разумной цене?
- Думаю, сможете. Но подумай о том, что этому славному человеку приходится кормить семью, и заплати ему двенадцать медяков, которые он так жаждет получить.
Торговец, который к тому же то ли был портным, то ли не был, беспокойно топтался за своим прилавком. Он начал было рассказывать, какую уродливую одежду они получат, если обратятся к той женщине напротив, но сразу замолчал, услыхав слова Мигнариал.
- Да, да, послушайте свою прекрасную спутницу, о молодой господьин! Подумайте о том, что... Что?! Дьюжина?! - Торговец воздел руки к небу и воззрился наверх так, словно ожидал немедленного ответа на свои мольбы. - Двьенадцать!
После оживленного спора они наконец-то сошлись на пятнадцати монетах, поскольку торговец явно не собирался уступить больше ни единого медяка. Ганс отсчитал залог - пять искорок - и сказал торговцу, которого звали Кузом, что придет за новой туникой завтра утром. Десять минут спустя Ганс купил у женщины в лавке напротив готовую тунику натурального цвета безо всяких украшений. Вернувшись к Кузу, Ганс бросил на его прилавок свою старую тунику.
- Вот. Сшей точно такую же новую. Завтра утром я заберу обе.
- О нет! Вы купили это.., это! У нее!
Ганс, слегка прищурившись, пристально посмотрел в глаза Кузу и тихим голосом, заставившим собеседника внимательно прислушаться к словам, произнес:
- Куз, мы заключили сделку, и ты получил деньги. А теперь умолкни, если не хочешь потерять выручку и заработать дырку в голове.
А потом Ганс купил Мигнариал серьги. Серьги были необычной формы и очень красивые, и Мигнариал изо всех сил старалась удержаться от слез.
- Прежде никто не дарил мне сережек, кроме моей матери. Никто никогда в жизни!
- Ну-у, - протянул Ганс. Он чувствовал себя очень неловко оттого, что подобный пустяк так сильно взволновал Мигнариал, и еще оттого, что девушка при всех обняла его. - Они ведь даже не золотые, понимаешь? И вообще, я тоже раньше никогда не покупал никаких украшений...
Ганс не стал говорить о том, что в свое время украл несколько драгоценных вещиц, и некоторые из них были очень красивыми. Он продал их, чтобы на вырученные деньги купить себе еды и снять приличное жилье. В Санктуарии скупкой краденых вещей занимался человек по имени Шайв. Он почти не задавал вопросов и иногда подзарабатывал на переделке драгоценностей. Немногие люди могут опознать свои Драгоценные камни, если эти камни вставлены в совершенно Другую оправу, и уж точно никто не узнает свое серебро или золото, если переплавить их в слитки или придать им иную форму.
- Мне так нравятся эти серьги! Я люблю тебя, Ганс! Ум-м-м! - воскликнула Мигнариал, схватив правую ладонь Ганса обеими руками и прижавшись к ней щекой.

***

Путешественники бродили по базару. Ганс все еще испытывал неловкость от того, что Мигнариал цепляется за него, старается потеснее прижаться к нему и не сводит с него влюбленных глаз. Девушка смотрела на Ганса снизу вверх, но лишь потому, что ее рост не превышал пяти футов. Мимоходом путники заметили шатер, навес которого был испещрен многоцветными полосами. Когда блуждания по базару снова привели Ганса и Мигнариал спустя некоторое время прямиком к этой палатке, девушка схватила Ганса за руку так, что ее ногти вонзились ему в кожу.
Девочке-подростку, стоявшей за прилавком, было всего тринадцать или четырнадцать лет, но у нее уже были ярко подведены глаза и губы. В ушах у нее висели огромные серьги, а блузка пестрела полосами четырех различных цветов. Поверх блузки была накинута не то безрукавка, не то жилетка ярко-оранжевого цвета. Девочка от нечего делать перебирала карты, раскинутые на прилавке. Остальная часть палатки позади нее была отделена занавесками в цветочек.
Мигнариал отпустила руку Ганса, словно бы позабыв о его существовании, и шагнула к палатке.
- Сестра моя, могут ли карты сказать об истинном местонахождении камней духа нашего народа?
Девочка подняла на Мигнариал взгляд, полный изумления:
- Я.., я тебя не знаю!
- Я Мигнариал, дочь Тегунсанеала и Лунного Цветка, истинной видящей из Санктуария. Мы из племени Байандира.
- Истинной видящей?
- Да. Твоя мать сидит за этой занавеской с сувеш? Девочка улыбнулась, услышав с'данзийское слово и кивнула. Она явно прониклась интересом к Мигнариал.
- Я Зрена, дочь Тиквилланшала и Шолопиксы, которую называют также Бирюзой. Мы из племени Милбехара. Вы только что приехали в этот город? О! Нас здесь так мало! - Подняв взгляд, девочка наконец-то заметила Ганса, стоявшего за спиной Мигнариал. - Ой, а он...
- Он мой мужчина, но он не из нашего народа. Его зовут Ганс.
Ганс, все еще стоявший в нескольких шагах от прилавка, увидел хорошо одетую женщину, которая вышла сбоку из шатра и пошла прочь, улыбаясь. Ганс решил, что женщина только что услышала от Бирюзы доброе предсказание о своем будущем.
Затем занавеска отдернулась, и из-за нее вышла женщина с'данзо. Женщина не была столь дородной, как Лунный Цветок, однако у нее было такое же круглое лицо, такие же блестящие иссиня-черные волосы и такая же пестрая одежда. Форма выреза корсажа явно не соответствовала стилю, принятому в Фираке. Объемистая грудь Бирюзы колыхалась при движении - этим она тоже до боли напоминала покойную мать Мигни. Бирюза резко остановилась, увидев Мигнариал. Лицо женщины просто лучилось дружелюбием и гостеприимством. Она произнесла несколько слов, которых Ганс никогда прежде не слышал. А если и слышал - от Лунного Цветка, Мигни или ее отца, - то не узнал эти слова теперь.
Мигнариал ответила женщине на том же самом древнем языке, известном только с'данзо. Ганс расслышал имя самой Мигнариал и слова "Лунный Цветок". Бирюза расплылась в улыбке. От этой улыбки на Ганса повеяло неожиданным теплом. "Хорошая встреча, - подумал он. - Можно не сомневаться, что эти люди будут нам друзьями. У с'данзо всегда так - все они друг другу словно родные, как бы далеко друг от Друга ни жили". Еще прежде Ганс не раз думал о том, как славно быть одним из них, иметь такую огромную семью. Хоть какую-нибудь семью.
Внезапно сзади к Гансу подошел стражник в красной форме, обогнул его и встал перед прилавком в угрожающей позе, положив ладонь на рукоять меча.
- Эй, вы! Вы что, не знаете, что в нашем городе запрещено говорить на этом чужом языке? Вы хотите, чтобы я арестовал вас?
Взгляд Ганса, стоявшего за спиной у громкоголосого стражника, стал опасно-пристальным, глаза сощурились, а пальцы скрючились, словно когти хищной птицы.
Испуганная Мигнариал повернулась к Красному, а Бирюза сделала вид, что застигнута врасплох и страшно сожалеет, просто раскаивается в своем проступке. Умоляющим голосом она произнесла:
- Ах, простите, простите, господин! Это дочь моей сестры, приехавшая издалека. Я не видела ее так давно! Я была так взволнованна, что забылась и заговорила на языке нашего.., племени.
- Вот как, издалека? А откуда?
Тихий, спокойный мужской голос донесся откуда-то из-за спины стражника:
- Почему бы вам не спросить сержанта Гайсе, господин стражник. - В голосе не было ни малейшего намека на вопросительный тон.
Красный резко развернулся, вновь ухватившись за рукоять меча.
- Что ты сказал?
Ганс твердо встретил взгляд стражника и повторил свое предложение, медленно и нарочито отчетливо выговаривая каждое слово.
- Я слышал, слышал тебя! Что ты хочешь этим сказать?
- Я хочу сказать, что наш друг, сержант Гайсе, знает, откуда она приехала. Он расскажет вам все, если вы его спросите и если он захочет отвечать. Если подумать, то Рим тоже это знает.
- Рим?
- Ах, простите. Полагаю, я знаком с ним ближе, чем вы. Сержант Римизин.
- Кто.., по какому делу... - Стражник снова повернулся лицом к женщинам - в конце концов их взгляды не вызывали такой тревоги. - Будь осторожнее, Бирюза! - Теперь тон стражника был совершенно иным. - Я не могу присматривать за тобой все время, как бы ни старался.
Не глядя на Ганса, стражник отошел прочь.
Три женщины с'данзо с почтительным трепетом уставились на Ганса. Так же смотрел на него к мужчина, сидевший по соседству.
Мигнариал сказала:
- Это...
- Меня зовут Гансис, - представился Шедоуспан, подходя поближе к прилавку и улыбаясь мальчишески невинной улыбкой. Он чувствовал себя весьма элегантным в своей новой тунике, несмотря на то что на ней не было никакой отделки и узоров. - Приветствую вас, Бирюза и Зрена. Уверяю вас, что я знал мать Мигнариал куда лучше, чем двоих упомянутых мною сержантов стражи. Те просто оказались у ворот города в тот час, когда мы въезжали в Фираку.
Женщины восхищенно смотрели на него, а потом засмеялись. Ганс тоже не удержался от смеха.
Дальше началась обычная женская болтовня - бесконечная, полная охов и ахов. Ганс почти не участвовал и беседе и слушал вполуха. Он заметил, что Зрена не сводит с него своих огромных темных глаз и отворачивается только тогда, когда он бросает взгляд в ее сторону. Примерно через час Ганс отошел поговорить с мужчиной из соседней палатки, который торговал фруктами. Среди прочего на его прилавке лежали замечательные персики.
- Я приехал издалека и не уверен, смогу ли правильно определить время по солнцу, - сказал Ганс. - Кажется, полдень уже близится?
- Наверняка. Вот-вот наступит. Откуда вы.., а, неважно! Я слышал ваш разговор с тем крикливым Красным и теперь не смею спрашивать, откуда вы приехали. Возьмите персик. В подарок от Яшуара, - добавил торговец, хлопая себя по груди. - Я рад видеть, что кто-то осмеливается встать поперек дороги горлопану-легавому, который строит из себя важную шишку. Вы действительно знаете сержанта Гайсе и.., как вы сказали, зовут другого?
Ганс улыбнулся, не разжимая губ.
- Спасибо, Яшуар, - произнес он, беря персик с прилавка. - Меня зовут Гансис. Вы не разъясните мне кое-что? Городская стража в Фираке носит желто-коричневые туники, шлемы вроде как из бронзы и кожаную амуницию - сапоги, ремни, щитки, нагрудники, ножны. У сержантов темно-синие плащи и шлемы без гребня. Ни на ком нет и ниточки красной. Почему же их называют Красными? Надеюсь, не из-за того, что руки у них по локоть в крови?
Яшуар облокотился на свой прилавок. Дощатая поверхность была застелена полосатой тканью, усеянной пятнами от фруктов. Взяв с прилавка какой-то плод, Яшуар перекидывал его из руки в руку, пристально глядя на Ганса и улыбаясь.
- О нет, Гансис, отнюдь не из-за этого. Они больше кричат, чем что-то делают. Просто пятьдесят лет назад они носили красные кирасы и оранжевые султаны на шлемах. Понимаешь, в честь Пламени. Так что все называли их Красными. Форма изменилась. А название осталось.
Ганс покачал головой.
- Благословенные боги, какой чудесный персик! Сочный, как... Но, Яшуар, ты не настолько стар, чтобы помнить это!
- Мне рассказывал отец. Старые обычаи и названия умирают трудно и медленно. Но послушай, Гансис, я должен сказать, что тебе придется поменять кое-какие собственные обычаи, раз уж ты приехал сюда, в Фираку. Просто постарайся клясться не богами, а Пламенем, Очагом или Вечным Огнем или даже дымом Истинной Жаровни, понимаешь? Можно даже клясться Вечной Девственностью Хранительницы Очага, хотя при женщинах этого лучше не делать. Там, откуда ты приехал, много богов, верно, Гансис?
- Верно. А здесь это не так, а?
- Здесь - нет, - ответил Яшуар, с самым серьезным видом покачивая головой. - Только Пламя и его Дети. Но у Детей нет Имен, ибо Они есть Дым. Воистину Они есть Святейший Дым.
- Ты говоришь так, словно заучил эти слова наизусть с самого детства.
- Верно. Как все фиракийцы. Нас учили, что все другие боги и другие веры - ложные. Многие даже поверили в это, а многие просто притворяются, что верят, особенно если им это выгодно. Гниль, не люди!
- Пожалуй, Яшуар, я должен дважды поблагодарить тебя, но сейчас мне пора идти. У меня назначена встреча с одним человеком на другом конце города. - Ганс быстрым шагом направился к палатке Бирюзы. - Мигни, у меня в полдень назначена встреча с Лаллиасом, а судя по солнцу, полдень уже близко. Бирюза, пообещай мне, что никуда не отпустишь ее отсюда. Я вернусь, когда закончу дела.

Предыдущая страница 9 Следущая страница


Одиннадцать сребреников

- Ах, милый, как славно... - начала было Мигнариал и умолкла, глядя вслед Гансу, который уже спешил прочь, пробираясь сквозь толпу. Девушка заметила, что сейчас Ганс двигался совершенно иначе, чем тогда, когда она шла рядом с ним. Он почти бежал и, казалось, ухитрялся не соприкасаться с окружающими людьми. "Гибкий и ловкий, словно кот", - подумала Мигнариал и вновь вернулась к приятной беседе с соплеменницами.

***

Несмотря на то что Ганс сильно опоздал, Лаллиас все еще ждал его в "Зеленом Гусе". "Он весьма озабочен", - подумал Ганс. Возможно, Лаллиас уже успел переговорить со своим братом Хорсом. По пути в Квартал Ганс присматривался к своему спутнику. В густой русой бороде Лаллиаса блестело немало серебряных нитей.
- Славная "грелка", - заметил Лаллиас.
- Что? - Ганс оглянулся по сторонам. - Какая грелка?
- Ох, извини, я совсем забыл, что ты тут приезжий. У тебя на шее висит ожерелье из монет. Мы называем их душегрейками. А чаще - просто "грелками".
- А-а.
По дороге Ганс задал Лаллиасу несколько вопросов, с которыми уже обращался к другим людям, и был немало удивлен, получив те же самые ответы. Ганс вовремя вспомнил, что хотел спросить про Хранительниц Очага.
- Хранительницы Очага, - с почтением произнес Лаллиас, - это самые чистые и невинные девы во всей Фираке - вне зависимости от того, сколько им лет. Их помыслы и тела, жизни и души посвящены Вечному Пламени. Эй, ты, пошел прочь! Мы не подаем таким, как ты!
- О, - промолвил Ганс, притворившись, что не видит попрошайку. - Они носят одежду под цвет Пламени?
- Ну да. Хранительница Очага, посвященная последней, почитаема вдвойне, потому что цвет ее волос - естественный цвет - подобен самому Пламени. Это доброе знамение для всех нас.
- Ага. Значит, сегодня утром я видел двух из них. А чем занимаются эти Хранительницы Очага? Лаллиас взмахнул волосатой ручищей.
- Ганс, их высоко почитают у нас. Никто не смеет сказать дурного слова о Хранительницах очага. Они... Они - Хранительницы Очага.
- А-а, - откликнулся Ганс и, пройдя несколько шагов, спросил вновь:
- А что они делают, Лаллиас?
- Сюда, за этот угол. Они присутствуют на многих праздниках и народных гуляньях. Они следят за священным очагом Пламени и не дают ему погаснуть. Они поклялись отдать свои жизни ради Пламени.
Ганс подумал, что подобная клятва вряд ли чревата опасными последствиями. Сильный порыв ветра или несколько ведер воды могут погасить огонь, но едва ли смогут убить человека. И сомнительно, чтобы в городе, где Пламя является единственным почитаемым символом божества, нашелся безумец, который ворвется в храм и попытается погасить там огонь. Однако вслух Ганс этого не сказал. Они с Лаллиасом перешли через дорогу и свернули на другую улицу.
Привлекательная молодая девушка в блузке с глубоким вырезом послала Гансу чарующую улыбку. Но скорее всего она просто надеялась, что молодой человек с тяжелой связкой медных искорок на шее купит у нее немного сластей.
- В каком-то смысле Хранительницы Очага - самые могущественные люди в Фираке, - добавил Лаллиас. - К ним обращаются в тех случаях, когда речь идет о жизни и смерти, и они выносят свое решение.
- Н-да. Лаллиас.., ты сказал - "в каком-то смысле". Значит, городом правят вовсе не Хранительницы и, думаю, не Верховный Жрец. Я хочу сказать, если у вас есть Верховный Жрец. Не то чтобы для таких людей, как мы с тобой, это имело какое-то значение, однако я совсем ничего не знаю о том, кто стоит у власти в Фираке. Кто здесь правит?
Лаллиас фыркнул:
- Ну да, в городе полно священнослужителей - в смысле жрецов. И Верховный Жрец тоже имеется. Есть еще Глава Магистрата, но он не правит. Он судит и выносит решения. Еще есть Совет, но он тоже не правит. Они собираются, принимают всякие важные законы о починке мостовой, о порядке в городе и о прочих подобных вещах. Настоящая власть в городе - понимаешь, Ганс, власть... Так вот, власть поделена между кол.., что это за грохот?
Грохотала неуправляемая повозка, мчавшаяся по ближайшему переулку. Лошадь, запряженная в повозку, неслась галопом, всхрапывая и кося огромными безумными глазами. Едва не опрокинувшись, повозка обогнула угол. По мостовой раскатились спелые полосатые арбузы. Лошадь дико заржала. Теперь она мчалась прямо на них, единственных двоих прохожих, пересекавших улицу.
Никогда еще в своей жизни Ганс не бегал так быстро.
Лаллиас оказался не столь проворен. Лошадь налетела прямо на него. Она, казалось, даже не заметила столкновения и помчалась дальше. Ее копыта были мокрыми и красными от крови.
Ганс, успевший увернуться из-под самых копыт, подавил свой первый порыв - броситься следом за повозкой. Он не собирался становиться героем без достаточного на то повода и не горел желанием попытаться схватить лошадь под уздцы и остановить повозку. Ведь в повозке не сидела прекрасная юная дама, кричащая от ужаса! Ганс едва бросил взгляд на человека, который бежал следом за повозкой, вопя и размахивая руками. Человека сопровождали двое Красных. Ганс решил, что это был возчик. Шедоуспан присел на корточки возле своего неудачливого проводника. Лаллиас лежал на мостовой, скорчившись в странной позе, его голова и конечности торчали в стороны под неестественным углом. Он больше не был проводником Ганса, а был уже покойником.
Потрясенный Ганс выпрямился и шагнул было прочь, но внезапно у него закружилась голова, а на спине выступил холодный пот. Мгновение спустя он обнаружил, что сидит на мостовой возле тела своего спутника, пытаясь разогнать туман, плывущий перед глазами. Ганс смутно слышал восклицания собравшихся вокруг людей, но не мог ни ответить, ни Даже прислушаться к ним.
- С вами все в порядке?
- Вы ранены?
- Они не пострадали? Что случилось?
- Ох, Дым и Зола! Вы только посмотрите на его шею! Сквозь дымку, застилающую зрение, Ганс увидел, как примерно в квартале отсюда какой-то парень вскочил на повозку, за которой мчались, все сильнее отставая, незадачливый возчик и двое стражников. До Ганса донеслись громкие крики:
- Ура!
- Какой герой!
- Вы это видели?
- Он не ранен? Почему он сидит тут? "Вот-вот, только этого людям и надо, - тупо подумал Ганс. - Чем больше героев, тем лучше".
- С вами все в порядке?
- Он ранен?
- Вы попали под копыта?
- Этот, должно быть, просто оглушен, а вон тот, другой, мертв. Лошадь затоптала.
- Что случилось?
- Во имя Углей и Дыма, что здесь произошло? Несколько мгновений спустя в голове у Ганса прояснилось, и он пришел в себя. Отважный парень в двух кварталах отсюда наконец-то остановил повозку. Скоро он, хозяин телеги и двое Красных вернутся сюда и закидают Ганса дурацкими вопросами. Это не приведет ни к чему хорошему, особенно если учесть, что Ганс в Фираке чужой.
- Его зовут Лаллиас, - сказал Ганс, обращаясь к галдящей толпе. - Мой родственник, - добавил он, вставая. - Ох! О Священное Пламя! Моя жена! Где она? Я должен найти ее!
Последние слова Ганс постарался выкрикнуть как можно более испуганным голосом. Благодаря этой уловке он смог пробиться через толпу и удрать прочь. Он не думал о том, куда мчится, - просто пробежал четыре квартала, трижды свернув за угол в различных направлениях. Увидев двух Хранительниц Очага в огненно-золотистых одеяниях, Ганс сделал большой крюк, чтобы избежать встречи с ними. Ганс не хотел ни кланяться им, ни оскорблять местные обычаи.
"По крайней мере, Лаллиас рассказал мне кое-что полезное об этих огненных девах, - думал Ганс. - Это поможет мне избежать кое-каких опасностей, на которые я мог бы нарваться в ином случае. Не следует говорить о Хранительницах ни одного дурного слова. И все же настоящая власть в Фираке поделена между кол.., между кем и кем, интересно?"
Дойдя до этой мысли, Ганс понял, что окончательно оправился от потрясения и способен мыслить разумно. "В конце концов придется, наверное, идти к Анорисласу, - решил он и посмотрел на небо. - Но времени у меня еще много". Ганс направился в винную лавку, которая, как ему говорили, находится в том самом районе Фираки, который называется Кварталом. Три человека дали Гансу совершенно одинаковые указания относительно расположения этой лавки, а двое из них заверили его, что мимо пройти невозможно.
Размышляя о том, сколько раз ему приходилось слышать подобные уверения, Ганс направился в Квартал, где надеялся найти Анорисласа.

***

- Меня зовут Ганс. Я недавно приехал с юга...
- Откуда-нибудь из-под Санктуария?
- Ну да, - опасливо ответил Ганс, но высокий тощий Анорислас только кивнул. - У меня есть несколько лошадей. В Лесу Девичьей Головы я и моя спутница встретили здоровенного путника с густыми бронзово-рыжими усами, в странной кожаной шляпе. Он был похож на записного вояку.
Ганс помолчал. Его собеседник смотрел на него светло-карими глазами, которые были наполовину скрыты чуть припухшими веками. Его лицо не выражало совершенно ничего.
Ганс понял и слегка улыбнулся.
- Он был так же осторожен, как и вы, да и я тоже. Но постепенно мы немного доверились друг другу, и я спросил его, к кому мне здесь обратиться по поводу продажи лошадей. Он посоветовал мне встретиться с Анорисласом.
- Угу. А что еще он сказал? Вы знаете его имя?
- Напоследок, когда мы уже почти разъехались, он окликнул меня. Когда я остановился и обернулся, он сказал, что его зовут Стрик. Я принял это как залог дружбы и в ответ назвал ему свое имя. Он еще попросил назвать вас Кроликом.
И Анорислас наконец-то улыбнулся, продемонстрировав дырку на месте левого переднего зуба, а потом радостно кивнул. Анорислас был высок и очень худ, хотя кожаный ремень перетягивал небольшую округлость. Крупные кисти его рук болтались, словно грабли, на широких запястьях с выпирающими мослами. В его густой курчавой шевелюре уже поблескивала легкая седина. Курчавые волосы падали Анорисласу на лоб, достигая переносицы. Нос Анорисласа не соответствовал остальной его внешности - такими носами боги наделяют мужчин, желая придать им вид вечных подростков.
- Это был Стрик, все верно. Теперь, Ганс, можно и успокоиться. Но не стоит называть меня Кроликом! Это все дурацкие шуточки Стрика!
Ганс согласно кивнул, ничего не ответив.
- Сколько у тебя лошадей, Ганс? Ах да, что ты думаешь насчет капельки винца?
- Нет, спасибо. Мы собираемся продать четырех лошадей и онагра. Когда я выехал из Санктуария, у меня была одна лошадь и этот ишак. Но почти сразу я встретил одного друга, который подарил мне еще одного коня.
- Какой у тебя щедрый друг!
- Ну, у него много лошадей, и он был кое-что должен мне. В пустыне, уже на севере, на нас напали тейана. Четверо тейана, да. Они отобрали наших лошадей и ускакали. Я вернул своих коней обратно.
- Что-о?!
Ганс пожал плечами:
- Я забрал у них своих лошадей и их коней тоже. Этот онагр спас мне жизнь, - добавил он, усмотрев возможность повысить цену Инаса.
- Но тейана.., э-э.., сопротивлялись, конечно же.
- Ну да.
Анорислас склонил голову.
- Ладно, больше я тебя не буду ни о чем расспрашивать. Значит, ты выехал из Санктуария с одной лошадью и ишаком, а приехал в Фираку с шестью лошадьми и теперь хочешь продать лишних. Это дельце с тейана обернулось для тебя чистой выгодой, верно?
- Вряд ли. У нас было немного серебра. И вот как раз серебро я не смог забрать у этих сукиных детей.
- Ох, извини. Я было подумал, что ты оставил всех их валяться мертвыми в лесу. - Уголки губ Анорисласа чуть приподнялись.
Ганс, который чувствовал себя неуютно под взглядом этих заплывших желто-коричневых глаз, возразил:
- Не всех.
Анорислас некоторое время пристально смотрел на него с задумчивым видом, плотно сжав губы:
- Я полагаю, что мне не стоит даже пытаться надуть такого опасного человека, как ты, Ганс из Санктуария. - Анорислас предупреждающе выставил руку ладонью вперед. - Нет-нет, я не сделал бы этого в любом случае. Прежде всего ты должен понять, что я никогда не обманываю того, с кем веду дело. Просто не могу. Есть у меня такой изъян.., я бы даже сказал - проклятие. Честность. И я ничего не могу с этим поделать. Проклятый Стрик!.. Ну, ладно. Ты хочешь продать трех тейанских лошадей и одну свою - наверное, вьючную, да? И еще онагра. Я берусь устроить это дело. Где находятся твои лошади, Ганс из Санктуария?
- Мы остановились в "Зеленом Гусе" сразу же, как приехали в город, потому что Стрик порекомендовал нам этот трактир. Лошади стоят там же, в конюшне.
- Тогда можно будет посмотреть на них прямо там. Завтра? Когда?
Ганс пожал плечами:
- Можно пораньше с утра.
- Я приду через два часа после восхода солнца или чуть попозже.
- Хорошо, Анорислас. Тогда - до завтра.
Анорислас стоял, глядя вслед худощавому гибкому юноше, пока тот не завернул за угол и не скрылся из виду. Трудно было поверить, что этот зеленый юнец мог захватить у четверых тейана лошадей, а кое-кого из этих четверых - лишить и жизни в придачу. С другой стороны, молодой человек был весьма осмотрителен и насторожен. Он вовремя чуял грозящую ему опасность и мог стать опасным противником. И все же этот неотступный, почти просительный взгляд.., и эта похвальба...

***

Солнце клонилось к закату. Тень уже поглотила обращенные к востоку стены домов, когда Ганс вновь добрался до базара. Теперь толпа стала значительно реже. Мигнариал сидела в шатре и оживленно беседовала с Зреной и ее матерью. Как там ее.., ах да, Аметист.., нет-нет, Бирюза. Ганс с удивлением обнаружил, что девушка совершенно не скучала по нему, однако его это почему-то не особо обидело...
Сданзо пригласили Ганса и Мигнариал поужинать с ними. Всю свою жизнь у Ганса не было семьи, близких друзей или какого-либо другого тесного круга общения, и теперь он испытывал вполне понятное волнение. С другой стороны, он был готов отведать блюда, приготовленные Бирюзой. Но оказалось, что приготовлением ужина занимался тощий, словно жердь, Тиквилланшал, муж Бирюзы. Все семейство обитало в задней части шатра, который оказался достаточно просторным - в нем было еще три комнатки.
- Никогда прежде не встречал тощего повара, - заметил Ганс. Квилл только улыбнулся на эти слова, блеснув золотым зубом.
- А может быть, это предвещает неприятности твоей глотке и твоему животу, Ганс. Что, если я так плохо готовлю, что сам не могу есть собственную стряпню? - Квилл подкинул шкворчащий оладышек высоко в воздух, точным движением подхватил его на плоскую деревянную лопаточку и вновь бросил на сковородку.
Ганс хмыкнул:
- Что ж, я попытаю удачи, Квилл. Твоя жена и дочь неплохо выглядят!
Судя по всему, он вновь попал в точку.
- О да! Хотя я надеюсь нарастить еще немного мясца на косточки Зрены. Ее едва-едва можно назвать пухленькой. И тебе, мой друг, я тоже желаю удачи в этом трудном деле - твою Мигнариал еще кормить и кормить...
Ганс ничего на это не ответил - он вспомнил, каким дородством отличалась мать Мигнариал и каким тощим был отец девушки, и начал размышлять дальше. Некоторые мужчины любили толстых женщин, а другие - плоских, как доска. Ганс не принадлежал ни к тем, ни к другим. Слегка улыбнувшись, Ганс кивнул и взял кружку пива, предложенную ему Квиллом. Несколько секунд спустя Ганс, обжигая рот, уже жевал один из замечательных пирожков, испеченных хозяином дома.
Еда была вкусной, а компания - теплой и явно дружественной. Беседа текла плавно, хотя Ганс остро осознавал, что из присутствующих только он один не является с'данзо. Он узнал, что талант видения у Бирюзы был очень слабым и непостоянным и, вероятно, чаще всего женщина промышляла шарлатанством. К удивлению Ганса, выяснилось, что так поступают многие с'данзо. До сих пор у Зрены вообще не проявлялась способность видеть. Хозяева дома - все трое - немало подивились тому, что у Мигнариал был подлинный талант. Ганс засвидетельствовал это. Ему пришлось рассказать о том, как Мигнариал в нескольких случаях видела для него. Это оказалось не так-то легко. Ганс чувствовал, что необходимо умолчать о том и о сем, тут немного приукрасить, а тут кое-что изменить, чтобы скрыть, как он жил и чем занимался до настоящего времени.
С'данзо не только пригласили Мигнариал навещать их так часто, как ей захочется, но и предложили ей работать вместе с ними в их палатке на базаре. Ганс был определенно против этого. Мигнариал ответила, что будет приходить в гости, однако от дальнейших обещаний воздержалась. Благодарение Ильсу, приглашение остаться переночевать было лишь данью вежливости.
По пути в "Зеленый Гусь" Ганс попытался поговорить с Мигнариал относительно предложения с'данзо и ее ответа им. Тут-то он узнал о Мигнариал еще кое-что новое для себя: когда девушка не хотела что-либо обсуждать, то Гансу оставалось либо оставить эту тему, либо прибегнуть к пыткам. Он предпочел оставить тему. Вместо этого Ганс рассказал Мигнариал о том, что такое "грелка" и кто такие Хранительницы Очага. Этот рассказ заставил девушку немного оттаять, и тогда Ганс поведал ей о своем приключении.
Конечно же, страшная смерть Лаллиаса ужаснула Мигнариал, и в течение всего остального пути по сумрачным улицам Фираки девушка крепко держалась за руку Ганса. Однако Мигнариал порадовало, что Ганс встретился с Анорисласом и предварительно обговорил с ним продажу лошадей.
Никто не делал ни единой попытки ограбить юных путешественников или напасть на них - быть может, вследствие того, что три раза навстречу им попадались Красные, патрулирующие улицы. Ганс всякий раз дружески кивал стражникам.

***

В "Зеленом Гусе" было шумно и оживленно - множество людей сидели за столами, поглощая ужин и опустошая кружки с вином и пивом. Хозяева были немало удивлены и огорчены, когда Ганс и Мигнариал отказались от ужина. Ганс заподозрил, что огорчение было напускным - ведь Кулна и Чонди выгадали на этом стоимость ужина на две персоны! Ганс взял пинту пива и еды для котов. Чонди заметила, что на Гансе новая туника, и рассыпалась в похвалах. О Лаллиасе никто и не упомянул.
Нотабль и Радуга недовольно дергали хвостами, сердясь, что их оставили в комнате одних на целый день. Однако они забыли о своем недовольстве, узрев принесенную им пищу. Чонди не намеревалась скупиться или кормить котов объедками. И здоровенный рыжий кот, и маленькая пестрая кошечка с довольным урчанием бросились к мискам, задрав хвосты. Молодые люди, выпустив друг друга из объятий, со смехом наблюдали за чрезвычайно довольными котами.
Затем Ганс и Мигнариал переглянулись. На лицах у них появилось совершенно одинаковое выражение - опасение, и веселость оставила их.
Наконец Ганс произнес:
- Мигни, мы должны проверить.
- Я.., не хочу этого делать. Почему бы нам просто не лечь спать? Я действительно устала, а после этих объятий я вся...
Под пристальным взглядом Ганса девушка умолкла. Она глубоко и часто дышала, и это заставило Ганса с интересом посмотреть в сторону постели. В отличие от Тиквилланшала Ганс предпочитал, чтобы женщина была полной только в одном месте. Ну, может быть, в двух. И все же Ганс решительно покачал головой, решив не поддаваться слабостям.
- Мы должны проверить.
Согласно кивнув, Мигнариал извлекла из груды вещей проклятый кожаный мешок. Подняв глаза, девушка с удивлением увидела, что Ганс протягивает ей раскрытую восковую дощечку. Подавив неприятное чувство, Мигнариал посмотрела на табличку.
То, что она увидела, заставило ее сесть на кровать и вопросительно посмотреть на Ганса. Тот смотрел на нее с таким же немым вопросом во взгляде. Ганс держал в руке свой новый кошелек, а на маленьком овальном коврике у кровати поблескивали серебряные монеты.
- Из моего кошелька исчез империал, - без всякого выражения произнес Ганс. - Судя по всему, они не останутся там даже приманкой для воров. Даже если твои серебряки вернулись в мешок, то все равно там должно было быть десять монет. Но мы лишились еще одного империала. В мешке их только девять.
Заметно побледнев, Мигнариал вдруг повернулась спиной к Гансу и упала ничком на кровать. Она не сказала ни слова - просто лежала неподвижно. При других обстоятельствах это показалось бы Гансу необычайно соблазнительным - однако не сейчас. Открытие, которое он сделал, заглянув в кошелек и в трижды проклятый мешок, изгнало из его головы все помыслы о любовных играх. Сейчас Ганс испытывал к Мигнариал лишь жалость. Он присел на кровать и погладил свою женщину по спине. Плечи Мигнариал мелко тряслись под рукой Ганса, и он понял, что девушка плачет.
Слегка успокоившись. Мигнариал вновь взяла в руки восковую табличку и прочитала изменившийся список имен на ней:
ИЛЬТУРАС
ИСТЕЙН
ПЕРИАС
ТЬЮВАРАНДИС
Девушка указала дрожащей рукой на то место, где прежде стояло имя Лаллиаса. Теперь оно исчезло. Остался лишь пустой промежуток гладкого воска.
Чувствуя, как на спине выступил холодный пот, Ганс рывком раскрыл кошелек Мигнариал. Там лежали два медяка.
Вздохнув, Ганс уставился в стену, машинально продолжая гладить Мигнариал по спине.
На этот раз ошибки быть не могло. Каждый из юных путешественников положил по одной из тех монет в свой кошелек, купленный только сегодня. Эти кошельки и Ганс, и Мигнариал открыто носили на поясе. Одна из этих монет - а может быть, и обе - переместилась в кожаный мешок, куда по какой-то неизвестной причине настойчиво возвращались все заколдованные монеты. Судя по всему, такова была суть заклятия. Имя Лаллиаса стояло в ряду прочих имен на складывающейся восковой дощечке. Лаллиас погиб. И вот его имя тоже бесследно исчезло, как и одна из колдовских монет.
"Одна из этих монет представляла Лаллиаса, - подумал Ганс, - или была как-то связана с ним. Монета исчезла, как и имя Лаллиаса из списка Синайхала. А это значит, что еще одна монета должна была представлять самого Синайхала.
Я убил его, и монета исчезла. И его имя - тоже; скорее всего Мигнариал была права".
Это было какое ни на есть, но все же объяснение. Всегда чувствуешь себя спокойнее, найдя объяснение чему-то непонятному или назначение незнакомого предмета. Однако это объяснение слишком многое оставляло неясным, и уж никак не могло рассеять беспокойство, опасение, да и просто страх.

***

Это была не слишком-то удачная ночь для молодой четы. Ганс и Мигнариал были слишком встревожены и потому очень много говорили и почти забыли о любовных играх. Хуже того, Мигнариал заснула как раз тогда, когда Ганс все еще рассуждал вслух о своих догадках и опасениях. И потому напряжение, от которого он надеялся избавиться выговорившись, вернулось с новой силой. К тревоге добавились обида и злость.
Ганс проснулся вскоре после рассвета. Настроение у него было отвратительным. Он сразу же поднялся и уже сидел на краю кровати, натягивая сапоги, когда Мигнариал пробормотала что-то сонным голосом и пошевелилась. Ее рука коснулась спины Ганса. Ганс продолжал одеваться.
- Ax! - произнесла Мигнариал, сев на постели. Она была обнажена, но сейчас Ганс был не склонен любоваться ее красотой. - Тот человек.., насчет лошадей... Анорислас! - И Мигнариал вскочила.
Ганс тоже поднялся.
- Присмотри за котами, ладно? - небрежно бросил он. - Я вернусь, как только смогу, и принесу добрые новости и полный горшок серебра.
- О... - тихо и растерянно отозвалась Мигнариал. - Но я.., ты хочешь сказать, что уходишь...
Девушка умолкла, поскольку Ганс уже вышел и затворил за собой дверь. Он даже не взглянул на Мигнариал. Он уже не в первый раз заставил ее плакать, но впервые причиной этих слез стала его неумолимая жесткость.

***

Спустившись вниз, Ганс обнаружил, что Чонди и Кулна уже встали. Хозяева не удивились тому, что их постоялец в такую рань уже был на ногах, - или, по крайней мере, ничем не выдали своего удивления. Ганс решил позавтракать домашними колбасками и персиками, поочередно откусывая от того и от другого. За этим занятием его и застал Анорислас. Ганс сделал вид, что настроение у него совершенно нормальное, и через пару минут они с Анорисласом направились в конюшню при трактире. Тупица поприветствовал их своим обычным громким воплем. Как ни странно, завидев Ганса, серый тейанский конь фыркнул и вытянул морду.
Пока Анорислас осматривал лошадей, Ганс не сказал ни слова о том, каких животных он хочет оставить себе. Можно было заранее предсказать, что человек, который знает толк в лошадях, остановит свой выбор на Индже. Это отнюдь не улучшало настроения Ганса, который к тому же чувствовал себя виноватым перед Мигнариал.
- Этого коня мы хотим оставить себе, - произнес Ганс. Тон, которым были произнесены эти слова, заставил Анорисласа бросить быстрый взгляд на Ганса.
- Очень жаль, - отозвался Анорислас. - Этот гнедой - лучший из всех. Почему бы тебе не сказать, каких еще лошадей ты хочешь сохранить для себя - до того, как я подумаю о дальнейшем выборе?
Ганс пожал плечами:
- Ты хорошо разбираешься в лошадях. Какую мне следует оставить себе?
Анорислас улыбнулся, показав дырку на месте выбитого зуба:
- Ту, которую ты решил оставить. Ганс не стал улыбаться:
- А еще?
- Ты доверяешь выбор мне? Я мог бы выбрать для тебя самую худшую.
- Вряд ли, - ответил Ганс холодным тоном, придав своему лицу столь же холодное выражение. - Стрик - славный парень, а я не люблю, когда меня обманывают.
Анорислас некоторое время смотрел на него, затем кивнул и сделал такой жест, словно стряхивал с ладоней невидимую пыль.
- Что-то случилось после нашей вчерашней встречи, - сказал он, - и ты настроен враждебно. Это затрудняет дело.
Ты гордый человек, Ганс. И ты должен знать, что у других тоже есть гордость.
Ганс процедил сквозь зубы:
- Например, у тебя.
Анорислас кивнул, не отводя взгляда.
У Ганса с языка уже готовы были сорваться слова, которые, несомненно, положили бы конец сегодняшней встрече, да и всему удачно завязавшемуся знакомству с Анорисласом. Однако Ганс пересилил себя и произнес нечто совсем иное, сохраняя прежнее выражение лица:
- Да, ты прав. После нашей вчерашней встречи случилось кое-что неприятное, и сегодня я не в духе. Но это не имеет к тебе никакого отношения. Так ли должен говорить один гордый человек с другим гордым человеком?
Анорислас не смог удержаться от улыбки. Он понимал, что стоит за этими словами. Этот задиристый юнец признал, что его старший собеседник был прав. И еще Ганс дал понять, что ничего более похожего на извинение Анорислас от него не услышит. Анорислас понимал, что если надавить на Ганса сильнее, то никакой сделки между ними не произойдет. Анорислас из Фираки был деловым человеком, торговцем лошадьми. Он знал, что излишняя обидчивость в деловых отношениях равносильна недальновидности и что глупо требовать прямых извинений тогда, когда они уже были принесены косвенно. Дело - это всегда чуть более важно, чем гордость. Совсем чуть-чуть. Умный человек не должен пренебрегать ни тем, ни другим.
И Анорисласу не пришлось пренебречь гордостью, чтобы сказать:
- Именно так. Мне тоже пришлось заставить себя прийти сегодня утром сюда. Прошлой ночью у меня были кое-какие неприятности с женщиной, будь оно все проклято.
Глядя в глаза южанину, Анорислас понял - сейчас между ним и этим юнцом возникла некая приязнь, некое глубокое понимание. Анорислас скрыл улыбку. Он вновь принялся осматривать лошадей, хотя уже видел, что это были хорошие лошади чистых кровей. В конце концов эти демоны-тейана на других не ездят.
- Мы с тобой уже знаем, какая лошадь у тебя самая лучшая. Следом за ней я назвал бы вот этого серого тейанского жеребца.
- А как насчет того вороного?
- Довольно хороший конь. Весьма чистокровный. Крепкие ноги, не могу не отметить. Однако ты спрашивал о двух самых лучших.
- Серый принадлежал вожаку тейана. Я оставлю этого коня себе.
Анорислас кивнул.
- Это твое дело. Ты решил оставить у себя тех лошадей, которых мог бы продать с наибольшей выгодой. Ганс ничего не ответил.
- Мне надо испытать каждое животное в деле, - продолжал Анорислас. - Однако уже сейчас я могу сказать, что, если все они достаточно хороши под седлом, я могу заплатить сорок огников. Ах да, прости: огники - это фиракийские серебряные монеты.
- Я знаю, что такое огники, Анорислас. И я даже знаю, что это не слишком плохая цена за четырех лошадей и онагра. Но я бы хотел за них примерно.., пятьдесят шесть огников.
Анорислас пристально смотрел на Ганса, прислонившись к загородке стойла. Инас терся мордой об его руку, выпрашивая подачку, однако торговец не обращал на него внимания.
- Ганс, если твои лошади так же хороши в деле, как можно судить по их виду, то они стоят этих денег. Ты вполне мог бы продать их именно по такой цене. Но, конечно же, не торговцу лошадьми. Торговцу нужен свой барыш от перепродажи. Я торговец, Ганс. Ты можешь продать всех четырех коней за один день, или за месяц, или за три месяца. Я тоже могу это сделать. - Анорислас пожал плечами и несколько выждал, чтобы дать горячему южанину время обдумать его слова. Затем продолжил:
- Если они достаточно выносливы, я могу увеличить цену до сорока пяти монет.
У Ганса было такое выражение лица, как будто он вот-вот рассмеется. Однако он сдержался:
- Испытай моих лошадей в деле, торговец. А потом поговорим. Сегодня днем или ближе к вечеру?
Фиракиец усмехнулся и сделал вид, что собирается выйти из конюшни.
- Я хотел бы сам заполучить этого серого. Сегодня до полудня у меня другие дела. Мы можем вернуться в трактир и подписать кое-какие бумаги, взяв хозяина в свидетели. Меня тут неплохо знают. А после этого мы сможем встретиться снова.., ну, скажем, на закате?
- Я приду на встречу, когда ты скажешь, и тогда мы все устроим.
- Хорошо. Н-да, Ганс, я просто потрясен, что вы со Стриком назвали друг другу свои имена. Стрик очень осторожный человек, а ты, как мне кажется, не веришь вообще никому.
Ганс ответил ему спокойным взглядом. Однако за этим спокойствием скрывалась нешуточная угроза. "На сей раз ты уколол глубоко, о друг Стрика. Еще немного, и тогда мне придется указать тебе на дверь".
Анорислас был опытным человеком и торговцем. Он с ходу понимал то, о чем говорит выражение глаз или поза человека. Он также знал, когда его укол попадал в больное место - преднамеренно или нет. И еще он чувствовал, когда следует остановиться.
- Я приду снова в полдень или чуть попозже, Ганс. Ганс кивнул, и они вышли из конюшни.

***

Возвращаясь в трактир, Ганс думал о том, как он пристыдит Мигнариал за то, что нехорошо засыпать, когда говорят с нею; потом он подождет, пока она извинится, а затем скажет ей пару ласковых пустяков, и на этом их ссора закончится. Все будет хорошо, и они вместе пойдут на поиски постоянного жилья.
Однако в трактире Ганса встретил Кулну, который передал ему устное послание Мигнариал: она отправилась на базар, чтобы навестить своих новых друзей. Наблюдая за молниеносной сменой эмоций на лице Ганса, трактирщик хотел было сказать ему что-то, но решил промолчать.
- Ах, да, - произнес Ганс, быстро придя в себя. - Она собиралась к ним с утра пораньше. Я и забыл об этом. У меня в полдень назначена здесь встреча с Анорисласом. Соберите мне какой-нибудь еды для котов, хорошо?
В ожидании завтрака для котов Ганс думал: "Быстро же она смылась из комнаты. Она наверняка не хотела, чтобы я, вернувшись, застал ее здесь! Проклятье! Одни сплошные неприятности!"
Главная неприятность состояла в том, что теперь Ганс не знал, куда ему идти и что делать, чтобы убить время до полудня. Однако он знал, что он уж точно не будет делать: он не пойдет на базар, пусть даже там его ждет новая туника. Взяв еду, он поднялся наверх, к котам.
- Наверное, пойду прогуляться. Проклятье, Нотабль, время от времени я жалею, что ты не собака. Собака могла бы пойти со мной на прогулку. Но кто слышал о том, чтобы кот шел у хозяйской ноги - на поводке или сам по себе? Особенно такой здоровенный рыжий котяра...
Нотабль сидел и сосредоточенно трудился языком над своей лапой - так усердно, как будто хотел слизать всю шерстку. Услышав голос Ганса, кот замер с поднятой лапой, внимательно посмотрел на хозяина, а затем произнес "мяу" сладким до отвращения голосом.
- Ты хочешь убедить меня в том, что ты такой тихий и мирный, а, рыжая бестия? Клянусь, Нотабль, я очень хорошо к тебе отношусь, - но я не могу взять тебя на прогулку по городу!
Нотабль опустил лапу, укоризненно взглянул на Ганса и вспрыгнул на подоконник. Там он уселся с выжидательным видом. Ганс понял намек и открыл окно, чтобы выпустить кота на крышу. "Быть может, стоит завести для него какую-нибудь лохань с песком", - подумал Ганс, притворяясь, что не видит фокусов Нотабля.
Гансу понадобилось еще двадцать минут, чтобы заманить проклятую животину обратно в комнату.
Только после этого Ганс отправился погулять, поскольку больше ему было совершенно нечего делать. Совершенно незаметно для себя Ганс вернулся к прежнему образу мышления - прогуливаясь, он машинально посматривал вверх. Он оценивал, насколько высок этот дом и как крут наклон крыши, можно ли вскарабкаться по этой стене и поставить ногу вон на тот выступ, как можно добраться до того или этого окна. Всю свою юность Ганс занимался именно этим. И в ту пору ему приходилось решать только самые простые вопросы: будет ли у него ужин вечером и завтрак утром, найдет ли он девушку, с которой можно приятно провести ночку? Теперь все было иначе, и Гансу приходилось привыкать к этому.
Однако вот так ходить и рассматривать город глазами опытного вора было интересно и к тому же давало возможность хоть как-то убить время.
Наконец-то настал полдень. Еще три часа Ганс провел в компании Анорисласа и его друга. Они вывели лошадей за главные ворота города, и оба фиракийца принялись проверять, как ведут себя животные под седлом. Ганс в основном наблюдал за ними, стоя в сторонке. А потом ему предоставился случай убедиться в честности Анорисласа.
- Это очень хорошие животные, Ганс. Даже онагр. Быть может, он уйдет из города с первым же караваном. Ты узнал или догадался о том, что хорошая лошадь стоит около дюжины огников, верно? - Анорислас умолк и заговорил снова только после того, как на лице Ганса появилась легкая улыбка в подтверждение того, что фиракиец был прав. - Так оно и есть. Но, видишь ли, тейанские лошади высоко ценятся, и я, вероятно, смогу продать каждую из них за пятнадцать огников. Было бы несправедливо не предупредить тебя об этом. Я хотел было промолчать, но решил быть с тобой откровенным и честным.
Ганс был весьма изумлен, хотя последние слова прозвучали как явное хвастовство. Он всегда относился с подозрением к людям, которые заявляли о своей безукоризненной честности.
- Но сейчас я не могу купить хороших лошадей - у меня не так-то много денег. Я хотел бы сделать так: я плачу тебе пятьдесят огников и забираю у тебя пять голов. Потом мы заходим в контору ОР и подписываем соглашение, по которому я обязываюсь уплатить тебе остальную сумму, когда продам животных. Я уверен, что ты получишь по дюжине огников за каждую лошадь и семь - за онагра. Это составляет в целом пятьдесят пять монет. Именно об этой сумме ты говорил, помнишь? И я обязуюсь заплатить тебе половину тех денег, которые я выручу за любую из лошадей сверх стоимости в пятнадцать огников.
Ганс смотрел на него, чувствуя, что не понимает почти ничего.
- Не знаю, что и ответить - то ли "Мне нет смысла даже торговаться с тобой", то ли "Почему я должен тебе верить?". А что такое ОР?
- Общественный регистратор. Мы оба подписываем официальный документ, а он является свидетелем. Если я нарушу соглашение, я попаду в тюрьму. Понимаешь, ты как бы даешь мне деньги взаймы без расчета на прибыль. С другой стороны, теперь уже не тебе, а мне придется заботиться о лошадях - кормить их, найти конюшню и все такое. Твоя прибыль будет в той доле, которую я выручу сверх пятнадцати огников. Думаю, что сумею это сделать.
Ганс всей душой желал, чтобы ему не предлагали подобной сделки. Это было одно из самых трудных решений, которые когда-либо приходилось принимать Шедоуспану - бывшему бродяге, сироте, ставшему вором и давным-давно усвоившему простую истину, никому нельзя верить ни в чем. И все же, все же...
В конторе Ганс внимательно смотрел, как невысокий человек, именуемый общественным регистратором, записывает то, что говорил ему Анорислас. Коротышка посыпал документ мелким песком и приготовился поставить печать, как вдруг Ганс повернулся и вышел. Анорислас и ОР уставились друг на друга. Менее чем через минуту Ганс вернулся в контору, ведя с собой хорошо одетого мужчину. У мужчины был такой ошеломленный вид, словно его напугали, оскорбили и похвалили одновременно.

Предыдущая страница 10 Следущая страница


Роберт Асприн

- Я нашел самого честного с виду человека в городе! - жизнерадостно объявил Ганс. На самом деле он ухватил за рукав первого же прилично одетого прохожего. - Господин, я умоляю вас - прочтите вслух эту бумагу, которую только что составил ОР!
У мужчины по-прежнему был весьма смущенный вид, однако под таким градом восхвалений он не смог устоять. Он прочел документ, и Ганс услышал именно те слова, которые продиктовал писцу Анорислас, с некоторыми добавлениями, которые явно были призваны оградить обе стороны от неприятных последствий. Горячо поблагодарив прохожего, Ганс проводил его взглядом, а затем поклонился ОР и торговцу лошадьми, которые стояли, открыв рты. Затем Ганс медленно, но гордо вывел свое имя печатными буквами внизу страницы.
Анорислас рассмеялся:
- Это один из самых мудрых поступков, которые я когда-либо видел в своей жизни, - сказал он, в свою очередь склоняясь над договором. - Я охотно признаю это. И не удивляйся так. Бломис, ты же знаешь, что я тоже не умею читать!
Ганс не удержался от смеха. Но общественный регистратор Бломис даже не улыбнулся.

***

Банкир Анорисласа оказался представительным мужчиной с поредевшими волосами серо-стального цвета и большими, совершенно седыми усами. В его одежде сочетались черный, розовато-лиловый и ржаво-коричневый цвета, а звали его Периас. Ганс следил за тем, как мясистые, унизанные кольцами руки Периаса отсчитывают пятьдесят серебряных квадратиков, а затем придвигают их к Анорисласу. Анорислас отступил на шаг и с улыбкой указал Гансу на кучку денег.
Ганс волновался, подходя к конторке, чтобы пересчитать монеты с вычеканенным на них символом Пламени. "Я богат!"
- В каком банке вы храните деньги? - спросил Периас. За первым вопросом последовал другой...
Ганс узнал, что Периас ведет дела совместно с несколькими персонами, однако, судя по всему, наибольшее впечатление на клиентов должно было производить имя Аркалы. И вновь не вовремя проснувшаяся гордость удержала Ганса от расспросов - он намеревался побольше узнать об Аркале от кого-нибудь другого. А также о еще одном деловом партнере Периаса - богатой вдове, "совсем еще не старой!".
Уходя из этой конторы, Ганс уносил с собой четыре серебряные монеты и еще один документ. Остальные огники остались у банкира, где, как заверили Ганса, деньги будут в наилучшей сохранности. Еще Ганс узнал о том, как деньги могут делать новые деньги. Конечно же, он понимал, что эти 46 монет составляют 2300 медных искорок. Периас сказал, что если не забирать эти монеты из банка, то через год они вырастут до 2346 искорок, то есть почти до 47 огников. Это звучало захватывающе, хотя Ганс не думал, что сможет оставить деньги нетронутыми на такой долгий срок - несмотря на то что Анорислас должен был уплатить ему еще. Ганс спросил, будет ли все идти так же, если ему потребуется забрать из банка некоторую сумму. Периас постарался не рассмеяться над невежеством своего клиента и с торжественным видом заверил, что поступления все равно будут идти. Хотя Анорислас явно порывался уйти, Ганс задержался, чтобы задать несколько вопросов относительно того, чтобы купить или снять жилье. О да, Периасу было известно одно владение...
Наконец Ганс и Анорислас покинули контору Периаса. Ганс заметил, что солнце уже склонилось довольно низко. Анорислас велел своему помощнику отвести лошадей в конюшню и предложил Гансу зайти в таверну пропустить кружечку эля. Ганс сказал торговцу лошадьми, что должен встретиться кое с кем на рынке. Пройдя вместе пару кварталов, они распрощались, и Ганс опрометью бросился обратно в контору банкира.
Его вопрос немало удивил Периаса, который уверил, что "мы" оцениваем серебряный империал в одну фиракийскую серебряную монету плюс одиннадцать медных; при обмене в значительном количестве стоимость возрастает.
- Что такое "значительное количество"? - спросил Ганс.
- Ну, если вы принесете десять или более империалов, мы можем оценить каждый в шестьдесят две медные искорки.
Ганс поблагодарил банкира и ушел, чем еще больше удивил Периаса. На прощание банкир попросил Ганса "не забыть о том чудесном домике на Кориандре!".
Теперь Ганс направил стопы обратно к ОР, который заверил, что в документе, составленном Периасом, написано именно то, о чем говорил банкир. Ганс помчался на базар. По пути он подсчитывал свое богатство. Если отнять одиннадцать тех самых империалов от общей суммы в 85 монет, то получится 74. И если за каждый взять по 62 медяка... Здесь Ганс сбился. Подсчитать все это в уме оказалось невозможно для него. Такая сумма попросту вгоняла Ганса в дрожь. Ганс не думал о том, что ему следует забрать от портного свою новую тунику. Он вихрем мчался на базар, но отнюдь не потому, что где-то там находилась Мигнариал. В голове у Ганса бурлили полученные только сегодня знания о деньгах и их обмене. Ему нужно было снова поговорить с Тетрасом, менялой с базара.
Тетрас уже собирался уходить, но тем не менее выслушал весь рассказ Ганса, а потом тихим спокойным голосом сказал:
- Я и понятия не имел, Гансис. Ты не из тех, кто выставляет напоказ свое богатство. Дай мне собраться с мыслями. У тебя есть пятьдесят фиракийских огников и семьдесят империалов, и ты еще ожидаешь поступления денег. Ты это хотел сказать, верно?
- Да. И еще пара лошадей и эта.., грелка. - Ганс поддел пальцем свое "ожерелье" из монет. Он заметил, что Тетрас быстро оценил величину "грелки". - Я хочу узнать, сколько ты предложишь мне за империал или сколько денег принесут мне.., ну, скажем, сорок шесть огников, если они будут храниться у тебя целый год?
Тетрас склонил голову набок.
- Сорок шесть. Могу ли я спросить тебя, почему ты упомянул именно эту сумму?
- Потому что я знаю, сколько Периас заплатит мне, - ответил Ганс, пристально глядя в глаза собеседнику.
- А, Периас. Ну да. Хм-м. Ты знаешь, что главный партнер в этом предприятии.
- Аркала?
- Ага, - небрежно отозвался Ганс, про себя поклявшись, что непременно узнает, кто такой этот Аркала. - Но я не знаю, кто стоит за тобой или сотрудничает с тобой.
Тетрас назвал три имени; и вновь одно из них прозвучало особенно многозначительно: Корстик.
- Кто такой Корстик?
Тетрас явно удивился, однако пробормотал:
- Ох, Гансис, я и забыл, как недавно ты в нашем городе! Корстик - это главный соперник Аркалы. Эти двое - самые могущественные люди в Фираке!
- О!
- Гансис, мне нужно кое с кем посоветоваться. Могу ли я попросить тебя прийти сюда завтра утром?
- Лучше встретиться в каком-нибудь более укромном месте.
- Конечно. Давай встретимся здесь и пойдем еще куда-нибудь, ладно?
Ганс кивнул. Не сказав ни слова, он развернулся и пошел прочь. Он сознавал, что Тетрас смотрит ему в спину, и глаза менялы горят серебряным блеском.
Когда Ганс подошел к палатке с'данзо, на нем была новая туника цвета ржавчины, а старую тунику он нес, перебросив через руку. Бирюза и ее дочь с сожалением сообщили ему, что Мигнариал ушла всего несколько минут назад. Быть может, если он поспешит...
Ганс поблагодарил их и отправился обратно в "Зеленый Гусь", неспешно шагая по залитым оранжевым закатным светом улицам Фираки.

***

- Ганс! Эта туника так тебе идет! Где ты был целый день? При виде улыбки Мигнариал Ганс придал своему лицу совершенно бесстрастное выражение и даже не поздоровался с девушкой.
- Продавал лошадей, - холодно бросил он. Улыбка Мигнариал увяла, не в силах растопить ледяное выражение на лице Ганса.
- Это хорошо. Я.., я думала, что ты пошел на ба... Ты в новой тунике.., ты все же заходил на базар!
- Я заглянул в палатку Бирюзы всего через несколько минут после того, как ты ушла оттуда. По крайней мере, так мне сказала Бирюза. - Ганс присел на корточки, чтобы погладить Нотабля и Радугу и заодно уклониться от объятий Мигнариал. - Надеюсь, ты поела там перед уходом? - спросил он, глядя на Нотабля, потому что не хотел смотреть на Мигнариал.
- Нет, милый! Я ушла оттуда пораньше, чтобы поужинать здесь с тобой. Ганс...
Ганс ждал продолжения, но Мигнариал умолкла и не произнесла ни слова до тех пор, пока он не поднял взгляд.
- Ганс, пожалуйста, скажи мне - что не так?
- Ты знаешь, в чем дело. - Ганс поднялся, стараясь держаться как можно дальше от девушки.
- Не знаю, нет, я ничего не знаю! Нотабль начал остервенело чесаться, и Ганс посмотрел на кота.
- Не понимаю, как ты можешь этого не знать.
- Ганс, милый, я... - Мигнариал умолкла и попыталась сдержать дрожь в голосе:
- Я не знаю, Ганс. Клянусь, я не знаю, что случилось! Что я такого сделала?
Ганс шумно выдохнул через нос.
- Чем клянутся с'данзо?
- О, Ганс!
Ганс поднял взгляд на Мигнариал, услышав ее жалобный всхлип. Он внезапно понял, как трудно сердиться на Мигнариал и упрекать ее - особенно когда ему вовсе не хотелось этого делать. И все же в этом было некое удовольствие, что-то вроде маленькой мести - чувствовать себя обиженным и причинять такую же боль обидчику. "Экая пакость!" - подумал Ганс с горькой насмешкой.
Он бродил по комнате туда-сюда, мысленно укоряя себя. "Мне следовало бы рассказать все, что случилось сегодня, и порадовать Мигни удачной сделкой с лошадьми. И как много я узнал про деньги, и какой я, оказывается, сообразительный... А вместо этого я мучаю ее. И как мне теперь прекратить это?" Остановившись, Ганс увидел на лице Мигнариал выражение горькой обиды. Даже сама девушка сейчас выглядела какой-то съежившейся и скрюченной. Несчастной и покинутой.
- Вчера вечером я действительно был потрясен всем тем, что случилось с монетами и с именами на табличке, понимаешь. Мигнариал? Нам приходится жить бок о бок с каким-то колдовством, и мы даже не знаем, что происходит или что может произойти в следующее мгновение, и почему... Я не мог уснуть, мне нужно было с кем-то поговорить. Ты намекала мне, что хочешь заняться любовью, но я тогда не мог и думать об этом. Сперва мне надо было как-то успокоиться. А ты заснула, пока я говорил. Я даже не знал, что ты спишь, пока не спросил тебя о чем-то. Мне даже захотелось спихнуть тебя на пол! Но я просто лежал и не мог расслабиться. Я смотрел в потолок и не видел его. Если бы у меня был полный мех вина, я бы выпил все вино до капли, ей-ей! Чтобы хоть немного расслабиться и заснуть.
- О, Ганс! - Мигнариал упала на кровать и зарыдала. - Я просто была так.., я даже не знала.., ох, прости меня! Мне так жаль, так жаль!
Несколько секунд Ганс смотрел на девушку. Она казалась такой маленькой, такой жалкой, такой.., милой. Он подошел и сел рядом с ней на кровать - он просто не мог не сделать этого. Примирение было столь же жарким, сколь холодной была ссора. Когда юная чета спустилась вниз, было уже очень поздно, и им пришлось поужинать тем, что осталось на кухне у Чонди.

***

На следующее утро Ганс и Мигнариал проснулись поздно. Когда они сошли вниз, их уже ждал кое-кто. А именно Гайсе, сержант городской стражи Фираки. Он был настроен дружелюбно, но тем не менее пришел сюда по делу. Гайсе собирался задать кое-какие вопросы.
Был ли Ганс в компании некоего Лаллиаса, когда этот несчастный Лаллиас был раздавлен бегущей лошадью, запряженной в телегу? Хм-м... И почему Ганс убежал с места происшествия? Ну да, в тот момент это действие могло показаться вполне разумным, и Гайсе понимает, что оно было совершено под воздействием паники, однако чужестранцам нечего бояться в Фираке только потому, что они являются чужестранцами! По счастью, там было еще несколько свидетелей, и потому нет необходимости впутывать Ганса в дело. Кстати, о деле. Какие дела вел Ганс с покойным Лаллиасом? Вот как? И удалось ли Гансу найти упомянутого Хорса? А, это хорошо. Всем известно, что Анорислас честен. Периас и Тетрас? Конечно, все знают их и их деловых партнеров. Мнение? Ну да, ведь они банкиры, а каждый, кто имеет дело с банкирами, составляет о них собственное мнение, и часто эти мнения не согласуются между собой. "Никто не станет рекомендовать другому своего банкира, чтобы потом его нельзя было ни в чем винить". Нет-нет, больше вопросов не будет. Гайсе просто выразил желание, чтобы Ганс немного задержался и рассказал о том, что видел. Конечно же, сам Гайсе был рад ответить на все вопросы. Любой может сказать, что городская стража Фираки в равной мере к услугам горожан и путешественников, новоприбывших и коренных фиракийцев.
Да, в Фираке приняты законы, ограничивающие появление на улицах колесниц, а также законы относительно повозок, лошадей, скорости их передвижения и отведенного им места. Совершенно верно, посередине улицы. Ах да, возчик с той телеги!
Ну, бедолагу посадили в тюрьму. Не то чтобы он на самом деле что-то совершил или проявил небрежность. Но человек по имени Лаллиас погиб, и кого-то необходимо было привлечь к ответственности. Взбесившаяся лошадь не может отвечать, хотя ее и казнили - так, на всякий случай. Невозможно переложить ответственность и на неизвестного ребенка, который, согласно показателям свидетелей, ударил мирно дремавшую лошадь проволочным ожерельем с несколькими медными монетами.
- Ох, это ужасно! - воскликнула Мигнариал.
- Не могу не согласиться с вами, Миг.., э-э... Гайсе улыбнулся и беспомощно развел руками. Ганс лишь пробормотал, обращаясь к стене:
- Казнить.., лошадь?..
Мигнариал еще раз повторила свое имя, произнеся его по слогам. А потом спросила, что же будет с несчастным возчиком. Гайсе ответил, что это был крестьянин, приехавший в город, чтобы продать свои арбузы. И какое же наказание ему полагается? Сержант сообщил, что на крестьянина был наложен штраф, но тот не может уплатить его. Тут Гайсе пожал плечами, словно эти слова объясняли все.
- И сколько он должен уплатить?
- Три огни.., простите. Три серебряные монеты.
- Мы знаем, что такое огники, - отозвался Ганс.
Мигнариал бросила на него взгляд. Разве в этом дело? Бедный крестьянин попал в тюрьму только потому, что какой-то ребенок напугал его лошадь так, что она помчалась, не разбирая дороги, и затоптала человека. Важно именно это - человек сидит в тюрьме из-за того, что не может заплатить три серебряные монеты. Если закон гласит, что кто-то невиновный должен отвечать за все произошедшее, значит, в обществе что-то не так, сердито подумала девушка.
А что случилось с арбузами, поинтересовалась она. Ах, они уже начали гнить и изрядно смердят. Но если бы возчик не был в тюрьме, то он мог бы продать свои арбузы, для чего, собственно, он и приехал в город, рассудительно заметила Мигнариал. Тогда он мог бы уплатить штраф.
Ах да, это верно, это печальная истина, но закон есть закон, и именно закон отделяет цивилизацию от хаоса и варварства. И кроме того, у возчика больше нет лошади, на которой можно было бы привезти в город еще одну телегу арбузов, не так ли?
Мигнариал посмотрела на Ганса, думая о серебряных монетах, которые они получили вчера за проданных лошадей...
Ганс спросил, кто правит в Фираке. Он, дескать, слышал, что самыми могущественными людьми в городе являются Хранительницы Очага. А потом ему сказали, что большая часть власти в Фираке сосредоточена в руках двух человек, которых зовут Аркала и Корстик. Буквально за мгновение до своей гибели Лаллиас говорил, что власть в Фираке поделена между кол.., кем-то там. Кем же?
Все это правда, ответил Гайсе, но банкир и Лаллиас были наиболее правы. Хранительницы Очага являются для народа зримым символом власти и действительно могут вершить суд, если к ним взывают в случае крайней нужды. Даже Верховный Маг должен считаться с ними. Кто-кто? Правитель города или что-то в этом роде - Верховный Магистр, человек, которого официально избирают на эту должность. Нечто вроде губернатора или мэра. Да, конечно же, есть и городской Совет. В конце концов Фирака включает в себя не только сам город, но и большую округу. Но тогда кто такие Корстик и Аркала?
Гайсе объяснил, что эти двое - самые влиятельные люди в Совете. Благодаря этому они являются самыми могущественными людьми в Фираке. Люди или ругают их обоих, или безгранично доверяют им обоим. Если и Корстик, и Аркала противостоят кандидату на должность члена Совета или на должность Верховного Мага, то этот человек может и не рассчитывать на то, что его изберут. Если один из этих двоих противостоит кандидату, а другой поддерживает его.., естественно, это бывает довольно часто, поскольку Аркала и Корстик соперничают друг с другом, пояснил Гайсе, разводя руками, так вот, в таком случае все становится весьма захватывающим. Такие случаи добавляют остроты в пресное блюдо жизни - жизни в городе, где стража бдительна, а жители по большей части законопослушны. Фирака всегда находилась под защитой творцов заклинаний...
- Что? Ты хочешь сказать - колдунов?! - Глаза Ганса едва не выскочили из орбит.
- Ну да. Так здесь было всегда. Ну, понимаешь, так все Устроено. Не то чтобы над нами тяготело какое-то зловещее проклятие. Все маги в Фираке помогают населению города.
"Под защитой - значит под властью", - подумал Ганс.
- О боги! Неужели так бывает все время, а, Гайсе? Эти колдуны-защитники всегда готовы прийти на помощь?
- Ну конечно, нет, Ганс. Я хочу сказать, у нас существует закон, но сейчас закон явно ничем не может помочь этому крестьянину с его арбузами. Если бы мы с тобой затеяли настоящую вражду, я хочу сказать, кровопролитие и все такое, тогда.., нет, это неудачный пример. Нам, стражникам, запрещено лично просить помощи у магов, и мы клялись не делать этого. Каждый гражданский служащий приносит такую клятву, в том числе все члены Совета. Предположим, ты обманул Кулну - ну, скажем, уехал и остался должен ему деньги, и тут закон ничем не может помочь ему. Если Кулна обратится за помощью к магу и заплатит ему установленную цену, то результат явно придется тебе не по душе. Однако тебе тоже никто не запретит принять ответные меры. Ты, конечно же, можешь обратиться к другому магу за противозаклинанием или еще чем-нибудь достаточно действенным, чтобы Кулна согласился снять заклинания своего защитника.
- Защитника? - переспросила Мигнариал.
- Когда вы обращаетесь к магу за поддержкой, он является вашим защитником.
- О боги! - пробормотал Ганс. - Все, что ты говоришь.., это такая каша! Все для того, чтобы маги наверняка на этом разбогатели!
- Э, нет, погодите, ничего подобного! Просвещенному обществу, где правит закон, необходимы чародеи! - с оскорбленным видом возразил Гайсе. - И они действительно не бедствуют. Но без них в городе воистину воцарился бы хаос!
- А если Ганс явится к "защитнику" Кулны и предложит ему много денег, чтобы тот убрал свое заклинание или наслал что-нибудь на Кулну? Или то и другое разом?
- О, никогда! - заверил Гайсе девушку. - Это было бы неэтично! В конце концов у магов есть свой кодекс чести, и к тому же они связаны законами. Защитник Кулны попросту не стал бы этого делать. Более того, по кодексу магов он должен был бы сообщить о вашей попытке подкупить его. У них есть своя гильдия. Все практикующие маги Фираки состоят в ней.
"Вероятно, ее следует называть гильдией паразитов, - мрачно подумал Ганс. - Колдуны высасывают из народа денежки, а Гайсе слишком недалек, чтобы это понимать. Думаю, что и остальные такие же дураки. Они просто приняли все как есть".
- Когда кто-то из магов предстает перед комиссией по этике в их собственной ФСК, мы остаемся в стороне. Если обнаружится, что он виновен в серьезном нарушении, переходящем в преступление, то в дело вступает закон. Если ему просто делают выговор за проступок или сомнительное действие, то мы не вмешиваемся. Но конечно же, если это случится снова, то у него будут большие неприятности.
- А что такое ФСК? - переспросил Ганс. - Фиракийское Сборище Колдунов?
- Союз Кудесников, - поправил Гайсе.
- Ага. Значит, по сути дела, этот ФСК диктует закону, что тот должен делать.
- Отнюдь, - возразил Гайсе. - Например, в случае со взбесившейся лошадью, которая наехала на бедолагу Лаллиаса, никто и не подумал испрашивать совета у ФСК. - Сержант даже усмехнулся при мысли о том, что такое вообще возможно.
- А если предположить, что тот крестьянин был околдован? - поинтересовалась Мигнариал. - Или его лошадь?
- А, но это совсем не так. Люди видели, как ребенок ударил лошадь. И ни один из магов не предпринял никаких шагов. В подобных ситуациях они обычно заявляют о себе. Если существует какое-либо подозрение на вмешательство колдовских сил и ни один маг не берет ответственность на себя, то Магистратор откладывает суд до тех пор, пока не посоветуется с ФСК. Это одна из главных обязанностей Совета и Верховного Мага.
- Э-э.., а действительно ли Верховный Маг - сокращение от "Верховный Магистр"? Или это слова означают именно то, что они означают?
- Ну, это на самом деле сокращение. Понимаете ли...
- И эту должность всегда занимает маг? - спросила Мигнариал, хмурясь и теребя свой медальон.
- Нет. Иногда это маг, иногда нет. Но в старые времена городом всегда правил маг. Однако с тех пор маги немного сдали позиции. Не то чтобы они стали менее важными персонами - просто теперь Верховным Магом необязательно должен быть член ФСК. Так повелось еще до моего рождения. Понимаете, когда-то давным-давно маги изгнали прочь древних волшебников. Это были Ниси.., чего-то там. Но теперь от них остались только воспоминания. Но до того, как появились маги и ФСК, Фирака была адом, где правили волшебники.
- А теперь это.., рай, где правят маги? - вопросил Ганс.
- Нынешний Верховный Маг - вовсе не чародей.., и к тому же мне пора идти.
- Хотелось бы, чтобы вы еще немного задержались, - вздохнула Мигнариал. - Мы еще так многого не знаем!
- Ну что ж, вам, двум славным и честным молодым людям, конечно же, нечего опасаться в нашем городе! - бодро заверил сержант Гайсе и удалился.
Ганс и Мигнариал посмотрели на закрывшуюся за ним дверь, а потом друг на друга.
- Колдовство, - пробормотал Ганс.
Поскольку Мигнариал не видела в Фираке ничего особо зловещего и не разделяла отвращения Ганса к магии и магам, то ее гораздо сильнее беспокоила несправедливость по отношению к несчастному крестьянину, который попал в тюрьму только потому, что не смог заплатить штраф за то, в чем вовсе не был виноват. Да, в том, что они услышали от сержанта, действительно было немало противоречий и различных необъяснимых моментов. Однако разве не так обстояло дело с законом и управлением всюду и всегда?
- Быть может, это и не рай, но, судя по тому, что мы видели здесь, - это мирный город, где живут хорошие люди. Разве не так, милый? - сказала Мигнариал. - Любая вещь предназначена для того, ради чего она создана, а здешний закон делает свое дело. Единственное, что мне не нравится, - это то, как обошлись с бедным крестьянином. Но это обычный городской закон, и маги тут совершенно ни при чем. Подумай, какой ужас творился у нас дома, в Санктуарии!
Ганс молча смотрел на нее несколько минут, а потом произнес:
- Что мне кажется странным, это то, что никто из тех, с кем мы говорили, даже не упомянул о колдовстве или колдунах. Или же о магах и "кудесниках".
- Все просто приняли это как есть, Ганс. Такова у них жизнь, в Фираке, и такие здесь власти, - откликнулась Мигнариал, слегка пожав плечами.
Ганс не разделял ее беззаботности. Вообще-то он никогда не разделял ничьей беззаботности по поводу чего бы то ни было. Однако он не мог не подумать о том, что могло касаться самой Мигнариал, и прямо сказал ей об этом:
- Ладно, тогда, быть может, ты объяснишь, почему в городе, которому покровительствуют маги, так мало с'данзо? И почему тем с'данзо, которых мы встретили здесь, запрещено говорить на их древнем языке?

***

Колени у Тетраса разбухли, словно наросты на коре дерева. Еще бы, ведь им приходилось выдерживать немалый вес его тела! Выйдя с базара, Тетрас и Ганс заглянули в небольшой уютный трактир. Войдя в трактир, Тетрас снял свою шляпу, украшенную перьями, и заказал по чашке сладкого крема для себя и своего спутника. Ганс попробовал это блюдо впервые, и оно ему понравилось. Жаль, что Мигнариал решила остаться в "Зеленом Гусе". Ганс гадал, почему она не захотела даже дойти с ним до базара, чтобы навестить с'данзо. Однако девушка сказала, что сходит туда позже, и Ганс не стал больше расспрашивать ее.
Ганс и Тетрас заняли столик в углу. Тетрас тихим голосом сообщил, что "Корстик, Тетрас и Компания" готовы заплатить Гансу 86 фиракийских серебряных огников за 70 империалов. Это составляло более 11 искорок разницы или "дебета" между огником и ранканской серебряной монетой. Далее Тетрас указал, что Ганс получает от Периаса два так называемых "процента от капиталовложения". "Корстик, Тетрас и Компания" предлагают ему два с четвертью процента. Это составит дополнительно шесть искорок в год на те 46 огников, которые Ганс положит в банк.
- Я заплатил пять огников за ту шляпу, которая так понравилась тебе, - сообщил Тетрас, стараясь перевести предложенные деньги в нечто более вещественное.
Ганс склонил голову, чтобы меняла не заметил его чувств. Поистине то был счастливый день - такой же, как несколько лет назад, когда Ганс украл жезл принца-губернатора и получил выкуп за эту безделушку! Как приятно, когда к тебе относятся, как к важной персоне, с которой можно вести дело!
Но Тетрас еще не закончил. Если Ганс согласится оставить по меньшей мере половину платы за свои империалы в банке Тетраса на год, то это значительно изменит дело. Тут Ганс вновь поднял голову.
- Мы будем рады выкупить у вас империалы, в которых содержится больше серебра, чем в наших огниках, - пояснил банкир. - Однако если нам не нужно будет выплачивать всю их стоимость разом, то мы заплатим вам за эту любезность. Но нам не хотелось бы уплатить вам за империалы, а затем увидеть, как вы кладете эти деньги на счет у "Периаса и Компании"! В конце концов вы должны выбрать, с кем вы ведете дела. Таким образом, мы можем предложить вам огник двенадцать за каждую из ваших монет и выплачивать вам по два с половиной процента в год. Назовите общую сумму, и я скажу вам, сколько мы выплатим вам через год.
Ганс назвал сперва одну сумму, затем другую и понял, что это великолепная прибыль.
Деловой человек Ганс заключил соглашение с Тетрасом, который был совершенно не против дойти до конторы общественного регистратора Бломиса. Тетрас взял со стола свою темно-синюю шляпу, надел ее на голову, сдвинув слегка набекрень, и они пошли к ОР. Бломис был удивлен и обрадован. Тетрас согласился также пройтись вместе с Гансом до банка Периаса, но решил все же подождать за углом. Периас сперва не хотел верить, затем очень оскорбился. Однако Ганс был непоколебим и ушел из банка, унося свои фиракийские огники. Тетрас ждал его, расставив толстые ноги. Ганс решил, что Тетрас выглядит памятником самому себе, особенно в этой замечательной шляпе.
- Послушай, Тетрас, - задумчиво сказал деловой человек Ганс, - вот ты собираешься выплачивать мне два с половиной процента. А что будет, если я возьму у тебя деньги в долг под проценты?
- Выплата составит пятнадцать процентов в год от суммы долга, - ответил Тетрас так, словно об этом должен был знать любой человек.
- Ага, - отозвался Ганс. Эта реплика была вызвана отнюдь не тем, что Ганс впервые в жизни понял, как банкиры делают деньги. Он просто подумал, что ему могли бы выплачивать и побольше.
- А теперь, - промолвил Тетрас, - как насчет империалов? - Он хмыкнул. - Чем скорее они окажутся у меня в банке, тем быстрее ты, друг мой, начнешь получать прибыль!
- Хм-м. Давай сходим на базар, посмотрим, там ли Мигнариал. И еще.., где я могу купить такую шляпу?

***

Мигнариал сидела в шатре Бирюзы. Бирюза как раз видела для очередной клиентки. Ганс нетерпеливо ждал, а юная Зрена тем временем восхищалась его новой шляпой. Яшуар, сидевший в соседней палатке, тоже оценил обновку. Когда Мигнариал и Бирюза вышли из-за занавески, отделявшей гадательную комнатку Бирюзы, они присоединились к всеобщему восхищению. Ганс отвел Мигни в сторону и спросил, при ней ли ее часть их достояния.
У девушки был какой-то странный вид, однако на вопрос Ганса она лишь кивнула.
- Конечно! А почему ты спрашиваешь?
- Вчера я заключил сделку с менялой, но сегодня изменил решение. Мы превратим наши империалы в огники с куда большей прибылью, понимаешь, Мигни? И они принесут нам еще больше денег. Мы сможем обсудить это с тобой попозже - я хочу, чтобы и ты обо всем знала! А пока мы сможем освободиться от этого груза, и пускай наше серебро само зарабатывает нам денежки...
- Это звучит чудесно, милый! Но, Ганс.., здесь, на виду у всех?
Ганс покачал головой, зашел обратно в палатку с'данзо и попросил у Бирюзы разрешения воспользоваться ее гостеприимством. Вскоре Ганс и Мигнариал оказались в жилом помещении в задней половине палатки. Те несколько минут, в течение которых они вытаскивали монеты из-под одежды друг у Друга, доставили обоим немало удовольствия. Ганс не упомянул о нескольких утаенных им империалах - иначе он не был бы Гансом. Он отсчитал семьдесят звенящих серебряных кружочков в глазурованный глиняный горшочек, осторожно закрыл его крышкой и взял его под мышку. Удивительно, как мало может весить такое огромное богатство!
- Я чувствую, что стала на несколько фунтов легче! - с каким-то легкомысленным восторгом произнесла Мигнариал. Однако Ганс, испытывавший в этот миг возбуждение и счастье, понял ее.
- Я тоже, - с улыбкой отозвался он. - Хвала Всеотцу, что твоя грудь ничуть не похудела с виду! Ах да, Бирюза, мы возьмем этот горшок на несколько минут, хорошо? Мы сейчас вернемся и принесем его обратно.
На этот раз Мигнариал вслух прочла новый документ, пока Тетрас и Ганс улыбались друг другу. Здоровенный, вооруженный до зубов телохранитель Тетраса, которого тот оставил "присмотреть за помещением" в свое отсутствие, стоял тут же с бесстрастным видом. Ганс подумал, что этот громила, наверное, уже привык к звону монет. Потом Ганс и Мигнариал отнесли горшок туда, откуда взяли его, сказали Бирюзе и Зрене, что им надо спешить по важному делу, и почти бегом покинули рынок. На сей раз они узнали от Бломиса, что за копирование и хранение документов в Фираке взимается налог. Ганс с радостью заплатил. Теперь у него были оригиналы всех бумаг, заверенные печатью Бломиса, а копии хранились у Бломиса в Палате общественных документов.
А потом Мигнариал и Ганс едва ли не вприпрыжку вернулись в "Зеленый Гусь" и нырнули в постель.

***

Ганс доходчиво объяснил Мигнариал все детали насчет сделки и выплат. Потом на кровать вскарабкались коты, и Ганс с Мигнариал уже собрались спуститься вниз и поужинать, как вдруг без какой-либо видимой причины Ганс решил заглянуть в проклятый кожаный мешок. Он высыпал монеты на смятую постель. Внутри у Мигнариал все сжалось, когда она увидела, как побледнело лицо Ганса, уставившегося на блестящие серебряные кружочки.
- Шесть! О бог мой, Отец Илье, что-то случилось! Три монеты исчезли - исчезли сегодня!
Мигнариал, еще не успевшая одеться, прикусила губу, когда Ганс перевел на нее полный ужаса взгляд.
- Ганс, э-э.., я...
- Что? Ты - что? Скажи мне! - Его гнев вот-вот готов был перелиться через край.
- Я не могла спокойно думать о том, что этот несчастный крестьянин сидит в тюрьме, а с его семьей творится бог знает что. Понимаешь, Ганс? И именно поэтому сегодня я не пошла с тобой. Я.., я вернулась сюда и взяла три монеты. Я заплатила за него штраф. Конечно, это не возместит ему потерю лошади, но он по крайней мере...
Ганс расхохотался.
- Отлично! Замечательно! И пусть об этих ужасных монетах теперь заботятся правители города Фираки! - Ганс даже захлопал в ладоши. - Молодец, Мигни, отлично придумано!
Его бурная радость наконец-то избавила Мигнариал от беспокойства. Девушка боялась, что он рассердится на нее, но она просто не могла поступить иначе. У них так много денег, а этот бедный крестьянин... Что же касается того, почему Мигнариал взяла эти три монеты, а не залезла в узелок, спрятанный у нее под одеждой.., ну, у нее были на то причины. Тот человек был осужден несправедливо, и потому власти города не заслуживали, чтобы им заплатили обычными честными деньгами. Мигнариал не сказала Гансу, почему она решила взять три заколдованных империала...
Однако ее расчет оправдался. На следующее утро Ганс еще раз посмеялся над тем, что Мигнариал сыграла удачную шутку с городскими властями, и эта радость превозмогла даже страх при виде девяти империалов, вновь оказавшихся в кожаном мешке.

***

На следующий день Ганс и Мигнариал отправились на поиски пристанища. Уже изрядно за полдень они нашли отличное жилье неподалеку от базара. Довольно большая гостиная, застеленная красивым ковром и обставленная скромной мебелью ровно настолько, насколько нужно. Недавно побеленный потолок, без разводов, небольшая кухонька со столом и маленьким очагом. Милая спальня с кроватью, гладильной доской и двумя шкафчиками для белья и одежды. И что самое главное - ванная с проточной водой! Гансу и Мигнариал понравилось, что помещение было на втором этаже; одно окно выходило на Кошенильную улицу, а второе - в переулок. И оба окна были забраны настоящим стеклом Разрешалось Держать домашних любимцев, "только чтоб никакой грязи, запомните, и никакого шума, особенно в позднее время - кругом живут почтенные люди!"
Ганс убедил Мигнариал отложить окончательный договор с домовладельцем на следующий день. Несмотря на все ее возражения, несколько часов спустя Ганс вылез в окно их комнаты в "Зеленом Гусе", облаченный в свои рабочие одежды. Спустя некоторое время он бесшумно проскользнул в облюбованную квартиру на Кошенильной улице через окно, выходящее в переулок, и улегся на кровать. Проснувшись уже на рассвете, Ганс сделал вывод, что ни с улицы, ни от соседей не слышно особого шума. Более того, поскольку тело у Ганса не чесалось и не зудело, это означало, что единственным живым существом в этой постели был он сам. Он быстро переоделся в зеленую тунику, свернул черное одеяние в узелок и покинул квартиру через окно.
В "Зеленый Гусь" Ганс вошел обычным путем, немало удивив Кулну и его семейство. Ганс объяснил хозяевам трактира, что поднялся пораньше, чтобы немного пройтись. Вскоре Ганс и Мигнариал уже сидели за столом и вкушали завтрак.
В тот же день они въехали в квартиру на Кошенильной улице и заплатили за месяц вперед. Какими бы странными ни были их коты, они все же оставались котами и отнюдь не обрадовались переезду на новое место. В течение нескольких часов коты настороженно обходили свое новое жилище, обнюхивая все углы и ощетиниваясь при каждом неожиданном шуме или движении - словом, всячески демонстрировали, что им здесь неуютно. Пару часов спустя, оставив Мигнариал присматривать за котами, Ганс вернулся в "Зеленый Гусь".
Кулна с огорченным видом отсчитал Гансу кучку медных монет - сдачу за неиспользованное жилье и несъеденную пищу. Трактирщик сказал, что он опечален скорее расставанием с такими славными молодыми людьми, чем необходимостью вернуть деньги. Ганс поверг его в изумление, подвинув обратно большую часть монет.
- Ты хороший человек, Кулна. Вы все очень славные люди. Мы время от времени будем заходить сюда, чтобы навестить вас и перекусить что-нибудь. Дай мне знать, когда мы проедим все эти деньги.
Сразу после этого Ганс угодил в объятия Чонди. Потом он вернулся на новую квартиру, чтобы сменить Мигнариал с "дежурства" при котах, которые все никак не могли успокоиться. Мигнариал с энтузиазмом наводила порядок в новом жилище. Теперь она вернулась в трактир, чтобы прибрать комнату, из которой они выехали. Чонди и Кулна все-таки сумели оправиться от потрясения. Равно как Радуга и Нотабль.
Вскоре коты обнаружили, что им очень нравится сидеть на подоконнике, посматривать сверху вниз на прохожих или дремать на солнышке. Подоконник стал их законной территорией. Через несколько дней Ганс и Мигнариал решили увеличить подоконник, приладив к нему широкую доску. Коты вновь принялись изображать беспокойство и обнюхивать нововведение, всем своим видом говоря: "Ох, вы, неразумные люди, вечно все портите!" Однако Нотабль все же решил испробовать новый подоконник в деле, и вскоре он и пестрая кошка разлеглись на солнышке так, словно ничего не произошло.
Ганс был приятно удивлен качеством стряпни Мигнариал, а также пожилой четы, обитавшей на этом же этаже дальше по коридору и пытавшейся хоть чем-то помочь "таким славным молодым людям". Котам также понравилась новая еда. Однако на четвертый день на новом месте между Гансом и Мигнариал произошла ссора. Виновата была Мигнариал - она совершенно забыла о времени и проторчала у своих соплеменников-с'данзо до самого заката. Хуже того, случилось это в тот самый день, когда Ганс купил ей новую тунику желтого цвета, столь любимого фиракийцами. Позднее возвращение Мигнариал испортило и приготовленный Гансом сюрприз, и настроение самого Ганса. Ссора зашла слишком далеко, и Ганс в гневе выскочил из комнаты, чтобы прогуляться по вечернему городу и немного развеяться.
Несколько часов спустя он вернулся, и их с Мигнариал примирение, как обычно, завершилось в постели. Ганс был счастлив и горд тем, что отверг приглашение одной дамочки, полученное им на западном конце базара. Эта девица с потрясающей фигурой путешествовала с караваном, ненадолго остановившимся в городе, и явно рассматривала возможность "почесать шерсть" с городским пареньком как мимолетное приключение.
Два дня спустя Мигнариал сообщила - очень осторожно и только после того, как они съели приготовленный ею вкусный обед, - что она теперь работает в компании вместе с Бирюзой. Мигнариал извлекла из своего пояса медную монету и показала ее Гансу. Девушка объяснила, что вчера днем Бирюза вид ела для сувеш, как обычно слегка жульничая, а Мигнариал сидела рядом с ней, молча, как положено ученице. И вдруг Мигнариал заговорила, перебив всех остальных. Она видела для клиентки, очень ясно и отчетливо. И вскоре оказалось, что она сказала истинную правду - клиентка нашла свою потерянную брошь именно там, где велела искать Мигнариал. Иначе ни в жизнь не нашли бы! Клиентка вернулась в палатку и добавила к установленной плате еще одну медную монету, и заверила Бирюзу, что расскажет всем знакомым о прекрасной гадалке-с'данзо и ее чудесной ученице. Именно эту монету Мигнариал с такой гордостью демонстрировала своему мужчине.
- Мой самый первый заработок, самый первый в жизни! И теперь, когда это случилось, я сломала то, что моя мать называла внутренней "преградой", то, что мешало мне пользоваться моими способностями. И теперь я знаю, что смогу снова сделать это! И снова! Я нашла себе занятие, Ганс! Такое, каким должна заниматься с'данзо!
Ганс пробормотал что-то одобрительное и всеми силами постарался разделить восторг и радость Мигнариал. Ему это удалось не в полной мере.
Суть его проблемы заключалась в том, что он сидел без дела и не знал, чем заняться. Он был хорошо обучен одному-единственному ремеслу, и его природные способности делали его непревзойденным мастером в его ночных вылазках. Теперь, когда у Ганса не было необходимости заниматься прежней работой, он и понятия не имел, за что взяться. Он всегда искал возможность проникнуть куда-либо, а вовсе не традиционную работу или, во всяком случае, не то, что другие называют работой. И конечно же, через три дня, когда Мигнариал похвасталась еще четырьмя успешно проведенными сеансами ясновидения с совершенно незнакомыми людьми, Ганс нашел повод для того, чтобы дать волю злости, и пошел проветриться.
Той ночью Шедоуспан, Порождение Тени, провернул свое первое дело в Фираке.
Словно ловкий черный кот, поймавший мышь, он гордо вернулся в свое обиталище и принес прекрасный серебряный браслет, украшенный гранатами, и полосатый шарф из яркого шелка. Мигнариал была потрясена. Она не захотела порадоваться удаче Шедоуспана, понять или поддержать его.
Ганс снова выскочил из дома. Он вскарабкался на стену и дважды перескочил с крыши на крышу, прежде чем зашвырнуть браслет в открытое окно, через которое он проник в комнату на втором этаже, чтобы утащить оттуда эту побрякушку и шарф в придачу. На этот раз окно было открыто настежь, потому что муж и брат хозяйки ждали в комнате с арбалетами наизготовку.
Арбалетная стрела зловеще свистнула в ночном воздухе чуть повыше головы вора, одетого в черное. Шедоуспан был весьма удивлен такой "благодарностью" за возвращение браслета. Сторожа подняли невероятный шум и лишились еще одной стальной стрелы, не видя, куда стреляют, а Шедоуспан тем временем смылся. Он перебрался через конек крыши, съехал по ней вниз и легко перескочил на другую, став всего лишь тенью среди ночных теней.
Менее чем через час он подарил шарф одной необычайно юной шлюхе, которую он встретил в притоне, именуемом "Утиный Клюв" - быть может, потому, что притон размещался на Утиной Тропе в самой грязной части района Караванщиков. Мало что этот жалкий клок "шерсти" не стоил того, чтобы его "чесали", - к тому же у Ганса еще три дня и три ночи зудело все тело. В конце концов он едва не сварился, лежа в горячей воде, но все же, стиснув зубы, заставил себя оставаться в этом кипятке достаточно долго, чтобы избавиться от мерзкой живности на коже.
Более того, разобиженная Мигнариал провела два дня и две ночи в жилище Бирюзы и ее семейства и вернулась в квартиру на Кошенильной улице только тогда, когда у нее начались месячные.
В конце концов Ганс и Мигнариал извинились друг перед Другом и признали свою вину, хотя Ганс не смог сознаться в том, что мучает его больше всего - Мигнариал зарабатывает деньги, а он в это время бездельничает. Было пролито немало слез, к вящему интересу котов, затем последовали объятия, всхлипывания и заверения в любви и верности. Все снова было хорошо, имен в списке Синайхала по-прежнему было четыре, а серебряных монет в потрескавшемся кожаном мешке - девять. Потом Ганс узнал о нездоровье Мигнариал, и они попросту завалились спать.
На следующий день в мешке оказалось восемь серебряных империалов.

***

Ганс должен был что-то сделать. Как большинство деятельных и гордых, но безработных мужчин, он поставил перед собой некую задачу и взялся за ее выполнение в ту же самую минуту, как только Мигнариал ушла на базар. Для начала у Ганса было слишком немногое - поскольку ни одно имя из списка не исчезло. Тем не менее Ганс принялся разузнавать. Он задавал вопросы часовым у ворот, потом разыскал казармы стражи и стал спрашивать там. Он даже попросил помощи у Гайсе. Однако Гайсе ничего не смог ему сообщить. Ганс провел в поисках целый день, но не узнал ничего. Он был так обеспокоен, что даже зашел в главный храм и спросил жреца. Судя по всему, вчера во всей Фираке никто не умер.
В тот вечер Ганс был не в настроении. Коты и Мигнариал ходили вокруг него на цыпочках, так что по крайней мере у него не было повода злиться на них.
Утром Ганс вновь принялся за поиски, расспрашивая людей на базаре и в питейных и закусочных вокруг. Нет, никто не знал ничего о смерти, случившейся позавчера. Нет, ни единой похоронной процессии не было видно.
Когда Ганс шел по Лучшей улице, кто-то окликнул его по имени. По спине у Ганса пробежали мурашки. Обернувшись, он увидел Красного. Ганс не был знаком с этим стражником и потому подошел к нему с некоторой опаской.
- Это вы, верно? Сержант хочет видеть вас. Он сказал, что у него есть для вас кое-что, как раз то, о чем вы спрашивали вчера. Сержант Гайсе...
- Все верно. Спасибо!
Сегодня Гайсе опять дежурил у ворот, и Ганс еще издали заметил, что сержант мается жестокой скукой.
- О, Ганс! Ты вчера был так встревожен, что я решил - надо сказать тебе. Ты знаешь типа по имени Юмнис, хозяина таверны?
- Юмнис? Нет, не знаю. А какой таверны?
- Хм-м... "Бездонная Кружка", на Оливковой Стене.
- Оливковая Стена... Это улица такая?
- Верно.
Ганс покачал головой.
- Я никогда не слыхал даже о такой улице, не то что о "Бездонной Кружке" или о Юмнисе. А почему ты спрашиваешь, Гайсе?
- Из-за Юмниса. Он вчера пропал - так и не открыл свою таверну. Семьи у него нет. Вчера вечером один из наших парней помог подручному Юмниса - у того их было двое - выломать дверь таверны. Наш человек знал этого парня. Они нашли Юмниса: он лежал мертвым на полу между стойкой и дверью. На нем был плащ, как будто он собирался уходить. Бедолага подручный начал что-то бормотать в ужасе - он, мол, ничего не сделал, ни в чем не виноват... Наш человек понял, что это правда - ему достаточно было дотронуться до трупа. Юмнис уже был холодный и твердый, как дерево. Мы не нашли на нем ни единой раны. Мы считаем, что он закрыл таверну предыдущей ночью, собрался уходить и умер. Вся его дневная выручка лежала тут же рядом, на полу, в запертой шкатулке. - Гайсе пожал плечами. - Мы думаем, что это остановка сердца. Так и мы говорим, и лекари тоже - когда человек вдруг ни с того ни с сего падает замертво. Если умер - значит, сердце остановилось, понимаешь? Так что получается, что один человек все-таки умер позавчера. Но ведь это не тот, о ком ты расспрашивал, а?
Ганс быстро сочинил какую-то полуправду:
- Кто знает? Мигнариал - с'данзо. Понимаешь, у нее талант видеть, и у нее.., было какое-то предчувствие. Я спрошу ее. Она предсказывает в палатке с'данзо на базаре. Быть может, тот бедолага заходил к ним. Сколько лет ему было?
- Ну, где-то тридцать пять или тридцать шесть. Коренной горожанин. Хорошо управлялся в таверне. У него был изрядный счет в банке у Тетраса. Теперь нам нужно будет искать его родственников.
Ганс заставил себя улыбнуться.
- Ну, если не найдете, дай мне знать об этом, а там посмотрим - может, мне удастся сойти за его давно пропавшего младшего брата.
Гайсе рассмеялся, отпустил еще какую-то шутку, и на этом они расстались. Ганс рассказал обо всем Мигнариал. Ничего нельзя было доказать. Человек умер, а монета пропала. Вряд ли кто-то другой связал бы эти два события воедино. Ни Ганс, ни Мигнариал, насколько им было известно, никогда в жизни не видели Юмниса.
Однако два дня спустя Ганс узнал от Тетраса, что Юмнис и Лаллиас были давними приятелями. Насколько Ганс мог рассудить, у него все же было некое доказательство - жизнь Юмниса тоже была связана с заколдованной монетой. Юмнис был мертв так же, как и Лаллиас, и монета исчезла.

***

- Я бы назвал это доказательством, - сказал Ганс Мигнариал.
Они решили поесть в "Зеленом Гусе", потому что им было просто необходимо выбраться из дома. Сейчас Ганс наслаждался второй кружкой пива. Мигнариал никак не могла допить вино, которое она заказала и которое Чири гордо принесла ей в изящном бокале синего стекла.
Ганс заговорщицки наклонился к девушке:

Предыдущая страница 11 Следущая страница


Одиннадцать сребреников

- Мигни, мы уже решили, что монеты как-то связаны с жизнями людей. Людей из Фираки. Еще мы боялись, что они имеют какое-то отношение ко мне. Помнишь, как ты испугалась, что монета будет исчезать всякий раз, как я кого-то убиваю? Ну что ж, я никак не поспособствовал смерти Лаллиаса, хотя мы и шли вместе. И все же это хоть как-то можно связать - если бы он не повел меня к Хорсу, он не оказался бы на той улице и не попал бы под копыта взбесившейся лошади. Да, Мигни, я знаю, ты никогда не сказала бы такого, но я ведь и сам думал об этом. Но этот Юмнис! Никто из нас никогда не слыхал ни о нем, ни о его таверне, ни даже об улице, где эта таверна находится! Но он был приятелем Лаллиаса, он умер, и одна монета исчезла.
Ганс откинулся на спинку стула, почти гордясь собой. Почти - потому что на самом деле это все равно ничего не объясняло, и они оба знали это.
- Одно меня утешает, - сказала Мигнариал, глядя в синие глубины бокала. - Это необязательно страшная смерть. Ты сказал, что на теле Юмниса не было ни единой раны. Он умер от естественных причин. - Девушка мысленно перенеслась в злополучную таверну, и лицо ее помрачнело. - Это просто.., смерть. Связь между людьми и монетами. Смерть.
Над четой юных путешественников по-прежнему нависала угрюмая тень колдовства. Она отравляла их мысли и чувства, омрачала их отношения и их сны. Она довлела тяжким грузом над самой их жизнью.

***

На следующий день несколько жителей Нового Города отнесли властям прошение, после чего наряд Красных прибыл на место очередного происшествия и учинил дознание. Соседей насторожил запах и вкус колодезной воды. Человек, тело которого было обнаружено в колодце, судя по всему, был мертв уже три дня. Голова его была размозжена так, что опознать труп не удалось. Это была жестокая смерть.
Вполне могло оказаться, что монета была связана с ним, а не с Юмнисом.
Единственный аспект этого происшествия, который Ганс и Мигнариал смогли истолковать утешительно, это то, что Ганс уж точно не имел никакого отношения к смерти этого человека. К страшной смерти неизвестного. Тень колдовства словно бы сгустилась и стала еще тяжелее. Она не давала Гансу и Мигнариал мыслить здраво, не давала спать, попросту мешала жить - и тем самым омрачала их отношения.

***

Три дня спустя Мигнариал вернулась домой, дрожа от ужаса. Она была уверена, что видела страшную смерть клиента, и это было чрезвычайно тяжело. Ганс обнял и поцеловал девушку, слегка успокоив ее, а потом решил спросить, как зовут этого человека.
Мигнариал немедленно поняла причину этого вопроса.
- Его имени нет в списке, - дрожащим голосом ответила она. - Его зовут Гантер.
Восемь серебряных монет зазвенели, высыпаясь из мешка. Ганс аккуратно разложил их в ряд, попытался еще немного успокоить Мигнариал, и предложил сходить в трактир "Зеленый Гусь". Мигнариал, немного оживившись, смахнула слезы с глаз и улыбнулась Гансу - хотя улыбка вышла довольно натянутой. Ссыпав монеты в мешок, они вышли на улицу, оставив дома котов, которые резвились на полу, словно маленькие котята.
Ганс вновь заглянул в мешок только на следующее утро, после ухода Мигнариал. Там лежало семь империалов. У Ганса подкосились ноги. Он долго сидел на кровати и размышлял, прежде чем сунуть одну монету в свой поясной кошелек. Затем Ганс надел шляпу и вышел.
На полдороге до него вдруг дошло, что ему, пожалуй, не следует снова идти к Гайсе. Ганс вообразил, какой разговор может состояться между ними:
- Человек по имени Гантер? Ну да, он был задушен, отравлен, повешен и порублен на куски вчера ночью. Что тебе известно об этом, Ганс? - Ничего. - Так почему же ты пришел сюда и спрашиваешь меня о том, не умер ли вчера человек по имени Гантер? - Ну, э-э... Мигнариал вчера предсказывала ему будущее, и.., э-э.., ей показалось, что она увидела его страшную смерть. - Хм-м. Ведь это случается уже во второй раз, верно, Ганс? Извини, но я думаю, что мне следует пойти и задать Мигнариал несколько вопросов. Быть может, ФСК тоже захочет поговорить с нею. - Почему? - Понимаешь, Ганс, одно дело - предсказание будущего, а совсем другое - причина и следствие. Я уверен, что эта милая девушка честно занимается гаданием, но...
Нет. Он не должен идти к Гайсе.
"И мне, и Мигни и без того хватает хлопот, не хватало еще, чтобы сержант начал в чем-то подозревать нас и взялся допрашивать Мигни. Нет. Мне надо придумать что-то другое".
Несмотря на то что время дня было совсем не подходящим для выпивки, да и сам Ганс не привык топить неприятности в кружке, однако он свернул в ближайшую же пивную. Там Ганс заказал малую порцию пива, однако так и не смог одолеть ее и в конечном итоге сдался и ушел. Никаких интересных разговоров он не услышал. Ганс вошел в другую пивнушку, но и там не узнал ничего - за исключением того, что пить пиво по утрам вряд ли войдет у него в привычку. У дверей третьего заведения Ганс постоял немного, чтобы принять как можно более непроницаемый вид, а потом вошел внутрь и попросил себе чай.
Никто не отпустил ни единого замечания на этот счет. Четыре человека, сидевших за столом возле двери, толковали о каком-то типе, который прошлой ночью выпал из окна своей комнаты на третьем этаже и забрызгал мозгами стену на несколько футов вокруг места своего падения. Ужасно. Один из собеседников, помотав головой и облокотившись на стол, сказал, что тот парень наверняка был пьян.
- Люди должны пить с умом. Нельзя напиваться по ночам и в одиночку!
- Ну ты сказанул, Коротыш, такой глупости я в жизни не слыхал! Чего нельзя делать - так это напиваться днем! Я бы, например, никогда не стал пить днем, если бы не был такой жидкой кучей конского навоза!
- А у меня есть правило - никогда не напиваться до завтрака! - сообщил третий собеседник. - Никогда!
"Во имя зрачков Ильса, - подумал Ганс. - Я сегодня еще не ел!"
Он уже терял терпение и был готов спросить, как звали погибшего, но тут Коротыш задал именно этот вопрос.
- Кто знает? - повторил один из его собеседников. Хозяин пивнушки поднял взгляд от расставленных на столе кружек и сказал:
- Гантер. Его звали Гантер. И я могу поставить последний бочонок пива на то, что его выпихнули из окна!
Ганс сглотнул дважды, но в горле по-прежнему стоял комок. Он попытался выжечь этот комок чаем, но обнаружил, что чай совсем не горячий. Так... Гантер.
- А почему вы так считаете? - спросил Ганс.
- Вот хоть один умный человек нашелся, - громко заявил хозяин. - Он переплюнул вас четверых, даже не думая об этом. И что же он пьет в это чудесное солнечное утро? Чай! Во имя Пламени, чай! - Хозяин перевел взгляд на Ганса. - Потому что люди не выпадают так просто из окон, вот почему! Кто-то выпихнул его, попомните мои слова!
- Я однажды выпал из окна, - пробормотал Коротыш.
- Если мы все, приходя сюда, будем заказывать чай, то ты, Бим, помрешь с голоду! Разве можно заработать хорошие Денежки, разливая чай?
- Ну да, умру с голоду, как же! - парировал Бим. - Я получу разрыв сердца и паду мертвым на месте, если кто-то из вас явится сюда, чтобы выпить чаю! Налить еще? Ох, погодите, вернитесь, господин хороший.., я ведь не дал вам сдачи, верно?
Но Ганс уже закрыл за собой дверь.
Он шел по улице, погруженный в свои невеселые мысли. Гантер. Ганс не стал никуда заходить, чтобы хотя бы перекусить. Он шел. Он шел по улицам Фираки и думал, думал, не замечая никого и ничего вокруг. Он ходил несколько часов и все думал, думал. Дойдя до северных ворот, он прошел сквозь них и побрел дальше. Гантер. Два раза Ганс столкнулся с людьми, и один из них продолжал ругаться даже после того, как Ганс извинился перед ним. Ганс поднял на него тяжелый взгляд и криво улыбнулся. Тогда человек решил, что принесенных извинений было вполне достаточно. Он пошел своей дорогой, а Ганс - своей. В конце концов Ганс осознал, что находится в районе, именуемом Новым Городом, и подумал - как жаль, что он не обращал внимания на те места, по которым гулял. Но затем невеселые мысли и чувство полной беспомощности перед мощью колдовства вновь одолели Ганса, и он побрел обратно к воротам. На полпути он осознал, что время уже перевалило за полдень и что он так и не рассмотрел как следует Новый Город. Желудок Ганса недовольно бурчал, напоминая ему, что он забыл еще кое-что жизненно важное.
И тут внимание Ганса привлек громкий спор, который затеяла чета, шедшая впереди него. Эти двое просто спятили.
Рыжеволосая женщина неожиданно набросилась на тощего мужчину - вероятно, это был ее муж или, по крайней мере, ее мужчина - и принялась бить его кулаками. Он ударил ее в ответ - изо всех сил, в лицо, и Ганс замер на месте, потому что он шел прямо на них. Женщина закричала и упала навзничь, подняв облачко пыли и взметнув юбки. Ганс увидел, как в руке мужчины блеснула сталь. Мужчина выкрикнул что-то невероятно грубое и шагнул к лежащей женщине. От ворот к ним рысцой бежал стражник. Мужчина сделал еще шаг, сжимая в руке нож, и уже начал замахиваться на женщину. Красный выкрикнул что-то. Женщина визжала, катаясь по земле. Тощий мужчина оглянулся на стражника, затем посмотрел на женщину и вновь перевел взгляд на человека в форме, который был уже рядом, протягивая к нему руки.
Тощий человек вонзил нож в горло стражника, и женщина закричала так, словно пырнули ее саму.
- Стой! Стой на месте и брось нож!
Это выкрикнул другой стражник, оставшийся возле ворот. Ганс поднял глаза и увидел, как Красный, стоящий на башне, наводит свой арбалет. Бросив быстрый взгляд на сержанта, стоящего внизу, Ганс заметил, что тот указывает на тощего мужчину своим мечом, а другой Красный, припав на одно колено, уже поднимает арбалет к плечу. Ганс решил, что изображать из себя живую мишень не стоит, и плашмя рухнул в пыль. Женщина визжала так, что онагр Инас удавился бы от зависти. Тощий человек, еще раз пырнув обмякшего стражника, повернулся к своей жене, как будто не услышав приказа и не замечая опасности.
Ганс чуть приподнял голову, прикрывая ее руками, и увидел, как тощий человек внезапно зашатался и крутанулся вокруг самого себя. Одна арбалетная стрела вонзилась мужчине в бедро, а другая - в живот, чуть повыше пояса. И все же этот сумасшедший удержался на ногах, вновь повернулся к кричащей женщине, которая пыталась отползти прочь, и занес над нею кинжал.
"Неплохо стреляют парни", - с уважением подумал Ганс за миг до того, как чья-то стрела, пройдя чуть выше цели, пробила насквозь обе щеки безумца и вылетела наружу в брызгах крови. Теперь человек издавал животный вой, и изо рта его струился красный поток. Четвертый выстрел был самым удачным - тощий мужчина рухнул наземь и задергался, словно петух с отрубленной головой.
"А теперь осторожнее, парни, - настоятельно подумал Ганс. - Прекратите стрелять, хорошо? Теперь между вами и мною нету этого идиота - и вообще ничего!"
Ганс уже привстал было на одно колено и собирался подняться на ноги, когда женщина вдруг схватила кинжал убитого и кинулась на стражников, крича что-то сквозь судорожные всхлипывания.
"Она любила его, - подумал Ганс. - Они всегда любят таких". И на всякий случай опять растянулся в пыли.
Когда несколько секунд спустя Ганс вновь поднял голову, женщина оседала наземь. Она уже не кричала, а стонала. Кинжал валялся у ее ног, а запястье женщины явно было перебито, судя по тому, как висела кисть. Ганс понял, что женщине повезло - арбалетчик выбил кинжал из ее руки ударом приклада. Через несколько секунд стражники затянули петлю вокруг здорового запястья женщины, а остальной веревкой обмотали ее туловище.
Ганс наконец-то поднялся на ноги и подошел, чтобы взглянуть на двух человек, лежащих на земле. Они лежали почти совсем рядом друг от друга. Ганс опустился на корточки между ними.
- Вы случайно не лекарь? - спросил сержант, подойдя к нему мгновения спустя.
Ганс поднял голову:
- Нет. Но это неважно. Они оба мертвы.
- Мертвы! Окк мертв.., о..., он убил Окка, будь он проклят! Этот мерзавец, этот ублюдок убил его! Ганс кивнул и встал.
- Он сам не знал, что он делает. Он то ли был пьян, то ли просто рехнулся. Если бы ваш человек вынул меч, то, думаю, он остался бы жив. - Ганс не стал говорить, что Окк поступил глупо, бросившись с голыми руками на сумасшедшего, вооруженного кинжалом.
Сержант, который все еще стоял на коленях возле мертвого стражника, резко вскинул голову.
- Я помню вас. Ведь это вы приехали откуда-то издалека, с юга, и привели шесть лошадей, верно?
- Меня зовут Ганс. А вы.., сержант Римизин, верно?
- Что вы здесь делаете, Ганс? И где ваши лошади?
- Я их продал, - ответил Ганс. - Вот поэтому я и хожу пешком. Я ходил в Новый Город.., надеялся порасспросить кое-кого насчет работы. Я уже шел обратно, когда услышал, как эти двое орут друг на друга. Когда она бросилась на него, я остановился. Я не собирался идти дальше, когда у меня на пути стояли эти двое. Они словно взбесились!
- Ага, вы поступили умно. А почему вы упали на землю? Ганс слегка улыбнулся.
- Я увидел два арбалета, и они были направлены в мою сторону. Я никогда не видел раньше, как стреляют ваши парни, сержант. Я и не знал, что они такие меткие.
Римизин кивнул. Лицо у него немного прояснилось, однако он не улыбнулся - ведь его товарищ лежал мертвым у его ног.
- Вероятно, это тоже был разумный поступок. Эти двое парней гораздо лучше управляются с арбалетами, чем я сам. Ганс покачал головой и подавил вздох:
- Я вообще не умею с ними управляться. Я могу чем-нибудь помочь вам, сержант, или вы собираетесь попросить меня проследовать с вами?
- Мы сами все сделаем, не беспокойтесь, Ганс. Можете идти по своим делам. Нам даже не нужен свидетель - три человека из стражи видели все, что произошло.
Ганс кивнул и отправился своей дорогой, надеясь, что Красные и Магистратор не обрушат свою ярость из-за гибели Окка на голову несчастной женщины. Она вспылила из-за какой-то дурацкой ссоры и в результате потеряла своего мужчину, здоровье и свободу в придачу - по крайней мере, на какое-то время.
Ганс уже отошел от ворот на изрядное расстояние и брел по Привратной улице, как вдруг его поразила неожиданная мысль. Он бегом помчался домой и взбежал на второй этаж, перескакивая через три ступеньки. Коты сидели по углам. Нотабль собрался уже наброситься на пришельца, но остановился в последний миг, увидев, что не кто иной, как его собственный хозяин ворвался в комнату и схватил кожаный мешок.
В мешке было шесть серебряных монет. Желудок Ганса завязался узлом, по спине побежали мурашки, а лоб мгновенно взмок. Но тут Ганс вспомнил, что переложил одну монету в свой кошелек. Он раскрыл кошелек. Империал лежал там.
На следующее утро в мешке по-прежнему звенели семь монет.
- Даже не знаю, радоваться мне или горевать, - признался Ганс. Мигнариал сжимала его руку. Они стояли, глядя на серебряные монеты, рассыпанные по постели. Ганс осторожно высвободил руку, обнял Мигнариал и прижал девушку к себе. - Теперь мы знаем, что не все страшные смерти в городе имеют отношение к этим монетам. Быть может, монеты вообще никак не связаны со мной - ведь я был совсем рядом с этими двумя, а все монеты на месте. С другой стороны, они могут быть как-то связаны с нами обоими...

***

И тем не менее неизменное наличие серебряных монет и загадочного списка продолжало давить на них. Ганс и Мигнариал любили друг друга, они находились далеко от дома, и все же их отношения были далеко не безоблачными. Слишком тяжело было знать о том, что ты живешь бок о бок с колдовством и ничего не можешь с этим поделать; слишком страшно было ожидать чьей-то новой смерти и исчезновения еще одной монеты. Ганс и Мигнариал подумывали о том, чтобы обратиться к какому-нибудь фиракийскому магу и попробовать узнать у него что-нибудь или даже купить противозаклинание. Но после долгого спора они поняли, что боятся предпринять такой шаг. Нотабль стал совершенно невыносим, но Ганс, к своему удивлению и радости, обнаружил, что кот готов сопровождать его на прогулках днем и ночью, держась возле ноги, словно собака, и без всякого поводка. Анорислас продал двух тейанских лошадей за тридцать девять огников. Ганс, который предыдущей ночью едва не ударил Мигнариал во время новой ссоры, потратил все четыре фиракийские серебряные монеты на покупки: отделанные серебром гребень и расческу, две заколки для волос, украшенные самоцветами, плащ для себя самого и другой, гораздо более красивый, - для Мигни. Еще он купил две превосходные подушки, набитые гусиным пером и самую тонкую и роскошную ночную сорочку, какую только смог найти. Мигнариал видела хорошие и дурные события и приносила домой заработок. Она не видела ничего ни для себя, ни для Ганса. У нее не было никаких новых озарений или даже догадок относительно мешка, монет или списка.
Ганс купил себе новый метательный нож взамен того, который он потерял в лесу во время набега на лагерь тейана. Он немного поупражнялся в метании ножа в гимнастическом дворике для арбалетчиков позади казарм Стражи. Прежде чем уйти оттуда, Ганс вежливо отклонил предложение поступить на службу, сделанное ему начальником сержанта Гайсе. Два дня Ганс провел, помогая домовладельцу красить и чинить крышу. "Ты хорошо держишься на крыше, Ганс", - сказал домовладелец. Ганс только улыбнулся и кивнул, но ничего не сказал в ответ. Он не взял платы за работу, но и он, и Мигнариал, и даже коты заметили, что в их меню, словно по волшебству, появились изысканные лакомства. Мигнариал видела, как на базаре погиб человек - его убил сторож, нанятый Яшуаром, лавку которого погибший намеревался ограбить. Ни одна монета не исчезла. Был ли это повод для радости? Три дня Ганс проработал у Анорисласа и понял, что он по-прежнему равнодушен к лошадям. Однажды ночью Ганс в одиночестве пил пиво в забегаловке под названием "Бочонок Эля", и к нему подсела миловидная женщина лет двадцати шести или около того. У нее была, пожалуй, самая красивая фигура, которую Ганс когда-либо видел. Они проболтали примерно час, и Ганс выяснил, что эта женщина - не профессиональная шлюха, однако она не прочь привести его к себе домой. Ганс пытался доказать себе, что он в своем праве, поскольку, если бы ему не пришлось сбежать из дома после очередной ссоры, он не оказался бы здесь один. Беда заключалась в том, что Ганс никак не мог убедить себя, что Мигни была не права. Чувство вины погнало его прочь от удивленной и оскорбленной красавицы.
По пути домой какой-то наглец попытался преградить Гансу путь и что-нибудь отнять у него. Миг спустя несчастный болван смотрел, открыв рот, на лезвие метательного ножа, сверкающее в левой руке его предполагаемой жертвы. В правой руке этот гибкий смуглолицый юноша держал длинный кинжал, явно намереваясь пустить его в ход. Незадачливый грабитель удрал со всех ног, а Ганс вернулся домой в гораздо более приподнятом настроении. Обоюдные извинения и слова примирения, как обычно, закончились в смятой постели.
На следующий день Ганс купил красивую вазу, расписанную синими цветами по кремовой глазури, и нарисованную на шелке картину, на которой была изображена милая пестрая кошечка. Мигнариал заплакала от счастья при виде такой роскоши - совершенно бесполезные вещи, которые так украшают дом! А еще день спустя базарный сторож, проходя мимо шатра с'данзо, внезапно схватился за грудь и упал мертвым Мигнариал в ужасе примчалась домой. Этого человека все звали Тинком, и она узнала его настоящее имя только после его смерти. Его звали Истейном. И конечно же, его имя исчезло из списка Синайхала, оставив после себя абсолютно гладкий воск, а из мешка испарилась еще одна монета. Между Гансом и Мигнариал вновь вспыхнула ссора - без каких-либо видимых причин, не считая страха и постоянного напряжения. Ганс вытряс оставшиеся шесть монет из проклятого мешка и отшвырнул их прочь. После этого он вновь обратился к своему привычному занятию - натянул черные одежды, поднялся по стене на крышу, перескочил на другую и влез в окно. Несколько мгновений спустя Шедоуспан вылез обратно, унося с собой украшенный драгоценными камнями кинжал и две золотые монеты. Хозяева комнаты - мужчина и женщина - продолжали мирно спать на кровати, стоявшей у самого окна. Ганс вернулся домой с не праведно добытыми драгоценностями, чувствуя себя намного лучше - до тех пор, пока не увидел, что Мигнариал лежит в постели, отвернувшись к стене и обнимая пеструю кошку. Когда Ганс вошел, она не обернулась и не сказала ему ни слова. А на следующее утро шесть империалов вновь оказались в старом кожаном мешке.
Это помогло Гансу и Мигнариал примириться - они оба были жертвами колдовства, рядом с которым им приходилось жить.
- Тяжело, как же это тяжело, милый, - бормотала Мигнариал, обнимая Ганса.
Когда полчаса спустя девушка заговорила о совершенной им краже, Ганс был не в состоянии рассуждать. Пробормотав "ерунда", он вышел на прогулку. Нотабль и Радуга решительно последовали за ним, не обращая внимания на все попытки Ганса отогнать их обратно. Пройдя шесть кварталов, все трое стали свидетелями быстрой и невероятно страшной смерти случайного прохожего от рук ночных грабителей. Ганс опрометью бросился домой и рывком открыл кожаный мешок. В нем было шесть монет. Тут Ганс не выдержал - он выбросил все шесть империалов сквозь окно своей комнаты, расположенной на втором этаже. Мигнариал в ужасе смотрела на него широко открытыми глазами, и по щекам ее катились слезы. Звенели осколки стекла, а Ганс топтал ногами опустевший мешок. Только когда он услышал доносящиеся снизу крики - уличные мальчишки и прочие зеваки дрались за неожиданный дар, ниспосланный Пламенем для достойных, - только тогда Ганс остановился и улыбнулся:
- Почему я не подумал об этом раньше! Пусть другие тащат эту тяжесть, пусть хлебнут этих страхов, пусть поломают головы! Пусть они попробуют на себе это проклятье - мы никак не заслужили его!
А потом Ганс и Мигнариал сидели на полу, обнимая друг друга, и вполголоса пытались говорить о том, о чем так трудно было говорить и что совершенно невозможно было понять. По крайней мере, они наконец-то избавились от проклятых монет!
Ганс пообещал завтра же вставить стекло.

***

Однако Гансу и Мигнариал следовало бы знать, что надежды не всегда сбываются. Над ними действительно тяготело проклятие, порожденное неестественными и сверхъестественными силами, колдовством и магией. Утром монеты вновь оказались в мешке - они блестели, словно начищенные суконкой, и, казалось, издевались над людьми Гансу и Мигнариал потребовался не один день, чтобы оправиться от потрясения - если от него вообще можно было оправиться.

***

На следующий день, когда Ганс проходил мимо храма, глядя на поднимающийся к небу дымок, ему в голову пришла новая идея. Это воистину был верный план - куда более разумный, чем попытка вышвырнуть монеты сквозь закрытое окно и растоптать ни в чем не повинный мешок. Ганс бросился домой, забыв о своей важной походке и хищном выражении лица. Это не имело значения - он бежал слишком быстро, чтобы кто-либо осмелился заступить ему дорогу.
Когда Ганс вновь вышел из дома, он был одет во все новое - туника цвета ржавчины, длинный плащ, красивая шляпа с зелеными перьями и сапоги с отворотами. Он деловито шагал по улице, представляя собой великолепное зрелище. Облику юного щеголя не соответствовал лишь старый кожаный мешок, выглядевший так, словно его когда-то долго держали в воде. Этот мешок, похоже, следовало выкинуть уже много лет назад.
Однако Ганс собирался не просто избавиться от мешка. Деловитой походкой, с развевающимся за плечами плащом, он поднялся по белым ступеням храма Пламени. Увидев немолодую Хранительницу Очага в балахоне огненного цвета, Ганс не ограничился простым поклоном - он к тому же снял шляпу и буквально подмел ее перьями пол. Хранительница тепло посмотрела на него - она явно сочла его сыном богатых родителей, научивших свое чадо почитать Пламя и Хранительниц Священного Очага.
Ганс твердыми шагами направился вдоль центрального нефа; его каблуки звонко цокали по мраморному полу. В душе его бурлило ликование. В дальнем конце зала, из огромной жаровни, стоявшей на помосте, к которому вели широкие ступени, поднималось живое пламя - Вечное Пламя, благословение и жизнь Фираки.
Увидев священника, носившего титул Хранителя Пламени, который стоял на ступенях, глядя сверху вниз на простершихся ниц верующих, Ганс решил, что лучше всего будет последовать примеру этих истинных почитателей Пламени. Он пал на пол лицом вниз, отсчитал сотню ударов сердца - отметив, что эти удары все убыстрялись, - а затем медленно поднялся. Держа мешок на вытянутых руках, Ганс поднялся по ступеням к окованной железом каменной жаровне. В ширину Священный Очаг был не менее десяти футов. Высоко вверх вздымались желтые, белые и оранжевые языки пламени. По мере приближения Ганс чувствовал, как усиливается жар.
Священник, облаченный в белое одеяние, поднял руку, приказывая Гансу остановиться. Это был высокий мужчина лет сорока с редкими седеющими волосами. Он был настолько худ, что казалось, будто он ест раз в три дня, да и то не досыта.
- Что заставило тебя, молодой господин, так близко подойти к самому Пламени?
- Я покажу вам, - ответил Ганс и раскрыл мешок. - Шесть серебряных монет с изображением презренного ранканского императора, почитателя ложных богов, культ коих он приносит в чужие земли! Эти монеты и мешок, в котором они хранились, - мой дар Пламени во славу всей Фираки!
Пусть очищающее Пламя поглотит этот ранканский мешок и идолопоклоннические монеты, лежащие в нем!
"Славная речь, - подумал Ганс. - Звучит достаточно убедительно, чтобы произвести впечатление на жреца!"
Подняв мешок высоко над головой, Ганс швырнул его в гигантскую жаровню. Он услышал, как Хранитель Пламени, стоявший у него за спиной, судорожно вздохнул. Несколько секунд Ганс стоял, надеясь увидеть, как на том месте, где в жаровню упал мешок, поднимется новый язык пламени. Но внезапно его ужалила новая, весьма неприятная мысль, и он задрожал, несмотря на проникающий сквозь одежду жар Пламени. Развернувшись, Ганс бросился вниз по ступеням и выбежал вон из храма.
Ганс чувствовал себя прекрасно. Он вновь бродил по улицам Фираки. Иногда он машинально поднимал взгляд своих полночно-черных глаз и присматривался то к тому, то к другому зданию, прикидывая, как он мог бы проникнуть в то или иное окно...
Он даже подал медяк немому попрошайке.
Наконец Ганс вернулся на Кошенильную улицу, оказавшись дома всего на несколько минут раньше прихода Мигнариал. Схватив девушку в объятия, Ганс крепко прижал ее к себе. Они долго стояли, обнявшись, а потом, чуть-чуть разжав руки, Ганс рассказал Мигнариал о том, что он сделал. Он смотрел, как на лице девушки медленно появляется улыбка - словно солнце восходит над полем, поросшим алыми маками.
- О Ганс! Это замечательно! - Мигнариал рассмеялась. - Пожертвовать монеты богу Фираки! Какой ты умный!
- На этот раз мы можем быть уверены, что с проклятием покончено, - ответил Ганс, ликуя. - Наконец-то мы избавились от этих поганых штук и никогда больше не уви.., эй, а это что такое?
- Что? Ах да! - Мигнариал подняла с пола оброненный ею пакет. - Это для окна. Вместо стекол. Вощеная ткань. Ты и представить себе не можешь, как дорого здесь стоит стекло!
- Быть может, нам стоило привезти в город немного песка из пустыни. Месяц назад вокруг нас этого песка было столько.., ну, слишком много. Ну хорошо, мы вставим стекло, когда будем съезжать отсюда - когда купим себе особняк, госпожа моя! А пока обойдемся вощеной тканью. - Ганс бросил взгляд на разбитое окно. - Но не сейчас! Давай пойдем куда-нибудь и отпразднуем наше освобождение - я хочу сказать, пойдем в какое-нибудь местечко получше "Зеленого Гуся"!
Они кутили всю ночь и потратили почти целую серебряную монету. Впервые им спалось спокойно - по крайней мере, за всю последнюю неделю.
Ганс и Мигнариал проснулись оттого, что коты подняли шумную возню. Нотабль и Радуга играли пятью серебряными империалами, которые они нашли.., где-то на полу.
Мигнариал уткнулась лицом в подушку и заплакала.
ИЛЬТУРАС
ПЕРИАС
ТЬЮВАРАНДИС
- Ну что ж, - сказал Ганс, - по крайней мере, мы избавились от этого треклятого мешка!
Ни сам Ганс, ни Мигнариал даже не улыбнулись. Теперь они знали; теперь они были уверены. Им никак не удавалось отделаться от монет, лежавших в старом кожаном мешке, - наутро монеты возвращались обратно. И все же нечто сверхъестественное, какая-то непонятная сила заставляла монеты исчезать по одной. И каждый раз непременно оказывалось, что умер человек, живший в Фираке. Какое-то проклятье связало жизни людей с серебряными монетами.
Да, Гансу и Мигнариал действительно удалось избавиться от старого кожаного мешка, некогда принадлежавшего принцу-губернатору Санктуария. Но вот монеты... Теперь Ганс и Мигнариал знали точно - более того, теперь они были уверены. Что бы они ни предприняли, просто так сбыть эти монеты им не удастся. Монеты будут возвращаться до тех пор, пока не умрут еще пять человек.
К тому же души юных путешественников омрачала новая ужасная мысль. Что, если последний империал связан с жизнью... Ганса?

***

Ганс услышал последнюю городскую новость еще до того, как встретился с Мигнариал на базаре. Вчера погиб жрец Священного Пламени. Подобного несчастного случая в Фираке еще не бывало. Священник, присматривавший за Неугасимым Огнем, пылавшим в храме, упал в этот самый огонь.
- Этот тощий жадюга пытался достать из огня монеты, которые я бросил туда, - сделал вывод Ганс по дороге домой. - И значит, что одна из этих монет представляла его самого. Именно поэтому их теперь не шесть, а только пять. И получается, что из всех погибших до сих пор только его смерть напрямую была связана с этими проклятыми империалами! Неясно одно.., я ли виновен в его смерти или эти монеты? Или та сила, которая стоит за этими монетами? А если они.., она.., хотели, чтобы он умер? Может быть, это монеты заставили меня прийти туда? Как узнать, Мигни, свободны ли мы с тобой? Не могут ли эти монеты как-то управлять нами, заставлять нас сделать то или это?
- Понимаешь, Ганс, на эти вопросы нет ответов. Давай не будем...
- Ответы есть! На каждый из этих вопросов есть ответ! Мы просто не знаем, как или кого нужно спросить. Кто-то знает ответ.., все ответы. Кто-то или что-то - некая сила, или человек, или демон, или.., или бог.
- Но, Ганс, мы же не знаем - кто, что и как. Нам просто неоткуда знать. Давай.., давай не будем говорить об этом.
- Во имя ада. Мигни, а о чем же нам еще говорить?
Это горькое восклицание было настолько громким, что все прохожие на улице обернулись в сторону юной четы. Но Ганс даже не заметил этого. Его невидящий взгляд был устремлен куда-то вдаль. На душе у Ганса было так тяжело, словно он тащил невидимый камень весом с себя самого. Мигнариал мудро решила промолчать. Она знала, как Ганс ненавидит колдовство: это была одна из немногих вещей, которые были способны заставить его потерять самообладание.
Мигнариал знала, что ее юному мужчине нужны утешение и отдых. Она попыталась утешить его, но их жилище, некогда казавшееся гнездышком любви, теперь словно бы превратилось в западню.
Девушка лишь до крови прикусила губу, когда с наступлением темноты Ганс, стараясь не шуметь, натянул свои черные одежды, выскользнул в окно и растворился в ночи.
"Иногда я понимаю, что я всего лишь маленькая девочка - может быть, подросток, но не более того, - думала Мигнариал, поглаживая пеструю кошечку. - Мне тяжело знать, что он - такой взрослый мужчина, такой опытный и знающий, а я - лишь глупенькая девочка. Он сердится на меня, потому что я не знаю, как вести себя, и потому пытаюсь подражать своей матери. Но ведь я - не она. Глупая девчонка! И все же кое в чем он еще такой мальчишка! Иногда я чувствую себя с ним такой старой. Мне кажется, что я скорее его мать, чем его.., чем его.., его женщина.
Ох, Ганс, Ганс, за что тебе выпало такое проклятие? Почему я не могу быть женщиной больше, чем я есть? И почему ты не можешь быть мужчиной больше, чем ты есть?"

***

Шедоуспан, Порождение Тени, крался по ночной Фираке, и ни одна душа не ведала об этом. Шедоуспан пробрался в самый храм, главный храм Пламени, и никто об этом не узнал. У Ганса и его девочки-женщины было достаточно денег, но Шедоуспан совершал теперь кражи не из-за денег. Это было его утешение, его отдых, столь необходимый ему. Шедоуспан полностью сосредоточился на том, что он делал сейчас. Это был уход от страхов и проблем, подобный райскому отдохновению. И эта целебная сосредоточенность не нарушалась ничем. Шедоуспан думал только о том, что он делал в эту минуту, и ни о чем ином. Этот уход в себя позволял ему отвлечься от всех страхов и неприятностей.
Шедоуспан, Порождение Тени, был одной из теней ночного города. Никто не видел его. Никто, кроме человека, опорожнявшего свою "лохань" на углу улицы возле "Бешеного Козла".
Обычно, когда Ганс возвращался домой со своих ночных вылазок, Мигнариал лежала в постели, отвернувшись к стене. Но на этот раз все было иначе. Девушка сидела в кресле, глядя в окно. В изящной бронзовой лампе, сделанной в форме сложенной чашечкой женских ладоней, горело дорогое масло. Эту лампу недавно купил Ганс. Радуга спала, свернувшись клубочком на коленях Мигнариал, и девушка отстраненно гладила, гладила, гладила мягкий пестрый мех. И смотрела в окно, и ждала. Время от времени, когда у нее начинали слипаться глаза, Мигнариал щипала себя.
Шедоуспан бесшумно скользнул в окно, вынырнув из темноты, словно ночной ветерок. И вот теперь Нотабль стоял, вздыбив шерсть, а Шедоуспан смотрел в обвиняющие, полные страдания глаза Мигнариал.
Ганс мог выдержать, когда Мигнариал поворачивалась к нему спиной и не желала говорить с ним. Но этого ожидания, этого горестного взгляда он перенести не мог. Ганс стоял, не зная, что сказать. Он чувствовал себя виноватым и ненавидел это чувство. Наклонившись, он поставил на пол золотой канделябр, украденный им из храма Пламени. Это был триумф Шедоуспана, и Ганс невероятно гордился собой. Обокрасть храм! Пробраться внутрь и выйти с добычей, и никто не увидел и не услышал ничего, никто не поднял тревогу! И все же в эту минуту Ганс не испытывал гордости - просто не мог. Он чувствовал лишь свою вину и ненавидел это чувство. Ему казалось, что он вдруг стал маленьким мальчиком и смотрит в строгие глаза матери. Гансу не нравилось это ощущение. Он не мог перенести подобного.
Он и сейчас остался самим собой - Гансом. Ему надо было скрыть от Мигнариал и от самого себя это чувство вины. И Ганс сделал вид, что сердится. Он прошел к двери и перед тем, как выйти, обернулся, чтобы бросить взгляд на Мигнариал.
В течение многих лет Ганс был одиночкой. Им двигали лишь гордость и необходимость. Он практически не пил вина и гордился тем, что не поддается слабости. И все же время от времени, в минуты потрясения, Ганс напивался, что называется, в стельку. В эту ночь он решил напиться вновь. Он пошел в таверну, даже не подумав переодеться. Усевшись за угловой стол в "Бешеном Козле", Ганс заказал эль. Никто и не подумал подойти к мрачному молчаливому парню, одетому в черное, или тем более заговорить с ним. Лишь какая-то легкомысленно одетая молодая женщина долго смотрела на Ганса блестящими глазами, однако Ганс даже не глянул в ее сторону. Женщина хотела было подойти к нему, но что-то Удержало ее от этого поступка. К ней подсел какой-то мужчина, и они вышли вместе. У дверей женщина оглянулась.
Зловеще-притягательный юноша, одетый в черное, смотрел в свою кружку, не говоря ни слова. Время от времени он жестом просил, чтобы ему принесли еще эля. Никто не подходил к нему и не заговаривал с ним.
До тех пор, пока к его столу не подсели четверо мужчин.
Один из этих четверых, некий Малингаза, не так давно выходил наружу облегчиться. Стоя на углу, он заметил, как этот вот стройный и гибкий юный призрак, одетый в черное, пересек полосу тусклого света, падающую из окна таверны. Итак, Ганса разоблачили. Шедоуспана заметили. Теперь эти четверо знали, что некий юный любитель ночных прогулок умеет растворяться в темноте, словно становясь частью ее. Ганс был одинок, он чувствовал себя потерянным и ненужным. А эти четверо желали воспользоваться его услугами. Они нуждались в нем.
Тем не менее Ганс отрицал свою причастность к подобного рода делам и не соглашался на предложения четверки.
Чужаки продолжали настаивать. Они говорили тихо, но почти откровенно, поскольку они знали, кем он был. Они хотели совершить кражу со взломом. Для этой работы требовалось несколько помощников, однако основную ее часть должен был выполнять один-единственный мастер своего дела. Ловкий и гибкий, как кот. Именно такого знатока воровских уловок и не хватало этим четверым. Потому они и хотели нанять Ганса.., нет, Шедоуспана. Он отказывался; они настаивали. Они льстили и угрожали ему, они подливали эля в его кружку, они пытались подкупить его и сыграть на его самолюбии. Более того, эти четверо сказали Гансу, что дело будет трудным, и, насколько они знают, никому не удастся совершить подобное. Кроме...
Ганс был самим собой, и не более того. Он был выбит из колеи перипетиями с заколдованными монетами и неприятностями с Мигнариал. Он не мог подыскать себе работу по душе, а сегодня ночью чувствовал себя виноватым и даже бесполезным - и это после столь блестящего доказательства своего мастерства и ловкости! И вот теперь оказалось, что он нужен этим четверым. Как мастер своего дела. Как Порождение Тени.
Ганс согласился и назвал четверке фиракийцев свое имя. Они, в свою очередь, представились ему: Малингаза, Марлл, чьи глаза были столь же невыразительны, как каменная стена, Тьюварандис - какое знакомое имя! - и Клюр по прозвищу Недомерок. Было условлено, что Ганс встретится с Недомерком завтра после захода солнца, чуть дальше по улице. Затем четверо фиракийцев удалились. Воспрянувший духом Шедоуспан отметил, что расходились они по одиночке. Ганс махнул рукой, отказавшись от новой порции эля, выждал еще немного, расплатился и пошел домой. Мигнариал спала, повернувшись к нему спиной.

***

Когда Ганс проснулся, Мигнариал уже встала. Он лежал под одеялом, прикидываясь спящим, пока девушка не ушла. Ганс слышал, как она дошла до двери в соседнюю комнату и остановилась, чтобы оглянуться на него, однако он лежал неподвижно, не открывая глаз. Ганс вновь почувствовал себя виноватым перед Мигнариал, услышав, как девушка старается придержать внешнюю дверь квартиры, чтобы та не хлопнула и не разбудила его. Он знал, что на ее месте вел бы себя совсем иначе.
"Но ведь я не Мигни, я не могу быть таким мягким и чутким, - подумал Ганс. - Если бы я был таким, она, быть может, никогда не обратила бы на меня внимания. Тогда я.., как же это глупо! Все эти "что" и "если" совершенно ничего не значат. Я - Ганс, а она - Мигнариал. И более того, я - Шедоуспан, Порождение Тени".
И кое-кому нужны были способности Шедоуспана.
Ганс лежал в постели, думая о вчерашнем разговоре в таверне. "Они даже льстили мне", - вспомнил он с гордостью и ликованием. И хотя Ганс не знал, кого и где ему предстоит ограбить, он уже понимал, что возьмется за это дело. Конечно же, во вчерашней беседе проскользнуло упоминание о том, что он прибыл в Фираку откуда-то издалека и ведет здесь вполне приличную жизнь, его принимают за того, кем он так успешно прикидывается... Но ведь можно пустить слух, что он - профессиональный вор, который, вероятно, приехал в Фираку потому, что был изгнан из своего родного города...
Ганс начал намечать возможный план действий, невзирая на скудость сведений, имевшихся у него. Но затем Нотабль решил, что хозяин слишком долго валяется в постели, и прыгнул на кровать. Когда кот, потоптавшись по ногам и животу Ганса, взгромоздился ему на грудь, Ганс поднял веки и встретил взгляд немигающих зеленых глаз.
- Ах ты, проклятый кошак! Тебе, Нотабль, я, по крайней мере, могу доверять. Ведь ты любишь меня, верно?
- Мур-рау!
Ганс протянул руку, чтобы погладить здоровенного рыжего кота. Тот немедленно привалился к ладони и выгнул спину. Некоторое время спустя Ганс осторожно отодвинул кота и встал. О боги, целые галлоны пива булькают внутри и просятся наружу! "Считай, что тебе повезло - голова не болит", - подумал Ганс. Ганс покормил котов, а сам сгрыз горбушку черствого хлеба. Потом высунулся из окна по пояс и посмотрел вверх.
- Легко, - пробормотал Ганс, отвечая на свои мысли. Он свернул ночное одеяние и оружие в небольшой тючок. Потом надел белую тунику и шляпу, прихватил пару ножей и в первый раз после прибытия в Фираку пристегнул к своему новенькому поясу меч Синайхала. А затем вышел из дому.
До полудня еще было далеко, но на базаре уже было не протолкнуться. Постаравшись держаться как можно подальше от палатки с'данзо, Ганс нашел чету, торговавшую практически всем, чем угодно. Однако даже они весьма удивились, когда Ганс попросил их продать ему самый большой выделанный желудок, какой у них есть.
- У вас такое большое окно?
Ганс покачал головой:
- Я хочу сделать непромокаемый мешок.
- А-а. Тогда свиной желудок будет для вас маловат. Дорогая, мы еще не выкинули тот конский желудок? Мы ведь его не разрезали, верно?
- Он только попусту занимает место, - отозвалась жена торговца, отыскивая в куче товара упомянутый желудок.
Ганс удостоверился, что здоровенный пузырь ничем не воняет, а потом купил его. Вернувшись в свое жилище, он засунул в новоприобретенный мешок сверток с черной одеждой, два ножа, три метательные звездочки и ибарский клинок. "Если кто-нибудь спросит, - подумал Ганс, - то я скажу, что проверяю крышу, которую недавно чинил!" Он вылез в окно и вскарабкался по стене на крышу. Там он спрятал свой сверток и вернулся обратно - так же через окно. За это время никто не проходил по переулку и никто не поднимался на крышу - за исключением самого Ганса. Никто не видел его, и никто, кроме самого Ганса, не знал, где спрятана его "рабочая" одежда.
Поскольку Ганс не знал, где намечается кража, то решил исследовать богатый квартал под названием Северные Врата.
Эта часть города отнюдь не была расположена поблизости от городских ворот - ни Северных, ни каких-либо иных, - но названия городским кварталам часто даются без всякой логики и смысла. Ганс обнаружил, что там нет никаких деловых контор - только большие жилые дома, окруженные просторными зелеными лужайками. Лужайки были обнесены аккуратно подстриженными живыми изгородями и затенены высокими раскидистыми деревьями. Ганс заметил также небольшие домики для прислуги, конюшни и курятники. Тут и там среди кустарника виднелись красивые скульптуры. И конечно же, на глаза Гансу не раз попадались сторожевые собаки. Однако заборы и стены, вдоль которых он проходил, были отнюдь не такими высокими, как та стена, что ограждала губернаторский дворец в Санктуарии. Да и сами особняки не были столь величественными и неприступными, как дворец.
Шедоуспан, трижды пробиравшийся во дворец правителя Санктуария и трижды успешно выбравшийся оттуда, не видел здесь для себя никаких особых трудностей.
"Не надо забывать - я нахожусь в городе, которым правят маги", - сказал себе Ганс. Ему сразу же вспомнилась колдовская защита, на которую он напоролся, когда вломился в жилище Керда, чтобы спасти Темпуса. Именно тогда Мигнариал впервые видела для Ганса. Она велела ему взять с собой некий старый горшок. В горшке оказалась известка. Если бы Ганс тогда не повстречался с Мигнариал и не попал под дождь, то его нашли бы мертвым поблизости от мрачного логова этого живодера Керда. Ожившие виноградные лозы попросту задушили бы Ганса.
И сейчас Ганс подумал, что неплохо бы запастись известкой - так, на всякий случай.
Дойдя до северной стены города, Ганс отметил, что в этом месте стена была хорошо укреплена. Ганс предположил, что ремонт и укрепление производились на деньги здешних зажиточных обитателей. Взглянув поверх стены, Ганс узрел Городской Холм и вспомнил, что никогда еще не бывал там. Ему пришло в голову, что, вероятно, ограблению подвергнется одна из вилл, расположившихся на этом холме. Склоны холма поросли кустарниками, тут и там из этой зеленой гущи поднимались высокие деревья. Ну что ж, не мешало бы узнать местность получше. Жаль, сейчас уже слишком поздно, а то можно было бы оседлать лошадь и проехать по Городскому Холму верхом, притворяясь праздным зевакой или гонцом, везущим послание кому-нибудь.
Гонцом! Вот оно! И с этой мыслью Ганс отважно направился по извилистой улице Амброзии к двум ближайшим особнякам. В первом особняке никто не вышел к дверям на стук, и Ганс улыбнулся. Обойдя здание, окруженное стеной, за которой заливались лаем три собаки, он добрался до другой двери. Вновь никакого отклика. Ганс решил постучаться в небольшой дом, расположенный сбоку и чуть позади главного здания. Он был весьма удивлен, когда ему открыла пухленькая привлекательная девушка в красной тунике. Ее черные локоны блестели, словно полированное дерево, а вырез туники был чрезмерно глубоким даже по меркам фиракийской моды. Девушка пристально смотрела на Ганса из-под длинных черных ресниц, а точнее, откровенно разглядывала его с головы до пят.
- Прошу прощения, - произнес Ганс, снимая шляпу, из-под которой ему на лоб падали вьющиеся волосы, такие же иссиня-черные, как у девушки. - Я ищу дом Тетраса-менялы. Вы не поможете мне?
- Зачем? - Девушка по-прежнему смотрела на Ганса, положив одну руку на округлое соблазнительное бедро, а другой очаровательно опираясь о дверной косяк.
- Заче.., о, у меня послание для него. Скорее всего я оставлю это послание у него дома, потому что сам Тетрас сейчас наверняка на базаре.
- Как тебя зовут?
Ганс склонил голову набок.
- А зачем вам мое имя?
- Потому что меня зовут Джанит, и я уже некоторое время наблюдаю за тобой. Я здесь одна, мне очень одиноко, а такого симпатичного парня, как ты, я не видела уже давно.
- Не могу поверить в это, - пробормотал Ганс. Однако слова девушки не особо удивили его.
- Ты веришь, только притворяешься, - ответила она, наклоняясь вперед, так что теперь Ганс мог легко заглянуть в низкий, очень низкий вырез ее красной туники. Казалось, в этом вырезе таятся два огромных спелых яблока, разделенных глубокой тенистой ложбиной. Девушка чуть повела плечом, при этом "яблочки" заколыхались, а ложбинка между ними стала немного уже. Несколько секунд девушка позволила Гансу пялиться на ее груди, а потом посмотрела прямо ему в глаза из-под черных длинных ресниц.
- Войди, и посмотрим, сможешь ли ты поверить в то, что я приготовила для тебя.
На условленную встречу с Недомерком Ганс слегка опоздал. И ему явно не суждено было зваться святым Гансом.

***

Клюр по прозвищу Недомерок проводил Ганса в одно местечко к западу от базара и от улицы Караванщиков. Так Ганс наконец-то оказался в фиракийском лабиринте. Только здесь этот квартал назывался Красным Рядом. По крайней мере, Гансу не стали завязывать глаза или предпринимать других подобных глупостей. Остальные трое фиракийцев ждали Ганса и Клюра в здании, которое, должно быть, когда-то было конюшней, потом - жилым домом, а ныне стояло заброшенным. Единственное окошко было забито досками. Какой-либо настил на утоптанном земляном полу отсутствовал начисто. На столе рядом с масляной лампой стояла винная бутыль с широким донышком и коротким горлом, а вокруг нее - пять разномастных кружек. У стола стояли четыре стула и табурет, на котором сидел, прислонясь спиной к стене и вытянув ноги, седовласый Тьюварандис.
Белокурый Марлл разлил по кружкам вино, и начался мужской разговор. Ганс велел фиракийцам называть его Шедоуспаном и обращаться к нему только по этому имени. Они согласились, не задавая вопросов и не обсуждая его слова, что заронило в душу Ганса искру недоверия. Разговор продолжался.
Ганс начал было подозревать - хотя вслух об этом и не говорилось, - что он оказался втянут в какой-то крупный заговор. Быть может, даже против властей. Существенной частью планов была кража, которую предстояло совершить в одном доме, стоявшем на Городском Холме. Этот богатый особняк принадлежал некоему Корстику. Совершенно верно, тому самому магу Корстику, одному из партнеров банковского дома, одному из двух самых могущественных людей Фираки. И фактически - наиболее могущественному из этих двоих. Это Ганс уже знал. В доме Корстика имелась некая статуэтка, и эти люди хотели заполучить ее.
- Золотая? - спросил Ганс и покачал головой, отказываясь от предложенной кружки с вином.
- Нет. Это фарфоровая фигурка кошки перламутрового цвета.
Ганс кивнул. Судя по всему, сама по себе эта фигурка ничего не стоила и, значит, представляла для этих людей ценность иного рода.
Они знали, где находилась эта фигурка - или, по крайней мере, где она находилась три дня назад. Статуэтка открыто стояла на столе. Она весит не более одного-двух фунтов.
- Вы хотите, чтобы я забрался в дом богатого и могущественного мага и принес вам всего лишь жалкую фарфоровую фигурку кошки? И вы не хотите получить ничего другого из того, что находится в этом роскошном доме?
- Верно, - глубоким басом подтвердил Тьюварандис. Марлл, у которого один глаз заметно косил, продолжил:
- На самом деле, нам не нужна эта статуэтка. Мы просто хотим, чтобы ее не было у Корстика. Пока он владеет ею, и мы, и вы, и вся Фирака в опасности. Он может сделать нас всех рабами в любой миг, когда только ему вздумается.
- Будь осторожен, Марлл, не болтай слишком много. Ганс направил указательный палец в сторону Малингазы, произнесшего последние слова.
- Послушайте, я не хочу ничего больше знать про эти колдовские делишки, понимаете? Вы хотите, чтобы я состряпал за вас это дельце, и потому вы расскажете мне все, что знаете вы и что нужно знать мне, - а потом еще кое-что. Потому что только я могу сказать, что мне может понадобиться. Если вы ищете только наемного работника, которому можно не говорить ничего о том, что происходит, так идите и поищите кого-нибудь другого. А я пойду домой. за этим заявлением последовало общее молчание. Вряд ли подобное высказывание можно было назвать вспышкой: Ганс не повышал голоса и говорил почти спокойным тоном. Малингаза уставился на Ганса, широко раскрыв глаза, а Недомерок и Тьюварандис смотрели на Малингазу. Тьюварандис улыбался. Марлл осушил кружку и утер свои светлые усы.
- Знаете, - негромко произнес Тьюварандис, - случись такое со мной, я сказал бы то же самое.
Малингаза резко повернул голову и бросил испепеляющий взгляд на Тьюварандиса, однако ничего не сказал - хотя было видно, что ему приходится прилагать немалые усилия, чтобы держать рот закрытым. Кивнув, Малингаза вновь посмотрел прямо в непроницаемо-черные глаза юного вора.
- Ты прав, Шедоуспан. Именно так все должно быть. Да, фарфоровая кошка - это все, что нам нужно. Мы собираемся всего лишь уничтожить ее. Это следует сделать особым образом, в особых условиях. Она находится в доме Корстика, на втором этаже, где он живет и работает.
Ганс оглянулся на остальных.
- И где, по вашему мнению, будет в это время сам Корстик?
- На заседании Совета. Оно будет происходить в ночь после Гейна.
- То есть две ночи спустя.
- Верно. Ганс вздохнул.
- Я не интересуюсь фиракийской политикой, я никогда не любил котов, и к тому же я ненавижу колдовство. От этого дела светит выгода вам, а никак не мне, однако рисковать-то придется как раз мне. Так что вопрос в том, что я получу от этого.
Марлл улыбнулся. Тьюварандис хмыкнул. Он сидел на стуле, выпрямив спину и высоко подняв обтянутые коричневыми штанами колени.

Предыдущая страница 12 Следущая страница


Роберт Асприн

- Двойную выгоду. Мастер. Во-первых, что унесешь из этого дома, помимо фарфоровой кошки. Нам ничего не нужно, кроме статуэтки. Мы даже не спросим, что ты унес оттуда. Ты можешь прихватить с собой на дело пару мешков...
Ганс кивнул без улыбки и посмотрел на остальных фиракийцев.
- Ты согласен с этим, Недомерок? А ты, Малингаза? Марлл? - Встретиться взглядом с Марллом было особенно трудно - Ганс никак не мог понять, в какой глаз ему нужно смотреть.
Все были согласны. Они хотели заполучить только кошку. Им не нужно было ничего больше, и они не собирались разузнавать, что еще прилипнет к рукам Ганса. Они могли даже порекомендовать пару скупщиков.., э-э, торговцев, которые не будут задавать вопросов.
- Почему эта статуэтка так важна?
- Она служит подспорьем для колдовства - для определенного рода магии, - ответил Марлл. - Пусть тебя это не волнует. Я касался ее, и Тьюварандис тоже, так же как и ее предыдущий владелец, Аркала. Сама по себе она не опасна, понимаешь, Шедоуспан?
- Кто из вас маг?
Тьюварандис гулко и весело расхохотался:
- Отличный вопрос!
- Я, - признался Марлл.
- Так я и думал. Чем ты сможешь помочь мне?
- Кое-чем смогу. Но я не сумею обезвредить ту защиту, которой Корстик оградил свое жилье. Он более сильный и умелый маг, чем я.
Ганс сел прямо.
- Ты хочешь сказать, что мне придется лезть в колдовские ловушки, которые Корстик понаставил в своем доме?
- Мы полагаем, что у него есть такая защита. Разве ты на его месте не сделал бы то же самое?
- Это не ответ, - отозвался Ганс. - Гадать можно сколько угодно. Разумеется, на его месте я бы так и сделал. Поэтому мне все не нравится. Ах да, как насчет собак?
Недомерок хлопнул себя по ноге:
- О собаках позаботимся мы! Уж тут-то колдовство совершенно ни при чем!
- И как же ты сладишь с ними, Недомерок?
- Для него стрельба из лука, - сказал Марлл, - все равно что для тебя.., ночная работа, Шедоуспан. Ганс кивнул.
- Кто из вас знаком с каким-нибудь продавцом фарфора?
- Что?
- Мне нужна статуэтка - и не позже, чем днем в Гейн, - продолжал Ганс. - Фигурка кошки, как можно более похожая на ту, что хранится у Корстика. Люди видят то, что ожидают увидеть. Если он привык видеть эту безделушку на некоем месте, то он будет видеть ее там - или будет думать, что видит. Если я оставлю ему взамен украденной статуэтки другую, очень похожую, то может пройти немало дней, недель или даже месяцев, прежде чем он обнаружит кражу. Я просто заменю одну фигурку кошки другой.
Фиракийцы долго сидели, глядя на Ганса и не произнося ни слова, пока наконец Тьюварандис не сказал:
- Превосходно, Мастер. Дорогие мои друзья, мы искали для этой работы самого лучшего человека и смогли его найти! Марлл кивнул.
- Ты получишь эту статуэтку, Шедоуспан. Это не особо искусная проработанная фигурка, и я много раз видел ее. Я подыщу похожую. Я могу даже.., ладно. Она будет точь-в-точь такой же.
Ганс перевел взгляд на Тьюварандиса.
- Я спрашивал, что я получу, и ты ответил - две вещи. Так какова же вторая, Тьюварандис?
- В дом чародея Корстика пытались пробраться уже несколько человек. И только одному из них это удалось.
Ганс приподнял брови, почти сросшиеся на переносице.
- Так почему же вы наняли меня, а не его?
- Я сказал, что ему удалось пробраться в дом, - ответил Тьюварандис. - Но обратно он не вернулся.
Ганс почувствовал, что ему брошен вызов. Это чувство, подогретое профессиональной гордостью Шедоуспана, заставило его согласиться. На это и рассчитывал Тьюварандис.

***

Когда Недомерок и Малингаза проводили Ганса к выходу из лабиринта, именуемого Красным Рядом, запутанные улочки уже были затоплены сумрачными тенями. Ганс за всю дорогу не произнес ни слова, и потому его спутники тоже молчали. Кривые переулки перетекали один в другой, изгибались и разветвлялись. Четыре раза к Гансу и его спутникам приставали попрошайки, а трижды - неряшливого вида шлюхи. Когда Недомерок, Ганс и Малингаза вышли на улицу Караванщиков к югу от базара, Ганс остановился, посмотрел вдоль улицы в обе стороны, а затем обернулся на тот переулочек, из которого они вышли.
- Думаешь, ты сможешь найти обратную дорогу? - спросил Недомерок.
- Да, - ответил Ганс, взглянув ему в глаза.
- Тьюварандис встретится с тобой завтра днем на базаре, - сказал Малин газа.
Ганс перевел взгляд на него и спокойно произнес:
- Он так сказал - я помню.
С этими словами он повернулся и направился на север по улице Караванщиков. Двое фиракийцев смотрели ему вслед.
- Душа-парень, - фыркнул Малингаза.
- Настоящий профессионал, Малин. Ты посмотри, как он идет!
- Как кот, - сказал Малингаза.
Недомерок рассмеялся.

***

Сперва Ганс постарался прогнать со своего лица выражение угрюмой сосредоточенности, а потом уже постучался. Дверь открыла Зрена. По ее напряженному виду Ганс понял, что ему повезло. Мигнариал до сих пор сидела у с'данзо и понятия не имела, что он все еще не был дома. И Квилл, и Бирюза были приветливы с Гансом, однако короткие взгляды, брошенные ими на Мигнариал, дали понять Гансу, что девушка все же рассказала им кое-что. Очевидно, Мигни не знала, что теперь делать или как вести себя. Она сидела, нервно теребя медальон, висевший у нее на шее, - подарок Стрика.
- Кажется, все мы чувствуем себя не в своей тарелке, - сказал Ганс. - Может быть, пойдем домой, Мигни?
Что бы Мигнариал ни наговорила своим друзьям-с'данзо, она явно не желала устраивать здесь сцен и заставлять кого бы то ни было терять лицо. Едва Ганс договорил фразу, она немедленно встала.
Бирюза широко улыбнулась:
- Ах, эта молодежь со своими неурядицами! У нас тоже есть свои недоразумения, Ганс, у нас с Квиллом они, конечно же, есть. Ты кушал что-нибудь?
- Нет, но это неважно. Нам с Мигни нужно поговорить.
Квилл встал и воздел палец к потолку, а затем погрозил этим пальцем Гансу:
- Слушай мою команду, Ганс! Стой, где стоишь, в течение шести взмахов змеиного хвоста!
Ганс попытался притвориться, будто подавляет улыбку, хотя на самом деле ему хотелось поскорее уйти отсюда.
- Да, господин мой.
Квилл кивнул и широким шагом вышел из комнаты. Бросив взгляд ему вслед, Мигнариал как-то странно посмотрела на Бирюзу.
- Шесть.., взмахов.., змеиного хвоста?
Бирюза засмеялась и начала было рассказывать историю о том, как Тиквилланшал много лет назад подхватил это выражение, а было это так-то и так-то, и вот тогда... По счастью, Квилл вернулся очень быстро. В руках он держал закрытый крышкой горшок, который и протянул Гансу.
- Квилл, нам не стоит брать у вас еду! Мы...
- Ну тогда возьми это для своих кошек, неблагодарный бездельник с кислой мордой, и выметайся отсюда, пока оно не остыло!
Ганс прижал к себе горшок одной рукой, а другой похлопал Тиквилланшала по плечу.
- Спасибо, Квилл.
Квилл посмотрел в черные глаза Ганса и криво улыбнулся:
- Ладно, уматывайте.
Когда палатка с'данзо осталась в десяти шагах позади, Ганс сказал:
- Прости меня, Мигни.
- И ты прости меня, милый. Я.., я просто так волнуюсь за тебя, когда ты уходишь. И тебе не нужно ничего.., ничего к-красть.
Некоторое время они шли молча, пока Ганс не собрался с мыслями.
- Мигни, это нужно мне. Это то, что я умею - и умею хорошо. Это единственное дело, которым я когда-либо занимался, и мне оно кажется почти самым лучшим из всех. Когда я иду ночью по городу в своей черной одежде, я забываю обо всех тревогах. О наших с тобой ссорах, об этих проклятых монетах, обо всем. Я сосредоточиваюсь на том, что делаю. Мне это нравится. В эти мгновения я чувствую себя так хорошо, так легко! - Он покачал головой. - Как бы тебе объяснить? Быть может, ты так чувствуешь себя, когда видишь для кого-нибудь и знаешь, что тебе это удалось. Быть может, ты испытываешь это, когда мы занимаемся любовью. Я не знаю. Просто мне в эти минуты очень хорошо. Я.., я король ночи, крадущийся в темноте, ставший частью темноты! Вот я здесь, а вот меня здесь нет, и никто не знает, так ли это.
- Ох, как же это.., я.., ох, проклятье!
- Миг-ни!
- А как же опасности, Ганс?
- Я... - В этот миг Ганс осознал истинное положение дел и высказал это вслух:
- Я люблю опасность. Мне кажется, она мне просто необходима!
- Ох, Ганс! Но мне так не кажется! Я так переживаю! Когда ты уходишь, когда тебя нет дома, и я знаю, что ты.., ты... - Мигнариал встряхнула головой и горестно вздохнула. - И тогда я сержусь. Я так же сержусь на себя, как и на тебя. А потом я начинаю думать о том, как ты нехорошо поступаешь - ведь ты уходишь из дома, чтобы красть! И скоро я начинаю злиться и думать о том, как бы сделать так, чтобы ты почувствовал себя виноватым, чтобы ты понял, какой ты плохой человек.., и все это затем, чтобы не признаться самой себе, что я так волнуюсь за тебя!
Ганс слушал откровения девушки и понимал, что сам вряд ли был бы способен на подобную обезоруживающую откровенность. Он преклонялся перед этой честностью. И все же он сказал:
- И все же моя тараканья работа - это нехорошее дело. Мигнариал негромко фыркнула.
- Это верно, однако это не волновало ни меня, ни мою мать. Я всегда восторгалась тобой. Я любила смотреть, как ты двигаешься. Я восхищалась тем, что ты постоянно подвергаешься опасности и не обращаешь на это внимания, потому что ты слишком смелый, чтобы волноваться из-за таких пустяков. Я представляла себе, как ты крадешься в темноте, карабкаешься по стенам и прыгаешь по крышам, так бесшумно и изящно, и.., ну, все как ты говорил. Король ночной темноты. И я знала, что ты никогда не крадешь у бедных.
На сей раз фыркнул Ганс.
- Вот видишь! Это и есть моя добродетель. Я - добродетельный вор, Мигни!
- Но я никогда не предполагала, как это обернется, когда я буду не просто думать о тебе и смотреть на тебя. Когда я буду с тобой, буду частью тебя. Я никогда не осознавала, как я буду волноваться за тебя. Я просто любила тебя и хотела тебя.
Ганс ничего не ответил - он просто не мог говорить. Некоторое время они шли молча. Навстречу прошагал отряд Красных, патрулировавших улицу, и Ганс дружески кивнул им. Несколько секунд спустя Мигнариал произнесла:
- Ты даже спас Темпусу жизнь, целых два раза, и еще ты погнался за тем бейсибцем, который уб-бил мою мать, и ты.., ты прикончил эту тварь! Отомстил за мою мать. За меня.
- Я должен был это сделать. Я никогда не хотел никого убивать. Когда случалось, что меня, Шедоуспана, ловили - я хочу сказать, замечали, - я просто убегал. Клянусь, я никогда и не думал о том, чтобы наброситься на того, кто увидел меня.., э-э.., за работой. Но все же, Мигни.., если бы я не был таким, каков я есть, если бы я не был Порождением Тени, я не смог бы помочь Темпусу в ту ночь, когда на него напали. Или вырвать его из кровавых когтей Керда. Или отомстить тому пучеглазому убийце. Я сделал это не раздумывая. Но понимаешь - я знаю, как это делается. Потому что я тот, кто я есть.
Мигнариал подавила тяжкий вздох.
- Я знаю. Но, Ганс, мы прошли наш дом! Ганс ухмыльнулся и обнял ее тут же, на улице. Он прижал девушку к себе так крепко, как только мог - учитывая, что он по-прежнему держал теплый горшок с едой. А затем Ганс и Мигнариал повернули обратно и поднялись к себе домой. Коты бурно приветствовали их.
- Забыл их покормить, - пробормотал Ганс. - В смысле вечером. Утром я им давал поесть.
Он открыл горшок, над которым немедленно поднялся ароматный парок. Пар очень аппетитно пах, и, уж конечно, вкус блюда должен был превзойти все ожидания.
- Тебе это понравится, Ганс. И им тоже. Нет, я не буду, я уже наелась. - С этими словами Мигнариал направилась в спальню.
Ганс переложил часть еды из горшка в кошачьи миски. Склонив голову набок, он с улыбкой наблюдал, как коты тянутся к аппетитно пахнущей пище, затем отдергивают носы, трясут головами и мрачно смотрят на Ганса. Однако оба кота продолжали кружить около мисок, вновь и вновь пытаясь ухватить кусочек. Ганс и раньше видел подобные сцены, и ему пришло в голову, что коты не могут подождать, пока еда остынет, поскольку подобный ход событий находится вне их понимания. Быть может, они знают, что какая-то магия сделает эту обжигающую массу вполне съедобной, а может быть, и не знают. Но они никогда не уйдут прочь от миски со слишком горячей пищей и не займутся чем-либо другим в ожидании, пока еда остынет. Они будут пробовать снова и снова.
"Быть может, коты не понимают, что горячие предметы становятся сначала теплыми, а потом холодными, - подумал Ганс. - Быть может, коты верят в чудеса. Быть может, я тоже верю в чудеса".
Эти размышления навели его на непрошеную и странную мысль: "Может статься, нельзя быть одновременно Шедоуспаном и мужчиной Мигнариал".
Вздохнув, Ганс открыл бочонок, в который уже раз возблагодарив богов за то, что низенькая толстая старушка с первого этажа умела варить отличное пиво. Налив себе кружку пива и взяв ложку, Ганс сел за стол.
Проглотив первую ложку еды, он обратился к котам:
- Знаете, чем отличаются коты от псов? Пес первым делом сунул бы в миску нос и обжег его. Коты же сперва посмотрят и понюхают, верно? М-м-м! Вкусно! Славный старина Квилл!
Один раз за то время, пока Ганс ужинал, ему послышались голоса. Однако он сразу же понял, что голоса доносятся с улицы сквозь выбитое окно в соседней комнате. "Я же собирался вставить это проклятое стекло!" - подумал Ганс.
Мигнариал вышла из спальни, одетая в длинный, красочно расшитый халат, полученный в подарок от благодарной клиентки. В мгновенной вспышке озарения Мигнариал увидела мешочек золота, который сын этой женщины зарыл на заднем дворе незадолго до своей гибели, и сказала женщине, где именно нужно копать. Сама Мигнариал и понятия не имела, как это случилось. Это было видение, проникающее в прошлое, и единственный человек, который знал, где спрятано золото, был мертв к настоящему моменту. "Колдунья!" - сказал Ганс и притворился, будто страшно боится Мигнариал. То была чудесная ночь. Жаль, что такие ночи теперь случались редко.
Ганс уткнулся взглядом в горшок с ужином, оттягивая неизбежный разговор.
- Тебе принести еще чего-нибудь, милый? Я.., я даже., я ничего не приготовила для тебя сегодня!
- Неважно. Я уже наелся до отвала и вот-вот лопну. Ганс поднялся и снова накрыл горшок крышкой, поскольку был просто не в состоянии съесть все, что приготовил для них Тиквилланшал. Прислонившись к стене, Ганс посмотрел в глаза Мигнариал.
- Шедоуспан - вовсе не невидимка. Не всегда. Прошлой ночью один человек вышел по нужде в переулок, по которому я как раз шел, и увидел меня. Я его не заметил. Когда я вернулся домой и увидел, что ты ждешь меня, глядя в окно, я был совершенно растерян. Я не знал, что делать и что сказать. Я даже думать не мог. У меня никогда не было матери - я хочу сказать, по-настоящему. Но ты была так похожа на мать, которая ждет загулявшего сына... И я почувствовал себя маленьким мальчиком. И поэтому.., я просто сбежал. Нет, подожди. Дай мне рассказать все. Я пошел в пивнушку, которая называется "Бешеный Козел", и там напился. Именно за этим я и явился туда - чтобы напиться в одиночестве. Так мы говорим себе тогда, когда на самом деле просто хотим быть кому-то нужными. Но тот человек из переулка тоже был там, и он узнал меня. Ко мне подошли четверо мужчин, которым я понадобился.
- О, Ганс!
Ганс отвел взгляд, потому что у Мигнариал был такой вид, словно она хочет броситься к нему, но ей мешает незримая преграда. Когда он вновь посмотрел на девушку, она уже вытерла слезы с глаз. Впервые Гансу захотелось, чтобы шейный вырез этого халата не был таким низким.
Ганс рассказал Мигнариал остальное. Все это время он стоял, прислонившись к стене кухни, а Мигнариал стояла на пороге спальни в своем красивом длинном халате и пристально смотрела на Ганса. Он рассказал ей все остальное - кроме приключения с Джанит. Глаза Мигнариал блестели от слез, когда Ганс подвел итог своему повествованию:
- Так что я и вовсе не был здесь до того, как пришел за тобой на базар. А послезавтра ночью я должен буду забраться в дом Корстика.
- Ты.., сделаешь это?
- Да. Они подошли ко мне именно тогда, когда мне это было нужно. Я дал свое слово. И я сделаю это.
Мигнариал тяжело вздохнула, и Ганс зажмурился, чтобы не видеть этого соблазнительного глубокого выреза. Девушка отвела глаза.
- И больше никаких секретов, - сказал Ганс. - Сегодня я купил непромокаемый мешок и спрятал свою черную одежду на крыше. Я мог бы залезть туда и переодеться, а ты так ни о чем и не узнала бы. Я боялся, что ты попытаешься сжечь эту одежду. Вот насколько мы перестали верить друг другу, Мигни.
Потерянно глядя в стену, Мигнариал тихо вздохнула.
Ганс продолжил:
- Я думаю, теперь мы.., теперь ты должна решить, хочешь ли ты остаться здесь или уйти... Хочешь ли ты, чтобы я ушел жить куда-нибудь в другое место. Я и Нотабль.
- Мраур?
Это было сказано как раз кстати. Чтобы сделать хоть что-нибудь, Ганс налил Нотаблю немного пива. Радуга смотрела, приподняв одну лапку, как Нотабль, вытянув шею, с довольным мурчанием наклонился над своей миской. Обернув хвост вокруг лап, кот жадно лакал пиво. Ганс вновь поднял взгляд на Мигнариал. Девушка потрясенно смотрела на него, качая головой.
- О Ганс, так нельзя! Как я могу покинуть тебя или позволить тебе уйти?
- Если мы и дальше собираемся огорчать друг друга, то нам лучше будет сделать именно так, как я сказал.
Мигнариал отступила на шаг и опустилась в кресло, как будто у нее внезапно подломились ноги.
- Ганс, мы провели вместе не так уж много времени, и нам все время мешали эти дурацкие монеты и этот список тоже. У нас не было ни одной спокойной ночи с тех пор, как мы выехали из леса. - Девушка беспомощно и жалко всплеснула руками. - Все время было так тяжело, так душно, - продолжала она, устремив взгляд в стол. - Мы постоянно думали об этих монетах. Воображали всякие ужасы о монетах, о списке. И ничего не могли с этим поделать. Когда мы сегодня шли домой, я рассказала тебе, что я думала о тебе. Потом я размышляла обо всем этом.., и взяла с собой в спальню слишком длинную ночную рубашку. И именно из-за этого я поняла, что веду себя неискренне. Что случилось с моим отношением к тебе и к твоей.., работе? Я люблю тебя и потому беспокоюсь за тебя. Я беспокоюсь за тебя и потому хочу, чтобы ты стал другим. Но разве тогда это будешь ты? Тогда ты станешь кем-то другим!
"Нет, - подумал Ганс. - Потому что я не собираюсь отказываться от самого себя. А для меня быть собой означает быть Порождением Тени". Но когда Мигнариал подняла на него взгляд, Ганс кивнул и посмотрел ей в глаза.
- Я тоже вел себя нечестно. Мигни. Мы такие разные. Я всегда был одиночкой. Я всегда думал только о себе самом. И потому я хотел оставаться таким же, как и был, но при этом еще и быть с тобой. Все разом.
- Нет, ты вовсе не был таким! Ты был так добр ко мне, ты защищал меня и понимал меня! Не говори так о себе.
- Давай поспорим еще и из-за этого.
Они пристально посмотрели друг на друга и рассмеялись. Смех немного снял напряжение, а затем последовали объятия, которые все длились и длились, сперва здесь, потом в спальне, потом в постели.., и все обиды куда-то ушли...

***

- Ты знаешь, - сказал Ганс много позже, лежа на спине и подложив руки под голову, - мы почти заключили сделку с Периасом-менялой - или даже заключили, - а ведь его имя стоит в этом списке. А теперь я повстречался с этой четверкой. Мне кажется, что Недомерок просто работает на них за деньги, а Малингаза силен скорее мышцами, чем мозгами. Полагаю, что Марлл, вероятно, у них заправила, однако скорее всего на самом деле все замышляет Тьюварандис, и он-то как раз дает советы Марллу. Скорее всего так. Тьюварандис к тому же самый спокойный и понимает лучше остальных - и его имя есть в этом списке.
- А-а.., ну ладно.
- Думаю, что с этим все. Но мне нужно поговорить еще кое о чем. Мне нужно, чтобы ты слушала меня и тоже думала обо всем этом. Мне кажется, что эти четверо участвуют в заговоре, который крутится вокруг политики и магии. Конечно, в этом городе то и другое связано. Быть может, только эти четверо и составляют весь заговор. А может быть, за ними стоит кто-то другой, кто держится в тени. Например, Аркала. Это другой могучий маг.
- Я знаю.
- Ну, тогда.., жалко, что ты не пьешь пива!
- Это что, намек? Могу принести тебе кружечку, - отозвалась Мигнариал, вылезая из постели.
Ганс смотрел, как она идет на кухню, не набросив на себя даже халат. О боги, какое замечательное зрелище! Потом Мигнариал вошла обратно, и это зрелище понравилось Гансу ничуть не меньше. "Джанит, - с горечью подумал он. - Какой же ты дурак, Ганс!"
Приподнявшись, Ганс взял одной рукой кружку, а другой обнял Мигнариал.
- Потише с ласками, милый. Кажется, ты хотел, чтобы я слушала тебя и думала о том, что ты говоришь.
- О... Так вот, я сказал им, как зовут меня и как называть меня за глаза. Мне кажется, они согласились с этим как-то чересчур легко. Потом я наорал на них якобы за то, что они относятся ко мне как к наемнику - и они отнеслись к этому точно так же легко. Марлл и Недомерок вообще не сказали ни слова. Малингаза разозлился, но Тьюварандис его успокоил и без возражений согласился со мной. Понимаешь.., еще в Санктуарии кое-кто пытался втянуть меня в заговор, и тогда они действительно пользовались мной. Я был их орудием. И именно твоя мать предупредила меня об этом. - Ганс прервался, чтобы глотнуть пива. - Орудие - это то, чем ты пользуешься, когда в нем нуждаешься до тех пор, пока оно не сломается. А тогда ты просто выбрасываешь его. - Он подождал немного, но Мигнариал молчала. - Если ты уснула, я задушу тебя и скормлю котам.
- Я не сплю. Я думаю. Ты так много видел в жизни, Ганс! Так много испытал! Ты такой осторожный и недоверчивый, потому что должен был стать таким. А мне никогда ничего подобного не требовалось. В тот раз тебя использовали. В этот раз все может быть так же, а может быть иначе, но теперь ты знаешь достаточно и можешь наблюдать за ними. Поэтому ты так осторожен, и это хорошо. Теперь я лучше понимаю твою настороженность, милый, и отношусь к этому с уважением. Намного лучше, чем месяц назад, когда мы приехали сюда! Ганс посильнее прижал ее к себе и отпустил.
- Пять недель назад, - поправил он. Мигнариал потянулась и сказала:
- Ты прав! Мы уже можем считаться местными жителями! - Она помолчала, но Ганс ничего не ответил. - Если ты уснул, - пригрозила девушка, - я налью в твое ухо пива и позову Нотабля.
Ганс не выдержал и расхохотался. И конечно же, подавился пивом. Он кашлял так сильно, что свалился с кровати.

***

Утром на полке по-прежнему лежало пять империалов; в списке на вощеной табличке не произошло никаких изменений. Ганс поведал Мигнариал свои планы на день. Он намеревался взять своего коня из стойла при "Зеленом Гусе" и съездить на Городской Холм. И объехать холм вокруг. Два раза.
Мигнариал взволнованно посмотрела на Ганса.
- Я хочу... - начала было она и умолкла. - Пожалуйста, милый, будь осторожен. Я люблю тебя.
Ганс кивнул и обнял ее.
- Я тоже люблю тебя. Мигни.
Час спустя он выехал за город и направил серого жеребца по дороге, карабкающейся на холм. Холм был очень красив с виду, но довольно крут, так что дорога изрядно петляла. Серый застоялся в конюшне, и теперь Гансу изо всех сил приходилось сдерживать его. Ганс быстро нашел нужный ему дом - это был внушительный особняк, стоящий посреди обширного сада. Ганс внимательно осмотрел сам дом, деревья и кусты, растущие в саду, клумбы и грядки с растениями, все выступы и окна - насколько он мог рассмотреть все это, не подъезжая близко. Конечно же, он не обошел вниманием и псов, и две пристройки с широкими окнами. Особенно достойна была рассмотрения гладкая каменная стена - она была девяти футов в высоту, а поверху усажена острыми кольями. Сидя верхом на коне, Ганс потянулся и коснулся пальцами верхнего края стены. Легко. Вдоль стены росло множество высоких старых деревьев, и более двух десятков протягивали свои толстые ветви над стеной. Просто. Все сделано для того, чтобы можно было легко проникнуть внутрь. Ганс заметил участок, где росла трава иного цвета, и постарался запомнить его расположение по отношению к дереву и зарослям вечнозеленого кустарника. На эту траву, пожалуй, не следует наступать - она может оказаться ловушкой.
"Я буду держаться подальше от этих грядок с растениями, просто так, на всякий случай. Проклятье! Я действительно знаю об этом Корстике слишком мало".
Ганс разъезжал по округе так долго, как только осмелился, а затем поехал обратно. Позволив коню бежать свободно в течение примерно получаса, Ганс вновь натянул поводья и направил серого к воротам. Въехав в город, он свернул налево, к Северным Вратам. Там Ганс немного постоял в раздумье Около некоего особняка, а точнее, возле домика для прислуги. Затем, сделав решительное лицо, поехал прочь. "Мне не нужно заходить к Джанит". В "Зеленом Гусе" Ганс поручил коня заботам мальчика, нанятого Кулной в качестве "прислуги за все". Глаза мальчугана заблестели, когда Ганс бросил ему медяк. Убедившись, что о сером тейанском коне позаботятся как следует, Ганс отправился пешком на рынок. Почти сразу же он заметил Тьюварандиса и подошел к нему.
- Простите, господин, но где здесь, на базаре, можно отыскать хорошего портного?
- Э-э.., вон в той стороне, кажется. Позвольте, я провожу вас.
- Нам нужно встретиться сегодня вечером, - шепнул Ганс.
Тьюварандис согласился.
- Трое из нас там будут. Я не уверен насчет Малингазы.
- Скажи ему, что это важнее всего, что бы он там ни делал. Я нарисовал карту. Нам нужно составить план. Кстати, где можно достать прочную шелковую веревку? Да подлиннее. Знаю, она дорого стоит, но она мне нужна. И ее нужно действительно много. Я встречаюсь с одним из вас в "Бешеном Козле" в тринадцатом часу, уговорились?
- Это.., довольно поздно.
- Прошлой ночью я поел у себя, а завтра ночью не буду есть ничего. Я никогда не ем перед тем, как идти на дело. Эта встреча чрезвычайно важна, но я смогу прийти не раньше тринадцатого часа.
- Хорошо. Я добуду веревку.
- Отлично, - ответил Ганс и пошел прочь, направляясь к шатру, где работала Мигнариал. Он не знал, смотрел ли Тьюварандис ему вслед, поскольку ни разу не оглянулся.

***

Ганс сказал Мигнариал, что зайдет за ней, и они вместе вернутся домой на ужин, а потом ему надо будет пойти кое-куда. Ганс попросил Мигнариал подождать, а потом повторить все это до того, как он уйдет на встречу с людьми, которых он стал называть Четверкой Длиннолицых. И еще Ганс сказал девушке, что собирается устроить этим четверым проверку.
Он не надел шляпу - лишь накинул недавно купленный матово-черный плащ. Под плащом Ганс открыто нацепил пять ножей и меч Синайхала. Ганс шел быстрой походкой, но не настолько быстрой, чтобы ступать на пятку, смотрел прямо вперед зловеще-непроницаемым взглядом. Казалось, он скользит над мостовой. Благодаря длинному темному плащу Ганс казался немного выше. Юная парочка, шедшая ему навстречу под ручку, отступила в сторону, давая ему пройти. Ганс даже не глянул на них.
Войдя в тускло освещенный зал "Бешеного Козла", Ганс помедлил, чтобы осмотреться, однако не увидел ни одного знакомого лица.
- Ты похож на того парня, которого ждет компания, сидящая в задней комнате, - сообщил ему девятипалый хозяин таверны. Его редкие черные волосы небрежными завитками обрамляли толстое лицо. - Тебя зовут Шед?
- Ага. Ты знаешь, какое название больше всего подошло бы твоей забегаловке? "Распутный Козел"!
- Ничего, мне и "Бешеный" нравится. За ту занавеску. Чего-нибудь принести?
- Кружку хорошего пива, - ответил Ганс, оглядываясь. Он заметил все ту же красивую девушку с превосходной фигурой. В тот миг, когда их глаза встретились, девушка направилась через весь зал к Гансу. Взяв кружку, Ганс сказал:
- Компания в задней комнате платит, - и двинулся в указанном направлении. Девушка обогнула стол, увернулась от чьих-то протянутых рук и оказалась на пути у Ганса.
- Идете в ту комнату?
Ганс кивнул.
- Мне подождать вас?
Он покачал головой.
- Значит, вы мне нравитесь, а я вам - нет?
Ганс едва не улыбнулся.
- Отнюдь. Ты знаешь, что выглядишь прекрасно. Но между нами просто ничего не будет. - Полуобернувшись, он крикнул трактирщику:
- Та компания в задней комнате ставит ей кружку пива!
Обойдя стоящую на дороге девушку, Ганс прошел в дверь, занавешенную старой зеленой портьерой. Все четверо заговорщиков уже были там. Они сидели вокруг стола, на котором красовались четыре кружки и свеча.
Распахнув плащ, Ганс спросил:
- Кому-нибудь знакома рукоять этого меча?
- Угли и дым! - воскликнул Недомерок. - Это меч Синайхала!
Пока фиракийцы пересчитывали ножи Ганса, он рассказал им о Синайхале и его сообщнике.
- Кто-нибудь знает его имя? - И Ганс описал внешность того человека.
Недомерок вздохнул и кивнул.
- Равас, - тихо ответил он.
- Р-р-равас? - переспросил Ганс, подумав: "Это звук "р". Недомерок кивнул.
- Ты такой удалец? - заговорил Марлл. - Зачем рассказываешь все это нам? Зачем выхваляться и предъявлять нам меч убитого воропая?
Ганс оставил вопросы без ответа.
- Сегодня я долго осматривал дом Корстика снаружи - ездил вокруг на лошади. Стену перемахнуть легко. Вот карта - я нарисовал ее после разведки. Теперь смотрите и запоминайте. Недомерок, нам нужно, чтобы вот тут поднялся шум - я хочу сказать, настоящий шум, чтобы отвлечь собак и, может быть, одного-двух охранников. Я видел трех взрослых псов и щенка. Учтите, что щенок может лаять громче всех. Ты сможешь с этим справиться, Недомерок?
Недомерок посмотрел на Ганса и кивнул.
- Я переберусь через стену вот здесь, со спины лошади. Кто еще проникнет внутрь?
Тьюварандис встал и потянулся:
- Мы все. И еще двое. Послушай, Шед, я должен перед тобой извиниться. Мы не сказали тебе двух вещей. Мы начали думать над этим делом не вчера и не на прошлой неделе. Недомерок работает у Корстика помощником повара. У нас разработан неплохой план. Корстика не будет дома, и никто не проснется на шум. В том числе собаки и слуги. С другой стороны, нам все равно не стоит входить в ворота.
- Мы лезем через стену, - добавил Малингаза.
- Завтра ночью я потеряю отличную работу, - с шутливым отчаянием произнес Недомерок.
- Вы не сказали мне ничего этого и позволили мне самому составлять план, разведывать все и обдумывать, - прорычал Шедоуспан. - А что еще я не знаю, будьте вы прокляты?
- Не надо проклинать меня, южанин, - тихим угрожающим голосом протянул Малингаза.
- О, извини, - еще тише отозвался Шедоуспан. - Не будешь ли ты так добр взглянуть на мишень для дротиков вон на той стене?
Все машинально повернулись, чтобы взглянуть в указанном направлении, и не успели они сосчитать до десяти, как Ганс всадил три ножа в мишень. Почти рядом один с другим. Четыре пары глаз вновь уставились на него. У Малингазы был весьма смущенный вид. Ганс подошел к мишени, извлек из нее свои ножи, а затем убрал обратно в ножны, прежде позволив четверке полюбоваться блеском клинков.
- Ну как? - спросил Ганс.
- Весьма.., впечатляет, - ответил Марлл.

Предыдущая страница 13 Следущая страница


Одиннадцать сребреников

- Именно это я и имел в виду. Когда человек зол, он должен сделать что-нибудь. Вы ждете, что я буду впустую колотить кулаками по стене? Итак, вчера ночью вы не особо доверяли мне. Вы даже не сказали, что Недомерок работает у Корстика, хотя я спрашивал вас. Чего еще я не знаю? Подождите, ответьте-ка сперва вот на такой вопрос: Корстик точна будет на заседании городского Совета, а собаки и все, кто живет в доме, будут крепко спать? Верно?
Фиракийцы кивнули и посмотрели на Недомерка. Тот сказал:
- Я позабочусь об их ужине. Понимаешь, Корстик ничего не проведает. Я знаю, что он невосприимчив ко всем снадобьям. Он уйдет в город на заседание. А чуть позже все просто свалятся с ног.
Недомерок с улыбкой пожал плечами и развел руками.
Ганс хмыкнул:
- А зачем же нам тогда понадобится лазить по стенам, если ты просто можешь впустить нас в переднюю дверь?
- Потому что Корстик закрывает весь верхний этаж, когда спускается вниз, и я точно знаю, что на двери есть защита. Туда надо проникать снаружи.
- Ха! - Ганс отступил на шаг и резко повернулся, взмахнув черным плащом. - Никто не позаботился рассказать мне кое-что еще! Я думаю, не подождать ли нам до следующего Гейна и не посмотреть - а может быть, вы забыли рассказать бедному южанину еще кое-что?
Четверо фиракийцев переглянулись. Заговорил Тьюварандис:
- Мы рассказали все, Шедоуспан. Могу поклясться в этом. И ты был прав - вчера ночью мы не совсем доверяли тебе. Но теперь мы видим, что ты целый день работал на нас, составляя план действий. Я охотно извинюсь перед тобой еще раз, но ведь ты сам осторожный человек и понимаешь, почему мы так недоверчивы. Ты хочешь сказать еще что-нибудь?
Ганс посмотрел на Тьюварандиса долгим взглядом, а затем обратился к Недомерку:
- Все, что мне будет нужно, - это чтобы за раму одного окна зацепилась прочная стрела, а к стреле была привязана длинная шелковая веревка. Веревка есть у Тьюварандиса.
Ганс сделал паузу и бросил взгляд на высокого фиракийца. Тьюварандис, кряхтя, наклонился и вытащил из-под стола длинную веревку, смотанную кольцами.
- Отлично, - кивнул Ганс. - Недомерок, ты сможешь это сделать? Я не очень понимаю в луках, но при помощи стрелы надо забросить веревку довольно высоко, а потом мне самому вскарабкаться по этой веревке. Я проделывал это раньше.
- Я сделаю это, Шедоуспан.
- Что это за пометки на карте, Мастер?
- Большой зубчатый круг - это лужайка травы, не похожей на остальную. Мне она кажется подозрительной, и я намерен держаться от нее подальше. Этот крестик - грядки с какими-то травами.
- А при чем тут сад с травами? - спросил Малингаза. Ганс собирался рассказать им обо всем, что видел, обо всех своих выводах и решениях. Но тут он подумал: "А, ну их в шестой ад!" - и просто сказал:
- Кто знает, какие необычные травки может выращивать у себя в саду могущественный маг, а?
Тьюварандис привалился к стене, скрестив свои длинные ноги:
- Ты и в самом деле осторожный парень.
- Я тот, кем ты называешь меня, Тьюварандис. Позволь мне рассказать одну историю. Я постараюсь покороче. Однажды мой друг угодил в лапы настоящего чудовища в человеческом облике, который забавлялся тем, что связывал живых людей и начинал помаленьку резать их. Отрезать кусочки. Понимаете, то большой палец на руке, то разрез на бедре, то полоску кожи на спине, то нос или несколько пальцев на ноге... Я пошел туда, чтобы выручить своего друга. И как раз в тот момент, когда я решил, что это самое легкое дело в мире... Я как раз пробирался сквозь какие-то ветвистые кусты, намереваясь залезть в окно. И тут кусты ожили. Гибкие ветки обвились вокруг меня, словно сотни змей. Как удавы. Так как, Недомерок, Корстик занимается своим милым садиком? Возится с этими травками?
- Д-да, - тихо ответил Недомерок, стараясь унять дрожь в голосе.
Ганс пожал плечами.
- Это не очень-то прибавляет храбрости, верно? Если бы я умел летать, я не коснулся бы земли в этом саду даже кончиком пальца. Теперь у меня есть другой вопрос. Я много лет работал в одиночку, и никто не сумел поймать меня. Наш... клиент уйдет из дома, а его собачки и слуги заснут. Работа состоит в том, чтобы забраться на второй этаж, взять там маленькую фигурку и убраться из дома и из сада. Насколько я могу судить, мы с Недомерком справились бы с этим сами. Так зачем же пятерым остальным залезать в сад? Чтобы присмотреть за Недомерком и мною? Или в качестве палачей - чтобы избавиться от дурачков, сделавших свое дело?
Малингаза вскочил, опрокинув стул. Схватившись за рукоять своего меча, он вперил взгляд в полночно-черные глаза Шедоуспана. Тот ответил не менее пристальным взглядом.
- Сядь.., обратно... Малин.
К изумлению Ганса, это сказал не Тьюварандис, а Марлл. Ганс слегка склонился к столу, стоя слева от Недомерка.
- Послушай, напарничек, ты не мог бы убрать руки? - вежливо спросил Ганс.
Едва Недомерок дернул руками, что-то промелькнуло у самого его лица. Четверо фиракийцев уставились на Ганса, который держал в руке тускло-зеленую кружку, только что стоявшую справа от Недомерка.
- Огонь и Зола! - пробормотал Марлл.
- Вот такой я быстрый, Малингаза, - невинно заметил Ганс.
Марлл бросил взгляд на Малингазу.
- Малин, я сказал - сядь обратно.
Тем все и кончилось. Малингаза поднял свой стул и сел. Однако, судя по его виду, радости это происшествие ему не доставило.
Ганс выпрямился, заглянул в кружку Недомерка и поставил ее перед ее владельцем. Затем, взяв свою собственную кружку, глотнул пива.
- Проклятье! А ведь я просил налить хорошего пива! Марлл, как насчет статуэтки?
- Она будет готова. Ее нужно покрыть глазурью, а то я принес бы ее уже сегодня. В любое время и в любом месте, когда скажешь, Шедоуспан.
- Ее нужно как следует завернуть и положить в прочный мешок, чтобы я смог принести ее в дом Корстика и вынести оттуда другую фигурку. Оставь ее у торговца фруктами, на базаре рядом с палаткой с'данзо. Скажите ему, что это для Гансиса. Гансис. Должен сказать вам, что я чрезвычайно нервный человек. Один из вас не любит меня. Можно сказать, ненавидит. И я, в общем-то, не знаю никого из вас. Пожалуйста, последуйте совету Шедоуспана - завтра ночью вокруг меня не должно быть никаких луков или арбалетов. А теперь скажите мне, когда все это будет?
- А как насчет мечей? - ехидно спросил Малингаза. - Или, может быть, ты хочешь, чтобы мы пришли туда со связанными руками?
- Проклятье, Малин... - прошипел Тьюварандис. Ганс вздохнул:
- Зачем ты делаешь это, Малингаза? Нам придется работать вместе, и мне не нравится такое отношение - "южанин - значит, враг". Да и твои ехидные замечания тоже. Что я могу сказать? Мечи меня не страшат, Малингаза. И ножи тоже. У меня нет причин пугаться метательных ножей, вы все это видели. Но я очень не люблю оружие, которое поражает издали.
- Там не будет ни луков, ни арбалетов - кроме лука Недомерка, - заверил Тьюварандис. - Недомерок, возьми только две стрелы, хорошо? Я могу понять, почему так беспокоится Тень. И поэтому Малингазы там тоже не будет. Все слышали?
- Что?!
- Относительно времени... - начал было Ганс, но его перебил Малингаза:
- Нет, погодите-ка!
- Четырнадцатый час, - ответил Марлл. - Корстик уйдет за час до того, и вернется не раньше, чем еще два часа спустя.
Ганс кивнул.
- Думаю, это все. Мы легко перелезем через стену с лошадиной спины. Я пойду в одиночку. Я не собираюсь думать ни о ком, кроме Недомерка и себя самого. Только о работе. А что будет, когда я выберусь наружу со статуэткой? Полагаю, ее не следует швырять на землю.
- Разумеется, не следует, - подтвердил Марлл.
- Отлично, - сказал Ганс. - Я передам ее вам, как только мы выберемся за стены, потому что, пока мы в саду, я буду двигаться так быстро, как только могу. Ах, да - кто-нибудь должен будет остаться снаружи, чтобы присмотреть за лошадьми, верно? Если что-нибудь случится, я принесу фигурку сюда. Как зовут хозяина "Козла"?
Кто-то из фиракийцев ответил. Ганс обвел всех четверых взглядом, заметив ярость, плескавшуюся в глазах отвергнутого Малингазы.
- Завтра ночью, где-то к пятнадцати часам, вы получите то, что хотите. А я надеюсь поживиться чем-нибудь ценным. С этими словами Ганс повернулся и вышел.

***

Мигнариал заметила, что Ганс, придя домой, принес какой-то тючок, завернутый в конский желудок. Взгляд девушки стал озадаченным. Она была одета в соблазнительный ночной наряд, который купил ей Ганс, и выглядела вдвое привлекательнее любой женщины из ночных пивнушек. Когда Мигнариал подошла, чтобы поцеловать Ганса, тот не устоял.
- Все по-прежнему, - сказал Ганс и добавил; - Но это будет опасно.
- Ох! Зачем ты говоришь это мне? - Мигнариал отступила на шаг.
- Надеюсь, что ты у видишь что-нибудь для меня. Девушка вздохнула.
- Ганс, я ведь говорила тебе - я не могу просто взять и сделать это для тебя. Это приходит само или не приходит совсем. Поверь, иногда мне не удается увидеть ничего даже для клиентов, которые готовы щедро заплатить.
- И тогда клиент превращается в сувеш, и ты пытаешься как-нибудь угадать, в чем дело.
- Угу.
- Вот-вот, - произнес Ганс, намекая, что грабить людей можно по-разному. Потом он взвесил на ладони тючок. - Как ты думаешь, что это?
- Я не зна.., нет! Ганс! Ты был на крыше?
- Прямо над этим окном.
- Ганс! А я ничего не слышала!
- Он приходит, он уходит, а ты и не знаешь, что он был здесь, до тех пор, пока он не исчезнет с твоим.., носом! - И Ганс быстро вытянул руку, притворяясь, что хочет схватить Мигнариал за нос.
Девушка отпрыгнула назад, заливаясь смехом.
- Ох, Ганс! Я так рада, что ты никогда не показывал мне свою коллекцию носов, милый.
- О, это было напрасно, - отозвался Ганс, распахивая плащ и откладывая тючок, чтобы развязать ворот. - Понимаешь, Нотабль уничтожил мою коллекцию. Он съел все тридцать девять носов.
- Фи-и!
- Мяурр, - сонно произнес Нотабль, услышав свое имя.
- Видишь? Он говорит: "Да, съел".
- Фи-и!
- Что? Я снимаю тунику, а ты заявляешь "фи-и"? Я думал, тебе нравятся мои могучие мускулы.
- Похоже, у тебя хорошее настроение. Все вышло так, как ты хотел? Ты сказал, что собираешься проверить их.., милый, как мне нравятся твои ноги!
- Ты сидишь здесь, задрав подол по-самое-не-хочу, и еще осмеливаешься что-то говорить о моих ногах?
- Ха! Я думала, ты и не заметишь. А вот ты задрал свою тунику до самого подбородка, милый. Постой.., ты снова одеваешься?
- Да, и ты тоже, - ответил Ганс, натягивая узкие черные штаны. - И надень плащ. Тебе нужно кое-что увидеть.
- Послушай, Ган... Шедоуспан, если ты думаешь, что я собираюсь лазить по стенам и крышам вместе с тобой, то забудь про это немедленно!
Ганс хмыкнул.
- Нет-нет. Я же сказал, что тебе нужно увидеть кое-что, Мигни. Просто выйди на улицу. Вместе со мной.
- О... Я прихожу домой, принимаю ванну, напяливаю тот ужас, который ты купил мне.., а ты хочешь, чтобы я надела плащ и вышла на улицу. Зачем?
Ганс натянул черную тунику.
- Чтобы тебя изнасиловали в переулке, - ответил он и прыгнул к Мигнариал.
Она вскрикнула, затем рассмеялась и выбежала в другую комнату. Согнав с лица улыбку, Ганс принялся размещать свои ножи. Ему очень нравилось, как выглядит Мигнариал в этом темном одеянии из газа и кружев.
Она вернулась в комнату, запахивая плащ.
- Таким ты мне нравишься, Шедоуспан. Ты ведь не собираешься пустить в ход эти ножи, верно?
Ганс покачал головой, сгибая и разгибая руки, к которым были пристегнуты ножны.
- Нет. Ты уже видела, как я их бросаю.
Мигнариал кивнула.
- Я помню, как в пустыне ты втолковывал мне, что никто не может промахнуться, метая эти звездочки. А потом мы целый час искали ту, которую бросила я!
- Никогда не сознавайся в этом. Все верят, что никто не может промахнуться, кидая звездочку, А я рассказал почти всей Фираке, что ты носишь за пазухой несколько штук. И даже вывесил несколько объявлений.
- Ага. И сам написал их?
- Оп-ля! Ну да, я то и дело слегка привираю. Ладно, пошли на улицу. Хорошо, Нотабль, и ты тоже. Видала? Он знает слово "пошли"! Идем, Радуга.
Радуга на самом деле не собиралась никуда идти, и Мигнариал взяла ее на руки. Нотабль стрелой вылетел в дверь, едва Ганс открыл ее, и рысью помчался вниз по ступенькам. К тому времени, как Ганс и Мигнариал вышли на лестницу, кот уже ждал их у наружной двери.
Несколько минут спустя, Мигнариал стояла в переулке, открыв рот и позабыв о Радуге, спящей у нее на руках. Она смотрела, как Ганс вскарабкался по стене до самой крыши. Он был похож на тень, движущуюся в лунном свете. Девушка затаила дыхание, когда Шедоуспан перепрыгнул с одной крыши на другую прямо над ее головой. Глядя вверх, она с удивлением отметила, что не услышала ни малейшего стука при его приземлении. Несмотря на то что прыжок занял какую-то долю секунды, он был таким беззвучным, словно Шедоуспан проплыл по воздуху, как перышко. Мигнариал по-прежнему смотрела вверх, но не видела никого и ничего.
- Эй, девочка, - раздался позади нее тихий голос. Мигнариал подскочила. - Ты хочешь, чтобы тебя изнасиловали в переулке?
Мигнариал обернулась и увидела, как Ганс возник из тени и направился прямо к ней.
- Как ты.., ты просто.., о!
Ганс скользнул чуть в сторону, в глубокую тень, и эта тень поглотила его. Шедоуспан, Порождение Тени, исчез. По коже Мигнариал пробежали мурашки, и Радуга встрепенулась, почувствовав, как у девушки задрожали руки.
- Ганс? Это просто ужас. Ты.., ты еще здесь?
- Да.
Его голос, казалось, доносился откуда-то справа, от самой земли. Он что, присел на корточки? Мигнариал ничего не могла разглядеть. Только тень. И голос. Девушке стало не по себе:
- Я даже не вижу тебя.
Сделав шаг, он очутился на свету.
- Я хотел, чтобы ты увидела это, Мигни. Точнее, чтобы ты знала. Клянусь, это не колдовство, хотя многие считают иначе.
- Ты словно.., словно воплощение Шальпы!
- Ш-ш-ш. Его имя нельзя произносить вслух.., и кроме того, ты ведь не веришь в богов, забыла?
Мигнариал прикусила язык и негромко ахнула.
- А теперь отведи котов домой, хорошо? Я сейчас буду.
- Ганс...
- Именно это я и хочу сказать. Я сейчас буду там. Мигнариал пришлось заманивать Нотабля домой. Размышляя о невероятном и пугающем умении Ганса исчезать, становиться тенью среди теней, девушка с невероятным усилием, словно старуха, поднялась наверх по лестнице. Когда она вошла в квартиру, Ганс уже был там. Он наливал пиво из кружки в миску Нотабля.
- Фью, - присвистнул Шедоуспан. - Я думал, что мне придется ждать до завтра. Ты что, увидела кого-нибудь знакомого и остановилась поболтать с ним?
Мигнариал, оторопев, села, и Радуга соскочила на пол, однако девушка даже не заметила.
- Ты.., в окно?
Ганс кивнул, отсалютовал ей кружкой и отхлебнул пива.
- Я просто хотел, чтобы ты знала, Мигни. Я подумал об этом вчера ночью. Я имею в виду - это все равно, как если бы ты могла увидеть меня за работой.
Мигнариал сидела, глядя на него и послушно кивая. Наконец она словно очнулась от транса и встала.
- Я.., рада была увидеть это, милый. Это так пугает.., и все же это чудесно. Я не могу поверить, что тут не замешано какое-нибудь колдовство.., или какой-нибудь бог. Но было так холодно.., у меня вся кожа в пупырышках. Я отправляюсь в постель.
Ганс усмехнулся:
- Надеюсь, ты не собираешься сразу же уснуть?
Когда на следующий день Анорислас сообщил, что продал еще одну лошадь, и отдал Гансу одиннадцать огников и двадцать пять искорок, все это показалось Гансу каким-то далеким и чуждым ему. Анорислас так и не понял, почему Ганс не проявил особой радости, благодарности, да и вообще каких бы то ни было чувств.
В тот вечер Ганс не находил себе места. Мигнариал была до странности молчаливой. Ганс сказал, что не будет есть перед тем, как.., уйти. Мигнариал обнаружила, что ей тоже совсем не хочется есть. Ганс то пытался прилечь отдохнуть, то принимался карабкаться по стенам - для тренировки.
Над Фиракой сгущалась ночная темнота, и такая же тьма ложилась на душу Мигнариал.
- Ты возьмешь с собой Нотабля?
Ганс посмотрел на девушку, надеясь, что она что-нибудь посоветует ему напоследок. "В конце концов, быть может, там не будет никакой опасности вообще", - подумал Ганс и согласно кивнул:
- Да, наверное, возьму. - Он перекатился к краю постели и вновь вскочил на ноги. - Пожалуй, мне вот-вот пора будет идти за лошадью.
- Ты собираешься идти в этой одежде?
- Я переоденусь после того, как заберу коня. Ганс завернулся в свой лучший плащ и наклонился к девушке. На несколько секунд Мигнариал прижалась к нему. Но ей по-прежнему нечего было сказать - видение так и не пришло к ней. Взяв тючок с одеждой и со всем остальным, включая фальшивую статуэтку, Ганс направился к двери. Обрадованный Нотабль следовал за ним. На пороге Ганс подождал, надеясь, что Мигнариал все-таки увидит что-нибудь. Он уже слегка запаздывал.
"Ничего, пусть подождут Мастера!"
- Ганс!
От этого странного голоса по спине у Ганса пробежали даже не мурашки, а целые пауки. Он резко обернулся.
- Ты взял перчатки, Ганс?
Ганс кивнул, глядя в огромные круглые глаза Мигнариал. Казалось, что за этими неподвижными зрачками нет самой Мигнариал, что ее устами вещает кто-то иной. Конечно, Гансу приходилось видеть это и раньше, и он сразу понял, что произошло. Однако он так и не смог привыкнуть к этому отсутствующему голосу, к этому немигающему взгляду без всякого выражения. К Мигнариал пришло видение.
Затем Гансу пришло в голову, что видеть и видеть одновременно, вероятно, невозможно.
- Да, - произнес он.
- Хорошо. Не касайся кольев на ограде голыми руками. И перламутрово-белой кошки тоже. Ох.., как интересно! Периас-меняла сегодня вечером обедает у Корстика.
Ганс стоял как вкопанный, глядя, как Мигнариал возвращается в собственное тело. Теперь и ее взгляд, и ее голос стали совершенно обычными:
- Ты забыл что-нибудь, милый? Ганс решил, что скажет ей позже. Когда все кончится. Он отрицательно покачал головой и вновь повернулся к двери.
- Будь осторожен, милый!
"Буду. Обязательно буду, Мигни".
Ганс шел по ночной Фираке к "Зеленому Гусю". Нотабль держался рядом с ним. Ганс никак не мог понять, какое значение имеет присутствие на ужине Периаса - ведь после этого и Периас, и Корстик в любом случае отправятся на заседание Совета. Фактически они уже должны уйти. Вторая часть была легкой - должно быть, штыри на ограде и фигурка кошки покрыты ядом, проникающим через кожу. Теперь Гансу надо спешить, чтобы предупредить Тьюварандиса и остальных. Он перешел на легкую рысь, чем немало порадовал Нотабля.
Тип, слуга Кулны, дремал в конюшне, однако сразу же проснулся, чтобы помочь Гансу взнуздать и оседлать серого жеребца. Ганс решил прибегнуть к хитрости и послал Типа в трактир, попросив его принести кусочек фрукта - любого фрукта. К тому времени, как мальчик вернулся обратно, Ганс успел переодеться и вновь накинуть сверху плащ. Но теперь под плащом скрывались "рабочие" одежды Шедоуспана. В ладони Типа оказался еще один медяк. Ганс сел в седло. Нотабль взгромоздился поверх тючка с одеждой, и они выехали на улицу.
Не успел Ганс проехать два квартала, как раздался громкий крик:
- Ганс!
Кричал отнюдь не Тип. Сердце Ганса стукнуло невпопад, желудок сжался в комок. Он натянул поводья и остановился, дрожа. К нему подбежала Мигнариал. Ганс заметил, что она несла на руках Радугу. Когда девушка оказалась совсем рядом, то Ганс даже в тусклом лунном свете увидел ее неподвижный странный взгляд. Это случилось вновь.
Когда эти круглые стеклянные глаза устремились на Ганса, он задрожал.
- Ганс... Что-то случилось! Не ходи! Оставайся.., с внешней.., стороны.., стены. - И миг спустя, уже другим голосом, Мигнариал произнесла:
- Ганс? Почему я здесь, на улице? Что я де.., ох! Оно случилось!
Ганс кивнул, провел пальцами по волосам Мигнариал и сглотнул вставший в горле комок.
- Да. Ты велела мне держать Нотабля при себе и надеть перчатки. Пожалуйста, иди и подожди меня в "Зеленом Гусе", хорошо? Это всего в двух кварталах отсюда, а до нашей квартиры очень далеко.
- Хорошо.., хорошо, милый. Я пойду туда. Ой! Радуга внезапно перескочила с рук Мигнариал на спину коня, позади седла. Это было совершенно на нее непохоже. Конь вздрогнул, и Ганс сжал его бока обеими ногами, в то же время изо всех сил натягивая поводья. Жеребец слегка попятился, но затем остановился и замер - лишь встряхнул головой, звякнув уздечкой.
- Радуга! Ах ты, глупая...
- Не ругай ее, Мигни. Мы оба знаем, что она такая же странная кошка, как Нотабль. Но я боюсь, что тебе нельзя ехать со мной, Радуга. - Ганс обернулся и взял пеструю кошку на руки, а затем передал ее Мигнариал. Радуга не сопротивлялась.
- Будь.., будь осторожен, милый.
- Буду. До встречи.
Ганс сидел в седле и провожал взглядом Мигнариал, пока она не прошла весь квартал. Затем девушка свернула к трактиру, и Ганс перевел дыхание. Взглянув на луну, он пришпорил коня. Несмотря на предупреждения Мигнариал, Ганс должен был ехать. Он был обязан хотя бы предупредить остальных. Первая часть пути была самой трудной - Гансу приходилось соблюдать правила движения в пределах города и ехать неспешным шагом по середине улицы. Конь был тоже недоволен таким способом передвижения. Казалось, прошла вечность, прежде чем они достигли северных ворот.
- Собираюсь дать коню как следует пробежаться, - как можно небрежнее заметил Ганс, проезжая мимо скучающих стражников.
- Ему это не повредит! Славная зверюга! Держу пари, он может обогнать даже ветер!
Ганс ударил по бокам серого каблуками, пригнулся и крикнул:
- Хайя!
Конь рванулся с места, словно выпущенная из лука стрела, и плащ Ганса так заполоскался за спиной, что его ворот сдавил Гансу горло. Ганс оттянул эту "удавку" рукой, но даже не попытался заставить коня мчаться помедленнее. Он остановил серого только возле подножия холма - и то только для того, чтобы снять плащ, скатать его и привязать к седлу. Затем Ганс снова пришпорил скакуна.
- Хочешь пробежаться вверх по холму? Хайя!
Мерин помчался вверх по склону так же легко, как по равнине.
По пути им навстречу попались четыре лошади без всадников, тоже скакавшие галопом. Они пролетели мимо Ганса, не останавливаясь, и опрометью поскакали по дороге к городу. Ганс понял, что видение Мигнариал вновь оказалось истинным и что он все равно не успеет. Серый проскакал еще несколько сотен футов, прежде чем Гансу удалось заставить его идти рысью.
Не успел Шедоуспан достичь своей цели, как увидел и услышал нечто ужасное.
На гребне стены, окружавшей владения Корстика, горел высокий факел. Еще один факел полыхал на лужайке возле самого особняка. И Ганс сразу понял, что это были отнюдь не обыкновенные факелы.
- О боги, о боги, боги... - бормотал Ганс, не в силах замолчать. Ему казалось, что это его тело пылает на стене, а вовсе не корчащееся, страшное тело Марлла.
А огромный факел, горевший на лужайке перед домом и ярко освещавший его.., это пылал тот, кто прежде работал у Корстика помощником повара. Недомерок был похож на столб желто-белого пламени. Это пламя освещало дом мага Корстика гораздо ярче, чем положено, и казалось, что сами стены особняка испускают какой-то неестественный свет.
Корстик раскрыл заговор. Корстик был дома и страшно покарал тех, кто осмелился проникнуть в его владения.
Где-то в обширном зеленом саду кто-то кричал, кричал, кричал, и Гансу захотелось скорчиться и зажать уши. Мужчина не может, не должен кричать таким высоким и жалобным женским голосом! Корстик карал его за заговор, за проникновение во владения мага. Корстик, все слуги и собаки которого должны были уснуть. Корстик, один из самых могущественных магов Фираки. По сравнению с ним и с его могуществом заговорщики были беспомощными младенцами. Должно быть, для него они были тем же самым, чем для Шедоуспана были назойливые клопы в матрасе. Неприятные насекомые, которых можно раздавить одним пальцем.
Душераздирающий крик заглушал даже треск и шипение живых факелов и неистовый рев пламени.
О боги, о боги, о Всеотец Илье! Теперь Ганс не только слышал, как трещит горящий человеческий жир, но и обонял страшный запах жареной человеческой плоти.
Жуткий голос донесся откуда-то сверху, выбулькивая слова, словно пузыри:
- Б-беги-и... Ма-сте-рр!..
Шедоуспан посмотрел вверх как раз в тот миг, когда сук толщиной с мужскую ногу с громким треском отломился от дерева. Листья трепетали, словно от сильного ветра. Ганс и сам не знал, как он успел прохрипеть "хайя". Сук падал прямо на него, шумно шелестя листвой. И что самое жуткое - с этого сука как-то боком свисал Тьюварандис, пронзенный им насквозь, словно невообразимо огромным копьем. К ужасу Ганса, Тьюварандис не был мертв. Рана в животе Тьюварандиса была просто кошмарной. Но его глаза были еще хуже.
Серый конь прянул вперед, едва услышав приказ. Ганс цеплялся за седло, а шипящий Нотабль цеплялся за его бедро, но Ганс не чувствовал вонзившихся в него когтей.
Живые факелы продолжали полыхать, заливая ярким светом всю округу. Внезапно они громко затрещали, и распространявшийся от них тошнотворный запах заставил пустой желудок Ганса сжаться в комок. Ганс беспомощно корчился, все его тело сотрясали судороги рвотных позывов.
Ганс вновь заставил коня остановиться. Он все еще был около стены, но теперь уже дальше к югу. Но вскоре Ганс решил, что лучше бы ему было не задерживаться здесь. Поодаль от него, под нависшими ветвями старых деревьев, со стены мешком свисал труп еще одного человека. Во имя дыхания Ильса, какой яд может подействовать так быстро, чтобы убить воришку, не успевшего еще перелезть через стену? Тело, висевшее не более чем в четырех футах от Шедоуспана, внезапно затрепетало, затем раздался громкий хлопок, от которого грива коня встала дыбом, и мертвый человек внезапно вспыхнул ярким пламенем.
Какой-то миг Ганс смотрел, как труп распухает, как на коже вздуваются пузыри, а затем лопаются с негромким хлопком, к которому примешивается треск пламени. Миг спустя пламя взвилось на двадцать футов вверх, выбрасывая желтые и белые языки в небо. Ганс развернул коня и поскакал обратно к Тьюварандису. Боковым зрением Ганс заметил в освещенном окне верхнего этажа фигуру человека. Это окно было рядом с тем, через которое Ганс намеревался проникнуть в дом. Человек простер руки и поднял ладони вверх...
Сучья громко хрустели, отламываясь от стволов и взлетая в воздух. Они неслись со свистом и рушились на дорогу. Ветки хлестали Ганса по лицу.
Ганс забыл про Тьюварандиса - бедняге все равно ничем нельзя было помочь, но Ганс намеревался прекратить те неестественные страдания, которым подверг незадачливого заговорщика Корстик. Ганс забыл про неизвестного человека, кричавшего там, в саду, забыл про фарфоровую кошку и добычу, о которой мечтал. Вновь повернув коня, Ганс направил его галопом вниз по извилистой дороге. Каким-то образом ни одна из падающих ветвей не попала в него. Ганс не придерживал коня до тех пор, пока впереди не показались городские ворота. При виде горящих у ворот факелов Ганса опять охватил первобытный ужас, однако это были самые обыкновенные факелы, каких Ганс немало повидал в жизни. В свежем ночном воздухе не чувствовалось ни малейшего запаха дыма, однако Гансу все еще казалось, что он вдыхает смрад горящей человеческой плоти.
Каким-то чудом Ганс вспомнил, что ему следует завернуться в плащ, чтобы скрыть свое черное одеяние. Нотабль, который, дрожа, скорчился перед Гансом на седле, даже не обратил внимания на то, что его накрыли полой плаща.
Стражники радостно отметили, что серый, должно быть, хорошо пробежался, и посоветовали Гансу обтереть коня после того, как скакун будет расседлан. Ганс проехал мимо, кивнув стражникам. Он не мог говорить - все его силы уходили на то, чтобы не стучать зубами. Его желудок все еще судорожно сжимался.
Тип пообещал присмотреть за конем и получил больше медяков, чем когда-либо видел за всю свою жизнь. Каким-то образом Мигнариал и дрожащий от потрясения Ганс добрались до дома. Коты старались держаться поближе к хозяевам.
Только после того, как Мигнариал помогла Гансу стянуть черные одежды, они оба заметили, что бедро Ганса все в крови. Однако Ганс даже и не подумал наказывать Нотабля: будь у самого Шедоуспана когти, серый лишился бы половины шкуры к тому времени, как достиг бы подножия этого ужасного холма.
Ганс спал плохо. Он старался съежиться, дрожал и стонал во сне. Мигнариал обнимала его, орошая его грудь слезами. Рука Ганса свешивалась с постели, касаясь спины большого рыжего кота, свернувшегося возле кровати. Нотабль тоже вздрагивал во сне. Мигнариал никак не могла заставить руку Ганса надолго оторваться от рыжего кошачьего меха. Наконец девушка сдалась и покрепче обняла своего мужчину.

***

На следующий день Ганс узнал, что вчера вечером Периас-меняла ужинал у Корстика и умер прямо за столом. Таким образом Корстик обнаружил заговор, в котором участвовал помощник повара, а также остальные. Теперь Корстик и Аркала обвиняют друг друга. Периас был деловым партнером Аркалы. Корстик не пошел на заседание Совета, а героически остался дома, в окружении слуг, спящих неестественным сном. Маг вступил в битву с заговорщиками, проникшими в его владения. И одержал над ними победу.
За чем они охотились? Конечно, за жизнью Корстика, за чем же еще?
"Ложь, - подумал Ганс. - Они.., мы собирались забрать всего лишь фарфоровую кошку. Проклятый маг, чудовище!" Бегом вернувшись домой, Ганс обнаружил там новый повод для страха.
Да, имя Периаса пропало из списка, и еще одна ранканская монета исчезла.
Но пропало только имя Периаса и только один империал.
На листе остались имена Ильтураса и Тьюварандиса.
"О нет! О Отец мой Илье, нет, нет! Его же насквозь пронзила толстенная ветка и он висел на ней! Ветка толщиной с мою ногу! Он не мог остаться в живых!"
И все же высокий седовласый фиракиец был жив - или, во всяком случае, не был мертв. Не совсем мертв. Его имя по-прежнему оставалось в списке. Исчезла только одна монета. Должно быть, это было связано с жизнью и смертью Периаса. Каким-то ужасным колдовским способом Корстик оставил Тьюварандиса в живых.
"И отнюдь не для того, - подумал Ганс, чувствуя слабость и тошноту, - чтобы вылечить бедолагу. Это просто невозможно сделать! Этот демон оставил его в живых, чтобы пытать его.., и конечно же, допросить его". Как скоро полумертвый человек прохрипит имя "Шедоуспан" и опишет внешность человека, носящего это имя? Сколько времени пройдет, прежде чем Корстик сумеет опознать по этому описанию чужеземца? Чужеземца-южанина по имени Ганс...
Счастливчик Малингаза - он выбыл из заговора всего за сутки до той ужасной ночи!

***

Предыдущая страница 14 Следущая страница


Роберт Асприн

В ту ночь Ганс поел впервые за последние тридцать часов. Он запивал пивом хлеб, курятину и фрукты и думал о том, что никогда больше не будет знать покоя. Он все еще думал о том, что ему теперь никогда не удастся заснуть, и прикидывал, как жить в таком состоянии дальше, когда его внезапно сморил сон. Ганс уснул и спал так крепко, как будто не собирался просыпаться в ближайшие сто лет. Однако его сон был прерван ужасным воем.
Ганс вскочил, готовый оказаться лицом к лицу с ордами Демонов. От дикого воя Нотабля у Ганса все еще звенело в Ушах. Первое его действие было весьма странным для одиночки-Шедоуспана: он с силой толкнул Мигнариал, сбросив ее с кровати. Сам Ганс немедленно скатился с другой стороны и через секунду вскочил, сжимая в каждой руке по ножу.
В этот самый миг раздался человеческий вопль. Ганс смутно видел в ночном сумраке темный силуэт. Пришелец шатался и молотил руками по воздуху, словно сражаясь с призраком.
- Ганс! - вскрикнула Мигнариал. Ганс что-то ответил, чтобы успокоить девушку. Оказывается, чужак боролся вовсе не с призраком. И он отнюдь не был горбуном, как можно было счесть, видя лишь силуэт. Шевелящийся бугор на спине чужака был всего-навсего сторожевым котом, который любил пиво и был приучен нападать на людей.
Ганс уронил оба ножа и как был, голым, бросился к пошатывающемуся человеку. Тот пытался оторвать от себя огромного рыжего кота, который остервенело рвал загривок незваного гостя. Ганс наступил на что-то плоское и холодное и вздрогнул. Он понял, что за стальная штуковина попала ему под ногу. Вытянув руку, Ганс попал в лицо чужака и изо всех сил ударил по нему кулаком. Боль пронзила запястье и отдалась в плече. Ганс выругался.
Чужак хрюкнул и повалился на пол, словно куль с мукой.
- Ганс?
- Зажги лампу, Мигнариал, Нотабль только что спас нас от грабителя с мечом.
- Грабителя? - Голос девушки доносился откуда-то снизу. Видимо, она все еще сидела на полу, куда столкнул ее Ганс. Столкнул, чтобы спасти ее жизнь.
- Ну, значит, убийца. Быть может, наемный убийца. Зажги лампу, Мигни! Нотабль? Уже все. Хороший, славный котик, Нотабль! А теперь отпусти его, пока он еще в состоянии что-нибудь сказать.
Нотабль, должно быть, уже высвободил из загривка незваного гостя свои острые, как иголки, зубы, поскольку сумел довольно внятно произнести "раар-р-р-р" или что-то вроде этого. Кот продолжал рычать, сидя на полу рядом с поверженным чужаком. Судя по пристальному взгляду горящих зеленых глаз, Нотабль был голоден. Ганс, безошибочно передвигаясь в темноте, нащупал несколько сотен футов шелковой веревки - запоздалый дар Тьюварандиса. Еще до того, как Мигнариал засветила лампу, Гансу удалось крепко связать запястья чужака.
Когда в комнате наконец стало относительно светло, Ганс обнаружил, что на полу у его ног лежит Малингаза.
Ганс несколько секунд задумчиво покусывал губы, глядя на фиракийца, а затем обмотал веревкой его лодыжки и крепко затянул узел. Проверяя, насколько крепко связаны запястья Малингазы, Ганс в то же время пояснил Мигнариал, кто это пожаловал. Поспешно набросив халат, девушка уселась на пол и поджала ноги. Радуга забралась ей на колени, и Мигнариал машинально погладила кошку. Один лишь Ганс видел, каким взглядом Радуга смотрит на человека, лежащего на полу. И тут раздался стук в дверь. Ганс, Мигнариал и оба кота вздрогнули. Ганс схватил оба ножа и завернулся в плащ.
Открыв дверь, Ганс узрел перед собой старого бондаря, который проживал на этом же этаже вместе со своей супругой. Мигнариал слышала, как Ганс втолковывает бондарю, что всем им невероятно повезло: в дом забрался грабитель, но Нотабль почуял его и напал на мерзавца, едва тот влез в окно. Сосед ушел в свою квартиру, сказав, что он чувствует себя спокойнее, зная о присутствии в доме сторожевого кота.
Ганс уже запирал дверь, когда на лестнице опять послышались шаги. Но затем Ганс услышал, как их сосед пересказывает историю про грабителя жене домовладельца. Однако она все равно решила постучаться в жилище Ганса и Мигнариал. Ганс говорил с ней очень тихо - он сказал, что Мигнариал уже снова уснула. О да, все живы и здоровы - и сам Ганс, и Мигнариал, и оба "славных котика". Затем он вновь закрыл и запер дверь. Вернувшись в спальню, Ганс обнаружил, что Малингаза уже пришел в себя и смотрит на него. Ганс присел на корточки и спросил:
- И зачем это было нужно, Малингаза? Да, мы с тобой не нравимся друг другу, пусть так. Но только мы двое не попались в ловушку, расставленную Корстиком. Зачем же ты явился убить меня в моей собственной постели?
- Ты, ублю...
Ганс зажал ладонью рот связанному человеку.
- Говори потише, Малингаза, кое-кто в этом доме все еще надеется опять заснуть. Потише и повежливее, а то я брошу этого кота к тебе на грудь. А теперь выкладывай. Ты прав насчет того, что я ублюдок, однако при чем здесь мое происхождение? Или тебе не нравятся ублюдки точно так же, как южане?
- Ганс, - задумчиво произнесла Мигнариал, - он думает, что это ты подстроил ловушку, потому что ты единственный, кому удалось спастись. А сейчас он пытается понять, откуда мне это известно. - И вдруг голос девушки стал странно чужим:
- Твое имя - Малингаза. Твою мать зовут Йорна, а твоего отца звали Малинт. Он умер от болезни, которую твоя мать называла "зеленой лихорадкой". Это было три года назад - или, может быть, четыре? Ты был женат на женщине по имени... Йена, верно? Да, Йена, но всего год назад она умерла родами. Ох, бедняжка! Ребенок выжил, но ты знал, что не сможешь позаботиться о нем.., о ней.., и отдал ее юной чете. Но эти твари скрылись из Фираки и забрали девочку с собой.
И теперь только я знаю об этом, верно, Малингаза?
Малингаза лежал на полу, дрожа и выпучив глаза.
- К-кол.., довство...
- Она - с'данзо, - сказал ему Ганс. - У нее есть необычные способности, Малингаза. Она прочла это по твоей памяти, или по твоим потрохам, или еще как-нибудь. Как именно - даже она сама не знает. Прошлой ночью это случалось с ней дважды. Перед тем как я вышел из дома, она предупредила, чтобы я не касался кольев на стене, и сказала, что Периас ужинает у Корстика.
- Я так сказала? Ты мне не говорил об этом!
- Я собирался рассказать тебе. Мигни. Но ты же помнишь, каким я был, когда вернулся с того холма. Лежавший на полу Малингаза выдавил:
- Ты.., был.., там?
- Да. Я опоздал, потому что Мигни побежала за мной. Ночью, по улице, Малингаза! И в этот раз она велела мне не ходить и оставаться с внешней стороны стены. - Эти слова Ганса были обращены к Мигнариал. Девушка кивнула. - Но я все равно пошел. Скажу тебе правду, Малингаза: я ничуть не беспокоился ни за тебя, ни за остальных - кроме Тьюварандиса. За воротами я пустил коня галопом и так проскакал всю дорогу вверх по холму, надеясь остановить его прежде, чем он полезет через стену. По пути мне встретились четыре лошади, несущиеся вниз. Они были оседланы и взнузданы, но без седоков. Я увидел в глазах лошадей ужас и понял, что опоздал, но все равно поехал дальше. Ты хочешь знать, что я там увидел? Хочешь или нет? Ты хочешь услышать об этом, Малингаза?
Ганс потряс фиракийца за плечи. Радуга смотрела на них. Нотабль тоже уставился на Малингазу, хвост кота беспокойно подергивался. Малингаза негромко застонал.
- Может быть, ты хочешь сходить к северным воротам и порасспросить стражников? Они видели, как я выезжал за ворота и слышали, что я сказал, будто хочу дать своему коню поразмяться. А через час я вернулся к воротам галопом, на взмыленном коне. Нам с тобой действительно повезло, Малингаза, будь ты проклят! Там, на холме, было светло, как днем, потому что Недомерок возле дома и Марлл на стене превратились в факелы. Огонь до небес - желто-белое пламя в двадцать футов высотой! И еще кто-то кричал в саду, я не видел его. Он визжал, как женщина, как ребенок. Я его так и не увидел.
- Прекрати! - взмолился трясущийся Малингаза. - Не надо! Я верю тебе.
- Веришь? А ты можешь представить себе Тьюварандиса, как он висел в воздухе, пронзенный толстой веткой - пронзенный насквозь, слышишь, Малингаза? И все же он мог говорить, он пытался предупредить меня! А потом ветка обломилась и стала падать на меня, словно копье - а Тьюварандис все еще висел на ней! Мой конь помчался дальше. И тогда я наткнулся еще на одного человека. Не знаю, кто он был, длинные светлые волосы, кожаная туника и.., ну, кажется штаны у него были красные, но не могу сказать точно. Я не стану врать или притворяться - я был страшно испуган. Он висел на стене, и когда я подъехал к нему, он тоже загорелся, так что в саду Корстика стало три факела. И это были твои Друзья, Малингаза! Тебя там не было, а я ничего не мог поделать!
- Хватит! - вскрикнул Малингаза. - Не надо больше! Я верю тебе, я прошу у тебя прошения. Да, да, это все Корстик... О Пламя! Мама, мама... - Малингаза мотал головой взад-вперед. - И теперь он погубит и меня, и меня тоже! Он сделает это! О нет, нет, о нет...
Малингаза скорчился, уткнувшись щекой в пол, и зарыдал. Ганс с отвращением посмотрел на свою ладонь, мокрую от слез и слюны Малингазы. Презрительно усмехнувшись, Шедоуспан проворчал:
- Я скажу тебе еще кое-что, Малингаза. Надеюсь, твоя чувствительная душа сможет выдержать это. Я удрал оттуда, понимаешь? Я сбежал! Я гнал своего коня, потому что с деревьев срывались огромные ветви и летели, словно стрелы на охоте - прямо на дорогу вдоль стены. Мне кажется, что человек, которого я заметил в окне, не видел меня. Но ему было все равно - он просто хотел истребить все живое в округе! Не знаю, как мне удалось удрать. Всю дорогу я гнал коня галопом и каждую секунду ожидал, что мне в спину воткнется здоровенный острый сук. Я остался в живых, потому что мне повезло, понимаешь, Малингаза? Потому что у меня есть Мигнариал и потому что мне везет. Из-за Мигнариал я опоздал. А ты остался в живых потому, что постоянно огрызался на меня и остальные не позволили тебе идти туда вместе со всеми. А теперь расскажи-ка мне, из-за чего заварилась вся эта каша.
Осознав, что Малингаза сейчас так потрясен, что на него может оказать действие только прямая угроза, Ганс добавил:
- Иначе мы с Нотаблем начнем разделывать тебя на части.
Лезвие его ножа сверкнуло у самых глаз Малингазы, и Мигнариал вскрикнула:
- Ганс!
Ганс бросил на нее быстрый взгляд и подмигнул. Пока девушка пыталась понять, что это значит, ее губы внезапно задвигались сами собой.
- Мал.. Малингаза был одним из тех, - пробормотала она. - Так же как Тьюварандис, Периас и... Равас, да, Равас и Другие.
Ганс уставился на Мигнариал, взгляд у нее был совершенно обычным, хотя и изумленным, да и голос был вполне нормальным. Казалось, девушка опять видит, однако совсем иначе, чем раньше.
- Один из тех, кто.., что, Мигни?
Малингаза всхлипнул, когда Мигнариал ответила:
- Один из тех, кто сделал это с женой Корстика. Расскажи нам, Малингаза, если ты веришь, что у тебя есть душа и что ты в силах спасти ее от Корстика. Или ты хотел бы оказаться на месте.., на месте Нуриса! Хотел бы ты оказаться на месте Нуриса?
Малингаза вздрогнул и закричал, так, что Гансу пришлось опять зажимать ему рот. Потом, убрав ладонь, Ганс вытер ее о тунику Малингазы.
- Я. я расскажу вам, - тихо и жалобно произнес Малингаза. Его голос дрожал от рыданий. - Ой, м-мама, ма... Я расскажу вам.., нет, нет, только не так, как поступили с Нурисом...
- Кто такой Нурис? - спросил Ганс, а Мигнариал переспросила своим обычным голосом:
- Кто?
Ганс пристально посмотрел на нее. Внезапно он понял, что происходит нечто большее, нежели обычное видение, приходящее порой к Мигнариал. И он был прав.
Малингаза поведал большую часть истории, всхлипывая и заикаясь. Даже после того, как Ганс разрезал веревку, стягивавшую лодыжки Малингазы, фиракиец не попытался встать с пола. То и дело он умолкал или отвечал на вопросы почти умоляющим "Я не знаю!". И тогда Мигнариал внезапно погружалась в видение и договаривала то, что осталось неизвестным. Все это время она сидела на полу, поглаживая Радугу.
И Мигнариал, и Ганс узнали намного больше, чем ожидали узнать. Рассказ был малосвязным и прерывистым, но в конце концов удалось как-то сложить все разрозненные куски воедино. Сначала они услышали от Малингазы о групповом изнасиловании, но затем Мигнариал добавила другие подробности и наконец поведала о том, что стояло за всеми событиями и что послужило их первопричиной.

***

Много лет назад молодой человек по имени Нурис был учеником колдуна - точнее, подмастерьем мага. У него наблюдался врожденный талант к предсказанию или, иначе говоря, видению. Очень скоро Нурис решил, что он может достичь большего. Он был по-юношески уверен в том, что уже достиг в магии огромных успехов. Отчасти причиной этого было само его ученичество. Нурис был подмастерьем у надменного, презирающего все и вся, вечно недовольного человека - мага Корстика. За все свои успехи Нурис ни разу не получил похвалы, и его недовольство переросло в горькую обиду.
Жена его наставника тоже была в обиде на мужа, поскольку Корстик точно так же унижал и бранил ее. Он был великим мастером своего искусства, могущественным магом, и его сила продолжала расти. В конце концов в один прекрасный день он должен был заполучить власть над всей Фиракой и принять титул правителя. Любая женщина должна была посчитать великой честью зваться его женой.
Конечно же, она испытывала совершенно другие чувства. И вот пришел день, когда жена Корстика и его подмастерье Нурис сошлись. Два оскорбленных человека утешали друг друга. Вольно или невольно, они сближались все сильнее, и эта близость в конце концов привела их на ложе страсти. Если молодым людям и не удавалось забыть о своих тревогах, то они, по крайней мере, любили и могли доставить наслаждение себе и друг другу.
Так оно и было - в течение нескольких месяцев. Пока Корстик не догадался обо всем. Должно быть, он узнал обо всем за некоторое время до того, как начал действовать, ибо его план мести был весьма сложным.
Для Корстика было совсем нетрудным заточить неверную жену в одной из комнат особняка. Он оставил ее там на некоторое время, а чтобы несчастная женщина страдала еще сильнее, на прощание Корстик зловеще сообщил ей, что она увидит, какая участь уготована Нурису. Как жалки были попытки слабой женщины вырваться на свободу! Ногти Шурины были сломаны, руки и все тело покрыты синяками и кровоподтеками - она в отчаянии билась о дверь. Эти попытки не привели совершенно ни к чему - лишь добавили боли и отчаяния. Хотя, будучи женой Корстика, Шурина выучилась нескольким колдовским трюкам и даже заклинаниям, она не могла освободиться или направить магию против своего мужа, который окружил себя мощной магической защитой.
Шурина ничем не могла помочь Нурису и могла только гадать, какое страшное возмездие ее супруг обрушит на несчастного юношу.
Корстик как раз занимался этим. Он разработал хитрый план. Иные обманутые мужья в гневе убивают неверную жену, ее любовника или же обоих. Но Корстик был магом! Если он просто убьет изменников, разве они смогут в полной мере испытать страдания, которые заслужили, нанеся урон его чести?
(Услышав эти слова - непостижимым образом вложенные в уста Мигнариал, - Ганс задрожал. Лишь вчера он воочию видел, на что способен Корстик ради мести. Какие ужасы способен придумать этот человек, как он умеет сеять страдания и страх!).
Ничего не подозревающий Нурис находился в своей комнатке, когда внезапно начал терять сознание и вскоре впал в колдовское забытье. И тогда Корстик отделил от тела и заключил в темницу ка юноши - ту незримую искру, которую некоторые называют душой. Маг своими заклинаниями переместил человеческое сознание в заранее приготовленное тело - в тело огромного рыжего кота.
Маг запер душу Нуриса в теле кота, а сам кот сидел в клетке. Однако Корстик оставил человеческому телу своего подмастерья видимость жизни - оно было теплым и дышало, как будто Нурис просто был усыплен снадобьями После этого Корстик пошел за своей женой и приволок ее в келью Нуриев. Связанная женщина могла лишь беспомощно наблюдать, как ее муж медленно, постепенно и хладнокровно убивает ее возлюбленного. Корстик не сказал Шурине, что душа-сознание Нуриса, самая его сущность, была жива и заперта в теле кота. Если бы Шурина знала об этом, то она не так ужасалась бы, и Корстик лишился бы части удовольствия от свершенной мести. Маг тщательно убрал все свидетельства произошедшего в келье убийства - он знал, что жена испытает еще больший страх при виде этой зловещей "уборки".
Следующая часть спектакля ужасов, разыгранного магом ради мести и наказания, состояла в том, что жертва и беспомощный наблюдатель должны были поменяться местами. Вместе с торжествующим Корстиком сидящий в клетке кот был вынужден смотреть, как беспомощную Шурину привязывают к той самой кровати, на которой они с Нурисом когда-то любили друг друга. "Предавались отвратительным забавам", - как назвал это Корстик. Теперь на этой же постели десятеро мужчин насиловали и избивали обнаженную плачущую женщину.
Каждый из этих десятерых получил за свою "работу" по одной серебряной монете. Потом они ушли. Истерзанная, истекающая кровью женщина лежала на кровати почти без сознания.
Издеваясь, Корстик швырнул на дрожащее тело своей жены десять монет - по числу насильников - и добавил еще одну от себя. А потом ушел, забрав кота. Хотя Корстик не боялся, что животное, не способное издавать членораздельные звуки, поведает о чем-либо людям, он тем не менее хотел еще сильнее унизить Нуриев. Сознание Нуриса будет жить и бодрствовать, однако сам Нурис никогда не сможет действовать, как действовал бы человек, даже человек в кошачьем облике. Нурис был узником своего нового тела. Он не мог управлять им. Он был котом.
Что же касается наемных насильников.., эти мерзавцы понимали, что они делали, и не забыли о том, что сделали. Единственное заклятие было наложено на их языки: они никогда не могли рассказать никому, что сделали они и что сотворил Корстик. Конечно же, ничего не мог рассказать и кот, который был Нурисом, - нет, кот, в теле которого жила сущность Нуриса. Чувствуя страх или раскаяние, некоторые из этих десяти покинули Фираку. Другие остались. Со временем некоторые из них преуспели в своем деле, как это бывает со всеми людьми, другие - нет. Другими словами, они, казалось, вели обыкновенную жизнь, как все люди.
Корстик оставил Шурину на несколько дней наедине с ее болью и страхом - да еще с одиннадцатью серебряными монетами, которые были платой за ее тело. Ему доставляло удовольствие знать, что она страдает - страдает телом и душой. А потом Корстик поместил ка своей жены в другую кошку.
- В.., пеструю кошечку... - пробормотала Мигнариал, поглаживая Радугу.
Когда Шурина "случайно" упала из окна второго этажа, в ее теле уже не было души. Однако никто, кроме Корстика, не знал об этом. Корстик, конечно же, выказывал на публике глубокое горе и при этом, казалось, держался стоически. Все считали его мужественным человеком.
Он одержал победу над двумя людьми, которые, как он считал, обманули его, своего благодетеля. Он намеревался причинять им страдания самим фактом того, что им приходилось жить в его доме, быть частью его жизни и жить в ореоле его величия. Он похоронил их внутреннюю ипостась в телах котов, а их человеческие тела убил и похоронил в земле. Он убил их, уничтожил их.., но сохранил часть их человеческой сущности - их "я". Они были не совсем котами - и все же были чем-то низшим, нежели люди, принужденные оставаться в обличье котов.
Корстик намеревался держать их в качестве домашних животных и мучить их телесно и душевно, чтобы они все помнили и чувствовали его власть над ними.
- Они сбежали...
Ганс вздрогнул, когда Мигнариал пробормотала эти слова. Девушка сидела, глядя в никуда и поглаживая Радугу.
Ганс бросил взгляд на Нотабля, который не сводил глаз с Малингазы. Вид у кота был свирепый. Ганс посмотрел на Радугу, которая по-прежнему сидела на коленях у Мигнариал. Кошка ни разу не шелохнулась с тех пор, как Малингаза начал свой рассказ, дополненный словами Мигнариал. Радуга тоже смотрела на человека, лежащего на полу. Ганс перевел взгляд на пять серебряных империалов. В течение всего рассказа они лежали здесь же, на полу. Обрывчатые признания Малингазы... Странное поведение Мигнариал - более странное, чем при обычном видении...
Коты сбежали, продолжала Мигнариал. К несчастью, Нуриев изловили люди, сочтя обычным заблудившимся животным, и увезли в караване, направлявшемся в Санктуарий. Там он стал одним из двух сторожевых котов Ахдио. Несмотря на свой злобный нрав, рыжий кот подружился с Ахдио, стал его котом. Он вел нормальный для кота образ жизни, лакал пиво, охранял "Кабак Хитреца", в случае чего поднимал тревогу. Он не был Нурисом. Он был Нотаблем. Он был котом.
А затем в дальнюю комнату "Кабака Хитреца" пришел Ганс. Его окружал плотный ореол чего-то необычного - тайна его рождения, его отношения с богами, с Лунным Цветком и ее дочерью. Оказавшись рядом с рыжим котом, Ганс пробудил в Нотабле-Нурисе чувствительность к магическим силам и осознание того, кем когда-то был Нотабль. И тогда кот стал держаться поближе к Гансу.
Таково было одно объяснение; другое состояло в том, что рыжий кот просто полюбил Шедоуспана, в особенности после того, как они вместе проникли во дворец губернатора и едва не погибли от яда змеи и от рук охранника, но все же избежали опасностей и выбрались из дворца с добычей...
Встреча в пустыне с пестрой кошечкой была случайной лишь отчасти. Радуга, которая вела вполне осмысленные поиски Нотабля, была поймана тейана. Она хотела пить, и тейана дали ей воды, а потом схватили ее и посадили в мешок. Кто, кроме них самих, знает, для чего они прихватили ее с собой - как домашнее животное, как охотницу на мышей или как мясо на черный день? Мигнариал с отсутствующим видом пробормотала, что ее саму и Ганса лишь случайность привела к этой встрече.
- Итак, шесть монет исчезли, - медленно произнес Ганс. - Шесть человек мертвы - шестеро насильников! Да, Малингаза?
Фиракиец только дрожал, всхлипывал и стонал.
- Да, - сказала Мигнариал.
Ганс посмотрел на нее и продолжил:
- И одиннадцатая монета, одна из этих пяти.., она представляет Корстика. И одна - тебя, Малингаза. Ты, один из тех, кто нанял меня и кто рассказал мне так много, но не все.., ты тоже был среди тех насильников. Но что-то здесь не сходится, приятель. Как ты смог преодолеть заклятие, запрещающее тебе говорить, и остался в живых?
- Ганс!
Голос Мигнариал прозвучал так резко, что Ганс обернулся в мгновение ока. Девушка указывала на серебряные империалы. Они по-прежнему лежали на полу, все пять, но одна из них начала дрожать.
В ту же секунду Малингаза издал странный звук, словно подавился чем-нибудь, и начал корчиться в жестоких судорогах. Молодые люди смотрели на него, чувствуя, как волосы на голове поднимаются дыбом. Руки Малингазы изгибались, словно обезумевшие змеи. Неожиданно послышался хруст костей, и сломанные руки несчастного повисли, словно тряпки. Малингаза силился подняться на ноги, а кожа его подергивалась и вздувалась пузырями, а затем покрылась отвратительными нарывами.
- Га-ах, - прохрипел Малингаза, и что-то выпало у него изо рта.
Нотабль одним прыжком оказался рядом и стал пожирать этот.., этот розовый и еще теплый язык. Зеленовато-бледный Ганс икнул и быстро отвел взгляд. Однако это мало помогло ему - он увидел, что одна из этих проклятых монет превратилась в медяк.
Менее чем через минуту Малингаза стал похож скорее на разлагающийся труп, нежели на живого человека. Шатаясь, он встал на ноги. Нарывы на его коже наливались гноем и раздувались до невероятных размеров. Издавая ужасные мычащие звуки, он накренился и покинул комнату тем же путем, каким вошел в нее - через разбитое окно.
Шатаясь почти так же сильно, как несчастный Малингаза, Ганс бросился к окну и выглянул наружу.
- Мог.., мог ли он остаться в живых после этого? - Он взглянул на Мигнариал.
Девушка молча покачала головой и вновь указала на монеты. Их осталось всего четыре. Все они были серебряными.
Ганс тихо сказал:
- Еще одна монета исчезла: Малингаза умер. Всего лишь одна монета. Значит, Кор.., это чудовище все еще не дает Тьюварандису умереть.
Некоторое время Ганс молча смотрел на Мигнариал неестественно широкими и блестящими глазами. Потом его взгляд упал на котов, на монеты, на пол, где еще недавно лежал Малингаза. Дрожь пробежала по спине Ганса, и он повернулся к бочонку с пивом. Наполняя кружку, он почувствовал, как что-то мягко коснулось его ноги. О лодыжку Ганса терся рыжий кот.
- Да, да и тебе, дружище! Нотабль... Нурис... - Ганс сконфуженно умолк, а затем спросил:
- Мигни!.. Ведь Нотабль и Радуга должны были быть обычными котами? И все же она помнила все и пошла за ним в Санктуарий. Как так вышло? И что насчет этих монет.., и... Мигни! А откуда ты все это знаешь?
Мигнариал сидела на полу, завернувшись в плащ, и гладила пеструю кошечку. Когда девушка подняла голову, чтобы посмотреть на Ганса, ее лицо выражало лишь спокойствие.
- Я просто знаю, Ганс. Шурина была женой могущественного мага. Она научилась кое-чему из его ремесла, нескольким легким заклинаниям. Когда он вновь запер ее в комнате после совершенного над нею насилия, Шурина не стала безропотно страдать. Боль и ярость заставили ее действовать и не дали ей впасть в отчаяние. При помощи заклинания она заставила эти монеты всюду следовать за собой. И еще она наложила заклятье на саму себя - заклятие против забвения. Хотя она не знала о планах Корстика и о том, что он уже нашел животное для вселения ее ка. Отнюдь не Нурис-Нотабль положил начало этим событиям. Это сделала Радуга. Я хочу сказать - Шурина.
Ганс только охнул, а несколько секунд спустя спросил:
- Но как же ты...
Пестрая кошка, прежде сидевшая на коленях Мигнариал, пошевельнулась, потом встала и начала осторожно карабкаться вверх ей на плечо, цепляясь когтями за плащ девушки. Радуга долго смотрела в глаза Мигнариал, а потом - на глазах потрясенного Ганса - прижалась к ее носу своим маленьким розовым носиком. Сегодня ночью Гансу пришлось повидать многое, потому что иначе было просто нельзя. И теперь он понял, что произошло: не Радуга, но Шурина только что дала понять Мигнариал: "Ты права". И поцеловала ее.
Мигнариал зарылась лицом в пестрый мех кошечки.
- Все, что я рассказала сегодня, Ганс, я узнала только этой ночью. Это не было видение с'данзо. Шурина каким-то образом.., поведала мне все это. Я просто говорила за нее.
После долгого молчания Ганс произнес:
- Думаю, мне лучше будет хлебнуть еще пива.
- Э-э... Ганс.., ты не нальешь и мне тоже?

***

- Нотабль - мой друг, - произнес Ганс. Он сидел на стуле с кружкой в руке и глядел куда-то в стену. Мигнариал, Радуга-Шурина и Нотабль-Нурис внимательно слушали его. - Он спасал мне жизнь не менее полутора десятков раз. Я не могу назвать Тьюварандиса своим другом, но он и не враг мне. Он не заслуживает того, что творит с ним Корстик. Ни он и никто другой. Тьюварандис, наверное, хочет умереть. И он, конечно же, имеет право умереть.
Ганс обратил взгляд на своих слушателей, и его глаза, казалось, превратились в пылающие угли.
- Корстик тоже должен умереть, - выдохнул Ганс. - Я все-таки должен пробраться в его логово, Мигни!
- Ох, Ганс!
Однако Шурина отреагировала на слова Ганса еще более эмоционально, чем Мигнариал. Кошка бросилась к Гансу и принялась тереться о его ноги. Ганс провел ладонью по пестрой спинке, а затем вдруг повернулся к Нотаблю:
- Нотабль! Ты понимаешь меня? Ты знаешь, о чем я говорю?
Нотабль посмотрел на него, а потом отвернулся и несколько раз провел языком по своей шерсти, оставляя на ней блестящие гладкие полоски. Затем уселся и стал смотреть, как Радуга ласкается к Гансу.
- Мне кажется.., мне кажется, Шурина понимает нас, - сказала Мигнариал. - Я думаю, что Нотабль - просто кот, как бы дом для ка Нуриса. Но Шурина осознает себя. Она сама здесь, понимаешь, милый? Я знаю, что это она говорила через меня. Это было совсем не так, когда бывает видение. Я слышала слова и знала, что говорю. - Поколебавшись несколько секунд, девушка позвала:
- Радуга!
Пестрая кошечка продолжала тереться о лодыжки Ганса и выгибать спину и все-таки повернула свою изящную головку в сторону Мигнариал.
Мигнариал снова сказала:
- Шурина? - И кошка мгновенно повернулась к ней. Ганс перевел дыхание. Мигнариал кивнула:
- Да. Женщина по имени Шурина смотрит на меня из этих раскосых зеленых глаз, все верно! Ты понимаешь меня! Шурина, ты понимаешь - я должна все знать. Ты знаешь, как это важно для тебя. Покажи мне.., дай мне понять, что ты понимаешь меня. Пожалуйста, подойди к Нотаблю.
Кошка, ни мгновения не задержавшись, чтобы еще раз потереться о ногу Ганса, направилась к Нотаблю. Сев рядом с рыжим котом. Радуга внимательно посмотрела на Мигнариал.
- Проклятье, - пробормотал Ганс, уставившись в пол. - Колдовство, настоящее колдовство, но.., впервые я готов смириться с этим. Как можно ненавидеть Радугу? Как можно ненавидеть бедняжку? - Он перевел взгляд на пеструю кошечку. - Шурина, ты понимаешь только Мигнариал или меня тоже?
Оба кота смотрели на него, лениво поводя хвостами. Казалось, они внимательно слушают Ганса. И все же Ганс знал, что такое пристальное внимание и полная неподвижность - если не считать подергивающихся хвостов - вполне обычное для кошек поведение. Кошки могут сидеть так довольно долго, даже если никто на них не смотрит. С другой стороны, кошка может отвлечься, чтобы почесать зудящее место, погнаться за пролетевшей бабочкой или обернуться на неожиданный звук и совершенно не обращать внимания на беседующего с ней человека.
- Если ты понимаешь меня, Шурина, подойди, пожалуйста, ко мне, к Мигнариал и вернись к Нотаблю.
Кошка нервно дернула хвостом. Но затем она напряженно подошла к Гансу, проследовала к Мигнариал и снова уселась рядом с Нотаблем. Кот зевнул. В такие моменты Ганс всегда старался отвести взгляд, чтобы не видеть этого кошмарного зрелища. Ему совершенно не хотелось разглядывать эти здоровенные клыки, а широко раскрытая розовая пасть Нотабля выглядела просто.., кровожадной. Ганс не любил думать о хищных наклонностях даже маленьких кошек, не то что такой здоровенной твари, как Нотабль.
И теперь Ганс, даже не чувствуя себя при этом дураком, сказал:
- Извини, Шурина. Но я должен был знать. Ты хочешь, чтобы я убил Корстика. Теперь это ясно. - Он умолк, когда пестрая кошечка вновь бросилась к нему и принялась тереться о его ноги. - Полагаю, мне уже приходилось браться за столь же опасные дела, но здесь, в Фираке, я чужой и многого не знаю. Мне нужна твоя помощь. Шурина. Понимаешь.., ох!
Кошка вдруг встала на задние лапки, а передними оперлась о колено Ганса. Она стояла как маленький ребенок, глядя ему в глаза, словно ожидая указаний.
Ганс кивнул и погладил пальцами по усам кошки. И пусть даже в теле Радуги жило человеческое сознание, она отреагировала на эту ласку совершенно по-кошачьи - потерлась мордочкой о пальцы Ганса.
- Лезть через стену в поместье Корстика, не узнав ничего более, будет глупо. Вероятно, это будет просто самоубийство, - объяснил Ганс пестрой кошке. - С другой стороны, мне вряд ли удастся узнать все, что нужно, если я просто буду слоняться около стены. Однако я могу посадить тебя и Нотабля на лошадь и поехать туда. Мы даже не будем дотрагиваться до стены или перелезать через нее. Я посажу вас на ветку дерева. Вы сможете осмотреть все, понаблюдать, а потом вернетесь туда, где я буду вас ждать. Я не настолько смел, чтобы все это время сидеть на лошади около той проклятой стены. Меня могут заметить, и тогда станет понятно, что я кого-то жду. Вы это сделаете? Сможете сделать? И еще, Шурина.., ты сможешь.., э-э.., как-то присматривать за Нотаблем? Поговорить с ним по-кошачьи, чтобы сообщить ему, где опасно и что он должен делать?
- Ганс... - начала было Мигнариал, но вдруг умолкла. Ловким движением, на которое способны только кошки с их мускулистыми гибкими телами, Радуга соскользнула с колен Ганса и направилась к выходу из комнаты.
Ганс и Мигнариал переглянулись и подошли к двери, чтобы понять, что происходит. Пестрая кошка стояла у двери в коридор, ожидая, пока ее выпустят наружу. Затем она издала какой-то тихий звук, и Нотабль в мгновение ока подбежал к ней, проскочив между двумя людьми.
Ганс положил руку на плечо Мигнариал и спросил:
- И что теперь?
- Полагаю, ничего, - ответила девушка. - Я знаю, это должно произойти. Ты сделаешь это. Но только сейчас уже далеко за полночь, и скоро рассветет. А нам надо хоть немного поспать.
- Верно, - согласился Ганс. - Значит, завтра ночью. Хм-м... Я бы сказал - уже сегодня!

***

Два человека, негромко беседуя, ехали вверх по главной дороге на Городской Холм и не заметили в темноте высокого серого коня, привязанного в рощице слева от дороги. В роще на дереве прятался одетый в черное человек, однако его не интересовали ни ягоды, ни эти двое припоздавших всадников, возвращающихся из Фираки домой. Человек в черном проводил их взглядом, а они так и не заметили его. Он не знал, кто они такие, а они не обратили внимания, что здесь вообще кто-то есть.
Формой рощица напоминала почти правильный полукруг. Сразу же за опушкой начинался невысокий, но довольно крутой обрыв, и потому никто не стал и, вероятно, не станет строить себе дом на таком ненадежном месте. Скорее всего эта земля кому-то принадлежала, однако Шедоуспану не было дела до этого. Корстик не мог быть владельцем рощи - нижний изгиб стены, ограждавшей его владения, проходил в половине лиги выше по дороге, к тому же с другой стороны от нее. Шедоуспан ждал. Он ждал уже довольно долго. Больше всего его донимало не ожидание и беспокойство, а зуд с внутренней стороны бедра. Чесаться было бесполезно - это зудели царапины от когтей Нотабля. Должно быть, натягивая штаны, Шедоуспан стер зеленоватую мазь, которой Мигнариал намазала его раны. Где-то поблизости серый тейанский конь щипал траву и время от времени срывал листья с нижних веток деревьев. Как и его хозяин, мерин ждал здесь уже больше часа. Шедоуспан сидел в темноте, на дереве, и размышлял.
На деревьях, росших вдоль стены имения Корстика, не было видно свежих повреждений от недавно сломанных ветвей. А ведь эти ветви срывались и падали на дорогу, падали на Шедоуспана, и на одном из этих суков висел насквозь пронзенный Тьюварандис... Даже спешившись и пристально осмотрев дорогу, Шедоуспан не нашел на ней ни одного побега, ни одного листика. Но ведь ветки падали на дорогу, громко бились о землю, шелестели листвой... Шедоуспан не нашел ничего ни в канаве по другую сторону дороги, ни на кромке этой канавы. Зачем, во имя всех богов, не говоря уже о Пламени, Корстику понадобилось так тщательно убирать все следы той страшной ночи? Но предположим, он это сделал. Но как он вернул ветки на деревья? Может ли даже самый могущественный маг прирастить сломанные ветки обратно, чтобы и следа не осталось?
И даже час спустя, спрятавшись на дереве в роще, Шедоуспан все еще недоуменно покачивал головой. "Каким колдовским средством пользовался Корстик?" - думал он и не мог найти ответа. Он ждал тут уже больше часа и все никак не мог придумать ответ. И не мог поверить, что даже самый могущественный маг Фираки способен на такие чудеса.
Шедоуспан ждал еще почти час. Конь задремал, стоя тихо и неподвижно чуть поодаль от своего хозяина.
Коты двигались в ночном сумраке так же тихо, как и сам Шедоуспан, а может быть, еще тише. Он даже не знал о том, что они уже здесь, пока они не оказались почти под ним. С дерева Нотабль был почти неразличим в темноте, а Радуга казалась маленьким белым пятнышком. Она тихонько мяукнула совершенно по-кошачьи, и Шедоуспан спрыгнул с низкой ветви. Конь проснулся и вздернул голову.
Ганс присел на секунду, чтобы погладить котов, а потом вскочил на лошадь при помощи веревочной петли, привязанной к выступу седла. Потрепав коня по шее, он пробормотал что-то успокаивающее, а потом бросил взгляд вниз и тихонько свистнул. Пестрая кошечка прыгнула первой и без малейших усилий оказалась на свернутом одеяле позади седла. Нотабль взвился в воздух и с булькающим звуком приземлился на бедро Ганса.
- У-ух, проклятье! - пробормотал Шедоуспан и стащил здоровенного рыжего кота на седло перед собой. Ганс щелкнул языком - он уже приучил серого, что это приказ трогаться с места шагом. Спустившись с холма, Ганс въехал в городские ворота и направился на Кошенильную улицу. Тип спал под лестницей, но отнюдь не огорчился, когда его разбудили. Он должен был доехать до "Зеленого Гуся" верхом на чудесном сером коне, а там поставить его в конюшню!
Мигнариал ждала Ганса, сидя на полу с Радугой-Шуриной на коленях. Девушка гладила пестрый мех кошечки, а Шурина устами Мигнариал рассказывала о том, что удалось узнать ей и Нотаблю.

***

Во-первых, та необычная полоска травы, которую заметил Ганс, была не ловушкой, а островком безопасности среди ловушек!
- Что?! - недоверчиво воскликнул Ганс.
Но Мигнариал продолжала говорить то, что передавала ей Шурина. Побродив по поместью, сведущая в магии женщина в кошачьем облике узнала следующее: в особняк Корстика можно было проникнуть одним-единственным путем. Ганс наклонился вперед, ловя каждое слово, но вскоре оказалось - большая часть наставлений касалась того, что ему не следует делать.
Попробуй вскарабкаться по стене - и умрешь. Ну да, Ганс и раньше подозревал это. Залезь на гребень стены со спины лошади, как это намеревался сделать Ганс, - и погибнешь. Так пропадают блестящие замыслы, подумал Ганс и стал слушать дальше, поскольку ему не оставалось ничего другого. Он послал котов на разведку. Несомненно, то, что говорила Мигнариал, на самом деле исходило от женщины, которая была кошкой, - от Шурины. Она продолжала рассказывать.
Попытайся встать на седло и перескочить через стену с: конской спины - как это сегодня в течение нескольких часов мысленно проделывал Ганс, - и ты умрешь страшной смертью. Попробуй проникнуть в сад по ветке одного из деревьев, растущих так соблазнительно близко от стены, и попадешься точно так же, как Тьюварандис.
"Проклятье, - подумал Ганс, - у нас не осталось ни одного способа!"
Верно. И более того - выбора вообще не было. У него был один и только один способ проникнуть в дом мага Корстика: въехать в поместье через парадные ворота, галопом подскакать к широкому крыльцу, добежать до главного входа и войти в дом через переднюю дверь!
- Что?!
Совершенно верно. Взяться за ручку двери рукой в перчатке, повернуть ручку и войти.
- Но.., но я же вор! Как я вообще могу войти в переднюю дверь?
Мигнариал просто повторила:
- Повернуть ручку двери рукой в перчатке и войти. Затем голос девушки зазвучал совсем иначе, и кошка, сидевшая у нее на коленях, подняла голову, чтобы взглянуть ей в лицо. Насторожившиеся кошачьи ушки явно ловили слова, исходящие не от Шурины. На этот раз к Мигнариал пришло подлинное видение. Эти слова подсказал ей талант с'данзо, а не мысленная связь с кошкой. Взгляд Мигнариал стал отрешенным и стеклянным, а в голосе зазвучали странные нотки, хорошо знакомые Гансу. Одновременно девушка сняла с шеи медальон, подаренный ей Стриком шесть недель назад, в Лесу Девичьей Головы.
- Ганс, - сказала она, - надень этот амулет. Но это было еще не все. Ганс слушал со все возрастающим недоверием и неприятием, ибо новые прорицания Мигнариал были более чем странными. Он сидел, широко раскрыв рот и неотрывно глядя на Мигнариал.
"Вот оно, - в отчаянии думал Ганс. - Она лишилась своих способностей. Все пропало. Если я сделаю это, я буду мертв, мертв, мертв!"

***

Миновал день, наступила ночь, а Мигнариал не смогла сказать ничего нового. Ганс расспрашивал ее о том, что принял за пророчества, однако Мигнариал ничем не могла ему помочь. Как обычно, она не помнила ни слова из того, что сказала, и даже не знала, что она вообще что-то говорила. Ганс и коты уже подготовились к делу и собирались уходить, а Мигнариал по-прежнему ничего не могла добавить к предупреждениям Шурины или к своему собственному видению. Она явно волновалась и переживала за Ганса, однако не у в и дела ничего нового. Видение не приходило к ней. Это только заставляло обоих еще сильнее переживать по поводу предстоящей ночной вылазки.
На пороге Ганс и Мигнариал обнялись на прощание. Ганс почувствовал, как ногти Мигнариал впиваются ему в тело сквозь черную ткань одежды.
- Тип, наверное, уже ждет внизу с лошадью, - напомнил девушке Ганс. - Я уже дважды выезжал из города через северные ворота, а в первый раз к тому же была вся эта.., суматоха в поместье Корстика. Стражники могут что-нибудь заподозрить. Я лучше проеду через южные ворота, по той дороге, по которой мы прибыли в Фираку. Я сперва объеду город по кругу, а потом поеду вверх на Холм.
- Я знаю, милый, - пробормотала Мигнариал. Да, Ганс понимал, что она знает это. Он уже три раза говорил ей. Однако он все еще надеялся, что к девушке придет новое видение, и не хотел, чтобы она искала его не в той стороне. То, что Мигнариал наговорила ему прежде, было чистым безумием! Несомненно, ее талант с'данзо обманул ее.
Но уже пора было уходить, а Мигнариал нечего было добавить. Ганс крепко обнял ее, отступил на шаг и в течение нескольких секунд смотрел на нее. Потом зашагал вниз по лестнице. Коты следовали за ним. Когда Ганс оглянулся назад, Мигнариал все еще стояла в дверях. Она казалась такой маленькой и хрупкой... Шедоуспан спустился вниз, слыша за спиной равномерный мягкий топоток - это коты прыгали по ступеням. Обе передние лапы, пауза, обе задние лапы, обе передние...
Тип ждал на улице, держа коня под уздцы. Серый был явно возбужден, хотя ночные прогулки за город и вверх по холму, казалось, должны были уже войти у него в привычку. Мальчишка вошел в дом, чтобы подождать возвращения Ганса внизу под лестницей. Скучать Тип не будет - он никогда не скучал. У него просто было недостаточно мозгов, чтобы соскучиться. Скрыв свои ночные одежды под плащом, Шедоуспан вскочил в седло. Коты присоединились к нему. Когда они устроились, Ганс направил коня к южным воротам. Он ехал спокойным шагом, постоянно придерживая Железногубого, и делал это не только из-за предписания закона. Шедоуспан хотел, чтобы Мигнариал в случае чего могла легко догнать его.
Всю дорогу до городских ворот он ожидал услышать ее голос.
Он ожидал напрасно.
Проезжая в ворота, Ганс оглянулся назад, и сонный стражник вяло махнул ему рукой, желая счастливой дороги и предупреждая, что следует быть осторожным.
"О да, - подумал Шедоуспан. - Быть осторожным. Просто держаться за медальон - и пройти в переднюю дверь с закрытыми глазами!"
Он ехал в ночь. И пока Ганс объезжал город по кругу, он каждую минуту ожидал появления Мигнариал, хотя в глубине своего сознания уже понял - она не придет. Обогнув городскую стену, серый конь поскакал вверх на Городской Холм.
"Она это сказала, и так тому и быть, - убеждал себя Шедоуспан. - И что же мне теперь - не послушаться ее предупреждений и наставлений? Ведь и прежде ее слова казались мне бессмысленными - и все же сбывались. Нужно вести себя разумно. Знать бы еще, что это предвещает... А, Ганс?"
Он не знал. Он не мог ответить на собственный вопрос. Старина Железногубый добрался до стен поместья Корстика, и его всадник не осмелился перелезть с седла на стену или на ветку дерева. И не посмел забраться с ногами на седло и перепрыгнуть через стену. Какой выбор был у него? Что ему оставалось делать?
Ганс смотрел на стену поместья, на деревья, растущие по другую сторону от нее.
"Я должен хотя бы проверить!"
Остановив коня под стеной, Ганс успокоил котов, глубоко вздохнул, стараясь не волноваться, и ухватился за длинную ветвь рукой, затянутой в черную перчатку.
В тот же миг он услышал треск и откинулся назад, насколько позволяло седло и его собственный позвоночник. Сломанная ветвь с огромной скоростью промелькнула перед ним. Листья хлестнули Ганса по лицу, а мелкие веточки ударили грудь. Если бы он не убрался с пути этой ветки, она пронзила бы его насквозь. Шедоуспан слышал, как ветка тяжело свалилась наземь по ту сторону от дороги. Посмотрел в ту сторону - длинная древесная ветка лежала на обочине, закрыв листьями дорогу. А потом раздался громкий шелест и новый хруст.
В эту секунду в памяти Ганса всплыли слова Мигнариал, сказанные вчера ночью:
"Ганс. Надень это. Когда ветви начнут срываться и летать, стисни амулет и закрой глаза до тех пор, пока все не утихнет".
Ганс тогда смог лишь выдавить:
"Закрыть глаза? Но.., амулет? Но..."
"Это безумие! - думал Ганс. - И это все, что она может мне сказать? Взяться за какую-то безделушку, за обрамленный в золото треугольный медальон из разноцветных кусочков черепашьего панциря? Закрыть глаза? Ну тогда мне точно конец!" Он мог лишь бессмысленно пялиться на Мигнариал, не находя слов. Ему казалось, что девушка сошла с ума. По его спине пробежала дрожь от мыслей о подобном безумии. Несомненно, талант с'данзо на сей раз изменил ей...
Однако теперь мысли Ганса рванулись в совершенно ином направлении. Если Мигнариал знала, что ветви деревьев начнут срываться и летать, значит...
Это было очень и очень нелегко, но Шедоуспан сделал глубокий вдох и постарался успокоиться. Все еще глядя на огромную ветвь, лежащую на дороге, он закрыл глаза. В то же время он стиснул в кулаке медальон, который висел у него на шее.
"И как долго мне сидеть с закрытыми глазами?" - спросил себя Шедоуспан и тут же осознал, что не слышит ни звука, кроме стрекотания кузнечиков и цикад. Никакого треска. Никакого свиста ветвей, летящих подобно копьям.
Шедоуспан открыл глаза. Он смотрел на то же самое место, что и раньше. Он смотрел на дорогу. В поле его зрения была дорога - и ничего более. Ветвь бесследно исчезла. Когда Ганс повернул голову, чтобы посмотреть на ветку, до которой он дотрагивался, на ветку, которая сорвалась с дерева и понеслась на него, она оказалась на своем месте. Или снова оказалась там, где ей и положено быть - на стволе дерева.
"Проклятье, Преисподняя и глаза Всеотца! Это было наваждение! Мигнариал снова оказалась права!"
И значит, ее предупреждения и указания, изреченные ею во время видения, тоже были истинными! И теперь Ганс понимал почему. "Потому что все это наваждение! Наваждение тоже может убить меня.., но если я не вижу его, оно не может ничего мне сделать! Я смогу въехать в ворота - и войти в дом!"
В душе Ганса поднялась такая мощная волна ликования, что он даже задрожал от радости.
- Вперед, друзья, - обратился он к котам, - потому что сейчас мы войдем туда! Хайя!

***

Стук в дверь был для Мигнариал неприятным сюрпризом, поскольку Ганс еще явно не успел завершить дело, за которое взялся добровольно. И поэтому сейчас Мигнариал больше боялась за него, нежели беспокоилась о собственной безопасности. Она бросилась к двери, открыла ее и вопросительно уставилась на человека, стоявшего в коридоре. Его большие, не правдоподобно синие глаза смотрели прямо на нее, словно заглядывая в самую душу.
С виду этому высокому человеку было чуть больше тридцати пяти лет. Его золотисто-рыжие волосы уже начали редеть спереди, из-за чего его лоб казался необычайно высоким. Тщательно ухоженные усы были немного светлее волос, а их кончики загибались книзу. Несмотря на свое изящное тонкокостное сложение, этот человек не казался худым - судя по всему, он хорошо питался и не занимался тяжелой работой. Об этом же свидетельствала его туника - она была сшита из дорогой ткани, окрашенной в великолепный синий цвет, и подпоясана белым ремнем из отлично выделанной кожи. Ноги, обтянутые серебристо-серыми узкими штанами, были обуты в высокие черные сапоги. Должно быть, эти сапоги были сшиты из замши - они были мягкими даже на вид и не блестели. Длинный плащ незнакомца был таким же черным, как особые одежды Ганса, сшит из отличной материи и отделан понизу темно-красной полосой. Мигнариал заметила, что у этого человека не было при себе никакого оружия, даже кинжала. Правда, за пояс у него была заткнута тоненькая палочка или прутик - белого цвета, около полутора футов длиной. Мигнариал поняла, что петля на поясе была сделана именно для этой вот палочки. И все же прутик был совершенно непохож на оружие.
Мигнариал никогда прежде не видела ни этого человека, ни двух вооруженных людей, стоявших по бокам и чуть позади от синеглазого незнакомца.
- Это вы прорицательница? - спросил он приятным, уверенно звучащим голосом. - Такая милая девушка?

Предыдущая страница 15 Следущая страница


Одиннадцать сребреников

Неожиданно Мигнариал со всей остротой осознала, какой Низкий вырез у ее халата.
- Однако прошу вас простить меня за это вторжение, - с улыбкой продолжал незнакомец. - Меня зовут Аркала.

***

Тейанский конь мчался с такой скоростью, что его грива полоскалась, словно в бурю. Волосы Шедоуспана хлестали по глазам. Ветер трепал кошачью шерсть, и коты старались съежиться за высокой задней лукой седла, чтобы укрыться от него. Конь скакал по дороге, идущей вдоль стены. Всадник натянул повод и пришпорил серого каблуками; тот свернул в ворота и галопом помчался по центральной аллее поместья Корстика. Дорогу им преградили чудовища одиннадцатифутового роста и отвратительной черно-желто-красной расцветки, с клыками длиной в фут. Увидев изогнутые когти монстров, Шедоуспан содрогнулся и пробормотал: "Васпа!" Но даже перед лицом этого ужаса он не забыл стиснуть в кулаке медальон и закрыть глаза, изо всех сил сжав ногами конские бока.
Железногубый мчался вперед, а его всадник не чувствовал ничего, кроме бьющего в лицо ветра. Ничто не задержало его. Ужасные стражи поместья тоже были наваждением.
Серый галопом миновал красивую лужайку, раскинувшуюся перед входом в особняк, и направился прямо к широким ступеням из красного камня. Шедоуспан изо всех сил натянул поводья и закричал:
- Хоа! Мип, будь ты проклят, мип! Хоа!
Железногубая зверюга остановилась на крыльце, как вкопанная, в последний миг отвернув голову, чтобы не удариться ею о массивную парадную дверь дома Корстика. Шедоуспан свалился с коня. Падая на ступени, он услышал над головой свист, а затем - глухой удар. Подняв взгляд, Ганс узрел вонзившуюся в дверь стрелу. Она все еще дрожала. Стрела не попала в него лишь потому, что он так быстро спешился. И эта стрела не была иллюзией.
Ганс зарычал, словно хищный зверь, и развернулся, занося над плечом руку с метательной звездочкой.
В тот же миг он заметил в двадцати футах от себя некоего человека, стоящего на одном колене и прилаживающего вторую стрелу к тетиве лука. Без малейших раздумий Шедоуспан резко выбросил руку вперед. Это была смертельная охота на убийцу - ради Нотабля, ради жестоко оскорбленной женщины по имени Шурина. Здесь некогда было размышлять о том, следует ли прибегать к оружию во время работы. И кроме того, стрелок из лука служил чудовищу в человеческом облике. Стальная звездочка врезалась стрелку в лоб так глубоко, что наружу остались торчать только три зубца из шести, и человек с луком повалился, словно срезанный стебель.
Шедоуспан, чувствуя, как бурлит кровь в жилах, опустил уже ненужную вторую звездочку, и приготовился силой вломиться в особняк Корстика. Однако вовремя взял себя в руки и остановился. Он вновь вспомнил слова Мигнариал - она сказала их в озарении, которое сам Ганс счел за приступ безумия:
"Когда повернешь ручку двери, чтобы войти в дом, закрой глаза и не открывай их, пока не окажешься внутри".
Глубоко вдохнув, Шедоуспан огляделся. Коты стояли в выжидающих позах. Взявшись одной рукой за большую медную ручку двери, Ганс стиснул в другой амулет Стрика и закрыл глаза. Затем повернул рукоять и толкнул дверь.
Поскольку глаза Шедоуспана были закрыты, он так и не узнал, какие призрачные ужасы Корстик приставил для охраны входной двери. Ганс шагнул в дом, волосы на голове и руках у него стояли дыбом. Мягкие подошвы его сапог тихонько шуршали по мраморному полу. Шедоуспан почувствовал, как что-то мимоходом потерлось о его ногу и понял, что мимо него проскочил большой рыжий кот. С неистово колотящимся сердцем Ганс сделал еще два шага, прежде чем услышал какой-то кошмарный вопль и осознал, что это не наваждение. Шедоуспан мгновенно открыл глаза.
Стиснув медальон так, что твердые острые грани врезались ему в ладонь даже через перчатку, Ганс снова зажмурился.
Однако когда он осмелился приоткрыть один глаз, она все еще была здесь - змея длиной не менее десятка футов и толщиной с мужское бедро, с пугающе-ярким оранжево-зеленым узором на спине. Поднявшись в боевую стойку, змея поводила головой из стороны в сторону. Напротив нее стоял, выгнув спину, шипящий рыжий кот. Его задранный трубой хвост, казалось, стал втрое толще, рыжая шерсть на нем стояла дыбом. В один миг Шедоуспан осознал три факта разом: видение Мигнариал выявило иллюзорные опасности, однако отчего-то не смогло узреть подлинные; ужасный вопль, который он услышал, издал Нотабль и тем самым вновь спас жизнь Гансу; эта огромная змея не была наваждением.
Шедоуспан оставил амулет и взялся за оружие.
Двумя неуловимыми движениями руки, затянутой в черную перчатку, он всадил два ножа в голову отвратительной га-Дины, невзирая на то, что после первого попадания змея стала неистово корчиться и извиваться. Нотабль бросился на врага, разинув пасть и сверкая клыками, а Ганс кинулся за ним. Ибарский клинок взметнулся и обрушился вниз, рассекая огромную змею надвое. Половинки змеиного тела истекали бледной жидкостью. В переднюю половину - сразу за головой - впился клыками рыжий боевой кот.
- Брось, Нотабль! Она будет извиваться еще час или даже больше, но этот здоровенный червяк уже сдох, поверь мне. Идем дальше!
Лестница наверх была впереди, всего в трех шагах. Ганс легко перепрыгнул через бьющуюся заднюю половину убитой змеи, мимо него промчалась пестрая кошка и врезалась прямо в нижнюю ступеньку. Нотабль выпустил свою добычу и тоже побежал к лестнице, оставляя на полу следы змеиной крови.
- Вы можете подождать хоть чуть-чуть? Не у всех же оружие растет прямо из тела!
Шедоуспан извлек свои ножи из головы уже мертвой, но все еще неистово бьющейся гадины. Один из ударов скользкого туловища пришелся прямо ему по ноге, и он выругался сквозь зубы, а потом присел вытереть ножи о красивый многоцветный коврик овальной формы. Не успел Шедоуспан сунуть ножи в ножны, как коврик бросился на него, пытаясь облепить ему лицо. Прижав ковер к полу одной ногой, Ганс схватился за амулет и закрыл глаза. Хищный ковер замер.
Половина мертвой змеи вновь хлестнула Шедоуспана по ноге. Это уже было слишком! Разозлившись, Ганс схватил извивающийся обрубок, раскрутил над головой и швырнул через открытую дверь наружу. Оттуда послышался крик. Шедоуспан припал к полу, извлекая ибарский нож и стальную звездочку. По телу его пробежала дрожь.
Он увидел, что не кто иной, как Недомерок, во лбу которого торчала точно такая же звездочка, вслепую пытается отбросить от себя половину гигантской змеи.
- В холодный ад этот амулет! - прорычал Ганс. Все это опять какое-то колдовство! Немертвое существо не могло быть Недомерком, однако это следовало прекратить. Ганс выскочил наружу и изо всех сил рубанул, целясь в бедро. Ибарский клинок врубился в кость. Шедоуспану пришлось рвать рукоять, чтобы высвободить лезвие. Недомерок упал, не издав ни звука. Ганс взялся за рукоять обеими руками и изо всех сил нанес второй удар по лежащему на ступенях человеку - или нечеловеку. Клинок прошел сквозь шею и лязгнул о красный камень крыльца, высекая сноп искр. Конь Шедоуспана фыркнул.
Голова мертвеца откатилась в сторону, лицо теперь ничем не напоминало лица Недомерка, и Ганс решил не касаться своей звездочки, торчащей из этого лба.
Вновь развернувшись к двери, Шедоуспан узрел перед собой гигантского паука цвета испражнений и размером с лошадь. Такого паука не могло быть в мире, однако Ганс невольно шарахнулся в сторону, прежде чем схватиться за амулет и зажмуриться. Когда он вновь открыл глаза, гигантский паук исчез.
"Беда в том, что глаза не могут отличить, где наваждение, а где - нет", - подумал Ганс и уже приготовился нырнуть в дверь, когда вдруг вспомнил, что сначала надо взяться за амулет и опустить веки. Он прошел в дверь бесшумно, как истинное Порождение Тени, и открыл глаза. Было так приятно увидеть пустой лестничный пролет и извивающуюся переднюю половину убитой змеи!
Ганс успел подняться по мраморной лестнице всего на две ступени, как вдруг на восьмой ступеньке возник мужчина с ужасающе длинным сверкающим мечом. Этого не могло быть, но Шедоуспан бессознательно схватился за оружие, прежде чем взяться за амулет и на несколько секунд закрыть глаза. Когда он вновь открыл их, человек с мечом исчез, и ступенька была просто ступенькой. Ганс бросился наверх. Если бы он двигался чуть медленнее, то стальное копье длиной в шесть футов, сорвавшееся с потолка, положило бы конец его героическому предприятию, да и самой его жизни. И это копье не было наваждением.
Проклятье! У этого Корстика в запасе больше трюков, чем у дорогой шлюхи из Верхнего Города!
- Нотабль! Шу... Радуга! Проклятье, подождите меня!
В последний миг Ганс спохватился, что пеструю кошку следует называть ее кошачьей кличкой. Пожалуй, вряд ли стоило выкрикивать имя якобы покойной жены Корстика. Тут Ганс отшатнулся от львиной головы, высунувшейся из стенки, и закрыл глаза, заставляя ее пропасть бесследно.
Увидев, что пестрая кошечка ждет его на верхней площадке лестницы, Шедоуспан улыбнулся. По крайней мере, он полагал, что улыбнулся. Кошка же увидела на его смуглом лице нечто похожее на хищный оскал Нотабля. Подняв хвост трубой, Радуга повернулась и направилась в коридор, тускло освещенный незримыми лампами.
Шедоуспан сделал то, чего от него ожидали - он последовал за кошкой. Когда он увидел, что она по широкой дуге по вернула налево, то проделал то же самое. Он не знал, какой ловушки они избежали, и была ли эта ловушка настоящей или же иллюзорной. Раздавшийся за спиной шум заставил Ганса обернуться и увидеть прямо перед собой Марлла. В руках у него была секира с полулунным лезвием. Через мгновение в грудь ему вонзилась стальная звездочка, а в глотку - нож. Однако Марлл продолжал атаковать. Ганс попробовал применить трюк с амулетом и закрытыми глазами и услышал, как звездочка и нож звякнули об пол. Открыв глаза, он узрел только свое оружие и никакого Марлла. Подбирая оружие, Ганс мимолетно удивился тому, что клинки каким-то странным образом удерживались в призраке, хотя должны были пройти сквозь него насквозь. Но это сейчас было неважно. Нужно было идти дальше вслед за пестрой кошечкой.
Радуга пробежала мимо дверного проема, из которого немедленно высунулась чья-то голова и посмотрела вслед кошке. Когда голова повернулась в другую сторону, в ее широко раскрытых глазах отразился летящий сверху клинок. Должно быть, эта голова была настоящей - она с глухим стуком упала и покатилась по полу. Пестрая кошка обернулась.
- Я тут, Радуга! Не знаю, как ты, а я бегу только потому, что иначе упаду. Никогда прежде я не был в таком поганом месте! Тут полно всяких ужасов, которые так и норовят прикончить меня!
Кошка побежала дальше, но тут же остановилась и повернулась. Стоя бок о бок с огромным рыжим котом, она следила, как их человек приближается к ним. Он и вправду немного запыхался. Коты ждали Ганса около высокой узкой двери кремового цвета, почти невидимой на фоне стены, тоже покрытой кремовой краской.
- Мигни говорила мне, что коты терпят людей только потому, что сами не умеют открывать двери, - пробормотал Ганс, пытаясь выровнять дыхание. - Беда в том, что я не знаю, как открыть эту дверь! Как жаль, Радуга, что ты не можешь поговорить со мной!
В ответ кошка ударилась своим маленьким тельцем об дверь.
- Ox, - произнес Шедоуспан и, взявшись одной рукой за амулет, а другой за рукоять метательного ножа, налег плечом на дверь.
Дверь распахнулась, и Ганс с разбегу сделал еще четыре шага, прежде чем сумел остановиться. И здесь он увидел человека, которого никогда и не думал увидеть: одного из самых могущественных магов Фираки.
Корстик оказался высоким человеком в белоснежной тунике. Больше Ганс ничего не успел рассмотреть. Маг повернул голову к нему, и Шедоуспан, не думая, метнул в него нож. Он был мастером своего дела и действовал совершенно неосознанно. Если бы Ганс задержал бросок на миг, чтобы рассмотреть лицо человека, то скорее всего удержал бы свою руку с ножом.
Однако это не имело никакого значения - главный монстр Фираки сумел уклониться от броска. Магу пристало бы величественно, торжественно и картинно протянуть руки и шевельнуть пальцами, однако Корстик попросту прозаично и без всякого колдовства молниеносно распростерся на полу. Стальное лезвие просвистело у него над головой и ударилось о стену возле оконной рамы. Это было то самое окно, в котором Ганс видел Корстика всего две ночи назад.
- Чрезвычайно невежливый способ приветствовать самого могущественного человека в Фираке, который к тому же является твоим банкиром! - сказал Тьюварандис...

***

Большая комната с деревянным полом была освещена по меньшей мере десятком ламп, шесть из которых висели по стенам. На широком дубовом столе стояли письменные принадлежности, лежали какие-то бумаги, а рядом с ними - бокал, две кружки, винная бутылка в красивой обертке и тарелка, на которой лежала кость и какие-то объедки - вероятно, остатки ужина мага. Два длинных стола у противоположных стен, очевидно, были рабочими столами хозяина кабинета. На них лежали вперемешку самые разнообразные предметы. Шедоуспан заметил среди них несколько кувшинов и плотно закрытых горшков, которые, судя по всему, имелись у каждого мага. Скорее всего в этих сосудах содержалось нечто, чего не следовало видеть никому, кроме Корстика. Среди этого беспорядка бросалась в глаза блестящая фигурка кошки перламутрового цвета - как и утверждали заговорщики.
В нескольких футах справа от стола стена была завешена от пола до потолка портьерой изумрудно-зеленого цвета. Ганс предположил, что за ней что-нибудь скрыто - быть может, еще один стол или нечто, которое не следовало видеть никому, кроме Корстика. У другой стены стоял диван, застланный красивым ковром. Позади стола Ганс заметил высокий деревянный стул и одно-единственное кресло.
Ганс тупо пробормотал:
- Тью.., варандис? Но...
- Вы же не собираетесь сказать мне, что это невозможно, ведь так, молодой человек? Очевидно, это возможно и истинно, поскольку вы видите меня. Поскольку вы ворвались сюда с налитыми кровью глазами и в компании двух милых котиков, которых я, кажется, знаю, то я предполагаю, что вам известна их история. Несомненно, от этой юной чокнутой шлюхи, с которой вы живете. Нет-нет, не старайтесь вынуть еще один ножик и бросить его в меня. Вы не можете двигать руками и останетесь в таком состоянии до тех пор, пока мне это угодно. Попытайтесь обуздать свой гнев, а я попытаюсь обуздать свой язык. Несомненно, она милая и скромная девушка, а? Но Фирака - город магов, и я вместе с верными мне людьми провел через Совет несколько законов и распоряжений, касающихся с'данзо.
Слегка улыбнувшись, Тьюварандис с серьезным и спокойным видом произнес:
- Садитесь.
Тело Шедоуспана немедленно пожелало сесть. Сам Шедоуспан попытался воспрепятствовать этому, однако не смог. Его сознание не желало повиноваться магу, но тело выполняло колдовские приказы. Пошатнувшись, Ганс привалился спиной к стене и сполз по ней на пол, оказавшись в сидячем положении. Движение вышло неловким, поскольку руки Шедоуспана были словно бы скованы цепью весом в полсотни фунтов. Корстик управлял всеми мышцами Ганса.
- Несомненно, вы хотите получить объяснения. Именно так и было бы в истории, поведанной каким-нибудь рассказчиком, верно? Ну, так не рассчитывай на это, вор! У меня нет времени, чтобы объяснять что-либо такому, как ты! Однако я покажу тебе кое-что. Несомненно, это будет захватывающее зрелище и даже поучительное, если не совсем прочищающее мозги!
Тьюварандис отдернул в сторону зеленую портьеру, за которой действительно оказался еще один стол. Из своего сидячего положения Ганс мог видеть только, что к столу привязан обнаженный человек с седыми волосами. Шедоуспан видел, как тяжело, судорожно вздымается и опадает грудь человека, крест-накрест перетянутая широкими черными ремнями. Человек был невероятно бледен. Маг вновь повернулся к Гансу.
- Встань, - произнес он, делая обеими ладонями движение снизу вверх. - Встань и подойди сюда.
Ужас охватил Ганса, когда он был принужден подняться на ноги. Ноги сразу же пришли в движение. Ганс ничего не мог с этим поделать. Его руки оставались неподвижными и совершенно бесполезными. Маг принудил Ганса, ставшего узником в собственном теле, подойти к столу, прежде скрытому за портьерой. Посмотрев на жертву, привязанную к столу, Шедоуспан содрогнулся от ужаса и гнева. В страшную рану, зиявшую в животе несчастного, можно было бы просунуть кулак. Эту рану нанесла острая ветвь дерева - неважно, была ли та ветвь иллюзорной или же нет. Ганс сам видел эту ветвь. Человек, лежавший на столе, оказался... Тьюварандисом. Однако высокий фиракиец был вдобавок оскоплен, и сделала это, конечно же, не дубовая ветвь. И все же Тьюварандис еще дышал.
Губы Ганса дрогнули, однако он не издал ни звука. Вновь взглянув на мага, Шедоуспан задохнулся и почувствовал, как его нутро сжимается в комок. Он смотрел в лицо Марллу!
- Нет, я не твой добросердечный союзник по заговору. Вот он - Тьюварандис, мерзавец и предатель. Наваждение, ты помнишь? Я полагал, что твой амулет позволяет тебе видеть сквозь наведенные мною чары. Но потом ты назвал меня Тьюварандисом, и я понял, что ты видишь именно его. Я могу предстать тебе в любом обличье, вор. Уже много лет никто не видел меня в моем истинном облике. Попробуй угадать - быть может, я ужасен ликом или вовсе не имею формы?
- Во имя всех богов, маг-., позволь этому человеку умереть!
Марлл-Корстик улыбнулся:
- О да, конечно, позволю. Но еще не скоро. Он слышит нас, он все чувствует, он видит нас, он ощущает боль. Так и должно быть. Этот предатель сколотил заговор, чтобы украсть то, что не принадлежит ему и что я с таким трудом заполучил. Он подослал ко мне обыкновенного вора - неслыханно, вора! Ночного таракана! Я поймал его так же легко, как поймал бы крысу или крошечную мышь!
Ганс не мог узнать своего собственного голоса:
- О боги!
- Тут ты богов не найдешь, молодой вор. А что касается бедняжки Тьюварандиса, то...
Марлл-Корстик вытянул руку. Его палец коснулся, только коснулся рваного края ужасной раны. Шедоуспан внутренне содрогнулся. Он изо всех сил старался двинуть руками, но не мог пошевелить даже кончиком пальца. Он видел, как Тьюварандис задрожал - от боли, причиненной ему прикосновением мага.
- Мне кажется, я действительно могу сохранить ему жизнь на долгое, долгое время. Видишь - гениальный Корстик перехитрил всех, всех! - Марлл-Корстик гордо похлопал себя по груди рукой, на которой блестело кольцо с драгоценным камнем. - Все они были моими послушными орудиями, все! Моя неверная похотливая жена и ее любовник, который предал мое доверие и мою доброту, и все десять так называемых мужчин, о которых ты, должно быть, слышал, молодой человек.., молодой таракан!
"Он презирает их всех, - понял Шедоуспан. Вне себя от ярости, он сражался с собственным телом, пытаясь заставить руки снова двигаться. - Он обманул их всех и поймал в ловушку. И он торжествует и наслаждается этим даже сейчас, столько лет спустя!"
- Да, думаю, я смогу оставить его в живых достаточно надолго. Понимаешь, человеческие сущности в телах этих котов, которых ты так любезно вернул мне.., вне зависимости от того, будут ли эти животные жить или же умрут, их ка никогда не будут знать покоя, пока все десять насильников Шурины не умрут. В последнее время скончались многие из них. Да, я думаю, что мне удастся сохранить Тьюварандиса в живых на долгое, долгое время. Я люблю кошек. А ты, юный таракан?
Ганс окаменел при виде столь безграничной мстительности и жестокости мага. Но Корстик уже готовил ему новый удар:
- Да, конечно, ты любишь котов - посмотрим, как тебе понравится быть одним из них!
Но тут что-то привлекло внимание Корстика. Маг резко повернул голову вбок и расширившимися глазами уставился на то, что предстало его взору. Из груди у него вырвался вопль:
- Стой!.. Нет!
Ганс не мог повернуться и только краем глаза уловил мимолетное движение. Корстик был слишком увлечен своим хвастовством и уделил слишком много внимания Тьюварандису и Шедоуспану. Однако еще одна живая душа в этой комнате способна была слышать и понимать его, - и неважно, что эта душа была заперта в теле маленькой пестрой кошечки. Радуга действовала решительно. Она подобралась к столу, стоявшему у стены, и то, что произошло дальше, несомненно, не было случайностью. Как раз в тот миг, когда Корстик бросился к Радуге-Шурине, пестрая кошечка одним отчаянным прыжком пролетев мимо стоящего столбом Ганса, спихнула со стола другую кошку - фарфоровую, цвета перламутра. Фигурка упала и со звоном разлетелась на кусочки. Осколки фарфора рассыпались по полу.
Зоркий глаз вора отметил, что со стола упала только статуэтка и ничего более. А ведь там валялось немало других предметов!
В гневном крике Корстика прозвучал неподдельный ужас. И Ганс понял, что фигурка была чем-то необычайно ценна для мага. Даже лицо и тело Корстика пошли странными бликами - как будто все его внимание было сосредоточенно на постигшей его утрате и на очередном ударе, нанесенном ему Шуриной, и он едва мог удерживать на себе личину Марлла. Ганс заметил, что сквозь прежний облик проступили иные черты - высокий человек с выпуклым лбом, еще более увеличенным глубокими залысинами.
К несчастью, Шурина тоже была невсесильна. Разъяренный маг схватил ее маленькое тельце обеими руками и изо всех сил швырнул ее через стол в стену. Когда голова кошки Ударилась о стену, Ганс услышал резкий хруст. Он сразу понял, что это был не просто звук удара. Радуга упала на стол, изо рта и ноздрей у нее текла кровь. Ганс понял, что она вот-вот умрет. Гнев вскипел в нем, словно штормовая волна, на коже выступил пот - с таким неистовством Шедоуспан пытался освободиться от заклятия.
Его пальцы шевельнулись.
"Я могу дви.., я почти могу двигаться..."
Однако это не имело значения. Когда Радуга упала на стол, в кабинете раздался пронзительный, ужасный кошачий крик. Но издала его не Шурина. Это был вой боевого кота, и никогда в жизни Ганс не слышал ничего страшнее. Шедоуспан с усилием повернул голову, когда комок пламени взлетел в воздух и ударил Корстика в грудь, так, что маг пошатнулся. Однако это не было пламя - это был огромный разъяренный рыжий кот, похожий на барса. Впившись когтями в грудь Корстика, Нотабль начал рвать и царапать; острые клыки вонзились в горло мага. Они прокусили кожу и углубились в плоть - кот все сильнее сжимал челюсти. Корстик взревел от боли и оторвал от себя обезумевшего Нотабля - но вместе с ним отодрал и куски собственной плоти, оставшиеся в когтях и зубах зверя. Кот шмякнулся на стол, опрокидывая бутыли и горшки. В воздух поднялось облако какой-то белой пыли. В нескольких дюймах от Нотабля на столе корчилась Радуга. Маг, истекавший кровью, неуверенно поднял руки, защищаясь, и рыжий кот с окровавленной пастью вновь бросился на него. На этот раз Нотабль прыгал со стола, и ему удалось вцепиться в лицо Марлла-Корстика. Кот рвал, царапал, щелкал клыками и яростно крутил головой, изо всех силы выдирая куски мяса.
При этом кот рычал так громко и яростно, что Шедоуспану хотелось оглохнуть, чтобы не слышать этих звуков. И не слышать стонов Корстика.
Внезапно тело вновь начало полностью повиноваться Шедоуспану, и он едва не упал от неожиданности. Корстик, боровшийся с котом-демоном, которого сам же и сотворил, находился спиной к Гансу. Однако Ганс все же увидел, что очертания головы и тела Марлла-Корстика расплываются и изменяются, Шедоуспану стало ясно, что Корстик теряет свои чары. Могущественный маг превращался в обычного человека - израненного и умирающего от боли. Обеими руками он пытался сбросить с себя кота. Но при этом причинял себе еще большую боль, потому что зубы и когти Нотабля глубоко вонзились в лицо и грудь мага. И эти когти и зубы продолжали рвать, терзать, полосовать...
- Отпусти, Нотабль, этот монстр сейчас упадет!
Маг повернулся, отдирая от себя кота - действительно отдирая, вместе с частицами плоти и брызгами крови. Маг поднял кота над головой, чтобы швырнуть его в человека, о котором уже почти забыл. В человека, у которого не позаботился забрать оружие, поскольку никакое оружие не могло совладать с самым могущественным магом Фираки. В этот миг Ганс заметил, что Корстик прятал свое настоящее лицо под иллюзорной маской не потому, что это лицо было уродливым. Когда-то, наверное, этот человек выглядел очень привлекательным. Но не сейчас - его лицо было жестоко изуродовано когтями и клыками большого рыжего кота.
Корстик так и не отшвырнул Нотабля, потому что Шедоуспан, Порождение Тени, оказался быстрее. Глаза Корстика широко распахнулись, когда в живот ему вонзилось шестидюймовое стальное лезвие. Правая рука Шедоуспана послала второй нож в бок мага. Корстик застыл в полной неподвижности, лишь судорожная дрожь пробежала по его телу. Смуглое лицо Шедоуспана исказила яростная усмешка, и он прокрутил кинжал в руке, прежде чем нанести новый удар. Тело Корстика обмякло, руки разжались, отпустив кота, и упали, словно плети. Нотабль обрушился на голову мага, выпустив когти, и снова начал рвать и кусать.
Шедоуспан отступил назад и в сторону, потому что самый могущественный маг Фираки начал падать навзничь. Корстик рухнул на пол, и тело его несколько раз содрогнулось.
Ганс смотрел на него сверху вниз и не видел лица - только вздыбленный рыжий мех.
- Нотабль, хватит. Нотабль!
- Ма.., сте.., рр.., убе-ей., ме-е.., ня...
Шедоуспан резко повернул голову и с ужасом посмотрел на человека, привязанного к столу. Изо рта, в котором больше не было языка, вырывалось ужасное мычание, отдаленно напоминавшее слова. Дрожа, Шедоуспан прикусил губу и поднял кинжал. Однако тут же с отвращением посмотрел на испачканное кровью лезвие и, развернувшись, отшвырнул оружие к дальней стене. Этим кинжалом был убит монстр Корстик. Этот кинжал нельзя использовать для того, чтобы положить конец страданиям Тьюварандиса, или для чего бы то ни было еще.
Ганс вынул из ножен свой длинный нож, откованный в ибарских холмах, отошел на шаг и занес клинок. Потом, набрав в грудь воздуха, прикусил губу и примерился для удара. Медленно отвел нож и вложил его обратно в ножны. Он не мог сделать это. По крайней мере сейчас. И кроме того, сказал Ганс сам себе, Тьюварандис тоже был одним из тех, кто насиловал Шурину. А сейчас надо позаботиться о раненой кошке.
- Нотабль, - снова позвал Ганс, потому что рыжий кот по-прежнему сидел на лице мага, угрожающе рыча. Ганс решил пока что оставить Нотабля в покое и склонился над столом, погладив пеструю кошечку.
- Ты спасла нас, Шурина, - пробормотал Шедоуспан. - Лежи, лежи. Все будет в порядке.
"Нет, не будет, - подумал он. - С нею точно нет. У нее расколот череп". Ганс все еще решал, что будет хуже для Радуги - взять ли ее на руки или оставить здесь, - как вдруг услышал знакомый голос:
- Ганс!
Повернувшись, Ганс с удивлением увидел Мигнариал, стоящую в дверях кабинета. Она была одета в темный плащ. Девушка бегом бросилась к Шедоуспану через весь кабинет. Позади нее Ганс заметил четверых мужчин. Один из них был в форме стражника, и Ганс узнал в нем сержанта Гайсе. "Вот дерьмо!", - подумал Шедоуспан, но все же протянул руки, чтобы обнять Мигнариал. Девушка резко остановилась, заметив тело, лежащее у ног Ганса.
- Ox! - Мигнариал уставилась на труп, и рыжий кот поднял на нее взгляд. Темная кровь капала с его усов и испачкала нос. - Ох, Нотабль, что ты де... Ганс? Это...
- Это Корстик. Это был Корстик.
- Кажется, мы прибыли чуть-чуть поздно, - радостно промолвил сержант.
Гайсе подошел поближе вместе с одним из трех остальных незнакомцев, чрезвычайно высоким человеком с редеющими рыжими волосами и светлыми усами рыжеватого оттенка. Незнакомец был одет в роскошный плащ с красной каймой. Остальные двое, судя по одежде, не были ни стражниками, ни солдатами, однако были вооружены. Они остались у дверей.
- Может быть, - отозвался Ганс. - Слишком поздно - для чего?
- Для того, чтобы помочь вам или же арестовать Корстика, - ответил высокий незнакомец. - Ганс, я поговорил с вашей отважной подругой Мигнариал, и я рад, что встретился с таким храбрым человеком, как вы! Вы просто пьянеете от опасности, словно от вина! Меня зовут Аркала.

***

Вскоре Ганс узнал, что Аркала почувствовал "эманации", исходящие откуда-то из района Кошенильной улицы, и проследил эти эманации до самой квартиры Ганса и Мигнариал. Он был настроен весьма дружественно. Тревога Шедоуспана при виде сержанта Гайсе была совершенно напрасной: Ганса не ждали неприятности ни со стороны Совета, ни со стороны ФСК, ни со стороны закона Фираки. А вот Корстика - ждали. Точнее, ждали бы, если бы он остался в живых. Мигнариал рассказала Аркале всю историю Корстика. Аркала знал достаточно, чтобы сразу понять, что весь рассказ девушки - чистая правда. Они бросились к сержанту Гайсе, который как раз вел дознание по поводу гибели человека, выпавшего из окна. Все вместе поспешили в дом Корстика, чтобы спасти Ганса от гибели, казавшейся им неминуемой.
Поскольку Корстик, несомненно, был самым могущественным магом в Фираке, Ганс осознал, что Аркала, Гайсе и Мигнариал были гораздо отважнее его самого. Но теперь он знал намного больше и о себе самом. Он знал, что Аркала был прав: Ганс, именуемый также Шедоуспаном, Порождением Тени, упивался опасностью, словно вином. Вкус приключения пьянил его.
Пока Ганс выслушивал все это. Нотабль сидел рядом с ним и спокойно лапой мыл усы.
- А-а, знаменитая фарфоровая кошка, - произнес Аркала, посмотрев на пол, когда под его ногой захрустели перламутрово-белые осколки. - Хорошо, очень хорошо!
Ганс был одновременно обрадован и удивлен: он считал, что Аркала явился сюда как раз за этой статуэткой. Шедоуспан подозревал, что соперник Корстика охотится за магической фигуркой.
- Нам надо поговорить еще кое о чем, - сказал Гансу Аркала.
Мигнариал, обнимавшая раненую пеструю кошку, взмолилась:
- Пожалуйста, не сейчас! Не в этом месте!
- Сперва я должен кое-что сделать, - ответил Шедоуспан и вынул ибарский клинок. - Гайсе, не пытайся остановить меня!
Гайсе пожал плечами:
- Я и не подумаю останавливать тебя, даже если ты захочешь уничтожить весь этот колдовской хлам. Однако господин Аркала вряд ли это одобрит!
- Я не собираюсь уничтожать имущество Корстика. Надо избавить человека от мучений.
Однако, подойдя к Тьюварандису, Ганс сразу понял, что седовласый фиракиец уже мертв.
- Должно быть, Корстик наложил на него заклятие нежизни, - пояснил Аркала. - Это заклятие умерло вместе с Корстиком. И Тьюварандис тоже.
- Но... - вмешалась Мигнариал, - но коты остались прежними...
- Это совсем другое дело, - тихо ответил Аркала. - Заклятие, наложенное на Тьюварандиса, было временным. Корстик не сделал его постоянным. Я думаю, что сегодня ночью в Фираке перестали действовать многие заклятия! Однако коты появились не в результате заклинания - это просто коты, по крайней мере телесно. Очевидно, единственное заклятие, наложенное на Нуриса и Шурину, касается их самосознания. И потому они больше не могут осознавать себя людьми. Но поскольку это было постоянное заклятие, наложенное много лет назад, то я полагаю, что оно продолжает действовать. И ни один маг не сможет извлечь человеческие ипостаси из тел животных - ведь собственные тела Нуриса и Шурины давным-давно уничтожены.
Ганс вложил в ножны свой ибарский клинок и подобрал метательный нож, который запустил в Корстика, ворвавшись в кабинет.
- Заклятия! Давайте уберемся из этой дыры!
Они спустились вниз по лестнице. Мигнариал несла Радугу на руках. По пути Аркала сказал:
- Я приглашаю вас всех к себе в гости. Нам надо немного поговорить.
- Благодарю вас, господин Аркала, - ответил Гайсе. - Но, как вы легко можете догадаться, у меня есть и другие обязанности.
Ганс спросил:
- У вас там найдется выпить? Что-нибудь покрепче пива?
- Найдется.
- Отлично. Ой, но нам все равно надо зайти к себе домой. Я хочу проверить, ты знаешь что, Мигни.
- Мы захватили с собой монеты, - бросил через плечо Аркала, - и табличку тоже.
- Понятно, - без энтузиазма откликнулся Ганс и подумал: "Этот колдун знает все. Боги! О боги отцов моих, как я ненавижу колдовство!"

***

Аркала жил в городе, в Северных Вратах. Его большой дом, расположенный посреди обширного сада, находился в дальнем конце улицы Амброзии, в тени высоких деревьев. Как ни странно, он был соседом Тетраса-менялы. Вскоре Ганс и Мигнариал поняли, что Аркала любит полы, выложенные цветной плиткой и мозаикой и не любит ковров, а креслам предпочитает диваны и кушетки. Невысокая женщина средних лет сообщила Аркале, что дети в порядке и уже давно спят. То, что у мага есть дети, оказалось для его гостей немалым сюрпризом. Эта же женщина налила ночным гостям вина, а потом без малейшего удивления исполнила странную просьбу Ганса: принесла кувшин пива и миску. Вскоре Нотабль сосредоточенно лакал свою "награду".
Тем временем Аркала удалился в другую комнату с пестрой кошкой на руках. Он дал понять, что ему нужно остаться с ней один на один. Ганс немедленно исполнился подозрений, однако Мигнариал была совершенно спокойна, а вино оказалось превосходным.
Когда маг вернулся к своим гостям, он остановился, глядя на то, что лежало на низком столике с узорчатой крышкой возле кушетки, накрытой золотисто-зеленым покрывалом. Аркала знал, что означают эти две серебряные монеты и складная вощеная дощечка. На дощечке теперь красовалось одно-единственное имя.
- Остался некто по имени Ильтурас, - произнес его гость, - и еще один человек.
Он обращался к Мигнариал или к себе самому, но оба подняли взгляды, когда Аркала вошел в комнату. Ганс был невероятно удивлен, увидев, что человек, ставший теперь самым могущественным магом в Фираке, снял сапоги и запросто расхаживает по дому в какой-то обуви.
- Как ты и сказал, Ганс, у нее расколот череп. Я дал ей немного ладана, который иногда помогает. И еще наложил заклятие, которое снимает боль - возможно, оно подействует даже лучше ладана. Теперь она либо поправится сама, или же нет. К сожалению, должен сказать, что сомневаюсь в исходе болезни. Итак, осталось всего две монеты. Это означает, что двое наемных насильников Корстика еще живы. Где они - неизвестно. Как ни жаль, я никогда не слышал о человеке по имени Ильтурас. Однако вы, мои отважные южане, должны узнать еще кое о чем.
Аркала налил себе вина и сел лицом одновременно к обоим своим гостям.
- Для начала скажу вам, что вы оказали Фираке огромную услугу. Рискуя проявить чрезмерную любовь к высокому слогу, добавлю, что вы, возможно, оказали услугу всему человечеству. Уже много лет назад некоторые из нас знали, что Корстик достиг поистине запредельного могущества, и даже союз нескольких магов не сумеет сравниться или справиться с ним. Мы сознавали, что он может захватить полную власть над Фиракой, если захочет этого. Мы знали также, что рано или поздно он сделает это и будет править городом. Помимо всего прочего, Мигнариал, он ненавидел и презирал с'данзо. Всех с'данзо, совершенно безрассудно. В своде законов Фираки пять законов напрямую касаются с'данзо и были созданы специально для них - точнее, против них. Все эти законы провел через Совет Корстик. Он так целеустремленно и яростно защищал и навязывал эти законы, что никто не осмелился долго противоречить ему. - Аркала глотнул вина из своего золотистого кубка, украшенного серебром. - Клянусь самим Пламенем, что скоро эти законы будут отменены!
Ганс спросил:
- Почему же он столь сильно ненавидел с'данзо?
- Я знаю, - тихо ответила Мигнариал. - Шурина была... Шурина - с'данзо.
- Ты мне этого не говорила!
- Я этого не знала раньше, Ганс. Это.., это просто осознание. Именно поэтому мы с ней могли общаться. Этому она среди всего прочего научилась, пока была женой Корстика.
- Корстик был очень умным человеком в одних отношениях и весьма неразумным - в других, - заметил Аркала.
- Корстик был безумным чудовищем! - фыркнул Ганс. Аркала пожал плечами.
- Если твой кубок пуст, Ганс, налей себе еще" вина. Ганс так и сделал.
- Два года назад, - начал Аркала, - кое-кто из нас убедился, что Корстик желает стать диктатором Фираки и что вскоре он приступит к осуществлению своего плана. К этому времени один из моих товарищей съездил в Баабду и привез оттуда один предмет, который мы сделали втайне от всех. Этот предмет должен был помочь нам остановить Корстика. С величайшей осторожностью мы начали распускать слухи, постаравшись, чтобы они дошли до Корстика. Слух гласил, что я обрел некий талисман, обладающий огромной магической силой. Было очень забавно время от времени осознавать, что меня пытаются потихоньку расспросить, что-то выведать у меня окольными путями. Я действовал весьма тонко, даже отрицал все - стараясь, чтобы отрицания выходили малоубедительными. И мы достигли своей цели: Корстик и его союзники были убеждены, что я действительно владею подобным предметом. Это посеяло в душе Корстика достаточно сомнений относительно моей силы, и он решил отказаться от своей попытки захватить власть. По крайней мере, отложить ее до тех пор, пока он не узнает побольше о таинственном талисмане или.., не заполучит его.
Аркала помолчал, улыбаясь.
- Мы всячески пытались воспрепятствовать Корстику прийти к власти, зная, что если он станет единоличным правителем, то многие из нас будут казнены или, по крайней мере, высланы из Фираки. Мы старались достигнуть равновесия власти. Мы добились этого при помощи ложных слухов.
Мнимый талисман был маленькой статуэткой - обычной фигуркой кошки из перламутрово-белого фарфора. Я окружил ее плотным и запутанным ореолом чар, магическим покровом, благодаря которому никто не мог распознать, что на самом деле эта фигурка не представляет никакой ценности. Я рад, что сделал это, потому что примерно год спустя статуэтка была похищена.
Без малейших колебаний признаюсь, что это происшествие посеяло страх в сердцах тех, кто вступил в заговор ради Фираки. Мы были уверены, что фарфоровая кошка попала в руки Корстика. Мы были правы. И все же оказалось, что и это происшествие послужило нашим целям. Иначе уже более года назад Корстик захватил бы власть над Фиракой. Вместо этого он потратил много дней, пытаясь разгадать секрет "талисмана", в котором не было никаких секретов помимо того, что это была всего лишь фигурка кошки, сделанная из перламутрово-белого фарфора! Тем временем я и мои союзники встречались друг с другом, вели разговоры, пытались строить планы. Мы перепробовали почти все - но не догадались привлечь отважного молодого человека, который бесстрашно вломится в самое логово Корстика на пару с бойцовым котом!
Все трое посмотрели на Нотабля, который мирно спал возле пустой миски.
- Я признаю, что это был хороший план и что вы, конечно же, спасли свои жизни и свободу Фираки, - сказал Ганс, стараясь как можно тщательнее подбирать слова: Аркала явно уделял немало внимания своей речи, а Ганс успел выпить пару кубков вина. - Но тогда зачем Марлл, Тьюварандис и другие составляли заговор, чтобы выкрасть эту безделушку?
Аркала пожал плечами:
- Никто из этих четверых не был моим другом, так что я не могу сказать ничего определенного. С Малингазой я вообще не был знаком, а к Марллу относился не особо хорошо. Мы расходились во взглядах на наложение заклятий. Так что теперь мы можем только догадываться. Похоже, слухи продолжали распространяться, и многие поверили в то, что фигурка кошки действительно является могучим талисманом. Быть может, они хотели вырвать ее из рук Корстика по той причине, которую назвал вам Марлл: чтобы спасти Фираку от Корстика и уничтожить предмет, который они считали талисманом. Но вероятнее всего, они сами намеревались использовать магическую силу этого предмета, чтобы заполучить власть над городом.
Ганс вздохнул и покачал головой:
- Значит, все это было одной огромной ошибкой. Эта статуэтка была не нужна Корстику, да и никому другому. Этим четверым не нужно было нанимать меня, и мне не требовалось ни во что встревать. И никто из них не умер бы такой ужасной смертью.
Он уже не отпивал вино из кубка, а пил залпом.
- Но ведь все это послужило достижению нашей цели, Ганс. Корстик мертв. Фирака спасена. Уверяю вас, что у меня нет ни малейшего желания становиться единоличным правителем города. Это не поможет мне вернуть мою покойную жену и еще больше оттолкнет от меня моих детей. Я смогу сделать гораздо больше для людей, если буду заниматься белой магией. Но все же я останусь на своем посту, чтобы никто не смог захватить власть над моим городом! Ганс.., что вы получили бы, если бы похитили ту фигурку?
- Скорее всего - безвременную смерть.
- Ганс весьма недоверчивый человек, господин Аркала, - сказала Мигнариал.
- Это ценное качество, - отозвался маг. - И я уже говорил вам, что меня зовут просто Аркала. Однако, Ганс, я имел в виду - что обещали вам эти заговорщики?
Ганса неожиданно очень заинтересовал кувшин с вином. Наполнив свой кубок, Ганс откровенно признался:
- Все, что я смогу унести оттуда помимо статуэтки. Аркала усмехнулся:
- Прошу прощения. Я не собирался посмеяться над вами. Я просто подумал, что вы с вашим котом спасли наш город, пока ничего не получив взамен!
- Это не так уж плохо, - заметил Ганс. - И вино у вас неплохое.
Он пожал плечами, испытывая нечто весьма для себя непривычное - смущение. А еще он подумал о кольце с самоцветом, которое когда-то сияло на пальце покойного Корстика. Теперь это кольцо тихонечко лежало в потайном кошельке Ганса.
- Вы оба заслужили мое уважение и мою дружбу, - сказал Аркала, глядя на Мигнариал. - И вы удостоитесь уважения и признательности многих людей, если мы, конечно, решим поведать всем, что произошло этой ночью в доме Корстика.
Ганс поднял на мага взгляд:
- Что значит "если"?
Аркала развел руками.
- Если хотите, чтобы весь город знал, в каком ремесле вы весьма, весьма искусны... - Он помолчал, спокойно глядя на Ганса своими большими, невероятно синими глазами. - И что именно вы совершили нечто невероятное, уничтожили нечто неуничтожимое!
Ганс так же пристально посмотрел на него:
- Ну.., у Корстика, наверное, было много союзников и прихлебателей, верно? Маги, и так далее.
- У таких людей всегда есть союзники и прихлебатели. Кто знает, что он обещал им, что они надеялись получить, когда Корстик станет правителем Фираки?
- Или чем он им угрожал, - добавила Мигнариал.
- И это тоже, - подтвердил Аркала, кивнув. - Судя по всему, никого из слуг Корстика, видевших вас сегодня ночью, нет больше в живых. Остаемся я, двое моих телохранителей, сержант Гайсе, вы, Мигнариал и коты. Гайсе обещал ничего никому не говорить, пока мы не побеседуем с ним завтра утром. Сейчас дела обстоят так: Корстик был найден мертвым в собственном доме. Он погиб от рук неизвестного убийцы, как и два его стража. Многие люди порадуются этим новостям. Другие - нет.
Ганс ощетинился:
- От рук убийцы?
- Все выглядит именно так, верно?
- Ох...
- Но извините, Аркала, - вмешалась Мигнариал, - ведь Гайсе - сержант городской стражи, разве он может солгать?
Аркала встал и сделал несколько шагов, а потом вновь повернулся к своим гостям.
- Нет. Но он сможет забыть, что вообще видел там вас, Ганс. Он и мои люди будут знать только, что мы явились туда вчетвером и обнаружили Корстика мертвым. - Увидев, как у Ганса от удивления приоткрылся рот, маг улыбнулся:
- Ганс, вы отлично знаете свое дело. Так поверьте мне - я тоже отлично знаю свое! Мне даже не придется чрезмерно напрягать свои силы, и, согласитесь, дело того стоит.
- Но тогда.., тогда я окажусь в вашей власти.
- Иногда, Ганс.., иногда человек бывает слишком недоверчивым! Я окажу вам услугу, и ничего более. Ах да, в ответ я попрошу кое-что: в качестве дружеской услуги не выбирайте в качестве цели мой дом, если вновь решитесь поупражняться в своем.., ремесле.
Ганс не смог удержаться и расхохотался.

***

Только проснувшись утром, Ганс понял, что ночевал в доме Аркалы. Более того, тяжелая голова и омерзительный привкус во рту подсказали ему, почему он улегся спать здесь. Лежа на диване в гостиной Аркалы, Ганс вновь поклялся себе не пить вина. "Мне слишком нравится проклятое пойло. Намного больше, чем я нравлюсь ему".
Ганс сел, подавив стон, и обнаружил, что Нотабль лежит на полу возле дивана. Гладя мягкий мех кота, Ганс вспоминал минувшую ночь. В комнату вошла Мигнариал. Она несла на руках Радугу - бережно, словно младенца. Ганс улыбнулся девушке слабой улыбкой.
- Ох, не смотри так, Ганс. В конце концов ночь у тебя выдалась трудная и довольно страшная. И подумай о том, что сказал Аркала: ты и Нотабль спасли Фираку!
- И ты, - добавил Ганс, - и Шурина, и, как мне кажется, амулет Стрика.
- Ну ладно. Мы с Аркалой уже позавтракали.
- Ох! Вы должны были разбудить меня!
- Мы решили, что не надо. Что ты собираешься делать теперь, Ганс?
- С чем.., ах да, то, что предлагал Аркала! В данном случае я хорошо отношусь к колдовству. Пусть сотрет воспоминания у Гайсе и у своих телохранителей. Пусть я лучше буду неизвестным героем Фираки, чем мишенью для десяти или двадцати разъяренных магов!

Предыдущая страница 16 Следущая страница


Роберт Асприн

Мигнариал кивнула:
- Именно так мы с Аркалой и думали. Прекрасно! Ганс слегка оттопырил нижнюю губу.
- Вы с Аркалой, хм-м?
- Да.
Ганс вздохнул и решил, что лучше будет не углубляться в эти дела. Такой спокойный и короткий ответ в сочетании с прямым и уверенным взглядом.., как это непохоже на прежнюю Мигнариал. Непоколебимая уверенность в себе, граничащая с вызовом. Сегодня Ганс не хотел ссор.
Мигнариал осторожно положила пеструю кошечку на стол. На этом же самом столе лежали две монеты и развернутая восковая табличка. Ганс задумчиво смотрел на эти предметы.
- Это еще не кончилось, - пробормотал он. - Как насчет этих двух монет? Где эти люди?
- О нет, не надо! - Мигнариал смотрела на Радугу, так же как и Ганс.
Самая необычная из всех кошек медленно подползла поближе к вощеной дощечке. Невероятное и жуткое зрелище предстало глазам Ганса и Мигнариал: выпустив один коготок, кошка трясущейся лапкой нацарапала на воске неровную букву "с", затем "а", затем "н". А потом Шурина в теле Радуги, задыхаясь, уронила голову на поверхность стола. Ганс пригладил вспотевшей рукой вставшие дыбом волосы.
- Ох, бедняжка, не надо пытаться сделать это, - дрожащим голосом произнесла Мигнариал, протягивая руку, чтобы погладить кошку.
- Мигни!
Слегка вздрогнув, девушка замерла, а потом повернула голову, обратив на Ганса вопросительный взгляд своих расширенных глаз. Она слышала этот резкий, требовательный голос и раньше, но очень, очень редко. Этот тон не нравился Мигнариал, но она знала, что лучше прислушаться к нему.
Ганс кивнул в сторону кошки:
- Оставь ее. Пусть сделает то, что считает нужным Девушка вновь посмотрела на Радугу, которая собралась с силами, чтобы завершить свое послание. "К", вывела она на воске, "ту"... У Ганса перехватило дыхание, потому что он понял, что последует за этими буквами. Шурине потребовались еще мгновения и еще более мучительные усилия, однако, прежде чем она окончательно обессилела, на воске появилось целое слово. Одно-единственное слово. Ганс и Мигнариал смотрели на это слово, и рука девушки машинально тянулась к Гансу.

САНКТУАРИЙ

- Ох, дерьмо!
- О, Ганс!
- Это что, одно и то же?
- Нет, нет, - всхлипнув, произнесла Мигнариал, - Радуга! Она больше не дышит!
- О нет... - прошептал Ганс.
Голос Мигнариал был тонким, она заикалась, пытаясь подавить рыдания:
- А п-помнишь, я н-назвала ее с'данзийской к-кошеч-кой...
Нотабль подошел к столу и встал на задние лапы, оперевшись передними о край столешницы. Несколько секунд спустя кот упал на пол и испустил долгий вой, горестный и страшный одновременно.
Радуга была мертва, и сколько бы Ганс ни смотрел на нее, она не превратилась в женщину - ни в красавицу, ни в старую каргу. Она оставалась всего лишь маленькой мертвой с'данзийской кошечкой.
Наконец Ганс сказал:
- Радуга умерла. Но Шурина не найдет покоя, пока все десять насильников не будут мертвы.
Мигнариал обернулась к нему. Ее бледное лицо было залито слезами.
- Что? Ганс кивнул.
- Так сказал Корстик. Именно этого он и хотел. Он насмехался над ней и надо мной, и я ему верю. Человеческие ка в телах котов никогда не узнают покоя, пока все десять насильников не умрут.., неважно, будут коты живы или нет.
- Ох, - всхлипнула Мигнариал, - ox, ox...
Уронив голову на стол, на котором лежала мертвая кошка, девушка зарыдала.
Ганс погладил Мигнариал по затылку. Прищурившись, он смотрел на восковую табличку и на криво нацарапанное на ней слово. Он слишком часто видел это слово прежде и не мог не узнать его - даже если бы Мигнариал не произнесла его вслух.
- Санктуарий, - промолвил Ганс. - Проклятье. Санктуарий! Монеты свидетельствуют, что двое этих поганых насильников еще живы. А Радуга.., я хотел сказать, Шурина.., она сообщила нам, где их искать - в Санктуарий. Я мстительный, Мигни, и я люблю этих котов. Это вопрос чести и правосудия. Проклятье! Я.., я возвращаюсь в Санктуарий, Мигни!

Предыдущая страница 17 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПОКАЗАНИЯ ФЕРТВАНА-СКРЯГИ, КУПЦА (Страница 1)
    Первое, что я отметил, глядя на него - вы понимаете, просто первое впечатление, - что этот мужчина бедным отнюдь не был.
  • ПУСТЫНЯ (Страница 1)
    Люди, обитавшие в пустыне к северу от Санктуария, называли солнце Васпой.
    • *** (Страница 1)
      Просто поразительно, как быстро наступает вечер в пустыне.
    • *** (Страница 1)
      - Шедоуспан собирается ограбить самого принца, - сказал несколько лет назад некий подонок ночному владельцу "Золотой Ящерицы", который в свою очередь передал эти слова Гелиции, хозяйке широко известного в Санктуарии веселого заведения.
    • *** (Страница 1)
      Половина выкупа - в серебряных монетах, - полученного Гансом за Сэванх, приятно позванивала в объемистом вьюке, который Шедоуспан только что снял со спины весьма признательного ему Милашки-Тупицы.
    • *** (Страница 1)
      Они сидели прямо на земле, скрестив ноги, и ели финики, хлеб и вяленую рыбу.
    • *** (Страница 1)
      Прошло больше часа, и ни Ганс, ни животные не услышали ничего необычного.
    • *** (Страница 2)
      Ганс солгал вновь.
    • *** (Страница 2)
      Разбудил Ганса довольно громкий и какой-то нечеловеческий звук, раздавшийся прямо у него над ухом, и ощущение тяжести сбоку.
    • *** (Страница 2)
      На следующее утро Ганс и Мигнариал наблюдали странное зрелище: огромный рыжий кот, ступая по песку неспешной, почти царственной походкой, присущей порою всем котам, по очереди подошел к каждому из трех верховых животных.
    • *** (Страница 2)
      По дороге Ганс вспоминал о том, как он познакомился с Нотаблем и как после этого Мигнариал сказала, глядя ему в лицо недвижным взглядом: "Когда ты полезешь по шелковой веревке ради Санктуария, возьми с собой большого рыжего кота".
    • *** (Страница 2)
      Лошади и онагр медленно тащились по дороге, изнемогая от жары.
    • *** (Страница 3)
      Еще одна ночь и еще один день в пустыне.
    • *** (Страница 3)
      Еще одна ночь, а затем еще один день без каких-либо видимых перемен.
    • *** (Страница 3)
      День тянулся бесконечно.
    • *** (Страница 3)
      - Так вот как это бывает! И это действительно больно, но совсем недолго! М-м-м! - Мигнариал прижалась губами к Пэуди Ганса.
    • *** (Страница 3)
      - Ганс.
    • *** (Страница 3)
      Примерно через полчаса, когда они увидели впереди нечто похожее на настоящий лес - большое и темно-зеленое, Ганс рассказал Мигнариал о том, что он намерен сделать.
  • ЛЕС (Страница 4)
    Пустыня осталась позади.
    • *** (Страница 4)
      Спустя чуть более часа - очень долгого часа - Нотабль проснулся.
    • *** (Страница 4)
      В лесу было тихо, лишь жужжали насекомые, да порою, шурша в траве, проползала змея.
    • *** (Страница 4)
      Онагр Инас был героем.
    • *** (Страница 5)
      Мигнариал проснулась раньше Ганса.
    • *** (Страница 5)
      Несмотря на взаимную обиду И невеселые мысли, оба путника были настороже.
    • *** (Страница 5)
      За пару часов Мигнариал отыскала на берегу три крошечные дикие луковицы и принесла из леса изрядную охапку хвороста.
    • *** (Страница 5)
      Мигнариал чистила рыбу, а Ганс размышлял, чем бы еще разнообразить трапезу, и отгонял котов прочь.
    • *** (Страница 5)
      В тот день Мигнариал уже в который раз начала просить Ганса надеть тейанский браслет.
    • *** (Страница 6)
      Имрис и его жена Тенни действительно оказались очень милыми и гостеприимными людьми.
    • *** (Страница 6)
      Утром в мешке оказалось одиннадцать ранканских империалов.
    • *** (Страница 6)
      Это был очень милый человек, и одет он был очень красиво, хотя и слишком ярко.
    • *** (Страница 7)
      Очевидно, у сообщника Синайхала не было лошади.
    • *** (Страница 7)
      - У меня есть три желания, - так сказал Ганс, стоя среди руин, которые на одну-единственную ночь превратились в сияющий зал церемоний.
  • ГОРОД (Страница 7)
    Путники проталкивались через шумный палаточный городок - помесь большого лагеря и стихийно образовавшегося рынка, какие всегда теснятся у главных ворот большого города.
    • *** (Страница 7)
      Появление гостей в сопровождении сержанта городской стражи явно произвело впечатление на краснолицего хозяина трактира "Зеленый Гусь".
    • *** (Страница 8)
      - Ты никогда не говорила мне, что собираешься зарабатывать на жизнь так, как это делала твоя мать, - обвинительным тоном произнес Ганс некоторое время спустя.
    • *** (Страница 9)
      Фирака кое в чем отличалась от Санктуария.
    • *** (Страница 9)
      Как и говорил Кулна, Верблюжий Путь привел юных путешественников прямо на базар.
    • *** (Страница 9)
      Путешественники бродили по базару.
    • *** (Страница 10)
      Несмотря на то что Ганс сильно опоздал, Лаллиас все еще ждал его в "Зеленом Гусе".
    • *** (Страница 10)
      - Меня зовут Ганс.
    • *** (Страница 10)
      Солнце клонилось к закату.
    • *** (Страница 10)
      В "Зеленом Гусе" было шумно и оживленно - множество людей сидели за столами, поглощая ужин и опустошая кружки с вином и пивом.
    • *** (Страница 10)
      Это была не слишком-то удачная ночь для молодой четы.
    • *** (Страница 10)
      Спустившись вниз, Ганс обнаружил, что Чонди и Кулна уже встали.
    • *** (Страница 10)
      Возвращаясь в трактир, Ганс думал о том, как он пристыдит Мигнариал за то, что нехорошо засыпать, когда говорят с нею; потом он подождет, пока она извинится, а затем скажет ей пару ласковых пустяков, и на этом их ссора закончится.
    • *** (Страница 11)
      Банкир Анорисласа оказался представительным мужчиной с поредевшими волосами серо-стального цвета и большими, совершенно седыми усами.
    • *** (Страница 11)
      - Ганс! Эта туника так тебе идет! Где ты был целый день? При виде улыбки Мигнариал Ганс придал своему лицу совершенно бесстрастное выражение и даже не поздоровался с девушкой.
    • *** (Страница 11)
      На следующее утро Ганс и Мигнариал проснулись поздно.
    • *** (Страница 11)
      Колени у Тетраса разбухли, словно наросты на коре дерева.
    • *** (Страница 11)
      Мигнариал сидела в шатре Бирюзы.
    • *** (Страница 11)
      Ганс доходчиво объяснил Мигнариал все детали насчет сделки и выплат.
    • *** (Страница 11)
      На следующий день Ганс и Мигнариал отправились на поиски пристанища.
    • *** (Страница 11)
      Ганс должен был что-то сделать.
    • *** (Страница 11)
      - Я бы назвал это доказательством, - сказал Ганс Мигнариал.
    • *** (Страница 12)
      На следующий день несколько жителей Нового Города отнесли властям прошение, после чего наряд Красных прибыл на место очередного происшествия и учинил дознание.
    • *** (Страница 12)
      Три дня спустя Мигнариал вернулась домой, дрожа от ужаса.
    • *** (Страница 12)
      И тем не менее неизменное наличие серебряных монет и загадочного списка продолжало давить на них.
    • *** (Страница 12)
      Однако Гансу и Мигнариал следовало бы знать, что надежды не всегда сбываются.
    • *** (Страница 12)
      На следующий день, когда Ганс проходил мимо храма, глядя на поднимающийся к небу дымок, ему в голову пришла новая идея.
    • *** (Страница 12)
      Ганс услышал последнюю городскую новость еще до того, как встретился с Мигнариал на базаре.
    • *** (Страница 12)
      Шедоуспан, Порождение Тени, крался по ночной Фираке, и ни одна душа не ведала об этом.
    • *** (Страница 12)
      Когда Ганс проснулся, Мигнариал уже встала.
    • *** (Страница 12)
      Клюр по прозвищу Недомерок проводил Ганса в одно местечко к западу от базара и от улицы Караванщиков.
    • *** (Страница 13)
      Когда Недомерок и Малингаза проводили Ганса к выходу из лабиринта, именуемого Красным Рядом, запутанные улочки уже были затоплены сумрачными тенями.
    • *** (Страница 13)
      Сперва Ганс постарался прогнать со своего лица выражение угрюмой сосредоточенности, а потом уже постучался.
    • *** (Страница 13)
      - Ты знаешь, - сказал Ганс много позже, лежа на спине и подложив руки под голову, - мы почти заключили сделку с Периасом-менялой - или даже заключили, - а ведь его имя стоит в этом списке.
    • *** (Страница 13)
      Утром на полке по-прежнему лежало пять империалов; в списке на вощеной табличке не произошло никаких изменений.
    • *** (Страница 13)
      Ганс сказал Мигнариал, что зайдет за ней, и они вместе вернутся домой на ужин, а потом ему надо будет пойти кое-куда.
    • *** (Страница 14)
      Мигнариал заметила, что Ганс, придя домой, принес какой-то тючок, завернутый в конский желудок.
    • *** (Страница 14)
      На следующий день Ганс узнал, что вчера вечером Периас-меняла ужинал у Корстика и умер прямо за столом.
    • *** (Страница 14)
      В ту ночь Ганс поел впервые за последние тридцать часов.
    • *** (Страница 15)
      Много лет назад молодой человек по имени Нурис был учеником колдуна - точнее, подмастерьем мага.
    • *** (Страница 15)
      - Нотабль - мой друг, - произнес Ганс.
    • *** (Страница 15)
      Два человека, негромко беседуя, ехали вверх по главной дороге на Городской Холм и не заметили в темноте высокого серого коня, привязанного в рощице слева от дороги.
    • *** (Страница 15)
      Во-первых, та необычная полоска травы, которую заметил Ганс, была не ловушкой, а островком безопасности среди ловушек!
      - Что?! - недоверчиво воскликнул Ганс.
    • *** (Страница 15)
      Миновал день, наступила ночь, а Мигнариал не смогла сказать ничего нового.
    • *** (Страница 15)
      Стук в дверь был для Мигнариал неприятным сюрпризом, поскольку Ганс еще явно не успел завершить дело, за которое взялся добровольно.
    • *** (Страница 16)
      Тейанский конь мчался с такой скоростью, что его грива полоскалась, словно в бурю.
    • *** (Страница 16)
      Большая комната с деревянным полом была освещена по меньшей мере десятком ламп, шесть из которых висели по стенам.
    • *** (Страница 16)
      Вскоре Ганс узнал, что Аркала почувствовал "эманации", исходящие откуда-то из района Кошенильной улицы, и проследил эти эманации до самой квартиры Ганса и Мигнариал.
    • *** (Страница 16)
      Аркала жил в городе, в Северных Вратах.
    • *** (Страница 16)
      Только проснувшись утром, Ганс понял, что ночевал в доме Аркалы.
  • САНКТУАРИЙ (Страница 17)
    - Ох, дерьмо!
    - О, Ганс!
    - Это что, одно и то же?
    - Нет, нет, - всхлипнув, произнесла Мигнариал, - Радуга! Она больше не дышит!
    - О нет.


Роберт Асприн
редактор этой серии

Одиннадцать сребреников

Цикл: "Мир воров"

Читать книгу

Анонс

Шедоуспан - Порождение Тени - вор из Санктуария, столицы Мира Воров. Причем не простой, а знаменитый своей храбростью и ловкостью. И тем не менее даже столь авторитетный вор под напором обстоятельств вынужден бежать из полного опасностей города. Но от судьбы не уйдешь - эта прописная истина действует везде, даже там, где воровство выведено на роль искусства. Одиннадцать серебряных монет, способных стать целым состоянием для странника и бродяги, грозят смертью Шедоуспану и его спутникам.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление