Роберт Асприн - Новая кровь

Роберт Асприн

Роберт Линн Асприн

ИНТЕРЛЮДИЯ

Военные подразделения Санктуария никогда не отличались особой пунктуальностью, и пасынки не были исключением из этого правила. Хотя их отъезд был назначен на раннее утро, на самом деле солнце уже близилось к зениту, когда первая пара пасынков оседлала коней и двинулась прочь, провожаемая напутственными возгласами товарищей. Пасынки были не регулярной армейской частью, а объединением наемников, потому никаких маршевых колонн и близко не наблюдалось. Наемники отправлялись в путь парами или небольшими группами и даже не думали ждать остальных. Не исключено, что они даже договорились о маршруте, которым следовало двигаться к месту новой дислокации. Но каким бы ленивым или неорганизованным ни был их отъезд, одно было ясно: пасынки покидали Санктуарий.
Поглазеть на их отъезд собралась небольшая кучка зевак, и первая пара помахала горожанам на прощание. Никто из них не откликнулся.
Среди серой массы зевак выделялась своим видом странная парочка. Один - старик с серебристо-белыми волосами, второй - юноша, едва вышедший из подросткового возраста. Юноша был одет очень скромно, как типичный представитель городских низов, в то время как наряд старика выдавал в нем человека, вращающегося в высшем обществе - возможно, даже при дворце. И, тем не менее, было несомненно, что их что-то связывает. Это становилось ясно не только потому, что юноша и старик стояли рядом и время от времени обменивались репликами, - хотя для большинства наблюдателей этого было бы вполне достаточно. Куда более явным доказательством служила идентичность их поведения. Переговариваясь, старик и юноша не смотрели друг на друга, а неотрывно наблюдали за всем, что происходило вокруг. Они внимательно рассмотрели отъезжающих, словно стремились запечатлеть в памяти их вид, после чего переключились на тех наемников, которые еще только собирались в путь.
Если бы эти двое не проявляли свое любопытство столь открыто, их можно было бы принять за шпионов. Но в городе их знала каждая собака, и никто не обращал на них внимания. Младшим из парочки был Хорт, скромный уличный рассказчик; старший же, Хаким, лучший сказитель Санктуария и наставник Хорта, в настоящее время был советником правительницы-бейсибки.
- Похоже, они действительно уходят.
- Точно, - произнес Хаким, не глядя на своего ученика. - А ты в этом сомневался?
- Так же, как и ты, - с улыбкой парировал Хорт. - Но это не помешало нам заявиться сюда к рассвету. Хотя стоило бы знать, что если даже что-то и произойдет, то уж никак не в такую рань.
- Верно. Но зато мы ничего не пропустили. Юноша скосил глаза на Хакима.
- Со мной-то все ясно, - сказал он. - Но вот зачем ты поднялся с рассветом? Ты давно уже не рассказываешь историй.
- Привычка, - проворчал старик. - А кроме того, советник нуждается в сведениях ничуть не меньше уличного рассказчика, а лучшая информация - это та, которую ты добыл лично.
Собеседники умолкли, глядя, как еще двое пасынков садятся на коней.
- Да, похоже, они действительно уходят, - повторил Хорт, словно отвечая на какие-то свои мысли. Хаким смачно сплюнул.
- И скатертью дорога! - с неожиданной горячностью заявил он. - Чем быстрее они отсюда уберутся, тем лучше для всех нас! С тех пор, как они здесь обосновались, в городе воцарились хаос и смерть. Может, хоть теперь дела пойдут на лад!
Хорта одолел приступ кашля, но юноша сумел быстро с ним справиться.
- А мне помнится, что хаос и смерть воцарились в Санктуарии задолго до появления пасынков. Я не вижу, чем они хуже ястребиных масок Джабала... или тех же твоих приятелей с рыбьими глазами. Не стоит сваливать все наши беды на пасынков... а считать, что с их уходом все само собой придет в норму - просто наивно. Я вообще не думаю, что наша жизнь хотя бы когда-нибудь войдет в нормальное русло.
Хаким отвернулся, стараясь не смотреть ни на Хорта, ни на отъезжающих пасынков.
- Ты прав, конечно, - признал он. - Хотя бейсибцы обошлись с нашим городом куда мягче, чем пасынки, которым вроде бы полагалось его защищать. Но ни реки, ни время не текут вспять. Санктуарию уже никогда не быть прежним. Ястребиные маски, пасынки, бейсибцы... все они оказали влияние на наш город, и этот отпечаток никогда не изгладится. Даже новые работники, возводящие городские стены, изменяют нашу жизнь, хотя нам пока что неизвестно, в чем именно скажутся эти перемены. А нам остается лишь то же, что и всегда: смотреть. Смотреть и надеяться.
- Кстати, о новых работниках, - с деланной непринужденностью заметил Хорт. - Ты что-нибудь слышал об исчезновениях людей?
- Полагаю, ты имеешь в виду тех, кто исчезает и не появляется обратно даже в виде трупа? - сухо спросил Хаким.
- Совершенно верно, - кивнул юноша. - И речь идет о крепких мужчинах, которые вроде бы вполне способны постоять за себя. Я слышал о трех таких случаях.
- Для меня это новость. Нужно быть повнимательнее.
Несколько пасынков направились к коновязи, даже не взглянув в сторону собравшихся жителей. Хаким никогда не признался бы в этом в открытую, но отъезд пасынков - так же, как и Третьего ранканского отряда коммандос, - означал для него куда больше, чем исчезновение нескольких работавших на возведении стен людей. Ему стало интересно: насколько хорошо Хорт понимает, что происходит в городе? Что-то он редко высказывается по этому поводу. А может, это он сам стал рассеянным?
Дело явно пахло крупной заварушкой. Поединком воли между Санктуарием и Ранканской империей, - может, даже в ход пойдут и мечи. Хаким ни на минуту не верил, что пасынков чисто случайно выставили из города именно в тот самый момент, когда во главу угла встал вопрос о власти. Вернутся ли они - вот в чем загвоздка. Если империя попытается восстановить порядок силой, то кем станут пасынки? Хлыстом в руках империи или щитом Санктуария? А может, они останутся в стороне, предпочтя соблюдать обычный нейтралитет наемников, и вернутся лишь после того, как станет ясно, чем все закончится? Если, конечно, они вообще вернутся.
Старик всматривался в лица, но ничего не мог по ним прочесть. Ни намека на будущее не было видно на лицах наемников, а если судить по выражениям лиц горожан, никто из них вообще не понимал, что сегодня поставлено на карту.

Марк Перри

КЕЙД

Если бы он родился в другое время и в другом месте, он мог бы стать кем-то другим: героем, генералом, жрецом или даже королем. Но он родился в Санктуарии и стал убийцей.
Кейд стоял на невысоком холме и смотрел на город. Санктуарий. Кейд отвернулся и сплюнул. Санктуарий - столица преисподней. Кейд покинул этот город одиннадцать лет назад, после того как совершил свое первое убийство. Теперь он вернулся обратно. Вернулся, чтобы убивать. Где-то там, в этой выгребной яме, гнило тело его брата, которому какая-то сволочь переломала все кости. И Кейд всерьез намеревался разобраться с тем, кто это сделал.
Налетевший порыв ветра обрушил на Кейда волну зловония. Даже на таком значительном расстоянии от города запах был почти осязаемым на ощупь. Запах человека в наимерзейших его проявлениях. В Санктуарий понятия "жертва" и "охотник" были почти равнозначны. Зло, переполнявшее родной город Кейда, по-прежнему было живым и деятельным и заражало собой любого, кто с ним соприкасался.
Солнце скрылось за горизонтом; над ветхими от древности городскими строениями медленно сгущались сумерки, но темнота пока еще не полностью укрыла город. Кейд был удивлен, увидев выросшие вокруг города стены. Похоже, стены предназначались не столько для того, чтобы помешать врагам войти в город, сколько для того, чтобы не позволить жителям разбежаться. Даже дураку должно быть ясно, что завоевание Санктуария не принесет никакой выгоды.
Эта мысль вызвала у Кейда улыбку. Нападать на Санктуарий - все равно что вступать в борьбу за плошку, в которую нищий собирает подаяние. Кейд посмотрел на запад. Там медленно и печально догорало какое-то строение, но обитатели Низовья не обращали на это ни малейшего внимания. Низовье - самый скверный район этого поганого города. Низовье...
"Это - то самое место, с которым ты клялся никогда не иметь никаких дел", - напомнил себе Кейд. Впрочем, он отлично знал, что в Аду клятвы мало чего стоят.
Если Санктуарий можно было назвать местом рождения Кейда, то именно Низовье вылепило его нынешний образ. Кейд жил в Низовье с шести до шестнадцати лет. Там он познал мир - подлинный мир, а не ту ложь, которой любят ослеплять себя люди. Там он узнал, что такое страх. Он слишком часто видел его в глазах своего несчастного брата, который всегда пытался защищать младшего братишку, хотя если кто-то из них и мог защитить другого, так это Кейд. Там он узнал, что такое отчаяние. Отчаяние - это когда денег все меньше, и еда на столе появляется все реже, а мать бьется, как рыба об лед, пытаясь удержать от распада их маленькую семью.
Кейд вспомнил, как плакала мать, узнав, что он присоединился к банде; к тому времени, когда он стал главарем банды, мать уже умерла. Время и Демоны - вот кому он был обязан самыми важными уроками, полученными в Санктуарий. Там он узнал, что такое кровь и что такое смерть.
Кейд был тогда очень талантлив, талантлив и страстен во всем, что касалось насилия. Улица может толкнуть на кровопролитие даже самого ничтожного из своих обитателей, но некоторые из них - такие, как Кейд, - рождены для крови и одинаково бестрепетно готовы проливать и чужую кровь, и свою.
Кейд называл это водопадом, хотя впервые увидел настоящий водопад лишь в восемнадцать лет. Водопад - это когда кидаешься в схватку, и либо побеждаешь, либо умираешь, страха здесь просто нет места. Водопад - признак таланта. Любой может повести себя так, если его загнать в угол; некоторые способны на это время от времени; Кейд же был готов к этому всегда.
Кейд подумал: интересно, остался ли кто-нибудь из Демонов в Низовье? Вряд ли. Они либо погибли, либо смылись и вряд ли когда-нибудь вернутся. Да и на кой черт они ему сдались? Все они - никчемные дряни. И кроме того, кто-нибудь из них мог бы узнать его.
Кейд рассмеялся, но в его смехе не было веселья. Интересно, они удивятся, увидев его? Ну как же, парень вернулся домой с победой. По меркам Санктуария, Кейда можно было считать преуспевающим человеком: он был чертовски богат и могущественен.
Кейд вложил свой талант в очень прибыльное искусство. В искусство смерти. Он убивал за плату. Он был чем-то большим, чем ассасин, и чем-то меньшим, чем обычный убийца. Кейд убивал со страстью, но без удовольствия. Он убивал во имя человечества - чтобы освободить свои жертвы от лжи.
Санктуарий преподал Кейду самые ценные из полученных им уроков; этот город научил его правде. Во всю боль и страдания этого города, во всю нищету и отчаяние, в саму его кровь был вписан ЗАКОН.
И этот ЗАКОН можно было выразить одним-единственным словом. Преисподняя...
Кейд знал, что за пределами этого мира никакой преисподней нет. Нет, потому что сам этот мир и есть преисподняя, единственная настоящая преисподняя. Жизнь человека полна боли, вне зависимости от того, кто он такой; его наказание вершится ежедневно. Когда человек умирает, он либо уходит в иной, лучший, мир, либо его душа просто перестает существовать. Все до отвращения просто: хорошие люди получают награду, а плохих попросту уничтожают, потому что опускаться им уже некуда.
Все эти мысли промелькнули в голове Кейда, пока он смотрел на ненавистный город. Ему было немного не по себе. Кейд был твердо убежден, что всегда убивал либо исключительно хороших людей, либо откровенно плохих, и никак иначе. Теперь же Кейд намеревался убить убийцу своего брата и был обеспокоен. Что, если убийца не был ни плохим, ни хорошим? Что, если он еще не сделал окончательный выбор? Сможет ли Кейд убить его в таком случае? В конце концов, он ведь не солдат, как его отец - которого, кстати сказать, Кейд никогда не знал, - чтобы убивать любого, на кого укажут. Кейд всегда был очень придирчив, заключая контракты, и всегда тщательно следил, чтобы намеченная жертва принадлежала либо добру, либо злу, была либо свободна, либо обречена. Что, если...
- Довольно! - крикнул он. Где-то в Лабиринте его ждали близкие Террела, ждали, боясь за свои жизни и горестно оплакивая мертвого, которого они так любили. Кейд обязан защитить их. Террел хотел бы этого. Но Кейд на этом не остановится. Он использует их, как всегда использовал тех, кто был ему нужен. Использует, чтобы отыскать убийцу. Впервые за всю свою карьеру он не станет убивать быстро и чисто. Ему плевать на то, кто окажется убийцей, - Кейд заставит его расплатиться сполна!
Он опустился на колени и расчистил клочок земли. Потом извлек из ножен кинжал и принялся рисовать на земле какие-то знаки. Вот удар сплеча для Темпуса, а вот - проклятие для Ишад, для Молина Факельщика, для Джабала, для Ченаи, для пасынков, для НФОС, для Третьего отряда, для Инаса Йорла... Кейд вышел за границу расчищенного участка. Санктуарий ухитрился сделаться самым опасным местом во всей империи. Это воистину была столица Ада, и все демоны тьмы дрались за возможность править здесь.
Кейду не хватало информации. Он слабо верил, что Темпус останется здесь, когда вся империя ополчилась на него. А если Темпус уехал... Кейд вычеркнул знаки, обозначающие Третий отряд и пасынков, потом покачал головой: знаков все равно было слишком много.
Кейд вычеркнул изображение рыбьего глаза. Бейсибцы. Черт подери, что же они из себя представляют? Отличаются они чем-нибудь от других людей или нет? Что происходит, когда они умирают? Слишком много вопросов и слишком мало ответов.
Если бы это была обычная магия или дело рук человеческих... но нет, теперь в игру вступили боги. Они неоднократно, самыми разными способами, являли в городе свою силу, но горожане упорно верили, что со временем все это утихнет. Малоутешительная мысль.
Кейд сильнее сжал рукоять кинжала. Слишком много вопросов. Где-то в уголке сознания Кейда таилась надежда, что след и вправду выведет его к какому-нибудь богу. Ему уже как-то довелось убить одного неприметного полубога. И если теперь удастся прижать к ногтю кого-нибудь из богов, из этих великих мастеров лжи, можно будет считать, что ужасная гибель Террела была не напрасна.
Таиться бессмысленно. Санктуарий - это стихийное бедствие, которое только и выжидает подходящего момента, чтобы обрушиться на тебя. Кейд ногой затер нацарапанные на земле имена. Любой из этих людей может оказаться убийцей брата. Любой. А может, даже не один. И многие из них будут иметь возможность отыскать его: кое-кто наверняка знает его имя, а у других может хватить ума связать его с Террелом. Нет. Он поступит иначе. Он открыто заявит о своем прибытии и будет ждать, пока убийцы не придут к нему сами, или пока кто-нибудь не сообщит ему необходимую информацию. Кейд встал.
- Грязное намечается дельце, - пробормотал он, обращаясь к раскинувшемуся вокруг пустырю. Сегодня же вечером он проберется в город и встретится с нужными людьми.
- Я возвращаюсь домой, - прошептал он.

***

Кейд поднес к губам кубок с вином и сделал глоток. Взгляд его черных глаз был прикован к лицу человека, сидевшего напротив него за тяжелым дубовым столом.
Тарг был надежным человеком. Он ни разу не провалил ни одного задания. Если бы еще он не был так опасен. Кейду придется быть очень осторожным, используя этого человека. Очень, очень осторожным.
- Итак, - произнес Кейд, - насчет Темпуса и его людей я не ошибся. Однако в городе еще осталось несколько влиятельных группировок.
- На улицах сейчас значительно безопаснее, чем несколько месяцев назад, - отозвался Тарг, теребя бороду. - Похоже, коалиция продолжает существовать. По крайней мере, на настоящий момент.
Открылась дверь, и в дом вошла молодая женщина в красивом платье и темной шали.
- Я же тебя просил, чтобы ты не выходила из дома на ночь глядя! - сказал Тарг, но в его голосе не прозвучало ни заботы, ни беспокойства.
- Я только проведала Сару, - откликнулась женщина, бесстрашно взглянув на Кейда. Тот ответил пристальным взглядом.
- Это наш работодатель, - рукой указал Тарг на Кейда. Слегка сбитая с толку Марисса застыла в дверном проеме, не зная, как ей следует себя вести.
- Присаживайся, - сказал Кейд, наблюдая за женщиной. Марисса села рядом с Таргом, но близко к нему не придвинулась.
"Похоже, - подумал Кейд, - она его боится. Интересно, как много ей известно?"
- Тарг говорит, что ты хорошо справляешься со своим делом, - произнес он вслух. - Жена моего брата доверяет тебе.
- Да, - кивнула Марисса. - Мы с ней подружились, господин.
Кейд слегка усмехнулся, услышав такое обращение, но поправлять женщину не стал.
- Она не знает, что ты работаешь на меня?
- Нет, господин. Она ждет вас и надеется, что вы поможете ей.
- Запомни одну вещь, - оборвал ее Кейд. - Я приехал сюда, чтобы отомстить, и ни за чем больше.
- Я думаю, господин, Сара это поймет.
- А теперь скажи - тебе понравилось быть леди Мариссой?
- Понравилось, - улыбнулась женщина. - Это куда лучше, чем быть рабыней Донэн.
Кейд не откликнулся на ее улыбку. Он выкупил эту женщину, загримировавшись под старика купца. Два месяца назад он послал ее и Тарга в Санктуарий, чтобы они все подготовили к его приезду. Так что в том, что этот разговор происходил в доме, соседнем с домом невестки Кейда, Сары, не было никакой случайности.
Кейд снова пригубил вино. Тарг и Марисса ожидали, что он скажет. Наконец Кейд кивнул. Ей-богу, они хорошо поработали, особенно Марисса. Сейчас в ней с трудом можно было узнать то хилое существо, которое он купил несколько месяцев назад. Марисса оказалась настоящей находкой. Она умела говорить на придворном ранкене, и даже читать и писать. Ценное приобретение, ничего не скажешь.
И еще она была сильной. Кейд умел узнавать в людях эту черту. Если учесть то, что Мариссе пришлось вынести, удивительно, как ей удалось остаться в здравом уме. Кейд видел шрамы, покрывавшие спину и бедра женщины. Марисса нравилась ему. Она была хорошим человеком, и, если бы Кейд не нуждался в ней, он обязательно освободил бы ее от тяжкого бремени жизни. Вот только пусть сначала...
- Здесь могли остаться люди, которые знают меня, - сказал Кейд. - Террел никогда не скрывал, что это я купил ему дом и лавку. - Кейд встал. - Я не вижу смысла ждать дольше.
Он взял ножны с мечом и пристегнул их к поясу.
- Завтра на рассвете я въеду в город, - произнес он, обращаясь к своим помощникам. - И отправлюсь прямиком в дом Террела. Пусть те, кого это интересует, знают, что я здесь. Мы с вами незнакомы. Но поскольку леди Марисса - подруга Сары, у которой я остановлюсь, y
Нас будет возможность познакомиться. Кейд улыбнулся и повернулся к выходу. - Да, и последнее, Тарг. Наемник поднял голову и взглянул на Кейда.
- Завтра же сходи в Гильдию. Найми для этого дома несколько охранников и позаботься, чтобы среди них был хоть один хороший лучник. Я хочу, чтобы оба дома постоянно находились под присмотром.
- Ты полагаешь, кто-то может сделать первый ход? - поинтересовался Тарг. Кейд пожал плечами.
- Если этот ход не сделают они, его сделаю я.
С этими словами он вышел. Тарг встал и запер за ним дверь Он не заметил, в какую сторону пошел растворившийся в ночи Кейд. А раз за ним не смог уследить он, Тарг, то уж всем прочим это и подавно не удастся.
- Ну, что ты думаешь? - спросил он, обращаясь к женщине.
- Не знаю, - задумчиво отозвалась Марисса. - Он какой-то странный. От него веет жутью. Тарг фыркнул.
- Да он просто фанатик! Безумец! - Он сел на прежнее место и потянулся за вином. - Думаю, Кейд - самый опасный человек, которого я когда-либо встречал.
В серых глазах Тарга промелькнул страх, и этот страх заставил Мариссу содрогнуться. Она не знала, что могло напугать бывалого наемника, и знать не желала. И зачем только старый купец впутал ее в это дело9
Тарг открыл ведущий на крышу люк и вскарабкался по лестнице, ловко и бесшумно. У него было весьма развито обоняние, и он искренне порадовался свежему воздуху. Крыша была плоской, по ее периметру шел тонкий трехфутовый парапет. Тарг подошел к стене и принялся наблюдать за соседним домом. Двухэтажное здание было погружено во мрак; за плотные шторы, которыми были задернуты окна, не пробивалось ни единого лучика света. Тарг долго всматривался в темноту, пытаясь углядеть, не скрывается ли кто-нибудь в ночи, но так ничего и не заметил.
Худощавая рука Тарга ласкала навершие рукояти меча, а его глаза блестели в темноте. Даже если Кейд и правда прячется где-то поблизости, то засечь его невозможно. Тарг мог сказать это по собственному опыту. Ведь это Кейд. "Кейд", - беззвучно выдохнул - как выругался - Тарг.
Он чувствовал, что предстоящее дело сильно тяготит Кейда; оно весьма отличалось от той работы, к которой они привыкли. Кейд взялся за него не ради денег и не ради "великой войны", о которой постоянно разглагольствовал; он взялся за это дело ради себя самого. Тарг обвел взглядом окрестные крыши. Где-то в городе скрывается убийца. Но как бы он ни прятался, от Кейда ему не уйти. Таргу даже думать не хотелось о том, какие формы может принять месть этого безумца...
Нет, это дело совсем не походило на их обычную работу.
Тарг чуть сместился в сторону и обеспокоено принюхался. Ветер нес свои послания - и свои тайны; ветер разговаривал с Таргом на языке, недоступном обычным людям.
Иногда Тарг всерьез задумывался: а человек ли Кейд? Что на самом деле творится у него в голове? Кто может это знать? Только сам Кейд. Да, только он. но ведь он не скажет.
И все же двух наемников связывало много общего. Если, конечно, можно считать убийство и кровь связующим началом. Сколько человек они убили вместе? Десять? Двадцать? Сто? Тарг давно уже сбился со счета.
Кейд ненавидел Санктуарий. Лишь смерть брата могла заставить Кейда вернуться в этот город. Тарг знал, что Террел был единственным человеком, к которому Кейд был привязан. И вот теперь Террел мертв.
- О боги! - прошептал Тарг. Где-то раздался крик. Судя по голосу, женский. Ветер подхватил этот крик и унес вдаль. Что звучало в этом голосе? Страх? Или безумие? В Санктуарий трудно было разделить две эти вещи. Может, сходить и посмотреть, в чем там дело?.. Нет. Он давно уже распрощался с наивной мечтой стать великим героем. Эта мечта погибла в ту самую ночь, что и мораль Тарга.
Он поможет Кейду, как помогал всегда. Во-первых, потому что Кейд попросил помочь ему расправиться с настоящими ублюдками, которые не заслуживают иной участи. А во-вторых, потому что Кейд знал о его проклятии, знал, но никогда не выказывал ни страха, ни отвращения, ни... ничего не выказывал.
Разве мог он объяснить Кейду, что любит Санктуарий? В этом городе было нечто, что смягчало и успокаивало его проклятие. Он два месяца прожил рядом с этой рабыней и вполне успешно скрывал от нее правду. С тех пор, как Тарг приехал сюда, ему всего дважды пришлось убивать. И оба убитых вполне заслужили такой конец... Тарг тихо заворчал, вспомнив крики жертв и запах крови. Оба убитых были убийцами и насильниками. Они заслужили свою участь. Заслужили.
Он слыхал, что здесь живет вампирша. Женщина по имени Ишад. Вампирша. За долгие годы, посвященные великой войне, Тарг ни разу не встречался с настоящими вампирами, впрочем, и с другими оборотнями тоже.

***

Кейд наблюдал, как солнце медленно поднимается из-за горизонта, и в его свете вырисовываются окраины Санктуария. Он неспешно заплел в косу свои длинные волосы. Это была воинская коса илсигов. Такого давно уже не видали в Санктуарии. И тем не менее Кейд ее заплел. Он возвращался в этот город и не хотел, чтобы его возвращение было тихим и незаметным. Он возвращался, и коса должна была заявить: "Никто и ничто не заставит меня подчиняться". Кейд был уже не тем безусым мальчишкой, которому пришлось бежать из этого города много лет назад. Тогда его руки были обагрены кровью торговца; кровью, которую Кейд не собирался проливать. По крайней мере, в одном он не изменился. Он покидал этот город убийцей, и убийцей вернулся.
Кейд мягко потрепал своего коня по морде, улыбнулся, когда тот попытался ухватить хозяина за косу, потом привычным движением вскочил в седло и автоматически проверил, в порядке ли оружие.
Он не был воином - во всяком случае, в общепринятом смысле этого слова. Он не участвовал в великих битвах, добывая себе честь и славу. Он чаще пользовался ножом или удавкой, чем мечом, что, впрочем, не значило, что он не умел с ним обращаться. На самом деле лишь лучшие мастера клинка могли сравниться с Кейдом в искусстве фехтования, а тех, кто способен был одолеть его в рукопашной схватке, вообще можно было пересчитать по пальцам.
Кейд уже осознал, что должен вернуться в Санктуарий, хотя до последней минуты гнал от себя эту мысль. Когда-то он получил от Санктуария дар, и вот пришло время расплатиться за него...
Кейд пришпорил коня и направился к главным воротам, в недостроенной стене. Он держался в седле легко и непринужденно, к тому же его конь отличался ровным шагом. Полы плаща были откинуты, выставляя на всеобщее обозрение богатое оружие. Один лишь меч Кейда стоил столько, сколько большинство жителей Санктуария не заработают за всю свою жизнь.
Кейд улыбнулся. Ему нравилось красоваться перед зрителями своим богатством и своими шрамами, которых у Кейда хватало, и на руках, и на лице. Кейд был чисто выбрит, и игравшая на его губах холодная улыбка только подчеркивала энергичные очертания подбородка. Конь Кейда размашистой рысью приближался к стене.
Стены города маячили впереди, дразнили Кейда, заманивали в уродливую утробу преисподней. Прочие путники проворно уступали Кейду дорогу. Они умели узнавать возможные неприятности. Возможно, на них производило впечатление телосложение Кейда, а может, его оружие.
Он вернулся домой, в Санктуарий. Он - Кейд, и он пришел, чтобы вернуть городу его дар. Он - Кейд, он едет прямиком в Ад, и единственный его спутник - смерть.

***

Сара бесцельно бродила по комнате, время от времени прикасаясь то к мебели, то к стенам. Сара не думала, зачем она это делает; в последнее время она вообще старалась думать поменьше. Остановилась, глядя на стену. Ей смертельно хотелось заплакать... нет, не заплакать - зарыдать, закричать, начать биться о стены и ломать все, что попадется под руку. Он ушел...
Любая ее мысль в конце концов сводилась к этому: он ушел. Террел, ее муж, ее любовь. Террел. Он ушел... Сара пыталась справиться с этим, но предательская мысль возвращалась снова и снова. Воспоминания были очень отчетливыми, хотя прошло уже полгода...
Они убили Террела в этой самой комнате. Она тогда спала и ничего не слышала, совсем ничего. Когда она проснулась, Террела не было рядом, - а ведь она всегда вставала первой. Она почувствовала легкое раздражение, встала и вышла из комнаты. Дети еще спали. Она спустилась вниз, на первый этаж. О боги, она чуть не прошла мимо этой комнаты, когда увидела кровь.
Кровь Террела.
Кровь покрывала все: стену, пол, даже потолок, на красном фоне его кожа казалась особенно бледной. Обнаженное тело Террела казалось таким крохотным по сравнению с безмерностью этого алого ужаса... Оно было распростерто на полу, конечности изогнулись под какими-то странными, неестественными углами. Бальзамировщик сказал, что они переломали Террелу все кости. Все кости! Как они могли это сделать? Ведь у человека так много костей. Как можно их переломать все?
Он ушел...
Прекрасные темные глаза Террела были переполнены болью. Сара вспомнила нежные прикосновения Террела, его теплое дыхание... Он ушел, а она до сих пор даже не знает, почему его убили.
- Боги милостивые!
Молитвы Сары давно уже не прерывались слезами. Слезы иссушил ужас последних месяцев. Если бы Террел погиб в результате несчастного случая или подхватил горячку, если бы он просто умер... но это... это бледное бескровное тело... Сара знала, что это воспоминание никогда не покинет ее.
- Он ушел, - произнесла она вслух, бессильно опустившись на стул. Благодарение Матери Прародительнице - она послала Саре леди Мариссу. Сейчас леди Марисса пошла на базар и взяла с собой детей. Если бы они увидели свою мать в таком состоянии... Сара яростно встряхнула головой. Боже, как она устала! Кошмарные видения изуродовали ее память, словно шрамы. Ей казалось, будто покрывавшая стены кровь так и не высохла. Кровь, повсюду кровь...
Громкий стук в дверь заставил женщину испуганно вздрогнуть. Сара встала, поспешно поправляя одежду. Это никак не могла быть Марисса, ведь она только-только ушла. Сара осторожно приоткрыла дверь.
Утро выдалось ясным; солнечные лучи били в дверной проем, не позволяя как следует рассмотреть посетителя. Ясно было лишь, что это высокий, широкоплечий мужчина, облаченный в доспехи. На мгновение Саре показалось, что это Уэлгрин, капитан дворцовой стражи. Он был так добр к ней... Мысли Сары испуганно заметались. Неужели Уэлгрин принес какие-то новости? Неужели он что-то узнал? Узнал, кто это сделал?.. Хотя нет, Уэлгрин был выше и массивнее, чем стоявший на пороге человек.
- Сара, - произнес незнакомец, в его голосе прозвучало какое-то странное волнение. В нем вообще было что-то странное. Странное. Незнакомец шагнул навстречу хозяйке дома, и сердце Сары пронзила острая боль.
"Террел!" - едва не вырвалось у нее. Незнакомец был до боли похож на ее покойного мужа - только вот у Террела никогда не было таких ужасных шрамов на лице. И еще лицо незнакомца было загорелым и обветренным - ветра и солнце выдубили его не хуже, чем ту кожу, которая пошла на доспехи.
- Кейд... - прошептала женщина. Он пришел. Он здесь. Ей показалось, что Кейда на мгновение охватило замешательство.
- Можно мне войти? - спросил Кейд.
- Ох, да, конечно! Входи, входи! Извини, я так испугалась... То есть я хочу сказать - добро пожаловать.
Кейд переступил порог и прошел мимо Сары, позвякивая оружием.
- Тебе следует сперва смотреть, кто пришел, а потом уже открывать дверь, - строго заметил он.
- Да, конечно, я понимаю... Может, ты чего-нибудь хочешь? Выпить, или... - Сара запнулась и окончательно смутилась. Кейд обернулся и посмотрел на нее.
Сара была привлекательна. Тонкие, немного не правильные черты лица. Она отвела свои прекрасные глаза, чтобы не встречаться взглядом с Кейдом. Сейчас эти карие глаза были полны с трудом сдерживаемой боли. Да, Сара была хороша. Она была одета в платье с глубоким вырезом, и сейчас легкая ткань сползла, обнажив плечо. Нет, она определенно была хороша. Эта мысль удивила Кейда. Потом он решил, что все дело в печали. Женщины, погруженные в печаль, всегда привлекали его внимание. С точки зрения Кейда, печаль придавала им особое очарование. Кейд понадеялся, что его месть... хм... не усилит ее печаль.
- Извини, - тихо произнес Кейд. Они оба понимали, что он хотел сказать.
- Вина? - спросила Сара, желая побыстрее покончить с неловкостью.
- Не откажусь, - кивнул Кейд. Он прошел следом за хозяйкой в столовую и, не дожидаясь приглашения, уселся за исцарапанный деревянный стол. Сара протянула гостю кубок - лучший из всех, какие у нее были. Кейд сам наполнил кубок. Звук льющегося вина гулким эхом отдавался от стен столовой. Кейд поставил графин на стол, но пить не стал. Не глядя на Сару, он хрипло произнес:
- Ты в своем письме сказала, что Террел был связан с НФОС.
- Да, Террел... - Сара склонила голову. - Да, я писала... Он... он им помогал.
- Деньгами?
- Да, немного. Террел не любил ранканцев, - голос Сары стал тише, - но непосредственно с НФОС он связан не был... он не заслужил... - тут ее силы иссякли, и, женщина умолкла.
- Извини, - снова повторил Кейд. - Никто из нас Не любит ранканцев. Мать всегда говорила, что они убили нашего отца. Он ведь тоже носил такую штуку - Кейд коснулся своей косы.
- Кейд... - Сара осмелилась наконец поднять голову, но по-прежнему старалась не смотреть ему в глаза. - Террел, он... - Сара запнулась. Можно ли говорить о любви с подобным человеком?
Кейд встал.
- Я пойду занесу вещи. У тебя найдется комната для меня?
Сара молча кивнула.
- Отлично. Сара, мы поговорим попозже. Я здесь. Я не могу изменить того, что случилось, но теперь я здесь. Вам больше не придется бояться, - с этими словами Кейд вышел из комнаты. Сара осталась сидеть, глядя на оставленный им кубок. Надо бы встать и показать Кейду комнату, ту комнату, которую она приготовила для него еще несколько месяцев назад, но он и сам ее найдет, поймет, какая для него...
Падающий из окна свет играл на эмали, покрывающей кубок. Он был... Террел очень мало говорил о Кейде - во всяком случае, о взрослом Кейде. Зато он часто ударялся в воспоминания об их детстве, о медленно засасывающей трясине нищеты, о семье, члены которой изо всех сил старались держаться друг за друга, о беспросветном отчаянии, окружавшем их со всех сторон. Террел говорил, что Кейд всегда был сильным. Всегда был настоящим бойцом. Никто не мог его побить.
Но каков он теперь, нынешний Кейд, вооруженный мужчина в доспехах, с нелепой косичкой - ну кто такую носит в наше время7 Сара почти ничего о нем не знала. Террел говорил, что Кейд - своего рода воин, только богатый. Он помог Террелу завести свое дело, купил ему этот дом. Дал деньги, но... внушаемый этим человеком трепет оказался для Сары неожиданностью
Все дело в его глазах. Не в шрамах, оставленных ножом и мечом, и даже не в его странной манере говорить. Все дело в глазах. Сара отчетливо рассмотрела эти глаза, в которых отражались цветные блики, отбрасываемые кубком. Суровое лицо, густые брови, не правдоподобно черные волосы... Его глаза. Они были темными - такими же, как у Террела, - но...
Сара сдавила кубок в руке. Глаза Кейда были подобны оружию. Они пронзали ее, атаковали, наводили ужас... Сара поставила кубок перед собой. Кубок был немного помят. Кейд смял его, даже не заметив этого. Но Сара не увидела этого. У нее перед глазами до сих пор стоял взгляд Кейда.
Несколько дней спустя Кейд сидел на каменной скамье в маленьком садике, расположенном за домом Террела, и точил меч, неспешно подправляя малейшие огрехи на бритвенно-остром лезвии. Солнце плясало на клинке и пускало солнечные зайчики в глаза Кейду, но тот не обращал внимания на подобные мелочи. Размеренное шуршание точильного камня помогало ему привести мысли в порядок.
Все оказалось намного сложнее, чем выглядело поначалу.
Вжжик...
Видимо, Террел был куда сильнее вовлечен в дела НФОС, чем это казалось Саре.
Вжжик...
Его убили - замучили, - именно из-за этого.
Вжжик...
Террел ухитрился встать кому-то поперек дороги.
Вжжик...
Черт бы их всех побрал!
Кейд запустил точилом в дальнюю стену дворика. Проклятие! Почему он не обратился ко мне?
Эта мысль терзала его, требуя ответа. Почему Террел не обратился к нему за помощью? Он прекрасно знал, кем на самом деле был его младший брат. Кейд всегда защищал брата, но на этот раз Террел решил уладить дело самостоятельно. И поплатился за это. Кому же он перешел дорогу?
Кейд еще раз прикинул все, что ему удалось разузнать. Итак, Террел задерживался в своей гончарной лавке, оставался там после того, как работники расходились по домам. Он поступал так в течение трех месяцев, предшествовавших его смерти. Почему он задерживался?
Счета лавки вызывали недоумение. Даже в наихудший период во всей истории Санктуария, когда казалось, что город стоит на краю полного крушения, Террел получал прибыль. За счет чего? За счет продажи горшков? Чушь!
Почему Террел задерживался в лавке? Что он там делал? Кейд полез в карман туники и извлек несколько квитанций. В них было нечто странное. Все покупатели приходили за горшками лично, никаких посыльных. Отлично. Прошлой осенью количество заказов увеличилось. Естественно, что Террел и сам стал заказывать больше глины. Счета были оплачены вовремя, цены были разумными. Черт побери! Кейд чувствовал, что разгадка кроется в этом. Она просто обязана была быть в этом.
Почему все-таки Террел задерживался допоздна?
Следующие полчаса Кейд размышлял над квитанциями, с каждой минутой приходя во все большее раздражение. Он чувствовал, что ответ таится в них, а не где-то на улицах города. Тарг перерыл весь Санктуарий сверху донизу, а за последние пять дней Кейд сам проверил все возможные варианты. Ни один след никуда не вел. Террела все знали, более того - любили и уважали. Он хорошо выполнял свою работу. Люди были ею довольны. Во всем этом не было ни малейшего смысла. Даже если Террел действительно давал деньги НФОС, он давал не так много, чтобы это имело особое значение. Половина горожан, так или иначе, поддерживала материально ту или иную группировку, хотя и не всегда добровольно. Так с какой же стати в качестве жертвы был выбран именно Террел? В назидание? Маловероятно; этой цели лучше бы послужила какая-нибудь более заметная фигура. А кроме того, если бы это убийство и вправду было задумано как предупреждение, вокруг него постарались бы поднять шум. Нет, здесь что-то другое...
Ну почему он задерживался? Как он получал прибыль? Сколько денег он мог отдавать? Деньги. Позднее время. Деньги. Позднее время.
Может, дело именно в этом? Террел работал допоздна, чтобы заработать побольше денег. Нет. Опять не то. Если он хотел увеличить прибыль, зачем он распускал по домам работников? Почему они не работали вместе с Террелом? Может, Террел хотел, чтобы никто не знал, чем именно он занимается?
Кейд снова погрузился в квитанции, на этот раз отбирая те, которые касались покупок.
- Идиот! - произнес Кейд вслух, даже не зная, кого, собственно, он имел в виду, себя или Террела. Здесь тоже все было в порядке. Террел стал покупать больше глины, но часть этой глины была дешевой, куда дешевле, чем та глина, которую Террел обычно использовал. Кейд был уверен, что проверка непременно покажет, что эта глина вообще не годится для изготовления приличных горшков. Она должна была идти на что-то недолговечное, легко бьющееся, на что-то, пригодное лишь для одной цели - чтобы что-то скрыть...
"Что это было, Террел? - мысленно воззвал Кейд. - Что ты прятал для своих фанатиков? Оружие? Деньги? Наркотики? Все вместе? Что же это было, братишка, что заставляло тебя оставаться в своей лавочке, когда все уходили, гасить свет, раскручивать колесо, месить своими натруженными руками дешевую глину? Что ты делал - посуду с двойными донышками? Или с двойными стенками? Нет, наверное, все-таки с двойными донышками.
Бедный дурачок, неужели ты всерьез поверил, что можешь изменить существующий порядок вещей? Создать новый Санктуарий, новый мир? Сделать мир лучше? Свергнуть презираемых тобою ранканцев? Ах, Террел, разве ты не знал, что революции всегда ведут в Ад?"
Кейд встал и спрятал меч в ножны. Он напал на след. Теперь ему нужно только кое-кого осторожно порасспросить, кое-кому подкинуть монет. Этот след приведет его к правде, к причине ужасной гибели Террела. Он приведет его к убийце брата.
Кейд улыбнулся. Теперь он его найдет!

***

Сара сидела на той же самой скамье, на которой незадолго до того сидел Кейд. Она смотрела, как тени скользят по стене, следуя за солнцем. Солнце садилось, в Санктуарий начинался еженощный ритуал безумия. Пора было идти в дом, запереть двери и закрыть ставни. Но к чему суетиться? Террела это не спасло. В Санктуарий смерть следует за тобой всюду, куда бы ты ни спрятался. Если бы не дети...
Тос был хорошим мальчиком. Он понимал, что произошло, и старался утешить мать. Очень старался. А вот маленькая Дру так ничего и не поняла. Она по-прежнему продолжала спрашивать, где папа. Сара уже неоднократно объясняла малышке, что папа больше не вернется, но та отказывалась это понимать. А теперь, когда в доме появился Кейд, все окончательно перепуталось. Он перевернул их жизнь кверху дном. Сара не могла определить, как именно она относится к Кейду - ненавидит, боится или же совмещает эти чувства.
Он распоряжался всеми вокруг, будто окружающие были его собственностью. Сара до сих пор дрожала от ярости, вспоминая, как застала Кейда, обучающего детей метать ножи.
О боги, ведь это все-таки ее дети!
Кейд обвинил ее в том, что она избаловала детей. Он назвал ее дурой и заявил, что единственный способ выжить в такой выгребной яме, как Санктуарий, - это уметь постоять за себя.
Но как она могла объяснить ему причину? Ведь Террел был его братом, и, конечно же, Кейд не мог не знать о его искалеченных руках. Как Кейд мог об этом забыть? Как мог он продолжать прибегать к насилию? Они с Террелом сознательно отказались от насилия и не желали, чтобы их дети шли по этому пути.
И кстати, вовсе она не дура. Она прекрасно знает, что Кейд продолжает обучать Тоса, когда ее нет поблизости. Ублюдок!
Тос боготворил Кейда. Для мальчика дядя был великим воином, героем историй, которые рассказывал на базаре Хаким. Но Сара-то знала, что это не так. Теперь она догадалась, что имел в виду Террел, когда говорил, что Кейд на самом деле не совсем воин. Он - наемный убийца, и это так же точно, как то, что море синее, а солнце всходит на востоке.
Все так перепуталось! Она боялась Кейда, ужасно боялась, хотя он был по-своему добр, но не так, как Террел. В нем не было мягкости - Кейд всегда был мрачен и суров. Правда, иногда казался таким печальным... Вчера ночью Дру стала плакать во сне и звать папу. Когда Сара дошла до детской, чтобы посмотреть, что случилось, она обнаружила, что Кейд уже там и успокаивает малышку. Он держал Дру на руках, и что-то напевал, тихо и неразборчиво. Девочка успокоилась и уснула на его покрытых шрамами руках.
Дверь за спиной у Сары резко распахнулась, и в садик влетел Тос.
- Ма, там Марисса! - выпалил мальчик. Сара несколько мгновений смотрела на сына. Тос был невысоким, но его плечи уже начали раздаваться вширь. Он унаследовал по отцовской линии глаза и волосы илсигов, но нос и подбородок у Тоса были материнскими. Мальчик тряхнул головой, откидывая челку со лба, и радостно улыбнулся матери. Сара слабо улыбнулась в ответ. Последнюю неделю Тос выглядел более счастливым. По какой-то странной причине присутствие Кейда пошло детям на пользу.
- Скажи Мариссе, чтобы она пришла сюда, - отозвалась Сара.
- Сюда? Но ведь уже темно! Кейд сказал...
- Меня не волнует, что сказал Кейд! - оборвала его Сара. - Передай леди Мариссе, что я жду ее здесь.
Тос пожал плечами и отправился выполнять поручение матери.
Вскоре появилась Марисса. В одной руке у нее был фонарь, а в другой - кубок с вином. Кубок она протянула Саре.
- Я подумала, что пара глотков тебе не помешает, - мягко произнесла Марисса. Сара улыбнулась. Марисса была такой чуткой! Сперва Сара неприязненно относилась к новой соседке - ее отпугивали титул и типично ранканская внешность Мариссы. Теперь же она просто не знала, что стала бы делать без подруги.
- Спасибо, Марисса. Пожалуй, ты права. Сара сделала глоток и с наслаждением почувствовала, как в желудке растекается тепло.
- Кейд тебя достал, да? - спросила Марисса, приподняв бровь.
- Ох, этот Кейд! Я его не понимаю, - Сара понизила голос почти до шепота. - Он меня пугает. Марисса рассмеялась.
- Он пугает всех. Даже Тарга.
- Что-то не верится.

Оглавление 1 Следующая страница


Новая кровь

Сара искренне считала, что на свете не существует такой вещи или такого человека, которые могли бы напугать странного охранника Мариссы. Тарг испугался? Что за нелепость. Впрочем, предполагать, будто Кейд может чего-то испугаться, - не менее нелепо.
- Чистая правда! - заверила ее Марисса. - Тарг шипит и плюется каждый раз, когда Кейд входит в комнату. - Марисса улыбнулась - на взгляд Сары, несколько натянуто. - Клянусь, у него волосы встают дыбом!
Сара рассмеялась. Шевелюра Тарга уже давно служила женщинам предметом для шуток. Мысль о том, что его рыжие волосы встают дыбом, была довольно забавной.
- Прямо дикобраз какой-то! - сказала она, и подруги снова рассмеялись.
- Марисса, а почему ты наняла охранников? - спросила Сара. В ее голосе уже не было и следа веселья. Марисса помолчала. Она ненавидела такие моменты. Ей нравилась Сара, и ей очень хотелось рассказать подруге всю правду. Ложь разделяла их. Но Марисса принадлежала другому человеку и считала нужным платить свои долги.
- Ну ладно, Сара, так и быть, я тебе расскажу, - произнесла наконец она. - Этот город - здесь так опасно! Я просто хочу чувствовать себя в безопасности. Видят боги, я могу себе позволить такие расходы.
- И скольких ты наняла?
- Троих. Не считая Тарга, конечно, - Марисса прикусила губу. - Открою тебе один секрет... - Марисса огляделась по сторонам. - Я приказала им, чтобы они присматривали и за твоим домом тоже. Так что... - она не договорила. Сара отвела взгляд и коротко прикоснулась к колену подруги.
- Спасибо, Марисса... - Сара снова подняла голову. - Но я не думаю, что нас кто-нибудь побеспокоит, пока Кейд здесь. - Она глотнула еще вина. - Ты ведь знаешь, зачем приехал Кейд, правда?
Это было скорее утверждение, чем вопрос. Сару удивило странное беспокойство, звучавшее в словах Мариссы. Марисса явно что-то скрывала, но Сара не собиралась ничего выпытывать. Она уважала чужие тайны.
- Да, знаю, - кивнула Марисса. - Он приехал, чтобы найти... гм, убийц Террела.
- Кейд приехал, чтобы убить того, кто это сделал, Марисса.
- Ну, ведь Террел был его братом!
- Да, - Сара пожала плечами. - Но все это выглядит так странно...
- Ой, Сара, да не болтай глупости! - рассмеялась Марисса.
Сара повернулась к подруге.
- Я говорю совершенно серьезно. Шесть месяцев назад я была женой горшечника. У меня было все, - Сара махнула себе за спину, указывая на дом, - хороший дом, прекрасное хозяйство, двое чудесных детей и мужчина, которого я безумно любила.
Марисса положила руку на плечо подруги.
- А теперь... - Сара покачала головой. - Теперь я ничего не понимаю. Моего мужа убили, замучили до смерти в этом самом доме, пока мы с детьми спали. И я до сих пор не знаю - за что. Потом появился этот странный человек. Мой загадочный деверь. Хоть он и брат моего мужа, но они с Террелом ничуть не похожи. С его речами, оружием, мрачным видом и тайнами. Внезапно я обнаружила, что нахожусь в центре какого-то заговора, какой-то истории об убийстве и мести, - из тех, которые рассказывают уличные сказители, - Сара сделала большой глоток вина. - Я больше вообще ничего не понимаю, Марисса, и я устала бояться.
Марисса ничего не ответила. Здесь не годились слова утешения. Она и сама слишком хорошо знала, что это значит - жить в страхе, знала, как меняется мир с наступлением ночи, знала, как чувствует себя человек, внезапно выброшенный из теплого, уютного уголка в мир внезапных опасностей и смутных теней. Ну что она может сказать этой женщине? Как она может утешать Сару, если сама никогда в жизни не ведала утешения?
- Сара... - произнесла она наконец. - Сара, я не знаю, что тут можно сказать или чем тут можно помочь. Но я скажу тебе одну вещь. - Марисса едва не вздрогнула, встретившись с взглядом темных, печальных глаз Сары. - Я думаю, в Кейде куда больше от Террела, чем это кажется тебе. Что бы там ни случилось, он сделает все, что сможет, чтобы помочь тебе. И, мне кажется, он сделает это не только потому, что этого хотел бы его брат.
Это было слабым утешением, но и единственной надеждой, которой располагала Сара в том новом мире, где ей теперь приходилось жить.

***

Таргу и Кейду понадобилось еще два дня, чтобы собрать недостающие фрагменты головоломки. Было совершенно ясно, что Террел что-то делал для НФОС; что именно он делал - это уже другой вопрос. Почему - это все еще оставалось загадкой. Но самое главное Кейд уже знал. Разгадку следовало искать в Низовье. Низовье было единственным местом в Санктуарии, которого Кейд избегал, хотя в глубине души он с самого начала чувствовал, что ему суждено будет там оказаться.
Но сначала ему следовало еще раз поговорить с Сарой. Кейд не знал, к чему приведет этот разговор. Похоже, он одновременно и пугал, и очаровывал эту женщину. Кейд боялся, что чересчур сильно раскроется перед ней, скажет что-нибудь такое, чего уже не возьмешь назад. Но ему необходимо было выяснить, что ей известно. Поэтому после ужина Кейд велел детям отправляться спать. Сара бросила на него мрачный взгляд, но Кейд предпочел не обращать на это внимания. Он уселся напротив Сары за стол, на котором еще стояли остатки ужина.
- Сара, нам нужно поговорить.
- Да, нужно, - твердо произнесла Сара. - Ты не должен командовать моими детьми. Ты не должен...
- Нет, Сара, об этом позже, - оборвал ее Кейд. - Нам нужно поговорить о Терреле. Женщина сразу утихла.
- Сара, Террел был связан с НФОС куда сильнее, чем ты думаешь.
- Что ты имеешь в виду?
- Он помогал им прятать контрабанду.
- Я знаю, что Террел давал им деньги, но здесь все кого-то да поддерживают.
- Он не просто отдавал им сэкономленные монетки. - Кейд вздохнул и хлопнул ладонью по краю стола. - Когда Террел задерживался в лавке, он делал горшки, особые горшки.
- Но, Кейд, ведь Террел именно этим и зарабатывал себе на жизнь!
- Я знаю, - Кейд наклонился над столом. - Но это были горшки с тайниками.
- И что же в них прятали?
- А черт его знает! - Кейд пожал плечами. - Оружие, деньги, послания, может, даже наркотики. Сейчас это неважно. Важно, что Террел делал это для НФОС. Он не просто давал им деньги - он работал на них.
- Я в это не верю!
- Поверь, - Кейд откинулся назад, глядя в глаза Саре. - Я выяснил, что НФОС - это крупная подпольная организация, отлично организованная, имеющая своих людей в самых разных районах города. Террел был одним из них, это и послужило причиной его смерти.
- Но почему?
- Я еще не до конца уверен. Здесь может быть множество причин. Возможно, его выследили представители конкурирующей группировки. Может быть, его предал кто-то из своих. А возможно, убийцы и сами были из НФОС.
- Но почему?! Если Террел помогал им, зачем им было его убивать?
- Да мало ли? Например, кто-нибудь перехватил груз. Или из-за внутренних разборок, - голос Кейда был полон горечи. - Сара, Санктуарий - это воплощение беспорядков и безумия. Никому не известно, кто за что отвечает. Зоны влияния ежедневно меняются. Да что там ежедневно - ежечасно! Кто-то почему-то решил, что Террел нарушил какое-то правило, и его заставили за это поплатиться.
У Сары дрожали губы, а лицо залила бледность, но она не знала, что тут можно сказать.
- Отсюда, - продолжал Кейд, - мы можем сделать кое-какие выводы.
Он сделал паузу, но Сара продолжала молчать. - Террела мучили не для того, чтобы получить какие-то сведения.
- Почему ты так считаешь?
- Потому что его убили здесь, пока вы спали. Ни ты, ни дети не проснулись. Почему? Магия? Вполне возможно. Сонное зелье? Менее вероятно. Никто не услышал ни единого звука за все то время, пока Террел умирал. Я полагаю, это магия. Заклинание, удерживавшее все звуки внутри того помещения, где находился Террел и его мучители. - Кейд покачал головой. - Масса энергии. Почему бы просто не похитить, увезти куда-нибудь и допросить уже там? Но нет, они убили его именно здесь. Я вижу две причины: либо его смерть хотели сделать показательной, либо это месть. Более вероятна вторая.
- Я не понимаю...
- Если бы Террела убили в назидание другим, это сделали бы каким-нибудь другим способом, менее рискованным и более наглядным. Кроме того, как я уже говорил, множество людей занимается тем же, чем и Террел. Он был недостаточно крупной фигурой для того, чтобы послужить примером. Нет, это была месть, - Кейд скрипнул зубами. Кожа на его лице натянулась, и шрамы сделались более заметными. - Они переломали ему все кости, Сара. Подумай об этом. Это не обычные пытки. Насколько мне удалось разузнать, никого еще не убивали подобным образом. Террела убили именно так потому... потому, что кто-то знал...
- Знал о том, что случилось с его руками, - договорила Сара.
Кейд удивленно посмотрел на женщину. Так, значит, Террел ей рассказал...
- Да, - тяжело проронил Кейд и замолчал.
На некоторое время они погрузились в воспоминания. Саре вспомнилась теплая ночь, приближающаяся гроза и ее молодой муж, который сидел рядом с ней на кровати и монотонно рассказывал о своем увечье. Их семья - он, Кейд и их мать - переселилась в Низовье. Им пришлось это сделать, потому что погиб отец, и у них не было ни денег, ни родственников, которые могли бы им помочь. Мать бралась за любую работу, какую только, могла найти, и время от времени покупала Террелу грифельные доски и мел. Рисование помогало Террелу смириться с нынешней жизнью и давало надежду когда-нибудь выбиться в люди.
Но вот однажды - через четыре года после их переезда в Низовье - его окружила уличная банда. Они разбили доску, растоптали мелки и переломали ему пальцы, искалечив Террела на всю оставшуюся жизнь. Мечту стать художником пришлось забыть...
У Кейда были другие воспоминания.
- Сара! - позвал он. Женщина подняла голову и посмотрела на деверя. В глазах у нее стояли слезы. - Террел рассказал тебе, что произошло. А остальное тебе известно?
- Остальное?
"Значит, он ей ничего не сказал, - подумал Кейд. - Ну что ж, так я и думал".
Кейд никогда прежде ни с кем об этом не говорил, предпочитая держать такие вещи при себе. Сегодня он впервые решил не молчать, хотя и не видел смысла в подобной откровенности.
- В ту ночь Террел вернулся домой с прокушенными губами, - хрипло произнес Кейд. - Он кусал их, пытаясь сдержать крики. Его руки... Если бы он добрался домой побыстрее, возможно, кости еще удалось бы сложить правильно. Не знаю. Они были размозжены. - Кейд говорил, не глядя на Сару. - Террел был едва жив от боли. Мама... - Кейд вздохнул. - Мама пыталась лечить его. Она всю ночь просидела рядом с Террелом, рыдая над переломанными пальцами, как будто ее слезы действительно могли смягчить боль.
Эта картина до сих пор стояла у Кейда перед глазами... Он лежит на койке, занавеска, разделяющая их однокомнатную лачугу, истрепалась до дыр и ничего от него не скрывает... Мать потом каждый вечер укачивала Террела, словно малыша, и укладывала спать рядом с собой, потому что по ночам его мучил один и тот же кошмар - хруст ломаемых пальцев.
- Мы ничем не могли ему помочь, абсолютно ничем. - Кейд повернулся к Саре, в его глазах была такая ярость, что женщина предпочла отвести взгляд. - Но тогда - я уверен в этом - я получил один дар. Сара, я получил месть.
При этих словах голос Кейда дрогнул. Он рассказал, как нашел на улице, среди грязи и отбросов, веревку и как выковырял из стены одного из немногих в Низовье настоящих домов - домов, а не хибар, - кирпич. Как он привязал веревку к кирпичу и принялся ждать.
- Я ждал три ночи, - Кейд встал. Все его тело напряглось от воспоминаний. - Ждал, пока не выследил, где они ночуют. Потом я взял веревку и кирпич и отыскал тех, кто это сделал. - Глаза Кейда были совершенно дикими. - Я нашел их, - Кейд вздохнул. - Я поймал их и избил. Избил до потери сознания. - Он глубоко вздохнул и на время умолк.
- Я нашел их. Я не стал их убивать. Я сделал так, чтобы в будущем никто из них не смог рисовать. Кейд сел, не глядя на Сару.
- Террелу тогда было тринадцать лет. Мне - одиннадцать...
В комнате стало тихо. Сара во все глаза смотрела на Кейда, а тот глядел куда-то в сторону. Сара поняла, что Кейд смущен. Он рассказал ей то, чего не рассказывал никому. Он поверил ей свою тайну. Сара поняла, что именно здесь таится ключ ко всем загадкам Кейда, но пока что она не могла его найти. Сейчас Кейд занимал все ее мысли. Подумать только, ему тогда было столько же, сколько сейчас Тосу...
- Сара... - теперь голос Кейда был мягким. Он никогда прежде не разговаривал с ней таким тоном. - Тот, кто убил Террела, знал эту историю. Знал, что произошло с Террелом, знал о его страхах.
- Его до сих пор мучили кошмары... - отозвалась Сара.
- Я так и думал. Они знали об этом, Сара, но я пока не знаю, как они узнали об этом. Ответ находится в Низовье, Именно туда я и собираюсь пойти...

***

Кейд стоял рядом с ветхим мостом. За мостом лежала его цель - Низовье.
От медленно текущих вод реки Белая Лошадь поднималась отвратительная вонь - запах отбросов, гниения и смерти. Кейд не обращал на этот запах ни малейшего внимания. В конце концов, он вполне мог бы сказать, что здесь пахнет домом.
Кейд был одет в поношенную кожаную одежду для верховой езды и видавший виды плащ. Меч он нацепил так, чтобы тот сразу бросался в глаза, а еще кое-какое оружие спрятал под одеждой. Сейчас Кейд походил на безработного наемника, переживающего определенные трудности, но хорошо владеющего своим ремеслом. Он выглядел достаточно крепким орешком, чтобы шваль Низовья оставила его в покое, и в то же время достаточно неприметно, чтобы не привлекать к себе излишнего внимания. Заинтересовать Кейд мог лишь тех, кто заметит его воинскую косу и поймет, что она означает.
Разгадка скрывалась где-то здесь, в Низовье. Сперва, думал Кейд, нужно отыскать Зипа, лидера НФОС, а ныне - одного из старших должностных лиц Санктуария. Но при наличии выбора Кейд предпочитал не иметь дела с властями Санктуария. Точно так же, как было еще несколько человек, с которыми Кейд предпочел бы по возможности не связываться. Например, с этой сумасшедшей, Ченаей, которая набирала себе армию гладиаторов. При мысли об этом Кейд усмехнулся. Гладиаторы! Из гладиаторов получаются неважные солдаты, и уж для чего они вовсе не годятся, так это для уличных боев в Санктуарии. Здесь полно безумцев...
Похоже, Зип допустил несколько ошибок, и НФОС раскололся по меньшей мере на три различные группировки. Основная часть бойцов НФОС осталась верна своему вождю, но некоторые, менее патриотично настроенные или более тщеславные, предпочли пойти своим путем. Кейд проверил версии, связанные с деньгами. В городе, подобном Санктуарию, существовало только три быстрых способа сделать деньги: проституция, наркотики и работорговля. Все здешние публичные дома находились под контролем, являясь важной частью экономики Санктуария Что же касается работорговли, ее, похоже, и поныне контролировал Джабал. Впрочем, по улицам ползли слухи о какой-то новой организации.
Но что бы это ни была за организация, она еще не существовала в то время, когда Террел попал в ловушку.
Значит, наркотики. Слабый след становился таким же ясным, как мощеный тракт. Кейд сильно сомневался, что его брату могло нравиться такое положение дел. Вряд ли это совпадало с представлениями Террела о революции. Но цели революции подверглись пересмотру, и новые правила игры были установлены здесь, в Низовье.
За последние несколько лет большинство банд Низовья заматерели и из подростковых шаек превратились в организованные преступные группировки. Правила в этом королевстве нищих банда под названием Продувные Бестии. Эта банда отхватила себе изрядный кусок Низовья - весь прежний участок Кейда, если не больше. Когда-то эта банда была частью НФОС, но в последние месяцы вышла из его состава и взяла в свои руки некоторые дела, которые прежде шли исключительно через Зипа. Теперь эта банда держала в руках третью часть наркоторговли Санктуария.
Ну что ж, если понять, на каких принципах строится организация, все сразу становится яснее ясного. Теперь Кейду нужно было найти Бестий и выяснить, кто приказал расправиться с его братом. Узнать, почему они это сделали. А потом заставить их расплатиться за содеянное.
Кейд небрежной походкой пересек мост, не подавая вида, как бешено колотится его сердце, и ничем не выказывая охвативших его отвращения, боли, отчаяния...
Он медленно пошел в сторону их старого дома. Самая суть его личности отчаянно пыталась защититься от мира, который проплывал сейчас у него перед глазами. Для всех своих обитателей и для любого пришельца Низовье было воплощенной болью. Пока Кейд петлял по заваленным отбросами улицам, вокруг него разворачивался оживший ночной кошмар. Взрослые были пустыми оболочками, бесцельно двигающимися неизвестно куда, а дети грязны и неухожены. Прохожие брели, не глядя по сторонам; похоже, их заставляли двигаться пустые желудки, требующие хоть чего-нибудь съедобного.
Но это было еще не самое худшее. Улицы были застроены полуразрушенными хибарами, в которых влачили жалкое существование их обитатели. Маленькие девочки и мальчики предлагали свое тело за кусок хлеба. И, конечно, всюду пахло кровью. Она стыла на стенах, текла из разверстых ран и отражалась в глазах каждого несчастного ублюдка, бредущего по пустым улицам. Похоже, любой из них был отмечен хотя бы одним уродливым шрамом - напоминанием о том моменте, когда его тело встретилось с отточенной сталью... или с летящим камнем... или с чужим кулаком.
Кейд содрогнулся. Худшее? Что значит "худшее"? Это слово не имело здесь смысла. Кровь? Голод? Нет, болезнь - даже не болезнь, а порча текла в жилах у здешних обитателей. Их тела были покрыты шрамами и лишаями, глаза сочились гноем, легкие разрывал кашель. Вся их жизнь была медленным приближением к смерти.
Вот что было сердцем и душой Низовья. Смерть. Она обрушивалась на здешних жителей с самых неожиданных сторон, и от нее не было никакой защиты. Именно это произошло с его матерью: она изматывала себя работой и отказывала себе в еде, чтобы детям доставалось больше. Это в конце концов и убило ее! А может, измотала какая-нибудь из многочисленных болезней? А может, причина была в страхе? Нет, незадолго до смерти мать была выше всего этого. Выше отчаяния. Выше надежды...
Для нее, как и для многих других, это было унижением. Постоянный, бесконечный стыд неудачника, человека, потерпевшего поражение. Ненависть ко всем тем вещам, которые ей приходилось делать, чтобы выжить. Кейд до сих пор помнил ту ночь, когда она впервые продала себя мужчине. Потом она долго мылась в кадке, позаимствованной у более удачливого соседа. Он тогда запнулся, наткнувшись взглядом на ее наготу. Вода в кадке была красной от крови, а мать все терла и терла свое тело, и клочья содранной кожи плыли по розовой воде, словно опавшие листья.
У Кейда вырвался короткий всхлип. Нет, он не плакал. Он вообще плакал всего два раза в жизни. Первый раз - когда бедный Террел пришел домой с переломанными пальцами, сжимая в распухших, непослушных руках обломки грифельной доски. А второй раз...
Мать умерла, когда ей был тридцать один год. На вид ей можно было дать гораздо больше. Кейд хорошо это помнил. Слишком хорошо. Ее некогда пышные черные волосы поредели и стали седыми, кожа покрылась морщинами от грязи - в этом свинарнике от нее просто невозможно было избавиться, - а глаза сделались такими тусклыми и пустыми, какими в жизни не бывали. Кейд помнил глухой звук, раздавшийся, когда окоченевшее тело матери сбросили в неглубокую нищенскую могилу. Этот звук стоял у него в ушах неотступно, день за днем, все время, пока он брел через преисподнюю, брел с руками, красными от крови людей, которых он освободил для той или иной судьбы.
Эти воспоминания были мучительны.
Кейд учуял знакомые ненавистные запахи, и его передернуло. Неистребимая вонь нагревшихся на солнце человеческих испражнений, резкий запах пота и мочи, сладковатый аромат разложения. Картинки, запахи, звуки окружали Кейда и затягивали его, словно зловонная трясина.
Кейд шел через Низовье, словно крупная черная акула, скользящая над самым дном океана и рассекающая придонный ил и водоросли. Вокруг него, во взбаламученной, заиленной воде, плавали остатки чьих-то трапез - куски плоти и костей. Время от времени он натыкался даже на полусъеденное тело. Все, что окружало сейчас Кейда, было одним безмолвным воплем, проклинающим жизнь.
Наконец Кейд добрался до средоточия своих ночных кошмаров, до места, где все начиналось. Он стоял перед полуразрушенной стеной футов четырех в высоту. Это все, что осталось от их хибары. Грязные кирпичи потрескались и раскрошились от солнца. Когда-то, давным-давно, это был его дом. Дом, который до сих пор мерещился ему одинокими ночами. Эта жалкая скорлупа - все что осталось от страстей и ужаса, заполнявших его детство.
Кейд подошел к тому, что было когда-то дверным проемом - впрочем, двери как таковой у них никогда не было, ее заменял истрепанный кусок одеяла. Войдя в комнату, Кейд поразился, увидев, насколько она мала. Конечно же, их лачуга состояла из одной комнаты. Но Кейду казалось, что все-таки она была побольше...
В комнате не было окон; летом их вечно мучила жара, не давая дышать и доводя до полного изнурения. А зимой было холодно. Кейд до сих пор помнил, как задыхался от дыма, который никак не хотел уходить из хижины положенным путем - через прорезанное в парусиновой крыше отверстие. Что за чудовище придумало это? Есть ли на земле хоть один человек, который заслуживал бы подобной кары? Неужели такая извращенная жестокость может радовать хоть одно живое существо?! Неужели никого нельзя привлечь за это к ответу? Неужели эта нежизнь будет повторяться вечно?
- Эй, господин, с вами все в порядке? - за спиной Кейда раздался чей-то голос, прервав его размышления. Кейд с удивлением обнаружил, что его руки вскинуты над головой и совершают какие-то нелепые хватательные движения. Похоже, он уже начал искать горло, в которое можно вцепиться. Или же просил избавить его от боли? Кейд сам не понимал, что означает его поведение. Впрочем, неважно. Кейд опустил руки и обернулся к тому, кто его окликнул.
Это был юноша, едва вышедший из подросткового возраста. Из одежды на нем наличествовала лишь замызганная набедренная повязка. Юноша был настолько худ, что ребра выпирали наружу, но при этом имел широкие плечи и крепкие мускулистые ноги. И носил на поясе весьма зловещего вида нож.
- Чего тебе? - спросил Кейд. Он испытал еще одно потрясение: оказалось, что, погрузившись в странные, полубезумные размышления, он простоял так несколько часов. Вести себя в Санктуарии таким образом небезопасно для жизни.
- Мне? Я просто спросил, все ли у вас в порядке, - отозвался парень. Кейд посмотрел на него повнимательнее. Юноша явно был илсигом, темнокожим и темноволосым. На худой груди красовалось несколько шрамов, но в целом парнишка выглядел вполне здоровым, разве что изголодавшимся. Их взгляды встретились.
- Из любезности? - поинтересовался Кейд. - А может, ты что-нибудь вынюхиваешь? А, парень?
- Ничего я не вынюхиваю. Просто так спросил, - отрезал юноша. - Извините, если побеспокоил, господин. - И он попятился, стараясь не поворачиваться спиной к Кейду.
- Погоди! - окликнул его Кейд. - Погоди! - Он шагнул к парню, но тот отскочил, предпочитая сохранять дистанцию. - Ты кто такой?
- А вам какое дело? - напрягшись, огрызнулся парнишка. Он пока что не выглядел особенно обеспокоенным, но явно предпочитал быть настороже. Кейд швырнул юноше мелкую серебряную монетку, которую тот ловко поймал.
- Я не торгую собой, - отрезал парнишка.
- Мне не нужно твое тело, - отозвался Кейд. - Мне нужна информация.
Он постучал себя пальцем по лбу.
На лице парня отразилась заинтересованность. Он попробовал монетку на зуб, после чего она исчезла неведомо куда.
- Некоторые сведения стоят больше, некоторые - меньше. Что именно вы хотите купить?
- Мне нужно знать все о Бестиях.
- Плащ Шальпы! - выругался юноша. - Приятель, тебе что - жить надоело?
- Ты не принадлежишь ни к какой группе. Ты сам по себе, - сказал Кейд. - А раз ухитряешься выжить в одиночку, значит, ты достаточно умен. И много знаешь. Я хочу узнать то, что известно тебе.
- Почему?
- Потому, что они убили моего брата
Кейд прекрасно понимал, что разумнее было бы солгать, но... Впрочем, он всегда может убить парня - позже. Его, так или иначе, ждет смерть: одиночки здесь подолгу не живут.
- Меня зовут Рейф, - сказал юноша и смерил Кейда взглядом - Ты хоть умеешь обращаться с мечом? - недоверчиво поинтересовался он.
Кейд наклонился, пошарил под ногами, потом поднял небольшую деревяшку - четыре дюйма в длину, полдюйма в ширину - и вручил ее парнишке.
- Держи.
Рейф взял деревяшку в правую руку. Кейд неуловимым движением вытащил меч и рассек деревяшку на две части, а левой одновременно метнул спрятанный до того нож. Нож вонзился в деревяшку и пригвоздил ее к полу. Рейф оторопело уставился на обрубок, оставшийся у него в руках. Кейд улыбнулся.
- Как видишь, умею.
- Во блин! - Рейф очумело потряс головой. - Я расскажу тебе все, что знаю, если ты заплатишь мне еще монету и никому не проболтаешься, что я тебе помог.
- Помоги мне, парень, и я возьму тебя под свою защиту.
Конечно, это обещание было ложью, но мальчишка смотрел на Кейда так восторженно и в его взгляде было столько надежды, а в этой надежде - столько страха... Кейд почти почувствовал себя виноватым.
- Пошли, - сказал Рейф. - Я отведу тебя туда, где мы сможем поговорить спокойно.
Кейд двинулся следом за Рейфом, лишь покачав головой при виде подобной глупости. Их могут заметить вместе, и тогда мальчишка заплатит за месть, которую свершит Кейд. Видимо, парень действительно доведен до отчаяния. Не исключено, что его удастся использовать Кейд снова покачал головой. Нет, парень определенно покойник. Конечно, это все могло оказаться ловушкой... хотя маловероятно. Кейд бесшумно шагал следом за юношей, сохраняя абсолютно бесстрастное выражение лица: мертвоглазая акула адского моря.
Рейф двигался быстро, ловко избегая встреч со случайными прохожими. Он вел Кейда извилистыми улочками и нехожеными тропками. В конце концов он нырнул в тупик, подошел к грязной стене и быстро перемахнул через нее. Кейд последовал за парнем, не забыв, впрочем, про меры предосторожности.
Перебравшись через стену, Кейд обнаружил, что попал в закуток примерно десяти футов в длину и трех в ширину. Рейф опустился на колени и принялся разбрасывать мусор, расчищая проход. Потом они забрались в какой-то отвратительно воняющий туннель. Кейд сообразил, что это - остатки канализационных сооружений, построенных в лучшие времена. Наконец Рейф скомандовал остановиться. Впереди появился свет.
Свет был солнечным. Они оказались в небольшой комнатке с кирпичными стенами. Рейф вынул один из кирпичей, и в комнату проник сноп солнечного света. Пахло в комнате так, словно где-то по соседству лежал разлагающийся труп.
- Это мое лучшее укрытие, - с гордостью произнес Рейф. Кейд улыбнулся, поняв, что парнишка оказал ему чрезвычайное доверие. Он еще раз присмотрелся к Рейфу. Лицо юноши находилось в тени, но каким-то образом создавалось впечатление, будто его темные глаза лучатся мягким серебристым сиянием.
- За что ты ненавидишь Бестий? - спросил Кейд.
- С чего ты взял, что я ненавижу этих подонков? - вопросом на вопрос ответил Рейф. Впрочем, удивления ему скрыть не удалось.
- Ты хочешь помочь мне, но не только потому, что на этом можно что-нибудь заработать. Ты хочешь поквитаться с Бестиями. - Кейд сел, прислонившись спиной к стене; парнишка медленно повторил его движение. - Кроме того, ты неглуп. Нас вполне могли заметить, когда мы шли вместе. Если я допеку Бестий, они наверняка узнают, что ты разговаривал со мной. И тогда они до тебя доберутся.
Кейд снова удивился собственному поведению. С чего это вдруг его потянуло вести себя честно? Рейф некоторое время сидел молча, переваривая слова Кейда
- Так, выходит, ты знаешь Низовье? - спросил он наконец, поигрывая ножом.
- Я здесь вырос. Рейф кивнул.
- Оно и видно. - Парнишка поерзал, устраиваясь поудобнее. - Можно сколько угодно дурачить тех, кто не бывал здесь, но те, кто здесь жил - меченые. И этой метки не скрыть.
Кейд промолчал, ожидая, что еще скажет парнишка.
- Я родился здесь, - пробормотал Рейф, глядя куда-то вбок. - Отец и мать пьют без просыху. В прошлом году они продали мою сестру работорговцам. Отец бил мать, насиловал сестру. Мать за выпивку готова сделать все, что угодно. Иногда она подрабатывает у Мамаши Беко. Но мой брат... - Рейф умолк.
Кейд все понял. Еще одна семья, уничтоженная Низовьем. Рейф действительно был одиночкой, во всех смыслах этого слова. Пока он не сдался. Но ..
- Так что с твоим братом?
- Мы - из старого илсигского рода, - бесцветным голосом произнес Рейф. Здесь, в его "лучшем укрытии", было холодно, но Кейд чувствовал исходивший от парнишки запах пота. - Вот почему я заговорил с тобой. - Он махнул рукой, сделав какой-то неопределенный жест. - Из-за косы. Я помню, что она означает. Сейчас это мало кто помнит.
- Так что с братом?
- НФОС. Ну, он никак не мог забыть, что мы из старинного рода, - паренек пожал плечами. - Он здорово избил отца, когда родители продали сестру. Мы с ним ушли из дома. Брат не лез ни в какие заварушки, но у нас было пропитание. Я бегал по поручениям, был посыльным. Мы работали в Низовье, и брат был в долгу перед НФОС - за покровительство. - Рейф продолжал вертеть в руках нож - видимо, тот придавал ему уверенности, - и свет играл на клинке.
- Бестии отделились от НФОС, когда ранканский Бог Войны прижал Зипа. Произошел раскол. Мой брат остался верным Зипу. Бестии перерезали ему глотку. - Рейф откинулся к стене и выжидательно посмотрел на Кейда.
Кейд не знал, что сказать. Сколько лет было мальчишке? Четырнадцать? Пятнадцать? В Низовье взрослеют быстро. Кейду это было слишком хорошо известно. Рейф изложил свою историю коротко и четко. Без подробностей, без эмоций. Только сама история. Та же, что и всегда. Бесконечная повесть проклятых.
- Как звали твоего брата?
- Какая разница? Они все умерли.
Кейд понял, что паренек говорит и о прочих членах своей семьи. Наемник застыл как изваяние. Где-то у него за спиной капала вода. Звук был громким и монотонным. Пора. Пора смываться из этого жалкого убежища. И парню тоже пора возвращаться наверх. Одиночка. Жертва того безумия, которое люди называют жизнью.
- Тебе приходилось убивать? - спросил Кейд.
- Нет.
- А насиловать?
- Нет.
- А мучить кого-нибудь?
Парнишка промолчал. Такова здешняя жизнь. Ее основа - жестокость. Если убить мальчишку сейчас, освободит ли он его? Или приговорит к полному и безвозвратному уничтожению? Кейд несколько мгновений рассматривал Рейфа. Нужно сделать выбор. С юными это нелегко. Если убить их, пока они невинны, они будут свободны. Но действительно ли они невинны, действительно ли не запятнаны злом? А может, им следует предоставить возможность сделать выбор, самим выбрать путь, а следовательно, и судьбу? Кейду стало жаль этого мальчишку, а потом - всех людей.
Но у этого парнишки такой возможности нет. И он так похож... Нет, не надо об этом. Впрочем, когда-нибудь настанет день, когда Кейд умрет. Кто тогда продолжит эту войну? Кто будет вести бой с демонами Ада, когда Кейд в конце концов падет и уйдет в ничто? Кейд четко осознавал, что для него никакого лучшего мира не будет. Кейд знал, что принадлежит злу.
Пожалуй, он все-таки сможет предоставить этому парню шанс.
- Рейф, - негромко произнес он, - ты понимаешь, что мы живем в Аду?
Парнишка молча смотрел на Кейда.
- В аду любой выбор нелегок, - Кейд глубоко вздохнул. - Мы посидим с тобой здесь, в твоем лучшем убежище. Мы посидим здесь, и ты расскажешь мне о Бестиях. Потом мы вместе уйдем отсюда. Вместе мы сможем прикончить их всех.
- Всех?
- Всех. Возможно, кого-то из них убивать и не стойло бы, но нам придется убить всех, иначе они захотят отплатить нам - мне и тебе. Это мое бремя. Я давно уже исчерпал свой кредит. А вот ты получишь шанс.
И Кейд рассмеялся. Рассмеялся от души, как не смеялся уже давно. Он все-таки сделает это. Он освободит мальчишку от цепей Санктуария и позволит ему уйти отсюда, чтобы тот в должный срок тоже вступил в борьбу с Адом. Он даст парню шанс стать героем - таким героем, каким всегда мечтал стать бедняга Тарг. Да, это то, что нужно. Давным-давно, когда Кейд сам был таким же мальчишкой, он отчаянно мечтал, что кто-нибудь придет и спасет его. И Кейд засмеялся громче. Смех гулким эхом разнесся по туннелю, но звучал он ободряюще. В нем были сила и страстность. И еще - мягкость. Вдруг смех оборвался, словно отрезало.
- А теперь, юный воин, расскажи мне о наших врагах.

***

На подготовку понадобилось около недели. Рейф выполнял роль посредника. Тарг выступал в качестве покупателя, а Рейф - его посыльного. Кейд же бестолково шлялся по городу, чтобы сбить со следа всех, кто мог им заинтересоваться. Дело близилось к завершению. Кейд наконец-то получил ответы на все свои вопросы.
Итак, почему? Ежу понятно. Бестии унаследовали от НФОС множество разработок, включая и ту, которой занимался Террел. Террел не сразу сообразил, что произошло. А когда понял, то попытался предупредить Зипа. А Бестии это засекли.
Кто? Ну, один из них был известен под именем Зверь. Прежде он был специалистом по допросам у НФОС, теперь занимал ту же должность у Бестий. Об этом загадочном человеке мало, что было известно. Но ходили слухи, что Зверь был настолько неуправляем, что Зип был только рад избавиться от него. Зверь был психопатом, он наслаждался своей работой. Именно он ломал кости Террелу.
Второго звали Амуус. Он был мозгом операции. Этот человек руководил бандой, отдавал приказы. Амуус был уроженцем Низовья, сейчас ему было около тридцати. Он старательно расчищал себе путь наверх. Жестокий и безжалостный, Амуус прославился своим самодурством. Он был одним из самых опасных людей Низовья. И еще - у него были переломаны руки.
Кейд не мог быть в этом уверен, но его не оставляло чувство, что этот человек знал о страхах Террела, потому что был одним из тех, кто стал причиной этих страхов. Амуус не думал сделать смерть Террела примером и назиданием. Его позиция была слишком неустойчивой, чтобы идти с ней к народу. Нет, он превратил смерть Террела в воплощение его ночных кошмаров отнюдь не по политическим причинам. Амуус сделал это ради собственного удовольствия. Ради забавы...
И было еще семь человек, составлявших основной костяк банды, все семеро - хорошие бойцы. Кроме того, вокруг банды крутилось еще человек двенадцать, но лишь трое из них были настолько преданы главарю, что Кейд посчитал нужным убить их. Два, семь и три - всего двенадцать. Двенадцать жизней за жизнь Террела. Они все равно не уравновесят чаши весов.

***

Кейд, Рейф и Тарг сидели за столом в доме у Мариссы. Охранники находились на крыше. Марисса была у Сары. Солнце уже село. Через час все будет кончено. Смерть Террела будет отмщена.
- Ты уверен, что там соберется вся банда? - спросил Кейд.
- Они всегда так делают, - отозвался Рейф. - Все девять перед сделкой собираются там.
В голосе у мальчишки звучало самое настоящее счастье, и кто мог винить его за это? Уж, во всяком случае, не Кейд. Эта неделя была лучшей за всю недолгую жизнь Рейфа. У парня появились деньги, которых хватило, чтобы найти приличное жилье (и купить свою первую женщину, но это Рейф предпочел скрыть от Кейда), он ел досыта, а Тарг обучал его владению мечом. О боги, у него появился собственный меч! Впрочем, Рейф не носил его при себе. Кейд и Тарг недвусмысленно дали парню понять, что не позволят ему ходить с мечом, пока он не научится им как следует пользоваться. Для Рейфа эта жизнь была подобна воплощенной мечте, и даже все разговоры об убийстве и мести почти не оставляли свой отпечаток на том новом мире, в котором он оказался.
Тарг хмурясь, смотрел на самого юного члена их компании. Рейф был славным парнишкой и чертовски сообразительным. Но он буквально боготворил Кейда, точно так же, как и Тос. Тарг просто не мог этого понять. Дети никогда не боялись Кейда, а тот всегда хорошо с ними обращался. Они не ощущали ни безумия Кейда, ни многих лет, отданных убийству. Тарг знал о Кейде одну вещь, в которой сам Кейд не отдавал себе отчета, несмотря на присущее ему самокопание: Кейд никогда не убил ни одного ребенка. И никогда не убьет.
- Я все-таки думаю, что мне стоит пойти с тобой, - произнес Тарг, не глядя на Кейда.
- Нет.
Единственным источником света в комнате был стоявший на столе фонарь. Кейд смотрел на тень Тарга. Тень громоздилась на стене, словно какой-то великан, решивший послушать их разговор.
- Ты пойдешь за тремя оставшимися. Сегодня все должны умереть.
- Они ждут, что приду я. Они заключали сделку со мной. Если они увидят тебя, то поймут, что дело нечисто.
- Они меня не увидят, - твердо заявил Кейд. - Во всяком случае, пока я этого не захочу.
- Их там девять, - попытался настоять на своем Тарг, но Кейд лишь пожал плечами. Говорить больше было не о чем. Кейд упорствовал в своем желании разобраться с бандой в одиночку. Наемнику это не нравилось, но приходилось мириться. Кейд все равно сделает так, как решил, и объяснять мотивы своих поступков не станет.
- А почему ты не возьмешь меня? - вмешался в их беседу Рейф. Тарг потянулся за вином. Наемник заранее знал, как отреагирует на эту реплику Кейд. - Ты же видел, я умею обращаться с ножом. И к тому же они ждут, что я там буду... - Рейф запнулся, наткнувшись на тяжелый взгляд Кейда.
- Рейф, убить человека - не так-то просто.
- Они убили и моего брата тоже, черт бы их побрал! Я тоже хочу отомстить!
Кейд грохнул кулаком по столу.
- Ты сейчас говоришь, как дурак! Ты что думаешь, это одна из твоих фантазий? Хочешь въехать в город на белом коне и всех спасти под всеобщее ликование? Месть полна горечи, парень, и имеет мало общего со справедливостью.
- Но... - попытался было еще что-то сказать Рейф, но вовремя заткнулся, заметив опасное пламя в глазах Кейда.
- Ты получишь свою месть, парень. Ты нам помог, ты добыл нужные сведения, и мы смогли выйти на этих ублюдков. А теперь предоставь нам довести дело до конца.
Рейф в поисках поддержки посмотрел на Тарга, но наемник лишь кивнул. Кейд вполне был способен управиться с этим делом самостоятельно. Что же касается тех, кого поручили Таргу... их уже можно считать мертвыми. Тарг сможет жить с этим. Кейд никогда не просил Тарга сделать ничего такого, что было бы противно его совести. От этого дела честь Тарга не пострадает.
Тарг бессознательно оскалил зубы. Острые края его клыков уже начинали вытягиваться. Плохо только, что это не будет открытым боем. Но Тарг и так уже очень долго не позволял проявиться своему проклятию. А что касается сегодняшней ночи... что ж, эти ублюдки заслужили свою судьбу.
Кейд встал. На нем были черные кожаные доспехи. Лук Кейд держал в руке, а все прочее оружие было надежно закреплено в чехлах и ножнах. Тарг тоже встал, пинком отбросив стул. На нем из одежды был только старый выцветший кильт, а из оружия - прикрепленный за спиной меч. Мужчины пожали друг другу руки.
- Об остальных можешь не беспокоиться, - пообещал Тарг. - Никто из них не уйдет. Кейд усмехнулся.
- Доброй охоты, - негромко сказал он. От этих слов лицо Тарга на мгновение исказилось; но в сердце наемника уже разгорелась жажда крови, ему не терпелось выступить в путь. Не обменявшись больше словом с Рейфом, Тарг и Кейд вышли за дверь и растворились в ночи. Рейф некоторое время смотрел на открытую дверь, потом встал и тоже шагнул в ночь.
Кейд бесшумно двигался по припортовому району, время от времени проверяя, не идет ли кто-нибудь за ним. Встреча была назначена в большом пакгаузе. Этой ночью на улицах было тихо. Луна была ущербной, а свет звезд не пробивался через легкий облачный покров. Отличная ночь для смерти.
Снаружи пакгауз охраняли четверо Бестий - один на крыше, двое у входа, и один - сзади строения. Они спрятались умело, но все же изредка шевелились. Небрежная работа. Ребятки опьянели от успеха и безнаказанности и зарвались. Теперь их смерть была только делом времени - рано или поздно нашелся бы человек, который их прищучил.
Легче всего было справиться с бандитом, который сидел на крыше, и потому он стал первым. Он умер мгновенно - со стрелой в глазу долго не живут. Звука падения тела никто не услышал. Кейд взобрался на крышу и присмотрелся к двум темным фигурам, маячившим у входа. Еще одна стрела - на этот раз в шею, - и второй бандит осел на землю. Его напарник что-то услышал и неподвижно застыл. Быстро соображает.

Предыдущая страница 2 Следущая страница


Роберт Асприн

Кейд бесшумно спустился по стене здания и с высоты десяти футов спрыгнул на голову своей жертве. Он застал часового врасплох. Тот лишь успел потянуться за оружием, когда нож Кейда располосовал ему глотку. Кейд посмотрел на скорчившееся тело. Из горла бандита толчками хлестала кровь, тут же впитываясь в пересохшую землю. Кейд покачал головой; загубленный талант, однако. Когда-то этот парень наверняка был очень неплох.
Часовой, стоявший сзади пакгауза, был откровенным разгильдяем. Кейд спустил с крыши веревку, набросил петлю часовому на горло и потянул его вверх. Шея бедолаги сломалась где-то на первых пяти футах. Кейд закрепил веревку за выступ на крыше. Часовой остался болтаться футах в десяти над землей. Пусть повисит там в назидание потомкам.
Потом через люк в крыше Кейд пробрался в пакгауз. Пакгауз был забит ящиками и коробками. Это удивило Кейда. С каких это пор в Санктуарии дела идут настолько хорошо, что здесь появились под завязку забитые склады? Впрочем, в этом он разбирался плохо. Кейд принялся бесшумно обследовать пакгауз.
Внутри находились еще пятеро Бестий. Два человека с луками охраняли троих других. Амуус, Зверь и еще один парень сидели за столом. Небольшая лампа, стоявшая на столе, была единственным источником света в большом помещении. Кейду понадобилось десять минут, чтобы снять обоих лучников, и не поднять при этом тревоги.
Кейд устроился поверх штабеля ящиков, рядом с телом второго лучника, и принялся с этого удобного наблюдательного пункта изучать оставшихся живых.
Амуус сидел за столом, лицом к входной двери. Одежда его была довольно дорогой, но грязной. Скрюченные руки поигрывали длинным ожерельем. Он носил короткую стрижку на ранканский манер; борода его также была аккуратно подстрижена. Глаз главаря Кейду рассмотреть не удалось.
Слева от Амууса сидел один из постоянных членов банды. Это был крупный мужчина, ширококостный и с отлично развитой мускулатурой. На нем была хорошей работы кольчуга, рядом лежал двуручный меч. Из своего укрытия Кейд видел голубые глаза бандита - в них плясали огоньки от лампы. Ни один из трех бандитов не был илсигом. Наемники. Судя по их виду, все они давно заслужили смерть.
Последний из тройки стоял справа от Амууса. Кейд удивился, увидев, что наводящий на всех ужас Зверь оказался невысоким, щуплым человечком, закутанным в грязный плащ. Лицо палача было скрыто под капюшоном; в руках у него поблескивал нож. Зверь не обращал на своих соседей ни малейшего внимания. Пока Кейд наблюдал за палачом, тот начал что-то напевать себе под нос и раскачиваться из стороны в сторону. Амуус мрачно взглянул на подчиненного, но ничего не сказал.
Пора было приступать к делу. Кейд достал из кожаного футляра три тоненьких черных цилиндрика. Кейд умело соединил их, и у него в руках оказалась шестифутовая трубка. Кейд положил трубку справа от себя и извлек из висящего на поясе мешочка трехдюймовую иглу.
Он сорвал клочок шерсти, прикрепленный к одному концу иглы, и вставил ее в трубку.
Потом перекатился на спину и медленно извлек из ножен меч, тщательно следя, чтобы блеск лезвия не выдал его. Потом проверил свой лук, положил его и меч справа от себя и осторожно подобрался к краю штабеля.
Сейчас он находился от бандитов в пятнадцати футах и на восемь футов выше. Стреляй - не хочу. Кейд поднес трубку к губам и тщательно прицелился. Никто из бандитов не заметил, что над ящиками появилась какая-то странная штука. Кейд набрал побольше воздуха и дунул, отправив иглу в полет.
При этом Кейд произвел легкий шум, но на него сначала никл) не обратил внимания, потому что Амуус вдруг схватился за горло, попытался встать, потом замер и рухнул навзничь, вместе со стулом. Зверь удивленно уставился на упавшего. Второй бандит сперва повернулся к своему начальнику, а потом - в сторону штабеля, откуда донесся какой-то неясный звук.
Он повернулся как раз вовремя, чтобы пущенная Кейдом стрела разорвала ему яремную вену. Кейд ощутил мимолетный укол совести: это была недостойная воина смерть. Но мысль мелькнула и ушла; Кейд соскочил с ящиков, сжимая в руке меч.
Зверь отскочил, явно не зная, что делать. Амуус бесформенной грудой валялся на полу; другой тоже был мертв. Что же делать? Зверь посмотрел на нехорошо усмехающегося Кейда. Меч в его руках недвусмысленно был обращен на палача.
- Стража! - завопил Зверь. - Эй, стража! Нападение! Убийство! Стража!
Кейд слушал эти вопли с улыбкой. Меч в его руках не шелохнулся.
- Все ваши часовые мертвы, - сказал он наконец. Зверь застыл, выпрямившись и расправив плечи. Кейд до сих пор не смог рассмотреть его лица.
- Ага, - сказал палач. - Ясно. Всем конец. - Он исполнил какое-то танцевальное па, потом шагнул навстречу Кейду. - Все мертвы. Да, мертвы. - С последним словом он неуловимым движением извлек из рукава нож и метнул его в Кейда. Но Кейд был начеку и отбил нож мечом. Зверь стоял на прежнем месте, и в руках у него плясал второй нож.
- Ага... - протянул палач, потом крикнул:
- Ты кто?!
- Кейд.
- Ага.
- Брат Террела.
- Ага.
- Террел - это тот человек, которого вы убили. Вы переломали ему все кости.
Зверь некоторое время молчал, переваривая услышанное, потом расхохотался - громко, с повизгиванием.
- Как же! Отличная была работенка! - Голова безумца задвигалась в такт неслышной музыке. - Да, да! Хотя и бестолковая. Забава - ты меня понимаешь. Никаких сведений, которые нужно узнать, ничего. Но все-таки славная работенка. И заклинание было неплохое. - Зверь улыбнулся, обнажив желтые выщербленные зубы. - Он кричал и кричал, а его никто не слышал. Магия! - Палач прищелкнул пальцами. - Ну, ты знаешь...
Кейд не мог больше это слушать. Он с криком прыгнул на палача. Зверь попытался отбить удар ножом, но Кейд смел эту несерьезную защиту, нож улетел куда-то в сторону. Меч Кейда обрушился на голову Зверя и едва не развалил череп надвое. Зверь рухнул на пол. Он был мертв.
Кейд подошел поближе и заглянул ему в лицо. Различить что-нибудь в этих залитых кровью останках было нелегко. Лицо Зверя было рассечено до носа. Кейд отметил лишь водянистые, быстро мутнеющие карие глаза и лицо немолодого человека. Судя по виду, Зверь вполне мог быть чьим-нибудь дедушкой: даже под обильными потеками крови было заметно, что волосы у него серебристо-белые. Кейд плюнул на труп. Палач не был похож на зверя. Ад - странное место.
Кейд услышал позади какой-то шум, хотя шуметь вроде бы уже было некому. Кейд стремительно развернулся - в одной руке меч, в другой кинжал. Кто это может быть? Ведь все девять бандитов уже выбыли из игры. Из тени медленно выступила неясная фигура, и Кейд позволил себе расслабиться.
- Я же приказал тебе не вмешиваться, Рейф.
- Я подумал, что тебе может понадобиться помощь, - ответил парнишка, оглядываясь по сторонам. Он улыбнулся Кейду, но лицо его было бледным. - Теперь вижу, что не понадобилась.
- Тебе здесь не место.
Рейф прикусил губу. Он еще раз обвел взглядом валяющиеся тела и медленно спрятал нож в ножны.
- Ты пообещал, что научишь меня быть воином, - сказал Рейф и махнул рукой в сторону мертвого наемника. - А смерть я видел и раньше, Кейд.
Глаза Кейда потемнели. Он сгреб Рейфа и швырнул его на пол, рядом с трупом Зверя. Потом схватил старика за воротник и подтащил труп к самому лицу парня.
- Вот что такое смерть! - сказал Кейд, не обращая внимания на теплую струйку, бегущую по его запястью. - Посмотри на нее, парень, хорошенько посмотри!
Рейф попытался вырваться, но Кейд держал его крепко. Запах крови смешивался с отвратительным зловонием, исходившим от трупа. Смерть расслабила мышцы, запиравшие мочевой пузырь и кишечник, и теперь их содержимое медленно собиралось в лужицу у ног Рейфа. Разваленное напополам лицо улыбалось парнишке, а мутные глаза словно бы разглядывали его.
- Нет! - судорожно выдохнул Рейф и бросился в сторону. Он успел сделать всего два шага, когда его начало рвать. Кейд поддерживал парня, пока тому не полегчало.
- Жизнь воина - это путь смерти, - прошептал Кейд на ухо Рейфу. - Вот ее истинный лик: мозги старика, стекающие тебе на ноги.
Кейд развернул парнишку лицом к мертвому наемнику.
- Вот чем все заканчивается, парень. Городом, о котором все приличные люди давным-давно позабыли, грязным пакгаузом и стрелой из темноты. Что в этом благородного, парень? Что ты видишь величественного в профессии воина?
- Но ведь ты - воин.
- Нет, парень. Я - не воин. Я отказался от этого пути. Я убиваю тех, кто в этом нуждается, или тех, кто заслужил смерть. Я убиваю тех, кого выберу, а не тех, кого мне прикажут. Люди платят мне за убийства, Рейф. Платят за то, для чего я был рожден. Но знаешь ли, я погубил свою душу, когда сделал этот выбор.
Рейф не ответил. Мальчишка пытался сдержать рыдания и боялся, что голос подведет его, если он попробует заговорить. Кейд на мгновение прижал Рейфа к себе, потом отпустил.
- Я научу тебя драться - исключительно для того, чтобы ты мог защитить себя. Тебе не понадобится снова смотреть на подобные картины. Я дам тебе возможность навсегда освободиться от ада.
Этот момент идеально подходил для выполнения подобного обещания: если убить мальчика прямо сейчас, он будет свободен. Он отыщет тот теплый, добрый мир, в котором сейчас живет мать Кейда. Освободи его. Освободи его - требовал рассудок Кейда.
Но Кейд не мог этого сделать. Это не было боязнью ошибиться: Кейд твердо знал, что Рейф принадлежит добру. Это было нечто иное. Шанс. Дать парню шанс прожить такую жизнь, которая всегда была недоступна для Кейда. Ту жизнь, о которой мечтал Тарг, мечту, которую не дало осуществить наложенное на него проклятие. Это нелегко - жить в преисподней и мечтать о героях.
- О, эти нежные звуки любовной страсти! - произнес чей-то голос. Рейф подпрыгнул от неожиданности и выхватил нож, но Кейд знаком дал ему понять, что причин для беспокойства нет. Он подошел к Амуусу и опустился на колено рядом с ним.
- А, начинаешь понемногу отходить? Кейд быстро обыскал вожака банды. Амуус яростно смотрел на него.
- Что ты со мной сделал?
- Сарбаканская стрелка, - невозмутимо пояснил Кейд. - Я парализовал тебя на десять минут. - С этими словами он извлек из складок одежды Амууса спрятанный там нож с двусторонней заточкой. У ножа была необычно толстая рукоятка - видимо, чтобы бандит мог удержать оружие своими скрюченными пальцами. Кейд поднял стул и взгромоздил на него Амууса, потом обошел вокруг стола и встал рядом с Рейфом.
- Скоро ты окончательно придешь в себя.
- Почему ты просто не убьешь меня? - прошипел Амуус. На его ястребином лице не было заметно ни малейших признаков страха. Скорее уж он выглядел разъяренным. Кейд понял, почему именно этот человек стал главарем.
- Я хочу поговорить с тобой.
- О твоем брате? - быстро спросил Амуус. Кейд лишь приподнял бровь. - Да, я знаю, кто ты такой. Кейд. Местный пацан, выбившийся в люди. Меня ведь предупреждали, что ты опасен. Я тебя недооценил. Я считал, что ты не заметишь связи между...
- Между тобой и Террелом, - закончил фразу Кейд.
- Совершенно точно.
Амуус слегка приподнял плечи. Тело понемногу начинало слушаться его, но каждое движение было мучительным. Но он не станет этого показывать. В конце концов, он всю жизнь прожил с болью в руках.
- Так, значит, ты пришел отомстить за брата?
- Зачем вы переломали ему кости? - спросил Кейд.
- Я считал, что должен завершить работу, которую начал много лет назад.
Амуус внимательно следил за Кейдом. Что до мальчишки, тот, по мнению Амууса, не представлял никакой опасности. Амуус был уверен, что кто-нибудь из его людей находится поблизости. Они обязательно услышат, что тут происходит что-то странное. Амуус держался только благодаря надежде; он знал, что это его единственный шанс.
- Вот поэтому я и не убил тебя.
- Почему?
- Я хочу закончить работу, которую начал много лет назад.
Не сумев сдержаться, Амуус судорожно вздохнул. Не может быть, чтобы Кейд говорил о...
- Это был я, Амуус. Это я шестнадцать лет назад с веревкой и кирпичом подкараулил тебя и остальных твоих приятелей, - Кейд пожал плечами. - Уж не знаю, каким по счету был ты. А теперь я убью тебя.
- Ну попробуй! - крикнул Амуус и попытался вскочить, но ноги его подвели. Кейд усмехнулся.
- Ноги остаются парализованными дольше всего.
На этот раз Амуус промолчал. Он понял, что помощь не придет. Он уже покойник. Амуус посмотрел на Кейда, и в глазах его вспыхнула ненависть. Так вот кто был всему виной! Вот из-за кого он до сих пор кричал по ночам! Вот кто был той тенью, неслышно выскользнувшей из темноты! Странный свистящий звук и мучительная боль - в боку, в голове, в ногах и, наконец, в пальцах. Амуус удивился - как он до сих пор не догадался связать то нападение и историю с Террелом?
- Ну что ж, я рад! - прошипел он. - Рад, что заставил твоего братца расплатиться за все!
- Нет, Амуус, ты не заставил его расплатиться. Ты замучил его из злости, потому что даже покалеченными руками Террел творил. Он созидал жизнь. Ты убил его из зависти. Я видел зло во множестве обличий, Амуус, но никогда еще - в таком отвратительном.
Амуус что-то неразборчиво выкрикнул, брызжа слюной. Он Никак не мог подобрать слов, которые в полной мере выразили бы его оскорбленные чувства. Вот он, виновник всех его бед! И ведь подумать только, он давным-давно мог бы найти его и поквитаться! Но теперь...
Кейд снова двинулся к Амуусу, словно огромный черный кот к мыши. Его лицо было абсолютно непроницаемым. Амуус не мог даже предположить, какая смерть его ждет.
- Я закончу работу, - прошептал Кейд, придвигаясь к бандиту. Амуус содрогнулся. Он оцепенел, не в силах пошевелиться, на этот раз причиной тому был вовсе не наркотик. Амуус потянулся левой рукой к правой. К змеиному кольцу. Дотянувшись, он нажал на кнопку, освобождая длинный шип. Может, ему удастся отравить Кейда? Нет, вряд ли... но зато теперь он может убить себя и избежать боли. Или...
Амуус взглянул на Рейфа. Мальчишка смотрел на Кейда, широко распахнув глаза. В лице у него не было ни кровинки. Амуусу вспомнился брат Рейфа - он опасался этого парня. Он попытался вовлечь Рейфа в банду, надеясь проделать с ним то, что не удалось со старшим - сформировать характер мальчишки по своему вкусу. Мальчишка тоже может стать опасен. Амууса кольнуло внезапное воспоминание: когда-то давно Кейд возглавлял банду. Они называли себя Демонами. Они были очень опасны и не останавливались ни перед чем. Им принадлежало только полтора квартала, но уж там никто не смел им перечить. И Рейф был дьявольски похож на того юного вожака банды, которым когда-то был Кейд.
Амуус понял: Кейд увидел в этом мальчишке себя и захотел ему помочь. Захотел изменить его жизнь. Ну что ж, вот он случай отомстить.
Амуус снял кольцо и протянул его Рейфу.
- Я уже покойник, парень, - сказал он. - Можешь забрать это кольцо на память. - И Амуус бросил кольцо Рейфу, прежде чем Кейд успел что-либо сделать.
- Нет! - крикнул Кейд, но было поздно. Рейф поймал кольцо и укололся о шип.
- Что?.. - начал было он, поднося руку к глазам. Воздух вокруг него внезапно сгустился, и оказалось, что им нельзя дышать. Пол уплыл из-под ног. Рейфа охватил ужас. Он не мог сделать ни вдоха. Его со всех сторон окружал камень, забивая нос и легкие.
Кейд подхватил падающего парнишку и почувствовал, что тело Рейфа костенеет. Кейд обернулся к Амуусу, впившись взглядом в глаза вожака бандитов.
- Противоядие! - яростно крикнул он.
- Его не существует! - хрипло рассмеялся Амуус. - Не существует! Что подарок с руки одного мертвого рыбоглазого.
Не отрывая взгляда от врага, Кейд медленно опустил парнишку на пол. Рейф был мертв. В столице преисподней, Санктуарии, все надежды были обречены на смерть.
Кейд застыл на мгновение, потом медленно запрокинул лицо к потолку.
- Мама! - крикнул он. С этим криком его меч, словно сам собой вспорол воздух, прежде чем Кейд сообразил, что происходит. Меч одним движением снес голову Амууса, из шеи фонтаном ударила кровь.
Но Кейд не мог остановиться. Он продолжал с криком кромсать тело бандита, и если бы кто-нибудь услышал этот крик, он до конца дней своих не забыл бы звучавшего в нем безумия. Кейд остановился лишь тогда, когда в кровавых ошметках уже невозможно было опознать человеческое тело. Он посмотрел вниз, и меч выпал из его окровавленных рук.
Кейд опустился на пол рядом с Рейфом и положил голову парнишки себе на колени. Он был не в силах о чем-нибудь думать. Ничего нельзя было сказать. Ничего нельзя было сделать. Кейд сидел среди мертвых тел, баюкая мертвого мальчишку, и единственными свидетелями его отчаяния были шнырявшие по темным углам крысы. Он сидел, раскачиваясь, пока пустота вокруг не стала казаться эхом его рыданий.

***

Тарг вошел в дом Сары; он знал, что Марисса находится там. Он чувствовал, что запятнан кровью. Он вымылся в заливе, смывая с себя кровь, но продолжал чувствовать себя неважно. Проклятие бурлило в жилах Тарга, наполняя его смертоносной страстью. Теперь все прошло, все было позади. Если бы только второй из бандитов не валялся у него в ногах, не умолял...
Сара и Марисса сидели в главной комнате, словно ожидали возвращения мужчин. Тарг подумал, что, должно быть, Марисса рассказала подруге, что именно сегодня Кейд собрался отомстить за брата. Впрочем, это было неважно. Тарг сел рядом с женщинами Он был благодарен им за молчание.
Кейд появился час спустя. Удар в дверь заставил всех вздрогнуть - к этому моменту они слишком глубоко погрузились в собственные мысли. Сара поспешно подошла к двери и посмотрела в "глазок". Открывшаяся ее глазам картина заставила женщину побледнеть. Сара торопливо отодвинула засов и распахнула дверь.
С порывом ветра в дом влетел запах мертвого тела Тарг тихо заурчал, учуяв этот запах, но ничего не сказал Сара застыла у двери. Тарг и Марисса остались сидеть, глядя на Кейда.
Кейд стоял на пороге, держа на руках тело Рейфа. За спиной у него корчились предрассветные сумерки, очерчивая силуэт Кейда и его печальную ношу. Было уже достаточно светло, чтобы понять, что одежда Кейда залита кровью. Достаточно светло, чтобы увидеть кошмарную маску, в которую превратили лицо Кейда кровь и слезы.
Кейд плакал до этого лишь дважды в жизни. И в душе поклялся, что этот раз будет последним, даже если...
- Я пришел.

Джанет Моррис

ВСЛЕД ЗА РИДДЛЕРОМ

Темпус покинул Санктуарий, забрав с собой пасынков и Третий отряд, оставив в городе только никчемный сброд.
После их отъезда город изменился куда сильнее, чем можно было бы предположить. Ну что такого, казалось бы, произошло? Один человек (его звали Темпусом, Риддлером-Обманщиком, Черным и некоторыми еще менее приятными именами) собрал свою частную армию, в которой не насчитывалось и ста человек, и уехал. Так почему же теперь Санктуарий казался опустевшим, истощенным, испуганным и смущенным.
Город съежился, будто заяц-беляк, которого волки выгнали на голую пашню и взяли в кольцо. Он трясся от страха и жадно втягивал ноздрями воздух, словно соображая, в какую сторону бежать. Город сжимался, парализованный отчаянием. Казалось, он мечтал о лучших временах, когда прохладный весенний ветер принесет с моря оттепель, а волки тем временем подкрадывались все ближе, и с их высунутых розовых языков капала слюна.
Этим весенним вечером по зловонным улицам угрожающе чеканили шаг милицейские патрули, чей задачей было поддержание порядка. Проститутки, толпившиеся у дверей веселых заведений, не напевали, зазывая клиентов, а что-то тихо нашептывали. Пьяницы потихоньку пробирались домой, придерживаясь за стены, чтобы не запутаться в собственных ногах и не навернуться в канаву, где их уже поджидали местные ребята с ножами наготове. И даже прилетающий с океана ветер, казалось, шептал все о том же: Темпус, его пасынки и бойцы Третьего отряда, исполненные отвращения к этой помойной яме, именуемой Санктуарием, отправились на поиски новых приключений, побед и славы, навстречу своей судьбе. Санктуарий теперь был не просто обреченным городом - его оставила последняя надежда на лучшее.
Ветер хлестал опустевший город, пробирая до костей, он запер солдат в казармах, а потерявших силу чародеев - в Гильдии магов: и те и другие были бессильны что-либо изменить. Ветер тоже принадлежал Санктуарию. Это был ветер хаоса, ветер мрака и уныния.
Лабиринт еще не помнил такой зловещей весны. Порывы ветра казались чем-то большим, чем просто сквозняками, гоняющими с места на место гнилые корки и полуистлевшее тряпье. Морской ветер проникал под доспехи ранканских солдат, которые собирались в наряды по четыре человека и делали вид, что поддерживают порядок на улицах. На самом деле от них ничего не зависело. Ветер трепал темные плащи бродяг, служащих бывшему работорговцу Джабалу, которые присвоили право предоставлять "крышу" владельцам баров и уличным торговцам - раньше это была прерогатива пасынков. Ветер летел в глубь города и бился в закрытые ставнями окна Гильдии магов. Обитавшие в Гильдии колдуны, растерявшие ныне всю свою силу, боялись вышедших из повиновения мертвецов - боялись гораздо больше, чем проклятий проституток, которые вдруг потеряли все купленные за немалую цену заклинания молодости и красоты.
Ветер прокрадывался в богатые районы, где еще не покинувшая Санктуарий знать пыталась продолжать жить так, как будто ничего особенного не произошло, и устраивать празднества на руинах, оставшихся после схваток различных военных группировок, ведьм, колдунов, вампиров, зомби, призраков, демонов, богов и их почитателей.
Мрачная картина. Серое низкое небо, раскинувшееся от края до края горизонта. Кажется, что звуки исходят ниоткуда и уходят в никуда. Нет ничего близкого и далекого, нет ни прошлого, ни будущего. Нет никакого тепла, помимо того, что еще таится в вас самих. Когда вы пытаетесь отыскать на ощупь дружескую руку, она оказывается холодной и влажной, словно рука трупа. Порывы ветра превращают всякую искру жизни в ничто. Ветер будто осматривает мир, решая, достоин ли он следующей весны.
Критиас шагал в сторону порта и размышлял над этим. Заслужили ли армии нищих, чтобы их согрело тепло солнца? Нужен ли бессмертным мертвецам, вампирам, ютящимся на перекрестке Развалин, поцелуй солнечных лучей? Может ли яркий утренний свет проникнуть в обитель магов, засевших в крепости, где всегда царил полумрак? Нужна ли Зипу и его ночным теням из Народного Фронта Освобождения Санктуария смена времен года? Изменится ли что-нибудь в этом мире воров, мире разбитых надежд, если сюда снова придет весна?
Темпус ушел, плюнув на всех и вся. Предзнаменование похуже, чем желтушная печень у жертвенного ягненка или рождение сиамских близнецов, сросшихся губами.
Ушел и оставил... что именно? Оставил Крита, поручив ему управлять неуправляемым - вон, даже Стратон, его напарник, уехал, не попрощавшись. И уехал неизвестно куда, ни вместе с Темпусом в глубь страны, ни на запад, чтобы встретить Нико, а затем сесть на корабль по тайному поручению Терона, узурпатора трона Ранканской империи. Крит был абсолютно уверен, что Страт выбрал иной путь - в объятия тьмы, которую воплощала его любовница, вампирша Ишад, хозяйка перекрестка Развалин. Страт уехал вниз по реке Белая Лошадь, воды которой несли трупы, прямиком в Ад, и на этот раз виноват в этом был не Крит, а Темпус, который без всяких объяснений сорвал с места всех пасынков, а заодно с ними Третий отряд - и ради каких-то собственных планов увлек их из Санктуария.
А Крита оставил здесь - отвечать за порядок, беспорядок и все прочее. Существующий в осажденном Санктуарии порядок был справедливым лишь в одном - он равно оскорблял и подвергал опасности всех жителей города, и не устраивал никого.
"Виной всему, - подумал Крит, - тот мерзкий нрав, за который Темпуса и прозвали Черным". У Крита оставалось время до конца года, чтобы попытаться выполнить указ Терона об умиротворении Санктуария. Если же Крит не справится с этой задачей, Терон вполне может, как и обещал, прислать для этой цели регулярную ранканскую армию, и тогда каждый дом получит на постой солдат, а каждый горожанин получит по морде.
Не то чтобы Крита так уж волновала судьба города - вовсе нет. Его заботила больше собственная репутация. До сих пор он не знал неудач и всегда выполнял поставленную перед ним задачу.
Когда Темпус отдал ему этот невозможный, невероятный приказ, Крит впервые в жизни устроил настоящий скандал. Он грозился все бросить, уйти к чертям, поднять мятеж, в конце концов. И все же приказ оставался приказом. Критиас никогда не оставлял неоконченную работу, чего бы это ни стоило.
Этот короткий приказ отрезал Критиаса от его немногочисленных друзей: от Стратона, его напарника и побратима; от Камы, дочери Темпуса, - отец бросил ее в Санктуарии наряду со всеми, кто ему надоел; от кузнеца Марка, который помогал пасынкам поддерживать связь с воинственными горожанами вроде Зипа; от самого Зипа, вожака НФОС и одного из трех должностных лиц, отвечающих сейчас за порядок в городе, - Зип теперь смотрел на Крита как на врага, поскольку тот оказался на вершине власти.
Куда он, кстати, вовсе не жаждал попасть. И куда всегда так рвался Страт.
Крит тряхнул головой и заметил, что на его нечесаных и давно не стриженных волосах осела влага. Наемник был одет в грязные лохмотья портового бродяги. Он пришел на встречу. Крит знал, что делает: он был не из тех людей, чья деятельность сотрясает империи, но умел исподволь повернуть дело в нужное русло. Темпус оставил ему вдрызг расстроенную инфраструктуру, которую теперь следовало как-то спаять в единую, работающую систему. Спаять или потерпеть поражение. Проиграть. Крит умел все, что требовалось от солдата, и не умел терпеть поражений. И учиться не собирался. Поскольку в принципе был не способен чему-то учиться, добавил бы Страт.
Криту не хватало Страта, как может не хватать пищи или воды. По Каме он тосковал меньше, хотя до сих пор любил ее. И до сих пор ненавидел то вонючее болото, в которое Кама ухитрилась вляпаться, - а именно, связаться с Молином Факельщиком, лезущим в политику жрецом пантеона богов, который был чужд душе любого илсига.
И ранканские завоеватели, долгое время господствовавшие в Санктуарии - илсигском городе! - и бейсибские захватчики, которые пришли позже и заключили союз с ранканцами, скрепленный династическим браком губернатора Санктуария, принца Кадакитиса, и Шупансеи, императрицы Бейсиба в изгнании, - все они ошибочно принимали жителей этого города за стадо овец, которыми можно легко управлять. И теперь на Крите лежала ответственность за поддержание хотя бы видимости порядка в городе, в котором внезапно рухнул баланс сил и которым теперь можно было управлять лишь силой оружия.
Крит, как главнокомандующий силами правопорядка, отвечал перед принцем-губернатором Кадакитисом. Принц, в свою очередь, отвечал перед императором Тероном и, не сумей он выполнить требования императора, мог потерять не только свой дворец. Кроме того, Крит отвечал перед супругой Кадакитиса, бейсибкой Шупансеей, которая не была даже нормальным человеком, а принадлежала к племени рыбоглазых, пришедших из-за запретного моря. А еще он отвечал перед Камой, потому что она была дочерью Ридддера и потому что она - клянусь всеми богами Войны! - все-таки больше принадлежала Криту, чем Молину.
Когда-то Кама носила ребенка Крита, но ему не суждено было родиться - после одной из стычек у Камы случился выкидыш. С тех пор она готова была переспать с любым мужчиной, лишь бы доставить Криту душевную боль. И ему действительно было больно.
Все, чего хотелось Криту, это найти Страта и уехать отсюда к черту. Уехать в Рэнке, обратиться к Терону и получить от него новое назначение. Здесь Крит только зря тратил время и силы. Только Темпус знал, чем Крит заслужил такую участь.
И все же он оставался в Санктуарии вместе с другими нелюбимыми, нежеланными и ненужными - со Страхом, с Камой, с Рэндалом - воином-магом, бывшим пасынком, у которого убили напарника, - и Гейлом, единственным из бойцов Третьего отряда, которому было велено здесь задержаться.
Здесь же оставались и те, с кем Крит мечтал никогда больше не встречаться: женщина-вампирша Ишад, наполовину воплотившийся призрак Джанни, одного из погибших пасынков, Снэппер Джо, демон, ныне работавший барменом в "Распутном Единороге", и Роксана, нисийская ведьма, до сих пор погребенная под кошмарными руинами, - в эти руины превратился ее дом во время непостижимой магической войны прошлой зимой.
Страт сказал - единственное, что он вообще сказал по этому поводу, - что Темпус просто-напросто сбежал, не желая лишний раз мотать себе нервы. Поджал хвост и сбежал. А Крита бросил на произвол судьбы. Крит подумал, что судьба, наверное, не так уж плоха, раз Страт рвется заполучить ее, но говорить об этом вслух не стал.
Крит пришел в этот неприятный припортовый район один, без всякого прикрытия (Страт ушел к Ишад, а Крит никому больше не доверил бы прикрывать свою спину). Он надеялся, что долго ждать встречи не придется, но пока у него было время на размышления.
Он и сам все знал. Его готовили к выполнению тайных операций, и самоанализ был необходимой частью этой подготовки. В противном случае потрясение, связанное кошмарным треугольником, возникшим между ним, Стратом и вампиршей, просто свело бы Крита с ума, позволь он себе слишком много думать об этом.
Его ждала работа. Очень много работы. Крит заставил себя поверить в это Он не мог позволить себе тратить слишком много времени на самокопание Стоявшая перед Критом задача была непростой, но это и к лучшему, - ему нужно было занять свой мозг чем-нибудь, помимо головоломки, касающейся его напарника. Сегодня ночью он собирался найти и вернуть Тасфалена - все его благородное семейство исчезло и не показывалось уже давно, очень давно. А Факельщик все уши прожужжал о том, как он ем> нужен. Похоже, он хотел, чтобы Крит свернул себе шею, пытаясь его найти. Ведь в этом случае к тому моменту, когда Молин избавится от своей официальной жены, у него не останется соперника, который мог бы оспорить благосклонность Камы.
Крит не питал никаких иллюзий относительно Молина: жрец отправил Крита на это задание явно с тем расчетом, чтобы наемник не вернулся. Он прекрасно знал, что Крит не станет перепоручать это дело своим людям, поскольку оно было им не по силам. Своенравной милиции Зипа хватало лишь на то, чтобы задирать нос и устраивать драки на улицах в ночную смену. Солдаты Уэлгрина, отвечавшие за дневную смену, неплохо несли службу, но не владели методами тайных операций. А к Гильдии магов Крит вообще никогда не стал бы обращаться, несмотря на то, что в нее входил один из пасынков, Рэндал, - за магическую помощь в Санктуарии всегда приходилось платить слишком дорого.
Оставались только головорезы Джабала. Одного из них Крит сейчас и поджидал, чтобы тот указал ему ниточку к Тасфалену.
Как только Крит сумеет добыть доказательства того, что этот дворянин все еще жив (или уже нет - тогда нужно будет предъявить труп), он сможет послать Факельщика ко всем чертям. И повидаться с Камой. Крит был уже на грани того, чтобы попытаться решить свои личные проблемы при помощи силы: либо просто-напросто выкрасть Каму из дворца и вернуть ее туда, где ей должно находиться, - этим местом по-прежнему оставались казармы пасынков, - либо начать шантажировать жреца этой любовной связью.
Крит еще не мог сказать, какой способ кажется ему предпочтительнее, но оба варианта заставляли его обнажать зубы в невеселой усмешке.
Крит ждал. Ждал. Сел. Встал. Походил. Прислонился к стене. Его конь заржал и ударил копытом по мостовой. Крит похлопал коня по морде. Обычно таким ржанием его жеребец приветствовал гнедую кобылу Страта, но сейчас гнедой нигде не было видно.
Ну и хорошо, что не видно. Гнедая заставляла Крита нервничать. А кого, спрашивается, не заставит нервничать призрачная лошадь с пятном на холке, через которое при определенном освещении просвечивают картины Ада?
Крит вдруг осознал, что не хотел бы видеть Страта до тех пор, пока не решит проблему с Камой и Факельщиком.
Вокруг все было серым - небо, здания, пристань, - и серый жеребец, оставленный Криту Темпусом, сливался с этим серым фоном. На какое-то время боль покинула наемника.
Серый конь - один из лучших представителей породы, выведенной за Стеной Чародеев, - был наградой. Он стоил больше, чем целый квартал Лабиринта со всем его содержимым. По мнению некоторых людей, этот конь стоил больше, чем весь город.
Но Крит с радостью уступил бы этого коня Страту, если бы только тот отказался от своей лошади-призрака и вампирши, наколдовавшей для него эту лошадь...
- Эй! - негромко окликнули сзади. Крит подавил в себе желание вздрогнуть, подскочить или еще как-нибудь выдать предательский испуг.
Вместо этого он медленно обернулся и произнес:
- Ты опаздываешь, маска.
- Мы больше не маски, - со странным акцентом произнес незнакомец. Его лицо и фигуру скрывал плащ с капюшоном. - А я никогда им и не был. Мы просто действуем на свой страх и риск, вот и все. Работаем за плату. Ты ведь и сам из наемников.
Северный акцент, вялая речь - и ощущение нацеленного в живот смертоносного лезвия.
Крит украдкой огляделся, но единственное, что он рассмотрел во мраке, был такелаж небольшой рыбацкой лодочки, пляшущей на волнах за спиной незнакомца.
Интересно, это маскирующее заклинание или просто игра света так хорошо скрывает его лицо? Незнакомец стоял на таком расстоянии, чтобы его нельзя было достать одним броском. Знакомая манера. Впрочем, так ведет себя половина жителей Санктуария. И все же Криту казалось, что некогда он встречался с этим человеком. Крит принялся рыться в памяти, выискивая подходящее лицо или голос.
Чтобы еще раз услышать речь незнакомца, Крит сказал:
- Чего же ты хочешь? Честной работы? Здесь ее нет. Или, может, хочешь сменить хозяина? Поработать на меня?
- На тебя? Не смеши! Вспомни, ведь чернокожий послал меня помочь тебе?
Произношение незнакомца явственно выдавало в нем северянина, а если судить по его тону, он был чем-то чрезвычайно доволен.
У этого человека были к пасынкам какие-то счеты. Очевидно, они когда-то обошлись с ним не самым лучшим образом. Незнакомец явно наслаждался тем, что ему удалось напугать Крита, хотя тот внешне и не выказал своего испуга.
- Как твое имя, приятель? - непринужденно спросил Крит и положил руку на пояс. Точнее - на рукоять ножа, который не слишком бросался в глаза, но и не был спрятан так, чтобы его невозможно было заметить. Это была угроза - и довольно недвусмысленная.
Человек заметил это и вскинул голову.
- Вис. Теперь припоминаете, командир?
Командир. Крит все еще не мог привыкнуть, чтобы его так называли. Только не здесь, в Санктуарии, не в этих условиях. Это звание имело слишком сложный и неприятный подтекст. Неужели Темпуса до сих пор так бесит любовная связь Крита и Камы, что он приговорил Крита ко многим годам тяжелой работы в Санктуарии и к насильственной смерти на склоне лет?
Крит вспомнил имя - Вис, - и это не слишком его обрадовало. Мрадхон Вис, северянин. Вор, преступник, одно время работал в паре с Хаутом, нисийским колдуном. И только богам ведомо, кем и чем еще он был. Однажды они выбили из Виса информацию, тогда пасынки дрались с нисийской ведьмой. Это сделал Страт, лучший среди пасынков специалист по допросам. А Крит командовал подразделением разведчиков. Они притащили этого дурня в безопасное место - дом Шамблесов, - закрыли железные ставни и научили его той разновидности уважения, которая легко оборачивается ненавистью, если не находит выхода.
В Санктуарии можно было найти десятки таких Висов, имеющих зуб на него и на Страта. Если Крит проживет здесь достаточно долго, один из них непременно попытается убить его. Возможно, что именно этот и попытается. Может быть, даже сегодня же ночью.
- Вис, - негромко повторил он. - Да, припоминаю. Ну что ж, пошли, Вис. Показывай, чем ты можешь мне помочь.
- С удовольствием, командир, - сказал наемник и мерзко захихикал. - Если вы решитесь вслед за мной нырнуть в эти тени, победа будет за вами.

***

- Я же тебе говорю, - прошептала Кама Стратону, чуть отодвинув от губ кружку с пивом, - Зип таскает из-за города камни разрушенного алтаря на Дорогу Храмов, перетаскивает и складывает.
Договорив, Кама украдкой оглядела остальных завсегдатаев "Распутного Единорога". Она была уверена, что никто ничего не услышал. Хотя язык у нее уже заплетался - сказывалось выпитое, - она не забывала в нужный момент понижать голос. Похоже, ни один человек ее слов расслышать не мог. Правда, помимо людей здесь присутствовал еще и демон - в его обязанности входило присматривать за таверной по вечерам. У демона были большие серые уши и глаза, глядевшие в разные стороны. Сейчас его покрытое бородавками лицо было обращено в другую сторону, но это еще ничего не значит. Над стойкой бара висело бронзовое зеркало, и с его помощью демон вполне мог следить за ними...
- Ну и что? - свирепо проворчал Страт, рассеянно поглаживая нывшее плечо. Страт, один из лучших бойцов среди пасынков, был сейчас вдвойне уязвлен: Ишад не могла или не захотела исцелить его плечо, и в городе не осталось пасынков, к которым он мог бы обратиться за помощью.
- А то, что мы должны остановить его, - сказала Кама. Ей было до боли жаль Страта, как и всех тех, кого ее отец бросил здесь, как ненужный хлам. Теперь их со Стратом объединяло нечто общее - нечто большее, чем Крит. Возможно, их отсекли от привычной компании Братства потому, что Темпус хотел испытать их. Но это понимала одна лишь Кама. С ее отца станется как-нибудь на рассвете въехать в город и пригласить заблудших овец присоединиться к стаду - если Темпус решит, что они смогли совладать с Санктуарием. Так вот, Кама не хотела, чтобы отец обнаружил, что она не смогла.
Но ее собеседник был слишком пьян или слишком страдал от боли, чтобы уразуметь то, что она говорит.
- Остановить? С какой стати? Зип нашел себе ручного демона или какое-то незначительное илсигское божество для почитания. А нам какая разница? Все равно боги помогут нам не больше, чем маги или воины.
Кама знала, что Страт верил лишь в одну магию - магию Ишад. Он слишком много повидал. Слишком много неупокоенных мертвецов, бродивших по ночным улицам. Страт узнал свою судьбу и принял ее: он был точно таким же подданным вампирши, как и любой другой из ее рабов.
- Пойдем, Стратон, - настойчиво произнесла Кама и потянула наемника за рукав. - Пойдем, я все тебе покажу.
- Ты и твои любовники! - проворчал Страт, перекрывая мерзкий скрежет ножек стула по усыпанному опилками полу. - Что ты хочешь доказать, показав мне, как он лижет задницу своему демону?
- Тс-с! - предостерегающе прошипела Кама и принялась подталкивать Страта в спину, словно жена, которая каждый вечер приходит в "Единорог", чтобы забрать пьяного мужа домой. Снэппер Джо изобразил на лице грубую, нечеловеческую улыбку и почтительно поклонился Каме.
Великолепно. Демон выказывает ей почтение, словно лучший друг, тогда как настоящие друзья от нее отвернулись. И Молин, у которого есть другая жена, и Крит, и Гейл, и Рэндал избегают ее словно зачумленную. Из всех людей, с кем Кама участвовала в Войнах Чародеев, один лишь Стратон, который и сам оказался изгоем, продолжал с ней общаться. Он да еще Зип...
Как верно отметил Страт, Зип действительно был ее любовником. Мужчины постоянно используют свои мускулы и секс для достижения желаемого, и никто не ставит им это в вину. Кама тоже пользовалась тем, что была женщиной. Чтобы добиться своего, все способы хороши. Кама была больно уязвлена тем, что люди, которые сражались с ней плечом к плечу, переменили свое отношение к ней только из-за того, что она позволила верховному жрецу пустить в ход свое влияние и помочь ей.
Ее отец мог иметь хоть дюжину любовниц и хоть десять раз на дню насиловать кого-то, уступая своему священному безумию, и ни одна живая душа в Санктуарии не смела потешаться над этим и не позволяла себе порицать Темпуса. Возможно, ей стоит спустить шкуру со своего следующего партнера по постельным удовольствиям, чтобы доказать себе и всем вокруг, что она - настоящая дочь своего отца. Возможно, тогда Крит перестанет отводить глаза при встрече с ней.
Страт споткнулся в дверях, рыгнул и скатился по лестнице. Гнедая лошадь заржала, прядая ушами. Каму передернуло. Чертова скотина была такой же мертвой, как дверной гвоздь, - это видел любой дурак. Страт же, похоже, об этом даже не догадывался. Он порылся в сумке, вытащил кусок сахарной свеклы и протянул его лошади.
Бархатные губы лошади-призрака осторожно сняли угощение с ладони. Лошадь фыркнула от удовольствия.
Возможно, она все же немного живее дверного гвоздя. Но все равно адски противоестественна. Противоестественна, как сам Санктуарии. Кама решила полностью выбросить всякое упоминание об этом городе из хроники о деяниях ее отца, которую сейчас писала. Санктуарии не заслужил того, чтобы у него был свой летописец. Единственное, чего заслуживал этот город, так это уничтожения.
Кама была уверена, что у Санктуария имеется душа, илсигский дух, которому осточертели люди, лезущие не в свои дела, и теперь он подталкивает город прямиком к пропасти. Все, что хотела Кама, - это выбраться отсюда, не дожидаясь, пока Санктуарии сровняют с землей ранканцы, выпотрошат и бросят гнить бейсибцы или не разнесут в клочья внутренние неурядицы.
Как историк Кама понимала, что по всем признакам город умирал. Санктуарий потерял почти все: его боги бессильны, его магия разладилась, его жители раскололись на противоборствующие лагери, а его дети жаждали лишь разрушений.
- Ты что-то сказал, Страт? - До Камы вдруг дошло, что она выпала из реальности, полностью погрузившись в свои мысли. Рослый пасынок уже уселся в седло. В правой руке он держал поводья, а левая лежала на бедре.
- Я сказал, что найти Зипа не проблема - сейчас ночь, его смена. Если хочешь видеть его, поехали в штаб. Кама покачала головой.
- Я же тебе сказала, он таскает эти проклятые камни. И каждый вечер приносит жертву богу или демону старого алтаря. Мне это известно от надежного человека.
Появление в штабе ночью не грозило Страту встречей с Критом - тому принадлежала дневная смена. Бывший напарник Страта предпочитал проводить ночи в старом надежном доме на перекрестке Развалин, принадлежащем пасынкам.
- Ну и где это? - в голосе Страта вдруг прозвучала тревога.
- Вниз по течению реки, солдат. Невдалеке от дома Ишад. Не уверена, что ты сможешь совладать с ее зовом.
- Не твое свинячье дело, с чем я могу совладать, женщина! - пьяным голосом проревел Страт. - Я могу общипать этому желторотику все перышки быстрее, чем он задерет тебе юбку. Ты хотела помощи? Ну так ты ее получишь. А если передумала - тоже неплохо. На кой черт тогда торчать тут?
Кама села в седло. Она чувствовала, что у нее горит шея, несмотря на холодную ночь. Непокорный весенний холод пробирал до костей. Пальцы Камы, сжимающие поводья, сразу же окоченели. Чалая затанцевала, взбрыкнула. Неподходящая для такой работы лошадь. Слишком пугливая и недостаточно хорошо объезженная. Но пасынки забрали всех своих лошадей и оставили только тех, которые принадлежали Гильдии наемников. Не считая, конечно, жеребца тресской породы, который, по-хорошему, должен был отойти к ней, но Темпус в свойственной ему манере наносить оскорбления передал его Критиасу.
Это было нечестно, но ее отец никогда и не отличался честностью. Она была нежеланным ребенком, и то, что Кама так много сделала для него, его не волновало. Женщины для Темпуса вообще не имели ни малейшего значения. А ее связь с Факельщиком только ухудшила ситуацию.
А может, отдав жеребца Криту и оставив его здесь вместе с Камой, отец тем самым хотел сказать дочери, что, если она вернется к Криту, он простит обоих? Неужели он признал Крита подходящей для нее парой? Или Темпус просто решил сделать гадость на прощание?
Последнее больше походило на правду. Она хотела плюнуть на все, избежать испытания, которым являлся Санктуарий, улизнуть отсюда. Но все-таки осталась здесь, поскольку была, как любой из людей Темпуса, связана долгом, и у нее не хватило духу, сыграв на родственных отношениях, попросить об особой милости и признать, что ей, женщине, не по силам выполнять свой долг, как это делают мужчины.
"Твоя задача - помогать командиру гарнизона поддерживать здесь порядок. Ты хорошо умеешь собирать разведданные. Вот и собирай", - сказал отец и больше ничего не добавил. Никак не проявил родственных чувств, говоря с дочерью так, как говорил бы с любым солдатом, которого оставил прикрывать тыл.
А Крит сидел за столом и смотрел на нее. Он уже знал тогда, кого Темпус намерен назначить командующим на время своего отсутствия. Знал, что Кама перейдет под его командование.
Все это дурно пахло. Кама пришпорила чалую и врезала ей поводьями между ушей. При помощи этих карательных мер ей в конце концов удалось призвать лошадь к порядку. Галопируя рядом с полупьяным Стратоном вдоль реки, Кама отчаянно мечтала оказаться где-нибудь в другом месте. Удерживать Зипа от таких ошибок - это работа Крита, а вовсе не ее.
Стратон тоже понимал это, но предпочитал не высказывать свои мысли вслух. Крит возглавлял объединенные силы правопорядка, ему помогал капитан Уэлгрин, а Зип и Ай-Гофлан были его заместителями. Они отвечали соответственно за вторую и третью смены.
Только Крит или кто-нибудь из придворных мог приказать Зипу оставить в покое прибрежный алтарь и заставить его выполнить приказ.
Но Кама скорее бы умерла, чем обратилась к Криту за помощью, признав, что какая-то проблема оказалась ей не по плечу. Привлекая к этому делу Страта, она словно хотела сказать Криту: "Не жди, что мы будем раскланиваться и расшаркиваться перед тобой".
Страт хотел получить власть над Санктуарием. Крит же ее не хотел, но получил. А вампирша с ее тайными планами оказалась не у дел. Дело рук Темпуса. Только Темпус, лишенный всякой совести, мог разбить пару Священного Союза, точно так же как когда-то он разбил любовные узы, некогда связывавшие Каму и Крита.
Кама вдруг обнаружила, что на глаза у нее навернулись слезы. Она вытерла их тыльной стороной ладони. Нет, она не может сейчас позволить себе поддаться чувствам; это мешает ей здраво рассуждать. Вообще-то она любила мужчин. Но ее отношение к Криту стало вопиюще неадекватным.

Предыдущая страница 3 Следущая страница


Новая кровь

Что же касается Страта, Кама относилась к нему с изрядной настороженностью. Возможно, это объяснялось тем, что Страт был пьян и ехал не на нормальной лошади, а на какой-то полупризрачной твари. Возможно, именно она выбрала дорогу, проходящую мимо загородного дома Ишад.

***

Зип сложил алтарь неподалеку от Белой Лошади. Неестественные огоньки стоявшего на речном берегу дома Ишад отсюда были едва видны. Зип находился в том настороженном состоянии, когда каждый ночной шум кажется незнакомым и враждебным. У него в руках была тачка, а на берегу стояла повозка. При повозке находились трое его бойцов, но Зип никому не позволял подходить к алтарю. Нечего им тут делать.
Никто, кроме него, не должен прикасаться к этому нагромождению камней - так велел дух, которому он служил. А еще он велел Зипу принести ему кровавую жертву. Больше того - он указал, когда и как следует перевезти его в город. Дух хотел поселиться на Дороге Храмов, рядом с богами. Зип уже присмотрел там местечко - в переулке за храмом ранканского Бога-Громовержца. Дух благосклонно согласился, сообщив, что это место его устроит.
А еще Зип приготовил для духа некий особый дар, который принесла ему одна из его девушек. Девушка хотела получить работу на Улице Красных Фонарей. Взамен она отдала Зипу то, что нашла на пристани в Низовье, и тот с радостью оказал ей эту услугу. Зип был уверен, что красноглазому духу, живущему в камнях, понравится этот подарок.
Зип склонился перед грудой камней высотой ему по колено и произнес:
- Господин, я приготовил тебе подарок. Он находится там, куда мы отправимся. Сегодня я начну переносить камни сам, если ты, конечно, не дозволишь моим подчиненным помочь мне.
Зип подождал, что скажет на это дух, но ответом ему был лишь блеск красных глаз и глухое ворчание - похоже было, будто в груде камней ворочалось какое-то грузное существо.
Что представлял из себя дух, которому служил Зип? - спросите вы. Чаще всего он не утруждал себя речью и лишь безмолвно приказывал сделать то одно, то другое. Зип иногда ощущал присутствие духа, и принесенное им подношение - куски человеческой плоти, бурдюк с теплой кровью или драгоценные безделушки - исчезало неведомо куда. Было загадкой, относился ли он враждебно только к ранканцам или вообще ко всем людям9 Зип хотел верить, что дух был другом илсигов и стражем революции, и мечтал, чтобы тот явился во всем своем величии и могуществе и поверг его врагов. Правда, до сих пор деятельность духа ограничивалась тем, что он принимал жертвоприношения, насылал на Зипа дурные сны и периодически давал ему знать, что хочет перебраться в верхний город.
Этого хотели все. Все те, кто был загнан в Лабиринт, затравлен, доведен до отчаяния. Двенадцатилетние матери и одноногие отцы революции Зипа, которой сам он никогда не желал. Зип давно отказался бы от борьбы, если бы Темпус не связал его договором. Будь он проклят.
Зип не понимал, зачем ранканским властям понадобилось привлекать НФОС на свою сторону. Ранканцы не хотели верить, что на самом деле никакого НФОС нет и в помине. Зип уже устал объяснять, что два десятка бандитов и уличных бродяг не могут создать политическое движение.
Но поскольку Крит пообещал его ворам и нищим статус полицейских сил Санктуария, если они возьмут на себя дежурство в ночную смену, а Зип возьмет на себя ответственность за них, его вхождение в государственные структуры и... гм... политическое общество, все же произошло.
Но больше всего Зипа беспокоило отнюдь не вынужденное объединение с врагами. Сильнее всего его беспокоило то, что его скверные подчиненные обоих полов делали все то же самое, что и раньше - занимались вымогательством и шантажом, устраивали свары, жгли и грабили, - только теперь они занимались этим с благословения государства и под его покровительством.
Это не имело ни малейшего смысла, если только в этом мире вообще существует хоть какой-то здравый смысл. А когда Зип понял все коварство Темпуса, было слишком поздно. Зип уже стал частью правящей элиты, ненавистным угнетателем, цепным псом ранканцев, а его милиция была ничем не лучше того пушечного мяса, в которое превратились деморализованные солдаты Уэлгрина. Они не восторжествовали над своими противниками, а просто слились с ними.
Они больше не были революционерами. Они стали силами по поддержанию порядка - порядка несправедливости, который создал их самих.
Когда он сказал это Криту - точнее, выкрикнул в ярости, - циничный пасынок сверкнул белозубой улыбкой и сказал: "Чем больше вещи изменяются, парень, тем больше они остаются собою. В чем твоя проблема? Тебе не нравится, что ты оказался на легальном положении?
Ведь ты занимаешься тем, на что единственно способен. И так ты не кончишь жизнь на виселице или на плахе. Ты талантлив, а таланты нам нужны. Благодари своих грязных богов, что тебя заметили и предложили работу. Иначе ты вполне мог бы закончить свою жизнь рабом на рудниках".
И это тоже беспокоило Зипа: похоже, Критиас знал о Зипе довольно много, и откуда он это узнал - тот еще вопрос. Слова о "грязных богах" явно относились к его алтарю. Что же касается рабов... Зип и сам продал не одного бродягу - революции требовались деньги. Но тогда это было только вопросом совести. А теперь превратилось в проклятую государственную необходимость, черт бы их всех подрал!
Гейл, офицер связи Третьего отряда, посоветовал Зипу не обращать на это внимания. Теперь Зип ненавидел себя, но еще сильнее он ненавидел Каму, заставившую его впутаться в эту грязь, и ее взгляды, привитые ей в Третьем отряде, которые оправдывали самые отвратительные злодеяния, если они были продиктованы необходимостью. Дочь Риддлера и большинство ее головорезов устраивала любая работа. А Зипа - нет.
Сейчас ему следовало быть особенно осторожным, ведь еще немного, и он станет точно таким же, как они. Правда, у Зипа был этот алтарь, был его бог, или кем там являлось это существо, этот пожиратель жертвоприношений, который никогда не говорил, как именно Зип может искупить свои грехи и очиститься, но наверняка знал это. Именно живущий в алтаре красноглазый дух заставил Зипа поверить, что в происходящем безумии есть своя система. У духа был свой план. Он хотел противопоставить Зипа ранканцам и бейсибцам и научить его, как ослабить объединившихся врагов и подчинить их. Этот дух был живым - или, по крайней мере, настоящим, - в то время как все другие боги перестали ими быть, насколько Зип понимал происходящее.
Дух хотел плоти и нуждался в крови. Он хотел перебраться в верхний город, вот почему ему нужно было, чтобы Зип оставался начальником милиции и обеспечил этот переезд. Зипу же нужно было кому-то служить. Иначе он не мог найти оправдания тому, что делал он сам и подчиненная ему небольшая группа бывших повстанцев. Теперь у него было Дело. Красные глаза в алтаре, хлюпанье свежей крови и божественная отрыжка - вот его Дело.
Один лишь дух знал, что он хочет от Зипа, ведь он действительно от него что-то хотел. Прежде Зип никому и никогда не был нужен. Потом вдруг появились дух, Кама, Риддлер... Нет, Кама появилась раньше бога, но это не имело значения.
Значение имело лишь одно - перевезти камни алтаря в город. Зип взял кисть и чернила и стал поочередно помечать камни и перекладывать их на тачку. Когда она наполнилась, сердце алтаря почти обнажилось.
Зип покатил тачку вверх по склону - весьма нелегкая работа. Когда наконец Зип, весь мокрый от пота, передал тачку своим подчиненным, чтобы они перегрузили камни на ветхую телегу, кто-то окликнул его.
- Эй! - крикнул Зип в ответ, жестом приказав своим парням укрыть ветками камни. - Кто там?
Из темноты появился одинокий всадник. Зип шагнул вперед, держа руку на рукояти ножа и чувствуя, как закостенели у него спина и шея.
- Зип, это я, - наконец отозвался всадник.
- Лягушка чертова! - тихо выругался Зип. - Кама, стой где стоишь. Склон очень крутой и скользкий. Я сам к тебе подойду. - Зип повернул голову и приказал своим бойцам:
- Спускайтесь вниз, погрузите остальные камни, а потом отвезите их туда, куда я сказал. Не забудьте пометить каждый камень и потом сложить их в том же порядке. Я вас догоню.
Но он знал, что не успеет догнать. И знал, что бог рассердится на него, только вот не догадывался пока, во что может вылиться его гнев.
Все эти мысли вылетели у Зипа из головы, когда Кама грациозно соскользнула на землю. В рассеянном лунном свете она выглядела прекрасной, как никогда. Ее красота всегда поражала Зипа, несмотря на то, что он тысячу раз повторял себе, что вовсе не нуждается в проблемах, которые приносит с собой эта женщина.
Кама и сама по себе была крупной проблемой - в этих своих замшевых сапожках и обтягивающих брюках, с дорожной пылью на волосах, с исходящим от нее ароматом свежего сена... Все в этой женщине, от бархатных бедер и крепкой груди до лица и свежего дыхания, указывало на ее принадлежность к высшему обществу: ее речь, ее манера одеваться... Их разделяла пропасть, и преодолеть ее было невозможно, несмотря на все усилия Зипа.
Он все же предпринял еще одну попытку, безмолвную и отчаянную. Он швырнул Каму в грязь, как будто этим мог унизить ее. Бесполезно. Это никогда не помогало.
Кама негромко засмеялась и помогла ему устроиться поудобнее. Потом ее захватила страсть, но она все равно оставалась знатной женщиной с бархатной кожей. Она по собственной воле явилась в трущобы, по какой-то причине нашла Зипа сексуальным и решила поиграть с ним в любовную игру, которая, кстати, вполне могла бы стоить ей жизни, застукай их Критиас или Молин.
Вот по ее телу пробежала дрожь, и Кама шепнула на ухо Зипу:
- Со мной Страт. Он недалеко. Не пугайся, просто поспеши. - На мгновение ее страсть ослабла, потом нахлынула с новой силой, и Кама забилась в экстазе, вонзив ногти в спину Зипа.
- Черт бы тебя побрал! - воскликнул Зип, заработал быстрее, но все же не успел достичь оргазма одновременно с Камой.
- Приподнимись, - воркующе посоветовала Кама. Ее пальцы метались по телу Зипа, то останавливаясь, то настойчиво поглаживая спину. - Мы слишком давно с тобой этим не занимались!
Зип посмотрел на тучи, которые закрывали луну, словно полупрозрачная стена.
- Давно. С тех пор, как ты начала спать со жрецами и главнокомандующими. А я всего-навсего лишь младший офицер. Где уж мне? Но вот, наконец, и до меня дошла очередь.
Раньше он так себя не вел. Зип прикусил губу и почти заставил себя отвернуться от Камы. Но все же не смог. Каждый раз ее проклятое тело заставляло их обоих забыть обо всем. Дочь Риддлера, которая уже дважды обманула его. О чем он думал, когда связался с ней?
Он думал тогда, что знает, чего хочет эта женщина.
- Зип, - обольстительным тоном произнесла Кама, тем тоном, который Зип так мечтал услышать несколько минут назад. - Зип, не трогай эту груду камней. Ты не знаешь, какие силы можешь разбудить. И никто из нас не знает.
Зип резко сел.
- Я знаю. Сейчас ты говоришь со мной по-хорошему, а если я вдруг не соглашусь, настанет очередь Страта, так? Ну, так вот, это не твое дело, ранканская шлюха! - Зип вскочил на ноги и принялся натягивать штаны. Когда он попытался застегнуть их, то заметил, как дико дрожат у него пальцы. - И не подходи больше ко мне, слышишь? Ни по поручению отца, ни потому, что твой очередной дружок решит, что мне это необходимо. Ты мне не нужна. И никогда не будешь нужна!
Кама тоже уже встала и позвала его по имени. Зип не мог убежать от нее. Бежать от женщины на глазах у своих бойцов? Он вдруг вспомнил те времена, когда Кама буквально вытащила его из могилы, вспомнил, как все между ними начиналось, как Кама целовала его, а он был так слаб, что даже не мог достойно ответить.
Зип знал, что Каме нравились его беспомощность, покрытое шрамами тело и усталость от войны. А вот чем ее привлек Молин, Зип не знал. Но зато знал, что сила всегда была непревзойденным приворотным зельем, а Кама, как и ее отец, прямо-таки распространяла вокруг себя аромат силы.
Зип не мог справиться с этой женщиной. Он по-прежнему желал ее, как девчонку из Лабиринта, - заявить свои права на нее, так, чтобы она принадлежала лишь ему одному. Зип представил себе смехотворное зрелище: вот он сидит вместе с Камой на каком-нибудь военном совете. Кама одета в кожу, шелк и легкие ранканские доспехи. Она передвигает по мраморному столу кусочки нефрита, обозначающие армии, потом пожимает ему руку и поспешно уходит.
- Зип! - вновь окликнула Кама. Она нагнала его и подхватила под руку. Похоже, вырвать руку ему не удастся. - Ты нужен нам. Ты нужен мне. Ты передо мной в долгу...
Зип резко остановился. Ему следовало бы знать, что этим все и закончится.
- Ну да, отныне и навсегда мы работаем вместе - так, что ли? Ты однажды спасла мою задницу, так что теперь я должен тебе подчиняться? Не выйдет, леди. Это дело илсигов, и вас оно не касается. Вы меня поняли, или мне повторить то же самое на ранкене?
- Я знаю, что ты нашел на берегу какой-то талисман и что если ты отдашь его этому... существу, которое ты кормишь человечьей плотью, ты, возможно, не сумеешь завершить то, что начал. Предупреждаю, если ты все-таки примешься перетаскивать камни, мне придется заняться тобой всерьез.
Зип скрестил руки на груди и посмотрел на Каму сверху вниз. Ну хоть преимущество в росте за ним сохранилось!
- Ну-ка, ну-ка. Любопытно будет послушать.
- Если ты отдашь талисман не этому существу, а мне, я не стану никому рассказывать об алтаре - если только из-за него не начнутся крупные неприятности.
- Откуда ты вообще все разузнала? - не выдержал Зип. - Это все Рэндал, твой ручной маг? Или ты взялась за мной следить?
Кама просто продолжала смотреть на Зипа. Ее глаза были полны уверенности и силы. Хрупкое женское тело не могло вместить в себя всей Силы, и потому она струилась во взгляде. Зип был уверен, что дело тут в крови Темпуса. Точнее, в частице сверхчеловеческой крови.
- Нет, - не дождавшись ответа, произнес Зип. - Я не стану этого делать. С какой стати я должен тебя слушаться?
Он развернулся, собираясь спуститься вниз по склону.
Но там уже находился Стратон, возникший из ниоткуда. Он сидел на своей странной гнедой лошади, - городской притче во языцех, - чуть откинувшись назад, и чистил ногти острием ножа. Он расположился точнехонько между Зипом и тропинкой, бежавшей вдоль берега реки.
- Куда путь держишь, парень? - спросил Страт,
- Страт, - резко сказала Кама, - я контролирую ситуацию!
- Я ухожу, - ответил Зип.
- Стойте, - сказал Страт обоим одновременно. - Зип, отдай ей то, что она хочет. И делай то, что она прикажет. Или будешь иметь дело со мной. Кама, у нас есть дела поважнее, чем этот пустой треп. Заканчивай возиться со своим приятелем, и поехали отсюда.
Кама поморщилась, но взяла себя в руки и снова обратилась к Зипу:
- Либо ты отдашь мне талисман, либо мы со Стратом сейчас спустимся и разобьем вдребезги пять-шесть камней. Или ты хочешь посмотреть, что выйдет, если ты рискнешь нас остановить?
Зип посмотрел на рослого воина, потом на изящную женщину и понял, что их объединяет одна цель: тем, кто уверен, что их Дело достойно служения, всегда свойственна неумолимость. Ему придется научиться соответствовать их духу. Иначе он никогда не сможет их победить.
Зип полез в поясную сумку и извлек оттуда предмет, найденный девушкой на берегу. Талисман тускло поблескивал. Он даже не был золотым. Так, обычная бронза.
- Нате, возьмите. И убирайтесь отсюда. Я не желаю больше иметь с вами ничего общего.
Зип услышал, как расхохотался Страт, отъезжая прочь, и этот хохот больно царапнул его за душу. Зипу очень хотелось знать: захочет ли дух, живущий в алтаре, принять во внимание тот факт, что он был вынужден отдать талисман превосходящим силам противника.
И что будет, если дух этого не захочет?

***

Загородный дом Ишад был темным и зловещим. Когда они подъехали к дому, Кама заметила серого коня Крита и нехорошо сощурилась. Не удивительно, что Страт так спешил сюда: Крит и Ишад - слишком взрывоопасное сочетание.
- О боги! Страт, ты не забыл, что мы оба по-прежнему любим его?
- Я принимаю это во внимание, - каким-то странным тоном ответил Страт. - Но он нас не любит. Забери его оттуда, Кама. Если туда войду я, это только ухудшит дело. Ей не понравится, что Крит сует нос туда, куда его не просят.
Кама уже соскочила с лошади и сунула поводья Страту.
- Знаю. Оставайся здесь. Нам не нужна сейчас лишняя ссора.
Перед тем, как двинуться к двери, Кама обернулась.
- Страт, приходится считаться с тем положением вещей, которое оставил нам отец. Нам всем сейчас плохо. Крит не хотел этой власти. Такой - не хотел.
- И потому он до сих пор позволяет тебе жить у Миртис.
В его голосе звучала горечь, которой не было утешения. Кама стремительно двинулась к двери, которой до сих пор неизменно избегала, поскольку за этими дверями обитала женщина, с которой Кама не желала иметь никаких дел Здесь жила Ишад.
Кама вошла в ворота, поднялась по лестнице и остановилась, прислушиваясь к собственному дыханию. Она думала, что делать, если Ишад все же причинила Криту вред, околдовала его, запустила в него свои когти, как перед этим в Страта, в Джанни, в Стилчо, во многих других...
Кама постучала. Сердце ее колотилось все отчаяннее Кама вдруг поняла, что из-за двери доносится несколько мужских голосов, и понадеялась, что они не принадлежат неупокоенным мертвецам. Она только раз видела такого мертвеца, и то на расстоянии, но при одном воспоминании об этом зрелище у нее по спине бежали мурашки...
- Госпожа Ишад, мне нужен Крит, - растерявшись, пролепетала Кама странно тонким голоском, каким не разговаривала уже много лет, со времен далекого детства.
Необычайно черные бездонные глаза - такие бывают только у проклятых, - бледное лицо с неразличимыми чертами и холод руки - Кама никак не могла вспомнить, когда же она прикоснулась к этой руке.
- Хорошо, - кивнуло одетое в плащ существо. За спиной у нее буйствовали краски ярчайших оттенков, но сама Ишад состояла лишь из белого и черного цветов. В основном черного. - Входи.
Черные глаза, такие глубокие, что в них можно утонуть.
Главное - не попасть в ловушку. Нельзя слишком долго смотреть на эту женщину.
- Крит! - легкие шаги. - Крит! - Укутанная в плащ фигура двинулась прочь. - Крит!
Появился Крит. С ним были еще двое мужчин, которых Кама узнала: Вис-северянин и нищий-заика по имени Мор-ам. Странная компания, странное место... Во всем этом было нечто не правильное.
Каму пробрала дрожь. Она ощупала метательные звездочки, подаренные Нико, которые носила в поясе. Сможет ли она убить кого-нибудь в этом месте? А если сможет, останется ли убитый мертвым? Удастся ли ей уложить нищего, наемника и Ишад, если окажется, что Криту нужна помощь?
Во всяком случае, она попытается. В этот момент Крит медленно двинулся к двери. Судя по походке, он был раздражен, но не более того.
- Добрый вечер, - поздоровался он. Кама не уследила, куда делась вампирша. - Что привело тебя сюда, Кама?
Крит как-то незаметно оттеснил Каму наружу. Когда дверь закрылась за ними, он крепко схватил женщину за плечи.
- Дура! - прошептал Крит. - Не вмешивайся в это дело! У меня и без тебя довольно сложностей.
Он произнес это, почти не шевеля губами. Лицо Крита осунулось, щеки запали. Он вел себя очень странно, и Кама испугалась.
- О боги, Крит, что бы там ни было, ты не можешь справиться с этим в одиночку! Со мной Страт, мы пришли, чтобы...
- Страт? Здесь, с тобой? Он здесь живет, Кама. Он спит здесь. Если он что-нибудь и сделает, то только для нее. Для нее, а не для нас. Уходи! Я ищу одного человека для Факельщика. Это приказ.
Кама попыталась избавиться от железной хватки Крита. Но у нее ничего не вышло. Тогда Кама с вызовом произнесла:
- Я должна помогать тебе во всем. Это приказ. Крит сможет проверить это, только если пойдет к Рэндалу. А ради нее Рэндал солжет. Скажет, что от Темпуса пришло послание.
Хватка Крита причиняла ей боль, и Кама вдруг подумала: если бы в одну прекрасную ночь все влюбленные Санктуария оказались в постели именно с тем, с кем следует, дела вполне могли бы пойти на лад.
Сегодня ночью красивое лицо Крита превратилось в кошмарную маску - недобрый прищур и щель на месте рта. Крит уперся подбородком в грудь, наклонившись, чтобы смотреть прямо в лицо Каме, и едва заметно покачал головой.
- Хорошо. Мы отправимся в город, в разрушенные кварталы, чтобы попытаться в одном из уцелевших домов отыскать Тасфалена. Она сказала, что искать надо там. Мы - это я, двое ее бродяг, и ты. Без Страта.
- Крит, он...
- Не заслуживает доверия. Он - почти целиком ее. Скажи ему, чтобы он уезжал. И чтобы, когда я выйду, его здесь не было. Скажи, что если он хочет поговорить со мной, пусть избавится от своей лошади, - в знак доброй воли. Или в знак того, что к нему вернулся рассудок. Мне не нужна ни призрачная лошадь, ни призрачный всадник, в которого он постепенно превращается. Иди. Передай ему мои слова. Потом жди меня за воротами.
Крит слегка подтолкнул Каму, и ей захотелось, чтобы он был так же сильно привязан к ней, пускай даже эти чувства были такими же сложными и страстными, как и те, которые он испытывал к Страту.
Кама, словно придворный паж, вернулась к восседавшему на лошади Страту и сообщила:
- Крит сказал, что отправляется в город искать Тасфалена по приказу Факельщика. Он не хочет, чтобы ты был замешан в это дело. Мы поговорим с тобой попозже. Оставайся с Ишад. Если дела пойдут неважно, нам нужен будет человек, знающий, куда мы пошли и что происходит. Возможно, нам понадобится помощь Ишад - и твоя.
- Он этого не говорил.
- Нет, не говорил. Я иду с ним, и это мои слова.
- Я пойду...
- Он так велел, Страт. Крит хочет, чтобы ты оставался здесь, на тот случай, если...
Похоже, ей все-таки удалось настоять на своем.
Лошадь Страта попятилась, и Кама услышала его слова:
- Хорошо. Ишад о чем-то его предупредила. Я узнаю, что именно она сказала. Если тебе будет нужна помощь, ты ее получишь.
Голос Страта звучал низко и глухо.
Кама была рада, что Страт не видит ее лица. Она не глядя подошла к своей лошади, ухватилась за гриву, рывком взлетела в седло и направила приплясывающую чалую к железным воротам, вокруг которых цвели странные цветы. Спрятанный в поясе талисман, который они отобрали у Зипа, нагрелся и стал настолько горячим, что Каму бросило в пот.
Кама сказала себе, что все дело в том, что они слишком близко к территории Ишад. И нечего из-за этого беспокоиться. У нее и без талисмана достаточно поводов для беспокойства.

***

Крит перекинул ногу через луку седла и прикурил, глядя на здание, расположенное на другой стороне улицы. Ни со стороны лестницы, ни сзади, где громоздилась куча щебня, не видно было следов вихря и огненной бури, опустошивших родовой особняк Тасфалена.
Здание казалось совершенно неповрежденным. Ставни были закрыты. Вампирша точно знала, куда нужно заглянуть, но сомневалась в разумности этой идеи.
- Она сказала, что Тасфален там, вместе с Хаутом, - сообщил Крит Каме. - Ты должна помнить Хаута.
- Да, я помню, - отозвалась Кама сквозь стиснутые зубы.
Мор-ам и Вис отошли в сторону. Это Ишад приказала им сопровождать Крита. Ишад, видимо, контролировала не только загородный дом. Чертов Темпус! Швырнул Крита на самую стремнину между колдунами и политиками, и выкарабкивайся, как знаешь. Вис привел Крита к Мораму, а тот усмехнулся и отвел наемника к Ишад. При этом у него был очень довольный вид, и это сильно не понравилось Криту.
Ишад вела себя чрезвычайно вежливо. И она, и Крит избегали произносить имя Страта. Если о нем все же заходила речь, они говорили: "Наш общий друг". Ради этой дружбы Ишад и подсказала Криту, куда ему следует направить свои стопы.
И еще она предупредила Крита:
- Имей в виду, Критиас, в этом доме находятся два человека. Не входи внутрь. Просто приоткрой дверь, - если, конечно, сможешь.
Крит знал, что Ишад сделала это ради Страта, а не ради него самого. Он с трудом разжал кулаки и обнаружил, что на ладони остались глубокие следы от ногтей. Кулаки были стиснуты так сильно, что пальцы окостенели и теперь не желали разгибаться.
- Она сказала, что у тебя есть ключ к этому замку, - сказал он Каме.
- Что-что? - женщина слегка пришпорила чалого и подъехала поближе.
- То, что слышала. Что там у тебя такое, что может пригодиться?
- Ты уверен, что это не было иносказанием?
Крит понимал, на что намекает Кама: на Темпуса, который совокупился с каким-то духом перед тем, как магически замкнуть ворота города, и на то, что из этого вышло.
- Меня не волнует, что она имела в виду. Подобный вариант мы испытывать не будем. Что у тебя есть такое, что могло бы пригодиться?
- Ключи, - ответила Кама со сводящей с ума двусмысленностью. - Множество ключей. От моей квартиры, от дежурки, от убежища, от дома Молина...
- Избавь меня от продолжения. Давай попробуем какой-нибудь из них.
Крит перекинул ногу через холку серого жеребца, подхватил арбалет и соскочил на землю. Стрела разобьет вдребезги любой замок, даже самый прочный.
Они молча стреножили лошадей. Никому из них даже в голову не пришло, что это может оказаться опасным. Крит искоса взглянул на Каму, недоумевая: как это она ухитрилась так быстро и ловко войти в дело? Честно говоря, Крит был рад, что рядом с ним есть надежный человек. Ведь он был одним из Священного Союза и привык полагаться на напарника. Крит устал действовать в одиночку, а Вис был не из тех мужчин, с которыми встанешь плечом к плечу.
Правда, Кама вообще не была мужчиной.
Прежде чем перейти через улицу, Крит оглянулся. Ему показалось, что он услышал голос Виса - слов он не разобрал, лишь интонацию. Крит увидел прощальный взмах Виса, он был настолько красноречиво враждебным и ликующим, что Крит едва не пристрелил наемника на месте.
Кама угадала намерение Крита и успокаивающе прикоснулась к его руке.
- Это люди Ишад. Они будут ждать. Если мы не вернемся, они сообщат ей. Они нам нужны.
- Чушь! - отмахнулся Крит.
- Не спорю, - согласилась Кама, и на лице ее мелькнула улыбка, до дрожи напоминающая отцовскую.
Потом они поднялись по лестнице. Крит прижался спиной к стене и со взведенным арбалетом следил за улицей, пока Кама пробовала ключ за ключом и ругалась, как истинный нисиец.
В конце концов она сказала:
- Не везет. Никакой не подходит, - и устало прислонилась к косяку двери.
Они посмотрели друг другу в глаза, взгляд затянулся. Крит опомнился первым и поспешно отвел глаза. Стало так тихо, что они услышали какой-то шум. За прочной деревянной дверью кто-то двигался.
Они снова взглянули друг на друга.
- Хочешь высадить дверь? - непринужденно поинтересовалась Кама.
- Можно попробовать, - таким же тоном ответил Крит.
- Погоди, - перебила его Кама, запуская руку за пояс. - Может, это то, что нам нужно9
Кама извлекла кусочек бронзы размером с половину ее ладони, напоминающий по форме не то пупырчатый прут, не то засов.
- И близко не похоже на ключ, - скептически произнес Крит, продолжая держать арбалет на изготовку и следить за темной безмолвной улицей, краем глаза наблюдая за Висом и Морамом.
- Может, и нет. Эту штуку нашли на берегу. Я узнала об этом от одного из моих... людей. В кошельке нашедшего золото обратилось в свинец, а медь в глину.
- И что теперь?
- Теперь давай посмотрим, что он сотворит с металлом замка.
- Ну давай, - пожал плечами Крит, стараясь не обращать внимания на намеки. Эту вещь нашла явно не Кама. Скорее отобрала ее у нашедшего для каких-то собственных целей, разузнав об этой вещи через собственного информатора, о котором Крит вообще ничего не знал. Пока они не начнут работать вместе, все в Санктуарии будет идти наперекосяк.
Кама тоже пожала плечами и, слегка скривив тонко очерченные губы, наклонилась к замочной скважине. Крит не смел ни на мгновение отвлечься от наблюдения за улицей, но услышал, как клацнула бронза о бронзу. Ругательство. Еще одно клацанье, и негромкий ликующий возглас.
- Ну что? - спросил Крит, когда Кама распрямилась и аккуратно спрятала талисман за пояс.
- Что, что... Замок уже не проблема.
Крит прижал арбалет к бедру, освободил одну руку и ощупал замок. Он был каким-то липким. Крит поднес пальцы к губам и почувствовал запах речного ила, ощутимо отдающий гниением. Крит выругался и попросил Каму объяснить, в чем дело.
- Я слыхала о подобных вещах, только и всего, - отозвалась женщина.
- Изумительно, - Крит сплюнул через плечо. - В следующий раз, когда ты "услышишь" что-нибудь в этом духе, поставь меня в известность, ладно?
- Ладно.
- Причем заблаговременно, - с нажимом произнес Крит. В это мгновение за дверью послышалось шарканье. Крит и Кама синхронно отскочили от двери.
Дверь открылась словно крышка гроба. За дверью стояло существо, очень похожее на Тасфалена, пропавшего знатного щеголя.
- Слушшшаю, - жутким замогильным голосом произнесло существо, казалось, молчавшее тысячу лет.
В глубине дома Крит заметил вторую фигуру - Хаута.
Над этими фигурами вдруг возникло мерцающее, полупризрачное изображение Ишад. Ишад недовольно сдвинула брови и покачала головой. Потом ее губы шевельнулись, и по движениям губ Крит прочел единственное слово "беги".
"Беги! - зазвенело у него в голове. - Беги, если тебе дорога твоя душа!"
- Пойдем, Кама. Извините, что побеспокоили вас, Тасфален, - сказал Крит и начал пятясь спускаться по лестнице. Одной рукой он намертво сжал руку Камы, а во второй продолжал держать арбалет. - Нам просто нужно было убедиться, что вы находитесь дома. Когда сможете, загляните, пожалуйста, во дворец - Молин Факельщик хотел вас видеть.
К тому моменту, когда Крит закончил свою тираду, он уже вытащил Каму на середину улицы. Она возмущенно прошептала:
- Что это с тобой? Из ума выжил? Или нервы сдают?
- Дело сделано. Мы сделали все, что нужно. У меня нет никаких причин задерживать этого человека. Я только должен был найти его.
Голос Крита дрожал, и Кама не могла не заметить этого.
Когда они добрались до лошадей, Крит не смотрел на Каму. Он не хотел увидеть в ее глазах презрение и насмешку. Но именно эти чувства светились в глазах слуг Ишад, и они обжигали Крита не хуже адского пламени.
- В чем дело, пасынок? Что, Темпус, уезжая, прихватил с собой твои яйца? - крикнул с безопасного расстояния Вис, когда Крит сел на коня.
Крит получил официальный повод для ссоры, но сейчас у него было не подходящее для разборок настроение. Потому он просто выстрелил, не целясь, и стрела звякнула о стену над головой Виса.
Кама, которая уже тоже вскочила в седло, недовольно нахмурилась.
- Нам нужно доложить о случившемся Факельщику, - сказал Крит. - Ты мне нужна. Поехали.
Кама направила свою чалую следом за тресским жеребцом Крита. Оспаривать его заявление она не стала: не было ни желания, ни сил.
Так или иначе, Крит позволит спустить на тормозах дело о талисмане, если только Кама даст ему такую возможность. Крит и сам не понимал, зачем он хотел сегодня ночью удержать Каму рядом с собой, но не собирался отказываться от этого намерения.
В Санктуарии сегодня слишком холодно, чтобы спать в одиночку. Факельщик наверняка захочет получить письменный рапорт.

***

Небо начало светлеть, окрашивая крыши храмов царственным багрянцем. Бандана Зипа взмокла от пота, несмотря на то, что на Дороге Храмов этой ночью было ничуть не теплее, чем на берегу Белой Лошади.
Зип разогнулся, придерживая рукой поясницу. Перед ним лежала груда камней. Теперь Зип был один. Он с руганью отослал своих парней, когда понял, что они натворили.
Или что он позволил им натворить. А все из-за Камы и Страта. Они прикоснулись к камням. Хуже того, они их все перепутали.
Остаток ночи Зип провел, пытаясь восстановить нарушенный порядок. В результате получилась лишь бестолковая груда не правильно собранных камней. Зипу никак не удавалось придать ей форму улья - именно так выглядел алтарь, когда он стоял на берегу реки.
Зип еще раз уложил три верхних камня, насчет которых был уверен. Но они вновь провалились внутрь, потащив за собой остальные, и в переулке за храмом ранканского Бога Громовержца опять образовалась куча камней.
И снова, когда камни раскатились и последний из них остановился, земля под ногами Зипа вздрогнула. На этот раз Зипа била такая дрожь, что дрожи земли он почти не заметил.
Дух был недоволен - Зип это чувствовал. Алтарь был сложен плохо. И Зипа не оставляло пугающее ощущение, что красноглазый дух изрядно разозлился, видя, в каком беспорядке оказался его дом. Больше того, Зип не был уверен, что удачно выбрал место для установки алтаря. Строго говоря, это была уже не Дорога Храмов, а скорее отходящий от нее переулок.
Если бы только парни нормально пометили камни! Если бы Кама и Страт не вмешались! Если бы только заря еще немного помедлила! Но Зип и раньше уже попадал в сложные обстоятельства. Нужно только успокоиться, и он обязательно найдет выход.
Всего камней было тридцать три. На некоторых из них наличествовали аккуратные пометки Зипа. Не может быть, чтобы невозможно было рассчитать, какие именно камни должны лежать в нижнем ряду.
Проклятие. Зипу никак не удавалось расположить камни правильно. Он сделал уже четыре попытки. И вот теперь рассвет грозил свести все его усилия на нет. Небо слегка посветлело. Начали тускнеть звезды. Потом над вершинами храмовых стен появилась полоска царственного пурпура. Сгустки красного и оранжевого пламени принялись пожирать тьму. Затем нахлынули серовато-зеленые и розовые оттенки настоящего рассвета. Скоро появятся жрецы и храмовые служки, спешащие приступить к исполнению своих обязанностей.
Зипа обнаружат в таком месте, куда илсиги всегда боялись заходить, - рядом с ранканским храмом. И тогда дух отомстит ему.
Зип прекрасно это сознавал. Его трясло от боли и слабости. Он слишком ослаб, чтобы бежать, и слишком устал, чтобы спрятаться. Словно вместе с темнотой из него уходили все душевные силы, и душа его рассыпалась, словно алтарь из камней, который Зип никак не мог сложить.
Зип присел на корточки рядом с грудой известняка и чуть не разрыдался. Он ведь хотел сделать как лучше! Он не хотел, чтобы грязные руки его подчиненных оскверняли храм речного духа. Он пытался сделать все правильно...
И вот Зип, подобно тысячам людей, до него попадавших в безвыходные ситуации, начал молиться. "Господин, - безмолвно произнес Зип, закрыв глаза и возложив руки на камень, помеченный им самим, - на замковый камень головоломки, которую он никак не мог решить. - О, господин, прости своего слугу. Меня постигла злая судьба. По своей глупости я согрешил против тебя. Прости своего слугу и помоги мне выполнить задание. Помоги твоему слуге возвести твой храм, и я принесу тебе кровь юной девственницы, глаза быка, пенис ранканского дворянина - все, что ты пожелаешь, дай только мне знать о твоем желании, и я все выполню. Помоги мне избежать неудачи и подай знак, что это место тебя устраивает". "Прежде, чем меня схватят за задницу и отволокут в тюрьму", - по-прежнему безмолвно добавил он, не раскрывая глаз.

Предыдущая страница 4 Следущая страница


Роберт Асприн

Раздавшийся звук поверг Зипа в оцепенение. Он окаменел и мало чем в это мгновение отличался от кусков известняка, над которыми только что трудился. Он услышал цоканье лошадиных копыт по брусчатке и глухой стук подкованной обуви.
Затаив дыхание, Зип услышал кое-что еще: шуршание конского хвоста, поскрипывание кожи, звяканье удил. Вот жаба, ну я и влип!
Сейчас на него обрушится гнев Божий. Он открыл глаза и повернулся, ожидая увидеть все, что угодно: какого-нибудь дворцового головореза, солдата регулярной армии, бейсибскую воительницу, которые пожелают отвести его в Зал Правосудия за засорение территории храма Бога Громовержца. Теперь его не спасет даже должность офицера милиции. Его ждет наказание за осквернение священной земли, ведь для ранканцев земля вокруг храма является священной.
Зип открыл глаза и посмотрел прямо перед собой, на беспорядочную груду камней. Ну что ж, он сделал все, что мог. Интересно, что теперь будет с камнями алтаря, - с домом духа, - и с самим духом? Хватит ли у него магической силы переместить себя и алтарь обратно на берег реки?
А если не хватит, что тогда ждет несчастного Зипа, который ухитрился вместе со своей жизнью погубить жизнь бога?
Зип прикусил губу и, набравшись решимости, повернулся, чтобы взглянуть в лицо своей судьбе.
У него за спиной маячил одинокий всадник. В полумраке глыбой темнел силуэт лошади. Зипу показалось, что с груди лошади на него смотрит морда пантеры с красными глазами и широко распахнутой пастью, полной острых зубов.
Зип растерянно заморгал, потом понял, что перед ним вовсе не помесь лошади с пантерой, а обычный боевой конь в чепраке из шкуры пантеры. Пантера была необыкновенно большой и такой великолепной, что с нее не просто сняли шкуру, но еще и изготовили из головы чучело, и теперь стеклянные глаза сверкали так же яростно, как некогда живые.
Конь был того же цвета, что и глина на берегах Белой Лошади, с черной гривой, хвостом и черными же чулками на ногах. Узда и поводья, похоже, были сплетены из болотной травы, да и пахло от них болотом. Конь выгнул шею дугой, ударил копытом землю, и Зип только тогда обратил внимание на всадника, который тем временем уже перекинул ногу через седло.
Зип не помнил, как вскочил на ноги. Он видел лишь резкое движение, с которым воин соскочил на землю, его плащ, темный, словно предрассветное небо, и шлем, украшенный гребнем из перьев. Гребень слегка качнулся вперед, и всадник произнес:
- Что тут происходит?
- Э-э... я просто пытаюсь сложить эти камни в надлежащем порядке. - Зип не глядя махнул рукой в сторону рассыпавшегося алтаря, пытаясь при этом заслонить ,его своим телом.
Воин медленно повернул увенчанную шлемом голову. Забрало шлема было опущено. Его доспехи были коричневыми - не то бронзовыми, не то кожаными, а может, комбинированными, - Зип не мог разобрать. Тем не менее доспехи выдавали во всаднике профессионального воина: наручи на обнаженных предплечьях, панцирь, поножи... все было отличного качества. На поясе у всадника висел длинный меч. Как заметил Зип, к седлу были приторочены два щита, большой и малый, лук и колчан. В руке незнакомец держал копье.
Не произнеся больше ни слова, незнакомец двинулся к Зипу, опираясь на копье, как на посох, его древко на каждом шагу на дюйм погружалось в землю. Когда это безликое привидение почти поравнялось с Зипом и тот всерьез задумался, а есть ли за этим забралом глаза, незнакомец наконец произнес:
- Я знаю, в чем твоя трудность.
Незнакомец прошел мимо Зипа - тот невольно поморщился, уловив исходящий от всадника солоноватый запах болота, и направился к груде камней.
- Нет, не надо! Пожалуйста! К ним никто не должен прикасаться... - Зип непроизвольно попытался преградить дорогу вооруженному незнакомцу. Лошадь позади яростно заржала и забила копытами.
Зип прикрыл голову руками и бросился на землю: лошадь неслась прямо на него.
Незнакомец медленно повернулся и поднял свое копье. Лошадь тут же застыла как вкопанная, опустила голову и зафыркала.
Зип поспешно встал.
- Послушайте, я говорю правду, к этим камням никто не должен прикасаться...
Незнакомец неспешно качнул головой, и из-под забрала глухо донеслось:
- Этот первый.
Он указал на один из камней, потом, заметив, что Зип лишь изумленно глазеет на него, повелительно качнул копьем.
- Вот этот. Бери.
Зип вдруг обнаружил, что держит в руках камень. Потом взял другой, - тот, на который указало копье. И еще один. И еще. Зип работал, повинуясь указаниям копья, до тех пор, пока небо не стало ало-золотым. Тяжело дыша, Зип поднял последний камень.
Он нерешительно замер над почти завершенной работой, боясь положить замковый камень, - ему казалось, что тот снова рухнет, увлекая за собой остальные. У Зипа невольно вырвалось:
- Ты уверен?
Незнакомец утвердительно качнул головой и повелительно указал копьем на алтарь.
Зип положил последний камень поверх остальных. С камня сорвалась искра и впилась ему в ладонь. Потом жгучая боль перетекла в запястье.
Зип отшатнулся и краем глаза заметил, что камни алтаря внезапно сделались яркими, словно их охватило пламя. Зип заслонил глаза рукой, защищая их от ослепительной вспышки. "Шуточки рассвета", - сказал он себе, когда открыл глаза и увидел, что алтарь находится на прежнем месте, и на нем нет ни огня, и ни малейших следов копоти.
Он стоял! Грубый каменный улей, такой же крепкий, как и храмовая стена, в тени которой он притулился. Наконец-то получилось! На Зипа нахлынула волна облегчения. Прежде чем успел осознать, что делает, он упал на колени и попытался заглянуть в отверстие в алтаре, чтобы узнать - там ли бог?
Он действительно увидел что-то красное, нетерпеливо мерцающее в долгожданной темноте. Зип прикоснулся к камням: они были холодными.
Зип потрогал один из камней. Тот не шелохнулся. Толкнул второй. Тот же эффект. Зип счастливо рассмеялся. Прижался щекой к холодному камню. Теперь он знал, что вспышка, причинившая ему боль, была чем-то сродни холодному огню светлячка, а все прочее было иллюзией, мгновением пробуждения мечты.
Бог не гневался на него! Он поселился в храме, который построил для него Зип!
Зип радостно завопил что-то нечленораздельное и только после этого вспомнил о вооруженном незнакомце. Он обернулся, широко раскинув руки, чтобы поблагодарить незнакомца, но рядом никого не было. Никого. Ни человека в доспехах. Ни лошади с чепраком из шкуры пантеры.
Ничего. Только дневной свет, заполнивший переулок, куда заказан вход любому илсигу, даже Зипу, офицеру милиции города Санктуария.
- Я должен идти, господин, но я вернусь, - пробормотал Зип и в последний раз перед тем, как уйти, погладил камни алтаря. - Я вернусь.
Чалая лошадь Камы умчалась в ночь. Она каким-то образом ухитрилась избавиться от сбруи и удрать. Крит был уверен, что кто-то забрался в сарай и украл кобылу, но Кама покачала головой:
- Она постоянно откалывает такие номера. Я не знаю двери, которой эта скотина не могла бы открыть, и узла, который не смогла бы разжевать. Она где-нибудь у казарм пасынков, попомни мое слово.
На этом и разговоры о чалой, и попытки Камы подбодрить Крита закончились. Казармы пасынков больше не существовало - их осталось слишком мало, и никто из оставшихся не жил в казармах. Слишком уж там стало пусто и неуютно. Из них устроили склад для снаряжения и конюшню для лошадей. А еще там жил Крит, если не ночевал в доме у Развалин; Страт же... Страт жил там, где жил. Рэндал, которого тоже можно было причислить к пасынкам, жил в Гильдии магов, а сама Кама предпочитала постели любовников - пусть даже случайных, - одиночеству в обществе невеселых воспоминаний.
- Пойду, поищу ее, - неубедительно промямлила Кама. - Тебе все равно пора на службу. Ну что, встретимся сего... попозже?
- Меня устроит "сегодня", - мягко сказал Крит, а потом добавил уже с большей страстностью:
- Если хочешь, давай объединимся против Ишад. Я не могу допустить, чтобы Страт пропал. Я хочу вытащить его из этого дерьма.
- Почему?
Когда они вернулись на сторожевой пост, чтобы написать рапорт, Страт уже ждал их там, переполненный предостережениями от Ишад и искренним интересом. Но Крит не пошел на откровенность. И не позволил Страту сделать первый шаг к примирению.
- Она сказала, - начал Страт (в разговорах он никогда не называл Ишад по имени. Просто "она"), - что из этого дома может истечь такое количество неприятностей, с которым вам будет не под силу справиться. Оставьте это дело нам, идет?
Крит молча посмотрел на Страта. Обычно человека, на которого был обращен подобный взгляд, тут же охватывало желание провалиться сквозь землю. Кама очень надеялась, что Крит промолчит, но тот после долгой паузы произнес:
- Вот как? Нам? В смысле - тебе и ей? Или кому-нибудь из бездушных зомби, которыми вы командуете?
Страт отнесся к этим словам довольно спокойно. Кама же уселась за стол, сделала вид, будто не понимает, что происходит, и хотела предложить всем позавтракать... Сделать хоть что-нибудь, только бы не быть немым свидетелем разрыва священной клятвы братства.
Страт произнес в ответ:
- Крит, я ведь не лезу в твои командирские дела. Вам не справиться с этим заданием. Все, что касается Тасфалена... это наше дело. И Хаут - тоже. Присмотри, чтобы твои люди держались от них подальше, - это все, что я хочу тебе сказать. - И с этими словами он вышел.
В былые времена Кама просто прижала бы Крита к груди. И потом думала бы, что кое-что этим выиграла. К сожалению, Криту не нужно было то утешение, которое она могла дать. Даже если бы они проявили чудеса изобретательности в любовных утехах и, обессиленный, Крит уснул, это не помогло бы ему избавиться от боли и беспокойства.
- Я вернусь вечером, - сказала в конце концов Кама и вышла. Она думала, что, если дела со Стратом будут идти хуже и хуже, Криту все же может понадобиться ее помощь. Нужно, чтобы рядом с ним был хоть кто-нибудь. Тогда она постарается сделать все, что только будет в ее силах, и плевать, если это осложнит ее отношения с Молином или с кем-либо еще.
Влюбленные есть влюбленные. Даже в Санктуарии.

***

Оставшись в одиночестве, Крит решил поработать над графиком дежурств и занимался этим, пока у него не заболели глаза. Крит сдался, мало что, успев сделать, и сложил бумаги. Ему пришла в голову идея, сходить на Караванную площадь и постараться подыскать для Камы другую лошадь.
Но когда он уже собрался уходить, появился Гейл, бормоча, что "там снаружи какая-то свинья, на которую вам лучше бы взглянуть лично, сэр".
- Я не в настроении! - огрызнулся Крит, но тут же взял себя в руки. - Извини, Гейл, ты тут ни при чем. Это все этот чертов Зип. Что там с рапортом? Надеюсь, ничего странного не произошло?
Ночь считалась сменой Зипа, но после того, как тот занялся каменным алтарем, Крит уже не надеялся получить должным образом составленный рапорт дежурного офицера. Даже если Зип и способен написать что-либо, помимо собственного имени, сейчас ему не до того.
- Вот я ж и говорю, командир: вам бы лучше выйти и взглянуть на этого типа. Он прошлым вечером приперся в казарму наемников и потребовал себе кучу привилегий. А теперь ищет Темпуса. - Гейл пожал плечами и состроил недовольную мину, предупреждая следующий вопрос Крита. - Ну я-то ему ничего говорить не стал.
- Ну и где именно этот парень?
- Рядом с храмом Бога Громовержца, и ведет себя так, будто этот храм принадлежит ему. Лошадь у него хорошая и амуниция тоже.
- Ясно. Хорошо, я гляну.
Он знал этот тип людей. Точнее сказать, и Крит, и Гейл сами к нему принадлежали, прежде чем Темпус сплотил их в нечто полезное для империи.
Гейл выказал намерение удалиться из дежурки, но Крит остановил его.
- Кто-то должен приглядеть за лавочкой, дружище. Гейл недовольно скривился.
- Вся эта свинячья бумажная работа - пустая трата времени. С ней любой придурок справится.
- В данный момент - нет. Сюда должен прийти Молин. Твоя задача - задержать его здесь. Скажи, что мы готовим копии документов и нам нужна будет его подпись. Попытайся выяснить, с чего это вдруг он заинтересовался Тасфаленом. Дай ему понять, что мы уже сделали все, что было в наших силах: нашли требуемого человека, но, поскольку против него не выдвинуто никаких обвинений, трогать его не стали.
Гейл внимательно выслушал наставления и кивнул. Крит вышел на улицу.
Его серый жеребец по-прежнему находился у коновязи - слава Энлилю. Если бы этот конь исчез, пришлось бы подключать к делу милицию, да еще и попинать, чтобы пошевелились. Но все было в порядке. Конь ткнулся носом в плечо хозяина и тихонько фыркнул. Крит уселся в седло и поехал по улице, залитой ярким солнечным светом.
Самым худшим в его новой должности было то, что теперь Криту приходилось ночью спать, а днем работать. По его убеждению, светлое время суток подходит лишь для рабочей скотинки. В Санктуарии, как и в большинстве других округов, где Криту приходилось работать, что-либо заслуживающее внимания начиналось только с заходом солнца.
Привязанная перед храмом лошадь всем своим видом говорила о богатстве и воинственности владельца. И сбруя, и чепрак из шкуры пантеры были выполнены необычайно искусно и качественно - Криту никогда не приходилось видеть подобной работы.
- Где хозяин лошади? - сурово спросил Крит у храмового служки, которому, очевидно, заплатили, чтобы он присмотрел за животным. Служка предпочел присматривать за конем с некоторого расстояния, потому что зубы у того были не только на чепраке.
- За храмом, господин офицер. В переулке.
Служка возвел глаза к небесам, словно хотел сообщить: "Только не спрашивайте у меня, почему воители поступают так, а не иначе".
Крит повнимательнее оглядел лошадь, оценил притороченные к седлу большой и малый щиты, разнообразное оружие, предназначенное для ближнего боя и для боя в строю, и тихо присвистнул. Крит все еще продолжал платить членские взносы в Гильдию наемников.
Он поехал по переулку, проходившему с юго-западной стороны от храма Бога Громовержца, пока не увидел незнакомого человека. Незнакомец ел поджаренную на вертеле баранину и запивал ее вином. Он сидел, прислонившись к стене храма, неподалеку от груды камней.
- Жизнь тебе, - осторожно сказал Крит, придерживая одной рукой поводья, а вторую положив на арбалет. В случае необходимости Крит мог бы выстрелить, не снимая арбалет с седельной подвески.
- И отдыха - как полагается, - ответил незнакомец. Его шлем, лежавший на груде камней, был сделан где-то далеко на западе, причем, судя по всему, работа была древней. - Я ищу Темпуса.
- Ты нашел его заместителя.
Старые привычки отмирают медленно.
- До возвращения Темпуса дела веду я.
Весь вид этого воина просто-таки кричал о возможных неприятностях. То, что он искал Риддлера, только усиливало это ощущение.
- Ну тогда у меня дело к тебе.
- И какое же?
- Я предлагаю тебе свои услуги. Слышал, что Темпу-су требуется здесь небольшая помощь.
Незнакомец был мужчиной средних лет, сложенным чуть крепче Крита. Война, ветер и солнце оставили на нем достаточно своих отметин, чтобы можно было понять, что это смертный. Голова его больше всего походила на человеческий вариант шлема, лежащего на каменном алтаре. Рыжевато-коричневые глаза пристально смотрели на Крита. У пасынка возникло недвусмысленное ощущение, что его оценивают.
- Я же уже сказал - Темпуса здесь нет.
- Но проблема есть. А у тебя руки коротки с ней справиться. Во всяком случае, так говорят в казармах наемников.
- Кто тебя послал? - вопрос в лоб. Если этот воин действительно наемник, за которого себя выдает, послужной список многое может рассказать о нем.
Незнакомец как-то странно, не размыкая губ, усмехнулся.
- В некотором смысле - твоя нужда во мне. Твоя и Риддлера. Или Громовержца, если тебе так больше нравится.
Крит терпеть не мог подобных намеков. Но незнакомец явно был воином такого класса, каких еще не бывало под командованием Крита. Если он намерен остаться в Санктуарии, им так или иначе придется искать общий язык. Для полноты счастья ему только не хватает такого человека в противниках! А если он и вправду знакомый Темпуса, то вполне может оказаться полезным.
Незнакомец, прислонившись к стене, продолжал жевать мясо и рассматривать Крита и его серого жеребца. Критиас понял, что должен спешиться, или наживет себе врага.
Когда Крит спрыгнул на землю, незнакомец отложил вертел в сторону, встал и шагнул навстречу. Поравнявшись с грудой камней, забрал оттуда свой шлем.
- Меня зовут Пастух, - сказал он и протянул Криту руку.
- Будем знакомы, - ответил Крит и пожал протянутую руку. Груда камней оказалась между ними, и Криту почему-то очень не хотелось к ней прикасаться. Крит вспомнил, что Кама что-то такое говорила о Зипе и каменном алтаре, но на фоне стоящего рядом человека это казалось неважным. - Значит, Пастух. Я сейчас не пользуюсь своим воинским именем, так что зови меня Критиас.
Он бессознательно вытер ладонь о бедро.
Серый жеребец Крита зафыркал. Пасынок быстро произнес:
- У нас много работы для стоящих людей. Но тут многое будет зависеть от того, как долго ты собираешься здесь оставаться. И от того, какие рекомендации можешь предоставить. Надеюсь, не только благосклонность Громовержца?
- Да уж не только, - ответил Пастух, легонько стукнув ногой по каменному алтарю. - Эти мне боги: и жить рядом с ними нельзя, и пристрелить не получается.
Он с преувеличенным отвращением покачал головой, давая понять, что сказанное было шуткой, но эта шутка показалась Криту странной. Такой же странной, как и сам Пастух, пришедший в Санктуарий вслед за Риддлером.

Дэвид Дрейк

НАСЛЕДНИЦА

- Вам нужен кинжал, господин караванщик, - сказал незнакомец Сэмлору хил Сэмту, медленно извлек из-под плаща оружие и протянул его караванщику.
Незнакомец говорил негромко, но он произнес слова, которые всегда заставляли как-то по-особому вибрировать воздух "Распутного Единорога". Упоминания об оружии - равно как и упоминания о деньгах, - было достаточно, чтобы привлечь внимание всех посетителей. Все разом умолкли и отвлеклись от своих кружек с пивом или стаканчиков с игральными костями.
Когда Сэмлор хил Сэмт вошел в таверну "Распутный Единорог", расположенную в самом центре Лабиринта, он был настолько напряжен, что ни один мало-мальски наблюдательный человек просто не мог этого не заметить. При слове "кинжал" Сэмлор вздрогнул, и его правая рука скользнула к висящему на поясе длинному ножу с рукоятью из твердой древесины и бронзовым навершием. Нож был простым и надежным - весь в хозяина.
Одновременно левой рукой Сэмлор прижал к себе семилетнюю племянницу по имени Стар. Он взял девочку с собой, потому что для нее во всем мире не было места безопаснее, чем рядом с братом ее матери...
В свои сорок три года Сэмлор хил Сэмт привык делать то, что считал нужным, и, невзирая на цену, сметать препятствия, которые мешали ему выполнить намеченное.
Чужаку не следовало называть его "господином караванщиком". Да, Сэмлор хил Сэмт действительно был караванщиком - с тех давних пор, когда посчитал, что это наилучший способ избавить свою семью от нищеты. Он принял решение и добился своего, несмотря на вопли родни, кричавшей, что торговля ниже достоинства сирдонских дворян. Но здесь, в Санктуарии, его никто не должен был знать; а раз кто-то знает, кто он такой, значит, у него и Стар появились неприятности более крупные, чем витающий в таверне запах опасности.
Неужто кто-то в Санктуарии желал смерти Сэмлора. Это было необычно: не потому, что Сэмлор хил Сэмт за всю свою жизнь не нажил врагов, а потому, что с большинством из них караванщик уже успел разделаться - сам или с помощью судьбы.
Когда Сэмлор останавливал свой караван на ночь, он сам обходил лагерь и тыкал в каждую дырку или трещину в земле посохом из древесины кизила. Посох был достаточно гибким, чтобы погрузиться в любую нору где-то на локоть.
Если из норы раздавалось раздраженное шипение или на посохе появлялись потеки яда, Сэмлор либо засыпал нору, либо дразнил змею до тех пор, пока она не выбиралась на поверхность, и убивал ударом посоха. Это был единственный способ защитить уснувших верблюдов и людей от укусов гадюк, которых привлекало тепло тел.
Караванные пути были суровой школой, но благодаря этой школе Сэмлор закалил характер и набрался опыта.
Впрочем, Санктуарий относился к неприятностям такого рода, которые лучше избегать, чем пытаться их преодолеть. Сэмлор не имел ни малейшего желания еще раз столкнуться со здешней грязью и вонью - если бы не посланец, доставивший письмо Сэмлейн.
Письмо могло быть подделкой, хотя подделать сирдонские письмена, написанные на полоске бумаги из древесины хинного дерева, было довольно сложно: прочитать письмо, можно было только приложив к нему особый шифровальный квадрат, которым семья Сэмлора пользовалась вот уже семнадцать поколений - с тех самых пор, когда им было пожаловано дворянство. Да и почерк был знакомым; письмо несло свойственную сестре Сэмлора ауру самонадеянности - она не сомневалась, что брат не откажется выполнить ее волю...
Бумага, на которой было написано письмо, потемнела от времени, хотя и пролежала все это время в банковском сейфе. Похоже было, что письмо было написано до того, как Сэмлейн умерла от ножа собственного брата, вскрывшего ей живот, и убившего то, что она несла в своем чреве.
Сэмлор представить себе не мог, какое наследство стоило того, чтобы ради него рискнуть и привезти Стар обратно в Санктуарий, но обычно сестра вела себя безответственно, только когда дело касалось ее самой. Похоже, наследство, которое должно было перейти к Стар при достижении семилетнего возраста, действительно было ценным, и Сэмлор, как дядя девочки, обязан был позаботиться, чтобы Стар это наследство получила.
Это было его отцовским долгом, но об этом Сэмлор думал лишь, когда просыпался в стылой темноте.
Так вот случилось, что Сэмлор хил Сэмт вновь оказался в Санктуарии, где ни одно живое существо не могло чувствовать себя в безопасности, и где его сразу опознал человек, которого Сэмлор никогда в жизни не видел.
Стар прикоснулась к локтю дяди, чтобы дать ему понять, что осознает сложность ситуации.
Трое сидевших у двери юнцов искоса бросали на них сальные взгляды. Они выглядели как типичные местные хулиганы, слишком молодые, чтобы входить в какую-нибудь банду, но изо всех сил старались подражать взрослым бандитам. Именно поэтому юнцы вырядились в одинаковые желтые банданы и высокие сапоги, годные лишь для верховой езды. Видят боги - они были опасны, как опасна стая бабуинов. Точно такие же вонючие и болтливые, как бабуины, они относились ко всем чужакам со злобной враждебностью даже тогда, когда человеку стоило бы все же полагаться на разум.
За столиком, расположенным рядом со стойкой бара, сидели четверо мужчин. Они были одеты в штатское, но короткая стрижка - так стригутся те, кому приходится носить шлем, - выдавала в них солдат Компанию им составляли сутенер и женщина. Сутенер оценивающе глянул на Сэмлора, как на потенциального клиента, а женщина смерила его мутным взглядом, да и то лишь потому, что Сэмлор случайно оказался там, где ее взгляд хоть немного сфокусировался.
Солдаты на мгновение насторожились, оценивая вероятность возникновения заварушки, после чего вернулись к прерванному торгу по поводу того, сколько будет стоить прихватить женщину на прогулку в ближайший переулок - на всех четверых, разумеется.
Кроме вышеперечисленных, в таверне присутствовали еще около десятка посетителей, сутулый бармен и официантка - единственная женщина, не считая проститутки. Она скользила между столами, разнося заказы. Посетители то и дело норовили ущипнуть ее за задницу, но официантка настолько устала, что даже не пыталась бить их по рукам или уклоняться. Ей уже было все равно.
- Мне не нужен кинжал, - сказал Сэмлор, осторожно убирая руки племянницы со своего локтя и продолжая держать собственный нож наполовину вынутым из ножен. - У меня есть свой.
Оружие Сэмлора было очень простым, без всяких там украшений. Обоюдоострый прямой клинок в фут длиной. Небольшая гарда, чтобы не скользили пальцы. Правда, нож был сделан из неплохой стали. Неплохой, но не более того. Ничего выдающегося.
Не так давно в городе появилось несколько клинков из энлибарской стали. Ее ковали из сплава железа и сине-зеленой медной руды, проклятой духами земли, кобольдами. Расплавить эту руду можно было лишь при помощи магии, что придавало энлибарским мечам особую прочность.
Сэмлора интересовали слухи о подобном оружии, но он сумел дожить до своего нынешнего возраста только потому, что связывался исключительно с теми вещами, в которых был абсолютно уверен. Так что пускай со сталью кобольдов экспериментирует кто-нибудь другой.
- Но этот кинжал тебе обязательно захочется приобрести, - продолжал настаивать на своем незнакомец. Он приподнял кинжал за перекрестье так, чтобы рукоять была обращена к Сэмлору
В этом движении не было никакой угрозы. Человек просто пытался продать свой товар. Но сирдонец автоматически скользнул в сторону, чтобы увеличить расстояние между собой и чужаком. Сэмлор был почти уверен в безвредности незнакомца, но все же предпочел задвинуть Стар себе за спину, прикрыть ее своим телом от настойчиво предлагаемого оружия. Парень заинтересовался Сэмлором, как только караванщик вошел в "Распутный Единорог", и по внешнему виду вычислил род его занятий. Больше похоже на работу торговца, чем наемного убийцы.
И все же это еще не повод пренебрегать осторожностью.
- Дядя, когда мы пойдем спать? - спросила Стар, немного повизгивая на последних слогах. Девочка говорила так только тогда, когда действительно сильно уставала - это было вполне объяснимо, - и означало, что Стар может в любой момент закапризничать, а Сэмлору сейчас требовалось от нее полное повиновение. Она могла даже назвать его "дядя Сэмлор", несмотря на строжайший запрет. Сэмлор не раз предупреждал племянницу, что если его кто-нибудь узнает, они вполне могут немедленно превратиться в мишени.
Стар была необычным ребенком, и все же она была ребенком.
- Две кружки голубого джина, - громко сказал Сэмлор, так, чтобы его услышал бармен. Впрочем, тот и так уже обратил внимание на караванщика. Бармен был крепко сложенным мужчиной, уже начинающим лысеть, слегка располневшим, но явно сильным и опасным. Многочисленные шрамы свидетельствовали о том, что он уже не первый год занимался сомнительными делишками.
Он даже лишился где-то большого пальца левой руки, но все-таки сумел выбраться из той передряги - ведь иначе он здесь не работал бы, верно?
- Я хочу... - пискнула Стар.
- И два пива, чтобы запить еду, - громко добавил Сэмлор, заглушая голос племянницы. И полез левой рукой в поясной кошелек, на мгновение коснувшись при этом головы девочки, в том месте, где под капюшоном скрывалась белая прядь. Именно этой пряди Стар и была обязана своим именем. Девочка мгновенно утихла, хотя прикосновение и было мягким.
Мать Стар увлеченно занималась сомнительными искусствами, которые в конечном итоге ее и убили - вернее, привели к гибели. Ее дочь получила в наследство необычайно мощные Силы, но проявляла их лишь при крайней необходимости и при определенном стечении обстоятельств.
Но Сэмлору хил Сэмту не было нужды прибегать к помощи магии, чтобы припугнуть человека, кем бы он ни был. Его гнев был не менее грозным, чем докрасна раскаленные камни в жерле вулкана, но он кипел под броней сдержанности и вырывался наружу лишь тогда, когда Сэмлор считал это нужным. И он никогда не направлял гнев против своих родственников, против крови от крови своей...
Стар была уже достаточно взрослой, чтобы почувствовать, что дядя взбешен, и достаточно умной, чтобы не лезть под горячую руку.
Монета, которую Сэмлор держал средним и указательным пальцами левой руки, была небольшой по размеру, но отчеканена из золота. Она говорила остроглазому бармену, что клиент желает немедленно промочить горло. Бармен кивнул и зачерпнул из стоявшего под стойкой глиняного кувшина кислого молока.
Для пришедшего из пустыни путника, который устал, проголодался и потерял слишком много влаги, чтобы есть грубую пищу, не было более освежающего напитка, чем голубой джин. Это был напиток караванщиков - а Сэмлор им и был, это любому было ясно с первого взгляда, еще до того, как Сэмлор заказал голубой джин. Пожалуй, не удивительно, что незнакомец обратился к нему именно так.
Сэмлор был одет в плащ, сейчас поддернутый до колен, - обычна его подбирают так для верховой езды. Когда же он ложился спать или хотел спрятаться от пронизывающего ледяного ветра, плащ укрывал его с головы до ног. Плащ был пошит из толстой шерстяной ткани иссиня-черного цвета - именно такого цвета была пошедшая на эту ткань овечья шерсть. Его не красили и никогда не стирали. Сохранившийся в шерсти ланолин делал плащ почти водонепроницаемым.
Под плащом на Сэмлоре была туника - тоже шерстяная, но выкрашенная в неброский красновато-коричневый цвет. Когда караван задолго до рассвета трогался в путь, Сэмлор надевал на себя целых три такие туники, а потом, по мере того, как солнце поднималось все выше и припекало все сильнее, снимал их, по одной.
Подкладка туники была сделана из шелка - единственная роскошь, которую позволял себе Сэмлор. Впрочем, он вообще привык довольствоваться малым.
Сэмлор хил Сэмт был мужчиной широкоплечим, даже если учесть, что тяжелый плащ делал его фигуру несколько грузнее. А вот его запястья были бы тонкими даже для вдвое более хрупкого мужчины. Кожа на руках и лице Сэмлора была выдублена тысячами песчаных бурь и метелей, носившихся над бескрайними равнинами, и потому не покраснела от гнева, а лишь немного потемнела. Впрочем, сирдонца вообще редко бросало в краску.
Когда Сэмлор улыбался - время от времени случалось и такое, - улыбка скользила по его лицу с нерешительностью человека, ошибшегося адресом. Когда он отдавал приказы, - неважно, людям или животным, - его лицо оставалось непроницаемым, а в твердом, холодном тоне звучала несокрушимая уверенность.
Когда же Сэмлор хил Сэмт был достаточно разъярен, чтобы начать убивать, он говорил мягким, слегка язвительным тоном. В этот момент у него особенно резко выступали скулы, придавая караванщику почти нечеловеческий вид. Но Сэмлор редко бывал рассержен настолько.
Кислое молоко было разлито по масарам, деревянным чашкам, до блеска отполированным потными ладонями многочисленных посетителей. Когда бармен застыл, размышляя, забрать монету или сначала принести пиво, Сэмлор сказал:
- Я ищу в этом городе одного человека и надеюсь, что ты сможешь мне помочь. Это касается одного дела... не слишком серьезного.
Это было чистой правдой, хотя ни бармен, ни прочие любопытствующие в его слова явно не поверили.
Впрочем, бармену не было дела до того, что говорят посетители. Лишь бы платили.
- Простой обыватель? - негромко спросил бармен, накрывая рукой монету, которую Сэмлор пока не спешил выпускать из рук.
- Не думаю, - ответил сирдонец с мимолетной неискренней улыбкой. - Его зовут Сетиос. Деловой человек. Возможно, банкир. А может, и нет. Не исключен вариант, что он... ну, вы понимаете... один из тех, кто имеет дело с магией. Я слыхал, что он держит в стеклянной бутылке демона.
Обычно упоминание о колдунах производило на собеседника впечатление. Особо впечатлительные люди могли побледнеть и даже сделать ноги - лишь бы не связываться с магией.
Бармен же лишь улыбнулся и сказал:
- Возможно, кто-нибудь его и знает. Я поспрашиваю.
Он повернулся. Монета исчезла в кармане фартука.
- Дядя, мне не нравится...
- И не забудь про пиво, приятель, - нарочито громко добавил Сэмлор.
В подобных местах трудно было найти подходящий для ребенка напиток. У Стар не было того опыта десятилетий жизни в пустыне, когда любая жидкость кажется прекраснее улыбки божества. Так что выбор был невелик. Пиво было предпочтительнее вина и уж явно безопаснее воды.
- Это особый нож, - донеслось из-за плеча Сэмлора.
Сирдонец повернулся, внешне сохраняя невозмутимость. Он почему-то хотел не верить наитию, которое подсказывало, что незнакомец просто пытается продать свой кинжал. В этом городе непрошеная настойчивость обычно вела к появлению свежего трупа.
- Убирайся, - отчетливо произнес Сэмлор, - или я вышвырну тебя в окно.
Он кивнул в сторону выходящей на улицу стены. По обе стороны от входной двери наличествовали два проема, закрытые плетеными решетками. В боковых стенах имелись отдушины в виде высоких горизонтальных щелей, выходящие в переулки. Впрочем, толку от них было мало, эти переулки были куда более зловонными, чем сама таверна.
Сэмлор действительно намеревался выполнить то, что сказал, хотя это и могло привести к заварушке, которых он обычно избегал.
Не только Стар устала до такой степени, что отчасти утратила контроль над собой.
В назойливом незнакомце не ощущалось угрозы, но он раздражал Сэмлора Он был на пару дюймов ниже караванщика и почти по-женски хрупок. Чужак был одет в льняной кильт с алой каймой и с поясом из роскошной золототканой парчи. Кроме него, на чужаке был еще короткий плащ из тонкой синей ткани, из-под которого выглядывал голый торс. Кожа у незнакомца была смуглой, с медным оттенком, а грудь, хоть и безволосая, была неплохо развита и явно принадлежала мужчине.
Незнакомец заискивающе улыбнулся и слегка попятился. Сэмлор поймал кружки, пущенные барменом по стойке.
- Держи, Стар, - сказал Сэмлор, протягивая кружку с пивом своей питомице. - Ничего другого здесь нет, так что уж потерпи. В другой раз мы подыщем что-нибудь получше, хорошо?
В здешних местах пиво хранили в кожаных мехах, а швы мехов промазывали смолой, и эта смола почти напрочь забивала присущий пиву запах. Сказывалась она и на вкусе - причем, по мнению Сэмлора, отнюдь этот вкус не улучшала. Впрочем, кто знает, каким стало на вкус это пиво, если бы удалить запах и привкус смолы?
Бармен поманил к себе человека в серо-коричневой одежде, сидевшего за угловым столом. Сэмлор, собственно, не заметил, чтобы бармен подавал какой-то знак, но тем не менее эти двое отошли в дальний угол и принялись что-то негромко обсуждать.
Таверну освещали висевший над стойкой бара фонарь и три лампы, прикрепленные к ободу колеса под потолком. Для привлечения удачи эти терракотовые лампы были сделаны в форме пениса.
Впрочем, не наблюдалось ни малейших признаков того, что клиентам этого заведения сопутствовала какая-то особая удача. И видят боги, для освещения эта форма ламп уж точно была неудобна. Дешевое масло давало больше дыма, чем пламени, поэтому таверну заполнял смог, полный такой же горечи, что и лица здешних завсегдатаев.
- Нет, вправду, господин Сэмлор, вы должны взглянуть на этот кинжал, - сказал незнакомец.
Сирдонцу показалось, что обрушился потолок, когда незнакомец произнес его имя, хотя никто из посетителей вроде бы и не обратил внимания на эту реплику. Рукоять кинжала была по-прежнему обращена к Сэмлору. Незнакомец держал кинжал большим и указательным пальцами одной руки, уткнув лезвие в ладонь другой. Даже бритва не вопьется в тело, если на нее воздействует только сила тяжести.
Сэмлор выхватил свой нож из ножен - чисто рефлекторно, еще до того, как разум подал ему сигнал опасности. Но чужак улыбался и не делал никаких угрожающих движений, а кинжал, который он протягивал...
Кинжал действительно был очень интересным.
Его граненое навершие было сделано из красноватой меди и отполировано до блеска. Рукоять кинжала была плоской и узкой. К середине она расширялась, а потом снова плавно сужалась. Она смахивала на гроб, узкий со стороны головы покойника, расширенный в районе плеч и снова сужающийся к ногам.
Рукоять была необычной и, пожалуй, неудобной, но самым необычным в этом кинжале было его лезвие.
Чем тверже сталь, тем более она хрупка. Величайшая тайна искусства оружейников - это способы отпуска и закалки стали, после которых клинок не разбивается вдребезги при ударе, а становится достаточно прочным, чтобы разрубить доспехи или оружие противника.
Секрет заключался в том, чтобы сварить пластину мягкого железа с пластиной стали, более твердой за счет большего содержания углерода. Раскаленную полосу проковывают, потом перекручивают. Процедура повторяется до тех пор, пока железо и сталь не превратятся в тысячи слоев, тонких, как лезвие бритвы.
Если проделать все правильно, в результате получится клинок, в котором твердые слои чередуются с более мягкими и податливыми. Эти мягкие слои поглощают силу удара и придают клинку упругость. Но перед каждой поковкой необходимо очень тщательно очищать поверхность наковальни, иначе окалина попадет между этими слоями, при ударе в клинке будут возникать мельчайшие трещины, и в конце концов он сломается. Лишь у немногих кузнецов хватало искусности и терпения для того, чтобы ковать такие клинки. И лишь у немногих покупателей хватало денег, чтобы оплатить такую работу.
Похоже, чужак считал, что Сэмлор входит в число таких покупателей - караванщик действительно мог бы заплатить за этот клинок.
Кинжал был великолепен. Он был обоюдоострым, как нож Сэмлора, и примерно равен ему по длине, только иной формы. В середине он был несколько толще, чем по краям, - это увеличивало жесткость лезвия. И еще - вся поверхность клинка была покрыта мерцающими переливами - такие образуются при умелом соединении разных металлов.
Поскольку слои накладывались друг на друга и проковывались множество раз, соединительные линии между железом и сталью были такими же сложными, как швы на человеческом черепе. После того как клинок был откован и заточен, кузнец отполировал его, а потом на мгновение окунул в сильную кислоту, затем быстро ее смыв.
Сталь успешно противостояла кислоте, а вот на более мягкое железо та подействовала даже за такое короткое время. Теперь сталь сверкала, словно солнечный свет на горных вершинах, а железо создавало едва уловимую тень. Лезвие с такими разводами уже само по себе говорило об огромной стоимости оружия.
Сэмлор почувствовал резь в глазах, невольно сморгнул. В колеблющемся свете ламп тончайшие разводы на клинке казались письменами.
Улыбка незнакомца сделалась еще шире.
- Дя... - начала было Стар, дернув караванщика за рукав.
Посередине клинка змеилась сделанная сирдонскими буквами надпись: "Он нападет". За мгновение до того эти буквы были всего лишь завитками металла.
А еще мгновение спустя рукоять кинжала, выставленная до этого напоказ, скользнула в ладонь незнакомца, и тот наискось ударил, метя Сэмлору между глаз.
Сэмлор не поверил возникшим на сзади словам. Он даже не поверил, что действительно увидел их. Но часть его нервной системы - приписать мозгу рефлексы, действующие на таком глубинном уровне, было бы не совсем точно, - успела отреагировать на внезапный выпад чужака.
Сирдонец выбросил левую руку и отвел удар вверх, при этом ощутимо заехав чужаку по пальцам. На мгновение он коснулся рукоятки кинжала. И медное навершие, и деревянные накладки на рукояти оказались неожиданно холодными, хотя незнакомец держал до того кинжал под плащом.
Одновременно с этим Сэмлор одним движением правой руки, в которой держал нож, располосовал чужаку грудь. Нож остановился лишь тогда, когда рукоять уткнулась в грудину. Караванщик мог разоружить своего противника и не всаживая тому под ребро фут стали, но рефлексы и инстинкты потому и являются таковыми, что действуют быстрее здравых размышлений.
Чужак, - которого теперь уже уместнее было бы называть покойником, поскольку его грудная клетка была вскрыта от горла до диафрагмы, - приподнялся с коротким, резким выдохом. Его голова откинулась назад - на губах при этом все еще играла улыбка, - и ударилась об обод колеса, к которому были прикреплены лампы. Из ламп выплеснулось масло, фитили погасли.
- Стар, за спину! - скомандовал Сэмлор в ту же секунду, как погас свет, и попытался выдернуть свой нож из тела незадачливого убийцы. От этого рывка незнакомец подался вперед, увязший нож выходить не желал.

Предыдущая страница 5 Следущая страница


Новая кровь

Кто-то швырнул пивную кружку и разнес вдребезги висевший над стойкой бара фонарь. В "Распутном Единороге" сделалось темно, словно в Аду.
Сэмлор быстро пригнулся и попятился к стойке, одновременно вновь рванув свой нож. Таким рывком можно было швырнуть на колени верблюда.
Раздалось какое-то ворчание, с треском разлетелся дубовый стол. Кто-то закричал так пронзительно, словно его раскроили от горла до паха, - что, кстати, вполне могло оказаться правдой. Темнота в таком заведении, как "Распутный Единорог", для кого-то была причиной паники, а для кого-то - лишь подходящим случаем. И то и другое могло привести к кровопролитию.
Нож Сэмлора никак не желал покидать тело покойника. Караванщик не чувствовал скрежета ножа о кость, когда лезвие входило в тело, и сейчас у него не было ощущения, что нож застрял между ребрами или в позвоночнике чужака. Но клинок сидел мертво. Это выглядело так, словно Сэмлор воткнул нож в свежий бетон, а день спустя вернулся и теперь тратил время в напрасных попытках извлечь его.
Одним из преимуществ драки на ножах было то, что если с твоим оружием что-нибудь случилось, ты всегда можешь попытаться завладеть оружием противника. Сирдонец левой рукой выхватил кинжал из безвольно раскрывшихся пальцев только что убитого им человека, а правой попытался притянуть к себе племянницу.
Брошенный кем-то нож оттянул рукав Сэмлора гораздо чувствительнее, чем минуту назад ребенок. Его лезвие было слишком тупым, чтобы воткнуться в деревянную стойку, а потому оно просто раскололо дерево, словно арбалетный болт.
А Стар на прежнем месте не оказалось. Ее вообще не было в пределах досягаемости Сэмлора. Он в отчаянии позвал малышку по имени, но ответа не получил.
По всему залу сталь звенела о сталь, высекая яростные оранжевые искры. С улицы, от двери, донесся предостерегающий возглас, но на пути к единственному выходу на улицу разгорелась нешуточная драка.
Оставалась дверь, выходящая в переулок; она располагалась с другой стороны таверны. И еще была лестница, ведущая на верхний этаж, которую Сэмлор не мог разглядеть в кромешной темноте. И был еще третий вариант - более быстрый и безопасный, чем первые два, хотя если по-хорошему, его никак нельзя было назвать ни быстрым, ни безопасным.
Сэмлор схватил тело своей жертвы под мышки и ринулся напролом, используя труп в качестве щита и тарана одновременно.
Его племянница, возможно, все еще находилась в "Распутном Единороге", но Сэмлор никак не смог бы отыскать Стар в такой темноте, поскольку она не отвечала - или не могла ответить, - на его призыв. Стар была весьма уравновешенной девочкой. Она могла закричать от испуга, но никогда не испугалась бы до потери дара речи.
Сэмлор был более чем уверен, что Стар отскочила двери в тот же миг, как погас свет, и сейчас находилась руках какого-нибудь типа, отлично представлявшего сколько можно выручить в этой чертовой дыре за девственницу возраста Стар.
Кто-то столкнулся с Сэмлором и отлетел прочь взвыв от ужаса. Караванщик пока не пускал новый кинжал в ход - ведь была вероятность, что Стар могла находиться рядом...
Сэмлор предпочел бы заколоть себя, чем по ошибке убить ребенка.
Сирдонец споткнулся о распростертое на полу тело. Лежавший даже не дернулся, когда Сэмлор наступил на него, - видимо, ему было уже все равно. Потом труп чужака в руках караванщика врезался в решетку, расположенную справа от двери. Сэмлор собрал все силы и попытался высадить сплетенную из ивовых прутьев решетку.
Решетка рассохлась от времени, и многие прутья уже покрылись сетью мелких трещин и нетвердо держались в раме. И в: 5 же прутья оказались более упругими, чем ожидал караванщик, и Сэмлор почувствовал немалую отдачу от своего яростного удара.
Хорошо, что каркас, в который были вделаны прутья, вылетел из оконной рамы, и под весом мертвого тела решетка рухнула на улицу.
Звезды и луна были скрыты легкой дымкой, но все же после того, как решетка выпала наружу, света в таверне прибавилось. Сэмлор нырнул через подоконник в окно и врезался в мостовую плечом...
Не поступи он так, нож, свистнувший у него над головой, как раз вошел бы ему между лопаток. Некоторым скандалистам, как и голодной акуле, не нужна причина для убийства; достаточно наличия подходящей цели.
- Стар! - вновь выкрикнул караванщик. Но сила удара о землю превратила крик в сдавленный выдох. Его плащ и плечо изрядно пострадали при падении, зато Сэмлору удалось сохранить кинжал, который в любое мгновение мог оказаться залогом выживания.
Вход в таверну, оказавшийся за спиной у Сэмлора, был в данный момент перекрыт двумя мужчинами. Тот, что повыше, держал более низкого и, словно безумный, раз за разом наносил противнику удары ножом. Единственным звуком, исходящим от жертвы, было глухое хлюпанье, раздававшееся в тот момент, когда нож входил в тело.
В дверях показался ночной сторож. Фонарь в его руке не освещал фигур, но его свет блестел на оружии в руках полудюжины мужчин, спешивших к: месту потасовки.
Сэмлор слышал, что в Старом городе существует местная милиция, в которую набираются жители близлежащих кварталов. От уличных банд они отличались тем, что помогали поддерживать порядок и защищали своих соседей, но это вовсе не значило, что они с пониманием отнесутся к чужаку, замеченному в драке на их территории. Милиционеры редко ощущали потребность в судебном разбирательстве, если у них под рукой были веревка и меч.
Отряд, который спешил на шум с другой стороны, за поддержание правопорядка получал плату, но, похоже, у его членов был в этом деле некий личный интерес. Это было подразделение регулярной армии, и чем быстрее они справились бы с заварушкой, тем скорее получили бы возможность вернуться на сторожевой пост, где не нужно опасаться града камней и черепицы.
Один из солдат нес на шесте фонарь. Стекло фонаря было забрано проволочной сеткой, такие же сетки были прикреплены к краям солдатских шлемов. Солдаты были вооружены алебардами и короткими пиками. Они передвигались с таким явно намеренным шумом, что становилось ясно: они очень надеются, что заваруха утихнет сама собой и им не придется в нее вмешиваться.
Сэмлор тоже был бы очень рад, если бы проблема разрешилась сама собой. Но на это, увы, рассчитывать не приходилось.
Стар не было и на улице. И на его зов она не откликнулась. Но он найдет ее, даже если для этого ему придется вымыть улицы Санктуария кровью местных жителей. Вот только сперва он разберется с этой заварушкой, в которой Судьба изменила ему, без всякой вины с его стороны.
Почему, ну почему этот назойливый чужак, которому явно надоело жить, напал на него? Почему этот тип вообще прицепился именно к нему?
Сейчас главное выжить.
Сэмлор перекинул кинжал в правую руку, - он был правшой, - и нырнул в ближайший переулок.
Шириной переулок ненамного превосходил размах плеч сирдонца, но на другой его стороне Сэмлор заметил дверь, обитую металлом. Караванщик стукнул в дверь и отскочил в сторону. Если дверь откроется, он проскочит в нее и разберется с теми, кто окажется внутри, тем способом, который покажется ему наиболее подходящим.
Впрочем, он особенно на это не рассчитывал. И действительно, дверь оказалась такой же незыблемой, как и камень стен.
Переулок повернул. Этого Сэмлор из окна таверны видеть не мог. Он проскользнул мимо угла каменной кладки и окунулся в непроницаемую мглу, но тут кто-то в таверне зажег лампу.
С этой стороны таверны находились два узких горизонтальных окна, через которые подавались блюда с кухни. Сейчас одно из них было закрыто решеткой, а в плетенке, закрывавшей второе окно, зияла дыра. Когда караванщик последний раз видел это окно из зала, дыры там не было.
Окно было слишком узким, чтобы в него мог пролезть взрослый человек.
Сэмлор собрался было еще раз позвать племянницу, как вдруг услышал крик: "Дядя Сэмлор!" - и увидел девочку в окружении четырех мужчин.
Трое из них сейчас находились между Сэмлором и Стар. Они так тесно набились в переулок, что белое платье Стар сейчас лишь смутным пятном виднелось из-за частокола их ног. Это были те самые юнцы из-за крайнего столика. А сзади стоял четвертый - высокий мужчина, лицо которого было скрыто капюшоном. Он перекрывал Стар путь к бегству.
Переулок освещал лишь слабый свет, который падал из окон таверны и отражался от грязных стен, но Сэмлору было довольно и этого. Он выхватил из висевших между лопаток ножен метательный нож и держал его в левой руке, так что узкое лезвие лишь едва выглядывало между средним и безымянным пальцами.
Но прежде чем караванщик успел пустить свое оружие в ход, человек в капюшоне прошел мимо съежившейся от страха Стар и направил свой жезл на трех молодчиков. При этом движении нечто крохотное скользнуло неизвестному на плечо.
- Что вам нужно от этого ребенка? - властно и звучно произнес он. - Убирайтесь прочь!
- Эй! - начал было ближайший бандит, нерешительно отступив и налетев на приятеля.
Жезл засветился бледно-голубым, дымчатым светом, и этот свет повис в воздухе, трепеща и мерцая. Капюшон чуть сполз, лицо неизвестного было полно решимости. И было видно, что эта решимость сдерживала, но не могла уничтожить таящийся у него в душе страх. Жезл подрагивал потому, что державший его человек боялся.
И, надо заметить, у него были на то основания.
Сэмлор замер. Если бандиты развернутся и бросятся наутек, испугавшись магии, возможно, ему не стоит сейчас атаковать их со спины.
Сэмлор не знал, как лучше поступить. Иногда приходится делать первое, что придет в голову, но в данный момент Стар ничего не угрожало, поэтому не стоило пост .гать опрометчиво.
На правом плече человека с жезлом что-то стояло. Что-то? Как бы не так! Это был самый что ни есть настоящий человек, только ростом с ладонь нормального человека. Человечек подпрыгнул, потом заверещал:
- Не бойся действовать, когда ты прав!
Один из юнцов выругался и взмахнул цепью, метя в жезл.
Вместо ножей или обычных дубинок эта троица была увешана цепями, которые Сэмлор по ошибке в таверне принял не то за украшения, не то за часть доспехов. Точнее сказать, цепи были свернуты в кольца и закреплены на плечах наподобие эполет. Каждая цепь - примерно в ярд длиной - была сделана из тонких звеньев, перетекающих друг в друга наподобие капель воды. Цепи были отполированы до блеска. У двоих они были посеребрены, а у третьего, та, что сейчас сверкнула в воздухе изогнутой линией, - позолочена.
Оба конца цепей были утяжелены гирьками размером с крупный грецкий орех, усеянными стальными шипами. Гирьки были достаточно тяжелыми, чтобы с их помощью можно было оглушить или убить человека, но достаточно легкими, чтобы с ними было удобно управляться. В умелых руках и в подходящей обстановке такая цепь легко могла обезвредить человека с ножом - даже весьма искусного бойца, - причем проделать это с определенным изяществом. Возможность покрасоваться ценилась на улицах ничуть не меньше победы как таковой.
Но это оружие не подходило для переулка - и особенно для этого, поскольку даже на самом его широком участке не хватило бы места, чтобы нормально размахнуться такой цепью. Впрочем, похоже было, что человек в капюшоне все равно понятия не имел, как защищаться от этого оружия. Утяжеленный конец цепи плотно обернулся вокруг жезла, - раздался звук удара металла о дерево, хотя по сиянию можно было подумать, что жезл сделан из более причудливого материала, - и юнец рванул цепь на себя.
Подпрыгивавший человечек исчез с пронзительным, испуганным визгом в складках капюшона. Неизвестный от этого рывка дернулся вперед. Чтобы удержать жезл в руках, ему пришлось сделать пару шагов к юнцу, пустившему цепь в ход. Голубое сияние померкло, как будто позолоченная цепь вытягивала из дерева жизненную силу.
Человек в капюшоне явно был магом - у кого еще мог быть волшебный жезл и маленький кривляющийся человечек? Сэмлор да, похоже, и трое юнцов при всей нездоровой гордости, руководившей действиями их вожака, ожидали, что за нападением последует магическая кара. Их могла поразить молния. Или из ниоткуда мог возникнуть дождь ледяных игл и превратить тела наглецов в окровавленное решето.
Но ничего не случилось, не считая того, что вожак бандитов схватил своего противника за горло и крикнул остальным:
- Кончайте его!
Жертва тем временем пыталась высвободить свой жезл, запутавшийся в цепи.
Караванщик решил, что не стоит надеяться на то, что маг разберется с бандитами, пора самому было приниматься за дело.
Один из юнцов оказался на полшага ближе остальных. Сэмлор ударил его левой рукой в основание черепа. Он отбил себе костяшки о скрытый под банданой стальной колпак, и все же нож караванщика погрузился в шею бандита.
Парень вскрикнул и повернулся. При этом движении нож вышел из раны, и на усеянную заклепками куртку хлынула кровь. Парень схватился за цепь и попытался раскрутить ее. Одна из гирек задела бедро Сэмлора, но это было скорее случайностью, чем намеренной контратакой.
Потом юнец выронил оружие и, спотыкаясь, ринулся к выходу из переулка, пнув по дороге незнакомца, который все еще возился с жезлом. Стар поспешно отскочила и прижалась к стене, пропуская бандита. Глаза и белый локон девочки превратились в омуты отраженного света, когда она повернулась лицом к дяде.
Сэмлор же тем временем нанес удар в горло второму бандиту. Это произошло быстрее, чем капли хлестнувшей из раны первого юнца крови успели упасть на землю. Рукоять чужого оружия казалась более скользкой, чем привычная рукоять ножа, оставшегося в трупе чужака, но относительно больший вес клинка придал силу рубящему удару. Парень успел подставить под кинжал предплечье. А вожак тем временем сыпал проклятиями и пытался освободить свою цепь - теперь уже он был заинтересован в том, чтобы как можно скорее отцепить ее от жезла.
Рукоять кинжала явно была слишком мала для руки Сэмлора. Лезвие вошло в руку юнца. Сирдонец довернул клинок и почувствовал, как треснула кость. При этом кинжал едва не вырвался у него из рук. Бандит завизжал от боли, но удача или навыки уличных драк помогли ему, и цепь захлестнула искалечивший парня кинжал.
Сэмлор левой рукой ударил бандита в грудь, потом рванул вниз рукоять кинжала. Кожаная куртка парня была обшита плоскими круглыми металлическими пластинами. Узкое лезвие ножа, который Сэмлор держал в левой руке, заскрежетало по одной такой пластине и погрузилось в незащищенную плоть, пробив легкое.
Трудно сказать, на самом ли деле тогда на лезвии кинжала возникло предупредившее Сэмлора заклятие, но он вполне годился для драки. Когда сирдонец рванул кинжал к себе, лезвие рассекло посеребренную цепь и освободилось от захвата. Отсеченная гирька покатилась по булыжной мостовой. Прикрепленный к ней кусок цепи извивался, словно хвост ящерицы.
Бандит потерял равновесие и упал навзничь. Он чуть не сбил вожака с ног, но парень с позолоченной цепью увернулся, пружинисто отскочил, прижался к стене таверны, как до того это пытался сделать юнец, ныне валяющийся на земле, и наискось, сверху вниз, запустил в Сэмлора шипастой гирькой.
Капюшон сполз с головы незнакомца, а плащ так перекрутился, что разрез, который должен был идти от горла, теперь был на левом плече. Вожак банды оставил его в покое и занялся Сэмлором; незнакомец вскинул руку и начал, запинаясь, произносить какие-то слова на неизвестном караванщику языке. Но когда парень метнул гирьку, опасную не менее, чем удар меча, в голову Сэмлора, незнакомец наконец перестал бормотать и огрел юнца жезлом по спине.
Сэмлор нырнул назад и вбок, уходя от удара, но забыл о находившемся сзади выступе стены и налетел на него. Гирька врезалась в камень, брызнув искрами, и разорвала левое ухо сирдонца. А юнец тем временем пытался удержать равновесие после неожиданного удара в спину,
Это ему не удалось.
Ни ожерелье, в которое были вплетены защитные чары, состоявшие по крайней мере из дюжины заклинаний, ни передняя часть его куртки, усеянная позолоченными и посеребренными пластинами, не помогли ему, когда Сэмлор нанес свой удар - от бедра, снизу вверх. Юнец затрепыхался на двенадцатидюймовом лезвии, как лягушка-переросток, и караванщик ударил его еще раз, целясь под край нижней челюсти, как раз туда, где заканчивались бандана и стальной колпак.
Парень рухнул. Его глаза были открыты, легкие все еще продолжали работать. В уголке рта появилась струйка пузырящейся крови. Когда Сэмлор выдернул нож, его лезвие оказалось испачкано кровью и продуктами пищеварения. Их вонь чувствовалась даже в этом грязном переулке.
Юнцу было лет четырнадцать. А выглядел он даже моложе. Скверное питание задерживало развитие и навсегда накладывало несмываемый отпечаток на лица уроженцев Санктуария.
- А теперь других! - прочирикал тоненький голосок. - Нельзя убивать змею и оставлять ее хвост!
Караванщик обнаружил, что стоит на коленях. Сэмлор не помнил, как он оказался в этом положении. Человек с жезлом успел подняться на ноги и привести в порядок запутавшийся плащ. Странный человечек снова сидел у него на плече, горделиво подбоченившись.
- Эй, ты! - произнес Сэмлор, отчетливо выговаривая слова. - Заткни пасть или составишь им компанию.
Человечек сдавленно булькнул и снова исчез.
Сэмлор, Стар и незнакомец остались рядом с умирающим парнем. Оба его приятеля скрылись, а после караванщика, похоже, в этот переулок никто больше не заглядывал. Из бара слышались чьи-то грубые голоса, но они не настолько интересовали Сэмлора, чтобы он пытался разобрать, о чем там говорят.
Его племянница, все еще дрожа, просеменила к нему, стараясь не смотреть вниз, и обхватила Сэмлора за шею своими ручонками.
- Извини, пожалуйста, это я виновата в том, что тебе повредили ухо, дядя. - По голосу чувствовалось, что Стар изо всех сил старается держать себя в руках, но все же дрожь выдавала ее страх. - Я не хотела...
Девочка обняла его еще крепче.
- Я подумала, что надо залезть под лавку, когда стало темно, и не знала, где ты... - Слова метались, словно обломки кораблекрушения в потоке сдавленных рыданий, которые сотрясали тело девочки. - ...А потом пришли эти люди, и я ничего не смогла сделать!
- Ты все сделала правильно, солнышко, - тихо произнес сирдонец. Он обнял племянницу левой рукой, следя, чтобы лезвие метательного ножа смотрело в другую сторону. Сэмлор не мог убрать его в ножны, нужно было вытереть лезвие. Покрытую разводами сталь кинжала он уже вытер о брюки умирающего. Тот пару раз судорожно вздохнул и затих. - Ты всегда должна слушаться меня, иначе может случиться что-нибудь действительно плохое.
На лезвии кинжала с одной стороны появилась зазубрина, но в целом он неплохо показал себя в этой драке. Сэмлор попытался спрятать кинжал в ножны и обнаружил, что лезвие нового кинжала чуть шире. Да, ножны придется заменить.
А пока караванщик засунул кинжал за пояс, потом вытер метательный нож и встал, продолжая держать нож в правой руке. Левой он по-прежнему придерживал племянницу.
- Кто ты такой, друг? - обратился Сэмлор к незнакомцу. Тот уже привел в порядок плащ и теперь ощупывал жезл.
- Меня зовут Кхамвас, - вежливо ответил тот, стараясь скрыть дрожь в голосе. Острый верх капюшона явно был пошит с таким расчетом, чтобы зрительно добавлять роста хозяину, незнакомец был заметно ниже караванщика, да и сложением уступал ему.
Человечек снова появился на плече Кхамваса, но на этот раз помалкивал. Черты крохотного лица были неразличимы в темноте, но, судя по его виду, человечек явно чего-то опасался.
- У вас есть друзья в этой таверне? - негромко спросил караванщик. Когда он махнул правой рукой, указывая на стену "Распутного Единорога", острие метательного ножа уставилось Кхамвасу прямо между глаз. Даже если этот маг и не был родственником человека, которого Сэмлор убил в таверне, они явно принадлежали к одному народу.
- У меня нет знакомых в этом городе, - осторожно, но с достоинством ответил Кхамвас. - Я - ученый из дальней страны и пришел сюда, чтобы просить об одолжении человека по имени Сетиос.
- Дядя, но это... - вырвалось у Стар, но девочка сама оборвала фразу, прежде чем Сэмлор сделал свободной рукой предостерегающий жест.
- Птица, что летит в чужое гнездо, останется без перьев, - нравоучительно прочирикал человечек.
- Что это за уродец? - спросил караванщик, указав на человечка пальцем. Острие ножа, словно бы случайно, взглянуло туда же.
Человечек испуганно пискнул и съежился. Кхамвас поднес руку к плечу, точно желая одновременно защитить и погладить странное создание.
- Он не причинит вам никакого вреда, господин, - спокойно сказал самозваный ученый. - Я - еще тогда, когда был молод - обратился к неким силам с мольбой о мудрости. Вместо мудрости они прислали мне этого приятеля. Его зовут Тьянуфи.
Человечек метнул на Кхамваса убийственный взгляд, но тут же потянулся и похлопал защищавшую его руку.
- Дурак, который хочет иметь дело с мудрецом, - все равно что гусь, который хочет иметь дело с мясником.
Сэмлор сощурился. Он был сбит с толку. А впрочем, неважно. У него есть проблемы посерьезнее.
- Значит, вы не знаете моего имени? - спросил он, снова переходя на резкий, даже грубый тон. Караванщик был уверен, что Кхамвас был как-то связан с тем типом в таверне. А для чародея узнать чье-то имя - это получить в руки кончик веревки, которой можно связать неосторожного...
- Господин, я не знаю в этом городе никого, - повторил Кхамвас, подчеркнув последнее слово. Он выпрямился, поставил жезл перед собой и сцепил пальцы на навершии. - У меня есть дочь, ровесница вашей племянницы, и поэтому я... ну, правильно будет сказать - попытался вмешаться, когда увидел, что она попала в неприятную ситуацию.
Кхамвас умолк. В то же мгновение его жезл снова засветился. Древесина жезла покрылась рябью фосфоресцирующих разводов. Дымка света окутала руки Кхамваса, словно настоящий туман.
Стар потянулась и дотронулась до жезла.
Свет засиял ярче, как в тот момент, когда Кхамвас только зажег его, но когда Стар убрала руку, часть сияния словно осталась у нее на пальцах. Сэмлор не мог выругаться, поскольку слова тоже обладали собственной силой, особенно в такие моменты, как сейчас. Он погладил племянницу по голове. Сэмлор не был уверен, что сможет помочь сейчас Стар, если той потребуется помощь, и попытался хотя бы подбодрить ее.
Если игрушки этого Кхамваса причинят девочке хоть малейший вред, нож Сэмлора хил Сэмта попробует, какова на вкус его печень.
Стар хихикнула. Оба мужчин посмотрели на нее со страхом, порожденным неуверенностью. Девочка медленно раскрыла сжатый кулак, и пятнышки света на кончиках ее пальцев увеличились, но поблекли, наподобие того, как блекнут радужные разводы растущего мыльного пузыря. А потом эти пятнышки вдруг бесследно исчезли, словно их никогда и не было.
Кхамвас хрипло выдохнул, словно перед этим ненадолго забыл, как дышать.
- Господин, - обратился он к караванщику, - я не знал! Прошу прощения за то, что вмешался в ваши дела.
Тьянуфи, исчезнувший было, когда Стар зачерпнула немного света с жезла, теперь махнул рукой Кхамвасу и произнес:
- Не говори: "Я ученый". Постарайся стать мудрым.
Кхамвас хотел было обойти Сэмлора и скрыться за углом, но тот остановил его жестом. Он готов был прикоснуться к ученому, если бы тот не остановился.
- Ты пришел на помощь Стар в тяжелый момент, прежде чем подоспел я, - сказал караванщик. - И ты помог мне, поскольку отвлек этих ублюдков. Меня зовут Сэмлор хил Сэмт. - Он убрал маленький нож в ножны. - Нам с тобой нужно поговорить.
- Хорошо, господин Сэмлор, - согласился Кхамвас. Но, судя по тому, как он поморщился, сам бы он такого предложения выдвигать не стал. Он махнул рукой в ту сторону, откуда подобрался сирдонец, и добавил:
- Я уверен, что здесь можно найти более подходящее для беседы место.
- Нет, нельзя, - спокойно возразил Сэмлор.
Ему не хотелось тратить время, объясняя, что в том направлении, куда указывал Кхамвас, на расстоянии не менее часа пути, ничего приличного не было. Переулок же был достаточно узким, чтобы его мог защищать один человек, а окружающие его кирпичные стены можно было разрушить разве что с помощью осадных машин. Если им совсем уж сильно не повезет, на них могут напасть с двух сторон одновременно, но лучше уж пойти на этот риск, чем попасть в ловушку в каком-нибудь тупике.
Если принимать во внимание особенности Санктуария, этот переулок, в котором они сейчас находились, был, возможно, самым безопасным местом на лигу вокруг.

***

- Что ты знаешь о Сетиосе? - властно спросил Сэмлор. В его голосе не было угрозы, но как-то сразу вспоминалось, что караванщик уже доказал свою готовность и умение убивать.
Стар присела на корточки. Юбку она приподняла и собрала на бедрах, чтобы не пачкать подол в грязи. Девочка что-то тихо ворковала, а в ее сложенных в горсть ладонях горел светящийся шарик. Он был не голубым, как свет, омывавший жезл Кхамваса, а скорее желтоватым.
Этот же свет слабо отражался в глазах мертвого юнца.
На лице Кхамваса, когда он заметил, чем забавляется ребенок, промелькнуло нечто среднее между гримасой и выражением растерянности.
- А... Это... э... это вы?.. - произнес он, обращаясь к Сэмлору.
Караванщик покачал головой. Он был рад, что нашелся вопрос, который скорее забавлял его, чем пробуждал какие-либо иные чувства.
- Когда я в ударе, я способен прочесть заклинание, не запинаясь на каждом слоге, если мне его достаточно тщательно запишут.
Это было преувеличением, но не слишком большим.
- Это все сестра, - добавил он, слегка смутившись по причине, которую не дано было постигнуть чужим. - Это больше по ее части.
- Ясно, - пробормотал Кхамвас. Но даже вернувшись к предыдущему вопросу, он продолжал смотреть на Стар. - Я вообще не знаю Сетиоса, - пояснил он, - но мне известно... ну, мне сказали...
Кхамвас пожал плечами. Сэмлор мрачно кивнул; если этот приятель назвал себя ученым, а не магом, он, по крайней мере, знает, что в последнее время звание мага среди порядочных людей не в чести.
- Служи своему богу, чтобы он мог защитить тебя, - изрек Тьянуфи, погладив своего хозяина - но можно ли было считать Кхамваса его хозяином? - по правому уху.
Возникла неловкая пауза.
- У него, - после секундного молчания продолжил Кхамвас, - есть одна стела, вывезенная из моей страны, Напаты...
- А, ну да! - не удержался Сэмлор, которому наконец-то удалось понять, откуда родом его собеседник. - Земля Реки!
- Да, реки, - одобрительно кивнув, подтвердил Кхамвас. - Реки и пустыни. В пустыне можно обнаружить много памятников, оставшихся от давно ушедших времен, - он снова запнулся, и по лицу его скользнула мягкая улыбка. - Времен величия моего народа, как сказали бы некоторые, хотя сам я доволен и тем, что есть.
- Ты хочешь... вернуть памятник, который находится у этого Сетиоса, - сказал Сэмлор, избегая вопроса о средствах. - Он маг?
- Не знаю, - пожал плечами Кхамвас. - Да мне и не нужна сама стела. Я только хочу посмотреть на нее. И, Сэмлор...
Караванщик коротко кивнул, показывая, что не станет обижаться на скользкий момент, который, как он полагал, обнаружится в этом вопросе.
- Я готов хорошо заплатить ему за возможность взглянуть на эту стелу, - сказал напатанец. - Она не имеет никакой ценности для Сетиоса - во всяком случае, в том смысле, в каком она ценна для меня. Она может указать мне на местонахождение одной гробницы, которая, по определенным причинам, много для меня значит.
Шарик в руках Стар засветился ярче, и на мостовую переулка легли тени двух мужчин. При такой подсветке снизу лицо Кхамваса приобрело просто-таки демонический вид.
Сэмлор мягко прикоснулся к голове племянницы.
- Не так ярко, лапушка, - пробормотал он. - Мы же не хотим, чтобы нас тут кто-нибудь заметил.
- Но... - начала было Стар высоким, почти визгливым голосом, подняла голову и встретилась глазами с дядей. Светящийся шарик тут же съежился до размеров жемчужины и стал настолько тусклым, что освещал теперь только девочку.
- Она прежде не знала, как это делается, - сказал Сэмлор, разговаривая скорее с собой, чем со стоявшим перед ним человеком. - Девочка схватывает все на лету.
- Понятно, - сказал Кхамвас. Возможно, он и вправду что-то понял. - Хорошо.
Он встряхнулся, поправил плащ и, видимо, пришел к какому-то решению.
- Ну что ж, господин Сэмлор, - произнес напатанец, - я должен идти, - И он кивнул в сторону входа в переулок.
- Нет, тебе не туда, - с кривой усмешкой сказал караванщик, но не шелохнулся, чтобы перекрыть собеседнику дорогу.
- Нет, туда, - твердо сказал Кхамвас и выпрямился во весь рост. Стоявший у него на плече человечек повторил движение напатанца, возможно, побуждаемый иронией. - Дом Сетиоса находится... - он указал рукой чуть вбок от Сэмлора, поколебался (на какое-то мгновение его взгляд оказался обращенным внутрь себя) и перевел руку немного правее, - именно в той стороне. И эта улица наилучшим образом соответствует пути, которым мне нужно пройти.
- Никогда не начинай действовать, не взвесив все варианты, - внезапно изрек Тьянуфи.
У караванщика вырвался короткий смешок. Сэмлор дружески хлопнул Кхамваса по плечу.
- Насколько я понимаю, этот твой кратчайший путь - наилучший способ добиться, чтобы твою голову вывесили на шесте, - сказал он. На вид напатанец казался изящным, почти хрупким, но под тонкой тканью плаща чувствовались неплохие мускулы.
- Смотри, - продолжал Сэмлор. - Получается, ты говоришь, что не знаешь, где именно находится дом Сетиоса. Ты просто идешь по городу кратчайшим путем... видимо, тем, который подсказали тебе друзья, да? Те самые друзья, которые дали тебе твою мудрость? - И караванщик кивнул в сторону Тьянуфи.
- Полагаю, что это мое дело, господин Сэмлор, - сказал Кхамвас. Он решительно шагнул вперед, держа жезл вертикально перед собой. Костяшки на пальцах побелели от напряжения.
- "Чего это он меня оскорбляет", - сказал дурак, когда мудрец дал ему совет, - произнес человечек.
Кхамвас остановился. Сэмлор по-новому взглянул на маленькую фигурку. Это был не такой уж плохой совет - только вот дан он был не вовремя. Хотя, возможно, совет Тьянуфи был воспринят лучше, чем предполагал сирдонец.
- Приятель, я всего лишь имел в виду, что здесь, в Санктуарии, вполне может не быть ни одного приличного района, - сказал Сэмлор, коротко прикоснувшись к плечу собеседника. - Но твоя прямая линия уж точно заведет тебя в самую середину самого скверного из них.
Когда Кхамвас двинулся было прочь, Стар встала. Светящийся шарик теперь лежал у нее на левой ладони и переливался бледными пастельными оттенками, бледнее даже, чем лунная радуга. Девочка в порыве чувств дернула напатанца за штанину и сказала:
- Правда, он замечательный? Спасибо тебе большое!
- Это всего лишь... всего лишь пустячное заклинание, - извиняющимся тоном произнес Кхамвас, обращаясь к дяде девочки. - Я... я не знаю, как она могла научиться ему, просто глядя на меня.
Сэмлор заметил, что жезл светится лишь тогда, когда Кхамвас может сосредоточить свои мысли на нем, но шарик в руках у Стар продолжал менять формы и цвета даже тогда, когда девочка смеялась или разговаривала.
Свет сверкнул на обнаженном лезвии нового кинжала Сэмлора. Отраженный свет казался куда более резким и безжалостным.
Караванщик растерянно моргнул, нащупал скрытый под туникой серебряный медальон богини Гекты и лишь после этого вынул кинжал из-за пояса, куда временно пристроил его. Мерцающий свет создавал некий намек на движение, но на клинке видны были лишь узорные разводы, и никакой надписи, как померещилось было Сэмлору.
Кхамвас наблюдал за этими манипуляциями со сдержанной опаской. Решив, что лучше будет обратиться со своим предложением, чем спрашивать, почему Сэмлор пялится на кинжал, на перекрестье которого до сих пор виднелись темные пятна, напатанец сказал:
- Господин Сэмлор, вы понимаете дух этого города, а я - нет. И вы прекрасно умеете при необходимости иметь дело с насилием. Могу ли я убедить вас сопроводить меня до дома Сетиоса? Я хорошо заплачу.
- Не отправляйся в путь без посоха, - одобрительно сказал Тьянуфи.
- Нам ведь тоже нужно найти Сетиоса, дядя Сэмлор, - произнесла Стар своим пронзительным голоском. Она отпустила штанину Кхамваса, но лишь для того, чтобы тут же настойчиво дернуть дядю за рукав. - Можно мы ему поможем9 Пожалуйста. Он хороший.
Караванщик же тем временем думал, что холодная сталь не может течь, извиваться, складываться в слова. Зазубрина на лезвии была отчетливо различимой и вполне реальной. Никаких номеров вроде наложенных чар. Обычный кинжал с неудобной рукояткой и очень хорошим клинком.
Стар повисла на руке у Сэмлора всем своим весом. Он не взглянул на девочку, и рука его даже не дрогнула. Этим рукам доводилось вытаскивать осла, который оступился и сорвался в овраг в сотню футов глубиной.
- Ну пожалуйста! - повторила девочка.
- Друг Сэмлор! - с некоторым сомнением окликнул караванщика Кхамвас. Насколько он мог видеть, в руках у Сэмлора был всего лишь кинжал. Самый обычный кинжал.
"Иди с ним", - возникло из рябящих разводов на стали.
Сияющий шарик в руке у Стар уменьшился до точки и пропал. Вместе с этим светом пропали и слова на клинке.
- Я был готов к тому, что найду здесь проводника, - медленно произнес караванщик.
Он не указал в сторону таверны. Он говорил с собой, а не с человеческими существами, стоявшими рядом с ним. Они же во все глаза смотрели на Сэмлора - его племянница и чужак, - как смотрели бы на ручного льва, который вдруг повел себя как дикий.
- Потому, полагаю, - продолжил Сэмлор, - мы отыщем Сетиоса вместе. В конце концов, - он постучал ногтем по лезвию нового кинжала, и металл отозвался мелодичным звоном, - мы ведь заодно, все четверо?
Стар потянулась к дяде и прикоснулась к его ноге, но не смотрела ни ему в глаза, ни на кинжал у него в руке. Кхамвас осторожно кивнул.
- Тогда нам нужно выбраться из Лабиринта, - будничным тоном сказал Сэмлор. - Пошли.
Чтобы выйти из переулка, им нужно было переступить через тело убитого в драке парня.
Что поделаешь - это Санктуарий. Это не последний труп, который им предстоит увидеть.

***

Распростертое у выхода из переулка тело можно было принять за труп, если не прислушиваться или не догадаться, что прерывистый шорох - это неровное дыхание человека, который лежал, уткнувшись лицом в склизкую мостовую.
- Гляньте-ка, - сказал Сэмлор, коснулся рукой сперва Стар, потом Кхамваса и указал на это препятствие. Человеческие глаза могут приспосабливаться к скудному освещению, но в том конце переулка, где лежал умирающий, было так темно, что видны были только смутные очертания тела.
Человечек, сидевший у Кхамваса на плече, должно быть, уловил смысл ситуации, поскольку сказал:
- Смерть суждена каждому.
Голосок у Тьянуфи был звонким, словно у птички, и не менее громким.
Напатанский "ученый" потянулся к плечу жестом, в котором сквозили одновременно симпатия и предостережение.
- Тьянуфи, - пробормотал он, - не сейчас...
Сэмлор сильно подозревал, что Кхамвас имеет не больше влияния на человечка, чем погонщик верблюда на мышь, которая живет в складках его попоны. Или, если уж на то пошло, чем сам Сэмлор на свою племянницу, которая была достаточно умна, чтобы понять любое его наставление, но ответственности у нее было не больше, чем у любого семилетнего ребенка.
Вот и сейчас в сложенной горсткой ладони девочки появился светящийся шарик. Стар освещала себе путь мимо умирающего, несмотря на то, что караванщик совсем недавно предупредил ее, что свет - магический или любой другой - может скорее подвергнуть их риску, чем помочь. По крайней мере, до тех пор, пока они не выберутся из Лабиринта.
Стар изящно опустила ножку, поставив ее в каком-нибудь дюйме от откинутой в сторону руки незадачливого бандита, а потом одним движением перескочила через лежащего. Такое странное сочетание сделало сцену еще более ужасной. Созданный Стар светящийся шарик еще несколько мгновений плыл за ней по воздуху. Потом он съежился, но сделался ярче - засветился не как блуждающий болотный огонек, а скорее как светлячок, - завертелся и образовал усики, напоминающие белую прядь в волосах Стар.
Девочка обернулась, заметила застывшее лицо Сэмлора и дернулась, словно от удара. Светящийся волчок исчез, как не бывало.
- А он1?.. - спросил Кхамвас, переступая через место, где, по его представлениям, должно было находиться тело. - Он - один из тех, с кем мы... встретились за минуту до того?
- Да, один из той банды, которая набросилась на нас с цепями, - ответил караванщик, последовав за своими спутниками. Они оказались в проходе, где Сэмлор мог раскинуть руки и не дотянуться до стен. В Лабиринте этого уже было довольно, чтобы такой проход носил гордое наименование улицы. Слышны были лишь звуки, издаваемые какой-то мелкой живностью, спешащей по своим делам, да из-за ставней - характерный шум, который издают люди при совокуплении. - Все они мертвы. Я готов поручиться не только за того, который остался валяться, но и за тех, кто сбежали. Сворачивай налево.
- Но к дому Сетиоса проще пройти...
- Налево, разрази тебя гром! - прошептал Сэмлор, словно камни заскрежетали.
- Не создавай помех, и тебя не будут ругать, - сообщил сидящий на плече напатанца Тьянуфи. Человечек поклонился Сэмлору, но караванщик был слишком сердит, чтобы выражать кому-то одобрение.
Больше всего Сэмлор был сердит на себя, поскольку в жизни ему достаточно часто приходилось убивать, чтобы караванщик понял, что на самом деле ему убивать не нравится. Особенно ему не нравилось убивать детей, пусть даже это были типичные дети трущоб, которые вполне способны были проломить ему самому голову цепью с гирькой, а Стар изнасиловать и продать в какой-нибудь бордель, чтобы на эти деньги купить лишний мех с вином...
Возможно, с уничтожением этой троицы Санктуарий только сделался лучше; но Сэмлор хил Сэмт не ставил целью своей жизни служение Правосудию и не получал от своего бога задание очистить эту чертову дыру.

***

Из Лабиринта они выбрались без проблем, не считая встречи с парочкой бандитов, но те пустились наутек, когда Кхамвас сотворил человекообразный светящийся призрак и пустил его брести навстречу грабителям. Здесь тротуары были уже пошире и идти по ним было легче, а во многих домах над входом в зарешеченных нишах горели фонари.
Эти фонари вывешивались не из заботы о прохожих, а для того, чтобы разбойники, которые предпочитали работать скрытно, выбирали другие дома.
Кхамвас заколебался, потом указал в сторону перекрестка, от которого отходили пять улочек. Рядом находился сторожевой пост. Ведущие во внутренний двор ворота были освещены ярко горевшими свечами, рядом с воротами стояла группа солдат. Офицер шагнул было на улицу, словно желая остановить троих путников, но после короткого раздумья передумал.
Теперь они находились неподалеку от дворца, в самом богатом районе города. Здешние жители нажили свои богатства не грабежом на большой дороге, а при помощи вовремя подсунутого на подпись пергамента или сказанных нужному человеку слов, но от этого их доходы более честными не становились.

Предыдущая страница 6 Следущая страница


Роберт Асприн

И вот теперь богачи ожидали, что их защитят от менее удачливых собратьев по преступной деятельности. Солдаты проверяли почти всех идущих сюда мужчин, задерживали их, если те не могли удовлетворительно объяснить, что именно им здесь понадобилось, и убивали при малейшей попытке оказать сопротивление.
Но двое мужчин с маленькой девочкой не были похожи на грабителей. Скорее всего стражники сочли, что эта троица относится к специфической сети услуг, обеспечивающих некоторые своеобразные потребности сильных мира сего... А богачи не любили, чтобы чересчур рьяные стражи порядка мешали их развлечениям. Так что Сэмлору не пришлось пускать в ход ни взятку, ни нож, хоть он и был готов к этому.
- Думаю, мы уже близко, - заметил Кхамвас. Он поднял голову, словно принюхивался. Даже здесь, в богатом районе, не помешал хороший ливень, который смыл бы с улиц отбросы.
Сэмлор недовольно скривился и огляделся по сторонам. Он желал знать, каким образом Кхамвас находит направление... но не хотел спрашивать. Даже если этот то ли маг, то ли ученый и найдет время на объяснения, он, Сэмлор, все равно ничего не поймет.
И хуже того, это поймет Стар.
- Хотел бы я знать, что именно хранит для нее Сетиос, - прошептал караванщик, настолько тихо, что девочка не могла слышать его слов, хотя губы Сэмлора и касались ее волос.
- Что, дождик собирается? - сонно спросила Стар, уютно устроившись в объятиях Сэмлора.
Караванщик взглянул на небо. Оно было усеяно звездами, но ветер нес тучи, которые то и дело закрывали звезды. В воздухе витало предчувствие грозы, которая надвигалась с западных холмов и обещала хотя бы ненадолго очистить воздух.
- Может, и собирается, лапушка, - сказал сирдонианец. - Но мы куда-нибудь спрячемся.
Сэмлор действительно надеялся, что они окажутся в укрытии; а еще лучше, если они успеют до грозы вернуться в караван-сарай на реке Белая Лошадь, в их комнатку с запорами.
Кхамвас начал что-то бормотать, опершись о посох и переплетя пальцы. Стар внезапно встрепенулась и выскользнула из рук дяди. Она не прикасалась к напатанцу, но приблизилась к нему как можно ближе и внимательно следила, как тот выговаривает слова на незнакомом караванщику языке.
Сэмлор не желал признавать, что его племянница теперь учится сама, и едва удерживался от желания приказать ей прекратить. Предоставленный сам себе, он осмотрелся.
Район, в котором они находились, был старым, но достаточно богатым и модным, чтобы его в значительной степени перестроили с илсигского на ранканский манер. Например, фасад расположенного через дорогу дома был снят и заменен двухэтажным портиком с колоннами из цветного мрамора. Посреди строительного мусора примостилась небольшая хибарка. Над ней висела яркая лампа. А из незастекленного окна за троими путниками уже наблюдал сторож.
В других домах было тихо. Но перед всеми дверьми, кроме той, у которой притаились Сэмлор и его спутники, горели лампы. В этот час все дела проворачивались через черные ходы или через люки, ведущие в туннели, что были старше илсигов... а возможно, и всего человечества.
Возможно, это было неподходящее время для встречи с Сетиосом; а может, и нет. Сетиос был связан с матерью Стар, а это означало, что он, по крайней мере, имел странный распорядок дня и необычные запросы.
Что ж, он примет их сейчас и выдаст девочке ее наследство - если оно, конечно, находится здесь. И если его нетрудно унести. И если Сетиос пожелает придерживаться условий соглашения, заключенного с женщиной, которая давно умерла.
Сэмлор выругался, от души желая своей сестре провалиться на самое дно преисподней. Впрочем, он давно знал, что посмертная участь Сэмлейн наверняка хуже всего того, что мог пожелать ей брат.
- Вот этот дом, - с легким удивлением произнес Кхамвас. Он и Стар обернулись, чтобы взглянуть на фасад здания, к которому прислонялся караванщик, разглядывая окрестности.
- Он выглядит вполне невинным, - сказал Сэмлор. Это было типичным преуменьшением. Впрочем, Сэмлор сказал это просто затем, чтобы заполнить паузу, пока обдумывал более серьезные проблемы.
Здание не выглядело невинным. Оно выглядело заброшенным.
Фасад дома был глухим, лишенным каких бы то ни было украшений. Только на втором этаже красовался поясок примерно в фут шириной, но никакой лепнины не было - не то что на соседних домах. Фасад был облицован тесаным камнем, и за многие десятилетия прохожие, задевая за камень, отполировали его до блеска. На стыках плит виднелись известковые швы, но это было скорее вопросом эстетики, чем строительной необходимости.
Единственное выходящее на улицу окно первого этажа было узкой щелью рядом с обитой железом дверью. С другой стороны от двери располагалась зарешеченная ниша для фонаря. Камни в нише почернели от копоти, но фонарь не горел. Его не зажгли сегодня вечером, а возможно, не зажигали уже много недель.
Окно-щель рядом с дверью было предназначено для того, чтобы привратник мог взглянуть на пришедшего. Сейчас через него не было заметно ни малейших признаков жизни.
- Возможно, я ошибся, - неуверенно произнес Кхамвас. - Это должен быть дом Сетиоса, но я... я не уверен, что прав.
Напатанец склонился к своему жезлу, словно прислушиваясь, потом решительно сказал:
- Нет, я уверен, что это дом Сетиоса. Но, возможно, он больше здесь не живет.
Кхамвас шагнул к двери и вскинул жезл, чтобы постучать.
У Сэмлора вырвался короткий предостерегающий возглас.
Караванщик сжимал в руке кинжал - тот самый, который он забрал у убитого в "Распутном Единороге". Сэмлор держал кинжал наготове, пока они пробирались через Лабиринт, но не очень-то разумно стучать в дверь незнакомого дома с оружием в руках.
Хотя, с другой стороны, это Санктуарий. К тому же
Кинжал не входил в старые ножны.
- Ладно, давай, - сказал он Кхамвасу. Напатанец явно колебался. Он смотрел на караванщика и ждал, что тот предложит еще.
Потом напатанец кивнул. Стар повторила его движение. Девочка была словно загипнотизирована усталостью. Кхамвас дважды ударил жезлом по двери. Раздался глухой и какой-то бездушный звук - удар дерева о дерево.
- Похоже, в доме никого нет, - сказал Сэмлор. Его взгляд был прикован к покрытому разводами клинку. Клинку кинжала, который теперь стал его собственным; прежний хозяин уже не предъявит на него никаких претензий, поскольку получил хорошую плату - фут стали в грудь. В тусклом свете ламп разводы - светлая сталь и темное железо, - лишь угадывались. Сейчас Сэмлор не мог разглядеть этих разводов, даже если бы они вдруг и начали складываться в слова, как вопреки здравому смыслу ему уже дважды приходилось наблюдать.
Караванщик стряхнул с себя мрачную задумчивость, которая понемногу овладела им под покровом усталости. Он нуждался в отдыхе не меньше, чем Стар, а значит, ему нужно было так или иначе, но разобраться с этим делом сегодня.
- Смотри! - сказал Сэмлор. Кхамвас по-прежнему глазел на дверь, как будто существовала вероятность, что ее и вправду откроют, и это вызвало у него приступ раздражения. - Там никого нет, и...
Из-за двери послышался лязг металла, словно засов выдвинули из скоб. Дверь отворилась внутрь. Раздался противный визг - дверь держалась не на ременных петлях, а на бронзовых стержнях, вогнанных в косяк.
- Приема нет, - произнесла неясная фигура, возникшая в дверном проеме. К какой расе принадлежал привратник, было непонятно, но явно не к человеческой.
Это существо уступало в росте даже Стар. Его тело и длинный хвост были покрыты блестящим пепельного цвета мехом, но под мехом чувствовалось хрупкое, до странности худое тело. Лицо существа было чуть вытянутым, наподобие лисьей морды, а в глазах-бусинках не заметно было никаких признаков разума.
- Подожди! - окликнул Сэмлор хил Сэмт привратника, который уже начал закрывать дверь, и всунул ногу между дверью и косяком. - У твоего хозяина хранится имущество, которое принадлежит моей племяннице Стар.
- Приема нет, - повторило существо. У него за спиной виднелись еще одни двери, тоже обитые металлом, а между ними и входными располагалась небольшая прихожая, которую, возможно, в случае опасности предполагалось заливать чем-нибудь наподобие кипящей воды или расплавленного свинца.
Если только в доме было хоть одно живое существо, способное это сделать. Привратник говорил тонким пришепетывающим голосом, но грудь его не шевелилась.
- Он ненастоящий.
Кхамвас говорил словно издалека, а Сэмлор все никак не мог поверить в ужасающую определенность присутствия в этом доме привратника - не человека, и неживого.
- Это только видимость, как...
- Приема нет, - монотонно повторил привратник. Он дернул за дверь и с силой оттолкнул Сэмлора, несмотря на все попытки того удержать дверь.
- Я пришел за наследством Стар! - крикнул караванщик, метнулся обратно к двери и врезался в нее плечом.
Дверь глухо хлопнула о косяк, но не открылась ни на дюйм. Засов с лязгом встал на место.
- И я заберу его! - снова крикнул Сэмлор. - Невзирая ни на что!
Его голос эхом разнесся по улице, но в глубине дома не раздалось ни звука.
- На самом деле здесь никого не было, - сказал Кхамвас и прикоснулся к плечу караванщика, пытаясь его успокоить.
- С меня хватит, - мрачно сказал Сэмлор, потирая ушибленное плечо граненой рукояткой кинжала. - Я пытался удержать дверь, но это все равно что остановить лавину.
И он наугад ткнул кинжалом в узкое окно, словно змея, наносящая удар. Клинок не встретил никакого сопротивления, и никакого отклика его движение не вызвало.
- Тот, кто раскачивает камень, уронит его себе на ногу, - сказал Тьянуфи. Сэмлору показалось, или в голосе человечка действительно прозвучало предостережение?
- Я имею в виду, - поспешно сказал Кхамвас, стремясь смягчить гнев, который могли вызвать слова его маленького приятеля, - что это всего лишь часть двери, и не более того. Игрушка, не наделенная ни волей, ни мышлением. Привратник просто выполняет последний полученный приказ, точно так же, как арбалетный болт скользит по направляющей, когда хозяин спускает тетиву. Приема нет.
- Если мы войдем туда, - отчетливо произнесла Стар, указывая на дверь, - нас там... - девочка сдавленно кудахтнула и неестественно склонила голову, будто у нее была свернута шея. - Как цыплят, - добавила она, подняла голову и улыбнулась.
Сэмлор засопел. Он думал...
- Ну что ж, Стар, - сказал напатанский ученый, - я, пожалуй, способен на некоторое время обездвижить привидение-привратника... на достаточное время, чтобы мы могли проскочить через зону его действия. Я могу это сделать. Но думаю, что нам лучше не входить в эту дверь, пока мы не получим дозволение от Сетиоса.
И Кхамвас с девочкой понимающе улыбнулись друг другу.
Сэмлор подавил в себе порыв совершить какой-нибудь бессмысленный акт насилия. Чтобы не смотреть на своих спутников, он перевел взгляд на лезвие кинжала и начал самым рассудительным тоном:
- В таком случае нам лучше будет немного поспать...
- Да, действительно, - сказал Кхамвас. Он не то чтобы нарочно перебил Сэмлора - просто не заметил, что тот еще не окончил фразу. - Ни у кого из нас нет дела к самому Сетиосу. Нас только интересуют отдельные предметы, находящиеся в его распоряжении. Я хотел бы знать...
- Я хочу мой подарок сейчас! - заявила Стар. Судя по лицу, девочка закапризничала и вознамерилась настоять на своем. При этом то ли она слегка встряхнула головой, то ли белая прядь среди черных локонов шевельнулась сама по себе.
Сэмлор в гневе еще пристальнее уставился на клинок. "Войди туда", - гласили железные буквы. На улице было слишком темно, чтобы рассмотреть эту надпись, и тем не менее Сэмлор отчетливо ее видел.
- Чтоб вас всех Гекта уволокла в подземные воды! - яростно взревел сирдонец. Он рубанул воздух кинжалом, словно желая стереть надпись, змеившуюся по металлу. - Я не грабитель и не собираюсь становиться им только потому, что очутился в этом проклятом городе!
- Когда ты голоден, ешь то, что презираешь, - снова подал голос человечек. - Когда сыт - презирай, что хочешь.
- Дядя Сэмлор, все равно дождик начинается, - сказала Стар. Девочка светилась довольством: правота ее последнего довода была неоспорима.
Караванщик расхохотался.
Кхамвас растерянно замигал. Похоже, это неожиданное веселье напугало его ничуть не меньше, чем предшествовавшая этому вспышка гнева. Эмоциональные вспышки такого опасного человека, каким был караванщик, подобны треску плотины, сдерживающей бурный поток.
- Ну что ж, - осторожно произнес напатанец. -Я полагаю, с наступлением дня ситуация может измениться в лучшую сторону. Хотя, конечно же, никто из нас не замышляет кражу. Я хочу взглянуть на каменную плиту, покрытую письменами, а вы просто желаете вернуть наследство вашей племянницы, находящееся сейчас у доверенного лица, - каковое лицо, кажется, кстати, отсутствует.
- Мы знаем, что он там, - сказала Стар. - Мой подарок.
- Гм, - сказал Кхамвас, обращаясь к девочке, но при этом краем глаза наблюдая за ее дядей. - К этому нет непреодолимых препятствий. Если мы войдем, - он кивнул в сторону двери, - и искомый предмет действительно находится в доме, я смогу найти его для тебя.
- А ты покажешь мне, как это делать? - тут же попросила Стар и сжала руки в одновременно и умоляющем, и предвкушающем жесте.
- Гм... - повторил напатанский ученый. - Думаю, золотце, это будет зависеть от того, что скажет твой дядя.
- Ее дядя скажет, что мы пока что не вошли в дом, - довольно-таки спокойно сказал Сэмлор. - И он сейчас подумает, как туда попасть.
И, не сказав больше ни слова своим спутникам, сирдонец двинулся к углу дома.

***

Между домом Сетиоса и соседним зданием был проход в два фута шириной. В боковой стене не было ни одного окна на первом этаже, но зато на втором наличествовали забранные решетками вентиляционные отверстия.
Сэмлор шагнул в щель между домами, слишком узкую, чтобы где-либо, кроме Лабиринта, именоваться улицей. Он не обращал внимания на своих спутников. И те осторожно последовали за ним.
Вертикальные прутья на окнах были толщиной с большой палец, а разделявшие их промежутки - ненамного больше. Возможно, Стар смогла бы просунуть свою ручку между прутьями, но что касается его собственной, караванщик был абсолютно уверен, что ему это ну никак не удастся.
- Здесь как, есть какие-нибудь штуки вроде той макаки, которая сторожит дверь? - спросил Сэмлор у напатанца и кивнул, указывая на окно, которое перед этим рассматривал.
Кхамвас пожал плечами. Их окружала темнота, и видневшейся над головой полоски неба было недостаточно, чтобы эту темноту рассеять, - тем более что небо затянуло тучами.
- Я бы скорее ожидал встретить здесь слуг-людей, - сказал Кхамвас. - Они... более надежны во многих отношениях. А судя по собранным мною сведениям, Сети-ос - всего лишь коллекционер, точно так же, как я - всего лишь ученый. Понимаете, никто из нас не является магом в полном смысле этого слова и не наделен настоящей магической силой...
Напатанец умолк и прикусил нижнюю губу, словно его одолевали сомнения, потом добавил:
- Так, как наделена ею ваша племянница, господин Сэмлор.
- Ага, - бесстрастно кивнул караванщик. Он мягко взъерошил волосы Стар, но не взглянул при этом на девочку. - И среди прочего он держит в своей коллекции демона в бутылке.
Сэмлор скривился, потом продолжил:
- Давайте вернемся на улицу. Вы подождете, а я поговорю с приятелем, который сидит через дорогу.
- Сэмлор, но?.. - начал было Кхамвас.
- Подождите здесь, - повторил сирдонец. - Я схожу на ту сторону улицы и поговорю со сторожем, - и он указал на перестраивающийся дом и хибарку сторожа.
- Да, конечно, - произнес Кхамвас. В его голосе достаточно явственно чувствовалось раздражение. - Но я вот что хотел сказать: видите ли, вполне возможно, что Сетиос вовсе не прячется от вас. Понимаете ли, недавно имел место значительный сдвиг в структуре магии. Возможно, Сетиос был напуган этим и потому бежал.
Напатанец усмехнулся.
- Бежав, он наверняка оставил здесь стелу, которая меня интересует. А возможно, и всю свою коллекцию, если он действительно бежал из страха. А что касается наследства этого ребенка, - Кхамвас ласково прикоснулся к щеке Стар, - если мы не найдем его здесь, то я помогу вам отыскать это самое наследство. Потому что вы помогли мне. И потому, что я сочту честью для себя помочь такому талантливому человеку, как ваша племянница.
- Человек предполагает, а Бог располагает, - сказал сидящий у Кхамваса на плече человечек.
- Ну что ж, ладно, - сказал караванщик и уверенно зашагал через улицу. Уже одна эта уверенность смотрелась крайне необычно, потому что в этом городе одинокий человек, как правило, ходит крадучись. Сторож тут же отодвинулся от окна, так чтобы его не выдавал блеск глаз.

***

Это обошлось Сэмлору в пять ранканских золотых монет и в десять минут улещивания нервного сторожа. Затем караванщик вернулся к своим спутникам.
- Кхамвас, - грубовато позвал он, - пойдем, поможешь мне разобраться с окном.
Стар тем временем свернулась в углу дверной ниши и задремала, подложив под голову плащ напатанца. Кхамвас стоял перед девочкой и смотрел на улицу, как до того караванщик. Без одежды он казался особенно худощавым, и его обнаженная грудь казалась весьма уязвимой для холода здешней ночи.
- Я, э-э... - сказал Кхамвас, посмотрев на ребенка, - я подумал, что будет неплохо, если девочка немного отдохнет, и... Видите ли, она очень похожа на мою дочь.
- Хотел бы я знать все ее таланты, - тихо отозвался караванщик. Он тоже смотрел на девочку. - Хотел бы я знать, что ей нужно. Что вообще нужно ребенку ее возраста. Вы сделали все, что могли.
Сэмлор снова скривился.
- Ты ее не поднесешь? Мне нужно, чтобы ты был рядом и помог управиться с домкратом, когда я буду готов. - Караванщик откинул полу плаща и показал инструмент. - И я не хочу, чтобы Стар лежала здесь на виду. Придется ее разбудить.
Небо в проходе над двумя домами окончательно затянуло тучами. В результате в переулочке сделалось темно, словно в узкой пещере. Да и воздух стал неподвижным, как в пещере, расположенной глубоко-глубоко под землей. Сэмлор нашел нужное место лишь потому, что у него в памяти отложилось воспоминание о шести осторожных шагах. На шестом шаге он наконец-то рассмотрел окно.
Сирдонец поднялся к окну, упираясь руками и ногами в стену соседнего дома. Это было нетрудно, но Сэмлор едва не упал, когда наклонился, чтобы взять протянутый Кхамвасом домкрат. Сказывалась усталость.
Эту решетку на окне и тараном не вышибешь... Сэмлор закрепил на раме винтовой домкрат и принялся закручивать его, смещая прутья и раму, на которой они были закреплены, в сторону. Решетка начала подаваться. Сирдонец поддел ее, используя домкрат как рычаг и стараясь не обращать внимания на боль в уставших мышцах.
Потом Сэмлор из последних сил перевалился через подоконник и рухнул на пол комнаты.
- Да славится Гекта, в коей жизнь мира! - пробормотал Сэмлор, когда к нему вернулась способность замечать окружающее, а не только ощущать собственное тело. Мраморный пол, на котором лежал караванщик, был холодным и скользким от воды. Окна были застеклены, но во время последнего дождя никто их не закрыл, - а судя по мимолетному разговору, случайно услышанному Сэмлором в караван-сарае, последний раз дождь шел больше недели назад.
С улицы донесся голос Кхамваса. Слова были неразборчивы, но в голосе слышалось беспокойство.
- Все в порядке, - отозвался караванщик, но понял, что и сам не в состоянии разобрать то, что сейчас прохрипел. Сэмлор приподнялся до уровня подоконника, стряхнув с ног куски штукатурки от рамы решетки.
- Все в порядке, - повторил он, высовываясь из сотворенного им прохода. - Подожди минутку, я найду... - Его рука наткнулась на висящий рядом с окном гобелен. - Да, погоди минуту, и я помогу тебе подняться.
Сэмлор сорвал ткань и перекинул через подоконник, так чтобы его спутники могли до нее дотянуться. Его больше не волновало, какой убыток они причинят этому дому, - теперь главным было поскорее отсюда выбраться.
Прямоугольник окна был едва виден, и в воздухе явственно пахло грозой.
Внизу тем временем разгорелся спор. Стар подошла к гобелену, гневно топая ногами, и недовольно заявила:
- Что это за старый дом? Он мне не нравится!
Возможно, внутри она чувствовала что-то неладное. А может, просто капризничала, как может капризничать уставший семилетний ребенок, который к тому же ребенок не совсем обычный.
Но сейчас об этом некогда было думать. Караванщик схватил девочку левой рукой за плечо и втащил в комнату. Стар взвизгнула, задев головой за оконный переплет, но у нее хватило сообразительности пригнуться.
- Возьмите мой жезл, господин Сэмлор, - попросил Кхамвас.
Сирдонец наклонился и ощутил неясное движение, подсказавшее ему, где находится конец жезла, - кстати, тот действительно был сделан из обычного дерева. Комнату за спиной у Сэмлора озарил неяркий голубой свет.
Стар не должна была делать этого, не спросив позволения. Но им действительно нужен был свет, а ребенок не мог отвечать за свои действия с той же полнотой, что и взрослый. Сэмлор левой рукой перебросил жезл в комнату, а правой - и всем своим весом - тем временем прижимал край гобелена к полу.
Напатанский ученый взобрался вверх с определенным изяществом, а протянутую руку Сэмлора он использовал, словно перекладину трапеции, чтобы перемахнуть через подоконник. Когда он был в комнате, караванщик обернулся, чтобы поглядеть, где они очутились, и что там творит его племянница.
Стар запустила плавать по воздуху трех маленьких осьминогов, испускающих свет. Голубой осьминожек плавал под потолком. Потолок был расписан фресками с изображениями антропоморфных божеств. Желтый осьминожек шнырял под роскошным письменным столом, инкрустированным перламутром.
Третий осьминожек был цвета индиго, но такого бледного оттенка, что его трудно было заметить на фоне резной двери, рядом с которой он повис.
- А где... - Сэмлор, сощурившись, взглянул на Кхамваса. - А где твой маленький друг?
Тьянуфи снова появился на правом плече напатанца. Он двигался беззвучно и незаметно, словно отражение в кривом зеркале, перетекал, словно складки парусины под ветром.
- Куда иголка, туда и нитка, - с явным удовольствием заявил Тьянуфи.
- Кхамвас, - добавил сирдонец, оглядевшись по сторонам, - если ты можешь определить, куда нам нужно двигаться, то давай определяй. Я не хочу провести в этом доме ни минуты сверх необходимого.
- Смотри, дядя! - взвизгнула Стар и ринулась к письменному столу. - Мамина коробка!
Сэмлор уже пришел в себя после пережитого напряжения, и его рефлексы, и реакция были в полном порядке, а вот здравый смысл подвел. Караванщик попытался перехватить Стар прежде, чем она подскочит к столу, и его ноги разъехались на мокром мраморе. Поскольку левой рукой он машинально придерживал засунутый за пояс кинжал, у него была только правая рука, чтобы подстраховаться при падении. От удара ладонь словно обожгло, ее тыльную сторону пронзила боль.
Кхамвас тем временем снова подобрал свой жезл. Он стоял, что-то бормоча себе под нос, когда сирдонец с грохотом растянулся на полу. Выломанные прутья решетки подпрыгнули и, дребезжа, раскатились.
- С вами все?.. - начал было Кхамвас, протягивая руку упавшему.
- Видишь, дядя Сэмлор? - сказала девочка. Она вернулась к караванщику, неся в руках железную коробку. - На ней мамин знак.
- Все в порядке. Занимайся своим делом, - спокойно ответил Сэмлор напатанцу. Он чувствовал, как под кожей перекатывается колющая боль, но караванщик не дожил бы до таких лет, если бы впадал в гнев всякий раз, когда ему случалось попасть в дурацкое положение при свидетелях. - Ищи свою стелу, а потом посмотрим, что это подобрала Стар.
Сэмлор отобрал коробку у девочки настолько быстро, насколько мог проделать это, не рискуя, что коробка выскользнет из онемевших пальцев. Даже если коробка действительно то, чем выглядела, - принадлежавшей Сэмлейн шкатулкой, в которой поместится самое большее пара браслетов, - она все равно могла оказаться чрезвычайно опасной.
Насколько было известно Сэмлору, множество принадлежавших его сестре вещей тем или иным образом подпадало под это определение.
На лице Кхамваса отразилось беспокойство, - которое ощутил бы в подобной ситуации любой здравомыслящий человек, - но напатанец спустя секунду вновь принялся медитировать, а может, молиться над своим жезлом.
Сотворенные Звездой светящиеся осьминожки размером с детскую ладонь продолжали неспешный облет комнаты. Похоже, караванщик вломился в кабинет хозяина дома. По одну сторону от двери стоял диван, по другую - письменный стол и стул. В настоящий момент стул лежал на полу. Похоже, последний посетитель комнаты удалился отсюда в большой спешке.
- Дядя, открой коробку! - потребовала Стар.
Кхамвас все еще продолжал что-то бормотать над жезлом, а потому караванщик осторожно поднялся, учитывая недавний печальный опыт, и подошел к письменному столу. К крышке стола был прикреплен кронштейн, и на нем висела трехрожковая масляная лампа. Это давало возможность обзавестись нормальным источником света. Сэмлор достал из висевшей на поясе сумочки бронзовый огненный пистон и попытался поджечь фитиль.
- Там нет масла, дядя Сэмлор, - сообщила Стар с искренним удовольствием ребенка, знающего что-то такое, что неизвестно взрослым. Девочка снова сложила ладонь горсточкой, и в ладошке загорелся шафрановый шарик. Светящиеся осьминожки продолжали плавать по комнате. По сравнению с новым шариком они выглядели довольно тусклыми. - Видишь?
Лампа действительно была пуста. Лишь в середине поблескивала небольшая лужица масла, но туда не доставали фитили. Тот, кто пользовался лампой в последний раз, зажигал только один фитиль. Когда масло выгорело и сам фитиль превратился в пепел, на оставшихся двух фитилях отчетливо были видны светлые участки. Они вполне были пригодны к употреблению - при условии, что лампу вновь наполнили бы маслом.
Сетиос действительно покинул свой дом в спешке.
- Ну что ж, лапушка, тогда посвети мне, - сказал Сэмлор так же спокойно, как если бы он просил племянницу передать ему хлеб за столом. Сирдонец не припоминал, чтобы ему приходилось видеть эту шкатулку, но на ее крышке действительно красовался эмалевый герб дома Кодриксов - вставший на задние лапы виверн. Под ним сирдонскими буквами был написан девиз: "ОРЕЛ НЕ ЛОВИТ МУХ".
Родители Сэмлора так и не простили ему, что он сбежал и занялся, словно какой-то простолюдин, рискованной, но доходной работой караванщика, вместо того чтобы прозябать в нищете и блюсти достоинство семьи. Но они неплохо жили - неплохо, во всяком случае, пили, - благодаря тем мухам, которых он ловил для них. И именно благодаря деньгам Сэмлора его сестра смогла вступить в брак с ранканским дворянином.
От самой себя Сэмлейн спасти не удалось, но ее брат сделал все, что было в его силах. Он ведь не Бог...
Сэмлор легонько нажал на крышку большим пальцем левой руки. Крышка не поддалась. Ни замочной скважины, ни какого-нибудь запора не было видно, но небольшой предмет явно был шкатулкой - для железного слитка он слишком мало весил. Сэмлор положил кинжал на стол, чтобы освободить правую руку...
И заметил лежащий на столе лист пергамента. Это было едва начатое письмо.
"Господину Сэмлору хил Сэмту.
Если ваши дела в порядке, я рад. У меня тоже все в порядке.
Я вложил в..."

***

Письмо было написано по-сирдонски. За последней буквой начиналась чернильная полоса, перечеркивавшая лист. Сэмлор мысленно продолжил линию и увидел на полу, в нескольких футах от стола, изящное серебряное стило.
Он поставил железную коробку на стол и неторопливо взял кинжал. Похоже, неделю назад Сетиосу было бы лучше держать в руке оружие, а не стило. Караванщик инстинктивно притянул к себе Стар, потом обернулся и сказал:
- Кхамвас. Это важно. Думаю, я был несправедлив к Сетиосу, когда решил, что он уклоняется от встречи со мной.
Напатанец застыл в полной неподвижности. Лишь вздымающаяся грудь свидетельствовала, что он жив. Эта неподвижность на какое-то мгновение отвлекла внимание Сэмлора от того факта, что все три кружившие по комнате осьминожки поблекли, превратились в неясные тени и замедлили движение. Тьянуфи подбоченился и исполнил на плече Кхамваса какой-то странный танец, не сгибая при этом ног.
- Кхамвас! - резко повторил караванщик. - Я думаю, нам нужно убираться отсюда немедленно!
- Взялся за гуж, не говори, что не дюж, - заявил Тьянуфи.
Почти одновременно с этим изречением Кхамвас встряхнулся, словно ныряльщик, выплывший из глубины, и открыл глаза. Он встал, слегка пошатываясь и опираясь на жезл, словно на посох. По лицу напатанца скользнула широкая улыбка облегчения.
- Сэмлор, - произнес Кхамвас, видимо, игнорируя все, что происходило вокруг за то время, пока он находился в трансе, - я нашел ее. По крайней мере, я понял, что нам нужно спуститься вниз.
- Нам нужно... - гневно начал караванщик. Тьянуфи внимательно следил за ним. При этом свете трудно было разобрать выражение лица маленького человечка, но он вполне мог подумать, что...
- Смотри, - заговорил Сэмлор, обращаясь к Тьянуфи. - Я говорю, что мы должны уйти, вовсе не потому, что я уже нашел то, что хотел...
- Ой! - огорченно воскликнула Стар. Раздался хлопок - это воздух заполнил собой небольшую пустоту. - А здесь внутри ничего нет!
Обернувшись, Сэмлор увидел, что девочка открыла коробку. Караванщик был совершенно спокоен - в такие моменты его эмоции молчали, а чувства фиксировали обстановку вплоть до мельчайших деталей, куда более подробно, чем обычно, когда не было нужды в убийстве или бегстве.
Узкая пластинка на передней стенке коробки отошла в сторону и открыла пружинную защелку. Когда ребенок нажал на защелку, - механизм был настолько мал, что Сэмлору пришлось бы пустить в ход кончик ножа, - крышка отскочила.
Изнутри шкатулка была так же тщательно отполирована, как и снаружи. И была пуста.
Стар смотрела на шкатулку, на лице у нее было написано горькое разочарование. Девочка держала коробку обеими руками, а светящийся шарик, который прежде сидел у нее на ладони, отделился от руки, съежился и потускнел, сделавшись на несколько оттенков бледнее.
На мгновение - на мгновение, не имеющее времени, потому что это видение было нереальным, а значит, глаза не могли обманывать сирдонца, - белая прядь в кудрях Стар превратилась в брешь, распахнутую во вселенную, и оттуда полыхнул иссиня-белый свет. Это было все равно что заглянуть в сердце молнии...
В следующее мгновение Сэмлор моргнул, и видение исчезло. Ни в комнате, ни в лице его дочери, - поскольку Стар действительно была его дочерью, черт бы забрал Сэмлейн! - ведь он наверняка ее забрал, - не осталось ни следа этой вспышки. Не осталось даже отпечатка на сетчатке глаз Сэмлора. Значит, на самом деле ничего этого и не было, и караванщик снова вернулся в мир, в котором он пообещал помочь Кхамвасу найти стелу - потому что тот, в свою очередь, пообещал помочь отыскать наследство Стар.
Похоже, наследство они уже отыскали, но он все равно выполнит свои обязательства перед напатанцем. Сэмлор хил Сэмт не нуждался, чтобы какой-то человечек напоминал ему о его обещаниях.
- Друг Кхамвас, - сказал Сэмлор, - если хочешь, мы сейчас спустимся по лестнице. Но, - указательный палец левой руки караванщика описал дугу, показывая сперва на пергамент, потом на валяющееся на полу стило, - что-то внезапно вынудило Сетиоса покинуть дом в большой спешке. И я бы не взялся утверждать, что это "что-то" не находится здесь до сих пор.
Кхамвас прикусил нижнюю губу. Он снова был одет в плащ, но караванщик помнил, каким хрупким и слабым выглядел напатанец без одежды.
- Человек, который смотрит вперед, не споткнется и не упадет, - изрек Тьянуфи своим сверхъестественно чистым голосом.
- Сэмлор, - отозвался напатанец, - я ценю твое мнение... но то, что я разыскиваю - здесь, и я проделал такой долгий...
- Само собой, - перебил его караванщик. - Я просто хотел сказать, что нам нужно быть очень осторожными, ясно?
- Теперь о тебе, малышка, - голос Сэмлора стал мягким, словно кошачья лапка с убранными когтями. Но напоминание о когтях осталось. Сэмлор присел, чтобы Стар могла смотреть ему в глаза, не задирая головы. - Ты не должна прикасаться ни к чему. Ни к чему. Понятно? Потому что если окажется, что единственный способ уберечь тебя от опасности, - это связать тебя и нести, как мешок муки, то я так и сделаю.
Стар кивнула и скривилась, словно собиралась заплакать. Светящиеся осьминожки ощутимо поблекли.
- Все будет хорошо, лапушка, - сказал караванщик, ласково погладил девочку по голове и встал.
Ему надоело пугать племянницу, чтобы добиться от нее повиновения, - по крайней мере, пока она не забудет о своем испуге, - но ведь и Стар пугала его каждый раз, когда с невинностью неведения выкидывала какой-нибудь опасный номер: например, как с этой коробкой. Лучше пускай уж Стар боится, чем связывать ее как поросенка и тащить на себе.
Сэмлор хил Сэмт никогда не угрожал просто для того, чтобы кого-нибудь запугать.
Кхамвас что-то беззвучно произнес одними губами. Его жезл снова окутался голубоватым сиянием, как тогда, в переулке, при первой встрече караванщика с ученым. Используя жезл как рычаг, напатанец ткнул им в обитую гвоздями дверь и поднял бронзовую щеколду. Ничего не произошло. Тогда Кхамвас свободной рукой потянул дверь на себя и первым вышел в коридор.
Шагнув следом за Кхамвасом, Сэмлор прикоснулся к щеколде. Не очень крепкая. Обычная щеколда, которые часто ставят внутри дома, когда обитателей интересует необходимость уединения, а не защита. Но щеколда была заперта, а это значит, что кто-то задержался в коридоре и позаботился о том, чтобы не просто прикрыть, а именно запереть дверь.
В противном случае пришлось бы предположить, что кто-то запер дверь изнутри, а потом неизвестно куда испарился из закрытой комнаты.
Дом был построен в старинной илсигской манере. Центральный холл был высотой в два этажа, и на уровне второго этажа его опоясывал балкон с колоннами. Крыша была обычной, а не стеклянной, какие часто украшали жилища богатых ранканцев.
Лестница, ведущая на первый этаж, располагалась в углу, слева от кабинета. Жезл Кхамваса, достаточно легкий для того, чтобы плавать в воздухе, повернулся в ее сторону.
- Э-э... - произнес Сэмлор. Он пытался смотреть во все стороны сразу, но не мог рассмотреть ничего за пределами нескольких дюймов пространства, освещенного мерцанием жезла. - А привратник? Он не?..
- Мы не встретимся с ним, даже если самостоятельно откроем входную дверь, - заверил караванщика Кхамвас и проворно ступил на винтовую лестницу. - Видите ли, этот привратник - не существо и даже не вещь. Он - всего лишь набор условий и обстоятельств, подогнанных друг к другу, как ключ к замку.
- Хотя, - добавил напатанец, спустившись еще на несколько ступенек, - я никому бы не посоветовал пытаться взломать эту дверь снаружи. Даже ученому, который будет намного опытнее и сильнее меня. Сетиос собрал у себя многие... э-э... артефакты... которые разумнее было бы вообще не трогать.
В холле было холодно. Сэмлор подумал, что это может быть как-то связано с расположенным посреди комнаты декоративным бассейном. Поверхность воды в бассейне была гладкой, словно стекло. Сэмлор попробовал воду носком сапога и обнаружил, что, как он и предполагал, глубина водоема была не более дюйма. Похоже, бассейн был заполнен дождевой водой, поступавшей в него по водосточным трубам. Рядом с бортиками бассейна в темноте смутно виднелись щели, через которые излишки воды сливались в цистерну.
Если не считать бассейна, большой зал был пуст. Стены от потолка до пола были раскрашены вертикальными линиями пастельных тонов, напоминающими водоросли, а пол был покрыт геометрическими узорами из разноцветного мрамора.
- Ну, и куда теперь? - почти грубо спросил Сэмлор. Он не отводил взгляда от прохода в заднюю половину дома. Стар дрожала, несмотря на то что была плотно закутана в плащ. И еще Сэмлору очень не нравилось чувство, которое вызывала у него эта комната.
- Еще ниже, - удивленно отозвался Кхамвас. Он легонько ударил жезлом в пол. Раздался резкий звук, не несший в себе никаких полезных сведений, - во всяком случае, с точки зрения караванщика. Возможно, он просто подтверждал, что путь выбран правильно.
- Здесь внизу должна быть цистерна, - сказал Сэмлор, указав мокрым носком сапога в сторону бассейна. - Скорее всего спуск на кухне. Но никак не в этом зале.
Караванщик двинулся к двери. Сэмлор скверно себя чувствовал и в то же время был зол на себя из-за охватившего его невнятного страха. Какая-то часть сознания караванщика нудно твердила, что напатанец - дурак и снова ошибся в выборе пути... но Сэмлор изо всех сил старался справиться с этими мыслями, и со стремлением сорвать злость на спутниках, и скрыть страхи, в которых ему трудно было сознаться.
Стар высунула руку из складок плаща. Девочка не поднимала глаз, но зато подняла палец, с которого сорвалась яркая искра и поплыла вдоль нижнего края стены.
- 3-золотце! - сказал караванщик, глянув на замкнутое несчастное личико своей племянницы, а потом снова на плывущий огонек. Стар ничего не ответила.
Светящаяся капелька была белой и казалась особенно яркой по сравнению с теми слабыми источниками света, которые оба мага - назовем вещи своими именами, - создали за сегодняшний вечер. Эта искра выглядела бы яркой даже рядом со свечой, но, стоя в этой холодной комнате с каменными стенами, Сэмлор с трудом уже мог представить, что где-то существуют такие нормальные вещи, как свет свечи.
Вспышка - пауза; вспышка - пауза; вспышка... Сэмлор подумал, что светящееся существо было рыбкой-гольяном, а может, всего лишь источником, холодного пламени, не несущего в себе искры жизни.
Но нет, это все же было живое существо. Скорее кальмар, чем рыбка. Оно было слишком маленьким, чтобы его можно было рассмотреть в деталях, но уж больно специфическим был способ передвижения - существо двигалось вперед рывками, ритмично сокращая мантию.

Предыдущая страница 7 Следущая страница


Новая кровь

Мраморный пол был так тщательно отполирован, что почти с абсолютной точностью передавал движение крохотного существа, отражая даже тени между плотно сжатыми щупальцами, летящими вслед за мантией. Переходы цвета в каменных узорах создавали иллюзию, что маленький кальмар действительно плывет сквозь воду.
- Стар! - сдержанно произнес караванщик. - Почему ты...
На плите черного мрамора отражение размазалось и превратилось в тусклое пятнышко, хотя крохотный кальмар продолжал плыть вперед, сохраняя безупречную белизну.
Потом и светящийся кальмар, и его отражение исчезли так же внезапно, как перед тем соскользнули с руки девочки.
- Что? - спросила Стар. Ее била крупная дрожь. Девочка плотно зажмурилась, и Сэмлору показалось, что она вот-вот заплачет. - Что случилось?
Караванщик погладил племянницу по голове, сощурившись и от внезапного возвращения темноты, и от понимания того, что только что увидел. Стар могла не знать, что и почему она делает, но Сэмлор понял, что к чему.
- Кхамвас, давай попробуем здесь, - предложил караванщик. Его позабавило прорезавшееся в собственном голосе радостное оживление. Сэмлор подошел к тому месту, где исчезло светящееся создание. - Либо мы сейчас заберем то, что нам нужно, либо немедленно смотаем удочки, а потом вернемся с аварийной командой.
- Одна минута упадка духа может погубить сотню человек, - провозгласил Тьянуфи.
- В этом городе, - раздраженно отозвался караванщик, - можно погибнуть и по менее существенным причинам.
- Да, конечно, - согласился напатанец. - Так что, по-вашему, мне следует сделать?
- Стар, золотце, подойди поближе, - ласково, даже чуть льстиво позвал Сэмлор, сообразив, что племянница не последовала за ним. С девочкой что-то было неладно. А может, на ней тяжело сказалась тяжелая атмосфера этого дома, которая повлияла даже на относительно нечувствительного к таким вещам караванщика.
Стар повиновалась с нерешительностью забитой собаки. Руки девочки снова были спрятаны под плащом.
Сэмлор обнял племянницу за плечи, - он ничего больше не мог для нее сделать, пока они оставались в этом проклятом доме, - и обратился к напатанцу:
- Ты можешь посветить здесь, рядом со стеной?
Кхамвас присел на корточки и поставил жезл параллельно рисунку на стене. Сияние жезла не было ярким по сравнению со светящейся искрой, соскользнувшей с пальца Стар, но его хватало, чтобы рассмотреть мозаичный пол и увидеть среди плит известнякового туфа квадрат из черного мрамора.
Сэмлор не замечал разницы в полировке плиты из черного мрамора и остальных плит. Но в остальных плитах свет отражался, а в черном мраморе тускнел. Как ни крути, что-то было неладно.
Караванщик попытался прикоснуться к мрамору кончиками пальцев, не выпуская при этом из руки кинжал. От легкого нажатия плита не шелохнулась, ни в горизонтальной, ни в вертикальной плоскости. Но в то же время было не похоже, чтобы под плитой располагался прочный каменный фундамент.
- Какой-то фокус с полом? - спросил Кхамвас, опершись рукой о бедро.
Сэмлору, в отличие от напатанца, не стоило бы забывать о необходимости присматривать за тем, что творится за их спинами. Впрочем, возможно, Кхамвас просто не мог смотреть по сторонам и одновременно поддерживать жезл в рабочем состоянии. Уж лучше такой свет, чем никакого.
Кроме того, Сэмлор сомневался, что среди подстерегавших их опасностей может встретиться и такая банальная, как человек, подкрадывающийся к ним из темноты.
- Эта плита не блестит, как остальные, - объяснил Сэмлор и медленно поднялся. - По ней нечасто ходили, значит, стереться она не могла. Она явно отличается от остальных. Возможно, она сдвигается в сторону.
Сэмлор очень осторожно наступил на плиту, едва-едва уместившись на ней, и перенес вес с носка на пятку, а потом - на края подошвы. Караванщик надеялся подобным образом привести в действие какую-нибудь скрытую пружину. И был готов при первом признаке движения отпрыгнуть в сторону.
Ничего не произошло.
Гм, а если слегка подтолкнуть плиту по направлению к стене?..
Подошвы сапог, подбитые гвоздями, сначала заскрежетали по мрамору, но потом Сэмлор надавил сильнее, и плита скользнула в стену - беззвучно и изящно, словно текущая ртуть.
Сзади раздался вздох. Двое мужчин оглянулись и увидели, что декоративный бассейн приподнялся и встал на один край. Вода, минутой раньше намочившая сапог Сэмлора, теперь, не проливаясь, висела вертикально.
А в проеме, который раньше закрывал бассейн, виднелась лестница.
- Коллекционер, говоришь? - мрачно спросил караванщик, глядя на свое отражение в стене воды.
- Отличный фокус, - отозвался Кхамвас. Похоже, ему тоже не понравилось расхождение между его сведениями об исчезнувшем Сетиосе и тем, что он видел в этом доме.
Напатанец встал и снова забормотал над жезлом формулы. Сэмлор надеялся, что тот собирается сотворить заклинание, как-то связанное с обеспечением их безопасности.
Когда же светящийся жезл взмыл над ладонями Кхамваса, а потом погрузился в пол, но не провалился в него целиком, Сэмлор понял, что это был всего лишь искусный трюк, призванный доказать, что его спутник - точно такой же маг, как и хозяин этого дома.
Чистой воды мальчишество, за которое в иных обстоятельствах можно поплатиться головой.
Очевидно, Тьянуфи пришла в голову та же самая мысль, потому что человечек ядовито шепнул на ухо Кхамвасу:
- Поспешность хороша только при ловле блох.
Стар коротко взмахнула рукой, на миг высунув ее из-под плаща. Сэмлор не мог точно сказать, то ли девочка и вправду что-то пробормотала, то ли ему показалось. На кончиках пальцев Стар вспыхнул свет. Потом возникшие существа подросли и, мерцая, двинулись по комнате. Постепенно они стали более отчетливо видимы, но несколько утеряли яркость. На этот раз Стар сотворила пастельных тонов медузу и розовато-лилового морского ежа с прозрачными иголками. Они повисли в двух футах над мраморным полом.
Жезл громко клацнул и резко потух, словно разом потерял всю свою силу. Сэмлор вцепился в него прежде, чем тот окончательно провалился под пол, и вернул его хозяину.
- Ну что, посмотрим, что там? - спросил он, кивнув в сторону лестницы. - Пожалуй, я пойду первым.
- Нет, полагаю, что первым должен идти я, - сказал Кхамвас. - Я...
Их взгляды встретились.
- Прошу прощения, господин Сэмлор, но будет лучше, если первым все же пойду я. Я приложу все усилия, чтобы сделать наш путь безопасным.
Благодаря разноцветной медузе приемная приобрела такой вид, словно в комнату внесли фонарь с цветными стеклами. Морской еж покатился в середину комнаты, прямиком к люку, а потом двинулся вниз в том же бодром темпе, как будто для него такое движение было естественным.
Возможно, так оно и было.
Двое мужчин приблизились к отверстию и заглянули в него, а Стар молча обхватила себя руками за плечи.
Расположенная под полом комната представляла из себя куб со стороной примерно в десять футов. Розовато-лиловый свет на удивление быстро заполнил комнату, хотя сам еж был не настолько ярким, чтобы его мощности хватило осветить такое пространство. Пол комнаты зловеще засверкал.
Обстановка в комнате была очень простой. Посреди комнаты стояла металлическая подставка для книг, - достаточно высокая, чтобы ею мог пользоваться стоящий человек, и ныне пустая.
Справа стояла искусно сделанная бронзовая жаровня на ножках в виде когтистых лап, предназначенная скорее для воскуривания благовоний, чем для обогрева помещения. Плоские бока курительницы были украшены резными колонками завитушек. Эти завитушки скорее походили на надписи на неизвестном караванщику языке, чем на простой орнамент. Верхняя часть была гладкой, не считая трех углублений - диаметром в дюйм, три и шесть дюймов. Видимо, благовония помещались в эти углубления, под верхней пластиной зажигали древесный уголь, и под воздействием жара благовония источали аромат.
В углах верхней крышки располагались литые фигурки - миниатюрные изображения животных, которым, если их увеличить, вполне могли принадлежать те ужасные когтистые лапы, на которых стояла жаровня. У этих существ были головы, как у кошек, тела жаб, но с острым зубчатым гребнем на спине и передние ноги, как у хищных птиц. Змеиные хвосты обвивались вокруг животных, наводя на мысль, что эти фигурки должны были играть роль ручек жаровни; но если бы кто-нибудь попытался воспользоваться ими подобным образом, ему в руку впились бы тонкие, словно иглы, шипы, которыми оканчивались хвосты.
Больше никаких предметов мебели в комнате не было, но зато на бетонном полу, слева от подставки для книг, была нарисована или вырезана пентаграмма нескольких футов в размере. Сейчас она была пуста. Других изображений ни на полу, ни на покрытых белой штукатуркой стенах не было.
Кхамвас скривил губы
- Пошли, - сказал Сэмлор, пожав плечами. - Может, твоя стела где-нибудь на потолке, и нам ее отсюда не видно.
- Да, конечно, - согласился напатанец, - хотя в голосе его звучало скорее сомнение, чем надежда. Он перехватил свой жезл за верхушку и просунул его в залитую розоватым светом комнату, не опуская при этом руку ниже уровня пола.
Ничего не произошло, но Сэмлор был достаточно умен, чтобы не считать это действие бесцельным упражнением. Его спутник делал именно то, что обещал, сосредоточив все свои таланты - или, может, лучше сказать "знания", - на ближайшей задаче.
Продолжая держать жезл по направлению движения, Кхамвас начал спускаться по лестнице, неуклюже пятясь. Он неловко повернулся и случайно зацепил концом посоха за курительницу. Раздавшийся звук заставил Кхамваса отскочить назад, но ничуть не взволновал Сэмлора, поскольку тот прекрасно видел, что произошло.
Но вот грохот и звук бьющегося стекла, донесшиеся со второго этажа, заставили караванщика резко обернуться. - Сэмлор непроизвольно оскалился и схватился левой рукой за нож, спрятанный за голенищем сапога.
- Ветер... - пробормотала Стар. Это было первое слово, которое произнесла девочка с той поры, как они покинули кабинет. Стар не смотрела на дядю - она вообще ни на что конкретно не смотрела.
Но была права. Где-то вновь грохнула дверь, и снова раздался приглушенный звон стекла. Видимо, одна из оконных рам оказалась недостаточно прочной. А порыв ветра оказался достаточно сильным для того, чтобы высадить стекло.
- С вами все в порядке? - послышался снизу голос Кхамваса.
Вопрос произвел приятное впечатление на Сэмлора. В голосе Кхамваса звучало искреннее беспокойство, и караванщик подумал, что в подобных обстоятельствах он лично больше беспокоился бы о себе, чем о своих спутниках.
- Мы здорово намокнем, когда будем уходить отсюда, - сообщил караванщик. - Но я все равно буду рад покинуть этот дом побыстрее. А что там у тебя?
Напатанец недовольно скривился.
- Комната пуста, - сообщил он. - Жаровня настолько чиста, будто ею никогда не пользовались. Я вообще не уверен, что эта комната - именно то, что нам нужно.
- Не стоит просить совета у богов, а потом пренебрегать их словами, - огрызнулся Тьянуфи. Человечек уткнулся носом в собственное плечо, словно нахохлившаяся птица.
- Посторонись, - сказал Сэмлор. - Я спускаюсь. Караванщик повернулся к племяннице и спросил:
- Стар, лапушка, ты можешь побыть минутку одна?
Девочка кивнула, но по ее лицу трудно было понять, слышала ли она вообще, что ей сказали.
Чем быстрее они найдут то, что нужно Кхамвасу, тем быстрее они - точнее, Сэмлор, - сможет заняться делами своей племянницы. Сирдонец спрыгнул вниз, даже не коснувшись лестницы, и умудрился приземлиться, не потеряв равновесия. Ноги напружинены, левая рука чуть дальше правой - чтобы уравновесить вес кинжала. Несмотря на все предосторожности, подбитые гвоздями сапоги поехали по бетонному полу, и караванщик мог бы упасть, если бы Кхамвас не подхватил его под руку. Пол нижней комнаты был покрыт какой-то искрящейся дрянью, скользкой, словно слой масла.
Возможно, прыжок вниз был не лучшим решением, но караванщик не хотел поступать так, как того ожидали бы от непрошеного гостя.
Потайная комната вызывала ощущение пребывания под водой, и не только благодаря стараниям светящегося морского ежа, который катался по невидимому дну на высоте метра. Розоватый свет рябил и переливался, но ни предметы обстановки, ни двое мужчин не отбрасывали отчетливых теней.
- А что твои друзья говорили насчет того, что именно ты должен искать? - спросил Сэмлор, неопределенно махнув рукой в сторону жезла напатанца.
- Только то, что я найду эту вещь, - ответил Кхамвас и повернулся, чтобы осмотреть комнату. Увы, она и на этот раз была не менее пустой, чем прежде.
Сэмлор потопал ногами. Искрящаяся пыль задрожала, но пол был таким же прочным, как скала - похоже, именно на ней он и покоился.
Сэмлор пнул ближайшую стену. Подкованная подошва с противным скрежетом проехалась по штукатурке, оставив четыре параллельные царапины. Под царапинами проступил камень.
- Ну что ж, думаю, я знаю, где нужно искать, - довольно заявил сирдонец.
Под содранной штукатуркой обнаружились две каменные плиты - из полированного красного гранита и мраморная, серого цвета. Обе плиты были покрыты надписями, только более мягкий мрамор сильнее пострадал от сапога Сэмлора.
Сэмлор левой рукой отряхнул штукатурку, сбитую ударом. Надпись на гранитной плите была сделана по-ранкански, но язык был настолько архаичен, что сдвоенные согласные и изменившаяся орфография позволили караванщику разобрать всего несколько слов.
- Это просто великолепно, друг мой! - сказал напатанец. Он склонился над расчищенным участком, и улыбка его сияла ярче, чем парящий в воздухе еж.
Тьянуфи тоже просиял и добавил:
- Нет более доброго дела, чем доброе дело, совершенное для того, кто в нем нуждается.
- И все равно у нас еще достаточно возни, - сказал Сэмлор и обвел стены комнаты мрачным взглядом. Если им придется счищать всю штукатурку, - или хотя бы половину, если их удача будет работать по принципу "пятьдесят на пятьдесят", что бывает нередко, - это займет времени гораздо больше, чем караванщику хотелось бы провести в этом доме.
- Нет, с этим проблем не будет, - заверил напатанец. Похоже, прежняя догадка Сэмлора была верна, - Кхамвас действительно умел читать мысли. - Я использую заклинание разъединения и одним махом уберу всю штукатурку. Сетиос использовал древние письмена, потому что они фокусируют Силу, которой напитали их годы.
Глядя на то, как его спутник снова поставил жезл вертикально и опустился на колени, Сэмлор подумал, что, может, Сетиос и пользовался этими самыми древними письменами, но поклясться можно, что в данный момент он не использует ничего.
Кхамвас что-то шептал, обращаясь к своим богам. Сэмлор посмотрел на него, потом перевел взгляд на свой кинжал - лезвие было покрыто узорными разводами, и ничем больше. Возможно, слова вообще существовали только в его сознании.
- Стар! - позвал караванщик, подняв голову к прямоугольному отверстию в потолке. - У тебя все в порядке, лапушка?
Сэмлор едва расслышал ответное: "Все..." - зато под потолком безмятежно плавала парочка светящихся медуз. Похоже, у Стар действительно все было в порядке.
Если кто-то из них и был в порядке, так это именно Стар.
Сэмлор присел на корточки и осторожно прикоснулся кончиком указательного пальца к пыли, покрывающей пол. Пыль была бесцветной (не считая того, что в настоящий момент она отражала розовато-лиловый свет ежа) и настолько мелкой, что караванщик ничего не мог сказать о форме отдельных пылинок.
Сэмлору нередко приходилось иметь дело с полудрагоценными и драгоценными камнями и с разнообразным стеклом - граненым и окрашенным, которое в тусклом свете базара выглядело почти как настоящая драгоценность. Эта пыль, ровным слоем покрывавшая все плоские поверхности в комнате, могла оказаться чем угодно, вплоть до растертых в порошок алмазов; впрочем, скорее это все же был кварц...
Кстати, на полке - подставке для книг и на ножках-лапах бронзовой курительницы пыли не было. Было впечатление, будто пыль с силой распылили в направлении от пентаграммы - за линию которой, кстати, Кхамвас почти заступил.
- Кха... - начал было Сэмлор, пораженный внезапной догадкой.
Напатанец продолжал бормотать, но теперь его голос стал громче. Взгляд Кхамваса был обращен вверх, а глаза - широко открыты, но явно ничего вокруг не видели.
Штукатурка одновременно рухнула со всех стен, осыпав мусором и Кхамваса, и караванщика, который от неожиданности ухватился левой рукой за лестницу. В правой у Сэмлора чуть подрагивал кинжал, готовый ужалить любого, кто появился бы в комнате.
Но ничего такого пока не случилось. После того, как стены очистились, воздух заполнила удушливая взвесь песка и известки. Сэмлор замер, наблюдая.
Источник розоватого цвета продолжал свое движение, но заполнившая воздух взвесь поглощала свет. На месте отчетливо очерченных игл морского ежа теперь виден был шар в несколько футов диаметром. По мере того как пыль оседала, круг света расширялся, а в центре медленно проступал еж.
- Кхамвас! - подал голос караванщик. Он сощурил глаза и прикрыл полой плаща нос и рот - привычка, выработанная годами путешествий по пустыне, над которой частенько бушевали песчаные бури. - А где именно Сетиос держит своего демона в хрустальной бутылке?
- Боги уберегли меня от подобного знания, друг! - отозвался напатанец, шаря взглядом по верхней части стены, которая уже была хорошо видна. Он дышал через плащ. Кхамвас сам был жителем пустыни и обладал опытом поведения в пыльных бурях даже большим, чем Сэмлор. - Поверь мне, со стороны Сетиоса было бы безумием держать подобную вещь у себя, а с нашей стороны было бы еще большим безумием попытаться ее забрать.
- Я не это имел в виду, - сказал караванщик. Он повысил голос, чтобы его было слышно из-под плаща, а также потому, что испытывал отчаянное замешательство, зная, что произойдет дальше. Нужно было немедленно выбираться отсюда, но причина его страха могла последовать за ним наверх, туда, где стояла и дрожала Стар.
Наверное, девочка была настолько напугана, что впала в близкое к коме состояние. Она наверняка должна была знать...
- Вот она! - крикнул Кхамвас и бросился к стене, смахнув по дороге подставку для книг. - Вот она! - повторил напатанец и чихнул.
Стены потайной комнаты были целиком сделаны из каменных плит, но, за исключением того, что все плиты были покрыты надписями, между ними было мало общего. Часть их представляла собой квадратные колонны, установленные так, чтобы одна их сторона находилась на одном уровне с прочими плитами, а еще три стороны оставались скрытыми даже сейчас, когда штукатурка осыпалась.
Некоторые изображения трудно было назвать письменами. Например, небольшую плиту из перидотита пересекала по диагонали единственная линия. С одной стороны от этой линии плита была гладко отполирована, с другой так и осталась необработанной. На такой плите приносились жертвы в храме Дирилы. Сэмлор и представить себе не мог, что кто-то ухитрится утащить такую плиту с ее законного места, - впрочем, он не имел ни малейшего желания познакомиться с таким умельцем поближе.
Напатанец ринулся к плите из серого гранита и принялся смахивать пыль, которая успела осесть на стену после того, как с нее была удалена штукатурка. Искомая стела имела три фута в высоту и полфута в ширину. В верхней ее части были вырезаны несколько фигур - вероятно, изображения богов, - а снизу шли два десятка вертикальных строк текста.
- ...благословением Харсафеса... - произнес Кхамвас, уткнувшись пальцем в середину последней колонки - Харсафеса, а не Сомпту, как я всегда полагал, и руины храма Хар...
- Кхамвас, послушай меня! - рявкнул Сэмлор. Он левой рукой схватил ученого за плечо, для этого караванщику пришлось выпустить полу плаща, а в воздухе все еще было достаточно много пыли. - Ты сказал, что здесь недавно произошли какие-то крупные всплески магии. Могли они разрушить бутыль, в которой Сетиос держал демона?
- Не только горожанин был съеден крокодилом, - сообщил Тьянуфи, на которого ничуть не подействовала удушающая атмосфера.
"А люди, которые остались без магии, не были уничтожены ее созданиями", - добавил про себя Сэмлор, краем глаза заметив какое-то движение и стремительно разворачиваясь в его сторону.
Из плиты известняка, закрепленной на дальней стене, появилась рука. Она выглядела достаточно призрачной, чтобы через нее проходили оседающие пылинки, и такой тонкой, что напоминала бы скелет, если бы не слабый блеск чешуйчатого покрова.
На руке было три пальца. Каждый из них заканчивался когтем в дюйм длиной, острым, словно осколок стекла.
- Быстро наверх! - крикнул Сэмлор и отпрыгнул в сторону от привидения, выставив перед собой узорчатый клинок своего кинжала. Рукоять привычно устроилась в его руке, когда караванщик наискось, от плеча ударил, хотя было все же в форме этой рукояти что-то не правильное, для колющего удара она была неудобно короткой...
Но вот толку от этого удара - что от рубящего, что от колющего...
Когтистая рука извернулась в запястье, чтобы перехватить клинок, и еще сильнее высунулась из стены. Сталь прошла через руку, как сквозь струйку дыма, а когти скользнули сквозь метнувшийся кинжал так, будто он вдруг стал нематериальным.
Рядом с первой из плиты показалась вторая рука. Потом проступившее на плите расплывчатое пятно превратилось в узкое змееподобное лицо.
- Наверх! - снова крикнул караванщик. Но Кхамвас остался стоять на прежнем месте.
- Нет, беги ты! - отозвался напатанец. Он что-то беззвучно пел, и лицо его исказилось от усилия, когда ему понадобилось вновь перейти к обычной речи. - Я освободил демона, но я могу сдержать его достаточно долго!
Тем временем из стены появились голова и торс демона. И одна нога, медленно шагнувшая вперед. Демон был вполовину выше Сэмлора и выглядел более худым, чем это могло быть свойственно любому живому существу.
Демон выбросил руку вперед и схватил морского ежа. Меж когтей брызнул каскад розовато-лиловых искр. Когда демон отдернул руку, искры вновь собрались вместе и приняли форму ежа. Созданное из света существо продолжало кружить в воздухе.
Сэмлор был почему-то совершенно уверен, что если когти демона доберутся до Стар, девочка уже не примет прежнюю форму.
- Стар, беги! - крикнул караванщик, боясь хоть на мгновение оторвать взгляд от демона. Тот тем временем продолжал выбираться из камня.
Кхамвас не двинулся с места, он снова принялся за свои неслышные песнопения. Возможно, Сэмлор мог бы запрыгнуть на лестницу, раз уж придурок напатанец отказался это сделать. Захлопнуть крышку над этой чертовой комнатой - если это можно будет сделать, не разыскивая какой-нибудь очередной хитроумный механизм. Подхватить Стар на руки и мчаться к двери на улицу, молясь на бегу, чтобы успеть достаточно быстро отодвинуть засов... и чтобы привратник действительно не обратил на них внимания, как об этом говорил Кхамвас...
Сэмлор шагнул вперед и снова рубанул демона. Он не бросит Кхамваса на растерзание этой твари. По крайней мере, до тех пор, пока у него будет оставаться выбор...
Удар пришелся в запястье. Вместо того, чтобы пройти через руку демона, словно луч света через туман, кинжал глухо лязгнул, будто столкнулся с наковальней. Демон ухватился за клинок и пронзительно расхохотался.
Он уже почти полностью выбрался на свободу, за исключением правой ноги. Эта нога еще оставалась полупрозрачной и нематериальной, но когти на левой ступне пропахали три глубокие борозды в каменном полу, когда демон напрягся, пытаясь окончательно выйти из камня.
Демон рванулся прямо на кинжал, присев при этом и отведя руку, чтобы уклониться от удара. Начинал он движение медленно, словно перекатывающийся валун, а закончил стремительно, с молниеносной быстротой.
Лезвие кинжала с визгом освободилось. Если бы за клинок схватился человек, его пальцы сейчас лежали бы на полу или висели на лоскутах кожи.
На лапе демона же не осталось и следа. А вот на клинке кинжала появились полосы от когтей.
Сэмлор схватился за застежку своего плаща. Он мог бросить плащ на демона, словно сеть, и...
...и увидеть, как когти демона, твердые, как сталь, мгновенно искромсают плащ в клочья, а потом доберутся и до людей. У демона были глаза без зрачков, в них горели оранжевые огоньки, - и вовсе не потому, что в глазах твари отражался свет ежа, который, кстати, продолжал безмятежно кружить по комнате.
- Кхамвас! - отчаянно крикнул караванщик. Демон уже почти целиком выбрался из камня. Возможно, Кхамвас успеет взобраться по лестнице, пока сирдонец будет драться с этой тварью...
Демон остановился. Его левая нога повисла над полом, а правая, скрюченная словно гигантский паук, поднялась для удара. Если бы этот удар достиг цели, он бы просто-напросто выпотрошил Сэмлора. Пыль осела. Светящийся еж передвигался по комнате - толчками, на расстояние толщины иглы за раз. А демон застыл, словно идол, питающийся разрушением.
Его глаза пылали, словно туннели, ведущие в преисподнюю.
Сэмлор замахнулся было, чтобы нанести демону еще один удар. Свет сверкнул на трех царапинах на клинке и напомнил караванщику о бесполезности его усилий. Вместо того чтобы завершить удар, сирдонец обернулся к Кхамвасу.
Тот не шелохнулся с того самого момента, когда Сэмлору последний раз подвернулся случай взглянуть на своего спутника.
Кхамвас стоял, слегка пригнувшись вперед. Его левое предплечье лежало на верхушке жезла, а взгляд был устремлен на демона - пристальный, как у змеи, гипнотизирующей птицу. Тьянуфи по-прежнему восседал на плече напатанца.
Губы Кхамваса шевелились беззвучно, но сейчас с них сорвался хриплый шепот:
- Уходи... быстро...
Демон оцепенел не полностью. Движение, начатое им до того, как вступило в силу заклинание напатанца, медленно, но продолжалось. Нога, направленная в сторону Сэмлора, заметно ускорилась, когда напатанец заговорил. Верхняя губа демона медленно приподнялась, обнажив два ряда острых, словно иглы, зубов.
- Но как тебе удалось... - начал караванщик, отступив вбок, за пределы досягаемости страшных когтей. Демон согнулся в осиной талии, словно собирался прыгнуть, - иначе его плоская сверху голова врезалась бы в потолок.
- Сэмлор, - выдохнул напатанец, - убирайся! Это мое дело!
Демон снова задрожал и на миг застыл. Теперь было ясно, что рука демона тянется к голове Кхамваса, одновременно ногой тварь пыталась пнуть Сэмлора.
- Того, кто покинет своего спутника, боги призовут к ответу, - сказал Тьянуфи.
- В задницу твоих богов! - огрызнулся Сэмлор. Он уже успел засунуть кинжал за пояс, его руки были свободны. Левая рука караванщика скользнула под плащ Кхамваса и обхватила того за пояс.
- Нет!.. - отчаянно воскликнул напатанец.
- Занимайся своим делом! - рявкнул Сэмлор, поднимая хрупкого спутника. Демон снова возобновил движение. По комнате закружилась пыль. За спиной у караванщика лязгнули когти. Но Сэмлор с решимостью шагнул к лестнице.
Сосредоточиться на вылезшей из камня твари - это была задача Кхамваса. А Сэмлор хил Сэмт отвечал за то, чтобы поднять спутника по лестнице, пока тот не мог двинуть ни рукой, ни ногой, ни даже глазом.
Тело Кхамваса оказалось неожиданно тяжелым, но главное было не в весе. Настоящим наказанием было нести напатанца так, чтобы его тело сохраняло вертикальное положение, и при этом еще цепляться за поручень, чтобы не потерять равновесие. Это напомнило Сэмлору, каких отчаянных усилий стоило ему забраться в этот проклятый дом.
Шаг за шагом. Осторожно и плавно, потому что неожиданный рывок мог непоправимо нарушить сосредоточенность Кхамваса. Неизвестно, что происходит за спиной, и невозможно ничего исправить, если дело пойдет неладно. Медленное движение вверх. Ступенька за ступенькой.
Когда голова Сэмлора поднялась над полом гостиной, его обдал холодом порыв ветра. Из какой-то комнаты на верхнем этаже прилетела не то занавеска, не то покрывало, зацепилась за балюстраду и теперь висела там, трепыхаясь.
Стар была спокойна, как поверхность стекла. Она невозмутимо созерцала, как ее дядя поднимается по лестнице, неся спутника. Белая прядь на виске у девочки показалась Сэмлору очередным созданным из света существом, пульсация которого озаряла приемную. Прядь была такой яркой...
Сэмлор не мог позволить себе опереться ладонью об пол, и потому последние три ступеньки ему пришлось преодолеть быстрым шагом, чтобы не потерять равновесия. Если он сейчас оступится и упадет обратно в проем, он разобьется о каменный пол, а если не разобьется - его прикончит демон. Ему казалось, что тварь начала двигаться. Как только Кхамвас хоть на миг ослабит концентрацию, демон в ту же секунду бросится на них.
Сэмлор шагнул с верхней ступеньки на мрамор пола и шумно втянул воздух через стиснутые зубы. Он старался двигаться плавно, словно утка, скользящая по воде. Сэмлор поставил напатанца на пол, а потом так же плавно двинулся к стене, в которой скрывался потайной механизм.
Голос Кхамваса вновь стал слышимым. Задыхаясь от напряжения, напатанец снова и снова выпевал какое-то заклинание из десятка слов. Лицо его было мокрым от пота. Несколько капель упали на руку Сэмлора.
Когда караванщик попытался вытащить обратно наполовину торчащую из стены мраморную плиту, его сапог лишь скрежетнул по камню. Тогда Сэмлор опустился на колени и ухватился за черный мрамор вспотевшими руками. Плита так же привычно, как уходила в стену, скользнула на прежнее место.
Бассейн с зеркально гладкой водой беззвучно опустился, накрыв проем и находящегося внизу демона.
Бросившись от стены к двери, Сэмлор чуть не поскользнулся. Подбитые гвоздями сапоги были неподходящей обувью для мраморных полов... а этот дом был неподходящим местом для людей. Возможно, он был таким уже до того, как домашний любимчик Сетиоса вырвался на свободу.
С внутренней стороны двери не было никакого запора.
- Не разрешайте им уйти, господин Кхамвас, - сказала Стар, прикоснувшись к плечу ученого. Напатанец осел на колени и тихо стонал от изнеможения. - Они с нами играют.
- Идем! - крикнул Сэмлор. Способ открыть дверь изнутри комнаты наверняка существовал, но сейчас караванщику было не до поисков. - Уходим тем же путем, которым пришли!
- Здесь их шесть, дядя Сэмлор, - сказала Стар. - Они с нами играют.
Вдруг из пилястра, расположенного рядом с лестницей на второй этаж, что-то появилось. Это была когтистая рука - точно такая же, как у демона, оставшегося внизу. Но вместо того, чтобы струиться из камня, подобно дыму, она пробивалась на свободу, как цыпленок, желающий выйти из яйца. В разные стороны брызнули камни, и часть стены начала приподниматься.
Кхамвас поднялся на ноги. Напатанца шатало от усталости, на его лице не отражалось никаких чувств. Кхамвас снова возложил руку на жезл и шепотом затянул прежнее песнопение.
Стена, из которой ломился уже материализовавшийся демон, была несущей. Искалеченные потолочные балки взвизгнули, и на пол грохнулся пласт штукатурки весом в сотню фунтов. Большой ее кусок попал в середину бассейна. Вода выплеснулась на пол.
Сэмлор схватил одной рукой племянницу, а другой - Кхамваса и увлек их на пол, под защиту ближайшей стены. Из крыши выпал камень с вытесанной под поперечную балку выемкой, упал на перила коридора, идущего вдоль второго этажа, отскочил и грохнулся на пол в потоке пыли и каменных осколков.
- Будем выбираться через черный ход! - сказал караванщик, сильно сомневаясь, что им и вправду это удастся. Когти демона, что были, суда по всему, тверже камня, уже крошили стену, под которой они пытались укрыться.
Противоположная от них стена приемной рассыпалась облаком пыли и мелких кусков камня. Это облако на время скрыло причину подобного разрушения. Вылезающий оттуда демон сжимал в руке оторванную человеческую ногу. Сэмлор решил, что может теперь предположить, куда делись Сетиос и его слуги.
Стар сказала - их тут шестеро. На пять больше, чем хотелось бы, но уже если ты не веришь в победу - это еще не повод сдаваться...
Три человека поднялись на ноги и поспешно двинулись к дальней стене комнаты и расположенной в ней двери. Им приходилось быть осторожными, потому что козырек коридора уже не защищал от камней, сыпавшихся вниз отовсюду.
Фасад дома с грохотом осел в сторону улицы. Звук показался караванщику негромким, но он вдруг осознал, что не в силах перекричать его, и спутники, которых караванщик тянул за собой к временной безопасности дверной ниши, просто не слышали его.
К беглецам устремились нечеловечески высокие худые существа, небрежно стряхивая с себя на ходу груды щебня. Их было четверо. Демоны пробирались через заваленный камнями и балками пол приемной, просто разбрасывая эти завалы.
Тело караванщика пронзила острая боль - в его бедро рикошетом врезался камень весом не меньше самого Сэмлора. Несущая стена, разделявшая дом на две части, была такой же толстой и прочной, как и наружные. Стена пока практически не пострадала - демоны появились из передней части дома и разнесли вдребезги именно ее. Верхняя часть здания развалилась сама - непрочные камни рассыпались, оставшись без фундамента.
Наконец-то они достигли двери. Дверь была заперта. А может, ее просто заклинило в перекосившемся косяке, когда начал рушиться дом. К счастью, сама дверь была сделана из тонких досок, покрытых узорами из рога и слоновой кости. Впрочем, могло так случиться, что эти узоры не просто украшали дверь, но и несли в себе какой-то смысл. Кхамвас ударил по двери наконечником жезла. Единственным результатом оказалась разбитая пластинка из слоновой кости.
Сэмлор мог бы попытаться ногой вышибить замок, но опасался, что после такого удара не сможет опереться на правую ногу - она непременно его подведет. Интересно, сколько им осталось до того момента, когда демоны до них доберутся? Сэмлор развернулся и подобрал крупный обломок стены.
Демоны приближались, мерзко хихикая. Они пробирались через многотонные нагромождения камней, словно человек через морской прибой. Появился пятый демон - с непринужденностью поганки, взламывающей мостовую, чтобы пробиться к солнцу.
- Осто!.. - крикнул Сэмлор, поворачиваясь с камнем в руках. Резкое движение причинило ему такую боль, что караванщик запнулся.
- ...рожно!
Камень расколол дверь, прошел навылет, с грохотом рухнул на пол в коридоре. И отскочил от ног шестого демона, не причинив тому никакого вреда. Тот демон парил в воздухе, раскинув руки и перегораживая коридор.
Воздух был мертвенно-неподвижным. Караванщик развернулся, уже не замечая боли, как не замечает жжения в надорванных долгим бегом легких лисица, когда ее в последний раз окружают гончие.
- Небо! - хрипло произнес Кхамвас. - Смотри!
Сэмлор выхватил из-за пояса кинжал, а левой рукой поднял Стар и прижал ее к груди. Демоны ждали, став полукругом. Они стояли, слегка согнувшись, соединив свои длинные и тонкие, но неимоверно сильные руки. Демоны находились настолько близко от беглецов, что если бы какой-нибудь твари вздумалось вдруг нагнуться, она своими острыми зубами без труда оторвала бы голову караванщику.
- Смотри! - крикнул Кхамвас. Его голос заглушил какой-то звук, напоминавший шипение гигантской змеи.
Сэмлор поднял голову. В небе над ними висела освещенная молниями воронка огромного смерча - торнадо. И эта воронка опускалась.
Нижний край воронки казался лохматым от сгустков водяного пара. Они образовывались в зоне пониженного давления, которая окружала шесть всасывающих вихрей. Вихри направлялись прямиком к разрушенному дому.
- Вниз! - крикнул караванщик, но Стар извернулась, словно угорь, выскользнула из рук дяди и встала на пол, наблюдая, как двое мужчин с трудом пытались выпрямиться.
Один из демонов прыгнул в сторону, покрыв двадцать футов, отделявших его от улицы, где его и настиг всасывающий вихрь. Тварь завертело и понесло наверх, к главной воронке. Со стороны это было похоже на краба, которого щупальце неумолимо подтаскивает к клюву осьминога. Ударила иссиня-белая молния - беззвучно, но ее сияние полыхнуло от края и до края пустоты.
Воронка зависла на высоте разрушенной крыши несчастного дома. Миниатюрный вихрь проскользнул мимо гордо вскинутой головы Стар - так близко, что непременно должен был бы коснуться девочки, и все же этого не произошло. В диаметре он был не больше кувшина для вина.
Сэмлор лежал на спине, стискивая в левой руке медальон Гекты, и наблюдал за происходящим, не в силах шелохнуться Сломанная дверь разлетелась в щепки. Щепки исчезли во вращающемся потоке воздуха. Потом вихрь добрался до демона. Тот сопротивлялся недолго, хотя его когтистые задние лапы и вырывали из стены рядом с дверным проемом камни размером с мужской кулак. После нескольких секунд борьбы демон исчез - вихрь был настолько мощный, что демону поотрывало руки и ноги еще до того, как он скрылся в ослепительной вспышке.
Торнадо приподнялся и сморщился, как кошелек, у которого слишком сильно затянули завязки. Сэмлор не видел, что именно произошло с оставшимися четырьмя демонами, но когда сумел встать на колени и оглядеться по сторонам, рядом их уже не было.
- Если ты недостаточно силен, о тебе позаботится твой бог, - изрек Тьянуфи. Человечка было слышно превосходно.
Сэмлор разжал пальцы и выпустил из ладони амулет Гекты; но не к жабе-богине была в последние мгновения обращена его отчаянная молитва...
- Я думала, мамина коробка пустая, - сказала Стар, встретившись глазами с караванщиком. - А она оказалась не пустая.
Торнадо поднялся на милю над Санктуарием и превратился в тучу. Лишь после этого снова вернулся обычный ветер - его порыв принес с собой холодный ливень. Вокруг было темно, словно в гробнице.
Только прядь волос над виском Стар на мгновение вспыхнула, словно сердце молнии.

Джон Браннер

БЛАГИМИ НАМЕРЕНИЯМИ...

Однажды зимним вечером Жарвина из Забытой Рощи ужинала при свечах с человеком, иностранным агентом которого она была вот рее семь лет.
Мастер Мелилот мало изменился с тех давних пор, когда Жарвина работала у него писцом-переводчиком. Пожалуй, он стал более осанистым и представительным (широкое атласное одеяние, забрызганное жиром - результатом увлеченного обгладывания трех тушек диких уток, - туго обтягивало внушительное брюшко), но на его полном лице не было заметно и намека на морщины. Похоже, так оно будет до самой его смерти.
А вот что можно было утверждать с полной уверенностью, так это то, что нрав мастера Мелилота не изменился ни на йоту. За эти годы он стал значительно богаче - Жарвина знала это прекрасно, поскольку сама заключила в интересах Мелилота несколько чрезвычайно выгодных сделок (не обидев при этом и себя), но внешних признаков его процветания было немного. Мелилот и теперь весьма неохотно расставался с полученными деньгами, если только это не было абсолютно неизбежным. Пища, которая подавалась на стол мастера Мелилота, по-прежнему готовилась на плите, которая находилась в кухне, расположенной на первом этаже, рядом со скрипторием. А бегать вверх-вниз по крутым лестницам с кувшинами вина и полными либо пустыми блюдами в руках приходилось подмастерьям, не занятым в настоящую минуту переписыванием или учебой. Тысячи других людей на его месте принялись бы хвастаться богатством и накупили рабов, а в кухне устроили бы подъемник, столь популярный в Рэнке, который позволял бы доставлять блюда с кухни на стол горяченькими, с пылу с жару, через вделанную в стену трубу. Многие, но не Мелилот, который считал, что чрезмерная показуха - наивернейший способ привлечь внимание воров. Тогда придется нанимать вооруженных охранников, а этого Мелилоту тоже весьма не хотелось. Дешевле было в дневное время положиться на постоянную бдительность своих слуг, а по ночам - на гусей. Мелилот поселил их на крыше, в бывшем вонючем жилище вечно пьяного дворянина, предки которого построили этот некогда прекрасный особняк. Теперь Мелилот мог спать спокойно: гуси перебудили бы весь дом, вздумай кто-нибудь ночью попытаться пробраться внутрь, отодвинуть засов или выдавить стекло.
Кроме того, здесь, в Санктуарии, охранники могли не хуже любого грабителя обчистить своего работодателя, если бы вдруг решили, что смогут безнаказанно уйти с добычей.

***

Несмотря на свой завидный и несомненный аппетит, Мелилот был обеспокоен и смущен. Помимо Жарвины, за столом присутствовал еще один гость. Подобное не входило в привычку Мелилота - впускать чужаков в жилую часть дома. Если бы за парня не поручилась сама Жарвина, его бы и на шаг не пустили дальше рабочих помещений первого этажа.

Предыдущая страница 8 Следущая страница


Роберт Асприн

Но она за него поручилась, притом так горячо, что мастеру Мелилоту это не понравилось. Чем он взял эту девушку ("женщину", - поправил себя Мелилот, вспомнив, сколько времени пролетело) - может, приворожил? И не было ли присутствие этого парня частью тайного заговора против него, Мелилота? Подозрительность была второй натурой всех жителей Санктуария. Привычка, выработанная всей жизнью.
Развлекая гостей, Мелилот в промежутках между глотками поддерживал разговор пересказом слухов, как тех, что можно было услышать везде в городе, так и более достоверных, - тех, которые сам Мелилот ежедневно по зернышку выуживал из разнообразных документов, отданных ему для переписывания или перевода. При этом краешком глаза хозяин дома изучал Жарвину. Она мало изменилась за прошедшие десять лет, - что неудивительно, если учесть разницу в их возрасте, - и по-прежнему поражала Мелилота своей манерой одеваться в мужскую одежду. Вот и сейчас на Жарвине были сапоги, брюки и мужская кожаная куртка со шнуровкой. А еще Жарвина по-прежнему была помечена ужасными шрамами, хотя сейчас они были куда менее заметны, чем раньше. Именно в этих шрамах и крылась причина ее ежегодных возвращений в Санктуарий и объяснение того, почему Жар-вина до сих пор уступала в богатстве Мелилоту. Магия стоит недешево, особенно когда за ней приходится обращаться к Инасу Йорлу, одному из трех величайших магов мира.
Благодаря стараниям Инаса Йорла шрамы на руках Жарвины выглядели сейчас всего лишь странным узором, на смуглой коже девушки. Видимо, так же обстояли дела и с прочими частями тела Жарвины, если учесть, что раньше ее левая грудь сильно отличалась по размеру от правой, а теперь они были совершенно одинаковы. Похоже, старый уродливый рубец исчез, так что теперь фигура Жарвины сделалась изящной, как у любой еще не рожавшей женщины ее возраста, ведущей активный образ жизни. Странно только, что Жарвина не начала лечение с лица, как поступили бы на ее месте большинство молодых женщин. Когда хозяин дома рассказывал какую-нибудь особенно потешную историю, Жарвина заливалась смехом, вскидывая голову. При этом кошмарные рубцы на лице особенно бросались в глаза. А еще Жарвина могла делать их более заметными, хмуря брови, и в те времена, когда жила в доме Мелилота, пользовалась этой уловкой, чтобы пугать непослушных мальчишек-подмастерий... Ах, эта Жарвина! Она всегда была со странностями. Мелил от обрадовался, когда она решила покинуть Санктуарий после того, как оказалась замешана в неприятную историю с зачарованным письмом, предательством части придворных и попыткой покушения на принца.
Да, и в самом деле. Жизнь становилась куда более приятной, если знаешь, что эта непредсказуемая особа, с одной стороны - верный работник, а с другой - гремучая змея, сейчас находится на безопасном от тебя расстоянии, где-то среди моря, или торгуется за его, Мелилота, интересы в каком-нибудь отдаленном порту. Времена, когда Жарвина возвращалась, чтобы получить заработанные деньги и за один день потратить большую их часть, были не самыми счастливыми в жизни Мелилота...
А теперь Жарвина впервые объявилась не одна. Да к тому же с мужчиной. Отложив останки третьей утки, Мелилот сыто рыгнул, потребовал принести еще вина и перенес внимание на чужака, не переставая при этом рассказывать самые занятные и забавные слухи, собранные им за последнее время. Например, сплетню о бедственном положении некоего капитана Стонга, редкостного негодяя, немного морехода, немного контрабандиста, который случайно взял на борт крупную партию серебра, отложенную Мизраитом на черный день. Ведь как ни крути, а возвращать придется. А кроме того, тот же Стонг попал под действие проклятия С'данзо, которое теперь угрожает навсегда изгнать его из Санктуария. Мелилот приукрасил историю всяческими смешными подробностями, большую часть которых выдумал на ходу. Жарвина расслабилась от хорошего вина и, слушая эту историю, веселилась от души. Одна из перемен, которые произошли с Жарвиной за время ее дальних странствий, заключалась в том, что у девушки прорезалось неплохое чувство юмора. Подростком она смеялась исключительно редко.
Что же касается спутника Жарвины, то на его лице не появлялось даже тени улыбки. Оно оставалось мрачным и бесстрастным, словно лик каменного идола. И лишь когда Мелилот упомянул о проклятии С'данзо, чужак одарил Жарвину хмурым взглядом.
Мелилот недоумевал. Что могло заставить Жарвину притащить с собой этого мужлана? Сам он не знал о госте ничего, кроме имени. Имя было чужестранным, диковинным и почти непроизносимым, нечто вроде "Кликитак". Только заканчивалось хриплым выдохом: "Кликитагх?"
Конечно, были кое-какие намеки, из которых можно было сделать определенные выводы. Плечи у чужака были широкими, грудь - мошной, руки - большими и мускулистыми. Фигура человека действия. Кроме того, выглядел он необычно: белокурая борода, густые белокурые волосы и лицо, обветренное за время морского путешествия до бледно-красного цвета.
И никогда в жизни Мелилоту не приходилось прежде видеть, чтобы на лице человека так явственно отпечаталось выражение несчастья, - даже тогда, когда ему приходилось иметь дело с какой-нибудь знатной, но неграмотной дамой, которая уже отчаялась узнать, получает ли ее муж какие-нибудь тайные послания, или перехватить хоть что-нибудь, написанное неверным супругом. Возможно, только Инас Йорл, который из-за наложенного на него проклятия изменял свой облик, пол, а время от времени и видовую принадлежность, усмотрел бы в этой неприятной и затруднительной ситуации некий извращенный юмор...
Мелилот завершил свою историю, и Жарвина, заливаясь смехом, захлопала в ладоши. Хорошенькая десятилетняя девочка, тихонько стоявшая в углу с кувшином вина, по ошибке приняла эти хлопки за знак снова наполнить кружки и поспешно повиновалась. Мелилот не стал ее останавливать. Он надеялся все же развязать язык чужаку, и спиртное было в этом деле главным его союзником.
- Я заметил, сударь, - произнес Мелилот с недовольством, которое было лишь отчасти наигранным, - что вас не позабавила моя история о злоключениях капитана Стонга. Осмелюсь предположить, причина этого в том, что вам неизвестны существеннейшие подробности, на которые я ссылался лишь мимоходом, - о том, что такое проклятие С'данзо, и о том, насколько искусным колдуном является Мизраит? У вас вид человека, прибывшего издалека и не знакомого ни с обычаями, ни с достопримечательностями Санктуария.
Кликитагх шевельнулся и в первый раз издал хоть какой-то звук помимо невежливого ворчанья - чужак даже не поблагодарил хозяина дома за обильную трапезу.
- Нет, господин, - отозвался Кликитагх. - Это потому частью, что я плохо понимаю, что вы говорите.
Гм! В Мелштоте заговорили профессиональные инстинкты. Какой же у парня язык родной? Мелилот не мог опознать ни акцент, ни странную манеру построения фразы. А вдруг Кликитагх знает какой-нибудь язык из тех, которых нет в списке, висящем на двери скриптория Мелилота, хотя там и так значилось на три-четыре языка больше, чем могли предложить даже самые удачливые из его конкурентов. Ради этого стоило бы не пожалеть времени и покопаться в мозгах чужака...
Прежде чем Мелилот успел сформулировать какое-либо предложение, Кликитагх снова заговорил:
- А другая важная часть, почему это не есть предмет для шутки, - проклятие. Говорю как несчастная жертва, хорошо знаю о муке несправедливого и жестокого проклятия, лежащего на неповинном человеке, мне.
"Такие выразительные дополнения для подчеркивания мысли встречаются в енизеде, но там их никогда не ставят в конце фразы... Да, похоже, я действительно могу кое-что приобрести от этого визита!"
Мелилот пришел в состояние радостного возбуждения и кивком подозвал девочку, чтобы та налила еще вина.
Но Кликитагх отказался и прикрыл свою кружку широкой ладонью.
- Устал. Я спать. Должны идти мы.
И, словно получил позволение Жарвины, встал, взял перевязь с мечом, висевшую на спинке его стула, и протянул руку, чтобы помочь женщине подняться.
Жарвина не обратила на протянутую руку ни малейшего внимания.
Внезапный гнев окрасил щеки Кликитагха в более насыщенный оттенок красного цвета. Он сердито начал:
- Ты не...
- Мне нужно обсудить с Мелилотом кое-какие дела, - оборвала его Жарвина. - Кто-нибудь из мальчишек покажет тебе комнату для гостей. Я приду попозже.
Мелилот испугался, что Кликитагх затеет ссору, - а ссора с Жарвиной могла с такой же легкостью закончиться дракой, как ущемление самолюбия самого заносчивого головореза этого города, - и с усилием поднял свое грузное тело со стула.
- Так оно и есть, сударь, - подтвердил он. - Но я вас уверяю, что постараюсь сделать этот разговор как можно короче. - Мелилот заколебался, пытаясь оценить глубину и причины скверного настроения Кликитагха. - Если вы случайно опасаетесь, что я могу нарушить границы приличия и потребовать от дамы каких-либо интимных отношений, на которые сейчас имеете права лишь вы, то умоляю вас обратить внимание на явные признаки моей недееспособности в данной области.
Лицо Кликитагха осталось все таким же непроницаемым. Мелилот сообразил, что от испуга заговорил чрезмерно официальным и высокопарным стилем, совершенно непонятным для чужестранца. И поспешно поправился:
- Жарвина сказала все правильно. Комната для гостей в вашем распоряжении. Я бы хотел поговорить с вами, пока вы будете находиться в Санктуарии, о вашей родной стране, о ее языке и письменности. Для меня было бы большим удовольствием послушать ваши рассказы.
И было бы безнравственным отпустить вас в какую-нибудь кишащую блохами таверну вроде "Распутного Единорога". Потому я предлагаю вам остановиться у меня в доме до тех пор, пока вы не уладите здесь все ваши дела. Чувствуйте себя свободно, как...
Мелилот запнулся, не закончив фразы. Кликитагх нахмурился еще пуще прежнего. Рука чужака потянулась к рукояти меча - он отказался расстаться с оружием, хотя находиться в гостях и тащить за собой меч, когда усаживаешься за стол, - что может быть невежливее? Поверх его руки легла рука Жарвины, тонкая, но почти такая же сильная. С кислой улыбкой женщина сказала:
- Ты расстроил несчастного ублюдка. Не удивляйся. Я сейчас его отведу, утихомирю, а потом вернусь.

***

"Умиротворение" Кликитагха длилось так долго, что Мелилот начал подремывать - сказалось выпитое вино, - и уже подумывал о том, чтобы перенести эту беседу с Жарвиной на утро. На улице темнело. Приближалось наступление ночной тишины, после которого его гуси начнут реагировать на любой шум. Но тут Жарвина вернулась, - бесшумная, словно тень. Из одежды на ней была только собственная кожа. Женщина спокойно опустилась на стул. Мелилот отметил, что его догадка о шраме на груди оказалась верной.
- Уф! - воскликнула Жарвина, потрудившись все же понизить голос. - Если бы я знала, сколько беспокойства может причинять Кликитагх, я бы никогда не согласилась ему помочь. Слушай, может, ты все-таки проявишь немного сочувствия к бедняге?
- Лично я, - проворчал Мелилот, - нахожу, что самое простое в мире, - это стараться никого не жалеть. Чем он тебя околдовал? На моей памяти ты никогда не жалела никого, кроме себя, - ну и, может, еще Инаса Йорла.
Жарвина вскинула кружку, словно собираясь швырнуть ею в Мелилота, но когда он невольно дернулся, с кривой усмешкой опустила руку. Кружка оказалась пустой. Жарвина огляделась по сторонам и заметила девочку, тихо дремавшую в углу. Должно быть, Жарвина вспомнила времена, когда ей самой приходилось прислуживать Мелилоту за столом, а потому решила заняться самообслуживанием. Она налила себе вина, осушила кружку, снова наполнила ее и вернулась на прежнее место.
- Ну ладно, - вздохнула женщина. - Пожалуй, лучше будет, если я расскажу тебе историю Кликитагха.
- Я бы предпочел услышать, как идут дела с...
- Дела подождут до завтра! - прервала Мелилота Жарвина. - Или даже до послезавтра.
- Этого я и боялся, - пробормотал хозяин скриптория. - Каждый раз, когда ты возвращаешься в Санктуарий, в первый день у тебя обязательно находятся неотложные дела... Кстати, если на этот раз у тебя хватит денег, чтобы заплатить Инасу Йорлу за удаление шрама со лба, - Мелилот слегка оживился, - у тебя больше не будет появляться такой настороженный взгляд каждый раз, как ты откидываешь со лба челку.
- Да, это правда. Завтра я собираюсь посетить Инаса Йорла, как делаю это всегда.
Жарвина смотрела не на Мелилота, а на несколько поблекший, но все еще великолепный расписной потолок. Лампы И огонь от догорающих в камине поленьев отбрасывали на потолок причудливые тени, как будто какой-то волшебник подслушивал их разговор, и теперь отвлекал внимание, чтобы подновить заклинание невидимости.
- Но на этот раз Инас Йорл нужен не только мне.
- Для... него? - Мелилот, потянувшийся в этот момент за собственной кружкой, был так поражен, что чуть не расплескал ее содержимое.
- Да, для него.
Воцарилось длительное молчание, прерываемое лишь потрескиванием поленьев.
Потом с улицы донесся шум: стук сапог по мостовой. Это был ночной патруль, который состоял из людей, усвоивших здешние богомерзкие критерии порядка. Патрульные выходили на дежурство не иначе как в двойном составе, настолько беззаконным и неуправляемым был город - плавильный котел последнего отребья. Гуси привыкли к шагам патрульных, и вожак стаи отметил их проход всего лишь недовольным шипением.
Мелилот задумчиво посмотрел, как по шторам пробежал и исчез отблеск фонаря, который несли с собой стражники, и сказал:
- А ты уверена, что он не наложил на тебя какое-нибудь заклинание? В прошлом году ты мне сказала, что это будет твой последний визит к Инасу Йорлу. По крайней мере, последний, вызванный личными причинами. Ты сказала, что перестанешь к нему ходить после того, как твоему лицу будет возвращен такой же вид, как... - Мелилот кашлянул, прикрыв рот пухлой рукой, - как прочим частям твоего тела.
- Может, я еще передумаю, - пробормотала Жарвина. - Иногда совсем неплохо иметь возможность отвадить нежелательного поклонника, просто проделав следующее, - женщина опустила брови и взглянула на Мелилота из-под двух изящно очерченных дуг. Взгляд Мелилота против его воли тут же оказался прикован к ужасным, мертвенно-бледным рубцам, покрывающим лоб Жарвины и делающим ее красивое лицо более отталкивающим, чем наихудшие изобретения ястребиных масок.
- Но с ним эта штучка не прошла, - догадался Мелилот.
- Да. Сперва я пробовала. На него не подействовало. Тогда Кликитагх заинтересовал меня, - Жарвина мастерски воспроизводила последний звук имени. Мелилот, к стыду своему, понял, что ему придется попрактиковаться раз десять вслух и наедине, прежде чем он решится обратиться непосредственно к чужестранцу.
- И что же было потом?
- Потом я обнаружила, что с человеком может случиться и кое-что похуже того, что мне пришлось перенести в детстве.
На мгновение лицо Жарвины омрачили давние воспоминания. Мелилот вздрогнул. Он знал, о чем думает Жарвина. Девочку многократно изнасиловали, потом избили кнутом и оставили умирать среди развалин ее родного села Роща - которое теперь называлось Забытой Рощей, - когда ей едва исполнилось девять лет... Неужели бывает что-то хуже?
Видимо, Жарвина встретила человека, которому, на ее взгляд, довелось страдать еще сильнее. Что же за чудовищные события омрачали прошлое Кликитагха?
- Расскажи мне его историю, - хрипло попросил Мелилот.

***

- Давай, - после некоторого раздумья сказала Жарвина, - начнем с причины, по которой Кликитагха оскорбило твое предложение погостить у тебя в доме. Я знаю, что ты не сделал бы такого предложения, если бы не рассчитывал на ответную услугу. Это, конечно, не совсем относится к теме беседы, но должна заметить, что все, что Кликитагх сможет рассказать тебе о своем родном языке, окажется абсолютно бесполезным. Я не спрашивала, умеет ли он писать, но если и даже и так, это тоже тебе не пригодится.
- Послушай, но знание любого редкого языка...
- В том числе мертвого? Такого, который вышел из употребления много веков назад?
- Что?! - Мелилот подскочил на стуле, при этом ненароком смахнул со стола кружку. Хорошо, что она оказалась пустой.
- А ты что, не веришь, что в древности тоже существовали великие маги? - с вызовом спросила Жарвина.
- Ты хочешь сказать... - Мелилот медленно откинулся на спинку стула и снова привычно ссутулился, глядя куда-то в пространство.
- Именно!
- Он находится под заклятием бессмертия?
- Это только половина дела. Не думай, что ему стоит завидовать! - резким, предостерегающим тоном произнесла Жарвина. - Напротив! Кликитагх - существо, которое больше всего заслуживает жалости из всех, что мне доводилось встречать, - это при том, что у тебя на службе мне пришлось объездить половину мира. Ведь так?
Мелилот молча кивнул.
- Тогда слушай, - Жарвина потянулась к камину, опершись подбородком на кулаки. Отблески пламени плясали на лице и теле женщины. - На нем лежит не простое заклинание, а чудовищное проклятие. Именно из-за него Кликитагх впал в ярость, когда ты предложил ему пока поселиться здесь. Он не может принять твое предложение. И даже не сможет ни завтра, ни когда-либо еще поужинать вместе с тобой. Понимаешь...
Жарвина помедлила, тщательно подбирая слова.
- Кликитагх не может провести две ночи в одной и той же кровати и дважды поесть за одним и тем же столом. И такую жизнь он ведет вот уже тысячу лет.
Долгое время Мелилот сидел неподвижно, созерцая, как пляска теней от горящих ламп и пламени камина создает в комнате иллюзию движения. Потом подавил зевок и, наконец, спросил:
- Значит ли это, что его нельзя посадить в тюрьму?
- Слушай, ты!.. - Жарвина одним движением вскочила на ноги и замахнулась кружкой, словно собираясь опустить ее на голову хозяина. Ее остановило только предостерегающее шипение гусиного вожака. Когда женщина уселась обратно, ее лицо все еще пылало гневом. - И это все, о чем ты подумал? На большее тебя не хватило? А может, тебе хотелось бы оказаться в его шкуре?
- Нет, нисколечко, - искренне ответил толстяк. - Прощу прощения; я не подумал о деле с этой... И за что же на него наложили такие кошмарные гейсы?
- Понятия не имею. Более того, Кликитагх сам этого не знает.
- Что за чушь! - Мелилот удивленно уставился на Жарвину. - Ты имеешь в виду, что он не признается...
- Я имела в виду ровно то, что сказала! Ты что, думаешь, я не расспросила Кликитагха как следует? Или что не потребовала от него клятвы? Кликитагх клялся всеми богами и богинями, которых я знаю, и еще парочкой, о которых я в жизни не слыхала. Он абсолютно уверен, что наложенное на него проклятие несправедливо. Кликитагх говорит, - и я могу это подтвердить, - что он обращался ко всем магам, кому только был в состоянии заплатить, и никто из них не смог его освободить. Более того, никто даже не смог облегчить его мучения, определив, чем же на самом деле вызвано проклятие. Если бы Кликитагх знал, за что именно его прокляли, он мог хотя бы попытаться искупить вину. Можешь ты себе представить более жестокую судьбу? Кликитагх несет кару - чудовищную, нескончаемую - за то, чего он даже не знает! Разве он не достоин жалости?
Мелилот одновременно содрогнулся и энергично закивал. Его объемистое тело заколыхалось под одеждой.
- Но как же он исхитрился путешествовать на корабле? - недоуменно спросил Мелилот. - Если он не может дважды спать в одной и той же кровати...
- Кликитагх купил гамак и каждую ночь вешал его на новое место. Это допустимо.
- А насчет не есть два раза за одним столом?
- До сегодняшнего вечера я вообще ни разу не видела, чтобы Кликитагх садился за стол. На корабле он уходил со своей миской куда-нибудь на палубу или в трюм, каждый раз в другое место, но эта уловка сработала не до конца. Наше плавание, как ты знаешь, происходило при встречном ветре, и последние два дня Кликитагх вовсе не ел. В таверне, где я с ним встретилась, - а Кликитагх уже провел там неделю, - он заплатил хозяину вдвое, чтобы тот каждый вечер предоставлял ему другую койку или тюфяк, а поскольку в обеденном зале было всего два стола, Кликитагх дошел до того, что ел на полу, словно собака. Из-за этого все над ним потешались.
- А он не рассказывал, что случалось, когда он пытался не подчиняться проклятию?
- Кликитагх говорит, что у него никогда не хватало сил воспротивиться ему. Возможно, о . сядет завтра с нами за один стол, но, как бы он ни был голоден, его руки так и останутся лежать на коленях, и он не возьмет в рот ни кусочка. Точно так же Кликитагх только раз может улечься на самое мягкое в мире ложе, даже если он будет валиться с ног от усталости. Во второй раз он вместо того, чтобы заснуть, будет всю ночь метаться по кровати, пока изнеможение не заставит его перебраться на пол. Кликитагх говорит, что ему приходится избегать любовных связей с представителями и высших, и беднейших слоев: первых - потому, что богачи часто покупают антиквариат, а вторых - потому, что бедняки часто обставляют свои жилища тем, что подбирают или крадут в заброшенных домах. Вполне может оказаться, что за этим вот резным столом Кликитагх уже ел пару веков назад, а на том тюфяке, набитом конским волосом, спал уже где-нибудь еще. Проклятие преследует его даже на удалении тысяч миль; Кликитагх изнемогает от голода или ходит с красными от недосыпа глазами, пока не начинает бредить или падать в голодный обморок.
- Как же он живет? Чем занимается? - недоумевающе спросил Мелилот.
Жарвина пожала плечами.
- Думаю, когда ничего другого не остается, то грабежом. Есть ведь и другие профессии, которые подходят для странника. Кликитагх много путешествовал по морю. Иногда нанимался охранником каравана. Как-то он намекал, что был курьером и перевозил конфиденциальную переписку. Естественно, он не может подолгу заниматься чем-то одним.
- Резонно, - сухо согласился Мелилот и снова подавил зевок. - Ну что ж, дражайшая Жарвина, если тебя это утешит, ты действительно заставила меня посочувствовать этому бедолаге. Нарисованная тобой яркая картина его нестерпимого существования способна выжать слезы даже из камня, а у меня, как ты знаешь, сердце не камень. Будем надеяться ради вас обоих, что завтра Инас Йорл облегчит страдания твоего друга. А теперь иди и скажи Кликитагху, что я желаю ему хорошо выспаться в гостевой комнате, раз уж он сможет провести там только одну ночь. А мне оставь отчет и счета, чтобы я мог их просмотреть, пока ты будешь у мага.
- Не беспокойся, счета в полном порядке.
- Другого я и не ожидал.
- В противном случае, разве я продержалась бы у тебя на службе так долго?
Жарвина со смешком встала и направилась к двери. Проходя мимо Мелилота, женщина наклонилась и запечатлела поцелуй на бритой голове хозяина скриптория.
- Спасибо тебе за то, что позволил Кликитагху остаться. Ему не часто приходится наслаждаться подобной роскошью.
- Что-то я не заметил, чтобы он ею наслаждался... - пробормотал Мелилот.
И, довольный своей маленькой шуткой, хозяин дома отправился в постель.

***

Жарвина проснулась, но еще не открыла глаза. Она вдруг ощутила, что рядом, на расстоянии вытянутой руки, кроме Кликитагха, присутствует кто-то еще. Жарвина напряглась. Ее рука скользнула под подушку в поисках ножа, с которым женщина никогда не расставалась.
Ножа не было. Черт подери, подушки тоже не было!
Жарвина резко села, встревожено оглядываясь по сторонам. Комната для гостей исчезла. Они находились в совершенно другом помещении, длинном зале с каменными стенами и низким потолком. Жарвина сидела на большом мягком ложе. Рядом по-прежнему лежал Кликитагх. Воздух в зале был приятно теплым, а откуда-то из жаровни тянуло ароматом сухих трав.
На Жарвину смотрел высокий красивый юноша в плаще с пелериной... но там, где у нормального человека полагалось быть глазам, у него предательски горели две красные искры.
- Инас Йорл! - резко выдохнула Жарвина.
Ее возглас разбудил Кликитагха. Кликитагх мгновенно сориентировался в происходящем и метнулся с кровати на пол, покрытый мехом: соболя, куницы и выдры. Кликитагх быстро обшарил окружающее пространство в поисках меча, но ни меча, ни одежды там не было. С Кликитагха слетели последние остатки сна. Сочтя, что неизвестный юноша - их похититель, а возможно, и его соперник, он двинулся на него со сжатыми кулаками.
Или, точнее, попытался двинуться. Когда Кликитагх сделал второй шаг, его движения замедлились, как будто ему приходилось идти через глубокую воду против сильного течения. Ценой огромного усилия он сделал еще один шаг, но на том его успехи и закончились. В конце концов Кликитагх неподвижно застыл, нелепо балансируя на левой ноге. Рот его был приоткрыт, а лицо превратилось в маску бессильной ярости.
Жарвина понимала, что он сейчас чувствует. Она и сама попала в такую же ловушку, когда впервые оказалась во дворце мага. Этот охраняемый василисками дворец стоял рядом с Набережной, к юго-востоку от Дороги Храмов. Не считая, конечно, тех случаев, когда он находился где-нибудь в другом месте...
Жарвина облизнула губы. Даже после стольких лет в присутствии Инаса Йорла ее охватывал страх, особенно когда она была обнажена. Добавлять "и беззащитна" не имело смысла - во всем мире насчитывалось лишь несколько человек, способных противостоять магу такой мощи. Наконец Жарвина сказала:
- Иногда меня удивляет, почему ты держишь василисков, и при этом считаешь необходимым лично пускать в ход такие заклинания. Твои василиски не рассказывали тебе шутку о человеке, который держал собак и сам лаял на прохожих?
- А кто тебе сказал, что во мне нет ничего от василиска? - насмешливо поинтересовался мнимый юноша. - С возвращением в Санктуарий, Жарвина. Этот скряга Мелилот устроил тебе вчера просто королевскую, по его меркам, вечеринку. Должно быть, жареные утки пахли великолепно, а?
Пока маг произносил эти слова, его лицо медленно изменялось, особенно заметно погустели брови. Одновременно с лицом изменилось и тело - плечи заметно сгорбились. Жарвина знала, что означают такие стремительные перемены.
- Ты совсем недавно применял сильную магию, - сделала вывод женщина. - Так, значит, среди теней, которые выплясывали вокруг толстяка, и вправду был ты?
Инас Йорл наклонил голову.
- Неужели тебе так не терпелось снова со мной увидеться? Или ты хотел убедиться, не добавилось ли у меня шрамов и не придется ли тебе делать лишнюю работу?
Жарвина подшучивала над Инасом Йорлом в основном для того, чтобы скрыть, что она нервничает. К тому же маг не обращал на эти шутки ни малейшего внимания. Он хмуро разглядывал чужеземца. Потом маг осторожно коснулся указательными пальцами висков Кликитагха.
Наконец Инас Йорл сказал:
- Я слышал вчера вечером, как ты рассказывала его историю. А теперь я могу сообщить тебе один чрезвычайно любопытный факт. Он искренне, всем сердцем верит, что проклятие наложено на него несправедливо. Но за всю мою многовековую жизнь, - хотя, конечно, по сравнению с его жизнью она не так уж и длинна, - я читал, слышал и неоднократно выяснял опытным путем, что наложить такое мощное и долго действующее заклятие на невинную жертву... ну не то чтобы невозможно, но себе дороже. Заклятие обернется против того, кто его создал. Так говорят величайшие авторитеты в области магии.
- А может, в прошлом были исключения из этого правила9 - отважилась предположить Жарвина. - Может, в древности существовали некие силы, которые теперь забыты?
- И как же такое может быть, если Кликитагх тысячу лет таскался от мага к чародею, а от чародея к колдуну, рассказывая свою историю и умоляя избавить его от связавших его жизнь уз? Не-ет, тут что-то кроется! Ладно, пошли! День нужно начинать с еды.
Обычно их с магом первая встреча после разлуки проходила несколько иначе. Сбитая с толку такой резкой переменой темы, хотя в этом и не было ничего особенно пугающего, Жарвина приписала эту перемену нежеланию Инаса Йорла заниматься любовью в присутствии третьего лица, хотя Жарвина была уверена, что маг может заставить Кликитагха ослепнуть и оглохнуть на нужный промежуток времени.
Впрочем, в глубине души Жарвина знала, что разговор свернул на Кликитагха потому, что Инас Йорл интересовался чужестранцем куда больше, чем ею.
Инас Йорл отвернулся, проделал какое-то сложное движение руками, и дальний конец необъятного зала послушно приблизился. Там обнаружился стол, а на нем - хлеб, фрукты, чашки с бульоном, над которыми поднимался парок, и кубки с ароматным вином. Инас Йорл уселся на стул с высокой спинкой и добавил, словно спохватившись:
- Ах, да, - и одежду моим гостям!
Незримые руки тут же облачили Жарвину в шелковое платье и завязали пояс. Жарвина взглянула на Кликитагха; его застывшее в неловкой позе тело теперь было одето в наряд из домотканой материи, грубой, словно мешковина.
- Ты не разрешишь ему присоединиться к нам? - с оттенком удивления поинтересовалась Жарвина.
- Он не чувствует ни жажды, ни голода, - отозвался маг. - Кроме того, возможно, мне потребуется развязать ему язык каким-нибудь общепринятым способом, как это попытался проделать вчера Мелилот, - и не без успеха, надо заметить. А если он уже поест за моим столом, этот способ отпадет.
- Но я думала... - начала было Жарвина и прикусила губу.
- Ты думала, что к вечеру он уже будет свободен? - неохотно закончил маг. - Ты так веришь в мои способности? А что, если правда, значит, к вечеру он будет мертв? Эта мысль тебе не приходила в голову? Ведь я вовсе не уверен в результате... Ну, давай, присоединяйся! Садись! Отметим твое возвращение под крышу моего дома
Жарвина повиновалась. А что еще оставалось делать? Вино у мага, как всегда, было превосходным. По сравнению с ним лучшие вина Мелилота были всего лишь уксусом.
Еда тоже была отменно приготовлена, но Жарвина обнаружила, что ей не очень-то хочется есть. А вот Инас Йорл принялся жадно поглощать пищу. Когда-то давно он обмолвился, что магия - очень утомительное занятие, забирающее у мага не меньше энергии, чем целый день тяжелого физического труда Жарвина с замешательством следила, как меняются тело и лицо мага, меняются с каждой уходящей минутой...
Наконец Жарвина поняла, что больше не может сдерживаться.
- Мой добрый друг, - если мне будет позволено так тебя называть, - скажи, чем вызван твой интерес к Кликитагху? - выпалила она.
- Добрый друг? - переспросил Инас Йорл, вытирая губы, более широкие и приплюснутые, чем раньше, так же, как и нос, его брови сделались кустистыми и нависали на глаза. - Гм, немногие люди относились ко мне настолько хорошо, чтобы назвать меня другом, - и еще меньше было тех, кто делал это намеренно! - Маг неприятно расхохотался и осушил свой кубок. - Только знай, что я остерегаюсь сентиментальных уз, которые могут привязать меня к этому миру, в надежде на тот день, когда я сам найду освобождение в смерти. Я не хочу упустить возможность бегства лишь потому, что мне жаль, будет оставить кого-то или что-то позади... - казалось, что маг произносит эти слова с неохотой, словно признавался в постыдной слабости.
- И тем не менее во мне развилась некоторая привязанность к тебе. Надо признать, что в ней есть элемент чувственного влечения. Однако я предпочитаю поддерживать это чувство на уровне - как бы это назвать... - почтительного восхищения. Немногие из тех, кто имел столь же весомые основания посвятить свою жизнь мести, сумели обуздать это чувство; тебе же это удалось.
- Потому что вкус мести вовсе не был сладок, - пробормотала Жарвина. - Он был подобен пеплу.
- И все же, и все же... Итак, вернемся к прежней теме. Когда я обнаружил, что ты нашла себе спутника, я обрадовался. Знаешь ли, я иногда наблюдал за тобой в магический кристалл.
- Ты следил за мной! - изумленно воскликнула Жарвина. - Я даже не знаю, то ли чувствовать себя польщенной, толи... Но неважно! Продолжай!
- Как я уже сказал, я обрадовался. И надеялся, что благодаря этому наша связь ослабнет. Но вопреки моим наилучшим намерениям я заинтересовался этим человеком. Я спросил себя: что же за мужчина мог завоевать Жарвину с ее необузданным и своенравным характером? И естественно, в тот момент, когда я это выяснил, я угодил в ловушку.
- Я не понимаю... А! - Жарвина оперлась локтями о стол, меланхолично вертя в смуглых руках кубок. - Если Кликитагх действительно ни в чем не виноват, то лежащее на нем заклятие сильнее любого из тех, что связывают тебя. Если ты разрушишь его заклятие, то сможешь найти способ разрушить и свое собственное.
- Если бы я не был уверен, что ты не наделена подобным даром, я сказал бы, что ты читаешь мои мысли.
Некоторое время собеседники молчали. Наконец Жар-вина взглянула в нечеловеческие глаза мага.
- И что ты собираешься делать?
- А я уже приступил к делу. Ты не знаешь, что сегодня за день: календарь, который позволил бы это вычислить, давным-давно вышел из употребления. Но это было необходимо, чтобы вы с Кликитагхом пришли ко мне сегодня. Не вчера и не завтра - сегодня. В противном случае ему пришлось бы ждать три месяца.
- Так встречный ветер - твоих рук работа?
- Это было необходимо.
- Значит, ты уже должен знать, существует ли шанс!
- На освобождение Кликитагха? Возможно. Но сперва, я полагаю, мне следует узнать причину, по которой на него легло это проклятие.
- Но ты же сам сказал, что он этого не знает! Как же тогда?..
- Терпение, - маг приподнял руку движением, которое совершенно не вязалось с выражением юного красивого лица. Впрочем, оно уже стало не таким уж юным и красивым. - Я сказал, что твой спутник искренне верит, что проклятие наложено на него незаслуженно. Но это еще не означает, что для этого и вправду не было никаких причин. Смею тебя заверить, даже тысячу лет назад никто не взялся бы за такую работу без причины. Возможно, Кликитагх действительно ни в чем не виноват. В таком случае следует призвать к ответственности виновника этого беспримерного преступления. Или, что более вероятно, потомков тех, кто извлек из этого преступления выгоду.
- Но как Кликитагх может не быть невиновным, если он поклялся?.. Стоп. Я напрасно сотрясаю воздух. Должно быть, ты уже все знаешь.
- Да, знаю. Это, пожалуй, самая примечательная деталь во всем деле. Инас Йорл встал.
- А теперь я должен браться за работу. Время не ждет.
- Можно, я подожду здесь? Вдруг пригожусь?
- Нельзя, - категорично отрезал маг. - Сейчас ты отправишься заниматься своими делами. Мелилот скоро встанет и возжаждет обсудить с тобой твое последнее путешествие. Он будет выказывать крайнее нежелание упоминать о Кликитагхе, а ты не будешь ему перечить. И при этом изо всех сил будешь надеяться, что мне, возможно, каким-нибудь чудом удастся спасти Кликитагха. И так будет продолжаться до захода солнца. В тот самый момент, когда солнце скроется за горизонтом, ты должна вернуться. Приходи к входу моего дома, позови василисков - я сейчас научу тебя, как это сделать, - и они тебя пропустят. Если до темноты работа не будет выполнена, значит, она оказалась мне не по плечу.
- Но зимние дни такие короткие! - воскликнула Жарвина.
- Именно поэтому ты и должна немедленно уйти. До рассвета осталось не больше часа. Шевелись! Нет, погоди! Еще одна деталь.
- Да? - послушно обернулась Жарвина.
- Можешь не приносить обычную плату. Прибереги ее до последнего сеанса возни с твоими шрамами. Сейчас хватит и того, что ты бросила мне величайший вызов, с каким мне только приходилось сталкиваться за сотни лет моей утомительной жизни, - и первый, в котором заключена надежда для меня самого... А теперь иди!
И Жарвина ушла, так и не произнеся рвавшиеся с губ слова.

***

Все произошло так, как и обещал Инас Йорл. Все утро Жарвина просидела в кабинете Мелилота, наскоро пообедала, а во второй половине дня отправилась на пристань за товарами, которые купила на аванс: тюки с тканью, кувшины с вином и маслом, небольшие коробочки с пряностями, покрытые настолько искусной резьбой, что даже пустыми стоили недешево. Определенную часть Жарвина отложила для себя; за остальное Мелилот должен будет заплатить ей комиссионные. Возможно, изредка Мелилот подумывал обмануть Жарвину, как обманывал других, но этому мешала ее дружба с могущественным волшебником Инасом Йорлом. Кроме того, в этом была дополнительная выгода. Когда Жарвина оставляла товары на пристани, не успев перетащить их на охраняемый склад, их все равно никто не решался украсть. Во всяком случае, никто не предпринимал больше одной попытки...
- Ну что ж, на сегодня наши дела окончены! - сердечно произнес хозяин скриптория и передал свитки со счетами и бухгалтерскую книгу мальчишке-посыльному. - Надо заметить, мы быстро управились, - даже солнце еще не село. Меня мучает жажда. Может, сделаем перерыв и заглянем вон в ту пивную? Посмотрим, какое пиво они наварили к зимнему солнцестоянию? Если, конечно, ты не торопишься присоединиться к своему другу и подыскать ему другое жилье на сегодняшнюю ночь...
Кликитагх!
Жарвина хлопнула себя по лбу. Как это могло случиться? Весь день, т того самого момента, как она снова очутилась в доме у Мелилота, Жарвина думала лишь о накладных, рыночных ценах и процентах! А толстяк даже словом не обмолвился по поводу готовности Жарвины остаться сегодня с ним, хотя каждый раз первый день по приезде она проводила с магом...
Солнце висело угрожающе низко!
- Нет! Нет! - крикнула Жарвина. - Не вздумай меня задерживать! Ни на минуту!
И женщина резко развернулась на каблуках.
Никогда еще дорога от порта до дома мага не казалась ей такой долгой и настолько забитой прохожими. Жарвина потеряла счет людям, которых она оттолкнула, и количеству злобных проклятий, которые неслись ей вслед. Она не помнила и того, сколько раз сама обругала стражников, желавших узнать, куда она так несется, - эти принимали ее за воровку или карманницу, которая удирает с места преступления.
Впрочем, через несколько секунд стражники понимали, что эта женщина бежит не "от", а "к"...
Двойные колонны, к которым стремилась Жарвина, неясно вырисовывались в сумерках. Пешеходы, спешащие в ближайшие храмы на вечернюю службу, единодушно обходили их подальше. Расстояние между колоннами было совсем небольшим. И в футе от каждой лежало по спящему василиску. Они были привязаны к колоннам серебряными цепями. Стоило Жарвине приблизиться к проходу, василиски тут же насторожились, подняли головы, начали принюхиваться и прислушиваться. Рептилии в свойственной им неспешной манере размышляли, стоит ли открывать глаза и превращать женщину в камень.
Инас Йорл тогда сказал: "Я научу тебя, как позвать василисков..."
Но он этого не сделал!
Жарвина застыла на месте, лихорадочно копаясь в памяти. Нет! Она не имела ни малейшего понятия, что следует сказать!
- Он забыл! - простонала женщина, стискивая кулаки в бессильной ярости.
Внезапно раздался полувздох-полускрежет, от которого мостовая под ногами у Жарвины содрогнулась. Подняв голову, женщина увидела, что бронзовая дверь дворца приоткрылась. За ней обнаружился холл, заполненный мерцающим туманом. А на пороге...
- Кликитагх! - крикнула Жарвина.
Кликитагх был босым и все в той же одежде из домотканой материи. Похоже было, что он не услышал крика Жарвины. Кликитагх тряхнул головой и нетвердыми шагами спустился по мраморным ступеням парадного крыльца. Он мимоходом взглянул на девушку, но взгляд его был отсутствующим, как будто она значила для него не больше, чем любой случайный прохожий.
- Кликитагх! - неуверенно позвала Жарвина.
Кликитагх с силой отшвырнул ее в сторону и, пошатываясь, исчез в темноте. Толпа направляющихся в храмы богомольцев тут же отрезала его от Жарвины, а их болтовня заглушила ее крики.
- Смерть и преисподняя! - взорвалась Жарвина. Она резко развернулась и ринулась вверх по мраморным ступеням, спеша пройти в дверь, пока та снова не захлопнулась.
Василиски расслабились, улеглись и вернулись к прежней неподвижности.
Прежде, чем Жарвина поняла, что произошло, она уже оказалась внутри дома, в заполненном туманом холле.
Громкий металлический стук возвестил, что дверь все-таки закрылась. Жарвина была одна и испытывала такой страх, какого надеялась больше никогда в жизни не испытать. Туман был ярким, но плотным; Жарвине никак не удавалось понять, где же находятся стены. Взглянув вниз, женщина едва сумела разглядеть собственные ноги.
Внезапно ее охватила спокойная холодная ярость.
- Инас Йорл! - крикнула Жарвина. - Черт бы тебя побрал! Что ты натворил?
Все вокруг как-то странно и неприятно сместилось, как будто кто-то взял обычное пространство руками и завернул в спираль. Жарвина почувствовала, что теряет равновесие, хотя ее ноги по-прежнему твердо стояли на полу. Женщина выхватила нож и приготовилась отразить нападение, хотя и понимала, что любые физические действия не будут иметь смысла.
Потом туман поредел, и Жарвина узнала подземный зал, в котором она впервые, помимо своей воли, встретилась с Инасом Йорлом. Здесь стоял стол - такой длинный, что за ним могла бы усесться вся знать Санктуария. В дальнем конце стола восседала закутанная в плащ фигура. В зале витало гулкое эхо, от которого у Жарвины по спине побежали мурашки, - неведомое колдовство заставило толстые каменные стены звенеть, подобно колоколу.
Жарвина стояла неподвижно, как в первый раз, но теперь ее удерживала не какая-то внешняя сила, а смесь страха и гнева.
- У тебя не получилось! - обвиняюще воскликнула она.
Ее слова отразились от стен чудовищно огромного зала и превратились в слабое отдаленное эхо. Через бесконечно длинный промежуток времени Инас Йорл пошевелился.
- Нет, - ответил он высоким голосом. - Я добился успеха.
- Что? - Жарвина шагнула к магу. Казалось, что разделявшее их расстояние нисколько не уменьшилось; впрочем, в данный момент девушке вообще не хотелось находиться в обществе Инаса Йорла, а не то что приближаться к нему. - Тогда почему Кликитагх промчался мимо, как будто он меня не узнал? Хуже того, он отшвырнул меня с дороги, будто какую-то назойливую попрошайку! - Тут женщину пронзило еще одно воспоминание. - Но ты же говорил, что, если ты достигнешь успеха, Кликитагх умрет!
- Да, я так говорил. И тем не менее... Увидев, что Жарвина пытается мучительно разгадать загадку, Инас Йорл тяжело вздохнул.
- Иди сюда. Я все объясню.
Зал и стол сжались до более-менее нормальных размеров. Жарвина моргнула и обнаружила, что сидит на том же самом месте на том же самом стуле, что и сегодня утром. Невидимые руки пододвинули ей стул в тот самый момент, когда девушка готова была окончательно потерять самообладание.
Жарвина, не отрывая взгляд от мага, осторожно вернула нож в ножны. Если бы не янтарное свечение под бровями, никто бы и не подумал, что это тот же самый человек. Особенно странными были его руки - слишком длинные и гибкие. Он? Может, правильнее было бы говорить "оно"?
Но голос мага остался прежним, и говорил Инас Йорл медленно, будто каждый слог причинял ему мучительную боль.
- Я добился успеха, Жарвина. Чего мне это стоило, позволь умолчать. Возможно, последних клочков надежды, что еще таилась в глубине моего сердца. Я провел обряд, какого не пытался провести никто на памяти ныне живущих - не считая, конечно, меня... И обряд сработал.
- И что же получилось? - шепотом спросила Жар-вина.

Предыдущая страница 9 Следущая страница


Новая кровь

- Я узнал, почему на Кликитагха было наложено проклятие.
Жарвина ждала продолжения. Поняв, что маг не собирается ничего ей говорить, она потребовала:
- Ну скажи же!
- Нет. Единственное, что я скажу тебе, - его наказание было справедливым.
- Я не понимаю!
- И не надо - тебе же будет лучше. Лучше бы никто этого не понимал. Если бы я догадывался, какое знание на себя взвалю... нет! К которому я себя приговорю - я бы и не заикнулся ни о какой помощи.
Жарвина представила себе, что может стоять за этими словами, и прикусила губу. На глаза у нее навернулись слезы - непрошеные, они в то же время оказались очень кстати, потому что скрыли полупризрачный вид, который принимал сейчас Инас Йорл.
- Коротко говоря, тебе открылась тайна, которую Кликитагх скрывал ото всех, включая себя.
- Его наказание заслуженно. Он сам мне так сказал.
- Этого не может быть! Никто не заслуживает такой судьбы!
- До сегодняшнего дня я сказал бы то же самое, - очень серьезно произнес Инас Йорл и поерзал на стуле, словно его новому телу вдруг стало неудобно сидеть.
- Но как он мог сказать тебе такое? - не унималась Жарвина.
- Я выбрал именно этот день среди всех прочих, опираясь на предположения, а не на точные знания. Вышло так, что я оказался прав. В течение одного дня в году, при соответствующих обстоятельствах, Кликитагх способен был вспомнить, чем он навлек на себя это проклятие.
- Ну скажи же мне! Скажи! - взмолилась Жарвина.
- Ты можешь ползать передо мной на коленях, истекать кровью и просить, чтобы я рассказал тебе все хотя бы перед твоим последним вздохом, но я не позволю, чтобы с моих губ слетело описание подобной беспримерной глупости!
Строго говоря, то, что теперь пришлось бы использовать магу, уже нельзя было назвать губами...
- Знай только: совершив преступление, Кликитагх опомнился и раскаялся. Его терзало отвращение к себе. Кликитагх стал собственным судьей, и его устроил лишь один приговор. Он хотел страдать так, чтобы любой человек, который услышал бы о его преступлении и почувствовал соблазн поступить так же, устрашился бы и передумал, узнав о каре, которая постигла преступника. Кликитагх не подумал, что может наступить такое время, когда все его современники умрут, и о его жертве помнить будет некому. Он выбрал приговор настолько жестокий, какой и в голову не мог прийти никому, кроме человека, который полностью погряз во зле. Он решил, что будет глубоко и искренне верить, что не совершил ничего, что заслуживало бы настолько злой судьбы. Это отчасти позволяет себе представить всю гнусность его преступления.
- Но что, что он совершил?! - воскликнула Жар-вина.
- Ты никогда не догадаешься. У тебя не хватит воображения представить себе настолько отвратительное злодеяние - это противно твоей внутренней природе.
- А тебя это знание испортило? - обвиняюще спросила Жарвина и наклонилась вперед. Она была рада, что видит лишь смутные контуры нынешнего облика мага. - Изуродовало твой ум так же, как и твое тело?
Это были жестокие слова, но все же Жарвина произнесла их:
- В тебе что, нет ни капли милосердия? Разве тысячелетнего наказания не довольно даже для самого отъявленного негодяя?
- О, конечно, - голос Инаса Йорла напоминал зимний ветер, свистящий в ветвях деревьев. - На мой взгляд, более чем довольно. На мой - но не на его.
- Ты... ты хочешь сказать... - Жарвина почувствовала, что у нее пересохло во рту. - Ты имеешь в виду, что попытался освободить Кликитагха от проклятия, которое он сам на себя наложил?
- Да, попытался.
- А он не позволил тебе это сделать и оказался более сильным магом?
- Не совсем так. Жарвина заломила руки.
- Ради всего святого, Инас Йорл! Не знаю, пожалел ты Кликитагха или нет, но пожалей меня, твоего друга! Никогда прежде я не встречала человека, у которого было бы больше оснований ненавидеть мир, чем у меня, когда мне было девять лет! Объясни же мне, что ты сделал и чего не сделал!
- Хорошо, я попытаюсь... - голос мага становился все глуше и слабее. - Но эти события трудно описать словами. Заклинания, которые мне пришлось применить, лежали наполовину за пределами обычного мира. И все же мне это удалось! Ни один из ныне живущих магов не сможет совершить того, что сотворил сегодня Инас Йорл, будь он хоть илсиг, которых считают искуснейшими колдунами, хоть испорченный придворной жизнью ранканец. Жарвина, я освободил Кликитагха!

***

Воцарилось ошеломленное молчание. Когда оно стало невыносимым, Жарвина хрипло выдавила:
- Но ты же говорил, что это убьет Кликитагха!
- Так оно и случилось.
- Что?!
- Мне кажется, я пользуюсь самыми простыми словами - разве не так? Несмотря на перемены, которые я претерпел! - теперь в голосе мага звучали дикие жестокие нотки, и мурашки на спине у Жарвины забегали с новой силой. - Впрочем, возможно, это твое естество сопротивляется услышанному. Ну что ж, сейчас я попробую выразиться еще проще. Я дал Кликитагху свободу! И он умер! Но даже после этого в его заклинании сохранилась столь неимоверная сила, что Кликитагх снова встал и сказал - слава всем богам, что никто, кроме меня, не мог услышать этих ужасных слов! - "Жив я или мертв, я осужден бродить по миру. Я не могу дважды есть за одним и тем же столом и дважды спать в одной и той же кровати. Я так решил. Такова моя судьба!"
Даже в пересказе чувствовалось эхо, отражение той силы, которой изначально было наделено проклятие Кликитагха. И Сила эта была непереносима. Мозг Жарвины заполонили чудовищные видения. Женщина закричала и без сознания рухнула на пол.
В свете факелов было видно, как на ее щеках блестят слезы.

***

Жарвина пришла в себя незадолго до рассвета и обнаружила, что находится в доме у Мелилота, - как не раз случалось с ней в прошлом. Но на этот раз ее тело не было переполнено воспоминаниями об искусных и поистине волшебных ласках Инаса Йорла. Одно лишь смутное ощущение утраты. Жарвина отбросила одеяло, встала, воспользовалась ночным горшком, жадно напилась из стоящего на тумбочке кувшина, а потом, не сознавая своей наготы, отдернула штору и распахнула ставни навстречу новому дню.
Холодный воздух в сочетании с холодной водой встряхнул Жарвину и привел ее в чувство. Она потянулась за одеждой - и застыла, случайно заметив свое отражение в высоком и дорогом зеркале, висевшем рядом с окном.
На ее теле не осталось ни одного шрама. Да что там шрама - на коже не заметно было даже ни малейшего, с паутинку, намека на то, что она была когда-то повреждена. Словно и не было никогда в жизни Жарвины свистящей плети, полосовавшей в клочья ее тело.
Изумленная, пораженная Жарвина смахнула челку со лба. Ведь наверняка рубец на лбу оста...
Исчез, как не бывало.
- Но я же ему сказала! - воскликнула Жарвина. - То есть я говорила Мелилоту, но он тоже слушал! Я сказала, что хочу оставить этот шрам, потому что он бывает полезен...
Жарвина умолкла, не закончив фразу, руки ее бессильно повисли.
- О, ты ведь здесь, Инас Йорл, не так ли? Ты ведь наверняка подсунул мне в мозг своего соглядатая! Тот же фокус, который подсказал мне имена твоих василисков! Может, ты чересчур занят, чтобы слушать меня прямо сейчас, но я обойдусь с твоим отражением точно так же, как с тобой самим! А ну отвечай! Зачем ты без разрешения убрал шрам у меня со лба?
И ответ пришел - не слова, а ощущение теплого и очень личного общения, возникшее в самых потаенных глубинах сознания Жарвины. Лучше всего для сравнения подошел бы глоток горячего глинтвейна в холодный зимний день, если только это вообще можно было хоть с чем-то сравнить
- Это не я, - ответил ментальный двойник Инаса Йорла, хотя его слова и не были словами. - Во всяком случае, я не имел такого намерения. Слушай, Жарвина, слушай и запоминай! Не будем говорить о том, что забвение было для Кликитагха милосердием. Я говорю так на основании того, что узнал. Жить с воспоминанием об этом ужасе!..
Жарвина кивнула, участвуя в этой беззвучной беседе.
- Однако со временем его приговор стал невыносимым. Случается так, что благими намерениями бывает вымощена дорога в ад. Милосердие оказалось слишком жестоким. Он понял это и все же вновь осудил себя, невзирая ни на что.
Еще один кивок, на этот раз окрашенный ужасом.
- А ты пожалела его!
- Да, пожалела! - нотка вызова. - И до сих пор жалею!
- Ты была первой, кто пожалел его за тысячу лет. На мгновение Жарвина замерла.
- Этого не может быть!
- Кликитагх сам мне сказал об этом, когда я расспрашивал его, взывая к силе более великой, чем любой из богов. До тех пор, пока Кликитагх не встретил тебя, ни один человек не посочувствовал его бедственному положению.
- Тогда я оплакиваю наш несчастный больной мир! - крикнула Жарвина. По щекам женщины, как и прошлой ночью, потекли слезы, слезы, с которыми Жарвина так долго не была знакома.
- Тебе хорошо, ты можешь плакать, - вздохнул призрачный Инас Йорл.
Некоторое время собеседники молчали.
- Ты сотворила чудо.
- Я не поняла, - шмыгая носом и стараясь взять себя в руки, Жарвина принялась одеваться.
- У тебя остались шрамы?
- К чему этот вопрос? Ведь ты же убрал их, разве не так? Убрал даже тот, который я собиралась оставить!
- Это сделал не я, Жарвина. Их убрала ты. Жарвина, которая как раз наклонилась, чтобы зашнуровать сапоги, застыла, не окончив движения.
- Продолжай. А когда оденешься, выйди на улицу. Не спрашивай, зачем это нужно. Как только выйдешь, ты все сразу поймешь. Я пустил в ход более могущественную магию, чем когда-либо до сих пор. Ну что ж, прощай. Не пытайся найти меня, пока я сам за тобой не пошлю. Имена моих василисков сменяются каждый день. Иногда я даю им такие имена, которые невозможно произнести человеку. Вот почему сегодня утром я не разговаривал с тобой при помощи слов...
Связь разорвалась, оставив после себя неприятные ощущения. Несколько секунд Жарвине казалось, что у нее четыре желудка и все четыре мутит.
Потом это ощущение прошло. Даже не зашнуровав куртку, Жарвина сломя голову скатилась по крутой лестнице - в доме у Мелилота других не было, - по дороге оттолкнув сонного подмастерье, который пытался помешать ей отпереть главную дверь на основании того, что господин Мелилот, дескать, еще не проснулся. Хотя еще только начинало светать, Жарвина сразу увидела распростершееся на брусчатке тело: лицо повернуто в сторону, одна рука отброшена, грудь залита кровью, еще не свернувшейся из-за пронизывающего холода. Вероятно, жертва бандитского нападения...
- Кликитагх! - прошептала Жарвина, опускаясь на колено рядом с... с трупом?
Да, так оно и было. Пульс не прощупывался. Налет инея покрывал волосы, бороду, руки несчастного...
Жарвина медленно выпрямилась, изумленно глядя вниз.
- Так, значит, твое путешествие завершилось здесь, в Санктуарии, - пробормотала она. - Ну что ж, ведь смерть была твоим самым большим желанием. И...
В сознании Жарвины вдруг промелькнула мысль, удивительная и пугающая.
- Если верить тому, что утверждал Инас Йорл, - а кому же мне верить в таких делах, если не ему? - однажды было совершено наихудшее за всю историю мира преступление. Твое преступление, мой Кликитагх. И только твое.
Похоже было, что в любое мгновение может пойти снег. Воздух был настолько холодным, что у Жарвины онемели губы. Облизнув их, она почти ожидала почувствовать вкус льда.
- Но и ты дошел до конца своего пути в поисках искупления. Что теперь станет с тобой, уже неважно. Пускай снег укутает тебя саваном. Пускай собаки и воры растащат твое тело по кусочкам - для тебя это уже не важно. Возможно, тебе стоило бы прийти в Санктуарий раньше. Не может быть, чтобы ты спасся лишь благодаря встрече со мной! Я не верю в это!
С этими словами Жарвина развернулась и направилась обратно в скрипторий. Подмастерье с огромным облегчением задвинул засов и запер дверь. Жарвина на кухне нашла себе завтрак из горячего бульона с клецками. На улице начали медленно падать хлопья снега.
К ночи - как и было задумано Инасом Йорлом, - Жарвина больше не думала о Кликитагхе. Осталось лишь ощущение того, что всякое несчастье достойно жалости, а Кликитагх был самым несчастным из людей. Кликитагх остался у нее в памяти как миф и как символ, но при этом ее ожидала собственная жизнь, которую следовало прожить.

***

"Быть может, снег, что укутывает ныне Кликитагха, который сам себя признал величайшим преступником всех времен, некогда оденет и меня, - думал маг, растянувшись на каменных плитах. Он обрел облик, но этому телу мало подходили странные человеческие изобретения, стулья. - Скорее бы!"
И Инас Йорл погрузился в терпеливую медитацию, слегка окрашенную сожалением по поводу того, что за их нынешнюю встречу, они с Жарвиной так и не занялись любовью.

Линн Эбби

ВИДЕТЬ - ЗНАЧИТ ВЕРИТЬ, ИЛИ ЛЮБОВЬ СЛЕПА...

Иллира проснулась от детского плача и от того, что у нее затекли шея и плечи. Она продолжала лежать, напрягшись, пока кормилица не выбралась из-под одеяла и не прошлепала через темную комнату. Плач сменился довольным чмоканьем. Иллира закрыла глаза и прижалась к руке Даброу. Даброу, не просыпаясь, обнял жену. Плач не потревожил его сна. С какой вдруг стати? Детьми должны заниматься женщины. А этот ребенок так и вовсе не его.
Ясновидящая С'данзо перевела дыхание и теперь лежала, ожидая, пока к ней вернется сон. Иллира слышала, как кормилица уложила ребенка обратно в колыбель и вернулась в собственную постель. Вскоре оттуда донеслось тихое посапывание. Кольцо сильных рук Даброу больше не было удобным и приятным. Оно сделалось ловушкой, из которой Иллира никак не могла освободиться, - ощутимый символ того бремени, которое женщина несла на себе с того летнего вечера, когда ее сводный брат, Уэлгрин, явился к ним в дом с новорожденным ребенком на руках.
Эта идея никогда не казалась Иллире хорошей. Три года назад Иллира родила двойню, мальчика и девочку. Теперь она потеряла обоих детей. Мальчика, Артона, забрали из мира смертных. Прошлой весной он попал под влияние полубога Гискураса и уплыл на Бандаранские острова. Если даже Артон и вернется, то это будет уже не ее сын, а незнакомый бог-воитель. Но этим несчастья Иллиры не ограничились. Примерно тогда же, во время мятежа Ложной Чумы, шайка рыскавших в поисках добычи уличных стервятников убила Лиллис, ее голубоглазую дочь. Иллира пыталась прикрыть малышку своим телом, защитить ценой собственной жизни, но судьба не приняла ее самопожертвования. От этого случая у Иллиры остался глубокий багровый шрам на животе, но он не шел ни в какое сравнение со шрамом, оставшимся у нее на сердце.
Иллира лелеяла свое горе и думать забыла о таких вещах, как жизнь или радость. Она ненавидела пищащий сверток, который Уэлгрин сунул ей в руки. Ей хотелось размозжить голову младенца о ступеньки, потому что он был жив, а Лиллис, ее Лиллис умерла. Но малышка уцепилась своими крохотными пальчиками за палец Иллиры и заглянула ей в глаза. И Иллира увидела, что это дитя останется с ней.
Присущее С'данзо Видение работало странным образом. Оно редко обращалось на них самих, их семью или близких людей, но прекрасно и отчетливо показывало то, что было связано с чужими. Иллира не любила - не могла себе позволить полюбить - свою не-дочь, которую назвала Тревией, и потому образ младенца постоянно мелькал перед ее внутренним зрением, откуда брало начало Видение.
Разве ножки Тревии не были искалечены тяжелыми родами, отнявшими жизнь у родной матери девочки? Разве Иллира не Увидела - эта картинка затмила своей яркостью многие другие - конструкцию из китового уса и толстой кожи, которая должна была помочь выпрямить еще не затвердевшие младенческие кости? Разве Даброу не сделал это приспособление, в точности следуя указаниям Иллиры, и разве кривенькие ножки не стали уже прямыми, как и предсказало Видение?
Иллира совершила чудо для Тревии, которая не была ее дочерью и которую она не любила. Она дала Тревии свободу, а для себя построила несокрушимую западню. Горячие слезы закапали из глаз Иллиры и собрались в маленькую лужицу на сгибе руки Даброу. Молодая женщина, которая однажды уже была матерью, внутренне взмолилась, чтобы слезы не разбудили мужа, и приготовилась коротать долгие часы до рассвета, когда она наконец сможет освободиться.
На эту не-дочь у Даброу и Иллиры уходило куда больше времени и денег, чем когда-то на их собственных детей. Они предпочли держать ребенка при себе, на Базаре, а не отсылать за прочные стены Дома сладострастия, где зачастую оставляли своих ненаглядных малышей небогатые горожане. Поэтому им пришлось нанять кормилицу, женщину, ребенок которой родился мертвым. Кормилица поселилась у них, рядом с кузницей Даброу. В доме сказалось слишком тесно для них, Тревии и кормилицы Сайян, которая сама походила на бездомного ребенка, и они наняли рабочих, чтобы сделать пристройку.
И конечно же, Сайян нужна была еда, одежда и лекарства, когда ей нездоровилось.
К счастью, в эти дни в Санктуарии было много работы. Камень для новых городских стен добывался в каменоломнях, а потом шлифовался. Кирки и деревянные молоты требовали то починки, то замены. В кузне вместе с Даброу работали еще нанятый им кузнец и подмастерье, и хозяин уже поговаривал, а не построить ли еще один горя, побольше. Поистине, тот из жителей Санктуария, кто не зевал, мог в эти дни поймать удачу за хвост. Но и расходы росли, и Иллире часто казалось, что их запас монет скорее тает, чем растет.
Иллира была С'данзо-полукровкой, сполна наделенной их сверхъестественной способностью к ясновидению, но лишенная их терпимого отношения к превратностям судьбы и сопряженной с этим бедности. Иллира была наполовину ранканкой и, видимо, под влиянием отцовской крови жаждала материальной обеспеченности, присущей среднему классу империи. Но последнее время ситуация становилась все хуже и хуже. Даже и без мыслей о Тревии Иллире пришлось в последнее время провести много бессонных ночей.
Вот и сейчас, когда женщина балансировала на грани между сном и бодрствованием, ее мысли вышли из-под контроля и крутились вокруг насущных проблем. Вот вновь проплыло лицо Тревии, словно лист на ветру или щепка в потоке. Иллира попыталась обуздать внутреннее зрение, но у нее ничего не вышло, и случайная картинка переросла в полноценное Видение. Девочка - Тревия - бежала по ухоженному цветущему саду, раскинув руки, беззвучно смеялась и напевала одно и то же слово, повторяя его раз за разом.
Иллира вскрикнула, разорвав оковы Видения. Даброу не проснулся. По правде говоря, он привык к тому, что его жена кричит по ночам. С'данзо, все еще лежавшая в кольце рук Даброу, уставилась в темноту. Теперь она решила не смыкать глаз до рассвета. Видение нельзя будет изгнать из мыслей, если предварительно его не истолковать.
Это казалось достаточно легким. Раз Тревия бежала, значит, ее ножки вырастут прямыми и сильными. Раз она бежала по саду, значит, ее детство пройдет в таком месте, где красота будет вполне позволительной роскошью. Раз она пела на бегу, значит, она будет счастлива. Раз слово, которое произносила девочка, было "мама"...
Нет, Иллира не желала признавать эту часть своего Видения, хотя такое Видение могло сообщить, что она получит тот материальный достаток, которого жаждет. Вместо этого тревога и ощущение одиночества лишь усилились, и вокруг женщины плотным одеялом свернулась тьма. Так длилось до тех пор, пока в щели ставней не начал пробиваться утренний свет.
Даброу пошевелился и отпустил жену. Кузнец был склонен к размеренной и упорядоченной жизни. Он круглый год вставал с рассветом, и к тому времени, когда солнце поднималось над горизонтом, его кузня уже была готова к работе. Обычно вида Даброу, натягивающего на свои широкие плечи кожаную тунику, хватало, чтобы развеять порожденные ночью сомнения Иллиры. Обычно, но не сегодня. Иллира даже не стала рассказывать мужу о посетившем ее Видении. Она оставалась в постели до тех пор, пока Сайян не принялась кормить ребенка. А потом принялась облачаться в свои яркие разноцветные одежды так, словно находилась в трансе.
- Плохо чувствуете себя? - с искренним беспокойством спросила Сайян.
Иллира отрицательно покачала головой и туго зашнуровала розовый лиф. Сегодня утром хриплый голос кормилицы и ее странная, но ритмичная манера построения фраз раздражали Иллиру, и женщина решила игнорировать Сайян.
- Девочка плакала, но только раз. В такое неудачное время, что не спали вы до утра?
Голос Сайян висел в воздухе, словно завитки дыма. Вопросы она строила так, что они непременно требовали ответа. Но сегодня утром этот номер не сработал.
- Травы, что остались от Машицил-Инил - может, заварить их?
- Со мной все в порядке, Сайян, - решила наконец ответить Иллира. - Я спала хорошо. Ребенок меня не беспокоил. Ты тоже. И мне не нужны никакие травы, а только... - Иллира запнулась на вдохе и подумала, что же ей может быть нужно. - Пойду пройдусь по городу. Что мне на самом деле нужно, так это перемена обстановки.
Сайян кивнула. Она недостаточно хорошо знала свою хозяйку и не могла понять, насколько мало Иллира нуждается в каких бы то ни было переменах - а если бы и могла, это вряд ли бы что-то изменило.
Даже не посмотрев на флаконы с косметикой, Иллира уложила волосы узлом и накинула на плечи неброскую тускло-коричневую шаль. В таком виде ее, конечно, не примут за модницу, но зато не соотнесут со С'данзо.
- Вы будете завтракать? - спросила из угла Сайян. Странный ритм придавал ее речи строгие и какие-то материнские нотки.
- Нет, - отозвалась Иллира и впервые за утро посмотрела в глаза кормилице. Той явно сделалось не по себе. - Хочу сладких пирожков, которыми торгует Хакон. Куплю несколько штук по дороге.
Огромные глаза Сайян осветились радостным пониманием:
- Ага, пирожки...
Иллира вдруг обнаружила, что сложила пальцы в знаке опеки. Сайян тоже хотела быть уверенной в завтрашнем дне, а гарантией этого для кормилицы могла быть только беременность ее хозяйки. Не проходило дня без того, чтобы как-нибудь исподтишка, косвенными намеками не затрагивался вопрос о бесплодии Иллиры. Как бы ни заставляла Иллира себя относиться к этому спокойно, несправедливость подобного отношения сокрушала ее. С'данзо поняла, что если она задержится здесь еще хотя бы на минуту, то ударится в слезы, и это отнюдь не пойдет ей на пользу.
- Ну, я пошла, - пробормотала Иллира. Ее голос звучал настолько скверно, что почти соответствовал ее самочувствию.
Даброу наставлял своего нового подмастерье в искусстве раздувания мехов. По низкому голосу кузнеца слышно было, что он с трудом сохраняет терпение. Поскольку сейчас Иллире от мужа ничего не было нужно, женщина решила его не тревожить. Она лишь запахнула поплотнее шаль, чтобы укрыться от летящего со стороны порта обжигающе холодного ветра, и собралась незаметно ускользнуть.
- Госпожа... госпожа Иллира! Подождите!
Иллира отпрянула к стене, не решаясь сделать вид, что не видит и не слышит молодую женщину, которая спешила к ней, пробираясь через толпу, - а толпа по случаю базарного дня была довольно плотной.
- Ох, подождите, госпожа Иллира! Умоляю, подождите!
Иллира подождала, пока незнакомка перевела дыхание и сунула ей в ладонь грязную, выщербленную медную монету.
- Помогите мне, пожалуйста. Я должна его найти. Я искала повсюду. Вы - моя последняя надежда. Вы должны мне помочь.
Иллира заторможенно кивнула и сделала несколько шагов назад, к приемной, где она держала свои карты и прочие принадлежности ремесла С'данзо. Она не могла отказать этой женщине - и вовсе не из-за монеты, как ошибочно полагали сувеш. Не плата вынуждала пускать в ход Видение, а ментальный контакт с посетителем. У Иллиры уже начала кружиться голова от ощущения соприкосновения с иной реальностью. Она бы сильно рискнула, если бы попыталась бежать от возникающей картины.
Иллира толкнула колоду к посетительнице и чуть ли не упала на табурет.
- Разложите их на три стопки! - приказала гадалка. Тасовать колоду было уже некогда.
Посетительница указала, как именно она желает разделить колоду.
- Найдите моего Джимми, пока не стало слишком поздно!
Иллира проглотила готовое вырваться замечание о том, что уже поздно, и выложила возникшие образы: к себе - Копье Воздуха, Семерка Кораблей, Пятерка Руд, от себя - Ураган, Военный Флот и Железный Ключ. Карты преобразились в замок. Замок повлек за собой цепь, а цепь - сырой трюм покачивающегося на волнах корабля. Цепь была не якорной, а галерной. Она тянулась от киля к лодыжке, от лодыжки к запястью, а от запястья к веслу. Воздух пах вином, в которое было подмешано зелье; гулко раздавалось щелканье плети.
Незнакомка опоздала. Иллира видела лица рабов, одно - ясно, остальные - словно сквозь туман, и слышала (это было частью ее дара), как Джимми произнес свое имя. Иллира отделила себя от Видения и попыталась подобрать слова, которые могли бы смягчить безнадежность ее ответа.
- Другую карту, - услышала она собственный шепот. - Ту, которая под Ураганом.
Сувеш, - слово, которым С'данзо называли все другие народы, - могли ничего не знать о ритуалах гадания, но они знали, как должно протекать гадание после того, как они вкладывали монету в ладонь Ясновидящей, - и любое отклонение от привычного порядка вещей наверняка означало плохие новости. Посетительница всхлипнула уже в открытую и потянулась к первой стопке карт.
От стопки отделились две - не одна - карты: сотканный из света и тьмы туннель - Тройка Огня, и темноликое изображение Князя Мира. Иллира взяла обе карты. Лучше от этого не стало.
- Его забрали на корабль, - медленно произнесла С'данзо, собирая ставшие безжизненными кусочки тонкого пергамента. - Он ушел не по собственной воле, - продолжала она, иносказательно сообщив тем самым, что Джимми был продан в рабство. Потом без особой убежденности Иллира добавила:
- И не ему выбирать время или способ возвращения.
С'данзо не смогла заставить себя сказать, что максимумом выбора, который предполагало будущее для Джимми, был выбор между могилой в земле и могилой в пучине морской.
- И что, нет никакой надежды? Не может же быть, чтобы я ничего не могла сделать! Ну хоть что-нибудь! В какой храм мне нужно пойти? Какому богу молиться?
Иллира покачала головой, потом произнесла - уже скорее как женщина, чем как Гадалка:
- Надежда есть всегда.
Посетительница неловко поднялась. Иллира утвердилась в подозрении, что ее клиентке осталось несколько месяцев до родов и что она беднее, чем была Сайян до того, как они взяли ее к себе в дом.
- Возьмите назад вашу монету.
- А от этого что-нибудь изменится?
- Нет, но сегодня и завтра вы сможете купить себе еду.
- Завтра мне не нужна будет еда! - выкрикнула женщина сквозь прорвавшиеся рыдания и выбежала из комнаты.
"Нет, все-таки будет, - подумала Иллира. Перед ее внутренним зрением возникла картинка: бледная женщина и худой ребенок. - Смерть ее минует. Но и жизни тоже не будет".
Грохот трех молотов оборвал Видение. Даброу отстукивал ритм, а двое его помощников били по раскаленному железу. Один делал это правильно: бум - дзынь, бум - дзынь, но второй - наверное, подмастерье, - торопился и выбивался из ритма. Этот рваный, прерывистый ритм эхом отражался от стен кузницы и бил в виски Иллиры, а у нее и так болела голова после бессонной ночи.
- Не могли бы вы держать ритм?! - рявкнула Иллира, высунувшись из-за занавески.
Перестук тут же оборвался. На лицах помощников появилось ошеломленное выражение, а на лице Даброу - обеспокоенное, но понимающее.
- Научиться этому нелегко, - осторожно произнес муж гадалки. Его голубые глаза превратились в узкие щели, и понять, что в них отражается, стало невозможно.
- И чему, спрашивается, он учится? Как доводить меня до мигрени?
Даброу дважды кивнул. Один кивок предназначался помощникам и давал им понять, что можно пока положить молоты, а второй - жене, говоря, что он сейчас подойдет к ней. Кузнец мягко обнял жену за плечи, осторожно подтолкнул ее в сторону приемной и сам вошел следом. Точно так же, как его настоящим домом была кузня, так и эта комната для гаданий была настоящим домом Иллиры. Даброу чувствовал себя здесь непрошеным гостем. Ему все время казалось, что он вот-вот заденет головой за потолочную балку. Он даже присесть не мог, потому что стул для посетителей не выдержал бы его веса.
- Лира, если хочешь, я отошлю их по домам. Но думаю, что дело не в шуме. Что тебя беспокоит, Лира?
Иллира уселась на табурет и почувствовала себя хозяйкой положения. Ей пришлось бы выгнуть шею дугой, чтобы заглянуть в лицо Даброу, но она не собиралась смотреть мужу в глаза. Женщина чувствовала себя так же неуютно, как и Даброу. Она машинально положила руки на гадательный столик и принялась перебирать карты. А потом наконец заговорила, наклонившись к столику, и ее тихий голос только подчеркивал неуклюжесть кузнеца:
- Все и ничего, муж мой. Я не знаю, что меня беспокоит - это уже почти перестало меня волновать.
Карты выскользнули из тонких пальцев и рассыпались по зеленой скатерти.
С тяжелым вздохом Даброу опустился на одно колено. Теперь он смог посмотреть в глаза Иллире, и ей пришлось ответить на этот взгляд.
- Тогда почитай карты для меня. Спроси у них, что я должен сделать, чтобы ты была счастлива.
Иллира отвела глаза и уткнулась в карты - она как раз собирала их в колоду.
- Ты же знаешь, что я не могу этого сделать. Я люблю тебя. Я не могу Видеть тех, кого люблю.
Иллира подняла глаза, думая смутить Даброу, и смутилась сама, без всякого Видения прочитав то, что было написано на лице ее мужа. Даброу сомневался в ее любви. Теперь Иллира признала, что он имеет на это право: она и сама сомневалась. Позвоночник Иллиры пронзила острая боль - она никогда еще не испытывала подобного приступа. Карты рассыпались по столу, а Иллира спрятала лицо в ладонях. Ей и в голову не могло прийти, что Даброу внимательно рассмотрит и изучит каждую открывшуюся карту, прежде чем перегнуться через столик и размять ей шею и плечи.
- Если бы у нас были богатые родственники, а у них было имение, окруженное озерами и лесами, я бы обязательно отослал тебя туда. Тебе вреден сам воздух Санктуария, - сказал Даброу со всем красноречием, на какое только был способен.
Иллира представила себе такое имение и узнала его - именно оно появилось в недавнем Видении, связанном с Тревией. У Иллиры снова вырвалось рыдание, и она затрясла головой, отгоняя пасторальный образ.
- Что с тобой? - спросил Даброу, все меньше понимая происходящее.
- Не знаю. Не знаю... - Но тут, хотя Иллира все еще не понимала сути мучившей ее проблемы, не говоря уже о том, чтобы приблизиться к ее решению, она краем сознания зацепилась за нечто, что могло бы, при определенных обстоятельствах, объяснить ее отчаяние. По крайней мере для Даброу.
- Я проснулась сегодня утром с предчувствием, - призналась Иллира. Она не лгала, а говорила полуправду - она привыкла кормить такой полуправдой всех своих посетителей. - Я хотела уйти из дома, но меня перехватила одна женщина, и предчувствие перешло в Видение. Она хотела знать, куда делся ее любимый, и я нашла его - в цепях, на борту какого-то корабля. И хотя я ясно Видела только его лицо, я совершенно отчетливо понимала, что он там не один, что продали многих в рабство.
Даброу впал в задумчивость. Иллира знала, что так оно и будет. Цепи делались из железа, а потому Даброу знал в Санктуарии каждого, кто мог сделать такой заказ. Взгляд голубых глаз теперь был устремлен куда-то в пространство, - так всегда бывало со всеми лишенными дара сувеш, когда они приводили в порядок свои мысли.
Иллира видела, как сужались его зрачки каждый раз, когда очередная крупица знаний вставала на свое место. Угрызения совести поослабли. Да, она обманом повернула мысли мужа в другое русло, - но ведь она сделала это ради него самого! Иллира собрала карты и завернула их в шелковый платок. Она не обратила внимания на то, что некоторые карты лежали картинками кверху.
- У меня есть кое-что для твоего брата, Уэлгрина, - сказал Даброу и подчеркнул свою мысль решительным кивком.
- Тогда скажи ему об этом сам. Я пойду пройдусь. Но идти в казармы у меня нет никакого желания.
Даброу заворчал, и Иллира подавила вздох. Год назад, даже меньше, ее муж впадал в гнев при одном лишь упоминании имени Уэлгрина. Он обвинял соломенно-волосого брата Иллиры во всех несчастьях. Теперь же, с тех пор, как Уэлгрин вложил в руки Иллиры Тревию, офицер стал желанным гостем в их доме, и двое мужчин частенько посиживали по вечерам в таверне. Даброу зашел так далеко, что предложил оплатить расходы на оформление для ребенка гражданства Ранканской империи, - хотя сейчас само понятие империи стремительно теряло смысл.
Иллира никак не могла представить себе, о чем могут говорить эти два молчаливых человека, пока не поняла, что разговаривают они о ней. Именно она толкнула их друг к другу, когда возвела вокруг себя стену. Но понимание этого факта не вызвало у нее желания что-либо менять.
- Поговори с ним. Можете вместе пообедать. Я не думаю, что вернусь до захода солнца.
Иллира поправила шаль и прошла мимо мужа к двери, не коснувшись его, даже подолом юбки не задела. Подмастерье и наемный работник ушли. Тревия хныкала, невзирая на все попытки Сайян ее успокоить. Это не тронуло сердца Иллиры. Она влилась в базарную толпу, ни разу не оглянувшись назад.
В Санктуарии было всего около двух десятков С'данзо, считая маленьких девочек. Мужчины и дети бродили по городу, оставаясь незамеченными - особенно теперь, когда в Санктуарии начались крупные строительные работы, и сюда каждый день прибывали чужаки со всех концов империи. Но женщины, настоящие или самозваные Ясновидящие, просто-таки прирастали к Базару и редко покидали его пределы. Пройдя по Базару, Иллира узнала множество лиц, но ее, хвала богам, не узнал никто. Она чувствовала себя свободной - и одинокой, каждый шаг, удалявший ее от Базара и кузни, заставлял женщину внутренне сжиматься.
Наконец Иллира добралась до дворцовых ворот. Ее здесь знали - с тех пор, как она навещала своего сына, который рос в королевской детской вместе с богом-ребенком, Дгискурасом. Узнали и на этот раз. Но пока Ил-лира шла по коридорам дворца, с ней не поздоровался никто - именно потому, что ее узнали.
Знавшие ее люди отводили глаза, глядя на Иллиру, и старались как можно быстрее пройти мимо. Возможно, это большая честь - быть матерью будущего божества. Наверняка рабыня-танцовщица, мать второго ребенка, теперь имела собственных слуг и множество нарядов и драгоценностей. Но родство с богом не внушает дружеских чувств смертным. Впрочем, если говорить начистоту, Сейлалха с ее изяществом и красотой свила бы себе роскошное гнездышко и без помощи Дгискураса и Иллиры. Гадалка же была наперсницей чуть ли не половины жителей Санктуария, но при этом у нее сроду не было ни одного друга.
Если не считать Даброу и Уэлгрина, чье отношение к ней по определению отличалось от дружбы. Оставался лишь один человек, перед которым Иллира могла бы излить душу - Молин Факельщик. Что за странная ирония судьбы: безбожная С'данзо идет просить совета у Ранканского жреца. Она решительно зашагала по лестнице, которая вела в не отличавшиеся порядком апартаменты Молина. Иллира отчетливо видела место, к которому стремилась: крытая аркада, согреваемая солнечными лучами и укрытая от ветра. Там даже в такое время года наверняка должны быть цветы.
Маленький внутренний дворик был пуст - его давно уже забросили, и никто не утруждал себя прополкой сорняков. Две отважные розы выпустили бутоны с коричневыми кромками на лепестках. Их запах особенно усиливался перед морозами, несущими цветам гибель. Кроме роз, здесь еще росли желтянки и белые кружевницы, а в самом защищенном от ветра уголке разросся пятачок ярко-красных "демоновых глазок". Иллира была очень рада, что у нее нет аллергии. Она набрала целую охапку цветов, уселась на нагревшуюся на солнышке каменную скамейку и принялась плести гирлянду.
Иллира научилась этому из Видений. Наяву Иллиру не учили этому ни ее мать, ни Даброу, ни даже Лунный Цветок, которая рассказала Иллире все, что та хотела знать о доле женщины и о своем даре. Точно так же Иллира научилась и множеству других вещей: песням и стихам, некоторым тонкостям искусства любви, отдельным приемам в обращении с мечом или ножом. Она знала слишком много для одного человека и потому так любила Лиллис, что стремилась поделиться с ней всеми своими знаниями и обрести наконец человека, который сможет ее понять.
Вот Тревия никогда ее не поймет.
Солнце согрело плечи женщины и наконец-то раскрепостило мышцы, закаменевшие с того самого зимнего дня, когда Иллира последний раз держала на руках свою родную дочь живой. Иллира подняла лицо к солнцу, закрыла глаза и представила себе взрослеющую Лиллис - ребенка, женщину, друга... Она взяла недавнее Видение и изменяла его до тех пор, пока не увидела на месте Тревии Лиллис и не услышала ее смех и единственное слово: "Мама, мама, мама..."
Но смех - как поняла Иллира после краткого мгновения блаженства, - звучал не в воображении, а на самом деле, эхом отдаваясь от стен дворика. Иллира открыла глаза и увидела стайку детей, вторгшихся со своими играми в облюбованное С'данзо убежище. Никого из этих детей она во время своих визитов в детскую не встречала - кроме двух, которые явно были бейсибцами. Это были две девочки - судя по их возрасту, покинувшие родную страну вместе с родителями.
- Теперь ты водишь!
- И не подглядывай!
Водящая - младшая из двух девочек-бейсибок - неохотно отделилась от группы. Ее руки и ноги, выглядывавшие из-под дорогой, но грязной и какой-то бесформенной туники, все сохраняли младенческую пухлость. Походка девочки тоже была еще младенческой, ковыляющей. По мере того как другие дети, так и не заметившие Иллиру, которая тихонько сидела на своей скамейке, потихоньку пытались спрятаться, на лице девочки все отчетливее проступало желание зареветь.
Потом она пожала плечами и закрыла глаза ладошками.
- Вслух! Считай вслух, Ча-бос! - потребовала вторая девочка-бейсибка.
- Один... два... т-т-три...
При счете "четыре" остальные дети с визгом и криками бросились наутек и исчезли, рассеялись в путанице комнат и коридоров. Маленькая девочка, Ча-бос, постояла немного в наступившей тишине и отняла руки от залитого слезами лица. Тут она и заметила Иллиру.
В янтарных глазах девочки дрогнула мигательная перепонка, отличающая изгнанников от жителей континента, и Ча-бос внимательно осмотрела Иллиру. Несмотря на все свои усилия, С'данзо рефлекторно отвела взгляд. Но Ча-бос, по-видимому, не обратила на это внимания - или уже приучилась скрывать свои чувства.
- Я не умею считать до ста! - заявила Ча-бос в полной уверенности, что это все объясняет. Иллира отметила про себя, что бейсибцы, оказывается, способны плакать и одновременно пялиться на тебя.
- И я тоже не умею, - призналась Иллира. У нее никогда не возникало необходимости сосчитать такое большое количество вещей.
Ча-бос поникла. Что за польза во взрослом, который знает не больше ее самой?
- Ну и ладно, - сказала она одновременно и себе, и Иллире. - Все равно они не хотят со мной играть.
Взглянув в огромные неподвижные глаза, Иллира Увидела, что Ча-бос была права. Другие дети не собирались продолжать эту несложную игру. Они задумали что-то более - с их точки зрения - увлекательное.
- Сочувствую. Но ты ведь скоро вырастешь.
- Да, но они ведь вырастут еще больше.
Иллире показалось, что она извивается, как червяк, пытаясь освободиться от взгляда бездонных детских глаз. Она поняла, почему другие наделенные даром женщины С'данзо предпочитают всегда оставаться дома, со своей семьей - где все если, и не любимы, то уж точно знакомы и привычны. Так они могут избегать проклятия Видения, а гадательный стол превращает Видение в профессию, не хуже и не лучше любой другой, не отягченную лишними эмоциями. Иллире вовсе не хотелось знать, что Ча-бос - не обычный ребенок, даже для бейсибки, а дитя бейсы Шупансеи, и что в ее крови уже таится смертельный яд.
- У тебя не может быть друзей, да? - сорвалась с уст Иллиры необдуманная фраза.
Ча-бос стала очень серьезной и медленно покачала головой. Мигательная перепонка скользнула назад - девочка мигнула.
- Ванда. Она заботится обо мне.
Это имя было знакомо Иллире. Ванда, девушка-илсиг, которая каким-то образом попала работать в этот многоязыкий зверинец - дворцовую детскую. Иллира не видела Ванду с тех пор, когда Артона увезли, и почему-то считала, что ту отослали обратно в город.

Предыдущая страница 10 Следущая страница


Роберт Асприн

- Так Ванда все еще здесь?
- Конечно, здесь. Она мне нужна.
Привязанность Ча-бос к Ванде была столь же сильна, как и ее глубокая уверенность в том, что мир - при надлежащем порядке вещей - вращается вокруг ее личных нужд. Девочка провела Иллиру через дворцовый лабиринт в один из внутренних покоев. Судя по царящему в нем беспорядку и по размеру кроватей, здесь теперь находилась детская.
Ванда сидела с иголкой в руках над грудой изорванной детской одежды.
Ча-бос крикнула с порога:
- Это я!
На лице Ванды появилась искренняя радость. Но потом она заметила Иллиру, и радостное выражение сменилось прохладным и сдержанным.
- У меня много работы, - пояснила она, стряхивая одежку с коленей и слегка кланяясь, как было положено в присутствии матери возможного божества. - Как ваши дела?
Иллира кивнула, не находя подходящих слов. Собственно, а что она надеялась получить от этого визита?
- Спасибо, неплохо, - вежливо ответила она, слегка запинаясь от волнения.
Жизнь рядом с детьми помогла Ванде сохранить какую-то часть прежней дерзости и прямоты.
- Что привело вас сюда? - спросила девушка, вновь принимаясь за шитье.
Иллира почувствовала, как ее разум бешено отталкивает малейшие крупицы предзнания. Ванда была дочерью Джиллы и Дало Живописца. Джилле довелось порадоваться, видя, как ее дети вступают во взрослую жизнь, правда, и она похоронила одного ребенка тогда же, когда Лиллис положили в могилу. Джилла нянчилась с Иллирой в холодные и опустевшие недели их общего траура. Ванде наверняка была известна эта печальная история.
- У меня появился ребенок, - произнесла Иллира, решившись поделиться самым сокровенным.
На лице Ванды промелькнули удивление и подозрение, сменившиеся затем маской спокойствия.
- Вам очень повезло.
Девушка говорила нарочито спокойно, словно старалась успокоить душевнобольного.
С'данзо невольно ощутила, как Ванда поспешно дистанцируется от нее. Но отчаяние гадалки пульсировало, словно аневризма, и в конце концов прорвалось в голосе - невозможно было сдержать его. Иллира рассказала, как Тревию в прямом смысле слова всунули ей в руки и как теперь ребенок не дает ей жить спокойно. Она рассказала об искривленных ножках Тревии и о конструкции из китового уса, - эта штука выпрямляла кости, но раздражала кожу младенца, и девочка плакала часы напролет.
Потом Иллира рассказала - не то Ванде, не то себе, - о переменах, которые после появления Тревии произошли с Даброу. С ним самим и в его взаимоотношениях с женой. Как будто одного ребенка можно преспокойно заменить другим и будто бы женщина может испытывать материнскую любовь к любому младенцу, который вертится у нее на руках! Нет, дело, конечно, не в одной только девочке. Есть еще Сайян, которая сама недалеко ушла от ребенка. И новый подмастерье, который хоть и живет где-то в городе со своей семьей, тоже ожидает, что она, Иллира, будет заботиться о нем...
Все время, пока Иллира вела свой несвязный рассказ, Ванда вежливо и внимательно слушала, но взгляд у нее был отсутствующим, и с каждым сказанным С'данзо словом девушка становилась все более сдержанной. Так продолжалось до тех пор, пока Ча-бос, откровенно заскучавшая еще в начале монолога Иллиры, не привлекла к себе внимания взрослых.
Девочка вытащила откуда-то одну из своих ти-коса, миниатюрную копию бейсибского придворного костюма, стеганую и плотно покрытую вышивкой, почти не гнущуюся.
- Надень его! - крикнула девочка и принялась носиться по комнате.
Ленты, прикрепленные к подолу и швам платья, изображали ядовитых бейсибских гадюк, которых держали при себе старшие женщины из семейства Бейсы.
- Ча-бос-ту! - Ванда выкрикнула полное имя девочки, словно пыталась остановить надвигающуюся катастрофу.
Изумрудный и рубиновый шелка, змеясь, обвились вокруг ног девочки. Ча-бос пошатнулась, сперва даже не поняв, что уже не в силах удержать тяжелое, неуклюжее платье. Потом девочка с пронзительным вскриком упала, и на полу образовалась бесформенная груда. Не сразу и разберешь, где платье, а где девочка. Груда эта неподвижно застыла. Взрослые оцепенели. Сперва Иллире и Ванде показалось, что ничего страшного не произошло. Потом валяющаяся на полу куча исторгла душераздирающий вопль.
Ванда подбежала к девочке первой. Приговаривая успокаивающие слова, няня выпутала Ча-бос из груды тканей. Из предплечья девочки торчала щепка длиной с детский палец. (Полы во дворце были обшиты деревянными досками, знававшими лучшие времена.) Ча-бос-ту, вторая дочь Шупансеи и свидетельница всех тех событий, которые привели ее мать в изгнание, в Санктуарий, была ошеломлена видом собственной крови. Все ее тело начало цепенеть, как это бывает иногда свойственно бейсибцам; единственными движениями девочки были судорожные вздохи в промежутках между рыданиями.
Ванда не смогла расслабить руку девочки, и когда она выдернула щепку, из ранки ударила ярко-красная пульсирующая струйка.
- Да сохранит меня всемилостивая Шипри! - запричитала няня, увидев, что широко распахнутые глаза Ча-бос сделались совершенно белыми. - Держи ее!
Ванда сунула ребенка в безвольные руки Иллиры и закричала, призывая дворцовую стражу. Потом она кинулась к куче детской одежды, чтобы оторвать полосу для перевязки. Иллира уселась на пятки и сама оцепенела почти как Ча-бос, почувствовав струящуюся между пальцами теплую кровь.
Это был необычный ребенок - и необычная кровь. С'данзо чувствовала, что в щели между ее большим и указательным пальцами собирается чрезвычайно сильный яд. Иллира гулко сглотнула, содрогнулась и едва не потеряла сознание, когда алая жидкость потекла по ее запястью и дальше - под манжет. В этот момент ее самым большим желанием было бросить Ча-бос посреди комнаты и держаться от девочки как только можно дальше. Но вот вернулась Ванда, зубами разрывая какую-то одежку на полосы, а в коридоре послышался топот стражников.
Иллире не оставалось ничего другого, кроме как сдерживать свое отвращение, пока Ванда обрабатывала рану, а Ча-бос корчилась на руках у С'данзо. Детская комната мерцала от сюрреалистичной нелепости ситуации: какая инфекция могла угрожать ребенку, самая кровь которого была ядом? Потом пришло Видение.
Она находилась в Бейсибской империи и Видела мир ночного кошмара глазами ребенка. Вокруг бушевали гиганты - живые тени, - и сталь в их руках была испятнана красным. Чьи-то холодные, твердые руки держали ее, делая мир диким и безумным.
Мимо проплыло лицо, принадлежавшее наполовину ее матери, а наполовину - безжалостной, скривившейся в гримасе великанше, и эта-то вторая половина и была главной. Везде была кровь. Последняя верная Шупансее крепость пала под натиском врагов, и знатнейшие особы империи яростно дрались за свою жизнь, словно какие-то презренные крестьяне.
Иллира, чьи детские воспоминания хранили не менее выразительные сцены, разделяла ужас Ча-бос-ту - ужас, потрясение и оскорбление: никто из этих гигантов, прежде правивших ее миром, не обращал на нее ни малейшего внимания. Хуже того, ее мать, Шупансея, сама, казалось, впала в беспамятство.
В воспоминаниях Ча-бос Шупансея всегда была рядом, такая внимательная, что девочка не мыслила мира без заботы матери. Ча-бос не в силах была охватить разумом такое изменение вселенной и потому подыскала доступное пониманию объяснение. Она никогда прежде не испытывала подобных чувств и никогда прежде не видела столько крови, значит, причина этих чувств - кровь.
В мире Ча-бос кровь стала олицетворением наивысшего ужаса.
Ванда лихорадочно работала, обрабатывая и бинтуя рану. Она явно знала о том, насколько сильно Ча-бос боится крови, хотя, возможно, и не догадывалась о причинах. Стражники же, хоть и были уверены, что травма не была серьезной и не являлась результатом преступления, устроили немалую суматоху в ближайших к детской комнате коридорах - в основном для того, чтобы показать Шупансее (которую уже известили о случившемся), как ревностно они исполняют свои служебные обязанности. Иллира наблюдала за этой суматохой со значительного расстояния. Она освободилась от детских Видений и тем самым закрылась и от собственного страха перед ядовитой жидкостью, в которой все еще были испачканы ее руки, но благоразумно сопротивлялась полному возвращению в мир обезумевшей детской комнаты.
Гадалка продолжала сохранять отстраненное отношение к окружающему до тех пор, пока через порог не шагнула сама Шупансея, а за ней - принц Кадакитис и десяток придворных. Бейса изящно опустилась на колени и попыталась взять дочь на руки. Ча-бос-ту же явно этого не желала. Она принялась яростно, словно маленький демон, отбиваться, пытаясь уклониться от проявляемого матерью внимания.
- Ваша светлость!.. - предостерегающе воскликнула Ванда, указывая на повязку.
Понимая, что произойдет, если рана снова примется кровоточить, Шупансея отдернула руки.
- Это было слишком тяжелым испытанием для нее, - негромко и торопливо пояснила она Иллире. Бейсибка говорила как обычная мать, которую отверг собственный отпрыск, а не как фактическая правительница Санктуария.
Иллира, хоть она и сама была матерью возможного божества, понятия не имела, как следует разговаривать с женщиной, которая одновременно являлась богиней и императрицей. С'данзо украдкой взглянула на Ванду, поймала ее кивок и предположила, что должна обращаться с Шупансей с той же точно рассчитанной дозой фамильярности, что и со своими клиентами.
- У детей свои соображения, - сказала она с легкой тенью улыбки.
У Бейсы достало хороших манер, чтобы не уставиться с удивлением на С'данзо, но ее ручная змея выбрала этот момент, чтобы прошуршать под одеждой и высунуть ярко раскрашенную головку из-за воротника Шупансей. Она понюхала воздух, показав темно-красный зев и клыки цвета слоновой кости, а потом, пользуясь тем, что женщины застыли в неподвижности, плавно перетекла на рукав Иллиры.
- Не шевелитесь! - предупредила Шупансея. Предостережение явно было излишним.
Отчаянный вопль "Не-ет!" так и оставался непроизнесенным все то время, пока змея пробовала своим раздвоенным языком попавшую на рукав и уже свернувшуюся кровь. Любая мысль о мгновенной смерти казалась незначительной по сравнению с реальностью змеиного языка. Со сдавленным вздохом Иллира резко отшатнулась, швырнув ребенка и змею в разные стороны.
Ча-бос вскрикнула, змея сразу куда-то исчезла, а Ил-лиру тут же окружило разношерстное кольцо дворцовой стражи. Тут были, судя по внешности, и ранканцы, и илсиги, и бейсибцы, у всех у них в руках были копья, и отточенные наконечники с одинаковой неумолимостью целились в горло Иллире.
Стражники считали себя обязанными выполнять свой долг: никто не мог бы сказать, что они отступили от устава, когда мать одного божества бросила на пол ребенка аватары другой богини. На этот раз - в виде исключения, - Санктуарий осознал значимость закона и точного выполнения инструкций. Даже дружные возражения Кадакитиса и Бейсы не смогли избавить С'данзо от процедуры объяснения с командиром стражи.
- Вам не о чем беспокоиться, - заверил Иллиру принц. Когда С'данзо выводили из детской, Кадакитис присоединился к окружавшему гадалку ощетинившемуся копья кольцу. (Шупансея осталась - приглядеть за дочерью и поискать змею.) - Это всего лишь формальность. Распишетесь на нескольких бумажках, и все будет в порядке.
Это заверение доставило мало удовольствия гадалке - Иллира, как и большинство жителей Санктуария, вместо подписи ставила крестик.

***

Все могло бы пойти иначе, если бы Даброу сопровождал свою жену - ведь он начинал свою жизнь писцом, а не кузнецом, и до сих пор помнил то, в чем уже не испытывал нужды. К несчастью, Даброу даже не было в кузне, когда туда пришел ливрейный слуга из дворца, а Сайян перепугалась до полной потери разума.
Даброу не сказал ей, куда уходит, когда притушил огонь и опустил кожаный полог, отделявший его рабочее место от комнаты Иллиры. Он и себе-то едва признавался, что собирается пойти к дальней стене Базара, туда, где обосновались другие гадалки С'данзо, и попросить у них совета.
Даброу подумал о Лунном Цветке: кузнец был не единственным человеком в Санктуарии, оплакивавшим ее безвременную кончину. Лунный Цветок была немного выше Иллиры, но в прочих пропорциях была подобна Даброу, и кузнец чувствовал себя уютно рядом с ней.
Дойдя до пахнущих ладаном рядов С'данзо, Даброу еще раз пересмотрел свой план. Он уже совсем было решил развернуться и отправиться обратно к семейному очагу, когда попался на глаза женщине, которая после смерти Лунного Цветка стала совсем уж упрямой и неукротимой.
- Приветствую тебя, кузнец, - произнесла высокая и худая старуха. - Что привело тебя сюда?
Ускользнуть от Мегеры нечего было и думать. Она была настоящим олицетворением всех тех историй, которые рассказывали о С'данзо по темным углам. Ни один здравомыслящий человек не сомневался, что у Мегеры хватит вредности и силы проклясть любого, кто не вовремя перейдет ей дорогу.
Даброу смял в кулаке подол туники и шагнул к С'данзо.
- Мне нужно задать один вопрос - насчет карт.
Секунду-другую Мегера осматривала кузнеца с ног до головы, потом откинула занавеску, закрывавшую вход в ее гадальную комнату.
- Ну тогда входи и спрашивай, как полагается.
Мегера жила одна. Никто не осмеливался спросить, была ли у нее когда-нибудь семья. Насколько помнили другие С'данзо и прочие жители Санктуария, Мегера всегда была одинокой. В ее просто обставленном жилище ("просто" - по меркам любивших дешевую пышность С'данзо) витал дух безвременья. Деревянный стол потемнел от времени и был отполирован до блеска длительным употреблением.
Карты Мегеры обтрепались по краям, а изображения на них потускнели и были усеяны разнообразными пятнами. Мегера принадлежала к тем гадалкам, которые никому чужому не позволяют прикасаться к амашкики - к картам, Проводникам Видений. Пока Мегера устраивалась на своем табурете, карты каскадом перепорхнули из одной узловатой руки в другую.
- Скажешь мне, когда остановиться, и выберешь первую веху.
Даброу вскинул руки, заслоняясь от порхающих кусочков картона.
- Н-нет, - запинаясь, выдавил он. - Я не буду выбирать карты. Их уже выбрала Иллира. Порхание тут же оборвалось.
- Если она уже выбрала, в чем заключается твой вопрос? - поинтересовалась Мегера, хотя наверняка подозревала, каким будет ответ.
- Она не может читать карты для тех, кого любит.
Иллира даже не раскладывала карты - они выпали у нее из руки. Я верю, что она не может их прочесть, но не верю, что она не может их выбрать.
- Для такого крупного мужчины ты неплохо соображаешь, - сказала Мегера и самодовольно кудахтнула. Даброу сложил руки на груди, но ничего не ответил. - Ну что ж, опиши карты, которые ты видел.
- Их было пять. Я слышал, что их называют Держава, Ртуть, Желудь, Океан и Пустота.
Лет десять, если не больше, Даброу работал неподалеку от Иллиры, не обращая внимания на тонкости ее ремесла. Но оказалось, что он все же многое невольно запомнил, невзирая даже на грохот кузнечного молота. Даброу встретился глазами с гадалкой и увидел в них явное недоверие, но не отвел взгляда.
- Да, пять Прим, - твердо повторил Даброу. Но гадалка не собиралась сдаваться Она невозмутимо положила свою колоду в шелковое гнездышко.
- Полагаю, ты заметил, как лежали карты по отношению друг к другу? Может, какая-то была перевернута или перекрывала другую?
- Они упали из рук Иллиры, - повторил Даброу, подчеркнув слово "упали".
- Ясно.
Последовала долгая пауза.
- Ну что ж, тогда, думаю, безопаснее всего будет принять простейший вариант: когда каждая карта лежит отдельно и прямо. Такой расклад проще истолковать. Тебя ведь устроит самое простое толкование, так?
Даброу кивнул, пропустив мимо ушей прозвучавший в словах гадалки сарказм. Им и раньше приходилось иметь дело с Мегерой. Язвительность была для нее такой же неотъемлемой чертой, как для Иллиры улыбка. Для прежней Иллиры.
- Полагаю, тебе известно, что амашкики делятся на пять семейств: огонь, руда, дерево, вода и воздух, что соответствует пяти элементам, из которых состоит вселенная. Каждое семейство начинается с Примы и заканчивается Копьем. Кроме этого, есть, конечно, карты, не входящие в Семейства, но сейчас они нас не интересуют, потому что ты назвал только Примы. Все Примы.
Даброу снова кивнул. Он действительно это знал. Окружающее С'данзо общество давно уже приспособило амашкики для собственных нужд, отбросив их предсказательные значения. Если пять Прим собирались у игрока, значит, он отхватывал крупный куш.
- Копья защищают. Они суровы, остры и четко определены. Примы же - это начало вещей, - седовласая женщина усмехнулась. - И их конец. Волшебники любят Примы, потому что эти карты означают все. Появление Примы облегчает прочтение предсказания - Иллира вполне могла упоминать при тебе об этом. Две Примы делают его абсолютно определенным. Но пять Прим - это полная нелепость, и ты, кузнец, наверняка должен об этом знать.
На этот раз Даброу издал неразборчивое ворчание, но тоже с утвердительной интонацией.
- Может, Иллира просто укладывала амашкики по старшинству и уронила верхние карты?
- От нее только что ушла посетительница. Если бы я думал, что эти карты выпали случайно, я бы сюда не пришел.
- Тогда вы с ней стоите на развилке дорог. Вам открыты все. Остается только отправиться в путь.
Даброу кивнул - на этот раз словно отвечая собственным мыслям, - как будто слова С'данзо в чем-то совпадали с его представлениями. Старая гадалка прищурилась. В ее возрасте способность Видеть была уже не главным даром. Гораздо большее значение имела ее способность разбираться в поведении людей. Мегера могла читать по жестам с тем же успехом, как другие гадалки - Видеть при помощи карт.
- Если Иллира будет слишком медлить, - сказала иссохшая от старости женщина, - дорога может припечь ей пятки. От судьбы не уйдешь.
- Но Иллира именно это и пытается сделать, амушка, - так С'данзо обращались к бабушке или старшей по возрасту гадалке. - Она Видела Тревию на этом пути, куда бы он ни повернул, но от этого ее сердце лишь ожесточилось.
Мегера фыркнула.
- Иллира - маленькая дурочка. Она должна бы уже знать, что бывает, когда дети запутываются в сетях Видения и судьбы.
Даже сейчас, разбухнув от крепко сбитых чужаков с разных концов империи, Санктуарий оставался подобен небольшому городишке, где все жители так или иначе связаны друг с другом. Это требовало умения не обращать внимания на слухи; а добиться, чтобы не сплетничали о тебе, было вообще невозможно. Весь город знал о детях Иллиры, а Мегера знала и о ее приемной дочери, за которой Иллира хорошо ухаживала, но не любила и дочерью считать отказывалась.
- Чем дольше твоя жена будет избегать того, что пришло к ней в Видении, тем более неизбежными станут эти события, кузнец. На первый взгляд судьба кажется чем-то неопределенным и слабым, ее можно переменить, особенно для молодых. Но видеть ее отчетливо и отказываться, как это делает Иллира... - Мегера покачала головой и пробормотала себе под нос:
- В этой жизни нет ничего случайного. Возможно, Иллира знает, что делает. Но и она не сильнее Судьбы.
Беседа подошла к концу. За занавешенной дверью уже топтался другой посетитель. Даброу пригнулся, чтобы не задеть головой за притолоку.
- Имей в виду, - добавила старая С'данзо, когда занавеска уже опустилась за спиной Даброу, - ты и твои близкие - пешки в игре Судьбы, и вы не почувствуете ее руку у себя на плече.
Даброу покачал головой и двинулся дальше. Он был сувеш; приходя к оракулу, он ждал четких ответов, а на невнятные попросту не обращал внимания. Посещение гадалки С'данзо было в лучшем случае следствием минутного порыва, подобного тому, который заставляет человека внезапно сесть за игру в кости. Даброу был доволен уже и тем, что ничего не потерял, и не особенно огорчался из-за того, что ушел отсюда не мудрее, чем был.
Было около полудня. Улицы заполняли толпы народа. Оба помощника Даброу ушли по домам и сегодня не должны были возвращаться. Даброу мог вернуться в кузню и несколько часов поработать по старинке - в одиночку, - или последовать примеру своего разросшегося семейства и устроить себе сегодня выходной. Даброу решил так и сделать и отправился через весь город ко дворцу.
Уэлгрину и его людям принадлежала первая из трех смен. Они заступали на дежурство в холодные предрассветные часы, а сменялись с постов примерно в полдень. Даже если бы Уэлгрин и не приходился Даброу шурином, кузнец, чтобы поговорить о Видениях Иллиры, все равно предпочел бы обратиться именно к нему, а не к командирам других двух смен, к известному своей продажностью Ай-Гофлану или к убийце Зипу.
А потом, как и подозревала Иллира, они найдут подходящую тему для разговора - примутся говорить о ней. Возможно, дружеская трапеза и несколько кружек эля в "Башке лудильщика" - там собиралось исключительно мужское общество, - окажутся наилучшим лекарством от осточертевших кузнецу невеселых мыслей. Стоило Даброу определиться в своих желаниях и двинуться в сторону казарм дворцовой гвардии, базарная толпа расступилась перед ним.

***

- Ну вот видите, я же вам говорил, что ничего страшного не случится, - сказал принц Кадакитис, но его голос звучал слишком удивленно, чтобы быть убедительным.
Иллира слабо кивнула. Они могли бы по крайней мере предупредить ее, что этот самый начальник стражи, к которому ее ведут, не кто иной, как ее собственный сводный брат. Уэлгрин имел множество недостатков, но его верность семейству была безукоризненной. Он провел всю процедуру настолько спокойно, насколько это было возможно в обстановке общей паники - ведь чертова змея до сих пор шныряла где-то во дворце.
- Я уверен, что кухни получили достаточное количество продуктов, даже с излишком. Может, кликнуть стражников, чтобы они проводили вас туда? Я сходил бы сам, но... - принц быстро глянул вверх - в той стороне находилась не только детская комната, но и Зал Правосудия, опекаемая Факельщиком казна, и регистратура. Ни муж, ни правитель - так, всего лишь декоративная фигура, - Кадакитис выглядел сейчас даже более юным, чем семь лет назад, когда он впервые появился в городе, наивный, словно щенок. Несомненно, принц сильно повзрослел за это время, но все же еще не стал взрослым.
- Спасибо, - поблагодарила его Иллира, - я вполне смогу найти дорогу самостоятельно.
Принц воспринял эти слова с глубоким облегчением и припустил прочь абсолютно не царственной рысцой. Перед взором Иллиры промелькнуло мимолетное Видение принца, сидящего верхом на серо-стальном жеребце. Потом Видение исчезло, и мыслями Иллиры завладели доносящиеся из кухни соблазнительные запахи. Повара и кухонная прислуга узнают Иллиру и отнесутся к ней с той же отстраненной вежливостью, что и прочие обитатели дворца: они считали, что выше какой-то там молодой С'данзо с Базара, пусть даже эта самая С'данзо пользуется благосклонностью королевской семьи и богов.
Иллира соорудила из шали лямку, повесила плотную плетеную корзину, которая стоила дороже лежавшей в ней еды, через плечо, и вышла на ярко освещенный двор. Она могла бы пойти по Главной Дороге, среди холмов, где деревья переливались всеми оттенками красного, золотого и оранжевого. Или через Обещание Рая - днем там обычно никого не бывало. Или еще можно...
Размышления Иллиры оборвались - она заметила знакомую фигуру, входящую в Западные Ворота. Даброу. Хотя Иллира и сказала себе, что муж всего лишь ищет Уэлгрина, сердце у нее бешено заколотилось. Пару раз, когда кузнец еще был ее опекуном, а не мужем, Иллира сбегала от него, но в последнее время такого не случалось. До нынешнего момента. Иллира мгновенно нырнула за телегу водовоза и согнулась над корзиной, делая вид, что изучает ее содержимое.
Пережидая, пока Даброу пройдет, Иллира всплакнула и подумала о Ча-бос, которая не умела считать до ста. Когда слезы высохли, женщина решила, что теперь, пожалуй, можно безопасно тронуться в путь, и пошла куда глаза глядят - а глядели они в сторону дальней части дворца, мимо разукрашенных ворот, через которые жрецы и боги общались с преходящими мирскими властями.
Сейчас Иллира шла по мощенному камнем дворцовому двору - здесь в очередной раз собирались делать ремонт, - мимо огромных водяных цистерн, которые ставились во внутренних укреплениях во времена осады. Иллира все еще могла видеть телегу водовоза, но она уже вступила на незнакомую ей территорию. Она не знала, как называются представшие ее взору небольшие ворота. Если это вообще были официальные ворота, а не один из тайных ходов Молина Факельщика.
- Эй, душенька, это ты не мне корзинку несешь? - окликнул Иллиру полуобнаженный чернорабочий.
- Нет, там моя еда.
- Точно? Хорошенькая штучка вроде тебя просто не имеет права быть в одиночестве...
Иллира поняла, что этот человек имел в виду. Ее лицо залила краска стыда. Рабочий от всей души расхохотался, а Иллира выбежала через безымянные ворота и оказалась среди сваленных за воротами беспорядочных груд красного песчаника. Ею овладело негодование. Сейчас Иллира желала, чтобы на голову рабочему обрушился весь сонм мелких напастей. Как мог он не узнать в ней почтенную матрону, да еще делать такие непристойные намеки? Иллира к этому не привыкла. К гадалкам С'данзо никогда не обращались с подобными предложениями.
Иллира съела мягкий сыр, даже не почувствовав его вкуса. Пламя позора все еще пылало в ней, озаряя непонимание, с каким относился к ней весь мир. Она ведь вовсе не требует, чтобы ее действительно уважали! Но один лишь эгоизм и упрямство не позволяли тем, кто заявлял, что якобы любит ее, понять, что ее мир - ее счастье, - закончился вместе со смертью Лиллис. Если бы они и вправду любили ее, они бы скорбели вместе с ней и отказались бы от своих бессмысленных попыток развеселить ее и заставить забыть о трауре.
Ее жизнь - трагедия, медленная панихида, которая будет безжалостно тянуться от смерти Лиллис до смерти самой Иллиры. Она стала мученицей - и это ее устраивало.
- Ты не должна так хмуриться.
Иллира отшвырнула корзинку и посмотрела против солнца. Она никак не могла разглядеть мужчину, который столь фамильярно заговорил с ней.
- Тебе следует с большей осторожностью выбирать места, где можно предаваться собственным мыслям.
Иллира не намеревалась терпеть нотаций от какого-то чужака. Да и не от чужака тоже. Ее охватило сильнейшее искушение нарушить свои обеты и запустить в незнакомца полновесным проклятием С'данзо. Но что-то удержало Иллиру - она и сама не поняла, что именно. Вместо этого она спустилась с возвышения и принялась собирать рассыпавшуюся еду.
С этой стороны солнце не светило в глаза, и Иллире удалось рассмотреть мужчину, но она так и не узнала его. На строительстве городских стен сейчас можно было услышать десяток непонятных наречий, но этот мужчина явно не принадлежал к числу строителей. Даже Темпус, вырисовываясь силуэтом на фоне кроваво-красного закатного солнца, не казался таким... таким нездешним, не принадлежащим этому времени и этому месту. Более того, Иллира не могла Видеть ни его самого, ни его тень. Сейчас, когда Санктуарий был свободен от магии, это показалось Иллире дурным предзнаменованием.
- Я свободная женщина, - раздраженно произнесла она и перебралась на другой камень. Теперь освещение позволяло Иллире взглянуть прямо в глаза незнакомцу.
- Здесь - нет.
Незнакомец говорил совершенно спокойно. Его слова не были угрозой. Простая констатация факта, который Иллира по какой-то причине проглядела. Но что можно проглядеть, сидя на забытой куче щебенки спиной к Главной Дороге?
- Посмотри вниз, - предложил незнакомец. Голос его звучал по-отечески и в то же время смущал.
Вниз. Пыль была красной от бурь, многие годы бушевавших над этим песчаником. Здесь ничего не росло. Под ним ничего не скрывалось. Иллира снова не смогла ничего Увидеть.
- Там, где ты сидишь.
Ах, это обычная щебенка. Когда-то, давным-давно, эти камни вытесали и сложили из них стены. Пропади все пропадом, да ведь эти надписи могут быть и на ранканском! А если учесть, что они попорчены временем, да и читать Иллира все равно не умеет... Она сердито вгрызлась в яблоко.
- Ну и что?
- Разве ты слепа, дитя?
Иллира решила, что этот незнакомец в видавших виды доспехах цвета бронзы и с проницательными темными глазами вполне заслужил проклятие С'данзо. У него поубавится высокомерия, когда он почувствует на себе его силу. Иллира обратила свои мысли в древние формулы, потом порылась в памяти, выискивая ритуальные слова, которые должны были слить ее желание с Видением.
Незнакомец подскочил к Иллире, - хотя она ни словом не высказала своего намерения, - и столкнул ее с камня. При этом его ладонь плотно запечатала рот женщины.
- Дура! - воскликнул незнакомец, швырнув Иллиру на землю. - Слепая дура! Сколько раз Санктуарий был по мелочным поводам проклят мелочными дураками, не способными узнать святость даже тогда, когда они встречались с ней лицом к лицу?
Иллира встала и отряхнула юбку от пыли. Незнакомец был слишком искренним в своем возмущении и слишком уверенным, чтобы прямо бросать ему вызов.
- Кто ты такой, чтобы бранить меня? - пробормотала она, глядя в землю. - Кто тебе поручил охранять Санктуарий? Ты просто один из чужаков, которые пришли подзаработать на постройке стены. Это мой дом, и я пошлю его ко всем чертям, если захочу того.
- Ты еще глупее, чем я думал, Иллира.
- Ну ладно, я не хочу, чтобы этот город шел ко всем чертям. Я хотела бы увидеть такой Санктуарий, в котором на улицах растут цветы, а честным людям не нужно прятаться по домам после захода солнца. Я хотела бы видеть такой Санктуарий, в котором мужчины любят своих жен, женщины любят детей, а у детей есть возможность расти не впроголодь. Да кто же не хочет увидеть Санктуарий таким? Но Санктуарий есть Санктуарий, и этого не изменить.
Иллира подняла глаза и бросила на своего собеседника сердитый взгляд, надеясь заставить его получше подумать, прежде чем говорить ей что-нибудь еще в этом же духе.
- Если ты сможешь заставить себя заботиться об этом городе, он может перемениться к лучшему. И может, даже станет таким, каким тебе хотелось бы его видеть.
- Хотела бы я дожить до этого! Кстати, а ты кто такой?
- Зови меня Пастухом.
Иллира наклонила голову и посмотрела на незнакомца повнимательнее. Кем бы он ни был, но домашнюю скотину он явно встречал исключительно в виде жаркого. Скорее уж этот тип похож на странствующего воина. Иллира отметила про себя, что незнакомец оставил на дорожке стреноженную лошадь, и то, что на дорожке сейчас не было прохожих. Не очень-то разумно спорить с человеком, если он носит на поясе и приторачивает к седлу с десяток разновидностей смерти.
- Хорошо, я благословляю Санктуарий...
- Сядь на камень.
Иллира уселась на ближайший камень и откашлялась, прочищая горло.
- Я благословляю Санктуарий! - повторила она. Порыв ветра швырнул ей в лицо пригоршню пыли. Эта пыль и бьющее в глаза солнце снова не позволяли ей хорошо видеть незнакомца. - Пусть его обитатели живут в мире. Пусть его правительство правит мудро. Пусть его стены будут крепкими, а кастрюли - полными. Ну как, этого хватит? - спросила С'данзо, искоса взглянув против солнца.
- Ты забыла о любви.
- Да, правильно. Пусть мужья любят своих жен, женщины любят детей, а дети... дети пусть любят, кого захотят.
- Пусть будет так, - заключил непохожий на пастуха Пастух. - Пусть все растет и зеленеет, ну и так далее. Хочешь выпить?
Он отвязал бурдюк для вина и протянул его Иллире. Иллира взяла бурдюк. У нее промелькнула мысль, что незнакомец хочет поставить ее в затруднительное положение. Немногие из горожанок могли поймать ртом вытекающую из бурдюка струю и не облиться при этом с ног до головы. Иллира могла. Она умела пить из меха - и научилась этому не из чужих видений. Это была одна из немногих вещей, которым ее научил отец. Вино было довольно неплохим - правда, чувствовался чересчур сильный привкус дубильных веществ - и явно нездешним. Иллира поймала ртом последние капли и вернула бурдюк хозяину, улыбнувшись, словно сытая кошка.
- Спасибо, - поблагодарила она и с немалым удовольствием заметила, что ей удалось удивить незнакомца своим искусством.
Незнакомец вскинул бурдюк над головой и развернулся таким образом, что чуть не задел Иллиру спиной. Сам он при этом оказался лицом к солнцу. Иллира не могла понять, с чего вдруг ему понадобилось так странно поворачиваться - ему же было неудобно! Вино струйкой пролетело мимо уха незнакомца и брызнуло на землю.
- Что ты делаешь?! - возмущенно воскликнула Иллира, поспешно подбирая юбку.
Но незнакомец снова сдавил бурдюк. На этот раз он украсил изрядным пятном полустершуюся надпись на камне, прежде чем приспособился и сумел сделать большой глоток. Для воина - а тем более для пастуха - такое неуклюжее обращение с бурдюком выглядело странным. Еще труднее было поверить в случайность, - особенно после того, как незнакомец взглянул на Иллиру и усмехнулся.
- Отсутствие практики, - прокомментировал он свою неудачу. Этому Иллира и вовсе не поверила.
- Я лучше пойду. Уже поздно. Я живу...
Иллира заколебалась: стоит ли говорить чужаку, где она живет. Впрочем, что-то подсказывало ей, что, даже если она и не назовет своего адреса, это не помешает незнакомцу при желании нанести визит им с Даброу. Женщина осторожно соскользнула с камня, избегая соприкосновения и с вином, и с незнакомцем, и сложила остатки своего обеда в корзинку. Ей казалось благоразумным побыстрее убраться подальше от этих камней. Незнакомец все еще продолжал усмехаться, когда каблучок Иллиры коснулся дорожки. Потом он расхохотался, и Иллира опрометью вылетела за ворота.
По правде говоря, было не так уж поздно - не намного позже середины дня, - а Иллира не собиралась возвращаться на Базар до захода солнца. День был приятным и теплым - такого теперь может не выдаться до следующей весны. Иллира решила еще погулять вдоль Главной Дороги и отправилась в путь - через внешний двор, мимо Губернаторской Аллеи.
Торговец Хакон бродил по своему обычному дневному маршруту, распевая: "Пирожное! Пирожное с ореховым кремом!" Несмотря на то, что Иллира недавно поела и в корзинке у нее было достаточно снеди, при этих его криках рот у нее наполнился слюной.
- Два пирожных... - начал торговец, увидев, как Иллира двинулась в его сторону. Потом он узнал женщину и закончил фразу уже тише:
- ...за медную монету.
Иллира улыбнулась и протянула торговцу выщербленную монетку, полученную утром. Поскольку она купила два пирожных, второе Хакон завернул в клочок просвечивающего пергамента и сунул сверточек в складки шали Иллиры.
- Изумительно! - пробормотала Иллира, откусив кусочек сладкого пирожного, приправленного пряностями.
- Будет еще вкуснее, если с кем-нибудь поделиться.
Хакон имел в виду Даброу, но Иллире при этих словах представилось лицо Сайян. Иллира подумала: интересно, а кормилица хоть раз в жизни пробовала сладости, продающиеся только в приличных районах города? Маловероятно. Сайян утверждала, что выросла в Низовье, хотя Уэлгрин нашел ее в переулке Развалин. Иллира представила себе, какое выражение появится у Сайян, когда та откусит кусочек еще теплого пирожного, сделанного в форме морской раковины и начиненного ореховым кремом. Она свернула в другую сторону и поспешно направилась к Базару.
Кузня была пуста, но прежде чем Иллира успела забеспокоиться, она услышала плач Тревии и поспешила на этот звук.
- Я купила тебе пирожное, - с этими словами она и влетела в комнату, откинув занавеску.
Сайян улыбнулась, но улыбка почти затерялась среди ее безуспешных усилий успокоить младенца.
- Давай я подержу девочку. Пирожные нужно есть, пока они теплые - так вкуснее.
Иллира подхватила ребенка на руки и, даже не удивившись, обнаружила, что удобно пристроила девочку на сгибе руки. Она, оказывается, помнит, как укачивать ребенка, и пошевелила перед личиком девочки пальчиками. А поскольку пальцы Иллиры блестели от масла и крема, Тревия сочла их исключительно привлекательными. Она тут же потащила пальцы себе в рот и довольно зачмокала. Иллира почувствовала острый край зубок - видимо, они и были причиной плаксивого настроения малышки.
- У нее режутся зубки.
Сайян проглотила кусок пирожного, не разжевывая.
- И острые, верно?
На этот раз напевный вопрос сопровождался легкой улыбкой.
- Точно. Скоро можно начать давать Тревии по утрам жидкую кашку. Я раньше любила варить овсянку, особенно зимой.
Лицо Сайян мгновенно сделалось несчастным. Иллира почти что видела, как Сайян вспомнилось ее прежнее место обитания, где она жила до того, как попала в семейство кузнеца.
- Но нам все еще будет нужен кто-нибудь, чтобы заботиться о девочке. Я С'данзо, а не... - Иллира заколебалась, не понимая, с чего это она собиралась сказать, что она - не мать Тревии. В любом случае это не касалось Сайян. У многих женщин С'данзо было полно детей, постоянно шнырявших под ногами. - Ну, Тревии нужен будет человек, который сможет приглядывать за ней все время, - после легкого замешательства выговорила она. - Здесь, в кузне, довольно опасно. Не то что в других домах, - там ребенок самое большее коленку может расшибить.
Сайян выдохнула с явным облегчением. Она доела пирожное, но ребенок остался на руках у Иллиры. Потом женщины поболтали, сидя в сумерках, как не болтали никогда раньше, хотя ни о чем важном речь не шла. Они говорили о том, что любит есть Даброу и чего не любит, о ярких разноцветных тканях, которые привез караван из Кроу, и о том, женится ли когда-нибудь помощник Даброу.
Иллира бросила взгляд в будущее и покачала головой.
- Я не могу это Увидеть, - пробормотала она и вспомнила слова, которые произнесла, стоя на куче щебня. На мгновение у нее застыла кровь. Незнакомец перехитрил ее. Этот странный человек, который был кем угодно, только не пастухом, перехитрил ее и заставил наложить на Санктуарий небывалое заклятие - благословение С'данзо. Но такой вещи, как благословение С'данзо, просто никогда не существовало раньше. - В каждом, так или иначе, скрыт ребенок...
- Что-что?
Сайян придвинулась поближе, но Иллира не стала ничего повторять. В конце концов, она была всего лишь С'данзо, а Санктуарий был Санктуарием, и вряд ли он мог сильно измениться от ее благословения. Но все же она это сделала, и если этот Пастух еще когда-нибудь встретится ей, она поблагодарит его за то, что он наконец помог ей стать свободной.

Эндрю Оффут

ВОЗВРАЩЕНИЕ ДОМОЙ

В Санктуарии всегда кто-то бодрствует... особенно, когда другие спят.
Расхожая истина
Когда женщина увидела, что мужчина проснулся, она вновь подошла к кровати, уже почти одетая. Она наклонилась, и необычайно светлые волосы заструились вниз, наполовину скрывая лицо.
- Мы проспали! - воскликнула женщина. - Мне пора идти! Уже поздно!
Мужчина лениво и сонно поднял руку и попытался поймать женщину за грудь. Женщина со смешком выпрямилась и застегнула тунику.
- А-у-у-у... - так же лениво потянулся мужчина. Звук перешел в зевок.
Женщина посмотрела в сторону двери. Мужчина заметил ее замешательство и поднес руку к виску женщины, где серебрились пряди, - женщине удалось немного привести в порядок волосы, спутавшиеся во время любовной игры. Женщина обернулась. В лунном свете, проникающем через открытое окно, было видно, что она хмурится.
- Мои серьги... - пробормотала женщина и поспешно отошла к маленькому столику, стоявшему неподалеку от кровати.
Мгновение спустя послышалось:
- Дорогой! Разве не сюда я положила свои серьги? Они... они исчезли!
- Наверно, упали на пол, - без малейшего интереса или беспокойства отозвался мужчина и снова зевнул.
Он с легкой улыбкой наблюдал за женщиной и предавался приятным воспоминаниям. Смотреть, как она опустилась на колени и шарит под кроватью, было забавно. Мужчина позволил себе немного пофантазировать на эту тему.
- Их здесь нет, Кушар! Ну, встань же, пожалуйста, и помоги мне! Зажги лампу! Мои лучшие серьги!

***

Десять минут спустя постельное белье валялось на полу. Они обыскали даже одежду мужчины, небрежно брошенную им на пол несколько часов назад, проверяя, не запутались ли серьги в ней - золотые подвески, украшенные нефритом и топазами. После этого женщина расплакалась и принялась лепетать, что эти серьги ей давным-давно подарила бабушка.

Предыдущая страница 11 Следущая страница


Новая кровь

В конце концов Имайя - госпожа Имайя Реннсдотер, если уж говорить точно, - отчаялась разыскать украшение и ушла. Уже полностью проснувшийся Кушарлейн закрыл за ней дверь.
"Порядочный человек проводил бы ее домой, - подумал он. - Или, по крайней мере, хотя бы до ее улицы". Машинально почесав бедро, Кушарлейн обнаружил, что он так и стоит нагишом. Он посмотрел на свою одежду, жалкой кучкой валявшуюся на полу. Потом, приподняв бровь, перевел взгляд на окно. Конечно же, оно было открыто! Но в конце-то концов, его комната расположена на третьем этаже!
По прежнему обнаженный, Кушарлейн мягкой походкой подошел к окну и выглянул наружу. Он не увидел ничего, кроме других зданий да темных улиц и переулков между ними. Уставший Санктуарий спал, залитый лунным светом. Кушарлейн посмотрел вниз, потом, опершись о подоконник, высунулся из окна. Его начало немного знобить, но Кушарлейн не обратил на это внимания. Он задумчиво посмотрел сперва налево, потом направо.
Потом со вздохом выпрямился.
- Проклятие! - пробормотал он вслух.
Комната была надежно заперта на замок, - Имайя это проверила, когда он в третий раз перетряхивал постельное белье. Он точно помнил, как Имайя сняла серьги. С тех пор, как во время постельных развлечений одна из этих очаровательных безделушек болезненно уколола его в руку, Имайя всегда их снимала. Кушарлейн всегда наблюдал за этим процессом, ему нравилось, как подрагивала ее обнаженная грудь, когда Имайя подносила руку к уху. Он совершенно точно помнил, что Имайя положила серьги на небольшой столик, стоявший справа, совсем рядом с кроватью.
"А потом мы занимались любовью, до изнеможения, - размышлял Кушарлейн, глядя на открытое окно. - И пока мы спали, кто-то забрался в окно и забрал эти серьги, а также кошелек, пришитый изнутри к моим брюкам! - об этом я предпочел ей не говорить. Только один человек во всем Санктуарий способен на такое. Всем прочим это не под силу.
Один-единственный человек способен на это. Только он умеет настолько ловко забраться, куда захочет, и настолько искусно маскироваться, чтобы провернуть такой невероятный номер. Только он один. Но этот человек покинул Санктуарий, и довольно давно. Сколько времени прошло - год? Да, клянусь богами, это было больше года назад.
И тем не менее, кто-то пробрался через окно и забрал сережки Имайи и мой кошелек, прямо у нас из-под носа!
Черт побери! Этот ублюдок снова в городе!"

***

- Я - плотник, господин волшебник. Бывший. - Мужчина с лицом гончей приподнял руку, показывая, насколько она малоподвижна, особенно для плотника.
Стрик тут же поспешил выразить свое сочувствие посетителю. Резкая потеря веса вполне объясняла унылое выражение его лица; на месте некогда пухлых щек и второго подбородка кожа теперь висела складками.
- Уинтс рассказал мне перед вашим приходом, что вы были один из лучших плотников, Эбохорр, и то, что вы потеряли около пятидесяти фунтов веса. Но он не упомянул, что вы, кроме того, потеряли большой палец.
- Не хотите ли услышать, как именно я потерял все это?
- Нет, - сказал Стрик, глядя на протянутую беспалую руку. Он знал о профессиональном риске плотников и лесорубов и его не интересовали частности. Зачем ему эти длинные кровавые подробности? - Скажем так: этот рассказ не будет иметь ценности ни для одного из нас. И я уже как-то раз говорил вам, Эбохорр, что ничего не смогу сделать с вашим пальцем.
Эбохорр тяжело вздохнул и кивнул:
- Считай, что так. Дело-то в чем, господин волшебник... Не хочу я больше плотничать. Устал. Я хочу сказать - еще до того устал, как вот эта неприятность с пальцем стряслась, клянусь бородой Анена. Я знаю, что у вас широкие связи, и про вас говорят, что вы людям помогаете...
Некогда толстый обитатель Лабиринта махнул покалеченной рукой. При этом он печально, но с надеждой смотрел на рослого человека в одеждах насыщенного синего цвета, который сидел за столом напротив него. Этот человек уже произвел отдельные перемены в Санктуарии и в жизни его несчастных, явно проклятых горожан. Иностранец со странным акцентом, пришедший откуда-то с севера!
- Мои возможности не простираются так... гм. Я не уверен, что вы обратились со своей просьбой по адресу, Эбохорр.
Посетитель поспешно встал. Даже стоя, он сохранял почтительный вид, и потому не казалось, что он смотрит на человека в простой синей тунике сверху вниз.
- Я сделаю для вас все, что скажете, господин волшебник. И заплачу вам за все то время, которое вы потратите, даже если потратите его впустую. Просто... ну, дайте мне знать, если услышите что-нибудь о работе, которую я мог бы выполнять. Я большой и сильный, господин волшебник, и я хороший работник. Меня к разным делам можно приставить. У вас большие связи, господин, и все говорят о людях, которым вы помогли. Если вы что-нибудь услышите... ну, Уинтс, то есть помощник ваш, Уинтсеней, - он знает, где меня найти.
Стрик кивнул.
- Это Уинтс сказал вам, чтобы вы пришли сюда?
- Я не хочу, чтобы у него были неприятности из-за моего болтливого языка, господин волшебник. Мы как-то разговаривали, и Уинтс упомянул, что, может, вы сможете помочь, просто упомянул.
- Гм.
Невзирая на старания посетителя, выражение лица мага не изменилось.
- Ну, как-нибудь... сколько я вам должен, господин волшебник?
Стрик слегка улыбнулся посетителю и едва заметно качнул головой. На голове у мага красовался облегающий головной убор из крашенной в темно-синий цвет кожи. Он опускался до середины лба, по бокам доходил до середины щек, а сзади закрывал затылок до основания шеи. Никто и никогда не видел Сгрика простоволосым и даже не знал, какого цвета у него волосы. Окружающие видели этот головной убор, чужеземного покроя синюю тунику и облегающие леггинсы под цвет туники. С точки зрения местных жителей, наряд выглядел странно и уныло. Золотой медальон, с которым Стрик никогда не расставался - сплющенный кусочек золота, - почти не оживлял строгого наряда. Странным образом, но этот медальон гармонировал с длинными висячими усами мага.
- Я ничего для вас не сделал, Эбохорр. Вы ничего мне не должны. Вы уверены, что не хотите стать лучшим плотником без большого пальца, о котором когда-либо слышал Санктуарий? В этом я мог бы вам помочь!
- Я вообще не хочу снова браться за плотницкое дело, господин волшебник, - сказал бедолага Эбохорр и со смешанным выражением благодарности и извинения покинул кабинет человека из Фираки.
Стрик подождал около минуты, давая посетителю время спуститься с лестницы и выйти за двери помещение, которое маг называл "моей лавкой", потом крикнул:
- Уинтс!
Человек, которого некогда описывали как "уличного шалопая-переростка", появился менее чем через минуту. Теперь Уинтсеней был совсем другим человеком. Он носил синюю ливрею Стрика ти'Фирака и получал твердое жалованье.
- Да, господин?
- Ты предложил своему другу Эбохорру прийти поговорить со мной, - мрачно сказал Стрик, устремив на помощника суровый взгляд и указующий перст, который был намного крупнее любого из пальцев ушедшего плотника - вернее, бывшего плотника. - Ты отлично знаешь, что я ничего не могу сделать с утраченным большим пальцем, Уинтс! Я хочу, чтобы ты никогда не забывал о моем проклятии - помогать или хотя бы пытаться помочь; я не могу не помогать людям и не пытаться им помочь!
Уинтс начал было оправдываться, но потом оборвал сам себя и уставился в пол, точнее, в красивый ковер, недавно подаренный Стрику кем-то из богатых посетителей. Как и медальон, этот ковер был формой благодарности за услуги белого мага.
- Прошу прощения, хозяин. Он хороший человек, Эб. Знаете, он всегда был очень толстым, сильным и веселым. Не то что сейчас, когда он стал похож на гончую собаку, которая пробегала целую неделю без остановки. Он нуждается в помощи, и он ее заслуживает.
- Если ты еще раз сыграешь со мной такую шутку, сударь мой, тебе самому понадобится помощь! А теперь унеси отсюда свою подлую задницу и прихвати с ней остальное тело.
Уинтс достаточно хорошо понял первую часть тирады и поступил в точном соответствии со сказанным. Мозги у него работали туго, и последнюю фразу хозяина Уинтс обдумывал уже на ходу, набирая скорость.
Стрик вздохнул, покачал головой и хлопнул необычно крупной рукой по красивой скатерти, покрывающей стол: большому отрезу темно-синего бархата, украшенному со стороны стула для посетителей золотыми кисточками. Мгновение спустя он громко, но ласково позвал:
- Авних!
На пороге тут же возникла девушка, лишь недавно вышедшая из подросткового возраста. Она тоже была одета в наряд особого синего оттенка. Такую ткань привозили только из Кроу, и именно этот цвет выбрал для себя Стрик. Авенестра, бывшая уличная девчонка, бывшая официантка в "Кабаке Хитреца", забегаловке с сомнительной репутацией, бывшая алкоголичка, бывшая честолюбивая шлюха. Теперь она была секретаршей и преданной служанкой человека, который спас ее. Она служила этому человеку, как служила бы богу. Стрик называл Авенестру племянницей и категорично велел ей называть себя дядей: благодарная девушка желала принадлежать ему во всех смыслах. Авних уже успела вырасти из одной синей туники, и теперь ей пришлось купить новую, чтобы та не слишком обтягивала ее изрядно пополневшее тело.
- Чем могу помочь, дядя Стри-И-И-И-И!
Вопрос перешел в крик. Девушка отчаянно завопила, глядя куда-то мимо Стрика, потом оборвала вопль. До этого сидевший "дядя" удивил Авенестру скоростью, с которой он вскочил, отпрыгнул на три фута в сторону и развернулся. В руке у него неизвестно откуда появился длинный нож. Стрик и Авенестра смотрели на непрошеного гостя, а тот смотрел на хозяина дома и на клинок в его руке, длиной мало уступающий мечу.
Пришелец был темноволосым, худощавым и стройным, среднего роста. Черные как смоль волосы и брови почти смыкались над крючковатым носом. Глаза гостя были почти такими же черными, как и волосы. Он был одет в простую зеленую тунику, брюки из хорошо выделанной кожи, ботинки на мягкой подошве и носил при себе несколько ножей. Один из них вполне мог оказаться близнецом того, что сейчас держал в руке Стрик. Гость посмотрел в голубые глаза Стрика и слегка приподнял руки.
- Матерь Шипри, смилуйся! Ганс! - воскликнула Авенестра. - Только ты мог забраться сюда так, чтобы тебя не заметили ни Фракс, ни Уинтс, ни я! Но когда ты вернулся в город? Я думала, что ты уж, наверное, умер!
- Чуть не умер, Авенестра, черт подери! - сказал Стрик, не поворачиваясь и не отрывая взгляда от чужака. - Проваливай отсюда. Скажи Фраксу и Уинтсу, чтобы они пока не дергались и на несколько минут задержали посетителей.
- Это и вправду Авенестра? - после секундной заминки поинтересовался гость. - Она выглядит куда лучше, чем бывало. Ты гляди, даже растолстела! Твоя девочка?
- Моя племянница, секретарша и иногда кухарка - и не более того. Я передал Ахдио твои слова насчет того, что ты не забирал рыжего кота, а он сам за тобой увязался.
- У тебя хорошая память, Стрик из Фираки.
- Гм. Обогни стол. Да, я передал Ахдио послание, которое ты вручил мне на дороге в Фираку, и я узнал тебя - как только Авенестра назвала тебя по имени. Я не раз слышал его с тех пор, как прибыл в Санктуарий. Надо сказать, что ты в этом городе - весьма известная личность.
Сухощавый, темноволосый парень обогнул стол, ступая мягко, по-кошачьи, на носки, и остановился возле стула для посетителей. Точнее, для просителей.
- Так же, как и ты, Стрик. Тебе понадобилось немного времени, чтобы заработать известность в моем городе. Тогда, в лесу, я подумал, что ты в бегах! Ты уже помог моему городу - может, ты прогонишь этих рыбоглазых змеиных ублюдков за море?
- Боюсь, что нет, Ганс. Бейсибцы пришли сюда, чтобы остаться.
- Да, я слыхал что-то такое. Что ж, придется привыкать. Это правда - то, что о тебе рассказывают?
- Что именно?
Ганс почти улыбнулся.
- Что ты имеешь дело исключительно с белой магией...
- Правда.
- Это в Санктуарии-то! А правда, что каждый, кого ты облагодетельствуешь, получает заодно своего рода проклятие?
- Своего рода. Это Цена, дополнение к обычной плате, деньгам или вещам. Авенестра, например, больше не испытывает потребности каждый вечер напиваться в стельку - зато в ней развилась неодолимая страсть к сладкому.
- Что объясняет ее новые, гм, формы! - кивнул Ганс.
- Ну а как ты, Ганс? Мы встречались давно, и встреча наша была мимолетной. Ты пришел сюда по делу?
- Да нет, просто захотел поздороваться. Я имею в виду - мы общались меньше дня, да и то много месяцев назад, но обменялись друг с другом сведениями о Санктуарии и Фираке, - осторожно обменялись, - Ганс коротко хохотнул.
- Я помню, что в тот день на дороге через Мейденхедский лес каждый из нас действительно разговаривал очень осторожно. Насколько я помню, с тобой еще была молодая женщина - и конечно же, необычайно большой кот. Рыжий.
Ганс кивнул.
- Ага. Зовут Нотабль. Первый кот, который мне понравился. Да чего там - первый кот, который не вызвал у меня отвращения! Как только я вернулся сюда...
- Из Фираки?
- Ну... да, с некоторыми остановками по пути. Так вот, как только я вернулся сюда, я пошел в "Хитрец".
Я оставил Нотабля стукачу Ахдио, который рассказал мне о тебе. Ну а собрать прочие слухи и вовсе было несложно. Это из-за тебя завелась эта мода на дурацкие серебряные волосы?
- Полагаю, да.
- Ну а мода на голые сиськи? Эта, похоже, все-таки пришла от рыбоглазых ублюдков.
- Гм. Ганс, было бы лучше, если бы ты попробовал называть их как-нибудь иначе. Факты вещь упрямая, а присутствие бейсибцев в Санктуарии и их намерение остаться здесь - это факт.
- Я попробую, - без энтузиазма отозвался Ганс. - Слишком многое изменилось с тех пор, как я ушел. Все вокруг что-то строят - или перестраивают. Этот дом тоже ремонтировали - сразу заметно, - да еще и покрасили снаружи. Тебе, я смотрю, и вправду нравится синий цвет! Когда мы с тобой виделись в последний раз - точнее говоря, в первый и последний, - ты был одет точно также, только одежда была сильно запыленной. А теперь и охранники у тебя в синих ливреях, и даже Авенестра в синем платье. Славное местечко - эта твоя "лавка". И скатерть на столе красивая, и ковер не плох
Стрик продолжал внимательно смотреть на посетителя. Русые усы мага уныло обвисли. Ганс пожал плечами.
- Еще я слыхал о загадочных исчезновениях в городе. Ходят сплетни, что работорговцы действуют прямо в Санктуарии.
- Многие хотят разузнать об этом побольше, Ганс. Похоже, так оно и есть, - увы. Так что будь осторожен, когда выходишь на улицу после захода солнца.
Ганс громко расхохотался. Несколько мгновений спустя усы Стрика дрогнули, и губы изогнулись в легкой улыбке.
- Смею заверить, Ганс, меня интересует, какое впечатление произвела на тебя Фирака и как ты уладил там свои дела. Но сейчас меня ждут посетители.
- Это точно, тебе будет интересно услышать кое-какие вещи, - заверил волшебника Ганс. - Тебе что-нибудь говорят имена Туварандиса, Корстика и Аркалы?
Стрик прищурился и медленно сел. Теперь он смотрел на стоящего напротив гостя выжидающе. Имена этих людей действительно много значили для него, как был уверен Ганс.
Ганс коротко описал свою деятельность и свои приключения в Фираке. Закончил он свое повествование рассказом об ужасном происшествии в доме некоего мага.
Стрик резко выпрямился.
- Он мертв?
- Мертвее некуда.
Стрик хлопнул по застеленному синей скатертью столу - маг называл его рабочим.
- Мертв! Наконец-то! Ты оказал Фираке огромную услугу, Ганс. Это был воистину злой и безнравственный человек.
- Это мне известно, - отозвался Ганс, и голос его был сух, как пустыня.
После некоторого молчания он добавил:
- Ты тоже оказал немалую услугу Санктуарию. Так что в этом мы квиты.
Стрик хмыкнул и что-то пробормотал насчет того, что ему приходится каждый день добираться сюда с виллы и обратно, и закончил словами:
- Я из тех людей, которые предпочли бы жить в городе.
- Ну что ж, в этом я могу тебе помочь, - заверил его Ганс, широко раскрыв глаза. - И буду счастлив принять виллу в подарок.
Стрик с кривой улыбкой поинтересовался, кто хозяин "Распутного Единорога".
Наконец-то Ганс позволил себе уместить свой сухощавый зад на стуле напротив мастера белой магии.
- Ну, это-то я могу тебе сказать. После моего отъезда эта забегаловка сменила хозяина. Теперь она принадлежит врачу Надишу с улицы Ювелиров. Его еще зовут Старые Серьги! Его ни с кем не спутаешь. Он носит лунные камни, - Ганс поднял два пальца. - Два лунных камня. В серьгах. Черные, словно сердце сборщика налогов.
- Врач Надиш... - повторил маг. - Спасибо, Ганс. Кстати, где ты остановился?
Лицо Ганса мгновенно сделалось непроницаемо-вежливым - профессиональная маска вора по имени Шедоуспан.
- Я... да тут, поблизости. Если тебе что-нибудь будет нужно от меня, просто оставь сообщение в "Единороге" или "Хитреце".
Стрик кивнул.
- Ну а молодая женщина, которая была с тобой, - я еще дал ей мой амулет...
- Который отлично послужил ей, мне и Фираке, - заверил мага Ганс. - Ну, об этом мы поговорим в следующий раз, ладно? Со мной сейчас другая молодая женщина. Твой интерес к Старым Серьгам точно в десятку - я как раз стащил вчера ночью пару отличных сережек, Силки в подарок. Ну, на самом деле ее зовут Вивиспор, но кого это интересует? Это просто девушка, которую я, гм, подцепил в Суме.
- Ты... "подцепил"... пару сережек.
- Правильно, - невозмутимо согласился Ганс, потом поспешно оборвал возможное дальнейшее развитие данной темы, сказав:
- И только что расстался с котом. Понимаешь, я и вправду привык к этой чертовой скотине. Хоть меня и ломает в этом признаваться, но я действительно соскучился по... о, нет!
Вот уже второй раз за какие-то полчаса Стрику довелось увидеть, как сидящий напротив него человек ошеломленно таращится куда-то мимо него. Поскольку Ганс не стал кричать и не потянулся к оружию, Стрик на этот раз не стал демонстрировать ни свою скорость реакции, ни тот факт, что он вооружен.
Кроме того, новый посетитель тут же сам возвестил о своем появлении. Он низким и звучным голосом произнес:
- Мяу!
- Черт тебя побери, Нотабль, ты что же удрал из "Хитреца" и снова нашел меня? И даже взобрался следом за мной по стене этого дома!
О, так вот как ему удалось сюда пробраться!
- Прошу прощения, Стрик. Иди сюда, чертов котяра. Он всегда особенно истошно вопит, когда слышит сердитые нотки у меня в голосе, и думает, что заслужил выволочку. Иди... Нотабль, ко мне!
- Мяу?
Стрик сидел, не шелохнувшись и наблюдал, как рыжий кот - здоровенный, если не сказать чрезмерно крупный - легко протрусил мимо него и после очередного вопля Ганса: "Нотабль, я кому сказал!" - припал к полу и изящным прыжком вскочил на колени к молодому человеку. Ганс что-то проворчал и бросил на хозяина дома непривычно подавленный и явно виноватый взгляд.
- Извини, Стрик.
- Похоже, что Нотабль решил считать своим хозяином тебя, Ганс, а вовсе не Ахдио.
- Да я уж понял... - сказал Ганс. Голос у него был печальным, но на лице эта печаль не отразилась.
- Если уж коту что-то взбредет в голову...
- То это фиг оттуда вышибешь. Знаю. Вот только Ахдио чересчур уж суров и силен...
- Гм. Ну, будем надеяться, что он еще и понятлив. Ганс... послушай, мне нужна услуга. Точнее, две.
- Ну?
- Выведи Фракса и Уинтса на улицу и покажи им, как ты пробрался сюда. Скажи им, что я велю принять все необходимые меры к тому, чтобы никто больше не смог этого проделать.
- Стрик, клянусь - этого и так никто больше не сможет проделать!
Стрик молча смотрел на гостя до тех пор, пока Гансу не пришлось напрячь все силы для того, чтобы не отвести взгляд. Широко распахнутые невинные глаза, так хорошо дурачившие других, на этого человека не действовали. Этот мастер заклинаний отличался от окружающих. Стрик был похож... ни на кого он не был похож.
Наконец Ганс спросил:
- А вторая услуга?
- Пообещай больше не входить так ко мне.
- Стрик, клянусь больше не поступать так.
- Хорошо. Спасибо. Ну что ж, Ганс, рад был с тобой повидаться. Спасибо за сведения о Надише. Нам нужно будет еще как-нибудь встретиться и поговорить. Подольше, и без помех.
- Угу. - Мгновение спустя Ганс добавил:
- Черт подери, Стрик, ты ж меня просто выставляешь!
- Я работаю днем, Ганс. Меня ждут люди. Ганс сердито посмотрел на мага, но потом его лицо медленно расплылось в улыбке.
- Стрик, ты и вправду особенный! Ну пошли, Нотабль, пошли, котяра.
Покидая дом, Ганс заметил, что Стрик не преувеличивал: в приемной комнате на первом этаже сидели два человека. Один из них выглядел как состоятельный ранканец. "Нет, Стрик действительно хорошо поступил, взявшись творить здесь добро", - подумал Ганс, тут же сморгнул и холодно посмотрел на одетого в синее мужчину с мечом и кинжалом. Наверняка бывший дворцовый стражник. Уинтса Ганс узнал, но предпочел сделать вид, что не узнает. Ну и видок у него: прилично одет, выбрит и держится так, будто знает себе цену!
Сделав всего несколько шагов по Прямой улице, - Нотабль гордо вышагивал рядом, - Ганс заметил еще одну женщину с серебряными волосами. Так, значит, эта дурь началась со Стрика? "Ну на кой это ему понадобилось, а? Теперь уж и не поймешь, то ли женщина покрасилась, потому что ей этот цвет понравился, то ли она так хорошо сохранилась!"

***

Авенестра ввела в кабинет хорошо одетого ранканского дворянина.
Стрик вскоре узнал, что господин Абадас появился в Санктуарии недавно; он был двоюродным братом Терона, нового императора, узурпировавшего трон. Благородный господин Абадас имел средний рост, с десяток фунтов лишнего веса, светло-каштановые волосы, залысины, рыжеватые усы, большие уши и короткие толстые пальцы. Бархатистые карие глаза встретились с глазами Стрика, и проницательный взгляд посетителя произвел на мага впечатление. Абадас только что прибыл из Рэнке вместе со своей дочерью и, что было необычно, с единственным слугой. Он сказал, что намеревается подыскать здесь себе жилье и нанять местных жителей, илсигов.
"Странный ранканец, - подумал Стрик. - Этакий либерал, желающий показать, что и ранканец может быть славным парнем; на самом деле скорее всего агент или шпион нового императора".
- Я располагаю депозитными вкладами у местного банкира. Вы его знаете.
Стрик кивнул. Ренн был одним из двух банкиров, с которыми он вел дела, - кстати, оба банкира были илсигами.
- Он показал мне окрестности, - сказал Абадас. - Должен заметить, что я видел два поместья, господин волшебник, в которые просто влюбился. И одно из них - это вилла, которая оказалась вашей!
- Ага.
К тому времени, когда благородный господин Абадас покинул кабинет Стрика, два иностранца, недавно поселившиеся в Санктуарии, заключили взаимовыгодное деловое соглашение. Стрик был счастлив сдать в аренду виллу, купленную им у Изамеля (сам старый Изамель и другие богатые влиятельные илсиги в порядке дружеской услуги одолжили магу деньги). Он сдал ее Абадасу за сумму, чуть превышавшую ту, которую Стрику пришлось выплатить за заем и налоги. Слава инфляции! Сумму, за которую Стрик сам купил виллу, теперь назвали бы "старой ценой", но это без расходов на ремонт! В общем, сделка завершилась к взаимному удовлетворению.
Стрик позвал слугу для текущих поручений.
- Уинтс, сходи к Кушарлейну. Скажи, что я ищу себе дом в городе - побольше того, который я сейчас использую под лавку. Все ясно?
- Да, господин. А вы...
- Отлично. Потом сходи к Джилле, жене Дало Живописца. Узнай у этой доброй женщины, не хочет ли кто-нибудь из ее детей или родственников поступить на службу к ранканскому дворянину, который только что ушел отсюда. Понятно?
- Да, господин. Господин, я...
- Уинтс, я уверен, что ты знаешь людей, которые пригодились бы в домашнем хозяйстве лорда Абадаса. А теперь иди и выполни мое поручение. Пошевеливайся!
Уинтс ушел.
За следующий час Стрик принял четырех человек. Он отказался чем бы то ни было помогать посетителю, желавшему отомстить хозяину дома, в котором проживал. Использовал слабенькое заклинание и не особенно нужное в данном случае отвратительное на вкус варево, чтобы избавить второго посетителя от действительно уродливой бородавки на лице. Третьей посетительнице Стрик печально объявил, что ничего не может сделать с давно искалеченной ногой, но сам втайне сотворил заклинание, чтобы хоть немного облегчить положение бедной женщины. Страдальцу же с постоянно расстроенным желудком Стрик настойчиво порекомендовал немедленно отправиться к врачу. На самом деле вылечить разросшуюся во внутренностях молодого человека злокачественную опухоль было уже невозможно, но в последние недели жизни ему совсем не помешают наркотические препараты, снимающие боль. За все это волшебник получил три кусочка серебра и отрез ткани - очень хорошего качества, но совершенно неприемлемого цвета. Что ж, ткань можно продать или использовать как дар богам.
Вошла Авенестра, что-то дожевывая на ходу.
- Больше никого нет, дядя. Я повесила на двери табличку "Закрыто", как ты и велел.
- Отлично! - Стрик встал и потянулся.
- О-о! Какой изумительный отрез!
- Тебе нравится эта ткань, Авенестра?
- Она просто прекрасна, дядя! Мне очень нравится этот цвет!
- Гм. Возможно, нам так ничего и не удастся поделать с твоим пристрастием к сладкому, бедное дитя. Но если ты мне докажешь, что способна входить сюда не с набитым ртом, я подумаю, что можно будет сшить для тебя из этой ткани.
- Ох, дядя, простите! Пусть матерь Шипри придаст мне сил!
Стрик похлопал девушку по плечу, слегка отклонился, чтобы избежать ее объятий (он заметил, что руки Авенестры измазаны в каком-то пирожном), и поспешно спустился вниз, чтобы прихватить с собой Фулкриса. Оставив Авенестру "на посту" и Фракса на страже, Стрик и второй его помощник направились на улицу Ювелиров.
Лекарь Надиш был наслышан о чужеземном волшебнике, прибывшем в Санктуарий и сделавшем городу много добра, как реального, так и воображаемого. Унылого вида слуга лекаря провел посетителей к хозяину. Лекарь Надиш был смертельно бледным, худым мужчиной. Волосы у него начинали расти только где-то на середине черепа и свисали длинными отвратительными прядями трупно-серого цвета. На вид ему было лет семьдесят, если не больше. Кроме того, как обнаружили Стрик и Фулкрис, Надиш носил только одну серьгу. Наряженный в аляповатую яркую тунику, которая, казалось, обтягивала непосредственно скелет, Надиш восседал в полутемной комнате - полумрак обеспечивали задернутые шторы. Стрик сразу заметил, что лекарь находится в неважной форме, - и не только из-за подзаживающей уже ранки, свидетельствовавшей, что одну серьгу у него вырвали из уха вместе с мясом. Лекарь вообще выглядел слишком старым для своего возраста - по слухам, ему было около пятидесяти.
- Как, по-вашему, сударь, что именно с вами не в порядке?
- Я не могу выяснить причину, господин. Не далее как прошлой ночью один мой друг - он тоже врач - предположил, что это может быть... заклятие.
Стрик заметил, как содрогнулся этот ужасно худой человек, произнося последние слова. Держась нарочито уверенно, чтобы вселить уверенность и в собеседника, Стрик предложил посмотреть, в чем дело. Надиш согласился, хотя и заметно нервничал.
- Что... что вам для этого нужно?
- Мне нужно, чтобы вы дали мне что-нибудь ценное, а после этого легли и постарались ни о чем не думать. А я просто возложу руки вам на плечи - вот и все.
Лекарь фыркнул.
- Одним богам ведомо, скольким пациентам я говорил то же самое, - я никогда не верил, что это возможно!
Стрик с легкой улыбкой принял предложенную монету и положил ладони на обтянутые желтой туникой костлявые плечи несчастного. Маг из Фираки спокойно и сосредоточенно вглядывался в пространство перед собой.
Ему понадобилось всего несколько секунд, чтобы установить причину постигшего Надиша несчастья.
- Ваш друг был совершенно прав, господин лекарь. Кто-то наложил на вас черное заклятие. Надиш застонал.
- Гм. И даже поставил барьер. Попытайтесь думать об открытых воротах, открытой двери, о пещере с широким входом... нет-нет, пожалуйста, не нужно так сопеть... гм.
Более глубокое сканирование показало невозможное: заклинание исходило от человека, которого считали мертвым. От некоего Марипа, сына колдуна по имени Мизраит и ученика темного мага Маркмора. Проблема заключалась в том, что ходили упорные слухи о смерти Марипа!
"Но заклинание наложено совсем недавно. Получается, что Марип жив-здоров! И более того, перерос ступень подмастерья - и даже младшего подручного, клянусь Пламенем!"
Стрик сосредоточился - его даже бросило в пот - и вскоре понял, что несчастье поразило Надиша так беспрепятственно потому, что Марип завладел чем-то, ранее принадлежавшим врачу.
- Ну конечно! Серьга, а с ней и капли крови!
- Ч-что? - послышался дрожащий голос лекаря.
Стрик выпустил пугающе худые плечи и сел рядом с человеком, выглядевшим дряхлым стариком. Волшебник мог бы поклясться, что до того, как с лекарем случилось это несчастье, он выглядел лет на пятнадцать моложе.
- Как вы потеряли вашу серьгу?
- Месяца два назад, когда я поздно вечером возвращался домой, на меня - о боги! - напали разбойники. После этого все и началось! За эти два месяца я жутко похудел, Стрик, и, само собой, потерял много сил.
- Гм. Это были не разбойники, Надиш, а специально нанятые люди. Ненавидящий вас черный маг использовал этих людей, чтобы завладеть не только вашей серьгой, но и, поскольку серьгу вырвали прямо из уха, частичкой вашей крови. Кровь дала ему возможность сотворить действительно мощное заклинание.
- Откуда вы это узнали?
- А вы отвечаете своим пациентам, когда они задают подобные вопросы?
- Нет. Но обычно я не могу не ответить на вопрос: "Что со мной случилось?"
- Это вам уже известно. Вы чахнете и теряете силы; это результат вредоносного заклинания. Полагаю, этот колдун вознамерился вас убить.
Надиш изрядно удивил своего гостя, разразившись потоком слов, которые касались личности непоименованного мага, его сексуальных пристрастий и происхождения. Потом он спросил:
- Кто это? Кто это сделал, господин волшебник?
- Этого я не могу сказать, - ответил Стрик. Ему трудно было солгать человеку, которого, как и любого другого врача, он считал человеком мудрым. - Кто из магов настолько сильно вас ненавидит?
- Никто! То есть я хотел сказать, понятия не имею.
- Вы никогда не лечили какого-нибудь мага?
- Разве что, не зная, что это маг.
- Гм. В таком случае, не было ли случая, когда бы вы отказались лечить мага?
- Разве что, не зная, что это маг, - повторил Надиш. Несколько секунд спустя он добавил:
- Но теперь один из них намеревается убить меня.
- Он уже убивает вас, - сказал Стрик, глядя перед собой невидящим взглядом. - Если только мы не сможем что-нибудь с этим сделать.
Надиш наклонился вперед, задохнувшись от этого усилия.
- Вы думаете, что сможете этому помешать?
- Попытка не пытка. А в данном случае я просто обязан попытаться.

Предыдущая страница 12 Следущая страница


Роберт Асприн

- Я вас не понимаю.
- Это неважно. Вы слишком хороший человек, чтобы позволить убить вас таким образом и даже не попытаться предотвратить убийство.
Чудовищно исхудавший человек глубоко вздохнул, и Стрик услышал, как у лекаря в горле что-то заклокотало.
- Поскольку я волшебник, а не врач, давайте о плате договоримся сразу.
Улыбка Надиша выглядела кошмарно, но она была искренней.
- Я в вашей власти, сударь. Назовите цену, и я с ней соглашусь. Впрочем, понятно, что если пациент умрет, то и заплатить он не сможет.
Несмотря на всю серьезность положения своего "пациента", Стрик от души расхохотался.
И они обсудили вопрос оплаты.

***

По дороге к овдовевшему отцу Мигнариал Ганс опять заметил множество строящихся или перестраиваемых домов. Гансу не очень-то хотелось туда идти. Он любил Лунный Цветок, мать Мигни, грузную гадалку; теперь он мог признаться в этом хотя бы самому себе. Ахдио и еще пара завсегдатаев "Кабака Хитреца" прошлой ночью уже заметили, что темноволосый молодой парень по прозвищу Шедоуспан стал "каким-то другим". Они были правы. События в пустыне и в Мейденхедском лесу немного изменили его; потом последовали переживания, связанные с Мигнариал, и возложенная на него ответственность; потом на Ганса повлияла постоянно витавшая темная тень чародейства и заставили повзрослеть ужасные события в Фираке; и еще большее воздействие на парня оказал недавний опыт, полученный в Суме.
Присутствие здоровенного рыжего кота, который вышагивал рядом с Гансом, задрав хвост, привлекало к парню внимание окружающих. Но взгляд Ганса и его многочисленные ножи, которые он не считал нужным прятать, заставляли людей держать свои комментарии при себе или высказывать их тихо-тихо. Однажды он все же услышал позади презрительный смешок и понял, что это была намеренная провокация. Ганс даже не обернулся. Да, Шедоуспан стал "каким-то другим".
У лавчонки, где Теретафф, отец Мигнариал, торговал всякой всячиной, Ганса узнала одна из темноволосых и темноглазых младших сестер Мигнариал. Поскольку их было несколько, а Ганса никогда не интересовали дети, он не мог точно припомнить, как зовут девочку. Странно, однако, как она расцвела за такое короткое время. С девчонками вообще такое бывает, а С'данзо, похоже, и вовсе расцветают раньше других.
Ганс вошел в теплое помещение, душное от запахов продуктов, выделанной кожи, пряностей, духов и всяческих трав. В лавочке всегда царил некоторый бардак, а теперь, после смерти Лунного Цветка, он еще усилился.
- А у твоего отца нет... э-э... подруги? - спросил Ганс, чувствуя себя подлецом. Нельзя сказать, что ему было неприятно, когда большеглазое личико отрицательно качнулось. Сколько же лет этой девочке - тринадцать? Если так, то следующему ребенку - парнишке Корментаффу, - сейчас четырнадцать. А следующему по старшинству члену семьи должно быть около шестнадцати, насколько помнилось Гансу. Девчонке с рыжими волосами, или почти рыжими. Как же ее зовут-то?
Эта рыженькая как раз принялась подманивать Нотабля, а тот уворачивался от попыток приласкать его. Вконец возмущенный, кот исчез за утлом.
- Он - э-э... - кот одного хозяина, - пояснил Ганс. - Нотабль, если ты что-нибудь расколотишь или куда-нибудь влезешь, я тебе такую трепку задам!
- Мрау.
Ганс был не особенно счастлив обнаружить, что у Теретаффа уже сидит другой посетитель. Пожилая С'данзо с неумолимым взглядом и поджатыми губами, в обычной для этого народа разноцветной, но простого покроя одежде едва заметила присутствие Ганса. Он сразу понял, что Мегера пришла не к Теретаффу: ее интересовала шестнадцатилетняя девушка. У Джилиль были огромные круглые глаза цвета орехового дерева и необычайно пышные русые волосы медового оттенка. На девушке была пышная полосатая желто-зеленая блузка; пестрая юбка, поверх которой был надет фартук из пестрой же набивной ткани.
- Ты говорила здесь с моей дочерью, - заявил Теретафф, но это был скорее вопрос, чем обвинение.
- Это было опрометчиво с моей стороны, - сказала Мегера, поджав губы. Взгляд ее оставался спокойным.
В разговор вдруг вмешался Ганс, неожиданно для себя и совершенно невпопад:
- Да. Когда я нашел Лунный Цветок, я словно обезумел. Я бросился куда-то бежать, наткнулся на рыбоглазую - ну, на бейсибку, и убил ее. Я думал, что это была одна из тех, которые уби... которые...
- О, надеюсь, что так оно и было! - свирепо воскликнула шестнадцатилетняя девушка чуть хрипловатым голосом.
- Джилиль! - одернула ее Мегера, невольно подсказав Гансу, что он все-таки правильно вспомнил имя девушки.
Теретафф посмотрел на нее, потом перевел взгляд на молодого человека.
- Я тоже на это надеюсь, Ганс. Знаешь ли, моя жена любила тебя.
К собственному удивлению, Ганс произнес:
- И я ее любил, Теретафф.
Все трое С'данзо удивленно посмотрели на Ганса. Потом Мегера сказала:
- А ты изменился, парень. Ганс кивнул.
- Мы много перенесли. И многое совершили там, в Фираке.
- В Фираке?
- Город далеко на севере. Странные люди со странной религией. Правит своего рода совет чародеев. Его возглавлял самый злой из них, и, как я полагаю, самый сильный. Теперь он мертв. Теретафф, Мегера... Сила Мигнариал поднялась на большую высоту там, в Фираке. Мигнариал была очень рада, когда обнаружила небольшую колонию С'данзо. Их не очень-то любили в Фираке - в смысле, С'данзо. Но теперь это уже не так. Она... Мигнариал осталась там, Теретафф. Она теперь настоящая Ясновидящая, амушем. Я правильно сказал это слово?
- Да! - воскликнула Мегера. Ганс немало удивился, заметив промелькнувшее у нее в глазах радостное выражение. - Я так и думала! Девочка расцвела и всеми чтима за свой Дар!
- Да. Она Видит. Мегера, Теретафф, - Мигни Видит дальше, чем кто-либо в Фираке.
- Значит, она принесет там много пользы, - сказал Теретафф. В голосе его звучали счастье и гордость, смешанные с печалью. А у девушки с ореховыми глазами, сидевшей рядом со старой С'данзо, на глаза навернулись слезы, когда она услышала, что ее сестра не вернется обратно. - Но... как же так: ты здесь, а она там?
Ганс кивнул.
- Это было нелегко. О, у нас были трения - возможно, в основном из-за того, что мы все это время находились под тенью чародейства. Но думаю, мы всегда будем любить друг друга. Просто мне обязательно нужно было вернуться, а Мигнариал чувствовала, что должна остаться. Она счастлива там. И хорошо устроилась.
- Я рада за нее, - сказала Джилиль, но голос у нее задрожал, и девушка шмыгнула носом.
- Я просто в восторге! - воскликнула Мегера, еще раз удивив Ганса: ему и в голову не приходило, что на этом мрачном лице может появиться улыбка.
Ганс подумал: а принял бы Теретафф эти новости так спокойно, если не сказать радостно, если бы не присутствие Мегеры? Ему почти хотелось, чтобы здесь не было Джилиль. Девушка неотрывно смотрела на Ганса своими огромными темно-карими глазами. Теперь он припомнил, что она всегда так на него смотрела, когда он заходил повидаться сперва с Лунным Цветком, а потом с Мигнариал, но теперь это выглядело иначе. Джилиль стала старше, и время уже наложило на нее отпечаток женственности. И... интересно, из-за чего ее блуза так топорщится - из-за особенностей семейной прачечной или из-за двух контрабандных дынь? Мигнариал была сложена совсем не так! Конечно, была еще их мать, но Лунный Цветок была всесторонне обширной - действительно очень тучная женщина, которой даже ходить было трудно из-за своих габаритов. (Лунный Цветок осталась самой прекрасной женщиной, которую когда-либо встречал Ганс. Это она просто самим фактом своего существования научила Ганса понимать, что красота у человека не снаружи - вроде одежды или кожи, - а внутри, в его душе.)
Ганс достал мешочек и вручил его удивленному Теретаффу. В мешочке что-то звякнуло.
- Это от Мигнариал, - сказал Ганс хозяину дома.
- От... Мигнариал? - теперь уже глаза Теретаффа подозрительно заблестели влагой.
Ганс предпочел сделать вид, что он этого не заметил. Он лишь кивнул:
- Она настояла на своем. И правильно сделала. Она сказала, что это для вас и для ее сестер и брата. Это, э-э... фиракское золото, Теретафф. Именно золото, потому что я не мог бы нести много монет. Но теперь вы можете пойти в какой-нибудь приличный банк и поменять его на здешние монеты с изображением пламени.
Теретафф улыбнулся, потом рассмеялся, а потом, к его собственному смущению, смех перешел в рыдания. Его дочь, Джилиль, совершенно по-женски кинулась обнимать и утешать отца. Ганс почувствовал себя неудобно и решил, что пора сматываться.
- А теперь мне пора идти, - Ганс сглотнул. - Понимаете - назначенная встреча...
- Молодой человек! Ганс еще раз сглотнул.
- Мое имя Ганс, сударыня.
- Значит, Ганс. А меня зовут Мегера. Тебе известно, что я старшая амушем; первая среди С'данзо по силе Дара. Я знаю, что Лунный Цветок любила тебя, и Мигнариал... ну ладно. Надо признаться, прежде ты мне был совершенно не интересен. Но теперь - дело другое. Можешь считать меня своим другом, Ганс.
В наступившей тишине Ганс снова гулко сглотнул. Он ни за что не подал бы виду, что польщен, но не мог отделаться от мысли, что происшедший случай в чем-то сродни тому, когда его назвал другом принц-губернатор. Потом он как-то внезапно вышел из оцепенения, и на лице его появилась прежняя дерзкая усмешка.
- Но мой род занятий не изменился, Мегера! Пожилая женщина прищурилась.
- Что-то слабо верится! Наша общая подруга доверила тебе мешок с деньгами для ее отца, и ты принес его, проделав долгий путь.
Черт подери!
- Э-э... ну, это совсем другое. Не говорите никому, ладно!
- Что именно? Ганс пожал плечами.
- Я забочусь о своей репутации.
- Но, молодой чело... но, Ганс, ведь это скверная репутация!
Ганс кивнул.
- Да, Мегера. Но это моя репутация. Джилиль, которая стояла между отцом и пожилой С'данзо, положив руки им на плечи, отчетливо хихикнула. Мегера покачала головой.
- И тем не менее я не отказываюсь от своих слов. Ты можешь считать меня своим другом, Ганс.
- Я это запомню. А теперь мне нужно идти. Уже выходя, Ганс услышал голос Мегеры:
- Ну что ж, Джилиль, давай еще раз проверим, действительно ли то, что ты видела, было Видением...
Ганс заспешил прочь, на ходу подзывая Нотабля. Он думал о значительной сумме денег, которую втайне оставил тому фиракскому банкиру для Мигнариал, для его ненаглядной Мигнариал...

***

Он нашел себе приличное местечко для жилья в Красном Дворе Лабиринта и расположил к себе владельца дома, выложив несколько монет в качестве задатка. Силки, горячая и готовая на все, предложила испробовать, какова тут кровать; но Ганс просто не мог заниматься любовью сразу после того, как побывал у родственников Мигнариал. Но и признаться себе в этом он тоже не мог. Потому Ганс указал Силки, что ей нужно подыскать работу, и они отправились на поиски. А после полудня Ганс как-то вдруг понял, что не имеет ни малейшего намерения жить с этой медноволосой девушкой и не хочет расставаться со своим одиночеством, к которому успел привыкнуть за время пребывание в Суме. Ну ладно, уж с этим-то он может справиться; он к Силки не приклеен, да и она явно не в восторге от Лабиринта, естественной среды обитания Ганса.
Он поддался на настойчивые просьбы Силки купить дыню. Нарезая дыню, Ганс заметил, что деревянная рукоятка его любимого ножа разболталась.
- Проклятие!
Потом Ганс заметил, что Силки дружески болтает с другим постоянным покупателем торговца-разносчика, каким-то ранканцем. "Отлично!" - подумал Ганс и без малейших угрызений совести двинулся прочь. Силки - это всего лишь Силки, мимолетное увлечение, а вот разболтавшийся нож - это действительно серьезное дело. Воспользовавшись переулками и проходными дворами, Ганс вскоре очутился на Кожевенной улице. В трех кварталах от "Кабака Хитреца" располагалась сыромятня Зандуласа; чтобы найти ее, достаточно было довериться собственному нюху. А уже рядом с ней находилось не менее загруженное работой заведение Чолли. Чолли Клеевар был человеком заметным. Полное его имя было Чолландер, но так его называла только собственная жена. Чолли выполнял в Санктуарии множество полезных услуг, в том числе и изготавливал клей. В городе, где с восходом солнца регулярно обнаруживались свежие трупы, которые, как правило, так и оставались никем не востребованными, тот, кто использовал их и, таким образом, являлся независимой службой по сбору трупов, был, несомненно, очень ценным человеком. Если подумать, то деятельность Чолли целесообразнее всего было бы и вправду назвать "оказанием услуг".
Человек с комплекцией медведя и животом размером с пивной бочонок приветствовал Ганса сердечно, но с легким удивлением.
- Чему обязан твоим появлением после столь долгого перерыва, а, Ганс? Сколько тебя не было, год или больше?
Сейчас в пахучей и обычно суматошной мастерской находился один только Чолли; два помощника были, видимо, отосланы куда-то с поручениями. Вероятно, относили то ли заказанный клей, то ли какие-нибудь другие продукты деятельности Чолли. Может, краденые драгоценности, а может, слегка поношенную одежду. Или парочку скелетов. Или, может, красивые длинные волосы - из них получались неплохие парики.
Ганс коротко и без особых подробностей объяснил Чолли, где он был.
- Я и понятия не имел, Ганс! Да, кстати, ты ведь ушел еще до появления в городе чертовски сексуального ранканского гладиатора, так?
- Как это гладиатор может быть се... - а, это ты о Ченае? Мы с ней... гм, встречались.
- Да ну? Странно, что ты не усмехнулся при этих словах, Шедоуспан. Госпожа Зазнайка наверняка либо оскорбила тебя, либо попыталась убить, либо затащила в постель. А может, и то, и другое, и третье.
Ганс стиснул зубы.
- Затащила в постель. Она как-то подцепила меня, пригласила домой, а там уже дело дошло и до постели. Ченая отлично выглядит и гибкостью не уступает кошке - надо отдать ей должное. Но постель - это другое дело. В этом плане она мне не понравилась, и мы решили впредь этим не заниматься. Я предпочитаю нормальных женщин.
Чолли отметил, с каким выражением лица и каким тоном это было сказано. Как человек благоразумный, он принял сказанное к сведению, кивнул и промолчал. Потом Ганс положил на прилавок поврежденный нож, и огромный хозяин мастерской тут же перешел к профессиональным обязанностям. Чолли ухватил нож своей здоровенной рукой, осмотрел его, дважды хмыкнул и пожал плечами.
- Делов-то - раз плюнуть, Ганс. Просто починим этот подарочек, - сказал Чолли, одновременно принявшись за работу. - Воспользуемся "сухой кнопкой". Это особый сорт клея. Я сам его сделал. Склеивать нужно под гнетом, - он тихо заворчал. Человеку с габаритами Чолландера Клеевара редко попадалась задача, достаточно трудная для того, чтобы заслуживать громкого ворчанья. - Вот так. Теперь мы накладываем слой "сухой кнопки" и даем ему высохнуть. Нам не придется долго ждать. Я уже много лет знаю этот старый нож. Действительно, превосходное лезвие! Кстати, а ты не привез ничего из Фираки?
Ганс показал Чолли парочку новоприобретений, ожидая, что этот любитель ножей сочтет оба экземпляра экзотическими, поскольку они были произведены в дальних странах.
- Согласись, классный нож подарил мне глава фиракских магов, некий Аркала.
- Да ну! Никогда бы не подумал, что ты задержишься возле мага на столь длительный срок, чтобы получить подарок! Просто представить такое трудно - ты ж всегда ненавидел чародейство сильнее всего на свете! - сказал Чолли. Его восхитил и этот нож, и второй, - ничем особенно не примечательный стилет. - Хороши, - изрек он, кладя ножи. - Ладно, давай теперь я покажу тебе одну классную штучку, пока твой старый нож сохнет.
И он вложил в руку Ганса кинжал, клинок которого был инкрустирован серебром.
Почуяв возможную торговую сделку, Ганс счел нужным заранее попытаться снизить предполагаемую цену товара.
- Ну... неплохо, - небрежно обронил он. - Хотя я побился бы об заклад, что такая заковыристая инкрустация только ухудшает его боевые свойства.
Чолли же, почувствовав угрозу предполагаемой сделке, возмущенно зафыркал, дабы дать Гансу понять, что тот сморозил глупость. Это тоже входило в правила игры.
- Ну вот, Ганс, теперь все в порядке. "Сухая кнопка" держит просто отлично. Я горжусь этим клеем. Правда, он не скрепит скользкие поверхности, навощенные или засаленные. Или намыленные. Да, и еще он легко счищается с гладких полированных поверхностей.
- В таком случае, думаю, он недостаточно надежен для ножа, на который мне нужно полагаться безоговорочно!
- Я сказал "счищается", Ганс. А разорвать склеенные поверхности - это уже совсем другое. Уж ты мне поверь - я могу приклеить ручку к спине лошади и поднять ее за эту ручку. Если, конечно, у меня хватит сил поднять лошадь. Ручка-то выдержит.
Это навело Ганса на одну мысль, и он постарался как можно небрежнее спросить, чем этот клей растворяется.
Чолли махнул рукой.
- А, у меня есть специальный состав! Как же иначе?
- Угу. Так я и думал, - сказал Ганс и решил, что сейчас самое время снова вернуться к предполагаемой сделке. - А как, по-твоему, насколько прочен этот посеребренный клинок?
- Ганс, это же кинжал! Я имею в виду - ты ж не собираешься пытаться его метать или рубить им дрова, а?
Ритуал начался. Сперва, естественно, шел торг по мелочам и целеустремленные попытки сбить цену в ходе дружеской беседы, потом они вернулись к конкретным предложениям. На этот раз торг занял пятнадцать-двадцать минут. Когда Ганс ушел, у Чолли остались оба фиракских ножа в обмен на инкрустированный кинжал и горшочек с клеем - Ганс назвал его "Сухой липучкой Чолли". Чолли любезно снабдил его также и растворителем. Обе стороны остались премного довольны сделкой.

***

Ганс вернулся в тот район, где оставил Силки. Торговец дынями уже ушел. Силки, по всей видимости, тоже. Малость поспрашивав, Ганс выяснил, что медноволосая сумская девушка ушла вместе со светловолосым ранканцем. Гордость Ганса была несколько уязвлена, но особого огорчения он не испытал. А вот, похоже, отделаться от здоровенного рыжего кота ему было не суждено. К этому вечеру Ганс уже дважды относил Нотабля к Ахдио. Но стоило кому-нибудь открыть дверь, как Нотабль пользовался моментом, выскакивал на улицу и отправлялся на поиски Ганса.
- Ну ладно, чертов ты котяра! Пошли домой. Надо занести горшочек с новым клеем. А тебе обнюхать все углы.
Нотабль выгнулся дугой и потерся о ноги Ганса.
- Мяумррр!
- Нет.
- Мяу?
- Нет, черт побери, Нотабль, мы не будем останавливаться и покупать для тебя пиво.
Стрик давно уже завел такой порядок, что все посетители ходили к нему; сам же он не ходил ни к кому. Но этой встречи, однако, он давно желал и готов был ради нее поступиться принципами. Но принц-губернатор Кадакитис об этом и слышать не захотел. Вместо этого он сам прибыл в "лавку" Стрика, переодевшись и выбрав для визита очень раннее утро, - из соображений конспирации и безопасности. Встреча была абсолютно тайной и конфиденциальной. Красивый молодой ранканец - примерно одного возраста и габаритов с Гансом, - удивил Стрика: он сказал, что ему хотелось бы добиться более высокого положения, а мешают ему только собственная нерешительность и боязнь того, что подумают о нем илсиги.
- Молодому сводному брату императора, - спокойно сказал Кадакитис и легонько постучал себя по груди, старательно не глядя на волшебника, - следует постоянно помнить об осторожности, чтобы не совершить какого-нибудь проступка или просто не оказаться чересчур заметным. Абакитис - бывший император, в какой-то момент решил, что я недостаточно незаметен, и отослал меня сюда. Это было сделано не в интересах Санктуария, и уж явно не в моих, а единственно для того, чтобы удалить меня из Рэнке! - Кадакитис вздохнул. - И тогда я почувствовал необходимость доказать, что я способен хоть что-то делать хорошо. Я изо всех сил пытался навести порядок в этом городе. Упорядочил налоги на Улице Красных Фонарей и... еще кое-что сделал.
Стрик сидел очень тихо. Он пока что не произнес ни слова и вообще не издал ни единого звука.
Уставившись в стену - вид у него был до крайности неловкий, - Кадакитис печально и спокойно произнес:
- Сегодня утром мне нанес официальный визит лорд Абадас, двоюродный брат нового императора, - пожелал мне представиться. Я был сам себе противен. Иначе как заискиванием мое поведение и не назовешь.
Через несколько мгновений принц повернул голову, и его светло-голубые глаза встретились с глазами Стрика.
- Ваши действия вполне понятны, - также спокойно ответил Стрик. - Так же как и действия лорда Абадаса. Он здесь наверняка по поручению своего двоюродного брата, дабы присматривать за вами. В конце концов, вы ведь сводный брат... того, кого сменил на троне император Терон.
Кадакитис покачал головой.
- Нет, Стрик, я полюбил этот город - отчасти из сострадания, отчасти потому, что почувствовал себя его частью. Чтобы добиться хоть чего-то... чтобы хоть чем-то помочь здешним жителям, как делаете это вы, мне нужно... - принц-губернатор в смущении умолк.
Но Стрик не нуждался в том, чтобы принц непременно произнес эти слова вслух.
- Я тоже люблю Санктуарий, милорд принц, и его измученный народ, и... Я должен помогать. У меня нет выбора.
- Я и прежде слышал подобные таинственные речи, господин волшебник. Я не стану совать нос в чужие дела. Я верю вам на слово. Если это связано со страданием, мне очень жаль. Мы оба знаем, что такое страдание.
- Мне тоже очень жаль, милорд принц, очень жаль. А теперь я должен предупредить милорда принца о Цене. Кадакитис кивнул.
- Само собой, я слышал об этом. Я хочу получить помощь, которую вы оказали столь многим, Стрик.
- Цена есть Цена, принц Кадакитис. Она неподконтрольна мне. Иногда она бывает суровой, иногда - совсем легкой. Но от меня она не зависит.
- Я все это знаю, Стрик, и сказал, что хочу получить от тебя помощь. Меня здесь зовут Китти-Кэт, а тебя - Народный Герой. Но разве принц - не личность? Разве должен он служить посмешищем? И должен ли принц страшиться Цены? Нет, Стрик.
Стрик поднялся и поклонился.
- Благородный лорд принц! Народ Санктуария заслуживает лучшего отношения со стороны своих богов и властей. Я многие месяцы с нетерпением ожидал этой встречи. И да будет вам известно, я действительно хочу помочь вам. Поверьте мне, о Цене я предупреждаю каждого, кто приходит ко мне, - я обязан это делать.
Кадакитис кивнул и выжидающе посмотрел на волшебника.
Стрик позвал Авенестру, но встретил ее в дверях. Девушка поняла, что она не должна, как обычно, входить в комнату, и ей не положено видеть этого посетителя. Стрик позволил принцу услышать, как он приказывает Авенестре приготовить "Саксарабунингу". Большинство ингредиентов этого отвратительного, но безвредного напитка уже были готовы - оставалось только добавить чуть-чуть больше овощных соков пурпурного и зеленого цветов. Авенестра поспешила выполнить приказ. Стрик остался ждать у двери; Кадакитис сидел совершенно неподвижно и неотрывно смотрел на пустой стул фиракца. Авенестра вернулась из соседней комнаты и протянула своему спасителю серебряный кубок. Стрик пересек комнату и снова уселся за свой рабочий стол, напротив посетителя. Кадакитис напрягся, наклонился вперед, присматриваясь к чаше, потом напрягся еще сильнее, лицо его окаменело, и принц храбро потянулся за чашей, словно приговоренный - за кубком с ядом.
- Одну минуту, милорд принц. Дайте мне что-нибудь ценное.
Первым, чем Кадакитис одарил волшебника, был взгляд.
- Видимо, ритуал запрещает использовать слово "пожалуйста"?
Стрик застыл, молча глядя на принца. Да, верно, Кадакитис был принцем королевской крови и губернатором города, - пусть даже и не единоличным. Тем не менее Торазелен Стрик ти'Фирака был Торазеленом Стриком ти'Фирака, волшебником и Народным Героем.
Из-под толстой стеганой туники переодетый принц извлек маленькую коробочку, затейливо изукрашенную резьбой. Кадакитис поставил коробочку на стол, открыл ее и достал оттуда одну-единственную жемчужину. Как того требовал ритуал, Стрик лишь прикоснулся к драгоценности. И выжидающе посмотрел на принца.
Преодолевая заметное недоверие и отвращение к состряпанному Стриком зелью, пренеприятному на вид, вкус и запах, Кадакитис осушил кубок - единым махом, не отрывая его от губ. Стрик подумал, что этот человек знает, как следует принимать лекарства.
Поставив пустой кубок, Кадакитис очумело потряс головой:
- А люди еще думают, что принадлежать к королевскому роду легко и приятно! Ради всех богов, Стрик, - что это за мерзость?
- Ничего такого, что могло бы причинить вам вред, милорд принц. Тайная формула, которую я узнал далеко на западе, от одного зимманабунгского мага.
Положив руки на плечи худощавого светловолосого молодого мужчины, Стрик сказал ему, что он наделен решительностью, и что "ваша харизма, и, что еще более важно, ваш ум принесут огромную пользу Санктуарию. Вы должны много думать об этом, особенно сегодня перед тем, как заснуть, и сразу после пробуждения".
Ранканский принц-губернатор Санктуария встал и твердо пожал руку волшебнику, который был намного крупнее и сильнее его. Стрик отметил про себя, что молодой человек держался более прямо и подтянуто, чем тогда, когда вошел сюда. Несколько мгновений они стояли, глядя друг другу в глаза. Потом Кадакитис повернулся, набросил поверх стеганой туники плащ с капюшоном и ушел. Куда более твердой и уверенной походкой, чем вошел в дом волшебника, - это Стрик тоже отметил.
Стрик вздохнул. "Шарлатан! - проворчал он, уже не в первый раз адресуя себе этот упрек. - Этот красивый молодой человек и так обладал решительностью и харизмой! Теперь он всего-навсего в это поверил!"
Потом волшебник отправил Уинтса оставить сообщение: Стрику нужно было повидаться с Гансом.

***

Кадакитис заплатил Цену. В тот же день после обеда ему сообщили, что Тая покинула дворец.
Шупансею это позабавило.
- Ну, в конце концов, любовь моя, она попала сюда в качестве твоей наложницы. И хоть ты ее и баловал, но в постели твоей места ей давно не находилось, да и впредь ничего не светило! - Потом она добавила:
- С другой стороны, я могу порекомендовать...
- Не нужно, - с холодной улыбкой сказал Кадакитис. - Я решил не предпринимать никаких действий по этому делу. На мне это никак не отразится, а только послужит лишним доказательством того, как сильно мы с тобой любим друг друга.
Шу-си сморгнула.
- Замечательно. Как это разумно... нет, как это мудро с твоей стороны, любовь моя!
"Да, - подумал Кадакитис. - И суть в том, что это явно и есть Цена. Я должен заплатить за помощь Стрика, даже если это будет стоить мне лица".
Часом позже к Стрику прибыл посыльный из банка и сообщил волшебнику, что кто-то положил на его счет шестьдесят полновесных золотых империалов с изображением предыдущего императора. Стрик улыбнулся и кивнул. Он знал, от кого поступили эти деньги. Интересно, а чем еще расплатился принц Кадакитис?

***

Двумя часами позже Стрику нанес визит Ганс, откликнувшись на его приглашение. В дверях он встретился с юной госпожой Эзарией, которая как раз покидала дом волшебника. Они не узнали друг друга, поскольку, собственно, никогда и не были знакомы.
В этот момент где-то улыбнулась богиня Эши.
- Ганс, - сказал Стрик без лишних предисловий, - есть человек, которому нужна твоя помощь. Клиент, нуждающийся в услуге, которую можешь оказать только ты.
Ганс старательно изобразил невинное неведение.
- Понятия не имею, о чем это ты говоришь. По лицу Стрика скользнула мимолетная улыбка. Он послушно принялся перечислять:
- Нужно вскарабкаться на одну-две стены, войти в дом, обыскать пару комнат и принести сюда один предмет.
- Ага! Я как раз знаю одного приятеля, который тебе нужен. Его вроде бы зовут Шедоуспан.
- Как ты думаешь, он возьмется за эту, работу?
- Возможно. Обычно он работает сам на себя. Но если цена будет хорошей... - Ганс сделал красноречивый жест. - Расскажи мне об этом... задании.
- Цена будет хорошей, - сказал Стрик и рассказал парню, что от него требуется.
- О нет! Только не колдун!
- Ганс' После того опыта, который ты приобрел в Фираке, этот парень не создаст тебе никаких проблем. Да, он действительно был учеником архимага Маркмора, но Маркмор был найден мертвым еще до того, как я появился в этом городе. Множество магов приходят и уходят.
Ганс кивнул
- Да, я помню, например, одного с голубой звездой во лбу.
- Литанде, - сказал Стрик.
- Да, Литанде! Странное имя для мужчины!
- Этот маг сюда не вернется, Ганс. Литанде не любит этот город и не вернется сюда никогда.
- Ты чертовски много знаешь, Стрик, особенно для переселенца, прожившего в городе всего несколько месяцев.
Стрик кивнул.
- Да. Это моя профессия - много знать. Санктуарий стал моим домом. И поверь мне, Ганс, - я пришел сюда, чтобы остаться. Но мы обсуждали одно рискованное предприятие, касающееся твоего знакомого и некоего Марипа.
- О, отец Илье, как я ненавижу колдунов! Стрик холодно посмотрел на Ганса.
- Возможно, в таком случае ты порекомендуешь мне какого-нибудь смелого профессионала?
- Ублюдок! - Профессиональный вор демонстративно вздохнул. - Что у него хранится такое, что ты хочешь... получить?
Стрик протянул руку. На ладони волшебника ярко блеснула серьга: мерцающий черный камень, окаймленный золотом.
- Пару вот к этой серьге. Ее вырвали из уха человека, который ее носил, и теперь эта свинья, этот маг-недоучка пользуется серьгой, чтобы причинять вред ее хозяину.
- Надиш... - пробормотал Ганс и вздохнул. Потом кивнул и махнул рукой.
Стрик рассказал ему чуть побольше. Ганс неохотно назвал цену. Стрик был настолько расстроен, что даже не пытался поторговаться. Он встал, положил серьгу на ладонь Гансу, приказал парню сжать ладонь и попытаться представить себе парную сережку, а потом положил руки на плечи лучшего вора Санктуария.
- Значит, так. Ты сможешь найти эту серьгу, как только окажешься в непосредственной близости от нее. Если она лежит в каком-нибудь сосуде или шкатулке, неси ее вместе с сосудом или шкатулкой - это важно.
Ганс испустил еще один вздох.
- Колдун! О боги, как я ненавижу колдунов! Стрик едва взглянул на Ганса. Молодой человек встал.
- Я, пожалуй, пойду, Стрик, - небрежно обронил Шедоуспан, уже на пути к двери.
И немало удивился, услышав от Стрика принятое среди воров напутствие:
- Пусть плащ Шальпы укроет тебя этой ночью от чужих глаз.
Произнося эти слова, волшебник подумал: "Очень любопытно. Парень водит компанию с заколдованным котом и носит кинжал, изготовленный при помощи волшебства. А говорит, что ненавидит колдунов! Ну-ну..."

***

Ганс бродил по городу, стараясь расслабиться: он всегда предпочитал делать так перед важным и рискованным предприятием. Он опять заметил множество перестроенных или перекрашенных зданий - денег на это явно ушло немало, - и множество иноземцев, прибывших сюда, прослышав о хорошей работе. Время от времени Ганс отвечал на изумленные приветствия - или не обращал на них внимания. Он видел бейсибцев, смешавшихся с илсигами и ранканцами. Недалеко от рынка Ганс с удивлением заметил брошенный на него украдкой взгляд больших темных глаз; он всегда думал об этой девушке лишь как о младшей сестре Мигни. Ганс предпочел сделать вид, что ничего не заметил. Борода Ильса! Джилиль! Она сильно выросла, похорошела - и все так же продолжает на него смотреть!
Потом его внимание привлек шум, доносившийся от строящихся городских стен. Ганс легким шагом двинулся туда. Там, похоже, разгорался форменный бунт. Чем-то недовольные рабочие-илсиги роптали, отказываясь работать, а какой-то здоровяк толкал перед ними речь. Он напыщенно и громко вещал о том, как были разрушены эти стены среди прочих разрушений и смертей, о том, как боги прогневались на Санктуарий, и требовал сказать, "почему это мы должны укреплять и отстраивать стены для этих проклятых заморских бейс, захвативших наш дворец!" Рабочие-чужестранцы тем временем стояли в стороне. Их происходящее не касалось, но они проявили то, что именовалось "рабочей солидарностью", то есть бросили работу, радуясь перерыву.
Некоторые из слов задиры показались Гансу разумными "Когда я уходил отсюда, дела были плохи и, похоже, стали заметно хуже. Ох, ненавижу я этих крикливых заводил, но..."
На стройплощадке вдруг появился худощавый светловолосый парень в кожаном фартуке, накинутом поверх хорошо пошитой синей туники. Он принялся за работу. Полетела каменная пыль. "Храбрый парень, - подумал Ганс. - Храбрый дурень". Потом он нахмурился, увидев, что оратор подобрал острый обломок камня и собирается швырнуть его в одинокого рабочего...
Почти незаметным для глаз движением трое бейсибцев, посланных Шупансеей присматривать за ее возлюбленным, натянули луки. Они готовы были убить заводилу, защищая Кадаки...
Но тут в дело вмешался Ганс. Нож с плоским ромбовидным лезвием задел предплечье здоровяка, и тот с криком уронил камень. Тут же последовал второй вопль, поскольку незадачливый оратор уронил камень себе на ногу. Он принялся скакать на одной ноге, ухитряясь одновременно визжать и сыпать проклятиями. Окружающие разразились смехом.
Бейсибцы опустили луки и отступили, снова сделавшись невидимыми, пока общее внимание было привлечено к темноволосому жилистому парню в добротной зеленой тунике и хороших замшевых штанах, который появился на строительной площадке. Отважный молодой рабочий в кожаном фартуке протянул парню брошенный им нож и широко ему улыбнулся.
- Вали отсюда, Таркл! - крикнул Ганс. - Ты тут лапшу людям на уши вешаешь просто потому, что не любишь работать - это всем известно.
Здоровяк с окровавленной рукой сообразил, что попытка запугать окружающих становится все более и более рискованным мероприятием, вспыхнул и угрюмо засопел. Он заметил также беспощадный взгляд и ножи известного в своем деле специалиста - Таркл был уверен, что этот человек давно покинул Санктуарий. Таркл попятился, прихрамывая. В это время Ганс и парень в кожаном фартуке узнали друг друга и одновременно воскликнули:
- Принц!
- Ганс!
По толпе, перекрывая обычный ропот, пробежал возбужденный гул, когда собравшиеся увидели, как сам принц-губернатор вскочил на возвышение и протянул руку Гансу.
- Теперь вы видите, кто работает на стенах Санктуария? - громким и ясным голосом воскликнул Кадакитис. - Ранканец! А кто спас его от кровожадного хулигана, который даже не соображал, что делает? Илсиг... Мой друг.
У Ганса глаза полезли на лоб.

Предыдущая страница 13 Следущая страница


Новая кровь

"Черт подери! Он же мне всю репутацию погубит!"
Кадакитис же тем временем продолжал говорить, поражая толпу красноречием, уверенностью и обаянием. Собравшиеся зааплодировали! Народ снова взялся за работу - вместе с Кадакитисом.
"Проклятие! - неодобрительно подумал Ганс, наклоняясь, чтобы подхватить большой обтесанный камень. - Ну, я и влип! Не могу же я просто уйти и оставить принца-губернатора вкалывать, словно какая-то шваль из Низовья! Но... Черт подери! Работать! Мне!"

***

На следующий день Ганс узнал от одного из коренных обитателей Лабиринта - колоритной личности по имени Старый Топотун, очищавшего улицы от всякого хлама, - что с тех пор, как Маркмор умер, Марии, скрытный молодой маг, втайне обосновался на вилле Беспалого, то ли на законных основаниях, то ли по собственной прихоти.
- Просто замечательно, - пробормотал Шедоуспан, бесцельно бродя вдоль Серпантина. Он знал эту отлично обустроенную виллу и последний секрет Ластела. Все, что ему придется сделать - это воспользоваться туннелем, соединяющим виллу с борделем под названием "Сад Лилий". На самом деле, у Ганса была одна идея насчет "сухой кнопки" Чолли, но по здравом размышлении он решил отложить эксперимент до другого раза. Еще раз проанализировав план, Ганс зашел в "Распутный Единорог" и взял там кусок сыра и яблоко. Он поест нормально попозже, если желудок согласится принимать пищу. Ганс задержался на некоторое время в "Единороге", ведя себя более чем вежливо и почти болтливо - к изумлению старых завсегдатаев таверны. Он покинул их компанию на заходе солнца и отправился в свою новую комнату, прихватив небольшое ведерко с пивом. Нотабль обрадовался хозяину и еще больше обрадовался пиву. Пока кот смачно лакал пиво, Ганс прилег отдохнуть и подумать.
"Войти туда проще пареной репы, - это без вопросов. Тогда что мне может там понадобиться?" - подумал Ганс, и его улыбка поблекла. "Проклятие". Он еще до ухода из Санктуария слишком привык к предупреждениям и советам Мигнариал, а после пребывания в Фираке избавиться от этой привычки оказалось очень трудно.
"Предположим, я туда вошел и оказалось, что мне нужен глиняный горшок, или медный чайник, или..."
- Спокойно! - произнес Ганс вслух, пытаясь пристыдить себя за необычную нервозность, которая была свойственна Шедоуспану не больше, чем общительность, недавно проявленная им в "Единороге".
Нотабль на мгновение перестал умываться и вопросительно посмотрел на хозяина.
- Мррмяу?
- Я тебе уже говорил, что котам не полагается отрыжка, ты, ненасытная утроба. Пивоглот несчастный.
Ганс задумался о Надише, а от этого несчастного его мысли плавно перешли к Стрику. "Этот человек собрался устроить Ссору! - размышлял Ганс. - Уже устроил!" Дважды Ганс шокировал Нотабля тем, что резко садился и бросал первый подвернувшийся под руку нож. Шедоуспан не объяснял хозяину дома, зачем он приволок сюда старое деревянное колесо. Колесо было необычайно толстым, и скрепляли его, скорее всего не гвозди, а шпеньки. После того как Ганс снял с него железный обод и повесил колесо на самую дальнюю от кровати стену, оно превратилось в отличную мишень. Метательную звездочку Ганс всадил прямо в ступицу, а тонкий нож из ножен на правом предплечье на дюйм отклонился от того места, где его хотел видеть парень.
- Старею, должно быть, - пробормотал Ганс, вставая с постели, дабы вернуть оружие на законное место. На обратном пути к кровати он снова развернулся и сделал еще один бросок. Метательный нож без упора и рукояти вонзился в ступицу колеса. Устав от этого шумного и бессмысленного поведения хозяина, Нотабль громко сказал: "Мрряуррр!" и прыгнул.
Ганс невольно вскрикнул.
- Нотабль, котяра чертов, тебе что - хочется стать моей любимой мишенью?!
Пару часов спустя Ганс снова встал и переоделся в черное - свою рабочую форму. Нотабль, похоже, уже понял смысл этого ритуала, вне зависимости от того, мог ли он различать цвета; большой рыжий кот запрыгнул на полку под окном, уселся там и уставился на своего человека.
- Ты прав, - сказал Шедоуспан, дважды проверив дверной замок. - Сегодня ночью мы выйдем отсюда именно таким способом, дружище.
И они вышли через окно.
Час спустя два приятеля без проблем добрались до входа в большой дом, который некогда принадлежал Ластелу Беспалому, а теперь превратился в логовище молодого колдуна, которого многие считали мертвым. Ганс был уверен, что это мнение не соответствует истине, хотя уже наслушался историй о легионах ходячих мертвецов, заполонивших улицы Санктуария за время его отсутствия. Нет. Марип жив. Одного взгляда на кухню хватило, чтобы понять, что в доме кто-то живет и что этот кто-то недавно готовил себе еду. В постели на втором этаже тоже недавно спали. Точнее говоря, постель выглядела так, словно Марип спал там не один, и что ночка была бурная. В высоком шкафу с выдвижными ящиками лежала одежда. Принадлежала она явно не покойному Ластелу; наметанный взгляд Ганса обнаружил в куче одежды тонкие черные перчатки и отметил, что все пальцы на обеих перчатках растянуты от носки. Что же касалось места хранения этих отлично выделанных перчаток, безмолвный незваный гость решил со шкафом не связываться. Он не собирается ничего красть из берлоги колдуна; он пришел сюда лишь затем, чтобы забрать принадлежащую другому человеку вещь. Ганс покинул спальню, не тратя больше времени на ее обыск. Он помнил слова Стрика о том, что почувствует, когда окажется рядом с сережкой Надиша.
Ботинки на мягкой подошве ступали по ворсистому ковру так же тихо, как и лапы Нотабля. Ганс живой тенью бродил по темным коридорам, ненадолго заглядывая в богато обставленные комнаты. Некоторые из них были заперты уже долгое время - это Ганс замечал сразу и проходил мимо, даже не пытаясь открывать их. Ни человек, ни кот никого до сих пор не увидели и не услышали ни единого звука. Судя по поведению Нотабля, он ничего и не учуял. Один раз кот замер с поднятой лапой и насторожился. Его компаньон тут же прижался к стене коридора и словно слился с ней. Потом присел на корточки и в руке у него будто сам собою возник нож с темным лезвием. Нотабль легким шагом двинулся дальше. Шедоуспан остался на месте, наблюдая, не появятся ли другие признаки опасности. Но кот был совершенно спокоен. Несколько секунд спустя человек плашмя похлопал кота ножом по спине.
- Дурень, - прошептал Шедоуспан, и Нотабль тут же замурлыкал в ответ. - Тсс! - Ганс встал и неслышно, словно привидение, двинулся дальше. Мурлыкающий кот шагал рядом.
Наконец они обнаружили комнату, в которой находились рабочий стол и еще кое-какие вещи, от которых у Шедоуспана волосы встали дыбом, а по спине побежали мурашки. Мурлыканье Нотабля словно ножом отрезало.
"О боги, как я ненавижу колдунов..."
Ганс вдруг понял, что серьга находится в шкатулочке из красного дерева. "Отлично сработано, Стрик". Ганс подошел вплотную к шкатулке, чуть наклонил голову, немного подумал и сделал шаг в сторону. Уже оттуда Ганс протянул руку и кончиком ножа откинул крышку. Раздался щелчок спускового механизма, откуда-то с того места, где он только что стоял, взмыла тоненькая стрелка и с характерным "чпок!" воткнулась в потолок. Нотабль припал к полу, а Шедоуспан кивнул, разглядев содержимое шкатулочки. Так и есть, и кровь тоже. По-прежнему пользуясь ножом, Ганс подтолкнул крышку обратно и настороженно застыл, готовый в любое мгновение сорваться с места. Ничего не произошло, не считая того, что крышка почти бесшумно закрылась. Уже подхватив шкатулку и собравшись покинуть безмолвную комнату, обстановка которой вгоняла его в дрожь, Ганс заметил на столе несколько прядей чьих-то волос. Шедоуспан и их положил в шкатулку, обернул шкатулку лежавшей там же на столе алой салфеткой и засунул сверток за пазуху. После этого Ганс с почти неприличной поспешностью покинул комнату колдуна Марипа.
"Дельце проще пареной репы, - размышлял Ганс, торопливо пробираясь к потайному входу в старый туннель. - И провернул его я так же чистенько, как всегда, и притом без помощи Мигнариал, да и вообще без всякой помощи!"
В затхлом старом туннеле Ганс услышал шуршание крысы, потом заметил вторую бестию, а потом его взору предстало мрачное Видение. Призрачные образы словно застыли, захваченные в момент вечной схватки. Это напоминало... "Они оба похожи на старину Ластела! Да нет, не может быть!", - подумал Ганс, и в это самое мгновение на него прыгнула крыса.
Это была здоровенная зверюга, размером с обычного кота, - да только вот Нотабль не был обычным котом. Шедоуспан успел уклониться от атакующей крысы, а на нее тем временем с протяжным и устрашающим боевым воплем бросился кот. Ганс усмехнулся, предвкушая быструю расправу с бестией. Стремительное развитие событий стерло улыбку с его лица и исторгло из глотки хриплое рычание; большое рыжее тело отлетело назад, шлепнулось на утоптанную землю и неподвижно застыло.
- Нотабль!
Шедоуспан швырнул в крысу метательный нож, потом другой. Глаза Ганса расширились от изумления, и он почувствовал, как волосы у него встали дыбом: оба клинка прошли сквозь бестию насквозь, но на них не осталось ни капли крови. От потрясения он так долго простоял неподвижно, что крыса успела прыгнуть на Ганса и впиться клыками в его руку. Похоже, эта тварь была не менее сильна, чем он сам. Клыки у нее были тонкие, словно иголки, и когда Ганс попытался стряхнуть огромного грызуна, руку его пронзила ужасная боль. За какие-то считанные секунды он взмок от пота. Несмотря на тот факт, что все прочие его ножи, очевидно, тоже не могли ничего поделать против этой твари, явного порождения колдовства, Ганс не хотел сдаваться без боя. Крыса продолжала кромсать руку Ганса, и его сознание уже начала заволакивать алая пелена боли, когда вопреки страху Шедоуспан выхватил кинжал, выторгованный у Чолли, и принялся рубить и колоть им мерзкую тварь.
Колдовская тварь с громким визгом исчезла в ослепительной вспышке, заставившей Ганса закричать. Вместе с крысой исчезла и боль в руке, и даже сама рана. Однако одного взгляда хватило, дабы убедиться, что на инкрустированном серебром клинке остались пятна крови. Подхватив на руки лежавшего без сознания Нотабля, Шедоуспан бросился бежать
"Я запросил со Стрика слишком мало за такую работу!"
Возникнув, словно тень привидения, в "Саду Лилий", Ганс едва увернулся от сплетенной в любовном объятии парочки. Они его даже не заметили. Глянув вниз, Шедоуспан обнаружил, что лежащий у него на руках большой тяжелый кот приоткрыл, один глаз. И этот зеленый глаз смотрел на Ганса.
- Ох, Нотабль, чертов ты обманщик! Посмотрим, кто получит пиво после этой ночной работенки!
Нотабль отпустил весьма неприятно звучавшее замечание. Ганс задержался немного, чтобы перекинуться парой шуточек с хозяйкой "Сада Лилий", Эмоли, но и только.
Через несколько минут после ухода Ганса Эмоли ринулась в туннель, чтобы сообщить Марипу кое-какие новости...

***

Ранним утром следующего дня Стрик лично прибыл в дом лекаря Надиша. Используя серьгу с бурой от засохшей крови дужкой, Стрик легко "излечил" врача. Надиш выполнил свою часть сделки: он согласился продать таверну "Распутный Единорог" (от которой давно мечтал хоть как-нибудь избавиться!) Стрику ти'Фирака. У Стрика же остались шкатулочка колдуна и несколько прядей человеческих волос. Волос Марипа.

***

- Значит, так, Снэппер Джо. У тебя еще остались какие-нибудь сомнения в том, что я обладаю властью над тобой?
Съежившийся демон помотал своей ужасной головой.
- Отлично, - сказал новый владелец "Распутного Единорога". - В таком случае, ты уволен. Поищи себе другую работу.
К следующей ночи на должность бармена в "Распутном Единороге" заступил один местный уроженец, ил-сиг; отметив, что бывший плотник Эбохорр потерял палец, завсегдатаи тут же прозвали его Беспалым. Тем же вечером, но несколько попозже, эти же завсегдатаи были удивлены и польщены, увидев, что их любимое заведение, расположенное в самом сердце Лабиринта, посетили белый маг Стрик и госпожа Эгария (с двумя телохранителями, конечно же). Похоже, благородным гостям здесь понравилось. Даже тем из посетителей, кто перебрал лишку, хватило ума не говорить ничего такого, что могло бы задеть даму волшебника.
Никто не знал, что таверна теперь принадлежит Стрику. По правде говоря, вряд ли кто-нибудь знал, что до того ею владел Надиш. Зато большинству завсегдатаев понравилась новая служанка, Силки, и ее необычный выговор.
Ганс в эту ночь гулял по городу. Он был при деньгах и потому старался держаться потише. Когда Ганс вошел в один из переулков, на него наслали заклинание головокружения. Потом его схватили три здоровенных жлоба, избили, вкололи ему наркотик, связали, заткнули рот и засунули в большой мешок. Бессердечные ублюдки быстренько отволокли свою добычу в порт. А упакованная в мешок добыча тем временем вспоминала все слышанные им истории о работорговцах, действующих прямо здесь, в Санктуарии. Хотя у Ганса и шла голова кругом, он все же узнал один из голосов: это был Таркл. Ганса, так и не вынимая из мешка, подняли на борт "Асиента" и бросили в трюм. Ганс слышал, как кто-то тщательно запер люк. Все еще не пришедший в себя, Ганс услышал, что завтра утром корабль отплывает на далекие Бандаранские острова.

Предыдущая страница 14 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Роберт Линн Асприн (Страница 1)
  • ИНТЕРЛЮДИЯ (Страница 1)
    Военные подразделения Санктуария никогда не отличались особой пунктуальностью, и пасынки не были исключением из этого правила.
  • Марк Перри (Страница 1)
  • КЕЙД (Страница 1)
    Если бы он родился в другое время и в другом месте, он мог бы стать кем-то другим: героем, генералом, жрецом или даже королем.
    • *** (Страница 1)
      Кейд поднес к губам кубок с вином и сделал глоток.
    • *** (Страница 1)
      Кейд наблюдал, как солнце медленно поднимается из-за горизонта, и в его свете вырисовываются окраины Санктуария.
    • *** (Страница 1)
      Сара бесцельно бродила по комнате, время от времени прикасаясь то к мебели, то к стенам.
    • *** (Страница 1)
      Сара сидела на той же самой скамье, на которой незадолго до того сидел Кейд.
    • *** (Страница 2)
      Таргу и Кейду понадобилось еще два дня, чтобы собрать недостающие фрагменты головоломки.
    • *** (Страница 2)
      Кейд стоял рядом с ветхим мостом.
    • *** (Страница 2)
      На подготовку понадобилось около недели.
    • *** (Страница 2)
      Кейд, Рейф и Тарг сидели за столом в доме у Мариссы.
    • *** (Страница 3)
      Тарг вошел в дом Сары; он знал, что Марисса находится там.
  • Джанет Моррис (Страница 3)
  • ВСЛЕД ЗА РИДДЛЕРОМ (Страница 3)
    Темпус покинул Санктуарий, забрав с собой пасынков и Третий отряд, оставив в городе только никчемный сброд.
    • *** (Страница 3)
      - Я же тебе говорю, - прошептала Кама Стратону, чуть отодвинув от губ кружку с пивом, - Зип таскает из-за города камни разрушенного алтаря на Дорогу Храмов, перетаскивает и складывает.
    • *** (Страница 4)
      Зип сложил алтарь неподалеку от Белой Лошади.
    • *** (Страница 4)
      Загородный дом Ишад был темным и зловещим.
    • *** (Страница 4)
      Крит перекинул ногу через луку седла и прикурил, глядя на здание, расположенное на другой стороне улицы.
    • *** (Страница 4)
      Небо начало светлеть, окрашивая крыши храмов царственным багрянцем.
    • *** (Страница 5)
      Оставшись в одиночестве, Крит решил поработать над графиком дежурств и занимался этим, пока у него не заболели глаза.
  • Дэвид Дрейк (Страница 5)
  • НАСЛЕДНИЦА (Страница 5)
    - Вам нужен кинжал, господин караванщик, - сказал незнакомец Сэмлору хил Сэмту, медленно извлек из-под плаща оружие и протянул его караванщику.
    • *** (Страница 6)
      - Что ты знаешь о Сетиосе? - властно спросил Сэмлор.
    • *** (Страница 6)
      Распростертое у выхода из переулка тело можно было принять за труп, если не прислушиваться или не догадаться, что прерывистый шорох - это неровное дыхание человека, который лежал, уткнувшись лицом в склизкую мостовую.
    • *** (Страница 6)
      Из Лабиринта они выбрались без проблем, не считая встречи с парочкой бандитов, но те пустились наутек, когда Кхамвас сотворил человекообразный светящийся призрак и пустил его брести навстречу грабителям.
    • *** (Страница 7)
      Между домом Сетиоса и соседним зданием был проход в два фута шириной.
    • *** (Страница 7)
      Это обошлось Сэмлору в пять ранканских золотых монет и в десять минут улещивания нервного сторожа.
    • *** (Страница 7)
      Письмо было написано по-сирдонски.
  • Джон Браннер (Страница 8)
  • БЛАГИМИ НАМЕРЕНИЯМИ... (Страница 8)
    Однажды зимним вечером Жарвина из Забытой Рощи ужинала при свечах с человеком, иностранным агентом которого она была вот рее семь лет.
    • *** (Страница 8)
      Несмотря на свой завидный и несомненный аппетит, Мелилот был обеспокоен и смущен.
    • *** (Страница 9)
      "Умиротворение" Кликитагха длилось так долго, что Мелилот начал подремывать - сказалось выпитое вино, - и уже подумывал о том, чтобы перенести эту беседу с Жарвиной на утро.
    • *** (Страница 9)
      - Давай, - после некоторого раздумья сказала Жарвина, - начнем с причины, по которой Кликитагха оскорбило твое предложение погостить у тебя в доме.
    • *** (Страница 9)
      Жарвина проснулась, но еще не открыла глаза.
    • *** (Страница 9)
      Все произошло так, как и обещал Инас Йорл.
    • *** (Страница 10)
      Воцарилось ошеломленное молчание.
    • *** (Страница 10)
      Жарвина пришла в себя незадолго до рассвета и обнаружила, что находится в доме у Мелилота, - как не раз случалось с ней в прошлом.
    • *** (Страница 10)
      "Быть может, снег, что укутывает ныне Кликитагха, который сам себя признал величайшим преступником всех времен, некогда оденет и меня, - думал маг, растянувшись на каменных плитах.
  • Линн Эбби (Страница 10)
  • ВИДЕТЬ - ЗНАЧИТ ВЕРИТЬ, ИЛИ ЛЮБОВЬ СЛЕПА... (Страница 10)
    Иллира проснулась от детского плача и от того, что у нее затекли шея и плечи.
    • *** (Страница 11)
      Все могло бы пойти иначе, если бы Даброу сопровождал свою жену - ведь он начинал свою жизнь писцом, а не кузнецом, и до сих пор помнил то, в чем уже не испытывал нужды.
    • *** (Страница 11)
      - Ну вот видите, я же вам говорил, что ничего страшного не случится, - сказал принц Кадакитис, но его голос звучал слишком удивленно, чтобы быть убедительным.
  • Эндрю Оффут (Страница 11)
  • ВОЗВРАЩЕНИЕ ДОМОЙ (Страница 11)
    В Санктуарии всегда кто-то бодрствует.
    • *** (Страница 11)
      Десять минут спустя постельное белье валялось на полу.
    • *** (Страница 12)
      - Я - плотник, господин волшебник.
    • *** (Страница 12)
      Авенестра ввела в кабинет хорошо одетого ранканского дворянина.
    • *** (Страница 13)
      По дороге к овдовевшему отцу Мигнариал Ганс опять заметил множество строящихся или перестраиваемых домов.
    • *** (Страница 13)
      Он нашел себе приличное местечко для жилья в Красном Дворе Лабиринта и расположил к себе владельца дома, выложив несколько монет в качестве задатка.
    • *** (Страница 13)
      Ганс вернулся в тот район, где оставил Силки.
    • *** (Страница 13)
      Кадакитис заплатил Цену.
    • *** (Страница 13)
      Двумя часами позже Стрику нанес визит Ганс, откликнувшись на его приглашение.
    • *** (Страница 13)
      Ганс бродил по городу, стараясь расслабиться: он всегда предпочитал делать так перед важным и рискованным предприятием.
    • *** (Страница 14)
      На следующий день Ганс узнал от одного из коренных обитателей Лабиринта - колоритной личности по имени Старый Топотун, очищавшего улицы от всякого хлама, - что с тех пор, как Маркмор умер, Марии, скрытный молодой маг, втайне обосновался на вилле Беспалого, то ли на законных основаниях, то ли по собственной прихоти.
    • *** (Страница 14)
      Ранним утром следующего дня Стрик лично прибыл в дом лекаря Надиша.
    • *** (Страница 14)
      - Значит, так, Снэппер Джо.


Роберт Асприн
редактор этой серии

Новая кровь

Цикл: "Мир воров"

Читать книгу

Анонс

Санктуарий - город искателей приключений и изгоев общества. Здесь люди и не люди живут по законам мужества и силы, подлости и коварства. Кажется, что все мыслимые и немыслимые пороки нашли себе пристанище в этой обители авантюристов, воинов и магов - Мире Воров.
Добро пожаловать в Санктуарий!

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление