Роберт Асприн - Нечто оМИФигенное

Роберт Асприн

ОТ АВТОРА

Для тех, кто, открывая это сочинение, впервые встречается с МИФороманами, возможно, было бы небесполезно заглянуть в глоссарий "Кто есть кто и что есть что", помещенный в конце книги. Это поможет ему хоть немного уловить смысл происходящего.
Если же вы из тех закаленных фанатов, которые (как я надеюсь) ожидали появления этого опуса с момента выхода в свет в 1994 году "Сладостного МИФа, или МИФтерии жизни", то получайте на всю катушку. Поскольку с тех пор прошло восемь лет, я советую вам перечитать упомянутое творение, чтобы снова быть в курсе дел.
Для меня же это было семнадцатилетнее испытание, начавшееся в 1985 году, когда я приступил к сочинению книги "Корпорация М.И.Ф. - связующее звено".
Хочу пояснить. Первые шесть книг серии МИФ были написаны по отдельным контрактам: на один, еще один, два и еще два тома, по мере того как возрастала их популярность. В то время юмор в жанре фэнтези не считался прибыльным товаром. (Мое МИФотворчество наряду с серией "Ксанф" Пирса Энтони коренным образом изменило это представление.) Как бы то ни было, но в то время издатели были готовы нырнуть в омут лишь ОДНОЙ веселой книги. Когда тираж расходился, они заключали новый договор. Затем договоры были заключены на два тома и потом еще на два. И вот в 1984-1985 гг. мне предложили контракт на шесть книг серии. В то время я, естественно, не сомневался, что смогу выдавать по паре опусов в год. (Если хотите познакомиться с рассуждениями автора на эту тему более подробно, обратитесь к "Корпорации М.И.Ф. в действии".)
Гораздо более важным было то, что для меня открывалась возможность писать свои картины на больших по размеру "холстах". Если раньше я был вынужден закруглять повествование в одной книге или в лучшем случае сохранить несколько элементов, которые могли бы перекочевать в следующую, то теперь для своих игр я получил целых шесть томов. В результате в седьмой книге ("Корпорация М.И.Ф. - связующее звено") появились новые персонажи и сюжетные ходы, которые я использовал для развития фабулы очередных томов серии.
Повествование, начиная с тома восьмого ("МИФонаименования и извергения") вплоть до тома двенадцатого (его вы сейчас держите в руках), берет начало в седьмой книге. Практически это один рассказ, разбитый на сегменты размером в роман. (Впрочем, это не совсем точно. Одиннадцатый том, именуемый "МИФфия невыполнима", явился шагом в сторону; причины, толкнувшие меня на этот шаг, объяснены в предисловии к книге.) То сочинение, которое вы, видимо, намерены прочитать (во всяком случае, я на это надеюсь), имеет прямое отношение к событиям "Сладостный МИФ, или МИФтерия жизни" (книга десятая) и завершает похождения героев, связанные с Поссилтумом, Извром и Цикутой.
Этот роман - последний по контракту и завершает двадцатитрехлетний цикл моих писаний об Аазе и Скиве. Я не могу не видеть в этом конца одной и начала другой эры.
Вы ждали этой книги очень долго. Мне остается лишь надеяться на то, что она доставит вам удовольствие и ожидание ваше окажется не напрасным.
Роберт Линн Асприн
Февраль 2002 г.

Снова Корпорация М.И.Ф., или Нечто оМИФигенное

ПРОЛОГ

По всей стране - из города в деревню, от уличного торговца до крестьянина - со скоростью лесного пожара распространялся слух, что некогда идиллическое королевство оказалось под пятой могущественного колдуна, который держит королеву на коротком поводке.
Хотя простой народ, как правило, почти не интересуется тем, кто им правит, а на дворцовые интриги вообще плюет, на сей раз дело обстояло совсем иначе.
Даже случайному наблюдателю было понятно, что колдун этот прямо-таки купается в Черной Магии. В коридорах дворца полным-полно демонов, у которых он открыто испрашивает совета. Другим бесспорным свидетельством его принадлежности к иному миру является то, что колдун в качестве домашнего зверька держит злобного дракона... Явление настолько необычное, что даже самые рьяные защитники окружающей среды считали подобное поведение ненормальным и тревожащим. А тех, кто при упоминании о магии и прочих сверхъестественных силах лишь скептически ухмылялся, пугали слухи другого сорта. Поговаривали, что этот якобы маг связан с криминальным подпольем и оказывает бандитам политическую поддержку, а те в обмен на эту услугу помогают ему держать население под каблуком.
Однако даже с учетом всех вышеперечисленных обстоятельств люди вполне могли наплевать на перемену власти, если бы не один прискорбный факт: власть повысила налоги. По правде говоря, даже после нового подъема налоги недотягивали и до половины того, что приходилось платить некоторое время назад, но люди увидели в этом мрачное предзнаменование. Если колдуну удалось изменить тенденцию понижения налогов на тенденцию их роста, то где, позволительно будет спросить, он остановится?
Одним словом, всем было понятно: необходимо что-то предпринимать.
Люди, которые никогда не считали себя героями, начали - как в одиночку, так и группами - размышлять, как свергнуть тирана. В воздухе витали глухие угрозы. Хотя заговорщики резко различались по роду занятий, образованию и интеллектуальным возможностям, их общая масса практически гарантировала избавление королевства от человека, жиреющего на страданиях подданных... человека, которого они называли Великий Скив.

ГЛАВА ПЕРВАЯ

Если и есть нечто, чему нельзя обучиться, выступая в качестве крутого братка, так это искусство проведения деловых совещаний.
В производственных собраниях (мы их называем разборками) Синдиката обычно участвует очень мало людей (чтобы свести к минимуму число потенциальных свидетелей), а повестка дня, как правило, ограничивается рассказом о возникшей проблеме, с минимально возможным количеством деталей. Заканчивается деловая встреча очень простым решением: "Разберитесь с этим!" Научиться в ходе таких деловых совещаний искусству выуживать и выслушивать мнения других участников так же трудно, как и умению проводить типа пресс-конференции.
Тем не менее, я оказался конкретно в подобной ситуации и, несмотря на недостаточную подготовку, горел желанием сделать все, что было в моих силах.
- Как я полагаю, для проведения подобного собрания имелись какие-то специфические мотивы?
Это возник Корреш. Когда его как тролля нанимают для грязной работы, он весьма удачно разыгрывает роль лишенной мозгов горы мышц, однако в свободное от службы время изъясняется не хуже других и лучше многих.
- Спроси у Гвидо, - сказал Нунцио, ткнув в мою сторону большим пальцем. - Это представление дает он.
В данный момент Нунцио вдобавок к тому, что является моим кузеном, выступал и в роли партнера. К сожалению, как это частенько случается даже у лучших партнеров, мы целиком и полностью разошлись во мнениях о необходимости проведения совещания. Воспользовавшись своим руководящим положением, я принял решение, а Нунцио, помогая мне, не упускал возможности выступить в качестве королевских размеров занозы в моей заднице.
- Итак, - сказал я, игнорируя замечание Нунцио, - поскольку все в сборе, можно начинать.
- Минуточку, Гвидо. По-моему, здесь кого-то не хватает. Разве я не прав?
Это пропел Ааз, который стоял, прислонившись спиной к стене рядом с дверью. Именно от него я в первую очередь и ждал неприятностей.
- Если ты имеешь в виду босса, Ааз, - сказал я, одарив его суровым взглядом, - то мне прекрасно известно, что его здесь нет. И если толковать напрямую, то это и есть одна из причин данного собрания. Нунцио и я получили кое-какую информацию, и мы... то есть я решил проконсультироваться со всеми вами, стоит ли делиться указанной информацией с боссом (и если да, то как) или действовать самостоятельно.
Именно в этом и состоял корень моих расхождений с Нунцио, поскольку в Синдикате проведение деловой встречи без участия или даже без ведома вашего босса трактовалось как заговор с целью переворота. В Синдикате подобная деятельность являлась более чем достаточным основанием для принятия решительных мер самого что ни на есть окончательного характера.
Однако, хорошо зная босса, я считал подобный исход маловероятным. Тем более мы собрались не затем, чтобы потом спихнуть его силой, а чтобы пораскинуть мозгами и решить, как ему лучше помочь. По правде говоря, мы очень любили босса и стали по-настоящему процветать после того, как нас к нему приставили.
Нунцио в отличие от меня считает, что босс, по крайней мере технически, является вторым человеком в Синдикате и, созывая это собрание, мы вступаем на такой тонкий лед, по которому не приходилось хаживать даже во время самых крутых приключений. Он говорит, что мы должны хотя бы заявить, что действуем по приказу босса. Совещание - полностью моя идея, и я, как главный затейник, буду отвечать за все неприятные последствия, коли такие случатся. Бывают времена, когда положение обычного братка, получающего приказы и ни за что не отвечающего, имеет свои преимущества.
- Дай ему высказаться, Ааз, я страсть как хочу услышать, что он скажет.
Заявившая это Маша получила в знак признательности одну из моих самых широчайших улыбок и ответила на нее, хитро подмигнув.
Ааз вознамерился было что-то сказать, но потом раздумал, пожал плечами и жестом позволил мне продолжать.
- О'кей, - кивнул я. - Как вам всем известно, для того чтобы положить конец или хотя бы слегка подсократить экспансионистические устремления королевы Цикуты, мы с Нунцио провели некоторое время под армейскими знаменами. Сейчас мы узнали, что разведчикам генерала Хью Плохсекира, похоже, удалось добыть сведения, напрямую касающиеся босса. Не имея желания действовать по официальным каналам, он выбрал солдата из нашего отделения и послал его сюда перемолвиться с нами парой слов.
Я обернулся и показал на фигуру, стоявшую у стены рядом со мной.
- Это - Осса, и вы не ошибетесь, если назовете ее моим старым армейским дружком. Осса, перескажи этой братве то, что успела поведать Нунцио и мне.
Осса - самый крутой парень в нашем отделении. После меня и Нунцио, естественно. Она тонка, как кнут, обладает изяществом бродячей кошки и таким же нравом. Согласно требованиям армейского устава, ее волосы коротко острижены и имеют светло-каштановый колер в отличие от шевелюры всех цветов радуги, с которой она была призвана под знамена. Однако это не придало ей армейского или какого-либо иного домашнего вида. Осса по-прежнему похожа на уличную бандитку, готовую вступить в драку по любому поводу и вообще без повода. Следует признать, внешность полностью соответствует ее истинному моралистическому облику.
Сейчас она смотрела на наше благородное собрание так, как смотрит на покупателей охранник магазина в дни большой праздничной распродажи. Когда я дал ей слово, Осса обвела взглядом аудиторию, посмотрела своими кошачьими глазами в мои зрачки, покачала головой и бросила:
- Не буду!
- Осса, - произнес я, пытаясь держаться в рамках приличия, - сейчас не время для шуток. Повторяю: я желаю, чтобы ты поведала этим господам то, что просил передать Хью Плохсекир.
- Ты сказал, Мухобой, что я должна буду рассказать все твоим друзьям, - презрительно фыркнула она. - И я согласилась. Даже не сказала "А не пошел бы ты...", когда узнала, что наша конференция состоится в конюшне. Но кто эти типы? Кто этот здоровенный волосатый амбал с разнокалиберными зенками? Что это за парочка, сплошь покрытая зеленой чешуей, и вдобавок еще и с остроконечными углами? Только не пытайся втереть мне, что эти, с позволения сказать, господа местные. А если у меня окончательно не поехала крыша, то из стойла на меня пялится самый что ни на есть настоящий дракон. Короче: прежде чем раззявить пасть, я хочу узнать, перед кем выступаю. Тебя и Нунцио я знаю, но что касается этих... - Она потрясла головой и погрузилась в мрачное молчание.
- А как понимать "Мухобой", Гвидо? - поинтересовалась Маша.
- Это мое старое армейское прозвище, - сказал я, отмахиваясь от возможных дальнейших вопросов, и обратил все свое внимание на кузена:
- Нунцио, а я-то думал, ты все объяснил ребятам, когда мы собрались у Абдулы.
- Ты просил сказать им, кто такой Абдула и почему он девил, - пожал плечами Нунцио. - Я и рассказал им, что наша работа на босса связана с путешествиями в иные миры, где нам приходится иметь дело с различными странными созданиями, и что время от времени некоторые из этих странных созданий прибывают в наш мир. Я сказал, что эти создания могут быть хитрыми или мерзкими, а иногда совмещать в себе оба качества. Я предупредил ребят, что если появится кто-то другой, похожий на Фрумпеля, то пусть для разборки они оставят его нам.
- И это все? - спросил я. - Неужели ты ничего не рассказал об измерениях и путешествиях между ними?
- В то время мне показалось, что это будет избыточная информация, - ответил кузен. - Они вполне удовлетворились услышанным.
Мне было трудно в это поверить, особенно учитывая страсть Нунцио бесконечно трепаться обо всем, что попадает в поле его зрения.
- Ну хорошо, - сказал я. - Тогда было тогда, а теперь мы имеем теперь. Думаю, тебе стоит ради Оссы удариться в подробности, уделив при этом особое внимание игрокам, которые в данный момент находятся в комнате.
- Без проблем, - кивнул Нунцио и, повернувшись к Оссе, завел:
- Понимаешь, те миры, о которых я упоминал, на самом деле называются измерениями. Их много-много тысяч, так же, как и обитающих в них существ. Большинство этих существ не знает о существовании других измерений... если не считать древних легенд и народных сказок. Однако некоторые не только знают о множественности измерений, но и путешествуют между ними туда-сюда. Этого может требовать их работа, а иногда они отправляются в путь в поисках приключений. Этих путешественников обычно называют демонами, или, если хочешь полностью, - "демонстраторами измерений". Впрочем, так их величают лишь в том случае, когда они пребывают не в своем измерении.
Он замолчал и, склонив голову набок, бросил на Оссу добродушно-насмешливый взгляд. Однако та продолжала взирать на него с прохладцей.
- Теперь поговорим о тех, кто собрался здесь, - продолжил Нунцио. - Вся команда известна в некоторых мирах под названием "Корпорация М.И.Ф.". Мы объединились для того, чтобы оказывать услуги как отдельным личностям, так и группам, нуждающимся в помощи, которая либо носит необычный характер, либо требует от помощников неких специфических качеств. Нашим главой, или Председателем совета, является босс... более известный как Скив. Ты, наверное, знаешь его под именем Великий Скив. В настоящее время он занимает пост Придворного мага в королевстве Поссилтум.
Зеленого чешуйчатого господина, стоящего с мрачным видом у стены, зовут Ааз. Он был главным наставником Скива во всем, что касается магии и путешествий между измерениями. В настоящее время он выступает в качестве первого советника босса и является вторым лицом в корпорации. Родом он из измерения, именуемого Извр, что делает его Извергом, так же, как и его кузину Пуки - слегка усушенную версию упомянутого мною Ааза. Вы видите ее перед собой. Она совсем недавно влилась в наши ряды и теперь помогает Гвидо и мне осуществлять функции телохранителей.
Два представленных персонажа наклонили головы, на что Осса ответила вежливым кивком.
- Крупного и волосатого джентльмена зовут Корреш. Он и его сестра Тананда, которая в настоящее время охраняет нашу штаб-квартиру, происходят из Троллии, и, как ты можешь сообразить, наш друг Корреш соответственно является Троллем.
Корреш отвесил Оссе глубокий поклон. Я же с одобрением отметил про себя, как ловко Нунцио обошел Тананду, едва упомянув о ней. У Тананды с Оссой во время нашей последней операции произошла мимолетная встреча, но Тананда в то время носила другую личину, и Осса не распознала в ней демона. Обе дамы не шибко тогда поладили, поскольку их интересовал один и тот же парень. Поэтому Нунцио проявил мудрость, когда не стал вдаваться в подробности.
- Последняя в моем перечне, но, бесспорно, не последняя по значению - Маша. Как ты можешь видеть, ее трудно не заметить, поскольку ее размеры значительно превосходят "натуральную величину" и еще потому, что она обожает яркую одежду и украшения. Она встретилась с боссом в измерении Валетт, и босс настолько поразил ее воображение, что она решила стать его ученицей по части магии. Несмотря на статус ученицы, Маша - полноправный член команды.
- Привет, детка, - прощебетала Маша, сделав Оссе ручкой. - Не пугайся. Мы не такие уж буки и бяки, как может показаться с первого взгляда.
Осса настолько увлеклась лицезрением Маши, что забыла кивнуть. И неудивительно: в Маше есть на что посмотреть. Заявление Нунцио о том, что ее размеры превосходят "натуральную величину", мягко говоря, снижают ее статус. Маша просто огромна во все стороны, кроме роста. Волосы у нее ярко-оранжевые, а губы выкрашены в зеленый цвет. Эту симфонию красок отлично дополняют кричащий, режущий глаз наряд и такое количество разнообразных драгоценностей, которого вполне хватило бы для небольшой выставки образцов ювелирного искусства.
- Еще одного из нашей компании здесь нет. Я имею в виду Банни, которая сейчас вместе со Скивом обсуждает состояние финансов этого королевства. Подобно Гвидо и мне, Банни происходит из данного измерения, известного в иных мирах под названием Пент. В силу этого обстоятельства в ее внешности отсутствует какая-либо специфика, если, конечно, не считать того, что она хороша, как розанчик. - Заметив, как скривилась на его слова Осса, мой кузен поспешно добавил:
- Видимо, стоит заметить, что она является племянницей славного Дона Брюса, Крестного отца местного отделения Синдиката. Поскольку об этом зашла речь, тебе, видимо, следует узнать о том, что наша организация является частью Синдиката. Независимой, изолированной, но тем не менее частью.
- Глип!
- Ах да, - сказал Нунцио, указывая на взявшего слово. - Упоминавшегося здесь ранее дракона зовут Глип. Глип - любимый зверек босса, и он на страх врагам и на их погибель помогал нам в некоторых наших эскападах. Надеюсь, мне удалось удовлетворить твое любопытство?
Нунцио не удосужился включить в свою речь себя или меня, поскольку, как я ранее заметил, мы работали вместе с Оссой во время нашей непродолжительной службы в армии. Однако следует сказать, что наш с кузеном облик не менее впечатляет, чем внешность остальных членов нашей команды. Габаритами и телосложением мы ничем не уступаем атлетам, профессионально занимающимся контактными видами спорта. Только вид у нас гораздо более устрашающий. Это было обязательным требованием для вступления в Синдикат в качестве специалистов по вышибанию разного рода долгов.
- Думаю, что удовлетворил. Или по меньшей мере кое-что объяснил, - сказала Осса, отлипнув наконец от стены.
- В таком случае вернемся к повестке дня нашего совещания, - вступил в дело я. - Не могла бы ты сообщить то, что просил передать нам Хью Плохсекир?
- Хорошо, если ты настаиваешь, - пожала она плечами. - В основном это сводится к тому, что генерал Плохсекир в последнее время стал получать информацию о возникновении в королевстве очагов недовольства. Пока они невелики и все ограничивается разговорами, но генерала тревожит то, что недовольные могут перейти к действиям. Организованным вооруженным действиям.
- Прошу извинить меня, милая, - вмешался Корреш, - но боюсь, я что-то упустил. Почему Хью попросил вас рассказать все это нам? Если существует угроза восстания, то почему бы ему не решить проблему с помощью армии?
- Я как раз к этому перехожу, - отмахнулась Осса. - Понимаете, о смене власти в королевстве недовольные вовсе не помышляют. Все дело в колдуне. Великом Скиве. Или боссе, как вы его называете.
- Нельзя ли пояснить?
Ааз уже не стоял, лениво притулившись к стене. Теперь он выпрямился во весь рост, являя собой воплощенное внимание.
- Хорошо. Создается впечатление, что по королевству распространяются слухи, будто колдун по имени Скив держит королеву на коротком поводке, управляя страной из-за кулис, - пояснила Осса. - Большинству людей, очевидно, плевать на то, кто управляет королевством; находятся и такие, которые говорят о необходимости... как бы поточнее это передать... освободить Поссилтум от захвата безжалостной лапы.
- Но это же полный абсурд! - возмутился Корреш. - Мы все прекрасно знаем Скива. У него на плечах отличная голова, он обещает в будущем стать первоклассным магом, но больше всего молодой человек преуспевает во всякого рода организационной деятельности. Да в его теле нет ни единой злой косточки!
- А я вот что скажу тебе, детулька! - вступила в беседу Маша. - Скив пытается вытащить королевство из финансовой дыры по личной просьбе королевы Цикуты. Кроме того, она норовит шантажом женить его на себе. Как в свете этого ты прикажешь понимать слова "колдун держит королеву на коротком поводке"?
Я испугался, что из-за "детульки" Осса накинется на Машу, но этого, по счастью, не произошло. Мало того, что превосходство Маши в весе исчисляется соотношением пять, а то и шесть к одному, так еще и часть ее висюлек таит в себе мощный магический заряд.
- Таким видите его вы, - спокойно ответила Осса, - и я склонна вам поверить - главным образом потому, что доверяю Мухобою и Нунцио. Чтобы понять происходящее, надо взглянуть на все со стороны.
Во-первых, королева действительно прислушивается к Скиву. И вы все это тоже признаете. Во-вторых, поговаривают, что он сотрудничает со странными потусторонними созданиями. - Она обвела взглядом присутствующих. - В-третьих, некоторые утверждают, что его охраняет злобный дракон. - Она кивнула в сторону Глипа, который внимательно слушал, склонив голову набок. - И наконец, ходят упорные слухи, что Великий Скив связан с преступным миром и пользуется полной поддержкой местной криминальной организации.
На Нунцио и меня Осса при этом не взглянула, но мысль тем не менее была выражена достаточно ясна.
- У меня нет намерения оскорбить ваше общество, но обыватели считают, что "если ты переваливаешься, как утка, крякаешь, как утка, то..." - Оставив конец фразы болтаться в воздухе, она продолжила:
- Отложив в сторону вопрос, что здесь соответствует истине, вы должны знать, что думают и говорят в королевстве. Во всяком случае, так считает генерал Плохсекир.
Я выдержал паузу, чтобы дать возможность собравшимся переварить услышанное.
- Спасибо, Осса, - сказал я наконец, нарушив молчание. - Полагаю, главный вопрос заключается в следующем... чтобы получить ответ, я и созвал это совещание... Итак, что нам следует предпринять в свете назревающих событий?
- Думаю, ты поступил совершенно правильно, Гвидо, - начал Ааз. - Я имею в виду не только созыв собрания, но и то, что ты не пригласил на него Скива. Моему ученику лучше не знать, что происходит.
- Считаю своим долгом поддержать Ааза, - произнес Корреш. - Парень никогда не был силен в обращении с женщинами, все эти заморочки с королевой Цикутой скрутили его в тугой узел. Предлагаю разобраться со всем самостоятельно, позволив тем самым Скиву сосредоточиться на других проблемах.
- Верно, - кивнул Ааз. - Особенно потому, что заварушка может оказаться небескровной, а Скив частенько демонстрирует слабину, когда дело доходит до открытого насилия, сколь бы необходимым таковое ни было.
Он обвел взглядом аудиторию и получил всеобщее одобрение в виде кивков. Я был страшно рад, что Ааз взял на себя руководство собранием - это позволяло мне сорваться с крючка.
- О'кей, - продолжил он. - На мой взгляд, действовать надо следующим образом. Большинство из нас остается во дворце охранять Скива и следить, чтобы никто сюда тайно не проник с целью покушения. А тебе, Гвидо, по-моему, следует вместе с Нунцио провести разведку, чтобы точно оценить ситуацию и предложить путь решения проблемы. Если же ты сможешь что-то предпринять, чтобы Оссу перевели сюда, она будет вам помогать.
Это все к вопросу о том, чтобы "сорваться с крючка".
- Если никто не возражает, я тоже могла бы им помочь, - произнесла Пуки, первый раз открыв рот.
- Ну, поскольку ты владеешь Заклинанием личины и не распугаешь местное население - не вижу причин тебе отказать, - одобрительно кивнул Ааз. - О'кей, - продолжил демон. - Все согласны? Никто не желает что-нибудь добавить? Хорошо. Тогда я предлагаю закрыть собрание и вернуться к нашим обязанностям. Скив скоро нас хватится.
Когда участники разборки начали неспешно разбредаться, Ааз отвел меня в сторону.
- Еще кое-что, Гвидо, - сказал он. - Ежели у тебя возникнет желание созвать еще одно совещание, советую тебе проводить его не в конюшне, а в ином месте. Скив имеет привычку время от времени сюда заскакивать, чтобы поболтать с драконом.
Я покосился на Глипа. Вместо того чтобы предаться своим обычным игрищам, зверек сидел тихо, уставившись в одну точку с таким видом, словно размышлял о чем-то очень важном.

ГЛАВА ВТОРАЯ

Наша неустрашимая команда подняла весьма интересный и важный вопрос. И теперь следовало поразмыслить и сказать, кто мог быть настолько недоволен Скивом, чтобы организовать движение сопротивления.
Быстрый взгляд на королевство (а оно не очень велико) должен был дать ответ.
Богатые крайне редко идут на открытый мятеж. Их любимое оружие - деньги (потому они и богаты), а не мечи или луки. Более того, они вполне могут позволить себе призвать под знамена опытных наемников, которые станут сражаться вместо них. Правда, схватки эти обычно происходят в залах судов или в аудиторских компаниях, а вовсе не на поле брани.
Следуя той же логике, бедняки весьма редко плетут заговоры и учиняют мятежи. У них на это просто нет необходимых средств. Что касается крестьян, то те настолько заняты, обрабатывая поля и ухаживая за скотом, что на политику у них совсем не остается времени. Даже нищенство отнимает столько времени и сил на то, чтобы собрать нужное количество монет для поддержания бренного существования, что попрошайкам не до мятежа. Пока не наступил момент, когда множество людей начинают помирать от голода и им уже нечего терять, беднякам, по существу, плевать, кто ими правит.
Подлинных баламутов и ворчунов следует искать среди тех, у кого водятся кое-какие деньжата, кто получил образование и у кого слишком много свободного времени. Одним словом... в так называемом среднем классе.
Для этого достаточно обратить взор на "Шервудский клуб любителей лучной охоты". В старое доброе время это была всего лишь группа приятелей, живущих в городском предместье "Герб Шервуда". Они планировали свои каникулы на одно и то же время, чтобы, вооружившись луками, отправиться в расположенный поблизости Королевский охотничий заказник. На самом деле они там отращивали бороды за выпивкой и игрой в карты и называли сие занятие закалкой, что само по себе весьма забавно, учитывая те примитивные условия жизни, что преобладали в то время в Поссилтуме. Однако в этом году сбор любителей лучной охоты протекал совсем по-иному...

***

- Я все не могу взять в толк, - сказал Таккер, пополняя кружку вином, - какого рожна мы должны заниматься этим типом по имени Скив?
- Разве ты не слышал, что сказал Робб? - спросил Джон, здоровенный, похожий на строительного рабочего парень. - Он же поднимает налоги. Знаешь, на чем это отразится сильнее всего? Если не знаешь - скажу. На малом бизнесе, то есть на нас.
- Говори о себе, Джонни, - фыркнул Таккер. Низкорослый и пухлый, он являл собой полную противоположность Джону. - В отличие от некоторых я не стал бы называть свой бизнес маленьким... ах да, прости - малым.
- Не желаешь ли выйти на воздух и повторить это еще раз, Такки? - поинтересовался Джонни, поднимаясь на ноги и демонстрируя свою внушительную фигуру.
- Да мы и так на воздухе, Джонни, - лениво протянул Таккер, даже не делая попыток подняться.
Несмотря на то что они были друзьями и соседями, проблема "большой/малый" частенько вносила напряг в их отношения. Таккер владел несколькими ресторанами в самой крупной сети пунктов быстрого питания Поссилтума и преуспевал гораздо больше, нежели Джон. Джон же предпринял третью попытку основать свою фирму (на сей раз по аренде портативных сортиров) и едва-едва сводил концы с концами.
- Не могли бы вы оба уняться? - нетерпеливо спросил Робб. - Все это очень важно.
- Прости, Робб, - сказал Джон, усаживаясь на место. - Этот Холестериновый король иногда здорово действует мне на нервы.
- Некоторые из нас все-таки должны предоставлять людям то, что те хотят... - фыркнул Таккер. - Нечто вроде готовой еды. Какой смысл сдавать в аренду переносные нужники в стране, большинство жителей которой считают ближайший куст или дерево наилучшим сортиром?
- Отвечаю. Мой продукт требуется по той же причине, в силу которой люди отказываются жрать в твоих пропитанных вонючим жиром заведениях. Нормальное человечество инстинктивно стремится к гигиене.
- К гигиене, говоришь?! - возмутился Таккер. - Так вот, я тебе скажу, что...
- ХВАТИТ! - рявкнул Робб. - Вы будете меня слушать или нет?
Джон и Таккер погрузились в мрачное молчание, время от времени злобненько поглядывая друг на друга. Несмотря на то что Робб не мог похвастать ни ростом, ни мускулатурой Джона, в нем присутствовала какая-то сила, превращавшая его в лидера группы.
- А теперь я хочу сказать, что меня больше всего тревожит, - продолжил он. - Дело не только в том, что Скив поднял налоги, мне не нравится, что он привлекает армию или часть ее для сбора старых долгов. Кто посмеет сказать, что это нас не касается?
Любители лучной охоты обменялись взглядами, в которых можно было заметить тревогу. Хотя все они исправно платили текущие налоги, чтобы избежать наказания и роста процентов, они уже давно привыкли полагаться на лень, с которой государство относилось к сбору задолженностей. У каждого из них накопился изрядный должок, и требование погасить всю сумму немедленно грозило им катастрофой.
- Ну хорошо, - произнес рыжеволосый любитель охоты, привалившийся спиной к дереву. Он был неимоверно тощ, но всегда держался с таким достоинством, что никому не приходило в голову видеть в нем Рыжего. - Ну и что же мы можем в связи с этим сделать?
Прежде чем что-то сказать, Робб покрутил головой, словно предполагая, что из-за ближайшего дерева за ними следит шпик или солдат.
- У меня есть план, - сказал он, понижая голос, - Мы могли бы заплатить налог, как добропорядочные граждане, а потом, когда они уйдут, напасть и отнять деньги.
- Но это же будет нарушением закона, - сказал рыжеволосый. - Если нас уличат, всю мою юридическую практику (не обижайся, Джон) можно сливать в сортир... Платить налоги мне нравится не больше, чем остальным, но, несмотря на это, в качестве громилы я себя не вижу.
- Не напрягай меня своей юриспруденцией, Уилл, и не вешай на меня ярлык громилы. В худшем случае нас объявят вне закона. Но если на то пошло, мы уже давно нарушаем закон. Как ты расцениваешь то, что мы регулярно вторгаемся в Королевский заказник?
- Да всем на это плевать, - ответил Уилл. - Родрик никогда не увлекался охотой так, как его отец. А Цикута настолько занята расширением границ королевства, что у нее нет времени обращать внимание на мелкие преступления. Но если мы начнем грабить сборщиков налогов, кому-то это может сильно не понравиться.
- И кроме того, сколько воды утекло с тех пор, когда кто-то из нас подстрелил хоть какую-нибудь дичь во время этих вылазок... - пробормотал Таккер.
- Даже если бы мы этого и сильно захотели, все едино не смогли бы попасть, - поддержал приятеля Джон.
Хоть они и объявили себя Клубом любителей лучной охоты, вся компания без единого исключения была совершенно беспомощна в обращении с луком и стрелами.
- Что еще, Робби?
В первый раз подал голос Алли. Этот снимающий комнату в доме Джона парень слыл местным шутом и полноправным членом Клуба не являлся, а приятели держали его при себе просто так, для смеха.
- А тебе что - мало? - невинно поинтересовался Робб.
- Брось, Робб, - сказал Алли. - Перестань шутить над шутником. Я слишком хорошо тебя знаю. Налоги и долги по ним, конечно, проблема, и с этим все согласны. Но насколько я понимаю, ты припрятал в рукаве еще кое-что. Нечто такое, что тебя по-настоящему гложет. И эта тревога так сильна, что ты готов выступить против армии - пусть даже не всей, а отдельных отрядов. Однако она не настолько убедительна, чтобы ты мог навязать ее нам.
Все взоры обратились на Робба.
- Ну ладно, - вздохнул он. - Я слышал, что, помимо всего прочего, Скив подумывает покончить с Королевским охотничьим заказником. Кто-то предложил ему (для пополнения бюджета) разрешить лесозаготовительным компаниям вырубить деревья, а освободившиеся земли продать под застройку.
- От кого ты это услышал?
- От моей племянницы Мариан, приходящей горничной в замке.
- Горничная? По имени Мариан? - задумчиво протянул Джон.
- И не думай, Джонни, - отмахнулся Робб. - Она работает в школе, а в замке на наши заморочки у нее просто нет времени.
- По-моему, я опять что-то не уловил, - сказал Уилл. - Но поскольку мы, ежели честно, никогда не охотимся, то какое нам дело до уничтожения заказника?
- Пораскинь-ка мозгами. Да и вы все подумайте. Заказник и наша страсть к охоте - единственный повод раз в год сбежать из дома. Если заказника не станет, не станет и предлога скрыться. Скажите, кто из вас готов проводить отпуск в семье?
Над поляной повисло раздумчивое молчание. Всех этих очень разных людей объединяло одно: они были женаты. Браки, естественно, были весьма счастливые, но кто сказал, что мужья способны купаться в счастье без перерыва и отдыха?
- Итак, Робб, - нарушил молчание Таккер, - поделись с нами своим планом.

***

Чтобы найти рассадник мятежей и революций, непременно следует заглянуть в учреждения, дающие молодой поросли высшее образование. Свирепый идеализм, не укрощенный необходимостью зарабатывать на хлеб насущный, - благодатная почва для вскармливания целых гуртов зеленой молодежи обоего пола, точно знающей, как следует управлять миром лучше, чем действующие правители.
Однако было подмечено, что изменение политической атмосферы в подобных заведениях носит цикличный характер: маятник раскачивается от радикализма к консерватизму, а затем снова назад к радикализму. В то время, о котором идет речь, высшие учебные заведения находились в консервативной фазе, и лишь одна группа недоумков вписывалась в нужное нам уравнение.
Группа, к которой следовало присмотреться внимательнее, объединяла молодых людей обоего пола, периодически сбивающихся в стадо, чтобы предаться популярной ролевой игре "Фэнтези". Для тех, кто не знаком с подобного рода времяпрепровождением, следует пояснить, что в ходе этой забавы участники периодически влезают в средневековые наряды, дабы придать себе облик различных фантастических персонажей и разыграть (обычно в словесной форме) сценарий, написанный руководителем игрища. Игра пользовалась чрезвычайной популярностью в Поссилтуме, и этот факт частично объяснялся тем, что древнее барахло можно было добыть в королевстве буквально за гроши.

***

- А я вам говорю, что мы просто не имеем права упускать подобный шанс! - вопила не привыкшая к возражениям Буря (в миру - Вильгелмия), главный учредитель правил игры, свирепо преследовавшая всех нарушителей. - Такая возможность бывает раз в жизни, да и то, если повезет.
- А я, честно говоря, не в восторге от подобной возможности, - сказал Егор, в миру откликавшийся на имя Элвин. Элвин был изможденным, бледным математиком с последнего курса и отрывался от книг только для того, чтобы предаться этим бесовским игрищам. Как ни удивительно, он был единственным, кто смел отстаивать свои позиции в споре с Бурей.
- Ты, наверное, шутишь? Злобный колдун схватил королевство за горло! - рявкнула Буря. - Возникла как раз та кризисная ситуация, с которой мы имеем дело вот уже много месяцев.
- Протри глаза! - остановил ее взмахом руки Егор. - Мы всего-навсего сражаемся с вымышленными персонажами в нами же придуманной обстановке. А ты призываешь нас выступить против реального чародея с вполне реальной охраной. Эти охранники, позволь напомнить, вооружены самым что ни на есть реальным оружием, способным нанести самые что ни на есть реальные раны. Не те, которые можно исцелить, стерев краску, а те, от которых откидывают копыта. Кроме того, как говорят, оппозиция сражается с ним годы и делает это профессионально. Короче, повторяю: мне не по душе тот шанс, который ты так жаждешь поймать.
- Я вовсе не призываю атаковать его в лоб, нескладеха ты, - заявила Буря.
- Вот как?
- Конечно, нет. Я ж не идиотка.
- Хорошо, принимаю поправку по обоим пунктам, - сказал Егор и отвесил ей легкий поклон, не отрывая зада от стула.
Буря в ответ показала ему язык.
- Ну и что же ты предлагаешь? - поинтересовался Красный Клинок, известный учителям и родителям под именем Херби.
Этот тощий заморыш в очках с бифокальными линзами видел в себе воителя, заключенного злыми чарами в хилое тело школяра.
- Думаю, мы должны поступать так, как сказано в книге, - величественно ответила Буря. - Нам следует создать Братство.
- Книге? Какой книге?
- Какой-какой? - передразнила Буря. - Той самой, ясное дело. Кончай валять дурака, Красный Клинок. Сколько, по-твоему, книг помещает в центр внимания "Братство"?
- Ах вот что, - сказал Клинок. - Та книга. <Примечание автора: Читатель может заинтересоваться, каким образом подобные и (время от времени) всякие прочие хронологические несуразицы возникают в королевстве Поссилтум. В первых книгах серии было установлено, что девилы - исключительно талантливые торговцы и основная часть их доходов формируется покупкой в одном измерении и перепродажей в другом разного рода новинок. В силу этого обстоятельства повсюду, где пишутся книги в жанре "фэнтези", появляются двуручные мечи, кольчуги и арбалеты. Точно таким же образом девилы создают пиратские копии музыкальных произведений и печатной продукции, чтобы продавать их в разных измерениях, плюя на авторское право или выплату гонорара. И вы прекрасно с этим явлением знакомы. Взять хотя бы Интернет.>
- Насколько я помню, - сказал Егор, - в этой книге целая армия разнообразных персонажей. И где же в Поссилтуме ты намерена найти их аналоги?
- Это не так трудно, - ответила Буря. - Помнишь, как в прошлом году мы разбили Лагерь Любителей Фантастики?
- Помню, конечно. Нас тогда так острекал ядовитый плющ, что мы весь год после этого чесались.
- Ну так слушай. Парень, который тогда пришел и сказал нам, что мы не имеем права разводить костры в парке, некоторое время встречался с Мелиссой, и она еще помнит, где его можно найти. Думаю, что он сойдет за Рейнджера.
- Большая натяжка, конечно, - заметил Егор. - Впрочем, продолжай.
- А как насчет карлика... или гнома... как там его? Джон Малыш на эту роль потянет?
- Холодно, - перебил Егор. - Парень, конечно, коротышка, но, думаю, ему не понравится, если ты обзовешь его карликом.
- Мы не скажем ему, что он карлик, глупышка. Просто пригласим его участвовать, и пусть те, кто его увидит, сами делают выводы.
- Хм-м... Обсудим это позже. Кто еще?
- Что касается рока, то брат моей соседки по комнате призван в армию на должность мага. Получилось так, что он и пара его дружков сейчас в городе. Полагаю, мы можем рекрутировать их, пообещав устроить несколько свиданий вслепую.
- Классная идея, - сказал Егор. - Однако не думаю, что они помогут нам напасть на колдуна. Я слышал, что он с армией вась-вась.
- Как я уже сказала, мы не станем атаковать в лоб, - пояснила Буря. - Помните книгу? Мы постараемся уничтожить источник его могущества.
- Ну и как же, по-твоему, мы это сделаем?
- Готовься! - сияя от счастья, произнесла Буря. - Соберитесь все вокруг меня.
С этими словами она вынула из поясной сумки небольшую коробочку и эффектным движением открыла ее. На дне коробки покоился отрезанный палец с глубоко врезавшимся в плоть кольцом.
- Меня сейчас вывернет наизнанку, - едва слышно произнес Красный Клинок.
- Что это такое, Буря? И где ты это раздобыла? - спросил Егор.
- У Мариан, - ответила Буря. - Ну, вы знаете... У той, которая подрабатывает горничной во дворце. Она свистнула это в комнате колдуна и передала мне.
Все вначале посмотрели на кольцо, а затем друг на друга.
- Ну и с чего же мы начнем?

Оглавление 1 Следующая страница


Нечто оМИФигенное

- Я стану эльфом, а вас попрошу разбрестись и поглазеть по сторонам в поисках Вулкана.

***

Если в обществе и есть существо, обладающее большим потенциалом, но не столь мощным, как студенты, то им окажется выпускник университета, который еще не нашел выгодной работенки и в силу этого обстоятельства вынужден жить с родителями. Именно к такой категории потенциальных бунтовщиков и принадлежал единственный сын самого богатого землевладельца и строителя Поссилтума...

***

- Должен сказать, Донни, что из всех глупых планов, с которыми ты когда-либо выступал, этот самый безумный.
- Брось, Нардо, - ответил молодой человек своему крепко скроенному приятелю. - Это - как два пальца о мостовую. Поверь мне хоть сегодня.
При взгляде со стороны дуэт Нардо и Донни сильно напоминал свидание степенного и унылого филина с порхающей над ним сойкой. Или, если быть более точным, щеголеватым зеленым дятлом.
- Доверие или недоверие к делу отношения не имеет, - произнес Нардо. - Я не для того вытаскивал тебя то из одной кучи дерьма, то из другой, чтобы в результате ты закончил жизнь под мечами солдат. Тебя изрубят на куски.
Подобно большинству богатых папаш, имеющих всего одного отпрыска, папа Дона маниакально боялся, что его наследника постигнут какие-нибудь неприятности. Для решения проблемы он нанял Бернардо в качестве слуги и телохранителя на то время, пока сынок был в университете. Получилось так, что отношения между слугой и молодым хозяином стали более тесными и доверительными, чем между сыном и отцом. Однако Бернардо всегда помнил о своей главной обязанности - и о том, кто выписывает ему чеки.
- Но я не могу стоять в стороне и спокойно взирать на то, как этот колдун буквально вырывает сердце у моего папы и у его арендаторов, - стоял на своем Дон.
- Насколько я понимаю, - сухо заметил Бернардо, - мужик всего лишь пытается спасти королевство. Королева Цикута настолько снизила налоги, что страна едва-едва держится на плаву. Ее экономическая политика никуда не годилась.
- Как ты это определил? - искреннее удивился Дон.
- Оставаясь бодрствовать на тех лекциях, которые ты благополучно продрых, - парировал Бернардо. - Телохранителям на работе спать не положено. Кроме того, я кое-что узнал, когда вместо тебя сдавал испытания.
- Ну ладно, - пожал плечами Дон. - Как бы то ни было, но сборщики налогов будут таскать с собой кучу бабок, и я смогу их слега потрясти.
- Неужели твой папаша решил срезать тебе выплаты, пока ты не найдешь работу? - подозрительно поинтересовался Бернардо.
- Нет. Это всего лишь способ несколько увеличить текущий доход, пока я не подыщу подходящее место, - ответил Дон. - Ты же понимаешь, что соответствующую моим талантам должность найти чрезвычайно сложно.
- Умри - лучше не скажешь, - пробормотал себе под нос Бернардо.
- Что ты сказал?
- Ничего особенного. Проехали, - с невинным видом произнес телохранитель. - Дело в том, Донни, что если ты даже и сумеешь улизнуть от армии, тебе вряд ли стоит бодаться с этим Скивом. До меня доходили слухи, что он кое с кем связан, а это означает для всех нас серьезные неприятности.
Бернардо говорил со знанием дела, поскольку, прежде чем занять пост телохранителя, работал на Синдикат. Правда, не очень долго.
- Ну да, как же! - заржал Донни. - Я даже слышал, что он содержит дракона. Скажи, ты видел в наших краях хотя бы одного дракона?
- Я...
- Помолчи. Это всего лишь лапша, которую вешают на уши, чтобы напугать людей и добиться поставленной цели. Что касается меня, то я поверю в это лишь после того, как увижу собственными глазами.
- Мне доводилось видеть такие вещи, в которые я до сих пор не верю.
- Все. Значит, договорились! - радостно воскликнул Донни.
Бернардо некоторое время смотрел на него молча, а потом разыграл свою козырную карту.
- Если дойдет до твоего папаши, он закатит истерику. А потом примется за меня.
- Я все предусмотрел, - улыбнулся Донни. - Я выступлю инкогнито. Под другим именем. Никто не подумает, что это я.
- Еще бы! Ты этим действительно облапошишь лохов, - сказал Бернардо, демонстративно оглядывая кричащий наряд молодого человека.
Дон всегда страшно гордился тем, что выделялся из толпы, и сегодня он был одет точно так же.
- Не бойся, я надену другой костюм, - сказал он. - Я же говорю тебе, все схвачено.
Бернардо тяжело вздохнул и покачал головой. Понимая, что авантюра с самого начала обречена на провал, он знал: заставить Донни пересмотреть позицию практически невозможно. Особенно если вся заваруха связана с обновлением гардероба.
- Поделись, - сказал он, - какое же имя ты себе выбрал?
- Что же, - ответил Дон. - Оно короткое, но звучит сильно и решительно. "Палач". Как тебе?
- Во всяком случае, лучше, чем "Ослиная задница", - пробормотал Бернардо.
- Что?
- Ничего. А наряд ты себе уже присмотрел?
- Окончательно я пока не решил, - признался Дон. - Возможно, это будет отороченный мехом комбинезон из коричневой замши с яркими аксессуарами.
- Ну с этим ты уж точно затеряешься в толпе, - закатив глаза, простонал Бернардо. - Но почему бы тебе не облачиться с ног до головы в черную лаковую кожу, включая, естественно, головной убор и высокие сапоги.
- Отличная идея! Заметано! - с широкой ухмылкой воскликнул Дон.
- Я всего лишь пошутил, Донни, - с отчаянием в голосе произнес Бернардо.
- А я нет.

ГЛАВА ТРЕТЬЯ

Вне зависимости от того, какое впечатление произвело на вас наше с Нунцио отношение к закону и порядку, имеется черта, которую мы, как правило, стараемся не переступать. В частности, мы никогда не лжем боссу. В своих докладах мы можем опустить кое-какие детали, но делаем это лишь для того, чтобы не ставить его в затруднительное положение. От беспардонного открытого вранья мы шарахаемся, как от чумы. Отчасти мы поступаем так потому, что знаем: если в Синдикате вас уличат во лжи, обвинений в лжесвидетельстве в ваш адрес ждать не приходится. Наказание будет гораздо более грубым и скорее всего необратимым.
В свете этого я не жаждал просить босса о новом поручении, не дав ему знать, что происходит. Такая задача требовала тонкого подхода и деликатности, чему я в ходе своей трудовой деятельности так и не научился, ибо подобные качества требовались от меня крайне редко.
Тем не менее, понимая, что сделать это необходимо, и сделать именно мне, поскольку все это моя затея, к посещению босса я подготовился чрезвычайно тщательно. С помощью Нунцио я сочинил вполне правдоподобную легенду, способную выдержать почти все вопросы. За перекрестный допрос третьей степени я, конечно, поручиться не мог. После этого Корреш подсказал мне, как лучше изложить предложения в письменном виде. В результате наших совместных упражнений на свет появился пергаментный свиток довольно внушительного вида.
Решив, что за имевшееся в моем распоряжении время лучше подготовиться невозможно, я постучал в дверь босса.
- Босс, вы можете мне уделить пару минут? - спросил я, просовывая голову в щель.
Босс сидел за столом с бокалом вина в руке, а рядом с ним стоял полный кувшин.
- Конечно, Гвидо. Заходи. Наливай себе вина.
Мне казалось, что босс слишком рано принялся за выпивку, но я также знал, что это не мое дело. Честно говоря, я не имел представления, что ежедневно делает босс с целью привести в порядок финансы, однако понимал, какое напряжение он при этом испытывает. Одним словом, ему решать, как и что делать.
- Я никогда не пью на работе, босс, - сказал я. - Но все равно спасибо. Мне надо с вами кое о чем потолковать.
Я огляделся по сторонам, придвинул стул и сел. Оказавшись в комнате босса, я не знал, с чего начать.
Босс, похоже, это понял и, наклонившись чуть вперед, произнес с легкой улыбкой:
- Ну так что я могу для тебя сделать?
Вопрос прозвучал очень дружелюбно.
Я набрал полную грудь воздуха и ринулся в бездну.
- Я вот о чем, босс. Такое, значит, конкретно, дело. Я тут типа подумал... Вы ведь знаете, мы с Нунцио некоторое время прослужили в здешней армии?
- Да, слышал, - кивнул он.
- Так вот, поскольку я побывал там внутри, я, похоже, побольше вашего знаю, что за типы служат в армии и что у них на уме. Дело в том, что меня беспокоит, как они станут собирать налоги. Просекли?
Я умолк и вопросительно на него уставился.
- Не очень, - насупился он.
Все шло не так хорошо, как можно было надеяться, однако я отважно гнул свою линию.
- Я хочу сказать, если ты солдат, то тебе плевать, как к тебе относятся враги, потому что твоя задача - их всех поубивать, и не стоит рассчитывать на то, что это им придется по вкусу. А собирать с людей бабки - совсем другое дело, и без разницы - платят они тебе за крышу или ты сдираешь с них государственные налоги. Тут надо дипломатию проявить, потому что приходится снова и снова иметь дело с теми же самыми ребятами. Вояки могут быть асами, когда речь идет о том, чтобы оттяпать у противника кусок земли, но не уверен, что они знают, как следует обходиться с гражданскими лицами. Теперь улавливаете, куда я гну?
Босс утвердительно кивнул, чему я был несказанно рад.
- Я об этом как-то не думал, но понимаю, о чем ты говоришь.
Ощутив под ногами твердую почву, я продолжил более уверенно.
- Вы знаете, я терпеть не могу совать нос в дела начальства, но у меня есть предложение. Я подумал, что вам, может быть, захочется назначить кого-нибудь из военных приглядывать за сбором налогов и держать под контролем это дело. Для того чтобы вояки не слишком впадали в раж, выполняя свои новые обязанности.
Босс снова насупился и проговорил:
- Хм… я не совсем тебя понимаю, Гвидо. Тебе не кажется, что ставить солдафона следить за другими солдафонами немного бессмысленно? С какой стати наш инспектор вдруг будет отличаться от тех, кого он станет инспектировать?
- Здесь надо учитывать две вещи, - улыбнулся я. - Во-первых, я уже кое-кого присмотрел на должность инспектора... Это один из моих армейских корешей. Поверьте, босс, мой кандидат не шибко любит армию и с трудом переваривает тамошние порядки. По правде говоря, я уже подготовил бумаги для официального назначения. Вам остается только их подписать.
Я передал ему свиток; он развернул его и пробежал глазами.
- Забавное имя для солдата, - пробормотал он себе под нос. - Осса.
- Поверьте, босс, - сказал я. - Это как раз то, что надо для работы.
Вместо того чтобы поставить подпись, босс откинулся чуть назад и сурово на меня посмотрел:
- Ты говорил, что есть две вещи. Докладывай о второй.
- Вообще-то я подумал, что вам может понадобиться парочка представителей, которые будут за всем следить на местах и докладывать вам лично, - сказал я небрежно. - В таком случае вы будете вдвойне уверены, что армия от вас ничего не прячет.
Босс несколько секунд молча смотрел на меня, а затем произнес:
- Понимаю. И полагаю, что у тебя уже имеется пара подходящего для этого дела парней. Я не ошибся?
Эти слова застали меня врасплох. Он задал вопрос задолго до того, как я должен был перейти к этому пункту, и мне пришлось поднапрячь мозги, чтобы изменить тщательно проработанный сценарий.
- Ну... вообще-то..
- Не знаю, Гвидо. - Он покачал головой. - Сама по себе идея неплохая, но не уверен, что смогу обойтись без тебя и Нунцио. Помимо всего прочего, я хотел бы, чтобы Нунцио немного поработал с Глипом. Я хочу выяснить, не случилось ли что-нибудь нехорошее с драконом. Мне надо знать, что зверек в полном порядке.
Мы снова оказались на одной и той же волне, и я позволил себе немного расслабиться. Если это единственное, что беспокоит босса, то я благополучно добрался до дома.
- Вообще-то, босс, - осторожно начал я, - я вовсе не имел в виду Нунцио. - Мне казалось, что мы с Пуки отлично сладим с этим делом.
С Нунцио мы уже успели потолковать об этом и решили, что лишить босса сразу всех трех телохранителей - идея хреновая. Кроме того, было бы не вредно, чтобы один из нас, знающий привычки босса, остался с ним, а другой объединился бы с Пуки. Когда Нунцио сказал, что готов остаться с боссом, я не стал сильно спорить, поскольку не совсем ровно дышу к Пуки, хоть когда-то она и уложила меня одним ударом.
Мне показалось, что мое предложение сильно удивило босса, и я поспешил продолжить:
- Правда, босс! Для трех телохранителей здесь и работы не найдется. Хочу сказать, что неприятности в замке вам может доставить лишь один человек - сама королева, но думаю, что вам не стоит волноваться, пока вы не решите для себя вопрос с женитьбой. Я просто ищу способ отработать наше содержание... и сделать что-то полезное.
По неизвестной мне причине эти слова его убедили окончательно, и он потянулся к гусиному перу.
- Ладно, Гвидо, - сказал он, ставя подпись в свитке. - Твоя взяла. Только не забывай сообщать мне, что происходит.
- Спасибо, босс, - пробормотал я, забирая свиток и стараясь не встречаться с ним взглядом. - Вы об этом не пожалеете.
И я поспешил слинять, или, если вам так больше нравится, - покинуть помещение.
Задержавшись на некоторое время в коридоре за дверью, я ощутил, как колотится мое сердце. Оно колотилось значительно чаще, чем того требовала простая беседа служащего со своим нанимателем. До меня наконец дошло, что я снова возвращаюсь на полевую работу к грубому и беззаконному времяпрепровождению, которое, как я теперь знал, приводит к стрессам значительно реже, чем всякая дипломатическая тягомотина.

ГЛАВА ЧЕТВЕРТАЯ

Всем прекрасно известно, что события, когда доходит до дела, не всегда развиваются в соответствии с заранее составленными планами. Это в первую очередь относится к избранному мною ремеслу, поскольку оно требует от вполне миролюбивого создания, коим являюсь я, знакомства с набором тупых и не очень тупых предметов. В девяноста процентах случаев, когда ситуация вынуждает прибегнуть к насилию, события развиваются не так, как предполагалось, и на первое место выходит задача выживания, а не получение прибыли.
Однако я, кажется, отвлекся.
Я пришел к выводу, что самая большая трудность в нашей тайной разведывательной миссии состояла в том, чтобы вынудить босса ее поддержать, не давая ему при этом знать, чем мы занимаемся в действительности. Однако, как выяснилось, добиться этого было легче легкого, отчасти потому, что босс все время был занят, пытаясь найти способ оздоровления государственных финансов, но главным образом в силу того, что он начинал зашибать с самого утра... Похоже, пьянство идет рука об руку со всем, что касается цифири. Как бы то ни было, использовав минимум уверток и недомолвок, я вышел из комнаты босса с документом, в котором Осса назначалась королевским следователем, а мы с Пуки - личными представителями. Легче легкого.
Что касается самой миссии, то она представлялась мне милой загородной прогулкой вдали от придворной суеты и дворцовых интриг. К моему величайшему сожалению - и Нунцио не ленится мне об этом постоянно напоминать, - я слишком медленно соображаю и мало интересуюсь деталями, чтобы разобраться во всех этих хитросплетениях.
Однако, давая оценку своему новому заданию, я упустил из виду то, что мне придется работать с Пуки и Оссой.
Хочу сразу пояснить: против них обеих я не имею ничего. Я испытывал слабость к Оссе со времени нашей совместной службы в армии, когда она издевалась над нашим сержантом (парень был по меньшей мере раза в три крупнее ее и постоянно норовил ответить ударом на удар), не нарушая при этом субординации. (Вообще-то все это было не так уж и умно, зато требовало силы духа, которая в наше время большая редкость.) Что касается Пуки, то начиная с нашей первой встречи, когда она, решив, что я хочу напасть на босса, вывела меня из строя и при этом не добила, я вижу в ней высокого профессионала.
Говоря это, я хочу дать вам знать, что Осса мне нравится, а Пуки пользуется моим уважением. В свете сказанного я не думал, что в ходе нашей совместной работы могут возникнуть какие-либо сложности. Я и по сю пору считаю, что рассуждал тогда верно. Но я не учел того, что мы сформировали команду, состоящую из одного мужчины и двух женщин. Мужчиной был я, а женщинами - две, как бы это повежливее выразить... "весьма склонные к соперничеству" личности.
Подобная недоработка с моей стороны дала знать о себе почти с самого начала миссии. Когда мы первый раз остановились на привал, отдыхать стали я и Осса, а Пуки отправилась вперед, как она заявила – "на разведку".
- Скажи, Мухобой, - начала Осса, глядя в спину удаляющейся Пуки, - с какой стати в этой разведывательной миссии участвуют три человека?
Мне сразу не понравилось то, каким тоном это было сказано, но наша работа только начиналась, и я решил вопрос не обострять. Кроме того, нельзя было исключать, что Осса ничего не имела в виду. Солдат Старой гвардии (это я, значит) был обязан отвечать на вопросы новобранца, чтобы тот не обучался на собственных ошибках, а набирался опыта, получая ответы на свои вопросы.
- Это вытекает из требований безопасности, - пояснил я. - Мы не знаем, со сколькими противниками придется встретиться, мы не знаем также, чем он будет вооружен и насколько искушен в боевом искусстве. Нам будет легче убедить его, противника то есть, не совершать глупости, если мы сможем явить собой внушительную силу. Если же слов окажется недостаточно и противник решится на вышеозначенные глупости, то указанная сила повысит наши шансы на выживание.
- Не уверена, что все усекла, - сказала она.
Я вздохнул, еще раз осознав, что значительная часть нашего населения владеет речью гораздо хуже, чем я.
- Проще говоря, кто-то как следует подумает, прежде чем навалиться на троих. А если и надумает, то вскоре пожалеет о своей опрометчивости.
- Ну вот теперь я вроде усекла, - успокоилась Осса.
На некоторое время она погрузилась в молчание, а я поздравил себя с успехом в роли педагога.
- Но почему именно она? - ни с того ни с сего продолжила Осса.
- Прости, не понял...
- У тебя во дворце осталась здоровенная команда, - пояснила Осса. - Почему ты вдруг решил тащить с собой эту ящерицу? По правде говоря, мы с тобой и вдвоем прекрасно управились бы.
Я ясно помнил, что Осса присутствовала на нашем собрании, когда Пуки добровольно вызвалась отправиться вместе с нами, но о том, что именно я на этом настаивал, припомнить не мог.
- Ты удивляешь меня, Осса, - сказал я, покачивая головой. - Создается впечатление, что ты выступаешь сейчас как ревнивая баба.
- Дело не в ревности, Мухобой… или, скажем, не только в ревности, - протянула она. - Раз ты решил прихватить кого-то еще, это говорит о том, что я, по-твоему, недостаточно хороша, чтобы прикрывать твою задницу. И поскольку ты избрал именно ее, мне очень трудно не воспринять это как личное оскорбление.
- А теперь открой уши и слушай меня внимательно, - жестко произнес я, - поскольку повторять я не намерен. Ты хорошая девочка, Осса, и понравилась мне с того дня, когда мы встретились в дрессировочном лагере. Ты круче всех - кроме меня и Нунцио - из армейских типов, с которыми я тогда познакомился, и меня устраивает, если ты станешь прикрывать мою задницу. Я буду чувствовать себя вполне уверенно. У тебя есть мозги, и, имея большую потенциальность, ты добьешься успеха, чем бы ни занялась в будущем. В отличие от тебя Пуки - профессионал. Она давно приняла решение и достигла на избранном поприще больших успехов. Более того, судя по тому, что я узнал о подобных ей и Аазу извергах, она является профессионалом значительно дольше, чем ты существуешь в природе. Пуки очень хороша в деле, и нам повезло, что она решила поучаствовать в нашей заморочке. Знай, что уважение, которое я испытываю к ее профессионализму, никоим образом не затмевает те чувства, которые я испытываю к тебе. А чувства эти суть не что иное, как восхищение и симпатия. Вместо того чтобы дуться и распускать сопли, тебе следует пользоваться возможностью увидеть ее в деле. Глядишь, ты у нее чему-нибудь и научишься. Я лично рассчитываю тоже кое-что усвоить.
Осса пробормотала нечто невнятное и погрузилась в себя. Я не мог понять причину этого. Возможно, она обдумывала услышанное, но нельзя было исключать и того, что продолжала дуться. Я не мог этого понять еще и потому, что возвращалась Пуки, и я несколько отвлекся, наблюдая, как она идет к нам.
Пуки, как и обещала во дворце, изменила свою внешность с помощью Заклинания личины, чтобы не испугать местное народонаселение, значительная часть которого не привыкла к виду разгуливающих по дорогам демонов. В этих целях она сменила свою зеленую чешую, желтые глаза, остроконечные уши и волосы на обличье, свойственное тем из нас, кто постоянно обитает в этом измерении. Этим она и ограничилась. Пуки решительно не стала менять те признаки, которые причисляли ее к женскому полу. Я подумывал о том, чтобы сказать ей, что если она примет личину мужчины, то будет менее заметна и обретет более внушительный вид, но, хорошенько все взвесив, от этой идеи отказался. Мне показалось, что попытки обсудить с ней вопросы смены пола могут скверно кончиться для моего здоровья.
Однако и это еще не все. Изменив личину, Пуки сохранила свою обычную рабочую одежду - плотно обтягивающий кожаный комбинезон с множеством лямок и прорезных карманов, в которых она хранила свой арсенал. Наряд этот, как вы понимаете, не только не скрывал вышеуказанного факта, но, напротив, подчеркивал ее женские прелести и, кроме того, давал всем знать, что эта дама - не из здешних краев.
И наконец, последнее по месту, но не последнее по важности замечание. Заклинание личины нисколько не повлияло на ее манеру двигаться. Если эта информация вам ни о чем не говорит, значит, вам никогда не приходилось попадать в положение, когда ваша жизнь целиком зависит от правильной оценки потенциальности тех, кто на вас намерен накатить. Для большинства людей движение состоит в поочередном переносе одной ноги перед другой. Таким образом они перемещаются с места на место, ухитряясь при этом не упасть. Но это, пожалуй, и все. Тренированные атлеты вроде меня, сумевшие развить мускулатуру за пределы, необходимые для обязательной дневной прогулки, движутся более плавно и лучше удерживают равновесие. Однако и их походка имеет тенденцию оставаться несколько тяжеловесной. Пуки же относится к тем редким типам существ, о которых можно сказать, что они не ходят, а скользят. Они не только отлично держатся на ногах, но каждое их движение плавно перетекает в другое так, что кажется, будто эти существа танцуют под неслышимую другим музыку. Позвольте мне дать вам совет. Если вы повстречаете кого-нибудь, кто передвигается в столь радующий глаз манере, ни в коем случае не пытайтесь устроить с ними свары, ибо, пока вы будете замахиваться для удара, они успеют врезать вам раза три с той стороны, с которой вы никак не ожидаете. Мне было ясно, что, двигаясь таким образом, Пуки не впишется в толпу, какую бы личину она на себя ни напялила.
Но, как я уже успел заметить, мне было весьма приятно (как профессионалу, естественно) за ней следить. Удовольствие удваивалось оттого, что Пуки передвигалась со мной рядом.
- Удалось ли тебе уладить отношения со своей маленькой подружкой? - спросила она, стрельнув глазами в спину Оссы.
Как только Пуки вернулась, на рекогносцировку решила отправиться Осса.
Пройдя через это испытание с Оссой, я не имел ни малейшего желания выслушивать дурацкие шутки еще и с другой стороны.
- Пуки, испытывая громадное уважение к твоему возрасту (хотя точными цифрами ты предпочла со мной не делиться) и не желая тебя обидеть, я тем не менее должен спросить: помнишь ли ты свои юные годы?
Задав этот вопрос, я удостоился косого взгляда, за которым последовала довольно длинная пауза.
- Если очень напрягусь, - наконец проговорила она, - то у меня возникают какие-то туманные воспоминания о тех днях.
- В таком случае, - сказал я, - напрягись покрепче и вспомни свои первые дни в нашем нелегком бизнесе. Как бы тогда ни задирала нос, в глубине души ты наверняка испытывала тревогу и неуверенность. И тревожило тебя не только то, как ты поведешь себя, когда дело дойдет до свалки. Больше всего ты боялась оказаться чужой в обществе тех, кто выступал на твоей стороне. Насколько я понимаю, именно это и происходит сейчас с нашей юной коллегой.
- Хм-м... Любопытное рассуждение, - протянула Пуки, задумчиво кивая. - Знаешь, Гвидо, а ты ведь на самом деле более чувствительный и заботливый, чем позволяешь себе показать.
- Отвечая на твой вопрос, - сказал я, игнорируя ее слова, поскольку никогда не отличался любовью к комплиментам, - хочу тебе сообщить, что Осса спрашивала меня о той роли, которую ты играешь в нашей экспедиции. На это я посоветовал ей завернуть свою ревность в тряпочку и видеть в тебе не женщину-конкурентку, а профессионала, который никогда не позволит посторонним мыслям и чувствам влиять на его работу и у которого ей следует учиться.
- Хм-м... Ладно, Гвидо, ты отлично донес до меня свою мысль, - скривив физиономию, произнесла она. - Я втяну когти и возьму эту славную малышку под свое крыло... выражаясь метафорично.
- Вот и хорошо, - ответил я, - это сделает нашу прогулку более приятной.
- К вопросу о прогулке. Не мог бы ты сообщить мне более внятно, что нам предстоит делать? Мне многим приходилось заниматься, но в качестве надзирателя за сбором налогов я никогда не выступала.
- Молодец, - похвалил я, - сейчас самое время еще раз совместно обмозговать наши планы. Эй, Осса!
Когда она обернулась, я жестом пригласил ее присоединиться к нам.
- Мы говорили о том, что неплохо было бы обсудить, с какого бока нам лучше подойти к стоящим перед нами задачам, - сообщил я, когда Осса влилась в наши ряды. - Насколько я понимаю, нам предстоит выяснить, какие заговоры, если таковые имеются, зреют против босса, и либо нейтрализовать их, либо доложить нашей команде, чтобы разработать необходимые контрмеры.
- На мой взгляд, нам лучше всего действовать следующим образом, - пожала плечами Осса. - Поскольку основным источником слухов являются военнослужащие, откомандированные для сбора налогов, нам следует перехватить их в одном из тех мест, где они встречаются и, допросив, точно выяснить, что происходит. Наши дальнейшие планы будут зависеть от того, что мы услышим.
- Верно, - согласился я. - Сейчас мы направляемся в то место, где встречаются солдаты, обирающие людей, живущих вблизи дворца. Теоретически именно эти территории должны служить гнездилищем типов, представляющих угрозу для босса.
- Хорошо, я все поняла, - вступила в беседу Пуки. - Меня интересует то, как разыгрывать пьесу. Кто мы - бархатная перчатка или железный кулак?
- В этом-то и вся хитрость, - сказал я. - С одной стороны, мы должны быть готовы положить конец всем намечающимся глупостям, а с другой - нам следует действовать осторожно, чтобы ненароком не раздувать пламя. Может получиться, что мы породим неприятностей больше, чем ликвидируем. Лучше всего подождать и посмотреть, с чем и с кем предстоит схватиться.
- Сидя здесь, мы уж точно ничего не узнаем, - заявила Осса. - Мне кажется, что пора двигаться. Хм-м... Скажи, Пуки, ты можешь со мной немного потолковать? У меня пара вопросов касательно Заклинания личины.
- Конечно, детка, - ответила Пуки. - Я готова до конца удовлетворить твое любопытство.
Я задержался на пару секунд, поскольку мне было интересно, о чем они собираются говорить. Однако, поймав на себе их взгляды и поняв намек, я продолжил поход. Позволив мне отойти на некоторое расстояние, женщины двинулись следом.
Я сам подвигнул их на контакт, однако сложившаяся после этого ситуация начала меня угнетать. Я оказался для себя единственным собеседником. Когда до меня то и дело стали долетать взрывы смеха, я уже не знал, что хуже: путешествовать в обществе женщин, которые не уживаются друг с другом, или в обществе женщин, которые прекрасно между собой ладят.

ГЛАВА ПЯТАЯ

Вынужден признать, что с учетом всех "за" и "против" наше путешествие к месту встречи сборщиков налогов оказалось одним из самых интересных, в которых мне когда-либо приходилось участвовать.
Наибольшее удовольствие мне доставило любопытство, проявленное Оссой к Заклинанию личины. Это любопытство проявилось не только в форме вопросов и ответов, касающихся возможностей заклинания, но и в неоднократной демонстрации его действия.
Насколько я смог усечь из того, что мне удалось подслушать, Осса как личность во многом формировалась под влиянием своей внешности. Она всю жизнь выглядела как тощий голенастый сорванец-мальчишка, и никто не желал видеть в ней девочку. Поняв, что она никогда не сможет выступить достойным конкурентом в женских играх, Осса, само собой, усвоила манеры крутой крошки. Это был единственный ответ на требования ее жаждавшей лидерства натуры. И вот теперь, когда ее характер уже вполне сформировался, она открыла для себя Заклинание личины. Это открытие меняло ситуацию в корне.
Мы шагали вперед, а Пуки тем временем демонстрировала свое мастерство, награждая Оссу бесконечным рядом новых лиц, телесных форм и, естественно, нарядов. Одаривала ее, как она сама говорила, "новым видом". И это еще не все! Каждая новая личина сопровождалась краткой лекцией о том, как следует себя вести и как двигаться для придания образу достоверности. Так они могли развлекаться много часов кряду, хихикая и подталкивая друг друга. Словом, мои девицы были счастливы, как пара адвокатов по уголовным делам перед купленными на корню присяжными. Осса веселилась как никогда, принимая облик разнокалиберных крошек, а Пуки на всю катушку использовала возможность насладиться игрой в переодевание живой куклы.
Я в этом празднике жизни участия не принимал. Более того, любая моя попытка выступить с предложением сурово отметалась взглядами, закатыванием глаз, разного рода фырканьем и тихим бормотанием, в котором слово "мужчины" звучало как нечто совершенно уничижительное. Однако, несмотря на то что, как всем известно, я обладаю тонкой душевной организацией и получаю удовольствие от общения, исключение из приличного общества меня, по правде говоря, не слишком трогало. Мне было приятно просто наблюдать за их играми.
Кроме того, я заметил, что и та, и другая не оскорбляли взора, особенно в некоторых прикидах, которые Пуки примеряла на Оссу. Значительная часть этих нарядов открывала моему взору гораздо больше ее анатомии, чем я имел честь видеть когда-либо ранее.
Мне было чем занять мозги и помимо этого. Поскольку времени на размышления у меня было более чем достаточно, я смог со всех сторон взвесить ситуацию, навстречу которой мы двигались. Несмотря на значительный опыт по этой части, я не делаю вид, что знаю женщин так, как знают они, но, с другой стороны, мне больше, чем им, известно о мужчинах.
Я знал, что на месте встречи мы столкнемся с отрядом солдат и, представляя собой власть, потребуем, чтобы они назвали себя и поведали бы нам о своих действиях (для якобы последующих анализа и оценки). Подобная ситуация уже сама по себе не могла сделать нас желанными гостями для сборщиков налогов, и они инстинктивно станут противиться чужакам, поучающим их, как выполнять работу. Ситуация усугублялась еще и тем, что власть должна была представлять особа женского пола, которая в настоящее время трудится сверхурочно, обучаясь быть миленькой и аппетитной.
Лично я не принадлежу к тем типам, которые отказываются признавать женщин в роли руководителей или возмущаются этим, и не защищаю ретроградов мужеского пола, думающих по-иному. Однако реалии современного мира требуют признать, что подобные ретрограды не только существуют, но и составляют в нашей армии большинство, если, конечно, выводы, сделанные мною во время недолгой армейской службы, соответствуют действительности. К этим типам скорее всего относятся и те вояки которых нам предстоит допрашивать.
Учитывая все возможные осложнения, я сосредоточил свое внимание на укреплении мускулов и содержании в порядке своего походного арсенала, полируя или смазывая по мере необходимости оружие. Как я уже успел заметить, любой миролюбивый человек, чтобы сохранить мир, должен уметь (и хотеть) положить конец всяким беспорядкам, как только они начнутся или даже чуточку раньше.
Явившись на место встречи, мы испытали некоторое удивление, ибо не обнаружили там никого, кроме нас самих. Правда, причина удивления у нас была различной. Пуки и Осса удивились, что там не оказалось представителей воинства, а я безмерно изумился тому, что их это удивило. Если судить по моему ограниченному опыту армейской службы, в которой Осса тоже принимала участие, каждый солдат, получивший непыльную работу - гарнизонную службу или сбор налогов, например, - ни за какие коврижки не останется в казарме или на бивуаке, если в округе имеется более привлекательное место и если у него за спиной не торчит офицер.
В нашем случае таким местом было сомнительное заведение, именуемое "Суши бар Абдулы". И сейчас мы без особых усилий нашли прибежище вояк, с которыми намечалось рандеву. Это было зачуханное заведение, носившее гордое название "Бунгало Таки". Снаружи оно было украшено сухими вениками и бревнами с грубой резьбой, что, видимо, должно было придать кабаку экзотический вид тропической хижины. Мой наметанный глаз сразу усек, что руку неизвестного нам пожарного инспектора изрядно позолотили и тот дал добро на открытие этой кучи хвороста, способной заполыхать от малейшей искры. Кроме того, я обратил внимание, что в забегаловке крайне мало окон, а те, которые есть, закрашены черной краской.
- Может, стоит подождать до наступления темноты? - сказал я.
- С какой это стати? - поинтересовалась Пуки.
- Да я просто так подумал, - ответил я.
- И я тоже, - заявила Осса, - не вижу причин, в силу которых мы не могли бы немедленно приступить к делу.
- Минуточку, - сказал я, закрыв глаз и для большей верности прикрыв его ладонью. - Мне что-то в глаз попало.
Они нетерпеливо затоптались, но все же выдержали, пока я не досчитал до сотни.
- Хорошо. Теперь пошли, - произнес я, не отрывая ладони от глаза. - После вас, дамы, - добавил я, вежливо пропуская их вперед.
Я придержал для них дверь, а когда они вошли, двинулся следом. Переступая через порог, я открыл глаз и тут же закрыл другой.
Это, как вы понимаете, очень старый трюк. При переходе из яркого света в полутемное помещение глаз приспосабливается не сразу - на это уходит несколько секунд. Эти секунды могут оказаться чрезвычайно опасными, если в том месте, куда вы входите, обретаются потенциальные враги, зрение которых адаптировалось к темноте. Поэтому мой вам совет: вы поступите мудро, если позволите одному глазу - предпочтительно тому, который нужен вам для стрельбы - заранее приспособиться к темноте. Разница, конечно, небольшая, но и этой малой предосторожности иногда бывает достаточно, чтобы спасти вам жизнь.
Как бы то ни было, но, войдя в помещение, я мгновенно скользнул в сторону (чтобы не маячить на фоне двери, пока та еще была открыта) и осмотрел помещение. Как я уже сказал, окна были закрашены черной краской, а зал и стойку бара освещали мерцающие на низких столах свечи. У столика в углу собралась небольшая компания аборигенов. Я решил оставить их в покое и сосредоточить все внимание на дюжине парней армейского вида, угнездившихся за стойкой бара или рассевшихся за ближайшими к ней столиками.
Насколько я успел заметить, это были сплошь нижние чины без сопровождения офицеров или даже унтеров. Отсутствие командиров означало, что парни оттягиваются вовсю. Они со счастливым видом пили, болтали и перекидывались в картишки, но, как только мы вошли, все взгляды мгновенно обратились на Оссу.
Вы, наверное, еще не забыли, что Пуки экспериментировала, изменяя внешность Оссы с помощью Заклинания личины, и в тот момент ее наряд имел лишь весьма отдаленное сходство с обычной армейской униформой. Насколько мне помнится, я описывал указанную униформу, когда рассказывал о нашем с Нунцио кратком пребывании в рядах вооруженных сил, но для тех из вас, кто страдает провалами памяти или забыл прикупить соответствующий том нашей саги, напомню. Форма состоит из фланелевой, прикрытой нагрудником, ночной рубахи с короткими рукавами и юбки, изготовленной из уплотненной кожи. Вообще-то это не совсем юбка, а скорее множество кожаных полосок, закрепленных на талии. Шлем, сандалии и короткий меч великолепно дополняют ансамбль. Униформа сконструирована с таким расчетом, чтобы придавать любому пузатому новобранцу или городскому слизняку вид внушительного вояки.
На Оссе этот, с позволения сказать, мундир смотрелся совсем по-иному.
В исполнении Пуки униформа претерпела грандиозные изменения. Исчезла фланелевая ночная рубаха, а юбка, став существенно короче, прикрывала лишь верхнюю часть бедер, и пояс крепился не на талии, а существенно ниже. Для того чтобы этот ход не остался незамеченным, нагрудник существенно уменьшился в размерах, открывая голый живот с прекрасной формы пупком. Боюсь, что эта часть туалета после подобной трансформации потеряла право именоваться нагрудником.
Словом, у Оссы был такой вид, что ее изображение вполне можно было помещать на развороте журнала для солдат... если подобные издания имеются в данном измерении. Не хватало только фенички в пупке.
Пока посетители заведения упивались незабываемым зрелищем, в помещении царила гробовая тишина. Но Осса открыла рот - и разрушила все очарование.
- Господа, не могли бы вы указать мне лицо, которое осуществляет здесь руководство? - учтиво поинтересовалась она.
- Я могу сказать тебе это, милашка, - ответила какая-то здоровенная туша, вальяжно развалившаяся за ближайшим столиком. - Сержанта сейчас здесь нет, но если хочешь его подождать, присаживайся ко мне на колени.
И он подмигнул своим товарищам по оружию, которые ответили ему гоготом и оглушительным свистом.
Лицо Оссы начало заливаться краской, а мы - те, кто хорошо ее знает - прекрасно понимали, что краснеет она вовсе не от смущения. Нам было ясно, что все мы - лишь в одном шаге от полного доннибрука <Доннибрук - местечко близь Дублина, где происходит ежегодная Ярмарка. В переносном смысле "базар". - Примеч. пер.>.
К несчастью, нашелся идиот, решивший сделать этот последний шаг. Один из сидевших сзади Оссы воинов, проявив тонкий юмор, приподнял ее юбчонку, чтобы взглянуть, что под ней скрывается.
Под юбкой, невзирая на Заклинание личины, находилась настоящая Осса. Вместо того чтобы по девичьи взвизгнуть или просто одернуть юбку, она молча развернулась и врезала парню по физиономии. Поскольку тот сидел и был чуть ниже ее, она смогла вложить в удар весь свой вес, дополнив его легким поворотом бедер. Парень рухнул (но не через спинку стула, а вместе с его обломками) и недвижно застыл на полу.
Смех мгновенно оборвался, и воины, открыв рот, уставились на павшего товарища.
- Осса, дорогая, - сказала, выступая вперед, Пуки, - разве я тебе не говорила, как должна вести себя настоящая леди?
- Он сам на это нарывался, - кипя негодованием, прорычала Осса.
- Верно, - сказала Пуки, - однако тем не менее...
Не глядя по сторонам, она сделал еще шаг, взялась левой рукой за спинку стула и завалила его на пол вместе с сидящим на нем солдатом. Правую руку она использовала для того, чтобы надавить на затылок солдатику, восседавшему рядом с первой жертвой, и ткнуть его мордой в стол. Не прекращая движения, она потянулась через стол к двум воителям напротив и стукнула их друг о друга лбами. Этого было достаточно, чтобы их глаза собрались в кучку, а сами они тихо сползли на пол.
- ...ты должна уметь разруливать ситуацию без напряжения. Не потея, если можно так выразиться. Лишняя затрата сил не может служить торговой маркой для настоящей леди.
- Понимаю, - протянула Осса, сопровождая слова задумчивым кивком. - Благодарю за своевременную подсказку, Пуки.
Было бы просто прекрасно, если бы на этом все и закончилось, но этого, увы, не случилось. По моим подсчетам, из двенадцати воинов на полу валялись лишь пять или шесть. Оставшиеся находились пока в довольно приличном состоянии. Они повскакали с мест с налитыми кровью глазами.
Я решил, что пора вмешаться, пока дело не приняло серьезный оборот.
- Смирр-НА!! - рявкнул я своим лучшим плацпарадным голосом и распахнул ударом ноги дверь.
Если что и остается в солдатской башке после учебного лагеря, так это умение занять в любой момент стойку "смирно" - по первой команде, как только в помещении появляется офицер. Служивые немедленно замерли в указанной позиции, и даже те из них, кто лежал на полу, тоже слегка вытянулись.

Предыдущая страница 2 Следущая страница


Роберт Асприн

Эта картина продержалась несколько секунд. Вплоть до того, как один из воинов вытянул шею, чтобы узнать, почему их в такой неурочный момент вдруг поставили по стойке "смирно". Единственное, что он смог увидеть, был мой силуэт на фоне дверного проема. В руке я держал заряженный и поставленный на боевой взвод мини-арбалет.
- А вот и мы, - сказал я, осклабившись от уха до уха.
Оттого, что я поймал их на этот старый трюк, их настроение явно не улучшилось.
- Очень остроумно, парень, - сказал один, поворачиваясь лицом ко мне. - Неужто ты тоже хочешь принять участие в этом представлении?
- Нет, я всего лишь выступаю здесь в роли заинтересованного наблюдателя, - ответил я, поигрывая арбалетом. - Тем не менее позволю себе дать совет: прежде чем вы перейдете к дальнейшим действиям, вам было бы полезно ознакомиться с полномочиями этой юной леди. Особо советую обратить внимание на то, кем они подписаны.
- Мне плевать, даже если под ними нацарапала подпись сама королева Цикута, - прошипел один из парней. - Мы никак не дождемся, когда она выплатит нам жалованье.
- Близко, но не совсем, - ответил я. - О королеве речь не идет. Эта леди действует по приказу самого Великого Скива.
- Колдуна, что ли? - спросил парень, сглатывая слюну.
- Это - единственный Скив, который мне известен, - сказал я, пожимая плечами. - Теперь, когда вы знакомы с истинным положением дел, вам решать, хотите ли вы заводить свару с лично им назначенным следователем.
С этими словами я скрестил руки на груди и привалился к дверной раме. С меня, если мне будет позволено это сказать, можно было писать портрет объективного наблюдателя, в исходе дела нисколько не заинтересованного
- Отлично сказано, Гвидо, - раздался за моей спиной голос. Это произошло настолько неожиданно, что я даже слегка подпрыгнул. - Рад видеть, что ты не утратил своих деликатных навыков общения с рядовым составом.
Я обернулся и увидел перед собой ухмыляющуюся рожу сержанта Лыбби - моего первого инструктора по боевой и строевой подготовке.

ГЛАВА ШЕСТАЯ

- И так, Гвидо, чем же ты занимался последнее время? - спросил сержант Лыбби. - После того как ты покинул учебку, я слышал о тебе много хорошего.
- Неужели? - удивился я.
- Точно. Я всегда слежу за своими парнями после того, как они заканчивают подготовку. И за своими дамами тоже. - Он слегка наклонил голову в сторону Оссы, не подумав оторвать задницы от стула.
Мы все сидели за столиком в "Бунгало Таки". Служивые поспешили ретироваться, и из всех армейских в зале остались лишь сержант и Осса.
- Я слышал, - продолжал сержант, - что ты очень быстро получил повышение, но затем вдруг пропал из виду. Прошел слух, что тебя взяли на курсы подготовки офицеров. Если верить другим сплетням, ты получил спецзадание и обосновался в королевском дворце. А теперь я вижу тебя в цивильной упаковке в обществе Специального следователя. Как бы то ни было, но ты, похоже, и впрямь процветаешь.
Несмотря на то что я вроде как бы конкретно любил сержанта Лыбби, у меня не было желания излагать ему всю правду, особенно сейчас, когда сержант узнал бы ее, не будучи связанным присягой. Хотя мы и были типа того, что как бы армейскими дружбанами, я не знал, как долго продержится наша дружба, если станет известно, что я встал под знамена лишь для того, чтобы изыскать способ приостановить агрессивные устремления королевы Цикуты или положить им конец навсегда.
- Не могу пожаловаться, - осторожно произнес я. - А как ты? Когда я видел тебя в последний раз, ты силком приводил рекрутов в должную форму.
- Это все последствия военной реформы, - со вздохом сказал он, - теперь, когда мы живем в мирное время, необходимость в наборе и подготовке новых солдат отпала. Идет сокращение, и, по правде говоря, мы не знаем, что делать с теми, кто уже у нас есть. Поскольку у меня хорошая выслуга, я получил право выбрать новое назначение, вот и выбрал то, что казалось полегче, - отряд сборщиков налогов.
Он отпил из кружки и, недовольно скривившись, продолжил:
- Легкая работенка... Как бы не так! На сборщиков налогов, похоже, открылся сезон охоты, а мы даже не можем отстреливаться, поскольку имеем дело с гражданами Поссилтума.
- Нельзя ли поподробнее? - поинтересовался я.
- Можно, конечно. Но мне неясно, с какой стати тебя это так занимает.
Я немного подумал, пожал плечами и сказал:
- Это не секрет, и ты об этом, наверное, слышал. В замке ходят слухи, будто в королевстве зреет что-то похожее на мятеж. Нас послали проверить и доложить, насколько серьезны эти опасения. Поскольку ты находился на передовой и мог первым заметить признаки волнения, все, что ты скажешь, не только получит во дворце высокую оценку, но здорово поможет нашему расследованию.
- Да, в твоих словах есть смысл, - кивнул Лыбби.
- Неужели? - возникла Осса, но Пуки вовремя наступила ей под столом на ногу, и моя боевая подруга заткнулась.
- В основном, - продолжал, ничего не заметив, Лыбби, - это сводится к ору и иногда к метанию в нас продуктов сельского хозяйства. Ничего такого, что бы выходило за рамки, учитывая популярность сборщиков налогов. Меня гораздо сильнее достают типажи, которые грабят бригады сборщиков.
- Давай начнем с этого места, - сказал я. - Я обратил внимание, что ты помянул об этих негодяях во множественном числе, и это указывает на то, что их больше, чем один. Не считаешь ли ты, что это признак организованного мятежа?
- Не думаю, - ответил Лыбби, задумчиво сощурившись. - Насколько я понимаю, существуют две действующие раздельно группы.
- Не могли бы вы рассказать об этом подробнее? - вступила в беседу Пуки. - Человек с таким огромным боевым опытом, как у вас, не мог не заметить деталей, которые станут неоценимым вкладом в нашу работу.
Лыбби, как любой нормальный парень, не мог устоять перед лестью из уст такой куколки, как Пуки. Надувшись, словно лягушка, он продолжил речь:
- Как я уже сказал, судя по всему, работают две независимые группы. Это подтверждается тем, что они действуют в разных местах и методы их операций различны. Одна из групп базируется в Королевском охотничьем заказнике и, как правило, скрывается в зарослях кустарника. Нападение начинается с того, что поверх голов сборщиков в воздух пускаются стрелы. Это делается, чтобы солдаты поняли: они - в зоне досягаемости. Затем бандиты требуют, чтобы сборщики налогов сложили деньги на землю и отвалили. Любопытно то, что они пока никого не убили и не ранили, но и угрозы вполне достаточно, чтобы наши ребята выполняли их требования.
- И они не пытаются дать бой? - спросила Осса. - Просто оставляют деньги?
- Ты, видимо, что-то не усекла, - с недовольной гримасой ответил Лыбби. - Нам приказано ни в коем случае не стрелять в гражданское население. Пойми, мы работаем внутри страны, а не находимся на линии фронта, где нам противостоят враги. Ведь мы имеем дело с гражданскими лицами, которых призваны защищать, и начальство не желает никаких инцидентов, способных посеять вражду между народом и армией.
Он снова отпил из кружки, печально покачал головой и продолжил:
- Но буду с вами честен. Даже если бы у нас и не было этого идиотского приказа, мы все едино вряд ли бы смогли поймать этих парней. Лес там большой и дремучий. Они ведут игру на своем поле, что дает им огромное преимущество. Если они числом превосходят нас, то будут отстреливать жертвы из укрытия, не оставив нам никаких шансов. Если же мы соберем достаточно большую команду, они просто растворятся в кустах, и нам их никогда не поймать.
- Хорошее знание топографии - непременное условие победы, - пробормотала Пуки.
- Верно, - согласился Лыбби. - Похоже, госпожа моя, вы тоже знакомы с началом военной тактики.
- Ты сказал, что действуют две группы, - поспешно вмешался я, чтобы помешать сержанту углубиться в прошлое Пуки. - Что представляет собой вторая?
- Вторая - настоящий цирк, с клоуном, - ответил Лыбби, возвращаясь к теме. - На дорогу выскакивает какой-то парень. Весь в черном, с маской на роже и капюшоном на голове. Он размахивает мечом, требует отдать деньги и заявляет, что иначе они узнают, что такое его гнев.
- Узнают, что такое его гнев? - переспросил я.
- Да, так он говорит. Слово в слово. Ничего подобного я не мог и представить.
- Подожди, - снова вмешалась Осса. - Неужели все отделение отступает, встретив одного парня с мечом?
- Это не так, - сердито ответил Лыбби. - Клоун в черном - единственный, кто держит речь. Но у него имеется поддержка. Когда мы встречаем этого джокера, за его спиной мы замечаем еще одного парня. Это здоровенный лоб - почти такой же здоровенный, как ты, Мухобой. Но и это не все. Гораздо важнее то, что он вооружен сделанным на заказ мини-арбалетом и арбалет этот нацелен на наших ребят. Всем становится ясно, что тот, кто решит стать героем, уже никогда не вернется в казарму.
- Но в арбалете всего лишь одна стрела, - не унималась Осса. - А сколько людей в команде?
- Верно подмечено, - согласился Лыбби. - Однако проблема в том, что никто не рвется оказаться на пути этой единственной стрелы. Кроме того, не забывай: нам приказано не трогать гражданских.
- Весьма удобный приказ, - пробормотала Осса.
- Расскажи-ка мне побольше об этом заказном арбалете, - поспешно сказал я, прежде чем сержант успел приняться за Оссу.
- Это несложно. - ответил Лыбби. - Хотя я близко его не рассматривал, а в руках и подавно не держал, он очень похож на тот, которым ты размахивал перед ребятами в момент моего появления.
Сказать, что сия пикантная подробность меня заинтриговала, значит не сказать ничего. Дело в том, что мы с Нунцио получаем свои арбалеты только от парня по имени Йоло - непревзойденного, по моему мнению, оружейника. Я слышал, будто он делает оружие как для Ярмарки Ренессанса, так и для любителей Средневековья. Однако подавляющая часть его продукции раскупается парнями вроде меня и моего кузена. Иными словами, теми, кто трудится на Синдикат или каким-то образом с ним связан.
- Не мог бы ты мне сказать, в каких местах работает каждая из этих групп? - спросил я, меняя тему разговора.
- Я могу даже больше, - сказал Лыбби, приканчивая выпивку и поднимаясь на ноги. - В палатке у меня есть кое-какие карты. Идите за мной, я покажу вам, что где происходит, и, может быть, поставлю вам выпить.

***

Хотя наши герои и оставили "Бунгало Таки", мы задержимся на некоторое время, чтобы узнать, что произошло там сразу после их ухода...
Так вот, после ухода разведчиков и сержанта несколько сидевших за дальним столиком в углу зала гражданских лиц долго хранили гробовое молчание.
Наконец один из них нарушил тишину:
- Горизонт чист, Трутень. Они ушли окончательно.
Воздух вокруг трех человек из этой компании заколебался, и их внешность заметно изменилась, оставшись, впрочем, столь же неприметной, как и прежде.
- Едва-едва пронесло, - заметил один - здоровенный мускулистый парень.
- Умри, Хи, лучше не скажешь, - подхватил сидящий рядом с ним столь же молодой человек.
Оба парня очень походили друг на друга. Они наверняка были братьями, если вообще не близнецами.
- Отличное заклятие, Трутень! - продолжал второй из братьев. - Однако ты зря не сказал нам сразу, что Мухобой в нашем маленьком приключении выступает на противоположной стороне.
- Я и сам не знал, - запротестовал Трутень, выпрямляясь во весь свой не шибко великий рост. - Мне сказали, что нам предстоит всего-навсего увильнуть от службы, и кроме того, я не так давно слышал, что Гвидо и Нунцио вышли в отставку.
- Как бы то ни было, - произнес Шу, толкая братца локтем под ребра, - теперь, когда мы знаем, что и как, видимо, настало время еще раз подумать об этой затее.
- Постой-постой, - резко вмешалась Буря. - Что происходит? Кто эти парни, которые нагнали на вас такой ужас? И кто, в частности, этот амбал?
- Его зовут Мухобой, - ответил Хирам Слеппень. - Или Гвидо, если употребить его настоящее имя. Он и его кузен Нунцио были вместе с нами в учебной команде, когда мы только встали в ряды. По правде говоря, он командовал нашим отделением.
- И сказать, что он крутой парень с отлично поставленным ударом, значит не сказать ничего, - добавил брат Хирама Шуберт.
- А как он владеет арбалетом! - вмешался Трутень. - Он помог мне сдать норму по стрельбе, что с его стороны было благородным поступком. Если бы не Мухобой, я наверняка до сего дня истекал бы потом и кровью в тренировочном лагере.
- Ну и что? - вяло проговорил Егор. - Это свидетельствует лишь о том, что он был лучше, чем все другие новобранцы. Ну и потом, вы все получили там отличную подготовку, разве не так?
- Ты не понял, - произнес Хи, покачивая головой. - Он и Нунцио были лучше всех, когда вступали в армию. Нам с ними никогда не сравняться, сколько бы нас ни натаскивали.
- А вы видели сержанта, с которым они говорили? - спросил Шу. - Он был нашим инструктором. Как-то он сцепился с Гвидо, и Мухобой уложил не только его, но заодно и капрала. При этом Бой даже не вспотел.
- Постойте, - не унимался Егор. - Я думал, что армейские правила запрещают подобные поступки. Неужели у него после этого не было неприятностей?
- Это было названо несчастным случаем во время учебного боя, - ухмыльнулся Хи. - По правде говоря, он после этого пошел на повышение.
- А вы обратили внимание на то, кто с ним был? - поинтересовался Трутень. - Мне лично показалось, что это - Осса.
- Если так, то она сильно изменилась, - заметил Хи.
- Не исключено, что они по какой-то причине использовали Заклинание личины, - предположил Шу.
- Осса?
- Тоже из нашего отделения, - пояснил Хи. - С ног до головы самая отвратная из всех девок, которых мне приходилось встречать. Злобная, как кобра, только раза в два подвижнее.
- Заметно. Мы все видели, как она уложила типчика, который полез к ней под юбку, - произнес Егор, покачивая головой.
- Боюсь, что вы все не туда смотрите, - вмешался Красный Клинок. - Что вы скажете о той крошке, которая не моргнув глазом уложила четырех мужиков?
- Еще одна ваша старинная подруга по играм? - поинтересовалась Буря.
- Никогда ее не видел, - ответил Хи.
- Хорошо, - кивнула Буря, - а то я уж было подумала, что мы угодили на встречу боевых друзей.
- Даже не видев ее в деле, могу сказать, - вмешался Шу, - если эта девица кучкуется с Гвидо, она - классный профессионал. Выступать против нее у меня нет ни малейшего желания.
- Что возвращает нас к тому, с чего мы начали, - сказал Хи. - Теперь, когда мы усекли, что Мухобой и его дружки участвуют в игре, нам надо решать, оставаться здесь или свалить в леса.
- Но вы не можете уйти! - возник Красный Клинок. - Вы же согласились нам помогать!
- Мы согласились участвовать в этом во всем главным образом потому, что нам показалось - подобное сборище хорошее место, где пара солдат в увольнении может встретиться с девицами, - сказал Хи. - Я что-то не припоминаю, что давал согласие сцепиться рогами с парой умело плодящих вдов профессионалов.
- Мальчики, мальчики! - вмешалась Буря, поднимая руки. - Ничего не изменилось только потому, что поблизости возникла парочка суперкостоломов. Ведь вся суть нашего плана в том, что прямо мы ни на кого не нападаем. Они ищут тех, кто грабит сборщиков налогов, а это, как вы знаете, не мы. Поэтому давайте пропустим еще по паре банок и спокойненько все обсудим.
- Выпивка и впрямь хороша, - сказал Трутень. - Кто что берет?
- То же, что и в прошлый раз, - произнес Шу, глядя на брата.
- Крови! Крови и плоти на закуску! - выкрикнул сидящий в самом углу эльф.
- Я же тебе уже сказал, что этого здесь не подают! - прорычал Хи. - Буря, где ты раздобыла это чучело?
- Заказала по "Полному каталогу эльфийских услуг", - ответила девица. - Пришлось отвалить большой кусок. Эльфы нынче не дешевы.
- А я по-прежнему хочу узнать, где ты найдешь гнома? - пискнул Джон Малыш (его настоящее имя все давно забыли). - На данный момент я самый невысокий во всей команде.
В ответ все остальные члены братства тактично промолчали.
- А Вулкан где сыщешь? - уныло поинтересовался Трутень.
По правде говоря, именно по этой причине братство избрало своей оперативной базой "Бунгало Таки". Несмотря на грандиозный масштаб поисков, единственным "Вулканом", который им удалось найти в королевстве Поссилтум (даже в новых его границах), был крепчайший коктейль, который подавали только в этом заведении.
Выждав, когда принесут заказ, они страшно торжественно развернули тряпицу, в которую было завернуто бесценное кольцо, украшенное к тому же отрезанным пальцем. Произнеся ритуальную фразу, они опустили кольцо вместе с пальцем в горящий спирт - основной ингредиент знаменитого напитка.
Ничего, увы, не произошло.
Также, как ничего не происходило и при прошлых попытках, которых уже насчитывалось не менее дюжины.
И так же как и двенадцать раз до этого, никто не изъявил желания выпить "Вулкан" после того, как из него был извлечен палец с кольцом.

ГЛАВА СЕДЬМАЯ

Получив информацию от сержанта Лыбби и пропустив пару-тройку стаканов за старые добрые времена (не исключено, что имел место некоторый перебор), мы открыли военный совет с целью определить дальнейшие шаги. Два часа спустя мы все еще "советовались". И вы не ошибетесь, если методом дедуктирования придете к выводу, что совет проходил не шибко гладко.
- А я утверждаю, что наша миссия завершена и нам следует возвращаться во дворец, - говорил я, начиная терять обычно свойственное мне равновесие.
Мы начали этот спор сразу после пяти вводных предложений, которые открыли наше собрание, и с того момента никто из нас не отступил ни на пядь. Это о чем-то говорит, поскольку я выступал в одиночку, а Пуки и Осса перли на меня парой.
- Предполагалось, что мы проведем разведку в потенциальных центрах мятежа, - говорила Пуки. - До тех пор, пока мы не увидим все собственными глазами, наши выводы будут построены лишь на слухах. А это мы могли бы сделать, не отрывая задниц от кресел во дворце.
- Мы получили исчерпывающую информацию от военных, которые видели все собственными глазами и слышали собственными ушами, - возражал я. - По их мнению, никакого организованного сопротивления не существует. Имеется лишь пара небольших групп, грабящих сборщиков налогов. Теперь нам следует доложить обо всем боссу и услышать от него, как действовать дальше. Как бы то ни было, но Скив - мой босс и в Корпорации М.И.Ф., и в Синдикате. За многие годы службы мне удалось усвоить, что длительность и успешность карьеры, не говоря уж о продолжительности жизни, напрямую зависят от умения избегать самостоятельных действий в попытке предугадать желания и намерения босса.
- Но мы же не предпринимаем никаких самостоятельных действий, - возразила Пуки. - Мы намереваемся всего лишь оценить ситуацию, что нам с самого начала и поручалось.
- Постой, Пуки, - сказала Осса, вставая между нами. - Поговори-ка лучше со мной, Мухобой. Что тебя гложет?
- Я уже сказал: босс...
- Я знаю, что ты уже сказал, - оборвала меня Осса. - И я хорошо знаю тебя. В учебной команде ты вполне успешно управлял нашим Отделением насекомых под самым носом сержанта Лыбби. Когда нас отправили служить в гарнизон, а затем в пакгаузы, ты все еще командовал нами, и командовал очень успешно. Я знаю, что ты способен действовать самостоятельно, не корча из себя типа "мамочка-а-я-могу-это-сделать?". И вот вдруг ты шага не хочешь ступить без указания. Мне кажется, это вовсе не вопрос субординации. Поэтому поделись с нами, что тебя гложет, не пытаясь спрятаться за формальностями.
Беда была в том, что она попала в точку. Я не против в случае необходимости слегка исказить факты или затуманить картину перед лицом присяжных и даже коллег, но мне крайне не нравится, когда меня хватают при этом за руку.
Я в раздумье потер подбородок - и решил выложить все начистоту.
- Ну ладно, слушай, - сказал я. - Я вполне чувствую себя в своей тарелке, когда дело доходит до драки. Тут я специалист. Почти всю работу мне приходилось выполнять в городах, вступая в схватку с отдельными личностями или бандами, которые делали все, чтобы не привлечь к себе общественного внимания. Этому меня обучали. И я с большой прохладой отношусь к идее бродить по лесу, пытаясь прихватить оппозиционщиков, число которых нам неизвестно и которые знают игровое поле значительно лучше нашего. При этом стрелять в противника нам не позволяют. Боюсь, что мы окажемся в положении деревенского олуха, который приехал в большой город.
- Значит, ты хочешь сказать, что боишься! - заявила Осса.
Я начал было подниматься во весь свой немалый рост и выпячивать грудь, но враз передумал, ограничившись лишь легким пожатием плеч.
- Хорошо. Если ты так хочешь думать, то я действительно боюсь. Но это не меняет общего положения.
- Спрячь свои коготки, Осса, милочка, - выступила в мою защиту Пуки. - Гвидо не боится. Он просто рассуждает как профессионал. В отличие от многих из тех, кого ты встречала в прошлом и кто объявлял себя крутым, Гвидо подлинная жемчужина. Он настолько крут, что ему не обязательно надрываться, чтобы это доказать. Даже когда его провоцируют.
Я и сам это знал, но Пуки поступила очень мило, что это сказала, поскольку мне этого не позволяла сделать врожденная скромность.
- Теперь, я надеюсь, ты уловила разницу между испугом и признанием наличия потенциальной опасности, - продолжала Пуки. - Гвидо поднял действительно важный вопрос. Мы можем вступить в схватку с врагом, у которого на руках все козыри. Поэтому прежде, чем сделать очередной шаг, нам следует хорошенько все взвесить.
- Если босс скажет, что это следует сделать, я на это пойду без колебаний, - сказал я. - Мне не раз доводилось с открытыми глазами выступать в смертельно опасных играх с малыми шансами на успех. Но сейчас я повторяю: поскольку существует серьезная возможность того, что нас прикончат, мы обязаны передать полученную информацию боссу. В противном случае все наши действия лишаются смысла и следующей команде придется начинать с нуля.
Осса опала, как воздушный шар, из которого вдруг выпустили весь воздух. Теперь она выглядела не как юная разбойница, а как девчушка, которой не разрешили идти на вечеринку.
- Что же, в таком случае возвращаемся во дворец, - сказала она безжизненным тоном. - Маг получит информацию, и никому не будет нужна моя служба в роли Королевского следователя. Прости, Гвидо, что я на тебя давила. Мне так нравилось наше путешествие, что я попыталась продлить удовольствие.
Теперь мне стало ясно, почему она рвалась продолжать наше расследование. Путешествие со мной и Пуки было ее звездным часом. В нашем обществе она не чувствовала себя чужаком, которому каждый день приходилось бороться за место под солнцем. Мы относились к ней как к любимой младшей сестренке. Особенно внимательной была Пуки, обучавшая ее всему, начиная от умения привлекательно одеваться и кончая тем, как утихомирить пару горлопанов, не повредив себе прическу.
Покончив с этим делом, мы с Пуки продолжим работу в нашей команде, все члены которой, как я уже неоднократно говорил, классные ребята, отличные бойцы и верные друзья. Что же касается Оссы, ей придется вернуться в свою армейскую часть. Могу засвидетельствовать по собственному опыту: тамошнее существование в лучшем случае можно назвать унылым. Подобной жизни я не пожелал бы даже врагу, а уж об Оссе, которая была мне глубоко симпатична, и говорить не приходится.
Пуки поймала мой взгляд, и по выражению ее глаз я понял, что она полностью разделят мои мысли.
- Впрочем, поразмыслим еще немного, - протянул я, стараясь выиграть время. - У меня, конечно, есть на этот счет свое мнение, но я вовсе не хочу выглядеть узколобым догматиком. Не исключаю, что кое-что могло и ускользнуть от моего внимания.
Осса начала было закатывать глаза, но, осознав, что я смягчаю позицию, навострила уши.
- Итак, мы знаем, что существуют две, действующие независимо одна от другой, группы... - начал я.
- Точно, - подхватила Пуки, понимая, куда я гну. - Команда, которая играет в прятки в Королевском заказнике, и клоун в черном.
Я глубокомысленно кивнул и принялся как бы в задумчивости барабанить кончиками пальцев по колену.
- Лесные парни, на мой взгляд, таят большую потенциальную опасность, - произнес я. - Вопрос в том, каким образом мы могли бы разнюхать о них чуть больше, не отправляясь следом за ними в чащобу.
- Мне кажется, сержант что-то говорил о подрайоне, расположенном совсем рядом с лесом, - сказала Пуки.
- Да. О "Гербе Шервуда", - сказал я. - Ну и что?
- Мы, видимо, имеем дело с группой партизан, играющих в низшей лиге, - произнесла Пуки. - Как утверждает большинство специалистов, партизанская война невозможна без поддержки местного населения. Может быть, нам удастся собрать кое-какие сведения в этом подрайоне?
- А я-то думала, они живут на природе, - сказала Осса. - Ведь в заказнике разной дичи навалом.
- Угу... - буркнул я. - А ты когда-нибудь пробовала эту самую дичь? Время от времени ее можно пожевать, чтобы разнообразить диету, но для ежедневного рациона она не годится, если, конечно, в твоем распоряжении нет повара, который отлично знает свое дело.
- Кроме того, - добавила Пуки, - они отнимают деньги у сборщиков налогов. Если ты постоянно обитаешь на природе, золото тебе ни к чему. Готова спорить, они его где-то тратят, и тратят именно в "Гербе Шервуда".
- Что же, похоже, мы выработали какой-то план, - сказал я. - Мы вытрясем информацию из местного народонаселения, и это занятие гораздо больше соответствует моей натуре, чем попытки таскаться по болотам и кустам. Что скажешь, Осса?
- Это вам решать, ребята. А что касается меня, то я с вами, - ответила она, делая все, чтобы ее слова звучали как можно небрежнее.
Пуки мне хитро подмигнула, и я решил, что идея не торопиться назад во дворец не так уж и плоха, как мне прежде казалось.

ГЛАВА ВОСЬМАЯ

Знаешь, я так долго проторчала на Извре, что успела забыть, какие необычные вопросы иногда порождает посещение других измерений, - сказала Пуки.
Как я уже говорил вам, за время путешествия я научился отключаться от женских разговоров, поскольку они вызывали у меня головную боль, но это замечание привлекло мое внимание.
- Почему ты об этом заговорила? - спросил я.
- Есть вещи, с которыми не часто приходится встречаться. Ну вроде этого... как ты назвала эту штуку, Осса?
- Портативный туалет, - ответила Осса.
- Вот видишь? Подобные вещи я и имела в виду.
- Ну и что же в этом странного? - спросила Осса.
- Оглядись вокруг, дорогая, - сказала Пуки. - Мы со всех сторон окружены кустами и деревьями. Для чего, спрашивается, изобретать какие-то переносные туалеты?
- За пользование кустами и деревьями с людей денег не возьмешь, - буркнул я.
Прежде чем ответить, Пуки несколько минут хранила молчание.
- Ты, Гвидо, и вся твоя команда, судя по всему, довольно много времени провели на Базаре-на-Деве. Я не ошиблась? - наконец произнесла она.
- Верно, - кивнул я. - Там наша штаб-квартира. И что же из этого следует?
- Ничего, - с невинным видом сказала Пуки. - Это просто кое-что объясняет.
За время нашего путешествия я понял, что прямого ответа - если она того не хочет - от Пуки добиться труднее, чем от адвоката, который убежден в вашей виновности, но в то же время знает, что вы при деньгах. Поэтому я просто решил сменить тему.
- Поскольку мы быстро приближаемся к месту назначения, - сказал я, показывая на открывшееся нашему взору небольшое скопление домов, - было бы неплохо определить наш "модус операндности", или, иначе говоря, что мы предпримем, когда туда дошагаем.
- Не мог бы ты, Гвидо, кратко просветить меня о том, что это за поселение? - спросила Пуки, оглядывая дома. - Что за штуковина такая – "подрайон"?
- Это сравнительно новое явление, - сказал я. - В свое время люди оставляли небольшие сельские общины ради культурных ценностей и экономических возможностей, которые предоставляли им большие города. Однако это породило новую проблему. По мере того как города становились все более и более перенаселенными, в них появилась и начала быстро расти прослойка людей, которых стали вежливо именовать "грубым элементом". Этот "элемент" добывал средства к существованию путем насильственного отделения указанных граждан от плодов упомянутых экономических возможностей.
Решение проблемы, каким бы странным это ни казалось, состояло в том, что наиболее преуспевающие граждане решили найти себе место где-то между городом и деревней. Инвестиционные фирмы, скупив заброшенные земли или владения фермеров, едва сводивших концы с концами, начали строить дома, которые покупали люди, работающие в городе, но не желающие там жить. Итак, люди, о которых мы говорим, проводят дни на работе в городе и возвращаются вечерами в эти самые подрайоны, чтобы провести время с семьей и выспаться.
Самые старые и, соответственно, наиболее развитые подрайоны вроде "Герба Шервуда" настолько разрослись, что в них возник мелкий бизнес, обеспечивающий население пищевыми продуктами, услугами и даже развлечениями - последнее, естественно, в ограниченных масштабах. Таким образом, жителям подрайона не приходится таскать предметы первой необходимости из города.
- Итак, судя по твоим словам, обитатели этих мест считают себя безжалостными, изощренными горожанами, но недостаточно круты, чтобы выдержать уличный стресс. Я не ошиблась?
- Довольно точное обобщение, - сказал я.
- В таком случае не мог бы ты позволить мне возглавить нашу маленькую экспедицию?
- Без проблем, - ответил я. - У тебя имеется какой-то план?
- Ничего особенного. Я подумала, что это откроет для меня возможность продемонстрировать Оссе эффективность прикладной женственности. Ты поняла, что я имею в виду, дорогая?
- Ты намерена крепко кому-то врезать, - с надеждой сказала Осса.
Мне лишь с огромным трудом удалось удержаться от грубой шутки. Мне давно было ясно, что ввести Оссу в лоно цивилизации - задача не из легких. Даже для такого утонченного и цепкого существа, как Пуки.
- Нет, дорогая, - являя собой воплощение терпения, произнесла Пуки. - Подумай как следует. Припомни, что мы говорили с тобой о тонкости обращения.
Осса, предавшись непривычному процессу мышления, вначале наморщила лобик, а затем, просветлев лицом, выпалила:
- Ты скажешь кому-нибудь, что хорошенько ему врежешь!
На сей раз все мои попытки скрыть реакцию оказались не столь успешными, за что Пуки наградила меня суровым взглядом.
- Нет, дорогая, - сказала она. - То, о чем ты говоришь, проходит по департаменту Гвидо. Мы же с тобой - леди. Знаешь, ты пока последи за мной, а потолкуем мы об этом позже.

***

Развлекаться возникшей ситуацией мне, к сожалению, удалось не долго. Все веселье закончилось, как только Пуки приступила к приготовлениям.
Подготовка в основном заключалась в том, чтобы с помощью Заклинания личины изменить облик Оссы и мое обличье. Пуки сказала, что хочет придать нам менее пугающий вид, чтобы люди при нашей попытке с ними заговорить не шарахались в сторону. Но, по-моему, Пуки просто воспользовалась возможностью отыграться на нас, ибо она сама не меняла личины с момента встречи в кабаке со служивыми. Должен признаться, образ, который она себе придала, не вызывал протеста. Совсем напротив, Пуки в своем обличье выглядела весьма многообещающей девицей.
Для Оссы она сохранила облик "горячей крошки", лишь изменив наряд, который после этого вообще перестал напоминать военную форму. Новый гражданский прикид, надо сказать, вызывал не меньше эмоций, чем предыдущий с военным уклоном.
Зато на мне Пуки оттянулась по полной программе.
Я ничего не мог возразить против ее действий, ведь мой обычный облик внушает почтительный ужас, что в немалой степени определило мою профессиональную ориентацию. Трудящиеся в Синдикате силовики делятся в основном на два типа: высоких и широких бугаев, вроде меня и Нунцио, и худых, жилистых, злобных, быстрых, отлично владеющих ножом парней, вроде Змея. Каждая из этих разновидностей имеет свои преимущества в деле убеждения простых людей пойти на сотрудничество. Обыватель, как правило, не сомневается, кто возьмет верх в споре, если ему вдруг вздумается заартачиться. Поэтому я понимал Пуки, которая надумала несколько снизить визуальный эффект, обычно производимый мною на непосвященных.
Во-первых, она срубила с меня примерно треть, как сверху, так и с боков. Затем ликвидировала мой стильный прикид, превратив его в убогого вида рабочий халат, который висел на моем усохшем теле, словно пальто на спинке маленького стула. Что касается гнилых зубов, то награждать меня ими было вовсе не обязательно, ибо при виде моей новой личины мне почему-то совсем расхотелось улыбаться.
Затем Пуки отступила на несколько шагов и, оценив, как художник, дело рук своих, произнесла с широкой ухмылкой:
- Вот, пожалуй, и все. Только держи свой арсенал не на виду до тех пор, пока на нас действительно не нападут.
Последние слова, как я догадывался, были всего лишь мерой предосторожности с ее стороны, так как, взглянув на себя в своем новом обличье, я не сомневался, кто станет моей первой жертвой, если я вдруг решу отказаться от миролюбивых привычек.
- Все готовы? - спросила она, порадовавшись своей работе. - Осса? Гвидо?
- Это - твое шоу, - пожал я плечами.
Она двинулась в сторону стоящих на границе поселения лавок и мастерских, а мы потащились следом.
На улице было немноголюдно, да и среди тех, кто там оказался, преобладали домохозяйки. Однако очень скоро Пуки вычислила свою первую жертву. Выбор пал на огненно-рыжего, тощего, как жердь, и страшно долговязого типа. Для натренированного глаза было ясно, что его наряд по цене значительно превосходит одежку всех, кто находился в поле нашего зрения.

Предыдущая страница 3 Следущая страница


Нечто оМИФигенное

- Простите меня... Сэр? - остановила его Пуки.
Рыжий огляделся и, убедившись, что дама не только обращается, но и направляется к нему, сказал:
- Да, сударыня. Могу ли вам чем-нибудь помочь?
Образованный, вне всякого сомнения, тип.
- Во всяком случае, я на это очень надеюсь, - проговорила Пуки, пуская в ход одну из своих наиболее чарующих улыбок. - Вы проживаете здесь?
- Боюсь, что так, - сказал Рыжий, отвечая на улыбку улыбкой.
- В таком случае вы, возможно, действительно способны нам помочь. Понимаете, я и мои спутники только что пришли в ваше очаровательное поселение и пребываем в некоторой растерянности. Дело в том, что мы проводим своего рода обследование, но совершенно не представляем, с чего начать.
- Обследование? Потрясающе!
Обмениваясь этими репликами, они оглядели друг друга. А если быть честным, то они оглядели друг друга не один, а два или три раза. И, судя по всему, увиденное не повергло их в разочарование.
- Я как раз только что сказала своим помощникам... Ах да, простите! Меня зовут Пуки. А вас?
- Уилл.
- Рада познакомиться с вами, Уилл. Понимаете, я подумала, что если нам поможет один из тех, кто по-настоящему знает округу, мы справимся с работой очень быстро. И это даст нам возможность развлечься и лучше познакомиться с местной ночной жизнью. И вы можете составить мне... то есть нам компанию... если согласитесь помочь.
На мой взгляд, Пуки слегка пережимала, но болван, проглотив наживку вместе с ложкой, продолжал пускать слюни.
- Получилось так, что всю вторую половину дня я свободен... и вечером тоже, - сказал он, улыбаясь от уха до уха. - Какое именно обследование вы проводите?
- Мы пытаемся выяснить отношение местных жителей к тем борцам за права человека, которые базируются в Королевском охотничьем заказнике.
Улыбку с лица Уилла словно смыло.
- Борцов за права человека? - переспросил он.
- Тех ребят, - подмигнула ему Пуки, - которые в последнее время совершали налеты на сборщиков налогов.
Услышав эти слова, абориген в буквальном смысле попятился.
- Никогда о них не слышал, - сказал он. - Нет, мэм! Не имею ни малейшего понятия. И боюсь, что помощь вам я оказать не смогу. Теперь, если позволите...
- Может быть, вы присоединитесь к нам позже? - не сдавалась Пуки.
- Боюсь, что с моей стороны это может оказаться не очень хорошей затеей, - сказал он. - У людей, которые увидят нас вдвоем, могут создаться ложные представления... Дело в том, что я женат.
- А меня это не колышет, - заявила Пуки, меняя тон. - Кроме того, все проблемы, связанные с браком, может без труда разрулить хороший адвокат - если ему заплатить, конечно.
- К вашему сведению, сударыня, я - адвокат, - сообщил Рыжий, - но я никогда не разруливал, как вы выражаетесь, проблем, связанных с браком. До свидания...
С этими словами он развернулся на каблуках и, желая как можно скорее увеличить расстояние между собой и нами, чуть ли не припустился бегом. Мы в молчаливом изумлении глядели ему вслед.
- Ну и чего же в этом поучительного? - полюбопытствовала Осса.
- Притормози, Осса, - поспешил я, пока Пуки не врезала ей по полной, и, обращаясь к последней, спросил:
- Скажи, парень действительно вел себя как-то странно или мне почудилось?
- Здесь явно что-то не то, - мрачно ответила Пуки. - Готова поклясться, я крепко посадила его на крючок. Ну да ладно, позволь мне сделать еще один заход.
Следующий парень, которого она попыталась подцепить, обладал атлетическим телосложением, и звали его Джон. Он занимался тем, что грузил в фургон один из упомянутых выше портативных сортиров. Дальше события, к сожалению, развивались точно так же, как и в случае с Уиллом, разве что язык общения оказался не столь рафинированным. Джон пылал энтузиазмом до тех пор, пока Пуки не упомянула лесных парней. Услышав вопрос, он бросился прочь, едва не растоптав нас на бегу. Нам удалось выяснить лишь то, что Джон тоже был женат.
- Либо женатые мужчины в этом измерении значительно отличаются от, простите, семейных мужиков иных миров, либо мы угодили в весьма странную общину, - глубокомысленно заметила Пуки.
- Я тоже ничего не понимаю, - сказал я. - Вот что, Пуки, коль скоро Красавица оказалась бессильной, настала пора пустить в ход Чудовище.
- Прости, не поняла.
Я одарил ее своей лучшей улыбкой и сказал:
- Верни мне мою прежнюю внешность и позволь разок пальнуть.
- Почему бы и нет? - ответила она. - Я пока выбила ноль очков. Заодно верну Оссе и мне наш обычный вид. Если потребуется, мы потом снова можем принять обличье команды, страшно интересующейся общественным мнением.
Она сделала несколько магических пассов, и я снова стал самим собой. Дело в том, что Заклинание личины не изменяет вашего физического состояния, просто со стороны все начинают видеть вас в ином облике. Мне было приятно осознавать, что люди снова видят меня в самом что ни на есть всамделишном виде.
- Хорошо, Гвидо, - сказала Пуки, - теперь твоя очередь. Выбирай цель.
- Вон то заведение на противоположной стороне ничуть не хуже, чем все другие, - сказал я, кивнув на какую-то лавочку.
- "Скобяные и спортивные товары Роба", - прочитала Пуки на вывеске. - Валяй, действуй. Что нам следует делать, чтобы тебе подыграть?
- Ничего особенного. Слоняйтесь по лавке и лениво глазейте на товары. И улыбайтесь как можно больше.
Дав эти указания, я пересек улицу и вошел в дверь магазина.
Парень за прилавком сразу усек наше появление, и не только потому, что в его заведении никого, кроме нас, не было, но главным образом в силу того - и я об этом уже говорил, - что мой обычный облик привлекает всеобщее внимание.
- Чем... чем могу помочь? - неуверенно поинтересовался он.
Пуки и Осса начали дрейфовать между полками, даже не удостоив его взглядом. Они брали в руки товар, внимательно рассматривали и небрежно бросали на место. Я же облокотился на прилавок и, глядя не на парня, а в зал, процедил:
- Мне хотелось бы потолковать с хозяином, если у него сыщется на это время.
- Я... Это я, - сказал парень. - Меня зовут Робб.
- И это заведение принадлежит вам?
- Да... конечно.
Я обернулся и оглядел помещение, уделив особое внимание потолку.
- Миленькое заведеньице, - произнес я якобы задумчиво. - Удобное местонахождение. Приличный набор товаров. Да, сэр, очень хорошая лавка. Жаль, если с ней что-то случится.
- Случится? Что, например? - спросил Робб, нервно облизывая губы.
- Трудно сказать, - протянул я. - Пожар... Разбитые витрины... Главная беда малого бизнеса - в его маргиналистическом характере. Даже крошечные потери могут обернуться для него полным крахом.
Вконец разнервничавшийся парень покосился на Пуки и Оссу, которые лениво рассматривали товар... и при этом чему-то улыбались.
- Так... так чем же я все-таки могу вам помочь? - спросил он. - Что вы желаете купить?
- Вообще-то я желаю получить информацию, - сказал я. - По округе ходят кое-какие слухи, и мне хотелось бы их проверить.
- Дальше по улице есть бар, - радостно заверещал Робб. - Тамошний бармен знает обо всем, что творится в наших краях.
- Неужели? Дальше по улице, говорите? - Я опустил глаза и, уставясь прямо в его зрачки, произнес:
- Беда в том, что бар - дальше по улице. А я - здесь. И говорю я с вами. Вы и впредь намерены создавать для меня проблемы?
- Н-н-н-нет. Конечно, нет, - ответил он. - Так что же вы хотите узнать?
- Дело в том, что я представляю м-м-м... некую ассоциацию бизнесменов, - сказал я. - До членов ассоциации дошли слухи, что в этих краях действует группа лиц, вмешивающихся в деятельность королевских сборщиков налогов, когда последние совершают обход своих территорий. Мои работодатели горят желанием побеседовать с этими людьми, чтобы выяснить возможность совместной деятельности с пользой для обеих договаривающихся сторон. Мне надо найти способ вступить с этими парнями в контакт, чтобы организовать встречу заинтересованных сторон.
- Я... я не понимаю, о чем вы говорите, - сказал Робб.
- Хотите, чтобы я повторил? - спросил я, слегка повышая голос. - Неужели я так сильно заикался, что вы ничего не просекли?
- Нет-нет... Я просто хочу сказать, что ничего не слышал об упомянутой вами группе. Я вообще ни о каких группах ничего не знаю. Все свое время я провожу либо в магазине, либо дома с супругой. Никто мне ничего не рассказывает.
- Что же, поразмыслите о том, что вы от меня услышали, - произнес я, демонстрируя ослепительную улыбку. - Потолкуйте с супругой. Может быть, она поможет вам что-то вспомнить. Не исключено, что я к вам еще загляну. Если мне вдруг станет известно, что вы что-то знали, но не поделились этим знанием со мной, вам, возможно, никогда не удастся увидеть моего появления. Вы понимаете, о чем я?
- Да-да... Я подумаю. Но я правда ничего не знаю.
Я некоторое время молча смотрел на него, затем отвернулся и направился к двери, взглядом дав понять Пуки и Оссе, что мы уходим.
Никто ничего не сказал, пока мы не вышли из поселения, чтобы избежать любопытствующих взглядов. Однако когда мы удалились от домов на порядочное расстояние, Осса не выдержала и разразилась:
- Вот это да, Гвидо! Ты был великолепен! Просто здорово!
- Ничего подобного, - сказал я, несколько замедляя шаг, но по-прежнему избегая встречаться с девицами взглядом.
- Что ты хочешь сказать?!
- Подумай сама, дорогуша, - сказала Пуки. - Шоу было и впрямь великолепным, но информацию Гвидо, так же, как и я, раздобыть не смог.
- Нет, во всем этом действительно есть что-то странное, - сказал я, обращаясь в основном к самому себе.
- Не знаю, - протянула Осса. - А вдруг они на самом деле ничего не знают?
- Ну уж нет! - ответил я. - Если они и не располагают точными сведениями, хоть что-то они должны были слышать. Пусть в форме слухов. Этого было бы достаточно, чтобы произвести впечатление на Пуки или отвязаться от меня. Нет, здесь я вижу какой-то сговор.
- Да, похоже на то, - кивнула Пуки.
- А у меня есть идея! - выпалила Осса. - Может, стоит попробовать?
- Попробовать - что? - спросил я.
- Здешний народ любит деньги. Правда? За информацию мы можем обещать им вознаграждение. Если они не реагируют на угрозы или похоть, то вполне могут пасть жертвой алчности.
Мы с Пуки обменялись взглядами и одновременно покачали головами.
- Не думаю, что от этого будет толк, сестренка, - сказала Пуки. - Идея хорошая, но когда на кону появляются деньги, возникает огромное число ложных версий и необоснованных предположений. Мы свихнемся, общаясь с информаторами, а о том, чтобы проверить всю чепуху, которую на нас вывалят, и речи быть не может.
- Кроме того, - вмешался я, - если мы правы и здесь имеет место сговор, каждый, кто согласится с нами сотрудничать, восстановит против себя всех остальных. Деньги, бесспорно, удачный стимул, но их потребуется очень много, чтобы преодолеть страх наказания.
- Постой, Гвидо, - сказала Пуки. - Может быть, мы смотрим на все не с той стороны? Что, если от общения с нами их удерживает не страх наказания, а деньги?
- Повтори.
- Что, если банда делится своей добычей с общиной, - пояснила она. - Грабит, так сказать, богатых, чтобы одарить бедных. Если обитатели подрайона получают кусок пирога, не приходится удивляться тому, что они не желают делиться сведениями с чужаками.
- Не знаю, не знаю, - протянул я. - Для меня это звучит как-то диковато. Я хочу сказать, что не понимаю той части, в которой речь идет о грабеже богатых. Ведь бедных вообще не имеет смысла грабить, поскольку у них нет денег. И с какой стати они вдруг решат делиться своей добычей? Особенно учитывая то, что в этой округе я еще не встречал ни одного бедняка.
- Это было фигуральное выражение, - сказала Пуки. - Надеюсь, ты помнишь мои слова о том, что партизаны для ведения боевых действий нуждаются в поддержке населения? Поэтому схема раздела прибылей может оказаться отличной находкой для банды. Я, во всяком случае, не вижу более действенного способа обеспечить себе народную поддержку. Это очень умный и тонкий способ привлечь на свою сторону народ в борьбе с властью.
- Надо подумать, - ответил я. - Пока ясно одно: в этой части расследования мы зашли в тупик. Похоже, настало время заняться клоуном в черном наряде.

***

Однако наша команда следователей не знала о последствиях, которые принес их визит в "Герб Шервуда".
В тот же день, вечером, состоялось экстренное и чрезвычайное собрание всех членов "Клуба любителей лучной охоты Шервуда".
- Брось, Робб, - сказал Такк, - это была целиком твоя затея. А когда какая-то личность начала задавать тебе вопросы, ты сразу сдрейфил.
- Я вовсе не сдрейфил, - ответил Робб. - Я испугался до потери сознания. И вы бы уписались от страха, если бы увидели того монстра, который учинил мне допрос. И готов поклясться, вам бы и в голову не пришло называть его "какой-то личностью".
- Если это тот же парень, который был со шлюшкой, пытавшейся выудить у меня информацию, то на меня он особого впечатления не произвел, - заметил Уилл.
- Жалкий костлявый тип, - поддержал его Джон.
- Заткнитесь, вы оба! - рявкнул Такк, возложив на себя роль председателя. - Мы уже пришли к выводу, что вопросы задавали две различные группы, состоящие из одного мужчины и двух женщин.
- И это было ровно на две группы больше, чем нужно, если вас интересует мое мнение, - произнес Робб. - Одно дело, когда за нами по лесам гоняется армия, но совсем другой оборот, когда охота начинается рядом с тем местом, где мы живем. Думаю, нам хотя бы на время следует лечь на дно. Необходимо отложить операцию, пока не уляжется волна этого неожиданного интереса.
- Никаких проблем, - пожал плечами Уилл. - Будем считать, что приговор вынесен и обжалованию не подлежит.
- Вот как? И никакого прения сторон? - вскинул брови Такк.
- Естественно, - сказал Уилл. - Пораскинь мозгами, Таккер. Мы уже нанесли один удар сборщикам налогов. Как по-твоему, сколько раз в году они будут совершать свой обход? Теперь тебе все ясно?

ГЛАВА ДЕВЯТАЯ

Приемы, с помощью которых мы пытались выйти на след одинокого налетчика, существенно отличались от методов отлова стрелков Шервудского леса. Объединяло их лишь то, что в обоих случаях мы ощущали себя несчастными... главным образом потому, что нас не устраивала наша внешность.
Мы снова сошлись во мнении, что нам следует принять такое беспомощное обличье, которое побудило бы злодея немедленно на нас напасть. Таким образом, отпадала необходимость отправляться на его поиски. Одним словом, Пуки снова пустила в ход свое Заклинание личины.
Когда Пуки закончила, на нас оказалась армейская униформа, и все стали мужчинами. Мы договорились об этом заранее, на случай, если по округе распространится слух о подозрительной группе, состоящей из одного мужчины и двух женщин. Проблемы начались, когда Пуки настояла на том, чтобы мы приняли облик жалких, ничтожных хиляков. Она считала, что такой облик скорее вдохновит супостата на атаку. Поскольку мы с Оссой уже настрадались от подобного обличья в "Гербе Шервуда", мы потребовали, чтобы справедливости ради Пуки придала столь же жалкий образ и себе. Накал и продолжительность дискуссии по этому поводу свидетельствовали: Пуки, каким бы профессионалом она ни была, все же не лишена женского тщеславия. Однако, в конце концов ей пришлось уступить. Справедливость восторжествовала.
Наш план был чрезвычайно привлекателен и прост в теории, зато оказался на редкость тосклив при воплощении в жизнь. В основном он сводился к тому, чтобы повторить путь сборщиков налогов, на которых напал этот шут. Мы должны были изображать отряд, отставший от своих и спешащий с ними воссоединиться. Логически рассуждая, мы, оказавшись в тех же краях, должны были стать объектом нападения. Но в отличие от первого отряда наша группа к атаке была готова. На практике это означало, что нам приходилось пройти через множество поселений, в которых солдат, мягко говоря, вообще недолюбливали, а после первого визита сборщиков интенсивность этой нелюбви по меньшей мере удвоилась. Мои спутницы были уверены, что те словесные помои, которыми нас поливали во всех населенных пунктах, были следствием нашего менее чем героического вида. Я же был убежден в том, что грязь на нас лили только потому, что мы, с точки зрения публики, принадлежали к армии. На внешний вид народу было ровным счетом плевать.
Как вы понимаете, свое мнение я держал при себе. Нет ничего хуже, чем вступать в спор с расстроенной женщиной. Впрочем, хуже этого может быть только спор с двумя расстроенными женщинами - если вы, конечно, не готовы заранее принять все их аргументы.
- Я все-таки не понимаю, с какой стати мы должны таскать эти глупые личины, когда находимся не в городе, а в чистом поле, - пробубнила по меньшей мере в двадцатый раз Осса. - Нас здесь все равно никто не видит.
На сей раз ее нытье вызвало ответ с моей стороны. Возможно, это произошло потому, что я уже был на взводе. Не исключено, что это была реакция на двадцатое повторение одного и того же. Впрочем, был еще один момент: мне приходилось катить перед собой тачку. Наличие тачки говорило о том, что мы вживались в образ по полной программе, и о том, что в нашей небольшой группе явно имела место дискриминация по половому признаку.
- Эта личина нужна нам в городе для того, - ядовито ответил я, - чтобы те типы, которые информируют колдуна в черном, сказали ему, что мы являемся легкой добычей. А в сельской местности мы носим ее затем, чтобы упомянутый клоун, увидев нас, понял: мы именно та легкая добыча, которую заметили в городе.
- Тебя что-то беспокоит, Гвидо? - спросила Пуки. - В последнее время ты стал весь какой-то взвинченный и по пустякам выходишь из себя.
- Может, это потому, - серьезно ответил я, - что мы, несмотря на наши личины и эту треклятую тачку, которую я должен катить, слишком легкомысленно относимся к вышеупомянутому клоуну.
- Брось, Гвидо, - сказала Осса. - Неужто ты опасаешься какого-то шута в маске и в мантии с капюшоном? Что он такое против нас троих? По-моему, нам надо беспокоиться лишь о том, как побыстрее его найти.
- Полегче, сестренка, - охолонула ее Пуки. - Гвидо свое дело знает, и если его что-то тревожит, нам стоит прислушаться. Давай, Гвидо, выкладывай. Что в этом деле прошло мимо нашего внимания?
- Помимо фундаментальной посылки, состоящей в недооценке противника, меня тревожит несколько вполне конкретных вещей. Поясняю. Не могли бы вы описать мне внешность парня, за которым мы ведем охоту?
Женщины обменялись вопросительными взглядами, но ни одна не сказала ни слова.
- Вот так-то, - хмыкнул я. - Мы имеем (цитирую): "парня в черном одеянии, в маске и с капюшоном на голове". Конец цитаты. Помимо этого, нам ничего о нем не известно. Мы не знаем его роста, сложения и возраста, не говоря уж об уровне образования, о котором можно судить по манере выражаться. Он может сидеть рядом с нами за одним столом во время обеда, но мы об этом не будем знать.
- Понимаю, - задумчиво протянула Пуки.
- Это очень старый трюк, - пожав плечами, продолжил я. - Носи во время работы что-то сразу бросающееся в глаза, и сто против одного, что свидетели запомнят только твою одежду. Переодевшись, ты сразу растворяешься в толпе.
- Этим ты хочешь сказать, что парень хитрее и умнее, чем мы думаем? - спросила Пуки.
- Или так, или есть кто-то еще, кто знает, как работать, и дает ему советы, - ответил я. - И это подводит меня еще к одной частности. Меня по-настоящему беспокоит то, что у парня, который прикрывает нашего клоуна, есть арбалет.
- Почему?
- Ты, видимо, не обратила внимания на слова сержанта Лыбби: арбалет этого типа ничем не отличается от моего.
- И это имеет какое-нибудь значение?
- Пуки, - спросил я, - ты когда-нибудь видела мой арбалет?
- Особенно я не вглядывалась, - ответила она. - По-моему, арбалет как арбалет...
- Я совсем забыл, что большую часть времени ты проводишь на Извре или Деве. А в этих измерениях, как известно, преобладают высокие технологии.
- И что же из этого следует?
- Позволь мне повысить уровень твоего образования в области вооружений, являющихся плодом низких технологий.
С этими словами я снял с пояса свой мини-арбалет, ослабил тетиву и легонько кинул ей оружие.
Она поймала его одной рукой и повернулась к свету, чтобы лучше рассмотреть. Вначале Пуки изучала арбалет на расстоянии вытянутой руки, затем поднесла его к глазам, а затем едва слышно присвистнула.
- Превосходная... просто превосходная работа, - произнесла она с восхищением.
- Ты еще и половины его качеств не знаешь, - сказал я. - Попытайся выстрелить. Только не целься, а стреляй навскидку.
Пуки взялась за рукоятку и, резко развернувшись, направила арбалет на воображаемую цель.
- Ну и балансировка! - воскликнула она - Ни за что бы не поверила, если бы сама не испытала.
- А я могу его подержать? - спросила Осса.
Я утвердительно кивнул, и Пуки передала самострел подруге
- Арбалет сделал по моему заказу Йоло. И это - лучшее из того, что я когда-либо видел в нашем измерении.
- Жаль, что он не соорудил арбалет с двойным луком, чтобы можно было делать пару выстрелов или стрелять дуплетом, - задумчиво сказала Пуки.
- Йоло мастерит и двойные, хотя и не любит. Отговорил меня, когда я попросил.
- Неужели?
Я пожал плечами:
- Не знаю всех технических подробностей, но конструкция с двойным луком страдает какими-то дефектами. В результате оба выстрела получаются не такими точными, как при стрельбе из модели с одним луком. Я давно решил для себя, что когда имеешь дело со специалистами, к их мнению следует прислушиваться.
- Любопытно, - протянула Пуки и, взяв у Оссы арбалет, снова принялась его изучать.
- Дело в том, что подобный самострел обходится примерно в средний годовой заработок, - сказал я. - Для того чтобы его купить, надо быть либо очень богатым, либо напрямую зависеть от качества оружия, которым пользуешься. Поскольку наши противники занимаются разбоем на большой дороге, можно допустить, что в число богачей они не входят, а это, в свою очередь, означает, что арбалет был заказан как средство производства.
- Так же, как и в твоем случае, - кивнула Пуки, возвращая мне оружие.
- Именно, - бросил я, перезаряжая арбалет. - Не исключено, что я даже знаком с его владельцем. Все, кто вооружен арбалетами от Йоло, либо работают на Синдикат, либо работали на него прежде. В принципе то, с чем мы имеем дело, - не их стиль. Кроме того, Дон Брюс - это парень, который возглавляет в здешних краях Синдикат - договорился с боссом оставить его королевство в покое.
- Как бы то ни было, но я понимаю, почему мы должны относиться к этим ребятам со всей серьезностью, - сказала Пуки.
- И это хорошо, - ответил я, - поскольку за толстым деревом впереди нас наблюдается какое-то шевеление. Не пялься на него... Это то дерево, большая ветка которого нависает над тропой. Думаю, что наконец перед нами открывается возможность перейти хоть к каким-то действиям.

ГЛАВА ДЕСЯТАЯ

Если быть честным, то нападение было очень хлипкое, особенно в свете того, что я минутой раньше старательно живописал грозящие нам ужасы. Тем не менее моя карьера не была бы столь долгой и столь успешной, если бы я недооценивал противника. Даже такого, который заслуживает быть недооцененным.
Мы находились довольно далеко от дерева - на расстоянии броска камня, пожалуй, - когда с нависающей над тропой ветви посыпалась листва, а следом за листвой на тропу свалился мальчишка. При приземлении он потерял равновесие и оказался на четвереньках, однако проявил характер и ухитрился встать на ноги, даже не выронив меча.
- Ну-ка повтори еще раз, что мы с тобой недооценили этого придурка, - прошипела мне на ухо Пуки.
Я в ответ лишь пожал плечами: сказать мне было нечего.
Должен честно признать, что и мне этот разбойник не показался внушительным. Передо мной был хлипкого вида недомерок, который даже в высокой шляпе недотянул бы мне и до середины груди, находись я в своей обычной личине. Грабитель обладал фигурой дистрофика-подростка и грацией трехногого мула. Последнее свойство он ярко продемонстрировал, безуспешно пытаясь извлечь меч, запутавшийся в складках плаща. Несмотря на черный наряд, я не сомневался, что Осса, даже не испортив прически, уложит его и еще четырех таких же.
- Приветствую вас, прислужники Зла, - произнес он, пытаясь говорить басом. - Я здесь для того, чтобы освободить вас от вашего позорного груза. Ваша тачка до краев нагружена деньгами, заработанными в поте лица честными гражданами, деньгами, которые вы у них отобрали. Отныне этими средствами распоряжаюсь я.
Пуки и Осса пялились на меня, вопросительно вскинув брови, из чего я сделал вывод, что они считают главным режиссером этого шоу меня.
- Боюсь, ты глубоко заблуждаешься, - сказал я, скрестив руки на груди.
- Неужели? - искренне изумился мальчонка. - И почему же, позволь мне спросить?
- Помимо того, что мы превосходим тебя численностью в соотношении три к одному, - пояснил я, - есть еще одна важная деталь: мы находимся вне зоны действия меча, которым ты размахиваешь.
- Простите, - улыбнулся он, - я забыл вам представить своего партнера. - Нардо!
- Возможно, тебе придется произвести пересчет, солдатик, - донеслось до меня откуда-то справа. - И ты находишься в зоне моего действия.
Я отметил для себя дерево, за которым скорее всего мог скрываться партнер, - и не промахнулся. Из-за ствола выступил здоровенный парень. Он выдвинулся ровно настолько, чтобы суметь выстрелить или успеть укрыться, если дело обернется не в его пользу. В руках парень держал заряженный и взведенный для боя арбалет. Все так, но арбалет был обращен вверх, чтобы мы могли видеть, чем этот разбойник вооружен.
- Ясно, - кивнул я. - Думаю, что против этого у меня есть только один аргумент. Пуки! Верни мне мой облик!
Сказав это, я сразу нырнул за тачку и, выхватив из-за пояса свой арбалет, навел его на мальчонку.
Пуки и Осса, следуя ранее полученным инструкциям, бросились в разные стороны и замерли.
Немая сцена продолжалась несколько долгих мгновений.
- Так это ты, Гвидо? - услышал я наконец.
- Угадал с первого раза, - ответил я. - Как твои дела, Нардо?
- Не так хорошо, как были пару секунд назад, - сказал он. - Если бы я знал, что ты входишь в заградительный отряд, я бы сразу объявил пас.
- Это называется Заклинание личины, - пояснил я. - Очень удобная штука для контрудара. Согласен?
- В следующий раз учту... если будет следующий раз.
- Каким образом тебя угораздило выступить прикрытием в этом любительском представлении? - спросил я. - До нас дошли слухи, что ты удалился на покой.
- Пришлось пойти в няньки, чтобы свести концы с концами, - ответил он. - К младенцу, на которого ты наставил свой арбалет. А как ты сам? Что занесло тебя в наши леса?
- В настоящее время я выступаю в роли Личного посланника Великого Скива, - ответил я. - Похоже, ты и твой младенец как раз те, к кому Великий Скив меня направил.
Нардо долго молчал, переваривая услышанное, а затем сказал:
- Вот, значит, как... Ну - и что дальше?
- Думаю, настало время потолковать. Посмотрим, сможем ли мы разрулить ситуацию и отправиться отсюда каждый своим путем.
- Мне эта идея нравится, - согласился он. - Давай так и сделаем.
Он вышел из-за дерева, а я поднялся на ноги за тачкой. Затем, двигаясь очень медленно и следя за каждым шагом друг друга, мы разошлись в стороны. Нардо оказался рядом с мальчонкой, а я - около Оссы.
Теперь-то задним умом я понимаю, что мне было бы лучше оказаться рядом с Пуки, но Осса стояла ко мне ближе. Кроме того, я знал, что Осса умеет обращаться с арбалетом, поскольку я сам помогал ей овладевать оружием в учебной команде. Что же касается Пуки, то я не был уверен, что, путешествуя по мирам с высокими технологиями, она смогла познакомиться со столь примитивным изобретением нашего измерения.
- А теперь, Осса, - сказал я, не сводя глаз с противника, - бери арбалет и прикрывай меня. Держи его нацеленным на Нардо, но не дергайся. Мы можем все разрулить без стрельбы.
- К чему все эти разговоры, Гвидо? - спросила Осса. - Ты с ними сладишь. Почему бы нам разом все не кончить?
- Прими добрый совет старого профессионала, Осса. Если можешь выбирать между переговорами и стрельбой, выбирай вариант с переговорами. Пострелять ты всегда успеешь, когда переговоры провалятся, а если начать со стрельбы, то вступать в переговоры будет поздно.
Увидев, что Нардо передал арбалет мальчонке, я двинулся вперед, стараясь шагать под таким углом, чтобы не закрывать для Оссы линию обстрела. Она должна была видеть свою цель все время. Нардо вел себя точно так же, медленно двигаясь к точке, где мы оба могли бы быть отличной мишенью для наших сторонников.
В этот момент я осознал, что на нас обоих направили стрелы совсем неопытные детишки. Мысль эта меня не утешала, и я укорял себя за то, что забыл предупредить Оссу. Дело в том, что спуск в моем арбалете был очень легким в отличие от тех деревяшек, которые используются в армии.
- Отлично выглядишь, Гвидо, - сказал он, когда мы оказались рядом.
- Спасибо. Ты тоже неплохо смотришься.
Вообще-то вид у него был неважный, и, на мой взгляд, он заметно постарел, однако я решил, что сейчас не лучшее время об этом ему сообщать.
- Как Нунцио? - поинтересовался Нардо. - Вы все еще работает вместе?
- Да. В то время как я шастаю по кустам, он торчит во дворце, охраняя босса.
- Раз речь зашла о кустах, то как, по-твоему, мы можем разрулить эту ситуацию? - спросил он.
- Во-первых, у меня вопрос, - начал я. - Не строит ли твой младенец планы с целью прикончить Великого Скива или каким-то иным способом помешать работе государственных органов королевства Поссилтум?
- Если весь шум из-за этого, отвечу: никаких планов подобного рода у парня нет. Мальчонка растратил все, что дал ему папаша, залез в долги и теперь пытается поправить свое финансовое положение. Работать, как человек, он не желает. Ты же знаешь, как это бывает.
- Когда я знаю мелодию, слова я и сам могу придумать, - сказал я, презрительно скривившись. - В таком случае мы без всякого труда разрешим наши разногласия. Дело в том, что я получил задание проверить достоверность слухов о якобы готовящемся мятеже. Гоняться за грабителями с большой дороги меня никто не просил. Если ты дашь мне слово, что ваши выходки не являются частью более серьезного предприятия, я думаю, что позволю мальчонке тихо удалиться.

Предыдущая страница 4 Следущая страница


Роберт Асприн

- Ты хочешь сказать, что позволишь ему и впредь грабить сборщиков налогов? - изумленно спросил Нардо.
- Полагаю, с его стороны это будет не слишком разумно, - ответил я. - Нет, я хотел сказать, что мы не заберем его за то, что он уже успел натворить. Припугни его хорошенько. Скажи, что тебе удалось вытащить его из дерьма только потому, что мы с тобой старые друзья, и добавь, что, если он будет продолжать, я вернусь и возьмусь за него по-настоящему. Если не сможешь заставить его начать честную жизнь, убеди по крайней мере избирать цель, не связанную с правительством.
- А как насчет денег с первого дела?
- Хороший вопрос, - усмехнулся я. - А от них что-нибудь осталось?
- Какие-то гроши, - ответил Нардо. - Несмотря на свой нежный возраст, мальчонка умеет тратить деньги.
- Значит, так, - сказал я. - Мы доложим, что нападениям на сборщиков положен конец. Если босс командирует меня, чтобы вернуть в казну награбленное, то это будет означать новое поручение. Не думаю, что он это сделает, но даже если и сделает, вы так или иначе получите большую фору. Скрыться для вас проблемы не будет. Просто заставь его выбросить этот идиотский прикид.
- А что потом? Мы расходимся по домам, начинаем жить долго и счастливо?
- Меня это вполне устроит. По правде говоря, босс... то есть Великий Скив... лишь немного старше твоего мальчонки. Мне самому не раз приходилось попадать в дерьмо, чтобы вытащить его из беды. И меня нисколько не колышет, если мы по этому делу больше напрягаться не будем.
- Я страшно рад, Гвидо, что мы разобрались во всем по понятиям. Если бы все кончилось по-другому, я был бы очень огорчен, каким бы ни оказался исход.
- Вопрос решен, - сказал я. - Успехов тебе, Нардо.
- И тебе, друг!
Прежде чем я успел сообразить, что он делает, Нардо шагнул вперед и заключил меня в объятия, что, как известно, является в Синдикате традиционным прощальным жестом.
За моей спиной послышался негромкий щелчок, и я едва-едва успел прикрыть Нардо своим телом, когда что-то ударило мне в руку.

***

- Я не хотела этого, Гвидо. Нет, правда... - раз в двадцатый заныла Осса.
- Все нормально, Осса, - сказал я. - В нашей работе такие вещи случаются.
Эту фразу я повторял слово в слово каждый раз, когда она выступала со своим заявлением. То есть раз двадцать.
- Нет, правда, Гвидо, я не собиралась стрелять, - сказала она... снова. - Его движение застало меня врасплох, и когда я чуть переместила арбалет, чтобы держать его на прицеле, он взял да и выстрелил.
- На самом деле это моя вина, - ответил я как можно беззаботнее. - Мне следовало предупредить тебя, что спуск очень легкий. Выше нос! Все могло обернуться гораздо хуже.
- Ты прав! Ведь я могла тебя убить! О Гвидо, я чувствую себя такой несчастной! Мне так жаль!
Как видите, все мои попытки успокоить ее завершились полным провалом.
- Он знает, дорогая, что ты очень сожалеешь, - вмешалась Пуки, приподнимая мою руку. Она уже наложила на рану повязку и теперь прилаживала перевязь. - Почему бы тебе немного не прогуляться, чтобы успокоиться. А тем времени мы с Гвидо закончим с лечением.
- Хорошо. - Осса уныло опустила голову. Затем снова повернулась ко мне и пробормотала:
- Прости, Гвидо, я очень сожалею.
Она ушла, прежде чем я успел ответить.
- Ну и что же мы теперь будем делать? - спросила Пуки, закончив возню с перевязью.
- По-моему, нам пора возвращаться во дворец, - ответил я. - Мы расследовали все, что могли. Настало время доложить о наших успехах и испросить совета, как поступать дальше. Кроме того, от меня с этой дыркой в руке здесь проку мало, и я, прежде чем отправиться искать новые приключения на свою задницу, не прочь немного передохнуть.
- Если не возражаешь, я еще побуду здесь некоторое время, - сказала Пуки. - И оставлю с собой Оссу. Ей, чтобы дозреть, нужно еще время.
- Согласен. Если хочешь, пришлю тебе подмогу. Нунцио, например.
- Это было бы здорово, - кивнула она. - А мы еще немного покрутимся у "Герба Шервуда". Посмотрим, нельзя ли выяснить что-нибудь о ребятах, орудующих в заказнике. И еще кое-что, Гвидо.
- Что?
- Не мог бы ты, вернувшись во дворец, оказать мне небольшую услугу? Не мог бы ты сказать там, что в тебя случайно выстрелила не Осса, а я?
- Зачем тебе это надо? - глядя ей прямо в глаза, спросил я.
- Как ты сам сказал, это была чистая случайность. Это могло произойти с любым, кто незнаком с твоим арбалетом. И со мной тоже.
- Ага... - протянул я. - И почему же ты хочешь, чтобы это была ты, а не Осса?
- Ты знаешь, для меня все это лишь временная работа. Нет, мне очень нравится быть в вашей команде, но думаю, что рано или поздно мне захочется перебраться в другое место. Осса же, напротив, хочет присоединиться к вам на постоянной основе сразу после того, как уйдет из армии. И поэтому было бы лучше, если бы этот несчастный случай был списан на меня.
- Ну коль скоро ты того хочешь... - сказал я.
Однако в глубине души я очень сомневался, что увижу Оссу в качестве постоянного члена нашей команды. Хотя я никогда ни на кого не держу зла, но по прошлому опыту знаю: не могу я чувствовать себя спокойно рядом с человеком, который в меня стрелял. Пусть даже случайно.

ГЛАВА ОДИННАДЦАТАЯ

Я вернулся во дворец поздним вечером. При желании путешествие можно было бы и растянуть, однако делать этого я не стал и двинул прямым ходом домой.
Расследование возникших у сборщиков налогов проблем приятно разнообразило унылую службу во дворце, но эта детективная деятельность, увы, закончилась... по крайней мере пока. Теперь мне снова приходилось возвращаться к дворцовым делам. И чем больше я о них думал, тем быстрее несли меня ноги.
Босс находился в глубокой замазке. Ему оставалось либо жениться на королеве Цикуте и помогать ей управлять королевством, либо послать ее к дьяволу. Однако в последнем случае Цикута угрожала отречься от престола, и это, в свою очередь, означало, что боссу придется управлять королевством Поссилтум в одиночестве. Суть проблемы состояла в том, что ему приходилось иметь дело с женщиной, а это было его, мягко говоря, слабым местом. Великий Скив быстро соображал, когда речь шла о магии, но когда в дело вмешивались бабы, наш старый добрый Великий Скив стразу становился похожим не заблудившегося в лесу младенца. Меня особенно угнетало то, что, будучи его телохранителем, я мог помочь ему только в одном случае: если бы Цикута попыталась его замочить. Последнее, впрочем, нельзя было исключать, если Великий Скив откажется взять ее в жены.
Когда я добрался до места, меня по-прежнему одолевали эти горестные мысли. Наступила ночь, и я очень надеялся, что все обитатели дворца отправились спать, а доклад можно отложить до утра. Это позволяло мне не только хорошенько продумать, что и как сказать, но и сохранить ясную голову, для того чтобы отвечать на неизбежные вопросы. С этими мыслями я шагал в направлении своей комнаты.
- Уже вернулся, Гвидо? - послышалось из темноты. - Как все прошло?
Обернувшись на голос, я увидел выступающего из тьмы Ааза.
Должен признать, что Ааз среди членов нашей команды моим любимцем не был. Этим я вовсе не хочу сказать, что он ни на что не годен. Совсем напротив, даже не обладая магической силой, он может разделаться с кем угодно, а таких мозгов и хитрости, как у этого типа, я ни у кого не встречал. Теплых чувств я не испытываю к нему только потому, что он слабак - мягко говоря - в искусстве общения. Ааз начал свою карьеру как наставник босса, и, несмотря на то, что они давно стали полноправными партнерами, демон продолжает публично наезжать на Скива более круто, чем последний того заслуживает. Честно говоря, его отношение к людям колеблется между нетерпеливым сарказмом и открытым презрением. Хотя я знал, что рано или поздно мне придется ему докладывать, сделать это хотелось скорее поздно, чем рано.
- Привет, Ааз, - сказал я. - Что ты здесь делаешь в столь поздний час?
- Я просто сидел и размышлял, - ответил он. - Наслаждался свежим вечерним воздухом. Присаживайся рядом и поведай, что удалось узнать.
Выбора не было - я последовал за ним в тень. Там был выход на стену, с которой открывался вид на внутренний двор. Мне кажется, что место, в котором мы находились, здесь называют цитаделью. Ааз сел на низкий парапет, сооруженный вдоль стены, чтобы никто не мог свалиться вниз, и жестом пригласил меня присесть рядом.
- Ну что скажешь? Обнаружили какие-нибудь признаки готовящейся заварушки?
- По правде говоря, нет. Мы побеседовали с ребятами, собирающими налоги, и узнали, что на них совершались нападения. Похоже, что работали две разные банды. Организации я не вижу. Лично я полагаю, что кто-то решил таким образом поправить свое финансовое положение.
Мои глаза успели приспособиться к темноте, и я заметил, что в ответ на эти слова Ааз медленно кивнул.
- Расскажи подробнее, - велел он.
- Одна банда разбойников базируется в Королевском охотничьем заказнике, - ответил я. - Они вооружены луками и используют партизанскую тактику, нападая из-за кустов. Поскольку нас было лишь трое, я решил, что неразумно будет искать их в лесу.
- Правильный ход мыслей.
- Мы поспрашивали в округе, - продолжал я, - но все немели, как только мы затрагивали эту тему. По нашему мнению, местные жители их прикрывают, поскольку злодеи делятся с ними добычей.
- Любопытно, - кивнул Ааз. - А что представляет собой другая группа?
- Это была простая пара грабителей.
- Была?
- Мы устроили своего рода засаду и выманили их на свежий воздух, - ответил я. - Не думаю, что они впредь доставят нам беспокойство.
- Там, видимо, тебя и ранили? - спросил Ааз, а я увидел, как в улыбке блеснули все его многочисленные зубы. - И сколько же тел вы при этом оставили?
Я знал, что рано или поздно мне придется отвечать и на этот вопрос.
- Ни одного. Мы их просто до смерти напугали. Руку мне по чистой случайности прострелила Пуки. Она прикрывала мой тыл.
- Пуки в тебя выстрелила?! - недоуменно вскинул отсутствующие брови Ааз.
Я пожал плечами:
- Как я сказал, это была чистая случайность. Я отдал ей свой арбалет, забыв предупредить, что спуск у него очень легкий. Если кто и виноват, так это я сам.
Последовало долгое молчание, и я решил, что Ааз готовится к одному из своих саркастических взрывов. Однако вместо насмешки я услышал вздох.
- У нее всегда было стремление сразу нажимать на спуск. Прости, Гвидо, мне надо было предупредить тебя об этом до того, как я позволил ей отправиться с тобой.
До меня вдруг дошло, что я впервые слышу, как Ааз извиняется передо мной - или перед кем-то вообще, если на то пошло.
- Ничего страшного, - ответил я, несколько растерявшись. - Рана пустяковая.
- Когда у тебя будет время, обратись к Маше. В ее магической коллекции наверняка отыщется какая-нибудь целебная безделушка, которая быстро приведет твою руку в порядок.
- Хм-м... Спасибо, Ааз, - сказал я.
Столь непривычная нежность с его стороны окончательно выбила меня из колеи.
- Судя по твоим словам, Гвидо, вы отлично справились с работой. Вы все. И я рад, что вы вернулись.
- Вообще-то Пуки и Осса пока еще там, - пояснил я. - Они хотят по возможности получше разнюхать о лесных братьях. Я вернулся из-за руки. Хочу попросить босса направить в помощь им Нунцио.
- Похоже, ты все продумал. Отличная работа. Мне кажется, я никогда тебе об этом не говорил, но я всегда высоко ценил твой профессионализм. И профессионализм Нунцио тоже. Для существ со столь малой продолжительностью жизни и при этом никогда не изучавших магию вы действуете на удивление эффективно.
Извинение и комплимент в ходе одной беседы... Будучи в полном замешательстве, я поспешил сменить тему:
- Спасибо, Ааз. Как дела здесь? Босс в порядке?
За моим вопросом последовала еще одна долгая пауза. Молчание затянулось настолько, что я заранее испугался новости, которую мог услышать.
- Боюсь, у Скиви сейчас забот выше крыши, - сказал наконец Ааз. - Ты был совершенно прав, не сообщив ему о возможном мятеже. Парень растерян и пребывает чуть ли не в отчаянии. Напрягать его рассказами о том, что думают всякие "лесные люди", было бы просто негуманно.
И в этот момент я понял, что происходит.
Ааз тревожился о боссе. И тревожился крепко.
Я всегда знал, что Ааз любит своего партнера, но обычно это проявлялось в язвительных шутках и бесконечных нравоучениях. Увидев его столь озабоченным, я впервые осознал, какие глубокие чувства испытывает изверг к моему боссу. Это изменило мое мнение о нем, и, надо сказать, - в лучшую сторону.
- Трудное дело, - заметил я. - Совсем не похожее на все наши прежние заморочки. Но у босса есть мы, и, если ему как следует помочь, он выпутается.
- Говоря "мы", ты, насколько я понимаю, имеешь в виду себя и Нунцио?
- Вообще-то я говорю обо всей Корпорации М.И.Ф., в которой ты играешь далеко не последнюю роль. Ты же знаешь, почему я стал работать в Синдикате. В одиночку тоже можно кое-чего добиться. Но в группе каждый способен сделать неизмеримо больше. Во-первых, есть кому прикрыть твою задницу, и, во-вторых, достоинства других компенсируют твои недостатки.
- Я, надо признаться, никогда не думал о Корпорации под этим углом, - проговорил Ааз. - Пожалуй, ты совершенно прав.
Он немного помолчал и продолжил:
- Ты знаешь, я ведь тогда решил совсем не возвращаться с Извра. Был готов снова работать в одиночку.
Я этого не знал, но, как уже успел заметить, мне редко приходилось с ним беседовать. А с тех пор, как босс вернулся с Извра, мы вообще ни разу не разговаривали.
- И почему же ты передумал? - спросил я.
- Меня тронуло то, что Скив, разыскивая меня, добрался до Извра. Это было нелегко, так как вся команда выполняла особенно трудное задание. Вот я и решил вернуться и посмотреть, не могу ли чем-нибудь ему помочь.
Я заметил в темноте, как он покачал головой.
- Итак, я вернулся и взглянул на то, в каком положении мы оказались, - продолжил Ааз. - Знаешь, Гвидо, иногда возникают проблемы, которые не могут решить ни магия, ни сила, ни даже сочетание обеих.
- Вот как раз для этого, как я уже говорил, и существует команда, - сказал я. - Друзья помогут решить проблему. А если и у них ничего не получится, то по крайней мере не приходится в одиночку страдать от последствий.
- Думаю, что в этом и содержится ответ, - с тяжелым вздохом ответил Ааз. - Спасибо тебе, Гвидо, за то, что согласился меня выслушать. До завтра.
Теперь я смог возобновить движение к постели. Беседа с Аазом предоставила мне много пищи для размышлений.
Я уже почти был у дверей, когда до моего слуха донеслись чьи-то голоса. Голоса были громкие и очень сердитые. Кто-то вел весьма серьезную дискуссию.
Шум доносился из комнаты босса.

ГЛАВА ДВЕНАДЦАТАЯ

Некоторое время я прислушивался, стоя у дверей, а затем громко постучал.
Услышав приглашение войти, я переступил порог и увидел босса, который косился через плечо на орущих друг на друга мужчину и женщину.
- Все в порядке, босс? - спросил я. - Мне показалось, что я слышу голоса.
- Точно, - сказал он. - Это всего лишь... Гвидо? Почему ты вернулся? И что у тебя с рукой?
Я сосредоточил все свое внимание на ссорящейся парочке, которая пока не заметила моего появления. Ни мужчина, ни женщина, насколько я знал, отношения к Скиву не имели. И вообще они выглядели как-то по-иностранному... возможно, благодаря своему смешному наряду.
- Что происходит, босс? И кто эти клоуны?
Все это мне крайне не нравилось. Мы с Нунцио очень серьезно относились к своим обязанностям телохранителей, однако всегда были уверены, что уж в своей-то комнате босс в полной безопасности.
- А... Это всего лишь пара моих старых друзей, - ответил он. - Или, лучше сказать... в некотором роде друзей. Я думал, они заскочил меня поприветствовать, но события, похоже, слегка вышли из-под контроля. Того, что с бородой, зовут Кальвин, а дама, с которой он ведет диспут, - его супруга по имени Дафни.
- Вы сказали "супруга"?!
- Да, - кивнул Скив. - Что тебя так удивило?
Это и решило дело.
- Сваливайте отсюда, босс, - сказал я и поманил его к дверям.
- Что?
Как мне уже не раз приходилось говорить, наш босс иногда соображает довольно туго.
- Босс, я - ваш телохранитель. Верно? Как ваш телохранитель и как лицо, несущее в данное время ответственность за сохранность вашего здоровья, я советую вам убраться отсюда!
- Но...
Я делал все, чтобы сохранить терпение. Но это уже выходило за все рамки. Не желая тратить время на дальнейшую дискуссию, я сгреб его здоровой рукой и выволок в коридор.
- Оставайтесь здесь! Понятно?! Здесь, говорю!
- Хорошо, хорошо, Гвидо, - произнес он. - Я все понял.
Я выкатил на него глаза и, убедившись, что он действительно не собирается никуда рыпаться, вошел в комнату и захлопнул за собой дверь.
Пока я решал, с чего начать, парочка продолжала дискуссию, полностью игнорируя мое присутствие. Думать было не просто, поскольку шум, который они производили, по интенсивности превосходил бедлам в ресторанной кухне в обеденное время.
В конечном итоге, припомнив, как вел себя Нунцио, когда занимался преподавательской деятельностью, я решил применить такую же технику. Не приближаясь к ним и тем более - не вставая между ними, я, не обращая внимания на боль в раненой руке, изо всех сил хлопнул в ладони. Это отвлекло их от битвы, и они уставились на меня.
- Кто ты такой и что ты здесь делаешь? - спросил бородатый.
- Я тот, кто встал между вами и Вел... и Скивом. А занимаюсь я тем, что хочу положить конец этому представлению.
- Это наше частное дело, - заявила крошка. - Вы не имеете права вмешиваться.
- Да, мэм, вы правы, - сказал я вежливо. - Ваш диспут, бесспорно, носит личный характер, и поэтому я считаю, что его следует проводить в приватной обстановке, а не в чужом жилище. Вы понимаете, что я хочу сказать?
- Наплюй на него, дорогая, - сказал бородатый. - Покинем это место.
Я думал, что они направятся к двери, но вместо этого послышалось "БАМ!", и бородатый растаял в воздухе. Его супруга обожгла меня еще одним взглядом и исчезла, произведя очередной "БАМ!".
Демоны.
Я немного выждал и, убедившись, что они исчезли окончательно, открыл дверь.
- Теперь можете входить, босс.
- Хорошо, Гвидо, - сказал Скив и спросил:
- Почему весь этот шум?
Теперь, когда кризис миновал, я решил, что настало время вернуться к своей обычной вежливой манере общения с Великим Скивом.
- Простите, босс, что так на вас рычал. Вы же знаете, что это мне совсем не свойственно.
- И чем же это было вызвано?
- Я делал свою работу, - терпеливо пояснил я, несмотря на некоторую остаточную взвинченность. - Будучи вашим телохранителем, я пытался защитить вас от неприятностей или, даже хуже того, гибели. Это входит в мои служебные обязанности, и именно за это вы мне платите.
- Защитить? Неужели от этих двоих? - ухмыльнулся он. - Брось, Гвидо! Они всего лишь спорили. И спорили даже не со мной. Это была всего-навсего семейная свара.
- Просто спорили? Неужели вы не понимаете...
Я сделал паузу и на некоторое время задержал дыхание, чтобы успокоить расшалившиеся нервы.
- ...простите, босс, поскольку вы были на краю гибели, я все еще немного... через пару секунд все будет в порядке.
- На краю гибели? Да они же всего-навс...
Я, чтобы расслабиться, снова набрал полную грудь воздуха, выдержал паузу, выдохнул и сжал кулаки.
- Простите, босс, но я все время забываю, насколько вы неопытны. Нет, по части магии вы, бесспорно, самый главный, но в моем ведомстве, где господствует грубая сила, вы, простите, похожи на заблудившегося в лесу младенца.
Решив, что даже столь позднее время можно использовать для обучения босса, я продолжил:
- Понимаете, босс, некоторые люди утверждают, что парни вроде меня и Нунцио не очень отличаются от копов. Мы играем в одни и те же игры, но только на разных полях. Не знаю, может быть, оно и так... Но я знаю одно: как мы, так и наши аналоги согласны в том, что опаснее всего совать нос в ситуацию... в ситуацию, которая приведет к вашей гибели скорее... чем перестрелка или полномасштабная гангстерская война. И копы, и мы именуем эту ситуацию просто – "С.С.".
- "С.С."? - переспросил он. - Несколько я помню, ты говорил мне, что это какая-то разновидность игры в кости... или карты. Точно не помню.
- Нет, - ответил я, снова демонстрируя родительское терпение. - Я говорю о Семейных Ссорах. О тех сварах, одна из которых происходила здесь в момент моего появления. Семейные ссоры смертельно опасны, босс. Особую опасность таит в себе брань между мужем и женой.
- Ты, наверное, шутишь, Гвидо, - сказал он. - Чего же в этом опасного?
- Вы и представить не можете, насколько это опасно. В обычной схватке вы вполне можете проследить за тем, что происходит, и соответственно предугадать, что случится позже. Что же касается спора между мужем и женой, то ход его развития предугадать невозможно. Вы не можете сказать, кто кому врежет и каким предметом, потому что враждующие стороны этого и сами не знают.
- Но почему подобное происходит, Гвидо? Почему ссоры между мужем и женой настолько взрывоопасны?
- Вообще-то я об этом по-настоящему не задумывался, - ответил я, - но если мне будет позволено высказаться, то я скажу, что все здесь зависит от их мотивности.
- Мотивов?
- И от этого тоже, - сказал я, не понимая, почему он повторил сказанное мною. - Понимаете, босс, с диспутами делового характера, которые приводят к насилию и с которыми мне чаще всего приходится иметь дело, все ясно. В их основе лежат либо страх, либо алчность. Скажем, босс "А" желает отхватить у босса "Б" нечто такое, с чем последний не хочет расставаться. Как правило, если быть точным, это доходный кусок бизнеса. С другой стороны, босс "Б" не без основания опасается, что босс "А" намерен его прикончить, и в силу этого обстоятельства решает нанести удар первым. В обеих отмеченных мною гипотезных ситуациях присутствуют ясно очерченные цели, что позволяет, в свою очередь, не только достаточно точно предсказать возможные действия оппонента, но и разработать необходимые контрмеры. Вы понимаете, о чем я?
- Кажется, понимаю, - ответил он. - А что происходит во время семейных ссор?
- Развитие семейных ссор может получить отвратительный характер, - недовольно скривившись, ответил я. - Ссора начинается с того, что люди вступают дискуссию, не зная, почему они это делают. На кону здесь оскорбленные чувства, а вовсе не деньги. Проблема в том, что при домашней сваре отсутствуют точно обозначенные цели, и никто не в силах предсказать, когда и чем завершится схватка. Конфликт продолжает разрастаться, и обе стороны все сильнее расходятся, причиняя друг другу все больший и больший ущерб. В конечном итоге им не остается ничего иного, кроме как нанести оппоненту решающий удар.
Я выдержал паузу, покачал головой и продолжил:
- Когда происходит взрыв, от его эпицентра следует держаться как можно дальше. Один из бойцов наверняка кинется на другого, или они оба накинутся друг на друга, вооружившись тем, что подвернется под руку. Если вы попытаетесь вмешаться, обе враждующие стороны скорее всего объединят свои силы, чтобы наброситься на вас, в чем, собственно, и состоит самая отрицательная черта подобного рода конфликтов. Именно в силу этого обстоятельства как копы, так и мы избегаем каких-либо активных действий, когда возникает ситуация "С.С.". Понимаете, как бы супруги ни были ослеплены гневом, они инстинктивно защищают друг друга от воздействия любой внешней силы. И под эту категорию подпадает всякий, кто осмелится вмешаться. В силу этого обстоятельства лучшей политикой с вашей стороны - если у вас имеется выбор, конечно - будет оставление поля боя. Прежде чем осмелиться на возвращение, следует дождаться, когда осядет пыль.
- Кажется, теперь я все понял, Гвидо, - кивнул он. - Спасибо. А теперь расскажи мне, что случилось с твоей рукой. И почему ты вернулся во дворец?
Неожиданная смена темы застала меня врасплох.
- Прошу прощения, что не доложил сразу по возвращении, - ответил я, пытаясь выиграть время. - Было поздно, и я решил, что вы уже спите. Но затем я услышал спор, ну и так далее... Утром я вам все расскажу.
- Угу... Никаких проблем. Но поскольку мы уже беседуем, скажи, что случилось.
- Мы всего-навсего столкнулись с небольшой неприятностью, - как можно небрежнее проронил я.
- Но достаточно серьезной, чтобы твоя рука оказалась на перевязи, - сказал он. - Итак, что же случилось?
- Если не возражаете, босс, я предпочел бы не вдаваться в подробности. То, что произошло, по правде говоря, вгоняет меня в краску.
- Ну ладно, - согласился он. - Оставим пока эту тему. Но работать-то рукой ты по крайней мере можешь?
- Ущипнуть что-нибудь в состоянии. Но до полной мощности еще далеко. Только я хотел поговорить с вами вовсе не об этом. Не могли бы вы направить Нунцио в помощь Пуки, а я бы тогда вернулся к своим обязанностям здесь.
- Не знаю, Гвидо. Нунцио занят с Глипом. Пытается выяснить, что случилось со зверьком, и мне очень не хочется отрывать его от дела до тех пор, пока он не найдет ответа. А почему бы нам не послать вместо него Корреша? Что скажешь?
- Корреша? - переспросил я. - Не знаю, босс. А вам не кажется, что тролль до смерти может напугать обитателей здешних мест?
- Но разве Пуки не владеет Заклинанием личины или чем-то иным в этом роде, что способно изменить внешность Корреша? - спросил он. - Ведь не ходит же она по Пенту, смущая народ зеленой чешуей изверга?
- Точно! Отличная мысль, босс. Вопрос снят. Корреш вполне сойдет.
- Хорошо. Утром я с ним поговорю.
- Вообще-то Корреш будет даже лучше, чем Нунцио. Пуки все еще расстроена тем, что меня подстрелила, и Нунцио будет...
- Что?! Постой-постой! Я не ослышался? Ты действительно сказал, что в тебя стреляла Пуки?
Ну и глупец же я! Сумев ценой огромных усилий перевести беседу на другую колею, сам же снова поднял неприятную тему. Оставалось одно: закрыть этот вопрос раз и навсегда, проявив несвойственную мне наглость.
- Спокойной ночи, босс, - сказал я, поднимаясь на ноги. - Мне показалось, что мы решили потолковать об этом утром. Во всяком случае, не сейчас.
С этими словами я удалился, стараясь держаться с максимально возможным в подобной ситуации достоинством.

ГЛАВА ТРИНАДЦАТАЯ

Никаких сложностей, старик. Всегда рад прийти на помощь. Мне уже давно хотелось несколько сменить обстановку.
Это сказал Корреш, к которому я заскочил, едва скатившись с постели. Как вы понимаете, речь шла о том, чтобы помочь Пуки и Оссе. Корреш - тролль, и, по-видимому, самый сильный и крутой из всей нашей команды. После меня и Нунцио, разумеется. Он таким остается, несмотря даже на свою странную манеру речи. Однако интеллигентно Корреш изъясняется лишь в то время, когда не работает по найму.
- Босс сказал, что Пуки сможет позаботиться о твоей внешности с помощью Заклинания личины, - сообщил я.
- А с этим никаких проблем не будет, - сказал он. - Сестренка снабдила меня одной вещицей, которая позволяет избежать подобного рода трудности. Интересно, куда я ее положил?
Порывшись в ящике стола, он извлек на свет прибор, который я сразу узнал. Я видел эту штуковину у его сестры Тананды, когда мы во время последнего задания некоторое время действовали вместе.
Прибор этот очень похож на компактные пудреницы с зеркалом, которые так любят таскать с собой девицы и дамы. Однако зеркало и пудру в этой безделушке заменяла пара вращающихся дисков, настроив которые можно было поменять внешность не хуже, чем с помощью Заклинания личины.
- Выходит, ты уже готов? - обрадовался я. - И когда же ты сможешь отправиться?
- Прежде чем я буду окончательно готов, мне надо завершить пару-тройку дел, - ответил он. - Кроме того, как мне кажется, было бы правильно дождаться формального разрешения босса. Как по-твоему?
Мне даже пришлось слегка закусить губу.
Корреш, несомненно, был прав. Все назначения в команде раздает босс. Беда в том, что я отправился расследовать так называемый "мятеж", не поставив в известность босса, и кроме того, осуществлял командование во время нашей экспедиции. В результате у меня выработалась нехорошая привычка действовать самостоятельно. А как я уже успел отметить ранее, в Синдикате подобные привычки отнюдь не способствуют сохранению здоровья на сколько-нибудь продолжительный срок.
- Само собой, - бросил я как можно более небрежно, надеясь, что он не догадается о моей непростительной промашке. - Боюсь, что я слишком беспокоюсь о Пуки, которой приходится в одиночку осуществлять операцию.
- Насколько я понял, Пуки вполне способна сама за себя постоять, - заметил Корреш. - За себя и еще за пяток других.
Я был доволен, что Корреш не стал требовать от меня подробностей о происхождении раны. Хоть Пуки меня об этом и просила, я ощущал некоторую неловкость, перекладывая на нее вину Оссы.
- Ладно, - кивнул я, - а я пока отправляюсь к Маше.

Предыдущая страница 5 Следущая страница


Нечто оМИФигенное

- Передай ей от меня привет. Может статься, что до ухода я не успею к ней заскочить. Но, если быть до конца честным, ее подготовка к бракосочетанию начинает слегка действовать мне на нервы.
- Знаешь, - я покачал головой, - меня потрясает то, что ни Ааз, ни босс не сказали мне о предстоящей свадьбе. Вчера поздно вечером я видел их обоих, а они и словом не обмолвились.
- Как мне кажется, их мысли в последние дни заняты совсем другими проблемами, - ответил Корреш. - Кроме того, Маша взяла все заботы на себя, так что они напрямую в этом деле не участвуют... во всяком случае, пока.
Шагая к комнате Маши, я размышлял о том, насколько радикально стиль босса отличается от обычаев, принятых в Синдикате. В нашем гангстерском мире бракосочетание - важнейшее событие, уступающее по своему значению только похоронам.

***

- Сиди спокойно и не дергайся, Гвидо, детка. У Маши есть чем подлечить твою лапку... если мне, конечно, удастся это отыскать.
- Будет очень больно? - слегка нервически поинтересовался я: мне ведь еще не приходилось для исцеления прибегать к магии.
- Разве только чуть-чуть побольнее, чем при ампутации, - успокоила она. - Но у тебя в любом случае останется одна рука.
- Надеюсь, ты шутишь?
- Конечно, шучу, дорогуша, - рассмеялась Маша. - Не будь ребенком. Ах уж эти мне мужчины! Когда доходит до драки - они герои. Но как только после этого им приходится залечивать раны - сразу превращаются в младенцев. На самом деле ты даже ничего не почувствуешь. Ага! Вот оно!
Она извлекла на свет тюбик и выдавила на рану какую-то маслянистую мазь. Мазилка некоторое время светилась и искрилась, а затем сама по себе всосалась в кожу, не оставив при этом ни малейшего следа. Должен признать, что Маша меня не обманула. Я ощутил не боль, а приятную, успокаивающую прохладу.
- Вот и все, - сказала Маша. - Мышца, пожалуй, еще некоторое время поноет, поэтому оставь пока руку на перевязи. К следующему утру твоя конечность будет как новая.
- Спасибо, Маша, - сказал я, осторожно двигая рукой.
Честно говоря, я был изумлен. Но изумило меня не лечение, каким бы впечатляющем оно ни было. Меня потрясло то, что Маша сумела найти мазь. Вот это было настоящее чудо!
Корреш сказал, что Маша сменила жилье, но тролль всегда обладал даром не договаривать до конца. Ее новая палата по размерам смахивала на небольшой пакгауз, будучи раза в три больше тех комнат, которые занимали Нунцио и я. И все эти акры площади были забиты от стены до стены и чуть ли не до потолка.
Повсюду валялись горы одежды и выкроек. Там и сям виднелись в беспорядке разбросанные туфли, образцы ткани и различные безделушки. Но самое большое впечатление произвели на меня портновские манекены. Их было целых четыре, и они стояли бок о бок в центре комнаты. Поскольку Маша носила экстраэкстраэкстрабольшие размеры, мне казалось, что это вовсе не манекены, а четверка ребят из контактного вида спорта (в некоторых измерениях его еще называют американским футболом), готовая взять меня в оборот. По сравнению с ними я начинал чувствовать себя пигмеем.
Да, действительно. То, что ей в этом хаосе удалось найти крошечный тюбик, было истинным чудом.
Кроме того, я начал подвергать ревизии свою первоначальную точку зрения, что предстоящее бракосочетание не считается во дворце значительным мероприятием. Судя по тому, как к нему готовилась Маша, это событие должно было встать по масштабам в один ряд с самыми пышными похоронами, когда-либо устроенными Синдикатом.
- Да, кстати, Маша, - сказал я, - прими поздравления и наилучшие пожелания. Или наоборот - лучшие пожелания и поздравления, поскольку я не знаю, в каком порядке это следует произносить. Генералу привалило счастье.
Я произнес это совершенно искренне. Пережив первичный шок и хорошенько все продумав, я решил, что Маша - достойный приз... О трофеях Большой игры прошу вас на сей раз забыть. Хоть размеры Маши и могут нагнать страху, особенно учитывая кричащую манеру ярко краситься, пестро одеваться и обвешиваться украшениями, самым главным в ней остается ее огромное сердце. Маша - самая добрая и нежная душа среди всех живых существ, которых мне довелось когда-либо встретить. Одним словом, при выборе партнера на всю жизнь генералу Плохсекиру могло повезти гораздо меньше.
- Спасибо, Гвидо, - сказала она, слегка прослезившись. - Я все еще с трудом верю в происходящее. Никогда не думала... С моей-то внешностью...
Она разревелась, а разревевшись, громогласно высморкалась. От описания этой картины я, как человек милосердный и сам часто испытывающий тошноту, вас избавлю.
- Ну и как реализуются планы подготовки? - весело поинтересовался я, пытаясь разрядить атмосферу. - Как обстоят дела с помпезностью в свете текущих обстоятельств?
- Полное безумие, - поборов нахлынувшие чувства, ответила Маша. - Но кое-какое продвижение имеется. Королева очень мне помогает.
- Королева? Неужели ты говоришь о королеве Цикуте?!
Так-так. Передо мной наконец начала развертываться полная картина текущих событий. Ведь Маша - не только член Корпорации М.И.Ф., но одновременно и ученица босса... А королева Цикута имеет на босса свои виды... Естественно, она не постоит перед затратами, чтобы помочь устроить это бракосочетание.
- О ней. Королева - настоящая душка. Но если честно, то, по-моему, она видит в нашей скромной церемонии генеральную репетицию своего бракосочетания.
- Мне тоже это пришло в голову, - сказал я. - Как ты на это смотришь, Маша?
- У меня в связи с этим возникают большие сомнения. Что касается Хью и меня, то здесь все в порядке. Когда обе стороны желают воссоединиться, чтобы создать семью, это обязательно происходит, несмотря на все преграды и препоны. Однако мне кажется, что единственной причиной, в силу которой Скив подумывает о женитьбе на королеве, является его чувство долга. Для счастья в браке - фундамент довольно вшивый. Во всяком случае, я так считаю.
У некоторых дам, когда они говорят о браке, едет крыша. Подобное, как правило, случается в то время, Когда они сами готовятся совершить матримониальную акцию и в силу этого обстоятельства полагают, что все то, что хорошо для них, столь же хорошо и для других. Меня радовало, что Маша не разделяет заблуждение счастливых невест.
- По-моему, ты мыслишь правильно, - сказал я. - Однако мне пора. У тебя куча дел, а я еще не виделся с Нунцио. Еще раз спасибо за исцеление.

***

Возвращение домой и общение с остальными членами команды доставили мне большое удовольствие, но должен признать, что настоящую радость я испытал лишь, когда мне наконец удалось поболтать с Нунцио. Поскольку мы с ним кузены, мы были знакомы еще до того, как Дон Брюс приставил нас к боссу. А если быть совсем точным, то и задолго до того, как мы, поступив в Синдикат, познакомились с самим Доном Брюсом. Если я и могу с кем-то говорить, не взвешивая предварительно каждое слово, так это с Нунцио. Но и это еще не все. Мы друг друга так хорошо знаем, что чувствуем, когда можно задавать нескромные вопросы, а когда лучше воздержаться.
Я эскизно поведал ему об итогах нашей миссии, а он в свою очередь столь же кратко поделился со мной как новостями, так и циркулирующими во дворце слухами.
- Ну и как держится босс? - спросил я.
Вместо того чтобы сразу ответить, Нунцио потер подбородок (так он поступает всегда, когда погружается в раздумье), покачал головой и сказал:
- Не знаю, Гвидо. Если честно, то он в последнее время вообще какой-то чудной.
Мы знали, что босс находится в напряжении, пытаясь привести в порядок финансы и размышляя о том, как следует отреагировать на предложение королевы взять ее в жены. Нам и прежде доводилось видеть его в состоянии крайнего напряга. Однако, как бы трудно боссу ни было, Нунцио или мне, если на то пошло, никогда не приходило в голову назвать своего начальника "чудным".
- Не мог бы ты, братец, привести какой-нибудь пример? - спросил я.
- Ты знаешь, что я сейчас работаю с Глипом, чтобы выяснить, с какой стати он стал нападать на людей?
- Знаю. Ну и что?
- Так вот. Босс вбил себе в голову, что его дракон способен думать.
- Тоже мне новость! - фыркнул я. - Босс всегда питал слабость к этому малышу и всегда утверждал, что тот гораздо сообразительнее, чем думают окружающие.
- Речь идет не о сообразительности. Речь идет о настоящем интеллекте. Дело вовсе не в том, способен ли он обучаться разным трюкам или узнавать людей. Босс считает, что зверек способен по-настоящему мыслить. Что он может разрабатывать планы и оценивать возможные последствия своих шагов. Босс считает, что Глип атакует людей с какой-то целью, каждый раз пытаясь представить это простой случайностью или несчастным случаем.
Я был вынужден признать, что мысль и в самом деле безумная и одновременно, если хорошенько подумать, пугающая. Но Нунцио, оказывается, не все сказал.
- Есть еще кое-что, - продолжил он. - Как-то недавно босс поинтересовался моим мнением. И, обрати внимание, вовсе не по нашим заморочкам. Он хотел знать, какого я мнения о его личных привычках.
- Он хотел - что? - переспросил я, недоуменно помаргивая.
Да, вот это поистине дело неслыханное! Ни один из телохранителей Синдиката никогда не оценивает действий и не приспосабливается к привычкам тех тел, которые он приставлен охранять. Только в таком случае он может действовать эффективно. Что же касается комментариев о привычках, то они не только излишни, но и смертельно опасны. А интерес к собственным привычкам со стороны самого охраняемого тела - дело просто немыслимое. Это примерно то же самое, что спросить у бронежилета, какого он мнения о запахе у вас под мышками.
- Ты что, правда решил, что я это придумал? - возмутился несколько обиженный моим недоверием Нунцио. - Я тебе говорю, что босс самым серьезным образом спросил меня, что я думаю о его личных привычках, как будто я действительно считаю, что он слишком много пьет. Но и это еще не все! Когда я попытался юлить, он начал давить, чтобы я ответил честно и прямо.
- Ну и как он на самом деле? Я хочу спросить, он что, действительно чересчур принимает на грудь?
- Я никогда над этим не задумывался, - ответил Нунцио. - Конечно, он пьет. И стал пить еще больше после того, как вернулся вместе с Аазом с Извра. Но какое количество выпивки можно считать перебором? Я не знаю. И с какой стати он меня спрашивает?
- Да-а... - протянул я. - Действительно странно и даже жутковато.
Мы некоторое время молчали, предавшись размышлениям. Наше глубокое раздумье прервал стук в дверь.
Затем дверь приоткрылась, и в образовавшейся щели возникла голова Ааза.
- Отлично, - сказал он. - Я так и думал, что застану здесь вас обоих. Сегодня день выдачи жалованья, парни. Я прихватил ваши денежки, поскольку все равно направлялся сюда.
С этими словами Ааз швырнул нам по небольшому мешку с золотом. Я говорю "небольшому", поскольку они были гораздо меньше тех мешков, которыми пользуются сборщики налогов. Наши же были размером в мой кулак. Однако, зная о том, какой величины мой кулачище, вы можете понять, что золотишком нас не обделили.
Я покосился на Нунцио и убедился, что он изумлен не меньше меня.
- Хм-м-м... Нам что, повысили жалованье? Или что-то прошло мимо меня? - спросил я, взвешивая мешочек на ладони.
- Премиальные всем членам команды за оказанную королевству помощь, - подмигнул Ааз. - На этом настояла Банни.
- Замечательно, - сказал Нунцио в полном изумлении.
- Да, - согласился я. - Спасибо, Ааз.
- Не за что, - ответил он. - Да, и еще кое-что. Конечно, вы лучше меня знаете свое дело, но я, если бы был телохранителем, прогулялся бы сейчас к кабинету Гримбла.
- А что там?
- Я видел, как туда отправился Скив за своим жалованьем, которое, поверьте мне, превосходит мое и ваше вместе взятые. Такого количества золота ему одному просто не дотащить.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Мы подождали появления босса у дверей кабинета Гримбла. Как и предсказывал Ааз, мешок, который тащил Великий Скив, значительно превосходил наши. Достаточно сказать, что он с трудом удерживал его обеими руками.
Босс проковылял мимо нас, едва проронив "Привет!", что, надо сказать, было на него совсем не похоже.
Мы с Нунцио обменялись взглядами и потащились следом. По правде говоря, мне показалось, что босс вообще не замечает нашего присутствия. Он плелся, что-то бормоча себе под нос и не глядя ни налево, ни направо. Наша процессия, естественно, привлекала внимание, но все встречные, едва увидев выражение лица босса, тут же принимались смотреть в другую сторону.
Молчание продолжалось вплоть до того момента, когда мы добрались до комнаты босса. Открывая дверь, он, похоже, заметил нас впервые. Думаю, что не ошибаюсь, поскольку он вскинул брови так, словно мы оторвали его от важных мыслей.
- Вам чего-нибудь от нас надо, босс? - спросил я только для того, чтобы завязать беседу. - Если хотите, мы можем подождать здесь у дверей,
- Как вам угодно, Гвидо, - сказал он и махнул рукой, даже не глядя на нас. - Я побуду некоторое время у себя и не против, чтобы вы пока перекусили. Мне надо многое обдумать.
Несмотря на то что мы в целости и сохранности доставили босса до дверей, я вовсе не горел желанием оставлять его в одиночестве.
- Мы уже успели подкрепиться. Так что нам остается только...
В этот момент до меня дошло, что я уже беседую с дверью. Босс захлопнул ее прямо перед моим носом.
- ...поджечь дворец и поджарить себе пару собак. Это будут настоящие хот-доги, - закончил я, скорчив недовольную рожу.
- Теперь ты понял, что я имел в виду? - спросил Нунцио. - Он так ведет себя с того момента, как вы отправились на задание. Иногда он своей болтовней просто дырявит барабанные перепонки, а иногда держится так, словно вокруг него вообще никого не существует.
- Да, - согласился я, - он, похоже, действительно немного погружен в себя.
- Немного?! - возопил Нунцио. - Да если он погрузится еще чуток глубже, то даже не заметит, что надел брюки задом наперед.
- Ответь-ка лучше на мой вопрос, - сказал я, игнорируя его потуги шутить, - ты видел когда-нибудь, чтобы человек был столь удручен, огребя кучу бабок?
- Что-то не припоминаю, - ответил Нунцио, слегка нахмурившись. - Да, его явно расстроило нечто, связанное с оплатой. Может, они увеличили вычеты из его жалованья?
- Брось, Нунцио! Какие вычеты? Кто на это пойдет? Королева делает все, чтобы женить его на себе, а Гримбл его до смерти боится. Ты видел размер мешка? Он же едва его тащил. На мой взгляд, это никак не похоже на урезанное жалованье.
- Но тем не менее его что-то сильно огорчило, - стоял на своем Нунцио. - Может быть, Гримбл что-то не то ему брякнул?
Кузен все еще рассуждал на эту тему, когда босс открыл дверь.
- Гвидо, Нунцио! - позвал он. - Зайдите ко мне на секунду.
Мы вошли в комнату, и босс уселся за свой письменный стол. Мешок с деньгами стоял перед ним.
- У меня для вас есть небольшое дельце, парни, - с улыбкой сказал он.
- Всегда готовы! - рявкнули мы в унисон.
- Однако прежде всего я хочу кое-что уточнить. Вы всегда давали мне понять, что в прошлой вашей жизни вне рамок закона вы не стеснялись менять правила игры, когда того требовали обстоятельства. Я не ошибаюсь?
- Верно.
- Было дело.
- Хорошо. Поручение должно быть исполнено в строжайшей тайне. Никто не должен знать, что за этим стою я. Включая Ааза и Банни. Вам все ясно?
Мне это не очень понравилось. Я не был в восторге оттого, что пришлось держать в тайне от босса мое расследование, а мысль о том, что придется что-то хранить в тайне от Ааза и всей остальной команды, меня просто ужасала.
Тем не менее я, скрывая охватившие меня нехорошие чувства, ответил утвердительным кивком.
- Хорошо. Задание состоит в следующем, - продолжил Скив, отталкивая мешок. - Вы должны взять эти деньги и избавиться от них.
Эта концепция, мягко говоря, показалась мне не совсем обычной. Я покосился на Нунцио, чтобы узнать его реакцию, но увидел лишь то, что он косится на меня.
- Я что-то не совсем усек, босс, - сказал я, пытаясь выражаться поаккуратнее. - Итак, что мы должны сделать с этими деньгами?
- Не знаю и знать не хочу, - ответил он. - Я только хочу, чтобы эти средства вновь поступили в обращение внутри королевства. Потратьте их или раздайте в виде милостыни. Но будет еще лучше, если вы найдете способ передать их тем, кто жалуется, что не в состоянии заплатить налоги.
Сказать, что я растерялся, значит не сказать ничего. Я открыто посмотрел на Нунцио, а тот в ответ лишь пожал плечами.
- Не знаю, босс, - протянул я после довольно длительного молчания. - Но сдается мне, что это вроде как бы не совсем правильно. Я хочу сказать, что наша задача - собирать налоги с людей, а вовсе не раздавать их.
- Гвидо хочет сказать, что наша специальность - вытрясать деньги как из отдельных лиц, так и из организаций, - пришел ко мне на помощь Нунцио. - Отдавать кому-то бабки - в некотором роде не наш профиль, мы просто этого не умеем.
- Что же, в таком случае, как мне кажется, вам пора расширить кругозор и открыть для себя новые горизонты, - решительно произнес босс. - Как бы то ни было, но это мое задание. Вы все поняли?
На этот вопрос имелся единственный приемлемый ответ.
- Да, босс, - ответили мы снова в унисон, но, надо сказать, без всякого энтузиазма.
Я поднял мешок здоровой рукой. Вес его действительно впечатлял, и я решил предпринять еще одну попытку.
- Хм-м... а вы уверены, босс, что вы этого на самом деле хотите? - спросил я. - Как-то все это не правильно. Большинству людей приходится всю жизнь вкалывать, чтобы получить столько бабок.
- В этом-то все и дело, - ответил он.
- А?
- Да нет, ничего. Уверен. А теперь приступайте.
- Считайте, что дело сделано.
Ни один из нас не проронил ни слова, пока мы не оказались в комнате Нунцио. Я бросил мешок с золотом на его кровать, а сам плюхнулся в кресло.
Нунцио остался на ногах.
- Итак, - сказал он, нарушая молчание, - что ты по этому поводу думаешь?
- Думаю, что нам надо раздобыть пару поясных кошельков, переметных сум или еще чего-нибудь, в чем можно таскать золото, - ответил я. - Ходить с этим мешком - значит не только нарываться на неприятности, но и натирать мозоли на горбу.
- И это все? - спросил, повысив на целую октаву свой скрипучий голос, Нунцио. - Неужели после всего того, что произошло, тебя тревожит только состояние собственного горба?
- А что ты хочешь от меня услышать?! - гаркнул я. - Что у босса поехала крыша? Что он настолько углубился в страну ку-ку, что без карты ему оттуда не выбраться?!
- Вот именно, - проговорил сраженный моим эмоциональным взрывом Нунцио. - Значит, ты тоже считаешь, что он тронулся умом?
- Но это же само собой разумеется, - ответил я, снижая уровень шума до нормального. - Как иначе понимать его: "Отдайте деньги"? Неудивительно, что он хочет сохранить все в тайне. Если Ааз узнает, его тут же хватит удар.
- Ну и как же мы поступим?
- Как? - переспросил я. - Ты разве не слышал? Мы должны взять его жалованье и распределить бабки среди нуждающихся.
- Но это же безумие!
- И куда ты гнешь? Неужели ты хочешь сказать, что за столько лет работы на Синдикат ни разу не получал приказов от всяких безумцев?
- Перестань, Гвидо, - сказал Нунцио. - Речь идет о Скиве, а не о каком-то мелкотравчатом боссе из Синдиката.
Эти слова без всяких экивоков говорили, насколько огорчен мой кузен. За все годы нашей совместной работы он впервые утратил профессиональные навыки настолько, что назвал своего непосредственного начальника по имени, начисто забыв о родовом обращении "босс". Это означало, что он слишком сильно полюбил Скива как личность и перестал держать эмоциональную дистанцию, столь необходимую в нашем деле. К сожалению, он был в этом не одинок.
- Я понимаю, что ты хочешь сказать, кузен, - произнес я, стараясь говорить как можно спокойнее. - Беда в том, что в данный момент я не вижу иных вариантов. Скажи, что мы можем сделать? Проигнорировать поручение означает нарушить прямой приказ. Если мы попытаемся поставить в известность остальных членов команды о том, что происходит со Скивом, то нарушим его распоряжение держать все дело в тайне. Кроме того, мне кажется, они уже дорубили, насколько близок Скив к тому, чтобы свихнуться. Большинство знают его дольше и лучше, чем мы.
Некоторое время мы молча смотрели друг на друга.
- Думаю, это подводит нас к моему первому вопросу, - нарушил молчание Нунцио. - Что будем делать?
- То, что всегда, - ответил я. - Выполнять приказ. И если нам заодно удастся решить для босса некоторые другие проблемы, то это будет как бы дополнительный приз. Верно?
- Похоже, у тебя возникли кое-какие мыслишки, кузен? - спросил Нунцио, вскинув одну бровь.
- Вообще-то да, - ответил я и улыбнулся, продемонстрировав при этом зубов несколько больше, чем обычно. - Когда дело дойдет до раздачи бабок народонаселению, у нас, как мне кажется, есть как раз та команда, которая сможет нам в этом деле помочь. Заставить их сделать это будет несложно, поскольку они уже состоят в нашем списке проблемных детишек.
Я ухитрился поделиться с ним своим планом, сохранив при этом уверенное выражение лица и выдержав столь же уверенный тон.
Выслушав мои соображения, Нунцио в свою очередь продемонстрировал мне в улыбке ряд хорошо сохранившихся зубов.
Я все-таки сумел скрыть от него то, что больше всего меня беспокоило. Мне казалось, что чем бы ни закончилась эта немыслимая эскапада, ее главным результатом для Скива и для всей нашей команды станет то, что Корпорация М.И.Ф. уже никогда не будет такой, как прежде.

ГЛАВА ПЯТНАДЦАТАЯ

- А ты в этом уверена? - спросил я, не сводя глаз с лавки спортивных товаров.
- Настолько уверена, насколько это возможно без чистосердечного признания.
Я подумал, что мог бы многое поведать ей о "чистосердечном признании", но, подумав еще раз, предпочел промолчать. Дискуссия на эту тему могла отвлечь нас от дела.
Вернувшись в "Герб Шервуда", мы с Нунцио первым делом отыскали Пуки, Оссу и Корреша. Хотя я и не мог рассказать им о задании босса, я. считал, что следует дать им знать, что мы в округе. Если бы мы случайно на них наткнулись, наше появление в подрайоне выглядело бы крайне подозрительно. Им сказали, что обстановка во дворце продолжает накаляться и следует разобраться с бандитами как можно скорее, чтобы мы с Нунцио могли посвятить все свое внимание боссу. Корреш, услыхав это, уставился на меня рыбьими глазами, зато Пуки и Осса приняли объяснение за чистую монету.
Оказалось, что они за это время весьма преуспели в розыске преступников.
- Повтори, как ты все это вычислила, - попросил я.
- Вообще-то это не я, а Осса, - сказала Пуки. - Почему бы тебе, сестренка, самой им все не рассказать?
- Ничего особенного, - скромно произнесла Осса. - Я просто подумала о том, что они нападали на сборщиков налогов, угрожая луками. А если ты в этом деле не шибко силен, то стрел требуется очень много. Следовательно, у них должен быть источник снабжения. Ведь не сами же они их строгали? Припомни, сколько стрел хранилось в пакгаузе, когда мы там несли службу.
Я утвердительно кивнул и жестом попросил ее продолжать.
- Ну так вот. Я решила немного разнюхать в округе и узнала, что та лавка, в которую мы заходили вначале, - единственное место, где имеется запас стрел.
- Это объясняет, почему тот парень не хотел открывать рта, - вступила в беседу Пуки. - Если он зашибает деньгу, снабжая бандитов, ему меньше всего хочется, чтобы мы положили конец их делишкам.
- Но и это еще не все, - сказала Осса. - Мы установили постоянное наблюдение за лавкой и выяснили, что по меньшей мере полдюжины парней шастают то туда, то оттуда. При этом они ничего не покупают и ничего не доставляют. Похоже, они там проводят сходки и распределяют задания.
- Вы уверены, что они не заметили наблюдения? - поинтересовался Нунцио.
- Абсолютно исключено, старик, - ответил Корреш. - Мы работали по очереди, пользуясь для изменения внешности Заклинанием личины. Эти парни пребывают в счастливом неведении о том, что мы за ними следим.
- Есть ли для этих сходок какое-нибудь регулярное расписание?
- Какой-либо системы мы не обнаружили, - ответила Пуки. - Но вся компания как раз сейчас в сборе.
Мне только этого и было надо.
- Ну что, Нунцио, - сказал я, поправляя оружие на поясе, - заскочим немного поболтать с ребятами?
- Вы не хотите, чтобы я изменила ваше обличье? - спросила Пуки.
- Нет. Пусть это будет вечеринка "приходите-в-том-что-обычно-носите", - ответил я. - А вы все оставайтесь в зоне досягаемости. Если наш спектакль не сработает, на сцену вылезете вы.
- А ты уверен, что это правильно? Их вон сколько, а нас всего двое, - сказал Нунцио еле слышно, когда мы направились через улицу.
- Может, это и не лучший сценарий, - сказал я. - Зато единственный способ, который позволяет разыграть спектакль, не ставя в известность о приказе босса наших товарищей по оружию.
- Но когда он приказывал нам отдать золото, он, по-моему, не высказывал желания, чтобы его забирали с наших трупов. Или я чего-то не поднял?
- Расслабься, кузен, - сказал я. - Вот увидишь, все будет в ажуре. С их стороны на сцене выступят сплошные дилетанты. Эти парни из предместий пожиже, чем уличные хулиганы, с которыми мы разбирались без труда. Будешь сверлить их стандартным тяжелым взглядом, и у нас не возникнет проблем. Вот мы и пришли.
Для того чтобы поставить людей на место, существует два способа игры мускулами. Один из них называется "мягкий", а другой, естественно, "жесткий".
Когда я, Пуки и Осса навестили это заведение в первый раз, мы прибегли к первой методе. Говорили мы негромко, постоянно улыбались и являли собой саму нежность, давая при этом понять, что можем действовать гораздо круче, если того пожелаем.
На сей раз я решил пустить в ход технику "жесткого" подхода.
Остановившись перед дверью, я сделал глубокий вдох и обеими руками толкнул панель. Указанная дверь, отвечая на мои усилия, распахнулась со страшным стуком. (То, что дверь осталась висеть на петлях, объясняется добротностью материала, из которого она была сделана, а отнюдь не слабостью моих верхних конечностей.) Когда я переступил через порог, грохот все еще не успел стихнуть. Следом за мной вошел Нунцио.
Если до этого у меня еще оставалась тень сомнения в правильности дедуктивных умозаключений Пуки, то теперь и эта тень рассеялась окончательно. При виде нас участники собрания окаменели. Парни стали похожи на игроков, скучковавшихся в конторе подпольного букмекера, которую крышует полиция, и в которую по чистой случайности забрел коп из другого участка.
Тип, с которым я беседовал во время первого визита, стоял за прилавком.
- Помнишь меня? - спросил я, вперив в него тяжелый взгляд.
- Хм-м... Помню, конечно. Вы тот, кто заходил ко мне... с парой друзей. Я не ошибся? - пролепетал он.
- Точно. Но сигары за разгадку ты от меня не получишь, - сказал я, подчеркнуто неторопливо надвигаясь на сборище. - Я тот самый парень, который хотел получить информацию. Информацию о лесных бандитах. Припоминаешь?
- Мы... мы, пожалуй, пойдем, Робб, - сказал один из участников сходки, дергаясь в сторону двери.
- Думаю, что у тебя ничего не получится, - бросил я и рявкнул:
- Нунцио!
- Заметано, Гвидо, - мрачно буркнул мой кузен и привалился к дверной притолоке.
Участники собрания посмотрели на него и сгруппировались по возможности подальше как от меня, так и от моего напарника.
Я же вновь повернулся лицом к дрожавшему за прилавком парню.
- Ты хотел что-то сказать?
- Угу... Да, конечно... Я здесь поспрашивал немного и...
- Насколько я понимаю, тебе не пришлось далеко ходить, чтобы задать свои вопросы, - прорычал я, наваливаясь на прилавок и демонстрируя в улыбке пару десятков зубов. - Не дальше, чем до тех типов, которые сейчас топчутся в углу твоего заведения. Я не ошибся?
- Ну... это... - начал мычать лавочник.
- Прежде чем ты что-то скажешь, давай убедимся в том, что мы друг друга понимаем, - оборвал я его мычание. - Надеюсь, ты дорубил, что по роду нашей деятельности - я имею в виду моего коллегу и себя - нам иногда приходится наносить ущерб здоровью людей. Ты это понял?
Парень в ответ энергично закивал.
- Это всего лишь требование профессии. Ничего личного, - сказал я, приближая лицо к его физиономии. - Но если этот потенциальный страдалец оскорбит мой интеллект ложью, я могу обидеться и принять все очень близко к сердцу. Ты понимаешь, что я хочу сказать?
Лавочник судорожно сглотнул слюну и кивнул.
- Теперь, имея это в виду, мы можем продолжить беседу. Я сказал, что тебе, чтобы собрать сведения о лесных бандитах, не пришлось шагать дальше, чем до тех парней, что собрались в твоем заведении. А ты был готов с этим согласиться. Так?
Лавочник посмотрел на своих дружков, затем перевел взгляд на меня и Нунцио и едва заметно кивнул.
- Не слышал ответа, - сказал я.
Парень снова кивнул - на сей раз несколько энергичнее.
Я покосился на Нунцио, который с безнадежным видом пожал плечами.
На это могло уйти довольно много времени. А времени у нас было в обрез. Если мы не разберемся быстро, сюда ввалятся остальные члены команды.
- Вот что, Робб... Ведь тебя зовут Робб, не так ли? Итак, слушай. Я буду говорить тебе, что происходило, а ты станешь кивать, если я говорю верно, и крутить башкой в том случае, если я ошибусь. Усек?
Последовал слабый кивок.
- Во-первых, нам известно, что ты и твои дружки имеют непосредственное отношение к бандитским нападениям, - сказал я. - Нас не интересует, собралась здесь вся банда или нет. Для нашей цели хватит и вас. Это так?
Он сглотнул слюну и кивнул.
- Во-вторых, мы считаем, что вы делились частью награбленного с местным населением, чтобы они прикрывали ваши неблаговидные выходки.
- Нет, мы ни с кем не делились, - заявил парень, к которому вдруг вернулся голос.

Предыдущая страница 6 Следущая страница


Роберт Асприн

- Как это понять? - спросил я, вскинув брови.
- Мы ничего местным не платили, - поспешно ответил он. - Не могу сказать, что эта идея плохая, но мы до нее не додумались. Всю добычу мы оставляли себе.
Это создавало нам дополнительные сложности. Ведь суть нашей задумки состояла в том, чтобы с помощью этих клоунов раздать людям золото босса. Теперь передо мной стояла задача пересмотреть план, не прерывая переговоров.
- Ну хорошо, - сказал я, - мы здесь для того, чтобы разработать план, который позволил бы нам есть из одного корыта. Что, если мы финансируем ваши операции взамен на небольшие отчисления в нашу пользу?
- Не соглашайся, Робб!
Эти слова произнес тощий рыжий фат, который вместо того, чтобы быть испуганным, стал каким-то очень серьезным.
- Но почему, Уилл? - спросил Робб. - Это может позволить нам выйти из того... м-м-м... несколько сложного положения, в которое мы влипли.
- Пойдя на это, мы просто сунем головы в петлю, - сказал рыжий пижон. - До сих пор все их обвинения строятся на слухах и домыслах. Приняв от них деньги, мы полностью признаем, что совершали поступки, в которых нас пытаются обвинять, и у них появятся основания для нашего ареста. Если же мы попытаемся заявить, что согласились на их предложение в шутку, нас обвинят в мошенничестве. В любом случае брать у них деньги нельзя.
Тут до меня дошло, что мы имеем дело с юристом, который, как известно, является совершенно особым подвидом бандита и с которым я уж никак не рассчитывал здесь встретиться.
- А как насчет Королевского заказника? - пискнул один из разбойников.
- А что с ним такое? - спросил я, искренне изумившись.
- Разве вы ничего не слышали о планах продажи заказника лесозаготовительным компаниям? - столь же искренне изумился он.
- Какие еще планы? Ты что-нибудь знаешь об этом, Нунцио?
- Для меня это новость, - ответил кузен. - Но нельзя исключать, что это очередная задумка Гримбла. Готов спорить, что босс ничего об этом не знает. Ведь ему на подпись подсовывают столько бумаг...
- Ага! - восторженно возопил рыжий. - Так я и знал! Эти парни работают на правительство! И все это представление - всего лишь тайная полицейская операция - попытка загнать нас в ловушку.
После этого собрание пошло вразнос, и я решил, что остается единственный выход.
- Всем заткнуться!!! - взревел я.
Все замерли, уставившись на меня.
- Властью, предоставленной мне Великим Скивом, объявляю вас членами Конфликтной комиссии общины "Герб Шервуда"! - гаркнул я и, немного выждав, с широкой улыбкой добавил:
- В этой связи вам следует проследовать вместе с нами в королевский дворец, чтобы вы могли изложить свои претензии самому боссу... то есть, я хотел сказать, лично Великому Скиву.

ГЛАВА ШЕСТНАДЦАТАЯ

Как это ни удивительно, но наше путешествие домой оказалось очень приятным.
Мы позволили делегатам "Герба Шервуда" сохранить при себе свои луки - в основном для того, чтобы доказать им, что они не находятся под арестом. Когда им наконец удалось расслабиться, о лучших попутчиках мы не могли и мечтать. Они постоянно обменивались шутками и анекдотами о своих охотничьих эскападах и о жизни в предместье, а один из них оказался настоящим заводилой, заполняя возникавшие паузы либо пением, либо представлением смешных сценок.
Само собой разумеется, что мы устраивали соревнование по стрельбе из лука. Они пришли в восторг от наших с Нунцио мини-арбалетов. Дискуссия о качестве оружия плавно переросла в матч по стрельбе. Мы на ходу выбирали случайные цели, но если по правде, то никакого соревнования не получилось. Мы с Нунцио побили их без труда, хотя стреляли первыми, позволяя им вступать в дело, когда цели уже были значительно ближе. Все кончилось тем, что мы передали свои арбалеты Пуки и Оссе, но и женщины оказались более меткими стрелками, чем ребята из "Герба Шервуда". Когда Пуки и Осса приспособились к нежному спуску, игра вообще пошла в одни ворота. Однако шервудские ребята, по счастью, не восприняли это как личное оскорбление и по-прежнему сопровождали каждый удачный выстрел радостным воплем, а каждый промах жалобным стоном.
- Вот что я хочу тебе сказать, старик, - произнес Корреш, стараясь попасть со мной в шаг. Он и Пуки, чтобы не распугать местное народонаселение, по-прежнему носили туземную личину. - Ты и впрямь считаешь, что это хорошая мысль? Я хочу сказать, вся операция была задумана так, чтобы не потревожить Скива. А теперь мы без всякого предупреждения хотим вывалить на него всю банду.
Эта проблема в разных ее вариациях оставалась главной темой наших бесед с того самого момента, как я решил привести бандитов во дворец для встречи с боссом. Каждый из моих соратников поочередно отводил меня в сторону (чтобы не слышали попутчики) и с разной степенью вежливости интересовался, понимаю ли я, что творю.
- Думаю, будет лучше, если я все поставлю на свои места, - сказал я. - Эти парни вбили себе в башку, что наш босс - властолюбивое чудовище, которое спит и видит, как бы оттяпать королевство у Цикуты. Ты босса знаешь. Можешь ли ты представить человека, который, поговорив с ним хотя бы пяток минут, останется при этом идиотском мнении?
- Да, он вызывает симпатию, - согласился Корреш. - Но иногда у него прорезается крутой нрав. Надеюсь, что мы застанем его в хорошем расположении духа. Нуда ладно. Дело сделано. Как-нибудь прорвемся.
Это было произнесено без того энтузиазма, который я так надеялся увидеть у Корреша. Он хоть и тролль, но самый уравновешенный из всей нашей команды. Словом, его тревога не внесла покой в мою душу.
- Что же, кузен, - сказал Нунцио, занимая место Корреша, который отправился пофлиртовать с Пуки, - коль скоро мы почти на месте, как ты думаешь разыграть нашу партию?
Мы приближались к дворцу, и времени на общий анализ и планирование у нас не оставалось, пора было переходить к деталям.
- Думаю, что мы доставим их во двор дворца. Затем ты и остальные останутся их развлекать, а я отправлюсь искать босса. Когда найду, кратко введу в курс дела и приведу во двор для встречи с делегатами.
- И ты сам собираешься все это объяснить боссу? - спросил Нунцио, вскидывая бровь. - У тебя, случаем, нет желания поручить это деликатное дело мне?
- Благодарю за предложение, куз, - ответил я. - Но думаю, это все же моя работа. Я знаю, что ты говорун, не то что я, да и объясняешь лучше, но идея расследования и затея притащить во дворец делегатов принадлежит мне. Если босс вдруг начнет метать икру и решит врезать нам по полной программе, пусть это будет моя задница.
- Лады, - бросил он со вздохом и шлепнул меня лапищей по плечу. - Остается только надеяться, что ты знаешь, что делаешь.
Это постоянное пережевывание одной и той же темы начинало действовать мне на нервы. Суть в том, что на самом деле я не слишком хорошо понимал, что делаю. Я просто предложил решение, которое представлялось мне наилучшим, и теперь всем ничего не оставалось, кроме как ждать, сложив на счастье пальцы крестом. Теперь, когда мы вступили в ведущий во двор проход, я все больше и больше сомневался в разумности своей затеи.
- Итак, Гвидо, - начал Робб, шагая со мной рядом, - что мы должны сказать Скиву? Как к нему обращаться? Дело в том, что ни один из нас никогда не встречал настоящего чародея, и мы не знаем правил протокола, если таковые существуют.
- Расслабьтесь и оставайтесь самим собой. Вначале выступим мы с Нунцио. Затем наступит ваш черед. Говорите с ним так, как говорили бы с любым другим человеком.
- Но, может, есть титул, с которым к нему следует обращаться? Ваше величие или что-то в этом роде?
- Ты плохо слушал меня, Робб! - Я уже начал слегка раздражаться. - Босс - славный парень. На самом деле он моложе тебя. Тебе следует всего-навсего...
- Эй, Гвидо, что происходит?
Подняв глаза и увидев направляющегося к нам через двор Ааза, я приветственно помахал ему рукой, не сразу сообразив, что Робб потянулся к луку.
- Что ты делаешь? - спросил я.
- Но это же демон, - пролепетал он с округлившимися глазами.
Остальные делегаты тоже принялись прилаживать стрелы к тетивам, и до меня впервые дошло, что мы не полностью проинформировали их о тех картинах и звуках, которые они могли встретить, вступив в замок.
- Эй! Успокойтесь! - поспешно крикнул я. - Это всего лишь Ааз! Партнер босса и...
- Глип!
Откуда-то из-за угла вылетел Глип. Судя по всему, как раз в момент нашего прибытия Ааз проводил с ним занятия во дворе. В мгновение ока я понял, что нам грозят серьезные неприятности.
- Это же дракон!!!
- Всем стоять!!! - взревел я, пустив в ход свой самый лучший командный голос. - Нет никакой...
И тут-то Глип узрел Нунцио и ринулся на него.
- Глип!
Вес, что произошло позже, напоминало вращение обезумевшего вентилятора.
Поднялись заряженные стрелами луки.
Ааз замер на месте.
Глип ударил по тормозам и, прыгнув в сторону, закрыл собой Ааза.
Пуки и Осса кинулись на делегатов, пытаясь предотвратить стрельбу.
Стрелы взвились в воздух, и...
Глип взвизгнул, попятился и рухнул набок.
Услышав вопль дракона, все замерли на месте, молча уставившись на зверушку, являя собой воплощение немой сцены из рекламного шоу.
Затем все разом принялись вопить:
- Зачем вы это сделали?!
- Но он же нападал!
- Он не нападал, а хотел поиграть!!
- Вы подстрелили любимую зверушку Скива!
- Вот это да!
- Но мы же не знали!
Все это происходило за моей спиной, поскольку я подбежал к дракону и опустился на колени рядом с Аазом.
- Как он? - спросил я.
Но еще не закончив, я понял, что это очень глупый вопрос. Со своего места я видел торчащую из-под левой лапы любимой зверушки босса стрелу. Команда, которая, как правило, не способна поразить стену амбара, стоя в центре строения, на сей раз ухитрилась сделать один смертельно точный выстрел.
- Плохо дело, - сказал Ааз, не поднимая глаз. - Срочно пошли кого-нибудь за Скивом.
- Нунцио! - крикнул я. - Доставь сюда босса! Живо!
- Глип! - произнес дракон, делая слабую попытку приподнять голову.
- Лежи спокойно, парень, - произнес Ааз на удивление нежным голосом. - Скив скоро будет с тобой.
Я поднялся и направился к ораве переминающихся с ног на ногу делегатов.
- Подойди-ка, Робб, - сказал я, поманив его пальцем.
- Прости, Гвидо, мы же не знали...
- Заткнись! - оборвал я. - Помнишь, что я тебе сказал о разговоре с боссом?
- Да.
- В таком случае забудь. После того, что произошло, вам лучше помолчать. Предоставь это Нунцио и мне.

***

Мне показалось, что миновала вечность (а на самом деле прошло не более пары минут), прежде чем Нунцио и босс вылетели из дворца. Что касается босса, то эти слова следовало принимать буквально. Но Нунцио мчался по земле с такой - почти смертельной - скоростью, что плывущий по воздуху босс от него отставал. Таким счастливым я никогда босса не видел, его лицо просто лучилось радостью, и это было видно даже издалека.
Это меня здорово удивило.
Удивило меня вовсе не то, что он летел. Всего-навсего один из имеющихся в его распоряжении мелких магических трюков, хотя и пользуется он им не очень часто. Меня поразил его счастливый вид. Это было весьма странно, поскольку ни одно из имевших место событий не могло привести его в столь благостное расположение духа.
Увидев Глипа, он перестал улыбаться, а я понял, что произошло. Нунцио просто вытащил его из дворца, не сообщив, что случилось. Все мои надежды застать босса в хорошем настроении растворились в воздухе вместе с его улыбкой.
В мгновение ока он приземлился рядом со своим драконом и опустился на колени.
- Что с тобой, парень? - донеслись до меня его слова. - Ааз, что с ним случилось?
Ааз покосился в нашу сторону и откашлялся.
- Скив, я... - начал он и тут же осекся, увидев, как напрягся босс.
Великий Скив только что заметил торчащую из бока Глипа стрелу. Гамма чувств, пронесшаяся по его лицу, не обещала ничего хорошего всем тем, кто находился поблизости.
Глип слабо пошевелился, пытаясь приподнять голову.
- Не напрягайся, парень, - сказал босс, и его лицо вновь стало ласковым.
Глип слегка повернул голову и, глядя в глаза босса, еле слышно произнес:
- Скив?
Это отняло у дракона последние силы, и его голова упала на колени босса.
Босс осторожно положил голову любимой зверушки на землю, поднялся на ноги и целую минуту молча смотрел на поверженного Глипа. После этого он перевел взгляд на нас.
За время работы на Синдикат я встречал всего нескольких людей, способных навести на вас страх простым взглядом. Я даже сам пользовался этим, когда того требовала ситуация. Но за всю свою жизнь я не видел такого вгоняющего в страх взгляда, которым одарил нас босс.
- Ладно, - произнес он негромким и до ужаса ровным голосом. - Я желаю знать, что здесь произошло. И немедленно!
Помните, как я сказал, что когда Нунцио отправился за боссом, мне показалось, что время текло медленно. Так вот, теперь оно почти остановилось... и до того, как кто-то что-то сказал, прошли годы.
Первым нарушить молчание осмелился Ааз:
- Прежде всего... партнер...
- Не сейчас, Ааз, - остановил его босс, не сводя с нас взгляда.
- Как хочешь, - пожал плечами Ааз. - Просто я подумал, что ты захочешь позаботиться о Глипе, прежде чем начинать разборку.
- Позаботиться о Глипе?! - резко вздернул голову босс. - Но разве он не?.. Я хочу сказать...
Ааз наморщил лоб, но мгновение спустя его физиономия прояснилась.
- А, понятно, - сказал он. - Ты решил... - Он даже слегка фыркнул. - Успокойся, партнер. С ним все будет в порядке. Парень просто в отключке от шока и всего такого.
- Но стрела?..
- Драконы - ребята крепкие, - улыбнулся Ааз. - Кроме того, большинство людей не знакомы с их анатомией. Стрела засела далеко от сердца. Как только мы ее извлечем, зверек пойдет на поправку.
Должен честно признать: я принадлежу к числу тех, кто, по словам Ааза, ни дьявола не понимает в строении драконов. Однако это вовсе не повлияло на скорость моих мыслительных процессов.
- Нунцио! - рявкнул я. - Тащи сюда Машу! И пусть она прихватит мазь, которой лечила мою рану. Осса! Поищи в округе фургон, достаточно большой, чтобы вместить Глипа. Надо доставить его в стойло. Если кто-то начнет отказываться, убеди его. Если не сработает, скажи, что ему придется иметь дело со мной.
Я еще не успел моргнуть, как оба умчались прочь.
- Не могу ли я вам помочь? - спросил один из делегатов, подойдя ко мне.
- Каким образом? - спросил я и напрягся, пытаясь вспомнить, как его зовут. - Ведь вы...
- Таккер, - сказал он. - Я повар. Я слышал, как... зеленый джентльмен сказал о том, что надо удалить стрелу. Я довольно хорошо обращаюсь с ножом и немного знаком с анатомией диких животных... впрочем, если говорить о драконах... то...
- Хорошо. Стой здесь и не рыпайся, пока не появится Маша.
- Маша? - переспросил он.
- Не волнуйся. Как только она прибудет, ты сразу ее узнаешь.
После этого началась рутинная деятельность. Таккер не обманул и удалил стрелу из тела зверушки с минимальной потерей крови. Маша оказалась тут как тут со своей мазилкой, и к тому времени, когда мы приступили к погрузке Глипа в фургон, его рана уже начала затягиваться.
Я еще не совсем отдышался после погрузочных работ (Глип выступает вовсе не в легком весе), когда ко мне подошел Робб.
- Гвидо, - сказал он, - мы с ребятами решили снять пару комнат в постоялом дворе на подходе к замку. Коль скоро все пошло кувырком, думаю, что наша встреча со Скивом может подождать до завтра.
- Скорее всего ты прав, - ответил я. - Но я весьма сожалею. Вам приходится ждать, проделав столь долгий путь.
- Вообще-то встреча становится теперь простой формальностью. Я не сомневаюсь, что мы сможем с ним договориться. Должен признать, твои слова нашли полное подтверждение.
- Какие еще слова? - совершенно искренне изумился я.
- О том, что Скив отличный парень и гораздо более разумен, чем мы все полагали. Переговоры для него дело нехитрое, и нас он без труда мог бы облапошить, но мы получили солидные доказательства его глубокой порядочности. - Он помолчал немного, покачал головой и продолжил:
- Парнишка был серьезно расстроен тем, что случилось с драконом, и для этого, надо сказать, у него были все основания. Он по-настоящему хотел нам врезать, и никто не смог бы его остановить. Но даже находясь в бешенстве, он прежде всего потребовал объяснений, пожелал услышать нашу версию случившегося. Затем, когда оказалось, что его дракон всего лишь ранен, он целиком отдался заботе о своей зверушке, не помышляя о наказании или мести. Для меня после этого он стал великим человеком!
- Да, он такой, наш босс, - сказал я с легкой улыбкой.
- Кроме того, о человеке многое говорит и то, какие друзья его окружают, - улыбнулся Робб. - Хотя вся ваша команда довольно страхолюдна, если смотреть со стороны, но все равно видно, что все вы ребята славные, беспредельно верные Скиву. Гораздо более, чем того требуют отношения работодателя и служащего. Это очень хорошо говорит о нем... и о вас.
Прежде чем я успел что-то произнести, он протянул руку, которую я охотно потряс. После этого Робб повернулся, чтобы воссоединиться с остальными делегатами.
Глядя ему в спину, я не сразу усек, что кто-то встал со мной рядом.
- О! - сказал я, повернув голову. - Привет, босс.
- Привет, Гвидо. Мне кажется, ты только что собирался поведать мне, что происходит. Давай немного прогуляемся, и ты на ходу мне все расскажешь.
Так я и поступил.
Я рассказал ему обо всем, что мы делали с того момента, когда вернулись с Извра, подвергнув содержание повествования лишь весьма легкому редактированию.
Когда рассказ закончился, он долго хранил молчание.
- Прошу за все прощения, босс, - наконец не выдержал я, желая добиться от него хоть каких-нибудь комментариев.
- Нет, Гвидо, - сказал он. - Это я должен просить у вас прощения.
С этими словами он повернулся и двинулся в сторону конюшни.

ГЛАВА СЕМНАДЦАТАЯ

Среди моих лучших друзей имеются драконы.
Зигфрид
Великий Скив. Что за дурацкая шуточка! Если в моей жизни и были моменты, когда я чувствовал себя менее великим, чем сейчас, то я об этом, наверное, запамятовал.
Ирония ситуации заключалась в том, что какой-то час назад я чувствовал себя на вершине мира. Я сообщил королеве Цикуте, что не хочу на ней жениться, и сумел при этом выжить. Я не только остался жив, но и избежал страшной угрозы ее отречения, которое, если бы состоялось, вынудило бы меня управлять королевством в одиночку. Впервые за много месяцев я был полностью свободен от каких-либо обязательств или обязанностей. Я в буквальном смысле чувствовал себя на седьмом небе.
После этого выстрелили в Глипа. Это, в свою очередь, позволило мне узнать, что моя команда решала целую кучу проблем, даже не поставив меня в известность. Мои друзья поставили себя под огонь ради того, чтобы я не тревожился.
Меня очень огорчало сознание того, что отныне я не мог полностью доверять своей команде. Я не мог доверять им хотя бы потому, что они перестали доверять мне и не сообщали честно и открыто о том, что происходит.
Я ощущал некоторую растерянность и чувствовал себя каким-то незащищенным. Так бывает почти всегда, когда на меня одновременно наваливается куча проблем. Поэтому я отправился в конюшню поплакаться на плече Глипа.
Он, естественно, спал. Оправлялся от шока, как сказала Маша. Убедившись, что Глип устроился вполне удобно и что его рана заживает, я снова предался размышлениям.
Я люблю конюшню потому, что туда очень редко кто-нибудь заходит. Мне сказали, что людей отпугивает запах, но если вы провели несколько лет в обществе любимого домашнего дракона, от аромата дыхания которого загнулся бы сам могильный червь, амбре скотного двора и тем более конюшен вас совершенно не тревожит. Одним словом, конюшня - то место, где я могу побыть в одиночестве. Место, где...
- Привет, Скив!
Я даже не обернулся на голос, поскольку сразу его узнал.
- Значит, ты все-таки нашла меня, Банни. Что теперь? Еще куча ведомостей? Неужели Гримбл, представляя бюджет, снова ошибся в десятых долях процента?
Она не ответила, и мне все-таки пришлось повернуться в ее сторону.
Ее формы, как всегда, были великолепны, и их созерцание не могло не доставлять удовольствия. Но в этот момент Банни почему-то смотрела в землю и при этом слегка дрожала.
- Вообще-то, - еле слышно сказала она, - я пришла посмотреть, как чувствует себя Глип, и вовсе не хотела тебе мешать. Оставляю тебя в одиночестве, а на Глипа взгляну позже.
С этими словами она повернулась, чтобы уйти.
- Постой, Банни! Прости меня. Я вовсе не хотел на тебя рычать. Это... Просто день выдался тяжелый. И все.
Банни остановилась и, стоя спиной ко мне, спросила:
- Так ты хочешь, чтобы я ушла, или нет?
- Да. Нет. Не знаю, - заикаясь, произнес я. - Я настолько вывернут наизнанку, что действительно ничего не знаю.
- В этом, видимо, и заключается суть проблемы, не так ли? - спросила она, поворачиваясь наконец ко мне лицом. - Если ты не знаешь, чего хочешь, как, по-твоему, об этом могут знать другие?
- Это еще не все, - сказал я. - Теперь я даже не знаю, кому можно доверять.
- Неужели только потому, что Гвидо, Нунцио и прочие затеяли крошечную операцию, не поставив тебя в известность?
- Ты, выходит, слышала об этом? - спросил я, а когда на меня вдруг накатило озарение, добавил:
- А может быть, ты знала об этом с самого начала?
- Если честно, то я об их предприятии ничего не знала. Они, видимо, решили, что я почувствую себя обязанной поставить тебя в известность.
- Это греет душу.
- Неужели? - сказала она. - Хочу быть до конца честной с тобой, Скив. Если бы они включили меня в свою компанию, я бы их планы поддержала.
- Неужели?
- Вот именно, Скив. Все эти заморочки с королевой Цикутой и государственными финансами уже скрутили тебя в тугой узел. Новые проблемы могли тебя просто доконать.
- Понимаю, - протянул я. - А я-то думал, что кто-кто, а ты, Банни, уж точно окажешься на моей стороне.
- С какой поры у нас появились "стороны", Скив? - со вздохом спросила Банни. - Как мне кажется, мы все - одна команда. Ты, случаем, об этом не забыл?
- Не забыл. Но...
- Боюсь, что в последнее время ты перестал прислушиваться к себе, Скив, - продолжила Банни. - Помнишь то время, когда я впервые здесь появилась? Тогда ты едва не открутил мне голову, поскольку опасался, что я навалю на тебя дополнительные заботы. А теперь ты страшно расстроен тем, что Гвидо и Нунцио избавили тебя от гнета лишних забот. Ты ощущаешь растерянность? Если да, то ты не одинок. Все остальные чувствуют себя точно так же.
- Нет... Я просто не могу сейчас ни на чем сосредоточиться.
- Я это заметила, - сказала она, поворачиваясь, чтобы уйти. - Короче, когда ты в себе разберешься или пожелаешь с кем-нибудь поговорить, дай мне знать. До этого, я полагаю, мне не стоит перед тобой маячить.
- Банни... - начал я, но она уже ушла.
Потрясающе!
Я привалился спиной к загону Глипа и дал полную свободу мыслям.
Ко всем моим проблемам добавилась еще одна - я огорчил Банни. Я даже несколько удивился, осознав, насколько это меня задело. Когда ее дядюшка подослал ее ко мне в качестве своего тайного агента, она вела себя так круто, что в ее присутствии я чувствовал себя несколько неуверенно. Да что там неуверенно! У меня от страха поджилки тряслись. Однако по прошествии времени Банни превратилась в мою личную помощницу и доверенное лицо. При этом она продемонстрировала такую компетентность и эффективность, что стала совершенно незаменимым членом команды. Я глубоко уважал ее и отчаянно желал лишь того, чтобы она испытывала по отношению ко мне столь же глубокое уважение.
- Банни... права.
Я взглянул на Глипа и увидел, что зверек смотрит на меня.
- Глип! - сказал я. - Как ты, парень? Ты выглядишь лучше и... неужели это ты сказал?
Я припомнил, что, прежде чем потерять сознание, он произнес мое имя, удвоив таким образом свой лексикон. В тот момент это произвело на меня сильное впечатление. Но сейчас...
- Банни... права, - повторил он.
- Постой, Глип, - сказал я. - Значит, ты и вправду умеешь говорить? Почему же ты до сих пор молчал?
- Тайна, - сказал он, изогнув шею и посмотрев на дверь. - Тайна... хранить?
- Конечно, я сохраню это в тайне, - ответил я. - Но... погоди. Что значит твое "Банни права"?
- Друзья... любить... Скив, - произнесла моя зверушка. - Скив... нет... счастливый. Друзья... пытаться... делать... счастливым. Нет... знать... как...
Может быть, в этом была виновата его прерывистая речь или простота выражения, но мне показалось, что в словах дракона таится глубокий смысл. Он сумел суммировать все то, о чем твердят мне многие люди. Не имея от меня никакой информации, члены команды пустились во все тяжкие, стараясь найти способ сделать меня счастливым. Все действия моих друзей явились результатом их собственной интерпретации сложившейся ситуации. Я же в свою очередь смотрел на их действия, не понимая, что они делают, и...
- Постой-постой, Глип, - сказал я. - Все те "несчастные случаи", которые возникали с тобой... Имеют ли они отношение к тому, что ты только что мне сказал?
- Глип, - произнес он и принялся жевать лапу.
- Ну уж нет, - ухмыльнулся я. - Образ "тупого зверя" со мной больше не сработает. Отвечай на вопрос.
Дракон пристально посмотрел мне в глаза и произнес:
- Скив... нет... счастливый. Глип... любить... Скив.

Предыдущая страница 7 Следущая страница


Нечто оМИФигенное

Если прежде мои мысли кружились в беспорядке, то теперь они начали накручивать мертвые петли.
- Но, Глип, я просто не знаю, что может сделать меня счастливым, - жалобно пролепетал я,
- Говорить... Ааз.
- Что?
- Говорить... Ааз, - повторила зверушка. - Ааз... помогать.
Говоря по совести, это был отличный совет. Ааз был моим учителем и наставником задолго до того, как взял меня в партнеры. Он прожил несравнимо дольше, чем я, повидал гораздо больше и вот уже несколько лет делал все, чтобы мне было хорошо.
- Отличная мысль, Глип, - сказал я. - Но поскольку мы уже беседуем...
- Говорить... Ааз, - повторил дракон еще раз. - Глип... теперь... спать. Больно.
С этими словами он положил голову на пол, вздохнул и смежил веки.
Поскольку любимый зверек сумел столь эффективно от меня избавиться, мне оставалось одно: отправиться на поиски Ааза.

***

Шагая по двору, я настолько погрузился в свои мысли, что не замечал ничего, что меня окружало. Но если я ничего не видел, это вовсе не означало, что другие не видели меня,
- Привет, Скив! Как там дракон? - спросила стоявшая в тени стены Пуки.
- Глип? Думаю, Пуки, что с ним будет полный порядок. Спасибо за внимание.
- Не мог бы ты уделить мне для разговора хотя бы минуту? Я знаю, что ты занят, но...
Конец фразы повис в воздухе.
- Почему нет, если ты не возражаешь против беседы на ходу.
- Мне хочется потолковать с тобой, поскольку все более или менее пришло в норму, - произнесла Пуки, стараясь попасть со мной в шаг. - Это правда, что проблема с королевой решена? По крайней мере я так слышала...
- Да, это правда, - ответил я, выдавив натужную улыбку. - Мне удалось сорваться с крючка. Выяснилось, что вся история с отречением и угрозой передать мне управление королевством - полнейший блеф. Я по-прежнему холост, а она заправляет в Поссилтуме.
- Ясно, - протянула она. - В таком случае мне, по-моему, самое время линять отсюда.
- Это почему же? - спросил я, замедляя шаг.
Если по совести, то во всей этой заварухе я совсем не думал о Пуки и о ее дальнейшей занятости. В отличие от меня она, видимо, об этом подумала.
- Пора, - сказала она. - Ведь я торчала здесь только потому, что никто не знал, как отреагирует королева, если ты отвергнешь ее домогательства. Теперь, когда горизонт прояснился, я не вижу здесь для себя дел. Гвидо и Нунцио со всем прекрасно справятся.
- Не знаю, Пуки, - ответил я. - Я пока не имел возможности переговорить со всей командой, но не сомневаюсь, что они с радостью примут тебя в качестве полноправного члена Корпорации М.И.Ф. Во всяком случае, лично я не вижу причин для возражений.
- Я размышляла об этом, - сказала она. - Не обижайся, но, думаю, это не для меня. Я свободный художник и получаю удовольствие, прыгая из измерения в измерение. Для оседлой жизни и постоянной работы я пока не созрела. Кроме того, у меня появилась партнерша. Я хочу обучить ее кое-каким трюкам и дать возможность созреть до того, как она обратится к тебе с просьбой включить ее в вашу команду.
Я обратил внимание на ее слова "партнерша" и "она". Ведь здесь, на Пенте, она встречала очень мало людей, а женщин и того меньше. Маша собиралась вот-вот сочетаться браком, а королева Цикута ни с кем не корешила. Поскольку эти две отпадали, оставалась только Банни.
- Новая партнерша? - спросил я. - Я с ней знаком?
- Не знаю, насколько хорошо, - ответила она, - Но это - Осса, если тебе действительно интересно.
Узнав, что это не Банни, я ощутил странное облегчение, однако ее ответ поставил меня в тупик.
- Осса? - задумчиво произнес я. - Тот армейский парень, которого я направил разобраться со сбором налогов? Значит, он женщина? Я хочу сказать...
- Теперь я поняла, что ты не очень хорошо с ней знаком, - рассмеялась Пуки. - Она женщина, Скив, можешь мне поверить. Я знаю разницу.
- Итак, теперь ты с ней работаешь в паре, - пытаясь скрыть смущение, торопливо произнес я. - И когда же это началось?
- Мы вместе расследовали бандитские налеты на сборщиков налогов и понимали друг друга с полуслова, - ответила она. - Девочка еще слегка сыровата, но потенциал у нее огромный. И потенциал этот реализуется, если кто-то не поленится с ней поработать.
Эти слова почему-то напомнили мне мои первые дни в обществе Ааза. Несмотря на то что дела в последнее время приняли скверный оборот, я иногда все же позволял себе предаться ностальгическим воспоминаниям о тех временах.
- Что ж, если ты приняла решение, я не вижу причин возражать, - сказал я. - И когда же ты нас покинешь?
- Мне потребуется день-другой, чтобы выдернуть ее из армии, - ответила Пуки. - После этого мы сможем решать, что делать дальше. Нет ничего лучше, чем принадлежать самой себе и строить свои планы.
- Не забудь зайти попрощаться, - сказал я. - Если я ничем не могу тебе помочь, то дополнительного вознаграждения ты по крайней мере заслуживаешь.
- Очень мило с твоей стороны, Скив, - улыбнулась она. - Должна сказать, что ты очень славный парень. Честный и порядочный. Мне будет тебя не хватать. Сообщаю это сейчас - на случай, если не смогу сделать этого позже.
Она развернулась на каблуках, и мы разошлись по своим делам.
Хотя мы работали вместе недолго и не были близки, ее уход представлялся мне существенной потерей. Пуки успела стать частью команды, и команда без нее будет совсем иной.
Сразу после бракосочетания Корпорацию покинет Маша.
Интересно, какие иные изменения произойдут после того, как мы завершим все дела в Поссилтуме?

ГЛАВА ВОСЕМНАДЦАТАЯ

А я так рассчитывал на добрый отеческий совет.
И.Христос
- Входи, партнер, - сказал Ааз, подкрепляя жестом руки устное приглашение. - А я уже начал себя спрашивать, когда же ты ко мне заскочишь.
Не ожидая дальнейшего приглашения, я небрежно захлопнул за собой дверь и плюхнулся в единственное в комнате кресло.
- Может, выпьешь что-нибудь? Или ты еще весь в делах?
Я предпринимал попытки немного подсократить выпивку, но в этот момент идея промочить горло показалась мне вполне плодотворной.
- Немного вина было бы в самый раз, - сказал я.
- Сейчас. - И Ааз направился к подносу, на котором он постоянно держал глиняные кувшины с вином и несколько бокалов. - Как там Глип?
- Выздоравливает с потрясающей быстротой. Мазь, которую Маша наложила на рану, действует очень эффективно.
- Я же говорил тебе, что драконы - ребята крепкие, - улыбнулся Ааз, передавая мне бокал с вином. - Они оправляются быстро даже без магической помощи. И звери эти, надо сказать, очень хорошо соображают. Разве я не говорил тебе, что, когда этот урод поднял лук, Глип меня прикрыл? Для этого ему пришлось даже прыгнуть. Приняв на себя стрелу, он, возможно, спас мне жизнь.
- Я этого не знал.
- В таком случае поверь мне на слово, - покачивая головой, продолжил Ааз. - Он действительно это сделал, и я чувствую себя довольно скверно. Понимаешь, с момента его появления я занимался только тем, что всячески поносил его, а он становится передо мной, когда начинается стрельба. Я должен принести ему извинения, но, к сожалению, не знаю, как просить прощения у драконов.
Я сразу вспомнил, что Глип умеет говорить, но обещание есть обещание, и я решил сохранить свое открытие в тайне даже от Ааза.
- Просто выбери время, чтобы сказать ему несколько ласковых слов. Думаю, что интонацию он чувствует, даже не понимая точного смысла слов.
- Ты так думаешь?
- Уверен, - ответил я, потягивая вино. - Я только что навещал его в конюшне и не сомневаюсь, что он понял, что я хотел ему сказать.
- В конюшне, значит? - улыбнулся Ааз. - Я почему-то так и подумал.
- Вот как?
- Да. Ты всегда отправляешься туда, когда чем-то огорчен и хочешь как следует поразмыслить.
Оказывается, мое тайное убежище не такое уж и тайное.
- Да. Я действительно был огорчен, - с вызовом произнес я. - Даже ты должен признать, что на сей раз у меня имелись на то веские причины.
- Не буду спорить, - пожал плечами Ааз. - По правде говоря, я поражен тем, насколько быстро ты смог прийти в себя. Я обратил внимание, что, говоря о своем настроении, ты использовал прошедшее время.
- Как ты сказал, я все хорошенько продумал.
- Могу ли я поинтересоваться, к каким выводам ты пришел? Или это будет с моей стороны нескромностью?
- Что же, - начал я, медленно потягивая вино. - Есть пара вещей, на которые кое-кто обратил мое внимание. Поразмыслив, я решил, что эти люди правы. Во-первых, мне сказали, что я несчастлив, и добавили, что я буду пребывать в этом состоянии до тех пор, пока самостоятельно не решу, что сможет сделать меня счастливым. Это во-вторых. А в-третьих, я довел себя и всех тех, кто меня окружает, до легкого умопомешательства.
- Браво! - воскликнул Ааз, слегка хлопнув в ладони. - Даже я не смог бы изложить это лучше. Кто тот гений, который ухитрился вложить в тебя эти мысли?
- Генерал Плохсекир, - ответил я, улыбаясь. - Правда, для этого ему пришлось отвесить мне хороший пинок в зад. В самом что ни на есть буквальном смысле.
- Великолепно, - ухмыльнулся Ааз. - Этот педагогический прием следует взять на вооружение. Продолжай.
- Пытаясь во всем разобраться, я твердо усвоил, чего не хочу делать. Я, например, не хотел жениться на королеве Цикуте, и это нежелание само по себе было достаточным основанием для отказа от брака. То же самое справедливо и в отношении управления королевством в случае ее отречения... Что она, между прочим, делать вовсе и не собиралась. Одним словом, я понял, что если я что-то действительно не хочу делать, то делать этого не обязан. Я слишком долго позволял себе действовать под давлением внешних обстоятельств. Реагировал на то, что хотят или ждут от меня другие, вместо того чтобы действовать так, как хочется мне самому.
- И снова не смею спорить, - заметил Ааз. - Продолжай.
- В этом и состоит суть проблемы, - слегка понурившись в кресле, произнес я. - Я никак не могу решить, чем же все-таки хочу заняться... и что может сделать меня счастливым. Поэтому я здесь. Хочу позаимствовать толику твоей легендарной мудрости и получить отеческий совет. Итак, скажи мне, о мудрый Ааз, что мне делать?
Ааз отпил вина из своего бокала, покачал головой и ответил:
- Прости, партнер, но на сей раз я ничем не могу тебе помочь.
Я от изумления вначале заморгал, а затем весь мир перед моим взором обрел багровые тона. Вся накопившаяся во мне бессильная ярость и внутреннее напряжение выплеснулись наружу, и я даже не пытался их обуздать.
- Вот, значит, как?! - завопил я. - Когда я после стольких лет недовольного ворчания и тошнотворных нравоучений прихожу к тебе с жизненно важным вопросом, то слышу в ответ: "Прости, партнер, я не могу тебе помочь"?!
Я поднялся на ноги, со стуком поставил бокал на стол и прошипел:
- Прости за беспокойство!
- Сядь, Скив, - спокойно произнес Ааз. - Нам есть о чем поговорить.
- Поговорим позже, - ледяным тоном ответил я - А сейчас я остро нуждаюсь в прогулке на свежем воздухе. - И направился к двери.
- Мы поговорим сейчас, - донеслись до меня слова Ааза.
Я продолжал движение к двери, небрежно отмахнувшись от своего так называемого партнера.
- А Я ГОВОРЮ ТЕБЕ, ЧТО МЫ БУДЕМ БЕСЕДОВАТЬ СЕЙЧАС!!!
Подобного тона у Ааза я прежде не слыхивал, и это вынудило меня остановиться.
Я повернул голову и увидел, что он стоит, напрягшись и сжав кулаки. Создавалось впечатление, что он лишь огромным усилием воли удерживает себя от того, чтобы на меня не броситься. Его зеленая чешуя сделалась темно-зеленой, а золотистые глаза в буквальном смысле извергали пламя.
Я смотрел на него, а перед моим мысленным взором мелькали картинки прошлого. Я увидел Ааза в тот момент, когда он предлагает мне стать его учеником. Затем передо мной предстал Ааз, только что узнавший, что я купил Глипа. А этого Ааза сменил Ааз, увидевший, что я после матча в Драконий покер притащил домой Живоглота. Словом, передо мной мелькали его образы в те, увы, не редкие моменты, когда я проявлял невежество, что-то делал не так или путался в простейшей магии. Я увидел Ааза и в те секунды, когда он во время Большой игры встал на пути готового растоптать меня гигантского жука, и вспомнил выражение его лица перед тем, как он согласился покинуть Извр, чтобы отправиться со мной на Пент.
По мере того как один образ сменял другой, мой гнев сходил на нет.
- Хорошо, поговорим сейчас, - спокойно сказал я, подошел к креслу и занял прежнее место.
Аазу, чтобы прийти в себя, времени потребовалось больше. Несколько секунд он стоял, тяжело дыша, затем одним глотком осушил свой бокал и снова наполнил его из кувшина.
- Прости, партнер, - сказал он все еще несколько напряженным голосом, - похоже, ты по-прежнему способен пробить мою чешую. А ведь казалось, что за все эти годы я уже привык к твоим выходкам. Я пытался обучать тебя изо всех сил, но порой ты решительно отказывался меня слушать.
- Я слушаю тебя, Ааз, - ответил я.
Он набрал полную грудь воздуха, медленно выдохнул и сел.
- Верно, - сказал он. - Но боюсь, что и на сей раз ты не все уловил. Ведь я же не говорил, что не хочу тебе помочь. Я сказал, что не могу этого сделать. И никто не сможет. Никто не скажет тебе, чего именно ты хочешь и что может сделать тебя счастливым. Ты - единственный, кто способен ответить на этот вопрос. Если кто-то явится к тебе с готовым ответом и если ты этого человека послушаешься, то сразу вернешься к точке, с которой начал... то есть станешь поступать в соответствии с чужим мнением.
В словах Ааза было много смысла. Они проливали свет на те сомнения, что в последнее время преследовали меня.
- Теперь я, кажется, все понял, - кивнул я. - Проблема в том, что легкого ответа здесь быть не может.
Ааз продемонстрировал множество зубов в одной из своих самых лучших улыбок.
- Небольшой совет - это то единственное, что я, партнер, могу для тебя сделать.
- Я это очень ценю, - искренне ответил я.
Он помолчал немного, а затем кивнул, словно соглашаясь с самим собой.
- Тогда слушай. В Поссилтуме мы свои дела практически закончили и вполне могли бы вернуться на Базар. Однако здесь нас удерживает бракосочетание Маши.
Ааз поднял бокал и прикоснулся его краем к моей посудине.
- Так вот, что я хочу тебе предложить. Возьми отпуск сам и отправь на отдых всю команду. В ближайшее время дел у них не будет. Брось всякую работу. Никакого напряжения. Больше того, спрячься где-нибудь от нас всех. Поброди по королевству, пусть даже для этого придется сменить личину. Посиди под деревом на берегу реки. У тебя появится масса времени на размышления, от которых тебя никто не станет отвлекать. Затем - после бракосочетания Маши - мы еще раз потолкуем.
Я задумался. Что касается отпуска, то сам бы я до этого ни за что не дорубил. Но чем больше я об этом размышлял, тем больше мне это нравилось. Какой-то кусок времени на раздумье без гонки и напряжения... Вреда от отдыха определенно не будет, а пользу он принести может. Глядишь, и удастся что-то придумать.
- Прекрасная мысль, Ааз, - сказал я, поднимая в приветственном жесте бокал. - Спасибо. Думаю, попытаться стоит. Если ты возьмешь на себя труд известить остальных, то уже сегодня вечером я уезжаю в отпуск.

ГЛАВА ДЕВЯТНАДЦАТАЯ

Что за свадьба без арии?
Фигаро
Мне никогда не доводилось присутствовать на свадьбе, поэтому церемонию бракосочетания Маши ни с чем сравнить не могу. Но несколько человек мне доверительно сообщили, что надо объехать по меньшей мере полмира, чтобы найти нечто такое, что превосходило бы торжество в Поссилтуме.
Как непосредственный участник церемонии я, естественно, получил место в первом ряду, откуда и наблюдал за грандиозным представлением. Как и обещал генерал, мне была отведена роль посаженого отца, передававшего Машу в лапы супруга. Когда разрабатывался сценарий церемонии, я был в отпуске и поэтому не слишком удивился, увидев, что пост шафера занял Большой Джули.
Сыграв свою роль - что произошло в самом начале церемонии, - я предался наблюдениям. Как я уже успел упомянуть, с процедурой вступления в брак я был знаком довольно слабо, тем не менее мне показалось, что указанная процедура продолжалась гораздо дольше, чем можно было предположить.
Видимо, я был не одинок в своих ощущениях, поскольку слышал, как какая-то пара недовольно брюзжит по поводу чрезмерной продолжительности обряда. Их со смехом утешили, что шоу будет длиться до тех пор, пока не запоет Маша. В тот момент я ничего не понял, ведь по плану пение невесты не предусматривалось. Развлекать таким образом гостей Маша не собиралась. Лишь позже, задним числом, я осознал, что скрывалось за этой низкой шуткой, и порадовался своему невежеству. Если бы я тогда знал то, о чем узнал позже, я вполне мог как следует врезать шутникам, невзирая на всю торжественность церемонии. Кроме того, я также выяснил впоследствии, что в некоторых культурах подобное, с позволения сказать, "пение" не только приемлемо, но, напротив, с нетерпением ожидаемо.
Хотя с этой стороной дела я был знаком крайне слабо, об общем ходе церемонии я имел достаточно полное представление, поскольку присутствовал при предварительном ее планировании. Однако к чему я оказался совершенно не готов, так это к последовавшему за бракосочетанием приему.
Формально прием проходил во дворе замка - во дворце не оказалось помещения, способного вместить всех гостей. Однако до меня дошло, что празднество разлилось и на прилегающие к дворцу улицы, ибо счастливое народонаселение учинило себе незапланированный выходной. Единственным заметным исключением были владельцы таверн и разного рода забегаловок, вовсю пользовавшиеся свалившимся на них счастьем. Весь день с утра до позднего вечера превратился для них в сплошной деловой бум.
Меня совсем не удивило, что на свадьбу генерала явилась значительная часть личного состава нашей армии - ведь Плохсекир провел под знаменами Поссилтума многие годы. Однако участие в тусовке довольно большого числа выдающихся личностей, во время официальной церемонии мною не замеченных, не могло не вызвать моего удивления.
Прием почтил своим присутствием наш добрый крестный отец Синдиката Дон Брюс. Явился он, естественно, не один, а в сопровождении небольшого контингента своих лучших кадров. Эти кадры большую часть времени стояли в стороне, наблюдая за толпой, лишь иногда вступая в беседу с Гвидо или Нунцио и уж совсем изредка с Банни.
Робб и его друзья из "Герба Шервуда" тоже были здесь. Мы пришли к соглашению о том, что Королевский охотничий заказник отныне должен стать общедоступным парком, и мне даже удалось выбить из Гримбла деньги, чтобы выплачивать небольшие суммы рейнджерам-смотрителям, которыми, естественно, стали Робб и компания. Они все оказались хорошими ребятами и постоянно навещали Глипа, чтобы порадовать его разными лакомствами. Я даже начал опасаться, что любители стрельбы из лука окончательно испортят моего зверька.
Но больше всего меня удивило присутствие народа с Базара-на-Деве. Тананда, видимо, объявила, что офис Корпорации М.И.Ф. временно закрывается, и весть об этом распространилась по всему Базару. Завсегдатаи Базара слышали, что обитатели измерения Пент (или по крайней мере этой его части) знакомы с демонами, и явились на праздник, не позаботившись сменить личину. Правда, другие участники празднества старались держаться от них подальше, однако никаких проявлений враждебности я не заметил, Впрочем, мне было бы очень интересно узнать, сколько еще демонов, сменив личину, сумели раствориться среди гостей.
Так или иначе, на приеме царил радостный, праздничный дух, и мне было приятно наблюдать за происходящим, стоя у стены и лениво потягивая вино. Время от времени кто-то из проходивших перебрасывался со мной парой слов, но в основном я был предоставлен самому себе в качестве заинтересованного наблюдателя. В центре внимания гостей были иные лица и события, что меня устраивало как нельзя больше.
- Иногда приятно отойти от рампы ближе к кулисам, верно?
Я обернулся и увидел королеву. Цикута стояла рядом со мной, облокотившись о стену. Теперь вы можете представить царившую во дворе замка обстановку, если королеве удалось подойти ко мне незамеченной.
- Забавно, - улыбнулся я. - Я как раз об этом подумал.
- Это была симпатичная церемония, - сказала она. - У тебя, случайно, не возникло желания передумать? Относительно тебя и меня?
Пару недель назад, услышав эти слова, я ударился бы в слепую панику. Что, по правде говоря, и произошло не так давно. Однако теперь я лишь одарил ее печальной улыбкой:
- Бросьте, ваше величество. Сдается мне, что это мы уже проходили.
- Знаю, - с широкой ухмылкой сказала она. - Но почему бы девушке еще раз не попробовать? Осуждать ее за это никак нельзя.
- Это была действительно хорошая церемония, - сказал я. - И меня радует, что Маше не пришлось развлекать публику.
- Развлекать публику? - переспросила Цикута, склонив голову - О чем это ты?
Я рассказал ей о тех словах, которые случайно подслушал во время церемонии.
- Так вот, значит, ты о чем? - сказала она, чуть ли не шепотом. - Окажите мне услугу, лорд Скив. Если вы случайно увидите здесь этих людей, покажите их мне.
- Хм-м... конечно. Но зачем? Если мне позволено спросить.
- Ну... скажем, потому... что я очень полюбила Машу, когда мы вместе готовили это замечательное событие, - улыбнулась королева Цикута. - Да, кстати. Я обдумала твою идею, и чем я больше думала, тем больше она мне нравилась.
Поскольку Корпорация М.И.Ф. свою деятельность в Поссилтуме сворачивала, я рекомендовал ей взять на пост королевского чародея Машу.
Я вознамерился было что-то сказать, но Цикута мне не дала.
- Ох! Мне надо бежать! - воскликнула она. - Невеста сейчас будет кидать букет! Не хочу упустить свой шанс.
И она стала пробиваться сквозь толпу. Не скажу, что она бежала, но ее аллюр, как мне казалось, не совсем соответствовал королевскому статусу.
То, что случилось после, было захватывающим и в то же время не совсем понятным для меня зрелищем. Маша собрала вокруг себя внушительную толпу молодых женщин, включая Банни, Тананду и королеву Цикуту. Затем демонстративно повернулась к ним спиной и швырнула букет через плечо в самый центр толпы. Возникшая после этого потасовка была зрелищем не для слабонервных.
- Я сражался с армиями, я противостоял демонам, - послышался голос. - Но если бы мне предложили участвовать в этой кошачьей свалке, я немедленно подал бы рапорт об отставке.
- Привет, генерал, - улыбнулся я. - Почему бы вам не подумать о том, чтобы призвать их в армию? Должен согласиться, они внушают ужас.
- Я обдумаю твое предложение, лорд Скив, если нам удастся в ближайшем будущем остановить эту междоусобицу и обратить их мощь против врагов, - со смехом ответил Плохсекир. - Да, кстати, мне кажется, во время последней встречи мы договорились забыть о "генерале". Просто "Хью".
- Извини, Хью. Старые привычки умирают медленно. Прими мои поздравления на случай, если нас разлучит толпа.
- А ты, лорд Скив, прими мою искреннюю благодарность. Мы многим обязаны тебе как люди, как пара и как королевство.
- Я просто делал что мог, - пожал я плечами. - И очень жалею, что иногда действовал чересчур неуклюже.
- Вообще-то, - сказал Хью, - я говорил о нескольких последних годах в целом. Но поскольку я вижу, что эта тема тебя смущает, я ее оставлю. Друзья не должны приводить друзей в смущение, особенно в такие дни, как этот.
- По правде говоря, я никогда с самого первого дня появления в Поссилтуме не чувствовал себя так хорошо, как сейчас, - ответил я. - Однако все равно очень высоко ценю твою заботу.
- А вот и ты! Крошка моя!
Маша вырвалась из толпы, чтобы заключить меня в свои безмерные объятия.
- Ах, Скив! - прошептала она поразительно нежно по сравнению с обычно присущим ей низким гулом. - Я так тебе благодарна! За все. Я никогда не была так... Ну вот, опять...
Она склонила голову мне на плечо, и по ее щекам потекли слезы.
Хью, вытянув шею, посмотрел на меня и подмигнул.
- Пойдем, любовь моя, - ласково произнес он, поглаживая ей спину. - Нам не следует бросать гостей. Они ждут, когда мы откроем бал. Ведь мы же с тобой - первая пара.
- Верно, - сказала Маша, выпрямляясь и вытирая глаза. - Не уходи, Скив. Нам хочется выпить с тобой еще, до того как кончится это безумие.
Я следил, как они растворяются в толпе, не сразу поняв, что смотрю им вслед с отеческой улыбкой.
Они просто светились счастьем. Они поняли, чего хотят, и, смело двинувшись к своей цели, достигли ее. Никаких извинений. Никаких попыток узнать мнение других людей...
Но самым любопытным во всей этой истории было то, что в данный момент я тоже чувствовал себя абсолютно счастливым.
Ааз попал в точку. Отправившись в отпуск, я получил столь необходимое время на то, чтобы привести в порядок мысли и продумать возможные варианты дальнейших действий. По прошествии всех этих лет я наконец понял, чего хочу.
Теперь мне предстояло известить об этом команду на общем собрании членов Корпорации М.И.Ф. Собрание было назначено на завтра.
- Когда же наконец начнется огненная потеха? - прервал мои размышления чей-то грубоватый голос.
Подняв глаза, я увидел перед собой крупногабаритную юную даму. Дама стояла, уперев руки в бока, и взирала на меня с явно недовольным видом.
- Огненная потеха? - переспросил я. - Я не слышал, что здесь готовится потеха подобного рода. Если не считать той свалки, которую несколько минут назад устроили дамы в борьбе за букет.
- Нет, я имею в виду всякие-разные ракеты и все такое прочее. Гэндальф выдавал те еще представления, когда принимал участие в тусовках.
- Боюсь, что не имею счастья быть знакомым с упомянутым вами джентльменом. Что же касается ракет и всего такого прочего, то они не планировались.
- Значит, Робб был прав, - заявила она, покусывая губы. - Вы ведь чародей довольно хилый, так?
Эта особа начинала вызывать у меня раздражение, но, выдерживая праздничный дух, я делал все, чтобы остаться в рамках приличий.
- Робб? - переспросил я. - Господин из "Герба Шервуда"?
- Точно. Мы толковали с ним в "Бунгало Таки", и он настаивал на том, чтобы мы не рассматривали вас как злую силу и не принимали против вас никаких мер.
- Это несколько утешает, - заметил я.
- Поскольку мы отказались от дальнейших действий, я возвращаю вам вот это.
Порывшись в своей поясной сумке, юная особа извлекла из нее какой-то небольшой, завернутый в тряпицу предмет и протянула сверток мне.
- Что это? - спросил я, демонстративно пряча за спиной руки.
- Это кольцо, которое, в некотором роде, исчезло из вашей комнаты, - сказала она, сопровождая свои слова пожатием плеч. - Палец и все такое прочее. Он стал немного фиолетовым после того, как мы несколько раз бросали его в вулкан.
На сей раз я совершенно точно знал, что следует делать и чего не следует. Я знал, что не следует требовать объяснений или принимать от нее кольцо.
- Вообще-то, - небрежно бросил я, - эта вещица не моя. На самом деле она принадлежит королеве.
- Королеве?
- Да. Королеве Цикуте. Вон она, - указал я на мою несостоявшуюся супругу. - Будет гораздо лучше, если вы вручите кольцо непосредственно ей. Не сомневаюсь, что она вас достойно вознаградит.
- Ну что ж, коли так... - протянула юная особа. - Спасибо за подсказку. - И, повернувшись на каблуках, отправилась на рандеву с королевой.
Я провел ладонью по лицу, чтобы скрыть улыбку. Празднество становилось все более и более захватывающим.
В этот момент я увидел, что неподалеку от меня стоит Дон Брюс. Поймав его взгляд, я отклеился от стены и двинулся к нему.
До начала общего собрания членов Корпорации М.И.Ф. мне следовало обсудить с ним пару важных вопросов.

ГЛАВА ДВАДЦАТАЯ

Думаю, вам хочется знать, за чем я вас сюда пригласил.
Д.Макартур
Когда я вступил в помещение, все участники были в сборе.
Ааз, как всегда, примостился на подоконнике. Гвидо и Нунцио заняли места в дальнем конце стола, Корреш и Тананда сидели с ними рядом. Банни расположилась на некотором расстоянии от остальных. Перед ней лежал раскрытый блокнот: моя помощница была готова делать заметки. Отсутствовала лишь Маша, что, с учетом известных обстоятельств, было вполне объяснимо и простительно. Корме того, она уже успела сообщить нам, что выходит из Корпорации, а собрание посвящалось будущему организации.
До свадьбы и сразу после нее у меня была возможность поговорить с членами команды - но лишь с немногими, да и то без подробностей. Атмосфера в комнате была пропитана духом нетерпеливого ожидания. Все знали, что затевается нечто важное, но никто не знал, что именно.
Я занял место во главе стола и некоторое время молча осматривал помещение, стараясь каждому из присутствующих заглянуть в глаза.
- С какой бы стороны мы ни посмотрели на наши дела, - начал я, - это была та еще работенка.
Ответом мне были улыбки и разного рода радостные гримасы.

Предыдущая страница 8 Следущая страница


Роберт Асприн

- Более того, эта работа даже не оплачивалась. Однако в конечном итоге мы получили значительную прибыль. - Я бросил многозначительный взгляд на Ааза. - Но, если вы припомните, начинали мы задарма. Меня беспокоило то, что делала королева Цикута в Поссилтуме, тем не менее я был обязан прибыть в Извр, чтобы оказать помощь Аазу. В итоге я попросил команду постоять за меня. И это снова не было работой. Вы просто оказывали мне услугу.
Наши расследования вылились в серию событий, вызвавших у многих из нас стресс. В некоторых случаях мы даже подвергались смертельной опасности. Несмотря на это, к тому времени, когда мы прибыли сюда, ситуация уже была под контролем.
Вернувшись, мы наконец поняли, что задумала королева Цикута. И снова ее желание как взять меня в мужья, так и решить с моей помощью финансовые вопросы королевства были чисто моими проблемами. Тем не менее команда вступила в дело, помогая мне по всем вопросам - включая те, о которых я в то время не имел ни малейшего представления. В итоге мы победили - где силой, где хитростью, а где, увы, и банальным жульничеством.
На некоторых лицах расплылись улыбки, однако часть моих соратников смотрела на меня, как мне казалось, сурово.
- С другой стороны, - продолжил я, - наша деятельность породила у меня сомнения, вопросы и даже проблемы. Одна из них настолько повлияла на мои способности к здравым суждениям и разумным поступкам, что вам приходилось действовать в обход меня... а в некоторых случаях даже за моей спиной. Меня же постоянно мучил вопрос: "Чего я хочу?"
Я посмотрел на Ааза и слегка склонил голову.
- Но, как сказал мой партнер и наставник, на этот вопрос никто, кроме меня самого, ответить не может. Это то, что я должен решить сам. Поэтому все время предшествовавших бракосочетанию Маши каникул я посвятил поиску ответа на этот вопрос. Мне пришлось изрядно поломать голову, но я все же нашел решение.
Я глубоко вздохнул и на несколько секунд задумался. Теперь, когда я вплотную подошел к причинам, побудившим меня созвать это собрание, я почему-то затруднялся их назвать.
- Когда я впервые встретился с Аазом, мой учитель магии был злодейски убит, а по нашему следу шла пара убийц. Наши жизни в то время напрямую зависели от того, смогу ли я воспользоваться магическими приемами.
Когда я в этом преуспел - хотя и в самых минимальных масштабах, - Ааз продолжал меня учить магическому искусству. Но эти уроки вытекали лишь из конкретно возникающих ситуаций. В большинстве случаев я должен был оказывать помощь нашим друзьям, но иногда мы использовали магию, чтобы обеспечить себе хотя бы мизерную финансовую стабильность.
В конечном итоге наша деятельность привела к возникновению организации, которую мы теперь знаем под именем "Корпорация М.И.Ф.". Все началось с того, что мы в целях взаимопомощи и улучшения условий маркетинга объединили свои таланты, но результат превзошел все наши самые оптимистические ожидания.
Я выдержал паузу, оглядел аудиторию и продолжил:
- Не могу говорить о вас всех, но я лично накопил денег больше, чем смогу, как мне кажется, истратить за две жизни. Хотя Ааз и утверждает, что "денег достаточно никогда не бывает", я считаю, что наступает момент, когда дальнейшее накопление капитала перестает быть необходимым, а становится лишь делом привычки.
Я легонько покачал головой и продолжил:
- Теперь несколько слов о моей работе. Вот уже долгое время я продолжаю функционировать лишь в силу того обстоятельства, что страдаю гипертрофией чувства личной ответственности. При ближайшем рассмотрении это не должно вызывать удивления. Пока я не начал практиковать магию, я был никем: никто от меня не зависел, и никто не обращался за помощью. Но затем в силу обстоятельств я оказался вытолкнутым на авансцену. Выяснилось, что я могу влиять на события, или люди думали, что я на это способен. Я вдруг почувствовал, что во мне нуждаются. Я был нужен нашим клиентам. Я был нужен королевству. Я был нужен большинству членов нашей команды. Я же, ощущая это, преисполнился решимости не обмануть ожиданий всех, кто во мне нуждался, и делал все, что было в моих силах. - Я саркастически усмехнулся, помолчал немного и вернулся к теме:
- В итоге получилось так, что мои друзья, чтобы помочь мне, были вынуждены работать сверхурочно. Видя мое рвение, видя, что я откусываю куски больше, чем могу прожевать, они оказывали мне моральную, физическую и магическую помощь в тех предприятиях, за которые я хватался. А хватался я буквально за все, на что падал мой взор. В конце концов это стало повторяться с удручающей регулярностью.
Как уже было сказано несколько минут назад, я раскинул мозгами и решил наконец, чего же мне хочется и что сможет сделать меня счастливым. Я хочу изучать магию. Изучать серьезно, а не подхватывать на ходу какие-то огрызки во время наших похождений. Я разговаривал на эту тему с Аазом, и тот не сомневается, что я смогу стать заочным студентом Магического института Извра - альма-матер нашего доброго Ааза. Более того, я уже нашел здесь, на Пенте, место, где смогу без помех грызть гранит науки. Это старый постоялый двор и таверна, где мы с Аазом ютились до того, как я поступил на работу в Поссилтуме, и задолго до нашей передислокации на Базар. Дом стоит в стороне от торных троп, и отвлекать от занятий меня никто не будет. В то же время там всегда найдется место для тех из вас, кто решит меня проведать.
Я выдержал паузу, издал глубокий вздох и продолжил:
- Как вы, вероятно, уже догадались, это требует того, чтобы я оставил пост Председателя совета Корпорации М.И.Ф. и прекратил активную деятельность в качестве полноправного члена коллектива. Это было нелегкое решение, а если быть точным - самое трудное из всех, что мне когда-либо доводилось принимать. Тем не менее, я думаю, что оно сделает меня счастливым. Во всяком случае, как говорится, попытка не пытка. Остается надеяться, что вы пожелаете мне успеха и будете время от времени давать о себе знать.
Я снова замолчал, давая возможность друзьям вникнуть в мои слова.
- Вторым пунктом повестки дня нашего собрания должно стать принятие решения о будущем Корпорации М.И.Ф. Моя отставка, вне всякого сомнения, не может не повлиять на планы вашей дальнейшей деятельности. Прежде всего следует решить, намерены ли вы сохранить Корпорацию в дальнейшем.
Поглядев на Гвидо и Нунцио, я сказал:
- Вчера на приеме мне удалось плодотворно побеседовать с Доном Брюсом. Хотя мое решение выйти в отставку его совсем не обрадовало, он сказал, что согласится с любым принятым сегодня вами решением. Что касается Гвидо и Нунцио, которых Дон Брюс первоначально приставил ко мне телохранителями, то они, по его словам, могут сами решать, оставаться ли им в Корпорации или вернуться в Синдикат для получения нового задания.
Затем я перевел взгляд на Банни и с улыбкой продолжил:
- Я попросил Банни не бросать меня в моем новом начинании и остаться моим личным секретарем и помощником. Пока она мне ничего не сказала, и ответ, насколько я понимаю, будет целиком зависеть от того, какое решение будет здесь принято,
Посмотрев на трех оставшихся членов команды, я продолжил свою речь:
- У Ааза, Тананды и Корреша до того, как они встретились со мной и стали основателями Корпорации, была масса своих дел. Теперь им самим решать, хотят они сохранить общее дело или возобновить работу соло.
Я замолчал, чтобы собраться с мыслями. Все оказалось гораздо труднее, чем я предполагал.
- Поскольку вам предстоит обсудить будущее Корпорации, в которой я после объявления об отставке уже не состою, будет правильно, если я воздержусь от участия в дальнейшей дискуссии. Поэтому я должен извиниться и покинуть собрание, чтобы вы могли заняться делами.
Я начал подниматься, но Ааз соскользнул с подоконника и, остановив меня жестом, произнес:
- Подожди, партнер, я думаю, что прежде чем перейти к делам, мы можем потратить пару минут и сказать тебе то, что сказать следует. Полагаю, никто не станет возражать, если слово возьму я.
Я снова опустился в кресло.
Прежде чем начать спич, Ааз несколько секунд молча смотрел на меня.
- Скив, - произнес он наконец, - за последние несколько лет нам с тобой через многое пришлось пройти. Мы вместе сражались и истекали кровью, вместе пили и на пару облапошивали клиентов. Мы много спорили и частенько злились друг на друга, но когда кости были брошены, мы выступали одной командой. У тебя всегда имелась склонность - и она превратилась в привычку - принижать свою роль. Но кто собрал эту команду? Ее собрал ты. Ты стал не только руководителем Корпорации, ты стал ее сердцем. Мы глубоко уважаем твое решение отойти от дел, но прежде чем ты покинешь наше собрание, позволь нам сказать: "Спасибо тебе за все, что ты для нас сделал".
Произнеся эти слова, он начал аплодировать. Все остальные поднялись со своих мест и тоже захлопали в ладоши. Некоторые улыбались, а иные даже плакали. Но все смотрели на меня с любовью.
Этот ураган эмоций меня удивил и растрогал.
- Спасибо, - едва сумел выдавить я. - Вы не представляете, как я вам всем благодарен.
Изо всех сил стараясь не разреветься, я поднялся с кресла и, покинув прошлое, двинулся в будущее.

МИФоинструкция

Первыми в конце длинного белого прохода появились девочки с цветами числом десять штук - не цветов, а девочек, естественно. Одетые в зеленые шелковые платьица, они швыряли в воздух лепестки роз. Получив полную дозу аромата, я принялся чихать. Это действие привело к тому, что я непроизвольно продемонстрировал зубы, что, в свою очередь, заставило стоящих рядом людей так же непроизвольно отступить на несколько шагов. Мы находились в большом зале дворца королевства Поссилтум. Никогда не подозревал, что вид зубов изверга производит такое впечатление на пентюхов.
Я попытался немного растянуть воротник узкой официальной туники, в которую, поддавшись уговорам Маши, позволил себе втиснуться. Если бы она не была столь ценной для нашей команды, я бы изыскал тактичный способ оказаться в этот особый для нее день где-нибудь в другом месте. Но если у вас есть хоть капля разума, вы никогда не скажете "нет" сочетающейся браком даме, ежели не намерены закончить фразу словами: "...конечно, я не против того, чтобы облачиться в наряд обезьяны, крутящей ручку уличного органа". Что, естественно, вынудило моего бывшего ученика, а ныне партнера спросить: "А что это за орган?" Когда я ему все объяснил, он сказал, что, по-видимому, это все же какое-то орудие пытки. По здравом размышлении я с ним согласился, ибо наш слуховой аппарат тоже в некотором роде орган.
За девочками потянулась орава наряженных пажами мальчишек. Их вид полностью соответствовал моему настроению. Я, разумеется, был хорошо знаком с экстравагантным вкусом Маши, но здесь она явно перебрала с красками. Я на ее месте ни за что не позволил бы ребятишкам влезть в шелковые бриджи с коралловыми и розовыми полосами, а головы украсить такого же цвета беретами. Нелепый наряд дополняли аквамариновые туники. Ураган красок уже действовал на мои оптические нервы, а главное событие еще и не началось.
Не успел я об этом подумать, как в зал ввалилось все стадо. Почти все подружки невесты своими округлыми формами весьма напоминали Машу, но ни одна из них по-настоящему не тянула против ее великолепия. (Я употребляю слово "великолепие" только потому, что это ее день и я должен проявлять предельную тактичность.) Маша всегда источала уверенность и тепло, что сделало ее друзьями всех самых крупных дам королевского двора. Она служила для них ролевой моделью, позволяя им оставаться такими, какие они есть. Маша обзавелась здесь массой друзей и подруг. Даже с королевой Цикутой, которой на конкурсе "Девиц без друзей своего пола" я бесспорно присудил бы первое место, у Маши установились сердечные, чуть ли не теплые отношения.
Пребывая в несвойственном ей состоянии неуверенности, Маша проконсультировалась о цвете нарядов с Банни, у которой по части моды все в порядке. В результате вместо безумия диких расцветок я увидел на подружках невесты вполне пристойные наряды из бледно-розового шелка. Несмотря на различие в телосложении и размерах дам, розовый шелк не столько привлекал внимание, сколько подчеркивал их разнообразные достоинства. Банни выглядела просто сногсшибательно! Даже с зелеными волосами Тананды розовый шелк смотрелся вполне прилично. Тананда походила на экзотическую, безукоризненной формы орхидею. Одеяния всех подружек невесты, которых мне доводилось видеть ранее, напоминали либо постельные покрывала, либо саваны восставших из могилы мертвецов. Я мысленно добавил несколько дополнительных очков в копилку Банни за ее искусство и в копилку Маши за умение вовремя обратиться за помощью.
Но все эти изыски закончились с появлением марширующего оркестра. Две дамочки в розовых и голубых юбчонках, таких коротких, каких не носила даже Тананда, влетели в зал и принялись крутить флик-фляки на белом ковре. Вслед за ними возник тамбурмажор в ярко-оранжевой с синим униформе. Остановившись в дверях, он что есть силы дунул в свисток. Затем воздел кверху жезл и двинулся в зал, ведя за собой армейский оркестр Поссилтума в полном составе. Оркестранты, естественно, играли Свадебный марш Хонивагена. Эта бестолковая музыка, к великому сожалению меломанов, стала знаковой мелодией на всех свадьбах во всех измерениях. Поскольку оркестр явно делал упор на волынки и горны, музыка оказывала на слух примерно такое же воздействие, как одеяние музыкантов на зрение. Поскольку изверги обладают более тонким слухом, нежели пентюхи, я был готов прикончить любого еще до того, как они, разделавшись с Хонивагеном, принялись за хит, именуемый "Хорошенькая девчонка - сладкая песня".
Под эту зажигательную мелодию в зал вступила колонна изрядно смахивающих на попугаев гвардейцев. Восемь бравых парней расположились на равном расстоянии друг от друга вдоль белого ковра и высоко подняли знамя Поссилтума. Еще десять воинов - все пентюхи во цвете лет - вошли вслед за знаменосцами, оголили мечи и вознесли клинки вертикально перед своими носами. Затем, повинуясь команде, они образовали из мечей нечто вроде арки. Оркестр замолчал посередине песни, и ударил боевой марш Поссилтума. Под эту бравурную музыку в зал вступил Большой Джули. Он был облачен в свои самые лучшие сверкающие доспехи. Латы довольно громко клацали, а ножны меча колотились о поножи.
Имела место горячая дискуссия, кому быть шафером генерала, и бывший военачальник оказался превосходной кандидатурой. Тем более что, согласно традиции, основной задачей шафера было торчать у дверей и не пускать на торжество незваных гостей. За исключением меня, Гвидо, Нунцио и нескольких силовиков из команды Дона Брюса, приглашенных на свадьбу, Большой Джули был единственной крупной и достаточно злобной на вид особой мужеского пола, способной предотвратить любое вторжение. Как только Большой Джули вступил в зал, в дверях возник Хью Плохсекир.
Если когда-нибудь и были женихи, не психовавшие во время церемонии, то лично я их не видел. На лбу бравого генерала чуть ниже края шлема выступили громадные капли пота. Плохсекир имел полное право нервничать, получая потрясающую жену и кучу ее опасных друзей в придачу - друзей, которые станут тщательно следить за тем, чтобы семейная жизнь не несла ей слишком больших неприятностей. Стоящие близ меня гости отступили еще на несколько шагов, и я понял, что снова улыбнулся. Тем не менее жених держался с военной выправкой. Весьма недурственно, учитывая положение, в которое он попал.
Плохсекир был уже не молод, но и Машу вряд ли можно назвать весенним цыпленком. Терпеть не могу всякие проявления сопливой сентиментальности, но все же меня радовало, что они нашли друг друга в этот период их жизни. Меня всегда восхищала честность и порядочность генерала. Он стоял во главе вполне приличной армии. Она же была потрясающей женщиной и вполне приличной волшебницей, хотя ее волшебная сила и зиждилась на разного рода магических артефактах. Словом, они являли собой прекрасную пару.
Плохсекир рванулся вперед, но, видимо, вспомнив, кто он и где находится, обрел былое величие и двинулся с высоко поднятой головой, одаривая улыбками гостей, которых успевал узнавать в толпе. Я поймал его взгляд, и он приветствовал меня кивком. Я ответил ему тем же. Воин отдавал дань воину, бизнесмен - бизнесмену. Оказавшись в центре зала, он снял шлем и вручил его Большому Джули.
В зал ворвалась группа акробатов, за ними последовали жонглеры и глотатели огня. Затем на белую дорожку под звуки цитр, арф и флейт вступили танцовщицы. Они шествовали, заигрывая со стоящими вдоль ковра гостями, и размахивали цветными шелковыми шарфами. Казалось, танцовщицы окружены прозрачными радугами. В центре этой веселой группы находилась золоченая повозка, которую вдоль прохода влекли восемь розовых и голубых пони. На повозке восседал высокий худощавый и бородатый человек в черных кожаных штанах и серебряной тунике. Бородач наигрывал арпеджио на изящной серебряной арфе.
- Отлично поставлено, - прошептал Корреш.
Чтобы никому не загораживать путь, он стоял за моей спиной, привалившись к колонне. В ответ на его слова я лишь молча кивнул. Ни он, ни я не хотели участвовать в церемонии, да и нужды в этом не было, и без нас все шло как нельзя лучше.
В зале не было даже намека на присутствие магии. Маша, конечно, очень хотела, чтобы все прошло хорошо, но считала недостойным прибегать для этого к магическим силам. Да, храбрости ей не занимать, подумал я.
Танцовщицы и жонглеры окружили алтарь в глубине зала. Перед алтарем в окружении подружек невесты и жениха стояла облаченная в зеленую мантию жрица.
Арфы рванули знаменитую мелодию Хонивагена, и взоры всех присутствующих обратились на дверь.
Даже в самых безумных снах я не мог представить Машу красавицей. Но сейчас она вдруг почему-то стала очень привлекательной. Может, все дело было в том счастье, которым светилось ее лицо. Из толстой простушки Маша превратилась в миловидную женщину. Даже здесь, среди пентюхов, сработало неписаное общее правило: все невесты - красавицы. В ее одеяние из белого шелка Банни или Тананда могли завернуться пять, а то и шесть раз. Платье было украшено хрусталем, жемчугом и, если меня не обманывало зрение, настоящими драгоценными камнями. Очевидно, работая в Корпорации М.И.Ф., Маша успела сколотить неплохое состояние и теперь решила потратить его вот таким образом. Шлейф платья был не менее пяти ярдов в длину, и вшитые в него сотни кристаллов переливались при ходьбе всеми цветами радуги. Кроме того, на подоле платья белым шелком были вышиты какие-то сцены. Я решил, что позже надо будет взглянуть на них поближе, чтобы узнать, какие моменты своей жизни Маша сочла достаточно важными, чтобы запечатлеть их на свадебном наряде. Она никогда не выбирала себе обувь только ради красоты, но сегодня, вопреки своим правилам, втиснулась в открытые хрустальные туфли с пятидюймовым каблуком-шпилькой. Ее оранжевые волосы были уложены свободным узлом, украшенным огромным венком из розовых и оранжевых лилий, из-под которого на плечи ниспадала белоснежная фата. Я задумался о символике белого цвета и пришел к выводу, что Маша, вполне вероятно, имеет право на белоснежное одеяние. Даже если цвет был избран только для церемонии бракосочетания, она смотрелась в нем великолепно. Опиравшаяся на руку Скива Маша походила на огромную сверкающую жемчужину.
Мой партнер, который, несмотря на возраст, частенько выглядел мальчишкой, сегодня для разнообразия имел суровый вид, весьма удачно сочетавшийся с его парадной мантией Королевского мага. Я решил, что это неплохая находка. Если Плохсекир пришел в своем лучшем мундире, то почему бы Скиву, который передавал ему невесту, не явиться в своем? Бархат цвета спелой сливы был расшит золотыми и серебряными созвездиями, магическими знаками и мистическими символами, которые при ближайшем рассмотрении оказывались не чем иным, как фразами на языках иных измерений. Мне особенно нравилась одна на языке девилов, начертанная чуть выше его колена. "Это место сдается внаем" - гласила она. Маша крепко, а может, даже судорожно держала его за руку, а Скив ей тепло улыбался.
Я смотрел, как они шествуют по проходу. Мастер и его ученица. Мне всегда было трудно решить, кто среди нас здесь мастер, а кто ученик. Скив был моим учеником, и в то же время постоянно учился чему-то у всех остальных, включая Машу, но иногда, как сейчас, например, он был настолько зрелым и взрослым, что указывал путь всем другим. И он, кстати, оказался единственным, кто удивился просьбе Маши стать ее посаженым отцом. Я вдруг ощутил, что в глазах у меня возникла какая-то подозрительная резь.
- Я вовсе не плачу, - пробормотал я, скрипя зубами. - Все это меня нисколько не трогает.
За моей спиной тем временем совершенно откровенно шмыгал носом Корреш.
Генерал двинулся им навстречу. Скив остановился и с достоинством подождал Плохсекира. Когда рандеву состоялось, жених и посаженый отец потрясли друг другу руки, после чего Скив вложил ладонь невесты в лапищу генерала. Маша поцеловала моего партнера, а тот, мгновенно залившись краской, занял кресло рядом с королевой. Не сводя друг с друга глаз, невеста и жених двинулись к алтарю и остановились перед жрицей.
- Возлюбленные чада мои, - обращаясь ко всем нам, начала с улыбкой жрица. - Мы собрались здесь для того, чтобы почтить и засвидетельствовать любовь этих двоих, возжелавших стать мужем и женой. Брак - прекрасный институт, но вступать в него следует, хорошенько все продумав. Легкомысленность здесь абсолютно противопоказана. Те, кто это понимает, пусть помолчат и позволят другим научиться всему самостоятельно. Пусть они и впредь открывают для вас сердца, однако помните, что обычно супруг не понимает того, что говорит его жена, а супруга склонна обвинять мужа в том, что он плохо ее слушает. Вам не следует принимать чью-либо сторону, ибо браки свершаются на небесах, а люди несовершенны. Пусть кости упадут, как предначертано судьбой, и тогда эти прекрасные люди, научившись относиться друг к другу не только с любовью, но и с терпимостью, станут прекрасной парой, что позволит прожить им в счастье и согласии до преклонных лет. Истинная любовь в наши времена встречается редко, поэтому мы должны истолковать все наши сомнения в их пользу. Пожелаем им обзавестись детишками, чтобы их имена сохранились в вечности. Кроме того, это откроет перед ними блестящую перспективу портить своих деток и особенно внуков. А вы через много-много лет сможете напомнить им об этом дне, хотя к тому времени они наверняка успеют забыть, какой подарок вы им преподнесли на свадьбу. Итак, Хью Плохсекир, берешь ли ты эту женщину себе в жены? Выходит, берешь. В таком случае повторяй вслед за мной: надевая на твой палец это кольцо, я скрепляю себя узами брака. А ты, Маша, берешь ли этого мужчину себе в мужья? И ты тоже, выходит, согласна? В таком случае повторяй: надевая на твой палец это кольцо, я скрепляю себя узами брака. А я со своей стороны, пользуясь властью, данной мне вездесущими богами и правительством Поссилтума, объявляю эту пару мужем и женой, а если здесь сыщется тип, у когонаэтотсчетимеютсявозразжениятопустьвыкладываетихнемедленно... Уф! Аминь!
- Мне срочно необходимо выпить, - сказал я, как только свадебная процессия вышла из зала. - И не по одной.
- Если не очень ошибаюсь, - осклабился тролль, - во дворе я видел бочонок маисового пунша.
- Вот и отлично! Может быть, после нас и другим гостям что-нибудь достанется.
Я двинулся сквозь толпу, которая расступалась передо мной, словно раздвигаемый занавес. Пентюхи успели привыкнуть к нашей потусторонней внешности, но это не означало, что они жаждали быть с нами рядом. Меня это устраивало наилучшим образом.
Первый глоток пунша взорвался у меня в глотке и потек по пищеводу подобно раскаленной лаве. Чтобы окончательно прийти в себя, мне пришлось опрокинуть еще пару кружек огненной воды. Затем я громко рыгнул. Эта здоровая отрыжка сопровождалась языком невидимого пламени длиной не менее трех футов.
- Вот это мне по вкусу, - сказал я.
- Еще бы! - воскликнул Корреш, у которого почему-то слезились глаза. - Сдается мне, что сестренка туда чего-то подмешала.
- Танда всегда готовила отличные коктейли, - заметил я.
Во дворе замка толпилось по меньшей мере сотни три гостей. У одной из стен уже начались танцы Места, где работали жонглеры, можно было определить по вздымающимся к небесам столбам пламени. Девилы и прочие иноизмеренцы проделывали, к вящему восторгу пентюхов (и, несомненно, к собственной выгоде), небольшие магические трюки. Повсюду гремела музыка и то и дело раздавались взрывы хохота. Все, похоже, были счастливы. Я нацедил себе еще кружечку и направился к стоящим рядком хозяевам приема.
Маша и Плохсекир принимали поздравления, поступавшие в виде рукопожатий или объятий.
- Дорогая, мне так понравилось пение птичек в тот момент, когда вы приносили свои клятвы!
- Жонглеры напомнили мне о дне моей свадьбы.
- Какие ножки! Какой стиль! И ты, детка, тоже неплохо смотрелась.
Маша держала левую руку так, чтобы все могли видеть роскошное кольцо у нее на пальце, а Плохсекир просто лучился счастьем. Передо мной в очереди поздравителей стояли Дон Брюс и его крутые парни. Наш славный Крестный отец, облаченный в официальный сиреневый смокинг, прекрасно гармонировавший с его обычной широкополой шляпой фиолетового колера, настолько расчувствовался, что чмокнул Машу в щечку.
- Береги ее, - предупредил он Плохсекира. - Ах да! Я тут для вас кое-что прихватил. - Он щелкнул пальцами, и два самых здоровенных амбала из его команды выступили вперед и поставили у ног счастливой пары завернутую в яркую подарочную бумагу коробку размером с небольшого дракона. - Вам это должно понравиться. Если нет, свистните Скиву, и он даст мне знать.
Он повернулся, чтобы представить молодоженам своих ближайших соратников - жилистого сухого парня с пронзительным взглядом суровых глаз под кустистыми бровями и широкоплечего коротышку без шеи, но с ручищами, имея которые можно решать проблемы вообще без оружия.
- Это мои новые сотрудники, - сказал Крестный отец Синдиката. - Дон де Дондон и Дон Сурлеоне.
- Счастлив познакомиться, - произнес Дон де Дондон, склонившись над рукой Маши.
Дон Сурлеоне обнял своими лапищами Плохсекира, и я заметил, как исказилось лицо генерала. Даже он, несмотря на мощное телосложение, не смог выдержать подобной ласки. Дон Сурлеоне, судя по всему, обладал чудовищной силой.
Танцы и пение продолжались далеко за полночь. Я внимательно следил за тем, чтобы все держались, как подобает приличным существам. Время от времени я встречался взглядом с Большим Джули, который, стоя на противоположной стороне двора, тоже следил за порядком. Это было необходимо, поскольку с Базара появлялись все новые и новые демоны, чтобы пожелать счастья счастливой паре. Против этого я не возражал. Но поскольку их намерения могли оказаться гораздо шире...
- Эй, зеленый и чешуйчатый! Как насчет повеселиться?
Прелестное существо, припавшее к моей груди, могло быть только Танандой. Декольте на ее розовом платье было настолько глубоким, что могло вызвать полную остановку уличного движения. Подобное мне уже доводилось наблюдать - правда, в иных измерениях.
- Весьма ценное предложение, но я слежу за порядком, - ответил я.
- Кто осмелится учинить беспорядок в столь выдающемся собрании? - спросила Танда, хотя, будучи профессионалом, прекрасно понимала мою озабоченность.
Дело в том, что на торжестве присутствовало множество наших клиентов и соседей с Базара, которые могли разнести весть о том, что мы не справились с трудностями, если таковые вдруг возникнут. А это, в свою очередь, могло скверно отразиться на нашем бизнесе, когда мы через пару деньков вернемся на Деву.
- Я и Корреша попросил последить.
К нам, заметив наш междусобойчик, подошли Гвидо и Нунцио. Я поделился с ними своей оценкой ситуации. Скив держался в сторонке. Никому из нас не хотелось его тревожить. За пару последних недель ему и без того изрядно досталось, начиная от почти смертельной раны Глипа и кончая ролью посаженого отца. Такой стресс мало кто способен выдержать. Я как партнер ничем не мог ему помочь, разве только присматривать за ним. Парню надо было некоторое время побыть одному.
- Ааз, можно тебя отвлечь? - услышал я.
Я обернулся и увидел перед собой новоиспеченную молодую - во всей ее белоснежности. В свете факелов мне показалось, что она чем-то встревожена.
- Маша! Почему вы с Хью не танцуете?!
- Вышла небольшая загвоздка, - ответила она, беря меня под руку. Когда на нас кто-то смотрел, она озарялась улыбкой, впрочем, не слишком убедительной. - Мы начали открывать подарки, и один из них как бы вроде взорвался.
- Что?! - взревел я так громко, что по меньшей мере три четверти гостей посмотрели в нашу сторону. Для того чтобы их успокоить, мне пришлось привлечь Машу к себе и поцеловать в щечку. - Поздравляю! Из тебя получится прекрасный Придворный маг.
Скив сказал мне о решении королевы Цикуты, и я посчитал это лучшим исходом для молодоженов. Таким образом Плохсекир и Маша получали при дворе одинаковый статус. Я понимал, что поступаю нехорошо, выступая раньше королевы, но это был единственный удобоваримый способ скрыть от окружающих истинную причину своего взрыва.
- Спасибо, Ааз, - сказала Маша, продемонстрировав в улыбке все свои зубы, после чего толпа утратила к нам всякий интерес и вернулась к выпивке и беседам.
- Чей именно подарок?
- Дона Брюса.
Мои глаза, очевидно, полыхнули огнем, поскольку Маша схватила меня за руку и поспешно сказала;
- Не горячись. Это не его вина. Если кто и виноват, так только мы. Мы сняли бумагу с большого ящика и увидели на нем красную кнопку. Никаких инструкций по пользованию. Мой детектор, - она показала мне кричащий браслет на запястье, - не показывал присутствия никакой зловредной магии, вот мы и нажали кнопку.
Я скорбно вздохнул и поинтересовался:
- Ну и что же произошло? Что находилось в ящике?
Маша нервно хихикнула, пребывая где-то между чувством тревоги и приступом веселья.
- Дом. Или скорее коттедж. Очень милый. Ковры чуть ли не по щиколотку, стены украшены шелковыми шпалерами, на которых вытканы сцены всех выигранных Хью сражений. А в окнах витражи из хрусталя шестнадцати оттенков. Загвоздка в том, что коттедж стоит посреди тронного зала.

***

Да, это было именно так. Во всем остальном домик был что надо. Двухуровневый коттедж с парой конюшен и белым штакетником практически оказался на ступенях трона королевы Цикуты. Тронный зал был избран хранилищем для подарков, поскольку он всегда хорошо охранялся и туда не мог войти без приглашения ни один человек, как бы страстно ни хотелось ему ознакомиться с рисунком на фарфоровом сервизе, подаренном Маше.
Тананда и Корреш уже стояли на страже. Троллина успела избавиться от своей замысловатой шляпки. Ее брат развязал галстук-бабочку, и ленты терялись в поросли на груди тролля. Корреш сидел на полу, привалившись к косяку двери. Вскоре прибыли Гвидо и Нунцио. Кузены все еще были в строгих смокингах. Чтобы ни у кого не возникало сомнений по поводу профессии братьев, на их головах красовались широкополые фетровые шляпы. Подружки невесты топтались вокруг стола с подарками. Одна из них составляла букет из разноцветных лент. А другая, вооружившись гусиным пером и бутылкой чернил, записывала, кто что преподнес.
- Скиву об этом еще не сообщили? - спросил я, отведя в сторону всех членов Корпорации М.И.Ф.
- Нет, - ответила Маша.
- И не надо.
- Босс имеет право знать! - автоматически выпалил Гвидо и тут же добавил с виноватым видом:
- А может, и нет.
- Вы не пытались снова убрать его в ящик?
- Конечно, пытались, - вздохнула Маша. - Но кнопка исчезла.
Я посмотрел на дом. Сказочный коттедж выглядел отнюдь не дешевым. Со стороны Дона Брюса это никак не могло быть предумышленным оскорблением. Кроме того, насколько я слышал от Банни и Танды, мы были на очень хорошем счету у Крестного отца. Странно. Дон Брюс был человеком внимательным и не мог забыть об инструкциях к своему подарку.
- Не заходил ли сюда кто-нибудь, кому заходить не полагалось? - поинтересовался я.
- Нет, - ответила подружка с гусиным пером. Подружку звали Фулса. Фулса была обладательницей круглых карих глаз и столь же круглого розового личика. - Несколько человек, правда, сюда заглядывали. Ах да! Здесь некоторое время резвился голубой дракон. Он, кажется, принадлежит Придворному магу.
Глип? Я посмотрел на Машу.
- Он зашел обнюхать подарки, - пояснила новобрачная. - Я жалела, что мы оставили его в одиночестве, но он, как мне кажется, еще недостаточно оправился, чтобы принять участие в церемонии. - Она внимательно посмотрела на меня и спросила:
- Неужели это дает нам повод для беспокойства?
- Не знаю, - ответил я
Но тем не менее мы с ней отправились в конюшню, чтобы все проверить лично.
Я, честно говоря, никогда не был в восторге от того, что Скив приобрел малютку дракона. Драконы живут по пять сотен лет, и их детство и юность соответственно затягиваются. Глип до сих пор оставался очень юным драконом. Когда на него нападало желание играть, наша жизнь превращалась в сплошной хаос. Скив считал его гораздо умнее, чем я. В конце концов я смирился с его присутствием, а иногда даже был ему кое за что благодарен. В частности, за то, что он, встав передо мной, принял на себя удар стрелы. Зверек до сих пор оправлялся от полученной тогда раны. Широкая полоса на соломе по пути в конюшню говорила о том, что здесь совсем недавно проковыляло нечто очень большое и тяжелое.
Когда я вошел в стойло, синяя чешуйчатая масса в углу принялась демонстративно храпеть. Я встал у его головы и сказал:
- Брось, Глип. Я же знаю, что ты только прикидываешься спящим. Если ты настолько умен, как считает Скив, ты меня понимаешь.
Свернутая в кольца длинная шея распрямилась, голова поднялась настолько, что глаза дракона оказались на одном уровне с моими.
- Глип! - радостно произнес зверек.
Я, задыхаясь, отпрыгнул. Запах из пасти этой рептилии был способен содрать краску со стен.
- Ты, случайно, не прихватил листок пергамента из тронного зала? - спросил я.
- Глип? - переспросил дракон, склонив голову набок.
Маша подошла к крошке.
- Я знаю, что ты там был, - ласково сказала она, почесав пальцем под его нижней челюстью (дракон чуть ли не замурлыкал от удовольствия). - Не взял ли ты чего-нибудь, чего брать не следовало?
- Глип, - покачал головой дракон.
- Ты уверен?
- Глип! Глип! - энергично закивал зверек.
Маша повернулась ко мне и пожала плечами. И тут я заметил, что из-под кучи соломы торчит уголок пергамента. Я двинулся туда, но на моем пути встал Глип. Я попытался его обойти - он вытянул шею в сторону и пресек тем самым мое поползновение.
- Ну ладно, вонючая ящерица, ты сам на это нарывался, и мне плевать, что ты любимая зверушка партнера!
С этими словами я схватил его за шею под самой челюстью и сделал попытку удержать. Он бился и извивался, но я отпустил его только после того, как Маша взяла пергамент. Один уголок был оборван. Это произошло, видимо, тогда, когда его сдирали с коробки. Глип сделал попытку отнять листок, но я ему этого не позволил, и он ретировался в стойло.
- Инструкция, - сказала Маша, быстро проглядев бумагу. - Здесь сказано: "Тщательно выберите место, где вы хотите поместить наш "Супер-дупер Коттедж Вечного Медового Месяца", и нажмите кнопку". Чуть ниже приводится текст заклинания. - Маша посмотрела на меня и тревожно добавила:
- Мы не произнесли заклятие. А что, если произойдет нечто ужасное, раз мы пропустили устную формулу? Коттедж может развалиться!
Она направилась к выходу из конюшни, а Глип, издав тревожный вопль, двинулся следом.
- Вернись на место! - рявкнул я, начав преследование. Мне вовсе не хотелось, чтобы какой-то паршивый дракон помешал веселью. Вполне хватало того, что один из свадебных подарков сработал невпопад.
Однако Глип оказался проворнее. К ужасу подружек, он блокировал вход в тронный зал и, ловко маневрируя, пресекал все наши попытки его обойти. Гвидо и Нунцио ринулись к нам, держа по привычке руку за бортом смокинга.
- Хватайте его, - сказал я.
- Поаккуратнее, - произнес Нунцио, - он еще не совсем здоров. Что его так расстроило?
- Он не хочет, чтобы Маша прочла заклинание на инструкции к подарку Дона Брюса, - сказал я и задумался. Чем больше я думал, тем сильнее убеждался, что это именно так. Но это же полная чушь! - Он не умеет читать. Откуда ему известно, что там что-то написано?
Нунцио подошел к Глипу и ласково положил руку ему на холку.
- Возможно, Глип уловил в пергаменте какой-то зловредный дух? - предположил он. - Драконы обладают изумительным обонянием.
- Взгляни, - сказала Маша, протягивая мне пергамент. - Может, в нем скрыт камуфлет-ловушка?
- Не знаю, - ответил я и взял листок.
По мере того как я его читал, мои брови поднимались все выше и выше, остановившись лишь где-то в районе макушки.
- Ясно. Ты, Глип, просто молодчина!
- Глип! - произнес дракон с явным облегчением, сунул голову мне под мышку и посмотрел на меня круглыми добрыми глазами.
Я в ответ почесал его за ухом.
- Так в чем же там дело?
- Не знаю, как это понял тупица дракон, но его инстинкт сработал в лучшем виде. Это вовсе не домостроительное заклинание, это заклинание домосносительное. Если его произнести, взорвется не только этот треклятый коттедж, но и весь дворец со всеми, кто в нем находится!
- Но почему Дон Брюс пошел на это? - с округлившимися глазами спросила Маша.
- Не думаю, что это он, - ответил я, еще раз поглядев на пергамент. - Посмотри, заклинание написано совсем другим почерком, нежели инструкция.
Витиеватый почерк Дона Брюса я знал очень хорошо. Им была написана инструкция. Заклинание было начертано ниже, и писала его незнакомая мне рука. Хотя чернила были те же. Лавандовые.
- Как мы узнаем, кто это сделал? - спросила Маша.
- При помощи небольшой уловки, - ответил я. - И при поддержке маленького дракона.

***

Потрясший замок гул был едва слышен из-за шума толпы и рева музыки. Я на заплетающихся ногах вышел во двор, поддерживая готовую упасть Машу. Ее белоснежное платье был разорвано, на нем виднелись черные следы сажи. Волосы растрепались и уже ничем не напоминали пышную прическу невесты. Гвидо шел впереди, раздвигая толпу и стараясь выбрать такой путь, чтобы нас не увидел Скив. Мы решили его не тревожить, и я не сомневался, что мы способны справиться с этим кризисом самостоятельно.
Дон Брюс и пара его приближенных потягивали вино, сидя за столом неподалеку от арфиста. Крестный отец Синдиката поставил бокал на стол, поцеловал кончики своих пальцев и, дунув на них, послал воздушный привет музыканту.
- Прекрасно! Этот парень играет просто великолепно. - Затем он увидел нас:
- Ааз! Маша! Что случилось?!
- Дом... - пролепетала Маша. Разыгрывая роль, она повисла на моей руке, а своей отнюдь не тонкой ручищей обняла Крестного отца за шею. - Мой муж... У меня нет сил говорить...
- Что случилось? - грозно повторил Дон.
- А мы ведь только что поженились... - рыдала в носовой платок Маша.
- Не хочешь ли ты сказать, что мой подарок убил твоего мужа?! - спросил Дон Брюс, взлетев от возмущения в воздух на добрых четыре фута.
- Если хочешь услышать новость, то получай, - прорычал я. - Известие о том, что имя Дона Брюса ассоциируется с убийством на свадьбе, меньше чем через час достигнет Базара-на-Деве!
Говоря это, я смотрел вовсе не на Дона Брюса, а на двух его приближенных. Тяжелые брови Дона Сурлеоне сошлись над его массивным носом, а сам Дон глубоко задумался. Что касается Дона де Дондона, то тот не смог скрыть удовлетворения на своей изрядно смахивающей на морду хорька физиономии.
- Пойду взгляну, - сказал он, поднимаясь со скамьи. - Я хорошо разбираюсь в разного рода травмах и, возможно, смогу помочь.
Он повернулся и оказался нос к носу с синим чешуйчатым драконом. Дракон зашипел.
- Помогите... - пискнул Дон де Дондон.
Глип ощерился, продемонстрировав отнюдь не хилые зубы, и принялся зловеще помахивать хвостом. Это было достаточным доказательство того, что Дон де Дондон приложил руку к пергаменту, поскольку я еще до этого давал его понюхать Глипу. Но для пущего эффекта я сунул листок под тощий нос Дона и спросил:
- Твой почерк?
- Дай-ка мне, - сказал Дон Сурлеоне. Я протянул листок ему. Сурлеоне бросил взгляд на пергамент и буркнул:
- Конкретно его...
- Ничего подобного! - возопил Дон де Дондон, воздев руки к небу. - Я не имею никакого отношения к взрыву! Уберите дракона!
Я отозвал Глипа, но рядом с ним с обеих сторон встали Гвидо и Нунцио. Парни держали под полой смокингов свои самострелы так, чтобы не потревожить гостей.
- Можешь приводить себя в порядок, Маша, - сказал я. - Мы получили его признание.
- Признание?! - переспросил Дон Брюс, следя за тем, как платье и прическа невесты снова предстают в своем первоначальном блеске, а лицо очищается от грязи (Маша хорошо овладела Заклинанием личины). - Что за игры?
- Всего я не знаю, - сказал я, усаживаясь на скамью и придвигая к себе кувшин с элем. Должен признаться, фокус, который мы учинили, породил у меня сильную жажду. Ополовинив залпом кувшин, я продолжил:
- Но могу догадаться, что произошло. Новые люди в любой организации отличаются повышенными амбициями. Они хотят как можно скорее пробиться наверх. Они или находят нишу, которую стремятся занять, или, если таковой не оказывается, пытаются ее создать. Когда ты представлял этих донов Маше и Плохсекиру, их имена мне ничего не сказали. Но затем ты упомянул, что это новые люди.
Подарок, который ты преподнес молодым, был поистине королевским, но в то же время этот дар открывал возможность сбросить тебя с трона, а заодно отправить на тот свет кое-кого из нас. К коробке с подарком был прикреплен листок с инструкциями, и злодею не составило труда приписать к ним Заклинание-камуфлет. Если бы Маша, следуя инструкции, его прочитала (ведь мы все бесконечно тебе доверяем), прогремел бы взрыв. Те, кто был рядом с коттеджем, погибли бы, а твоей репутации порядочного бизнесмена, с которым можно вести дела, пришел бы конец. Но твой враг не учел, что тебя окружает группа пусть и принадлежащих к разным видам, но тем не менее умнейших существ.
- Глип! - вступил в беседу дракон. Зверек отошел от меня на безопасное расстояние и приник к колену Нунцио.
- Магический предмет со столь простым приводом не требовал для своей анимации дополнительного заклинания. Некоторые дополнительные сведения усилили наши подозрения и позволили предупредить несчастье.
- В таком случае - к чему вся эта костюмированная драма? - спросил Дон Брюс, выхватывая из моих рук кувшин, чтобы нацедить себе эля.
- Чтобы изобличить виновного! - ухмыльнулся я. - Если бы ты и твои помощники были невиновны, то вас, бесспорно, взволновали бы человеческие потери. Так и произошло с тобой и Доном Сурлеоне. Что же касается Дона де Дондона, то тот не огорчился и уже знал о взрыве, хотя ни Маша, ни я не произносили этого слова. Дон де Дондон подумал о взрыве, поскольку сам заложил заряд.
- Но взрыв был! - выпалил тощий Дон. - Я это почувствовал.
- Всего лишь небольшая низкочастотная вибрация, вызванная магией Маши, - произнес я, поклонившись невесте. - Для члена Корпорации М.И.Ф. подобная мелочь не представляет никакой трудности. Именно в силу данного обстоятельства Дон Брюс пригласил нас охранять его интересы на Базаре-на-Деве.
Наш добрый Крестный отец стал почти таким же багровым, как и его смокинг. Повернувшись к двуличному Дону, он сказал:

Предыдущая страница 9 Следущая страница


Нечто оМИФигенное

- Значит, ты хотел, чтобы я потерял лицо перед своими лучшими друзьями? Сурлеоне, Гвидо, Нунцио, прошу вас эскортировать моего бывшего служащего на Базар. В скором времени я тоже туда прибуду.
Грузный мафиози взял Дона де Дондона за руку, извлек из кармана И-Скакун, и мгновение спустя они исчезли.
Дон Брюс склонился над рукой Маши и произнес:
- Позвольте принести мои самые искренние извинения по поводу того, что мои люди и невольно я сам несколько омрачили столь знаменательный день вашей жизни. Я направлю к вам специалиста, который при помощи заклинания сможет снова упаковать мой подарок. Надеюсь, что вам и вашему супругу предстоит долгая и счастливая совместная жизнь.
С этими словами он исчез, взмахнув на прощание фиолетовой шляпой.
- Рад, что все это кончилось, - сказал я, опустошая кувшин с остатками эля. - Отведите этого глупого дракона в конюшню, и пусть веселье продолжается.
Уши Глипа жалобно обвисли.
- Ааз, - решительно заявила Маша, - я считаю, что ты обязан перед ним извиниться. Если бы не Глип, дворец взлетел бы в воздух.
Огромные голубые глаза дракона обратились на меня. Как я ни боролся с собой, но вынужден был признать: Маша права.
- Прости, Глип, - сказал я. - Ты вел себя как герой.
- Глип! - воскликнул совершенно счастливый зверек и, высунув длинный язык, лизнул меня прямо в лицо.
Я отскочил, изрыгнув проклятие.
- Никто не должен говорить Скиву о том, что здесь произошло, - сказал я, слегка оправившись от ласки юного дракона. - Никто! Ни слова!
- Кто, я? Да ни за что! - с невинным видом сказала Маша, увидев бродящего в поисках супруги Плохсекира.
Она отошла от меня и повисла на руке мужа с таким чувственным видом, который сделал бы честь самой Танде.
- Через несколько минут начнется мой медовый месяц. Спокойной ночи, Ааз!

Кто есть кто и что есть что во Вселенной Корпорации М.И.Ф.

Предупреждение:
В глоссарий вкраплены некоторые сюжетные ходы книг. Если вы намерены читать всю серию сначала, вам, возможно, стоит ограничить пользование словарем. Ааз
Аазмандий. Наставник и партнер Скива, второй по значению персонаж серии. Демон из измерения Извр, поэтому его зовут либо Изверг, либо Извращенец - в зависимости от того, кого вы спросите. Несмотря на различные облики, которые придавали ему на обложках книг художники, Ааз ростом ниже Скива, зато значительно превосходит последнего длиной рук. (Массивную фигуру, отсутствие шеи, зеленую чешую, заостренные уши и чрезвычайно острые и внушающие страх зубы художники изображали правильно.) Однако не его рост и вид, а одно лишь присутствие делает Ааза центром любого эпизода. Он утратил свои магические способности в результате шутки еще в первой книге серии (Еще один великолепный МИФ) и с тех пор наблюдает за успехами Скива в изучении магии и учит его перемещениям между измерениями, так же, как и искусству выживания. Люди, которые общались со мной, утверждают, что его речь строится по образцу моей, но это не так. На самом деле в ее основе лежит манера речи моего старинного друга Джорджа Ханта. Асприн Роберт
Начал сочинять романы о Корпорации М.И.Ф. в конце 70-х гг. и с тех пор все еще (спорадически) их пописывает. Выступал в качестве редактора антологии "Мир воров". Пишет романы о Шутте. Знаменит своими длиннющими, выжимающими слезу извинениями перед издателями, агентами, упаковщиками и читателями за нарушение сроков и всякого рода опоздания. Аякс
Настоящий лучник из измерения Лукания. В этом измерении была изобретена стрельба из лука. Стар, тощ и беззуб, но, как и в молодости, смертельно опасен. Старинный друг Тананды. Входил в команду, которая помогла Аазу и Скиву остановить армию Большого Джули в "МИФотолковании" (книга 2). Базар-на-Деве
Поскольку во вселенной существует столько измерений, что вы не смогли бы посетить их за всю жизнь, какой бы долгой она ни была, возник бесконечно большой торговый центр, где девилы продают или обменивают различные диковины из иных миров. Говорят, что если вы чего-то не можете найти на Базаре-на-Деве, то этого предмета в природе не существует. Банни
Входит в Корпорацию М.И.Ф., выступая в основном в качестве личной помощницы Скива. Первоначально Дон Брюс пытался подсунуть ее Скиву как любовницу. Из этой затеи ничего не вышло, но девица выросла в блестящего финансиста и экономического эксперта. Обладает прекрасными формами. Исключительно привлекательная особа. Берферт
Саламандр (точное происхождение неизвестно) и партнер горгула Гэса. Член команды, которая помогла Аазу и Скиву остановить Большого Джули в "МИФотолкованиях" (книга 2). Бессер
Измерение, в котором обитают бесы. Как само измерение, так и бесы являются ухудшенной версией Девы и девилов. Они тоже пытаются торговать, но постоянно попадают впросак. Большой Джули
Командующий и главный стратег самой большой и сильной армии, когда-либо воевавшей на просторах Пента. Был неудержим и непобедим до тех пор, пока не столкнулся с командой Скива в "МИФотолкованиях" (книга 2). В настоящее время вышел в отставку и обитает на своей вилле в Поссилтуме. Выступает в качестве советника Корпорации М.И.Ф. Братья Слеппни
Хирам и Шуберт. Известные также как Ху и Шу. Сельские парни, завербованные в армию королевства Поссилтум одновременно с Гвидо и Нунцио, о чем повествуется в романе "Корпорация М.И.Ф. в действии" (книга 9). Довольно прилично обращаются с арбалетами, чему их обучали папа Куро и мама Ос. Брокхерст
Бес, выступающий время от времени в роли наемного убийцы. Впервые появляется в "Еще одном великолепном МИФе" (книга 1) как член группы, прикончившей Гаркина. В "МИФотолковании" (книга 2) - уже член команды, помогавшей Аазу и Скиву остановить Большого Джули. Валетта
Весьма странное крошечное измерение, появившееся в "МИФоуказаниях" (книга 3), в котором два главенствующих государства Вейгас и Та-Хо решают, кто из них будет править измерением в следующем году, выставляя команды в так называемой Большой игре. (Если вы находите это нелепым, вспомните об играх с подсчетом бюллетеней во Флориде! <Имеется в виду скандальные события президентских выборов в США в 2000 г. - Примеч. пер.>) Самое забавное тут то, что атлеты являют собой чудовищ, которых выводят специально для игр в течение последних пятисот лет. Большинство же обычных граждан либо неизмеримо тучны, либо тощи, как жерди. Вик
Юный (примерно того же возраста, что и Скив) вампир с Лимбо. Впервые мы встречаем его на Базаре-на-Деве, где он хочет внедриться в среду магов. Происходит это в "МИФических личностях" (книга 5). Вильгельм
Появляется ненадолго в "МИФических личностях" (книга 5) в качестве диспетчера ночных и прочих кошмаров в измерении Лимбо. Образ списан с моего старого друга Билла Фоссета из издательства "Билл Фоссет и партнеры". Гаркин
Первый, кто обучал Скива искусству магии. Убит вскоре после того, как вызвал Ааза из другого измерения, демонстрируя ученику свое умение. Все это случилось в "Еще одном великолепном МИФе" (книга 1). Гвидо
Телохранитель Скива (так же, как и его кузен Нунцио) и полноправный член команды Корпорации М.И.Ф. По фактуре ничем не отличается от нападающих Национальной Футбольной Лиги, но в отличие от последних хорошо вооружен. В прошлом принимал участие в качестве статиста в спектакле "Парни и девчонки", что оставило неизгладимый след на его манере изъясняться. Герцогиня
Мама Ааза. Разорила семью серией неудачных инвестиций, в результате чего Ааз ушел из МИИ. Живет на Извре и до сих пор мечтает сорвать "большой куш". Мы ненадолго встречаемся с ней в "МИФонаименованиях и извергениях" (книга 8). Глип
Детеныш голубого дракона, "приобретенный" Скивом на Базаре-на-Деве в "Еще одном великолепном МИФе" (книга 1). Его размер целиком зависит от фантазии художника, рисующего обложку, и потребностей рассказчика. Несмотря на то что зверек обладает крайне ограниченным словарным запасом, в нем есть нечто более значительное, чем кажется с первого взгляда. О его подлинном разуме не догадывается ни один из членов команды, и он, возможно, единственный по-настоящему "крутой парень" во всей банде, что явствует из его собственного рассказа в "Корпорации М.И.Ф. - связующее звено" (книга 7). Гмык
Девил. Игрок и букмекер. Базируется на Базаре-на-Деве. Частенько делает ставки против Скива и всей команды Корпорации М.И.Ф. Гримбл Дж. Р.
Главный бухгалтер и казначей королевства Поссилтум и в силу этого обстоятельства часто выступает финансовым советником Скива и его команды. Его прообразом послужил мой босс из того времени, когда я трудился бухгалтером в фирме Ксерокс. Гэс
Горгул (точное происхождение неизвестно), партнер саламандра Берферта и давний друг Ааза. Член команды, помогавшей остановить Большого Джули в "МИФотолковании" (книга 2), и участник Большой Игры в "МИФоуказаниях" (книга 3). Дева
Родное измерение девилов. Пережив некогда экономическую катастрофу, девилы, использовав свои выдающиеся способности путешествовать между измерениями, стали торговцами вселенского класса. Их искусство в сфере коммерции и ужасающие слухи о царящих на Деве порядках послужили основой для множества легенд и сказок в других измерениях. Демон
Он же "демонстратор измерений". Термин, применяемый к путешественникам между измерениями. Его, как правило, употребляют аборигены применительно к посетителям из другого измерения или к существам, его населяющим. Джиннджер
Измерение, откуда происходят джинны обоих полов. Обитатели Джиннджера предоставляют по договору услуги на краткосрочное разовое исполнение магических желаний, что и является основой экономики данного измерения. Дон Брюс
В настоящее время - Крестный отец организованной преступности в измерении Пент. В какой-то момент вел переговоры со Скивом о том, чтобы махнуть интересы Синдиката в армии Большого Джули на доступ в измерение Дева. Позже, после ряда афер в страховом бизнесе, отказался от попыток лично "крышевать" девилов и нанял Скива представлять интересы Синдиката на этом измерении. Это произошло в романе "Удача, или МИФ" (книга 4). Скив ему очень нравился, и он отрядил для него пару телохранителей - Гвидо и Нунцио, а свою племянницу Банни пытался подсунуть ему в качестве любовницы. Дон Брюс тайно надеялся, что Скив женится на Банни и унаследует место Крестного отца Синдиката. Доннинг/Старблейз
Издательство, выпустившее первое роскошное (для библиотек) издание романов серии МИФ. Келли Фриз, приглашенный издательством для основания научно-фантастической серии, был единственным, кто смог оценить по достоинству юмористические романы в жанре фэнтези. "Дорожные" кинофильмы
Серия потешных фильмов "Дорога в Сингапур/Марокко/Рио и далее по всем пунктам" началась с Боба Хоупа и Бинга Кросби. Я смотрел фестиваль этих шедевров по телевизору (в докабельное время), когда задумывал и начинал писать "Еще один великолепный МИФ" (книга 1) и пересматривал их в записи во время перерывов в работе над последним томом. Сказать, что эти фильмы серьезно повлияли на стиль и образы романов о "Корпорации М.И.Ф.", - значит не сказать ничего. Драконий покер
Наиболее сложная карточная игра для всех измерений. По существу - покер с шестью картами на руках, отличается лишь тем, что в игре применяется так называемый "условный модификатор", который меняет значение карт в зависимости от числа игроков, дня недели, ориентации игроков по сторонам света, цвета стен помещения, в котором идет игра, высшей карты, которая принесла выигрыш в предпоследней сдаче, и так далее. Словом, вы все усекли. Змей
Один из старинных коллег Гвидо и Нунцио по Синдикату. Хотя кузенам время от времени тоже приходится разбивать коленные чашечки тем, кто не внемлет гласу рассудка, они делают это неохотно и лишь в тех случаях, когда у них нет иного выхода. Что касается Змея, то этот злобный жилистый коротышка при первом удобном и не очень удобном случае пускает в дело нож. Зоорик
Место, откуда пришли гномы. Измерение
Один из множества миров, одновременно существующих на различных уровнях пространства. Немногим разумным созданиям известно о существовании этих миров/измерений. А существ, умеющих путешествовать между ними, и того меньше. И-Скакун
Механический прибор, позволяющий путешествовать между измерениями. Отдаленно напоминает велосипедный руль. Для скачка из одного измерения в другое необходимо, вращая цилиндр, совместить определенные символы, означающие то или иное измерение. Иштван
Злодей из романа "Еще один великолепный МИФ" (книга 1). Ренегат-чародей. Желает получить мировое господство и для достижения этой цели истребляет конкурентов, которые пользуются энергией магических силовых полей. Мы являемся свидетелями его второй попытки добиться своей гнусной цели. Первая была предотвращена благодаря героическим усилиям Ааза, Тананды, Гаркина и некоторых других хороших существ. Видом своим напоминает сенильного Санта Клауса. В последний раз был замечен торгующим хот-догами на Кони-Айленд в Нью-Йорке. Кассандра
Прехорошенькая шлюшка, слепое свидание с которой для Скива устроил Вик в "Сладостном МИФе, или МИФтерии жизни" (книга 10). Эта женщина-вамп - самый что ни на есть подлинный вампир с измерения Лимбо. Кассандра знакомит Скива с ночной жизнью. (Совпадение имени персонажа с именем актрисы, исполняющей роль Эльвиры, является чистой случайностью.) Кальвин
Мини-джинн, способный исполнить только одно желание. Поступил в распоряжение Скива еще в "Удаче, или МИФ" (книга 4), однако к делу привлечен лишь в "Корпорации М.И.Ф. в действии" (книга 8). Своего рода "свежачок в дизайнеровских джинсах". Квигли
Появляясь в качестве истребителя демонов в "Еще одном великолепном МИФе" (книга 1), он в итоге становится помощником Ааза и Скива в их схватке с Иштваном. В конце этого эпизода решает, что ему следует лучше познакомиться с магией, и удаляется в обществе Тананды. Позже мы встречаем его в "МИФоуказаниях" (книга 3), когда он работает муниципальным магом города Та-Хо в измерении Валетта. Коро-вау
Весьма удаленное и почти недостижимое измерение, населенное вегетарианцами-ковбоями и коровами-вампирами, принимающими активное участие в поисках сокровищ, которые ведут Ааз и Скив в романе серии "МИФфия невыполнима" (11-я книга... хотя скорее ее следует считать трехсполовинной). Корпорация М.И.Ф. Молодые Искоренители Фатальностей.
Название, которое избирают для своей организации наши герои на последних страницах "МИФозаклада" (книга 6) и на первых "Корпорация М.И.Ф. - связующее звено" (книга 7). Должен признать, что, наверное, это не самое удачное имя. Однако так бывает часто, когда решение принимается коллективно. Корреш
Тролль, член команды Корпорации М.И.Ф., также, как и его сестра Тананда. Во время работы выступает под псевдонимом Большой Грызь, а его манеры и лексикон при этом существенно деградируют. (Образованным и умеющим красиво изъясняться троллям работу практически не предлагают.) Обладает ОЧЕНЬ большими клыками и глазами разной величины. Лимбо
Измерение, которое не указано в справочниках, и добраться до него можно лишь через черный ход штаб-квартиры Корпорации М.И.Ф. на Деве. Мы открываем это измерение в "МИФических личностях" (книга 5). Населяют Лимбо вампиры, оборотни и прочие дети тьмы. Одно из измерений, где не поощряется туризм. Лыбби, сержант
Инструктор по строевой и боевой подготовке в лагере для новобранцев в то время, когда Гвидо и Нунцио встали под знамена армии Поссилтума. А произошло это в романе "Корпорация М.И.Ф. в действии" (книга 9). Лютик
Боевой единорог. Первоначально принадлежал Квигли. Скив получил его в качестве дара. Майжук
Солдат из Отделения насекомых, проходивший учебный сбор вместе с Гвидо и Нунцио в "Корпорация М.И.Ф. в действии" (книга 9). Миловидный юноша, мечтающий о сцене. Малыш Мятный Заход
Действующий чемпион по игре в Драконий покер. Прозвище получил за свою привычку/традицию включать при первой сдаче в свою ставку мятный леденец. (Малыш огромен, лыс и морщинист. Носит свой титул уже много-много лет.) Маша
Впервые встречаем ее в книге "МИФоуказания" (книга 3), когда она работала магом города Вейгас на измерении Валетта. В четвертой книге "Удача, или МИФ" берет продолжительный отпуск, чтобы стать ученицей Скива. Привлекает всеобщее внимание. Маша ЧРЕЗВЫЧАЙНО велика во все стороны, что, впрочем, не мешает ей красить волосы в оранжевый цвет, губы - в зеленый и носить бикини из шкуры леопарда. А те украшения, которые она на себя навешивает, легко сломают хребет среднего мула. Относится к категории магов так называемого "механистического типа", использующих различные приборы и приспособления. Доброта сердца Маши значительно превосходит ее поистине необъятные физические размеры. Мейша Мерлин

Предыдущая страница 10 Следущая страница


Роберт Асприн

Новый издатель, публикующий серию МИФ как в твердой, так и мягкой обложке. С помощью Билла Фосетта выкупил у Доннинг/Старблейз контракт на издание "МИФфия невыполнима" (книга 11) и романа, который вы сейчас держите в руках. Кроме того, Мейша Мерлин переиздает в четырех книгах и десять предыдущих романов. М.И.И. Магический институт Извра.
Альма-матер Ааза и ведущее учебное заведение в области магии в измерении Извр. Нунцио
Кузен Гвидо и его товарищ по оружию, когда дело касается охраны Скива. Прежде чем начать работать на Синдикат, Нунцио довелось некоторое время трудиться воспитателем в детском саду. В силу этого он был избран присматривать за Глипом. Осса
Крутая девица с нравом панка, служившая вместе с Нунцио и Гвидо в армии Поссилтума в так называемом Отделении насекомых. Случилось это в "Корпорации М.И.Ф. в действии" (книга 9). Мечтает после дембеля присоединиться к Синдикату и стать гангстершей. Пент
Родное измерение Скива (что превращает его в пентюха) и место действия большей части книг серии. Второе место в этом отношении занимает Дева. Пент будит воображение не больше, чем Средний Запад, если лишить последний всех чудес техники. Однако на Пенте признают магию и приглашают на службу чародеев. Плохсекир Хью, генерал
Командующий королевской армией Поссилтума. Закаленный боями ветеран, прошедший все ступени службы. Генерал Хью - дородный, любящий помахать секирой образцовый воитель. Выступал в Большой игре в одной команде с Аазом и Скивом в "МИФоуказаниях" (книга 3). Поссилтум
Место, где происходит большая часть событий, связанных с измерением Пент. В этом королевстве Скив впервые выступил в качестве Королевского мага, а позже потратил много умственных и физических сил ради его блага. Поттер Гарри
В серии о Корпорации М.И.Ф не появляется, поскольку занят учебой в ином фантастическом измерении, или, если хотите, - сериале. Прэчетт Терри
Автор "Плоского мира" - еще одной юмористической серии в жанре фэнтези. Вы наверняка получите от нее удовольствие, когда у вас исчерпаются романы о "Корпорации М.И.Ф.". (Он пишет и другие вещи, но "Плоский мир" позволяет мне упомянуть о нем в этой книге.) Пуки
Пукантимбуссиль. Кузина Ааза. Во время визита на Извр в "МИФонаименованиях и извергениях" (книга 8) Скив нанял ее в качестве своего телохранителя. В отличие от коренастых и тяжелых мужских особей Извра Пуки тонка, изящна и движется, словно пантера. Она решает отправиться вместе с Аазом и Скивом на Пент, чтобы помочь им разобраться с королевой Цикутой. Родрик Пятый, король
Правитель Поссилтума. Первым пригласил Скива занять пост Королевского мага в "МИФотолковании" (книга 2). Произошло это по предложению Гримбла и вопреки мнению генерала Плохсекира. (Он поколебался в своем мнении после того, как Скива направили сражаться с войском Большого Джули, вместо того чтобы вкладывать средства на территориальное расширение Поссилтума.) Правление и жизнь Родрика Пятого прервались при весьма странных и подозрительных обстоятельствах вскоре после его вступления в брак с королевой Цикутой. Роулинг Дж. К.
Не имеет никакого отношения к романам о "Корпорации М.И.Ф.", но зато пишет книги о Гарри Поттере. (Как будто вы этого и без меня не знали!) Скив
Основной персонаж, устами которого описываются события в большинстве романов цикла. Как ни странно, его внешность ни в одном из романов не обрисована, что открывает полную свободу творчества для иллюстраторов. Представьте себе подростка, физическое развитие которого существенно обгоняет умственное, а энергия заметно превосходит мудрость. Несмотря на то что Скив постоянно ощущает неуверенность и тревогу, его отличают верность дружбе и чрезмерно развитое чувство ответственности. Кроме того, он обладает такими чертами характера, которые, выходя время от времени на поверхность, придают ему величественность. Тананда
Троллина. Для краткости все зовут ее Тандой. Впервые появляется в "Еще одном великолепном МИФе" (книга 1). Тананда стала одним из главных персонажей цикла, возникая почти в каждом томе. Эта убийца и мелкая чародейка с зелеными волосами и классными формами ужасно сексапильна. К немалому огорчению Скива, Тананда заняла по отношению к нему позицию "старшей сестры". Топор
Безликий, никому не известный тип, которого наняли враги Скива, чтобы разобраться с последним. Убийца, одним словом. Появляется в "Маленьком МИФозакладе" (6-я книга серии). Троллия
Родное измерение Тананды и Корреша. Хотя мы за весь цикл романов ни разу не посещаем этого измерения, нам ясно, что лиц мужского пола там называют троллями, а женского - троллинами. Трутень
Один из тех, кто вместе с Гвидо и Нунцио загремел в армию в "Корпорации М.И.Ф. в действии" (книга 9) - Ужасный зануда, который надеялся стать боевым магом, но оказался вместе со всеми в пехоте. Владеет лишь двумя заклинаниями. Одно из них – "Развей", а другое – "Навей". "Навей" страшно похоже на Заклятие личины, используемое в иных измерениях, а "Развей"... как бы это объяснить... Отменяет то, что сотворило "Навей". Фольо Фил
Безумно смешной художник и старый друг (Асприна). Рисовал обложки и иллюстрировал тома 3-10 серии МИФ для издательства Донниг/Старблейз. Кроме того, придал книге первой ("Еще один великолепный МИФ") форму комикса для издательства WaRP Graphics. Фриз Келли
Замечательный художник. Первый редактор и иллюстратор романов об Аазе и Скиве. Фрумпель
Девил, изгнанный с Девы и живущий в настоящее время в Пенте. Заключил сделку с Аазом и Скивом в "Еще одном великолепном МИФе", в результате которой оба героя были линчеваны. Время от времени появляется и в других томах. (Скажите честно, вы знаете хотя бы одну серию книг в жанре фэнтези, где главных героев линчуют в первой книге?) Цикута, королева
Правительница королевства Тупик, сумевшая объединить свои владения с Поссилтумом, вступив в брак с Родриком в романе "Удача, или МИФ" (книга 4). Обладает моралью бродячей кошки и знаменита своей склонностью к убийствам. Давно мечтает создать империю, как у Чингисхана. Она оказалась таким забавным персонажем, что я предоставил ей возможность отыграться. Интрига начинается в конце 7-й книги ("Корпорация М.И.Ф. - связующее звено") и продолжается до 12-й - той, которую вы сейчас держите в руках. Шутт Уиллард
Основной персонаж популярной серии романов. Бестселлер. (Ну и что? Если я рекламирую сериалы других авторов, то почему бы мне не похвастать и своими достижениями?) Эйс/Беркли
Ориентированное на массового читателя (карманный формат) издательство, публикующее в настоящее время серию МИФ. Эти же ребята выпустили в свет мой "Воровской мир" и романы о Шутте. Энтони, Пирс
Не имеет абсолютно никакого отношения к серии МИФ, но является автором популярной серии романов "Ксанф". Если вы получили удовольствие от моих книг, вам обязательно понравится и "Ксанф".

Предыдущая страница 11 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • От Автора (Страница 1)
    Для тех, кто, открывая это сочинение, впервые встречается с МИФороманами, возможно, было бы небесполезно заглянуть в глоссарий "Кто есть кто и что есть что", помещенный в конце книги.
  • Снова Корпорация М.И.Ф., или Нечто оМИФигенное (Страница 1)
    По всей стране - из города в деревню, от уличного торговца до крестьянина - со скоростью лесного пожара распространялся слух, что некогда идиллическое королевство оказалось под пятой могущественного колдуна, который держит королеву на коротком поводке.
  • ПРОЛОГ (Страница 1)
    По всей стране - из города в деревню, от уличного торговца до крестьянина - со скоростью лесного пожара распространялся слух, что некогда идиллическое королевство оказалось под пятой могущественного колдуна, который держит королеву на коротком поводке.
  • ГЛАВА ПЕРВАЯ (Страница 1)
    Если и есть нечто, чему нельзя обучиться, выступая в качестве крутого братка, так это искусство проведения деловых совещаний.
  • ГЛАВА ВТОРАЯ (Страница 1)
    Наша неустрашимая команда подняла весьма интересный и важный вопрос.
    • *** (Страница 1)
      - Я все не могу взять в толк, - сказал Таккер, пополняя кружку вином, - какого рожна мы должны заниматься этим типом по имени Скив?
      - Разве ты не слышал, что сказал Робб? - спросил Джон, здоровенный, похожий на строительного рабочего парень.
    • *** (Страница 1)
      Чтобы найти рассадник мятежей и революций, непременно следует заглянуть в учреждения, дающие молодой поросли высшее образование.
    • *** (Страница 1)
      - А я вам говорю, что мы просто не имеем права упускать подобный шанс! - вопила не привыкшая к возражениям Буря (в миру - Вильгелмия), главный учредитель правил игры, свирепо преследовавшая всех нарушителей.
    • *** (Страница 2)
      Если в обществе и есть существо, обладающее большим потенциалом, но не столь мощным, как студенты, то им окажется выпускник университета, который еще не нашел выгодной работенки и в силу этого обстоятельства вынужден жить с родителями.
    • *** (Страница 2)
      - Должен сказать, Донни, что из всех глупых планов, с которыми ты когда-либо выступал, этот самый безумный.
  • ГЛАВА ТРЕТЬЯ (Страница 2)
    Вне зависимости от того, какое впечатление произвело на вас наше с Нунцио отношение к закону и порядку, имеется черта, которую мы, как правило, стараемся не переступать.
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 2)
    Всем прекрасно известно, что события, когда доходит до дела, не всегда развиваются в соответствии с заранее составленными планами.
  • ГЛАВА ПЯТАЯ (Страница 2)
    Вынужден признать, что с учетом всех "за" и "против" наше путешествие к месту встречи сборщиков налогов оказалось одним из самых интересных, в которых мне когда-либо приходилось участвовать.
  • ГЛАВА ШЕСТАЯ (Страница 3)
    - И так, Гвидо, чем же ты занимался последнее время? - спросил сержант Лыбби.
    • *** (Страница 3)
      Хотя наши герои и оставили "Бунгало Таки", мы задержимся на некоторое время, чтобы узнать, что произошло там сразу после их ухода.
  • ГЛАВА СЕДЬМАЯ (Страница 3)
    Получив информацию от сержанта Лыбби и пропустив пару-тройку стаканов за старые добрые времена (не исключено, что имел место некоторый перебор), мы открыли военный совет с целью определить дальнейшие шаги.
  • ГЛАВА ВОСЬМАЯ (Страница 3)
    Знаешь, я так долго проторчала на Извре, что успела забыть, какие необычные вопросы иногда порождает посещение других измерений, - сказала Пуки.
    • *** (Страница 3)
      Развлекаться возникшей ситуацией мне, к сожалению, удалось не долго.
    • *** (Страница 4)
      Однако наша команда следователей не знала о последствиях, которые принес их визит в "Герб Шервуда".
  • ГЛАВА ДЕВЯТАЯ (Страница 4)
    Приемы, с помощью которых мы пытались выйти на след одинокого налетчика, существенно отличались от методов отлова стрелков Шервудского леса.
  • ГЛАВА ДЕСЯТАЯ (Страница 4)
    Если быть честным, то нападение было очень хлипкое, особенно в свете того, что я минутой раньше старательно живописал грозящие нам ужасы.
    • *** (Страница 5)
      - Я не хотела этого, Гвидо.
  • ГЛАВА ОДИННАДЦАТАЯ (Страница 5)
    Я вернулся во дворец поздним вечером.
  • ГЛАВА ДВЕНАДЦАТАЯ (Страница 5)
    Некоторое время я прислушивался, стоя у дверей, а затем громко постучал.
  • ГЛАВА ТРИНАДЦАТАЯ (Страница 5)
    Никаких сложностей, старик.
    • *** (Страница 6)
      - Сиди спокойно и не дергайся, Гвидо, детка.
    • *** (Страница 6)
      Возвращение домой и общение с остальными членами команды доставили мне большое удовольствие, но должен признать, что настоящую радость я испытал лишь, когда мне наконец удалось поболтать с Нунцио.
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 6)
    Мы подождали появления босса у дверей кабинета Гримбла.
  • ГЛАВА ПЯТНАДЦАТАЯ (Страница 6)
    - А ты в этом уверена? - спросил я, не сводя глаз с лавки спортивных товаров.
  • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 7)
    Как это ни удивительно, но наше путешествие домой оказалось очень приятным.
    • *** (Страница 7)
      Мне показалось, что миновала вечность (а на самом деле прошло не более пары минут), прежде чем Нунцио и босс вылетели из дворца.
  • ГЛАВА СЕМНАДЦАТАЯ (Страница 7)
    Среди моих лучших друзей имеются драконы.
    • *** (Страница 8)
      Шагая по двору, я настолько погрузился в свои мысли, что не замечал ничего, что меня окружало.
  • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 8)
    А я так рассчитывал на добрый отеческий совет.
  • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 8)
    Что за свадьба без арии?
    Фигаро
    Мне никогда не доводилось присутствовать на свадьбе, поэтому церемонию бракосочетания Маши ни с чем сравнить не могу.
  • ГЛАВА ДВАДЦАТАЯ (Страница 8)
    Думаю, вам хочется знать, за чем я вас сюда пригласил.
    • *** (Страница 9)
      Да, это было именно так.
  • МИФинструкция (Страница 9)
    Первыми в конце длинного белого прохода появились девочки с цветами числом десять штук - не цветов, а девочек, естественно.
    • *** (Страница 9)
      Потрясший замок гул был едва слышен из-за шума толпы и рева музыки.
  • Кто есть кто и что есть что во Вселенной Корпорации М.И.Ф. (Страница 10)
    Предупреждение.


Роберт Асприн

Нечто оМИФигенное

Цикл: "МИФические истории"

Читать книгу

Анонс

Мифы Роберта Асприна. Самый знаменитый цикл юмористической фантастики в мире! Читайте долгожданный двенадцатый роман `МИФического` цикла! Наслаждайтесь увлекательными и смешными приключениями Скива Великого, демона Ааза и их друзей из Корпорации М.И.Ф.! Продолжение следует...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление