Роберт Асприн - Мошенники времени

Роберт Асприн

Глава 1

Скитер Джексон был негодяем. Прожженным, заматерелым, самым гадким негодяем из негодяев. Таким, что пробу негде ставить.
Ясное дело, сам он это знал и знал не хуже любого другого в Ла-ла-ландии (по крайней мере любого, кто пробыл на Вокзале Шангри-ла больше недели). Мало того, он не только это знал, но и гордился этим - так, как гордятся боевыми заслугами, низким содержанием холестерина в крови или удачными биржевыми сделками.
Скитер особенно старался задевать плечами именно этих, последних, отличавшихся не только количеством удачных сделок, но и прямо-таки уймой наличных денег в поясах, чин чином декларированных на контроле Главных Врат, чтобы с них нельзя было драть пошлину потом. Скитер редко упускал возможность подержаться хотя бы за часть этих денег, если не за весь пояс.
Ах, это дивное, свежее, хрустящее ощущение наличных в руке...
Но он был не просто вор. О нет! Скитер был подлинный художник своего дела, и эти качества - беззастенчивая наглость, змеиное коварство в сочетании со способностью излучать невинный энтузиазм - по праву считались его сильной стороной.
Так что - во славу Есугэя Доблестного, а также исходя из самой прозаической необходимости выживания - он изо всех сил старался стать самым лучшим негодяем из всех возможных. Стоило ему объявиться здесь (предварительно начисто вымывшись, дабы удалить грязь Нью-Йорка со своей шкуры и из фибров своей души), как он ухитрился повернуть жизнь по-своему в поразительно короткий срок.
В конце концов Ла-ла-ландия на свете только одна. Он любил ее стр-р-растно.
В описываемое утро Скитер проснулся, потянулся и расплылся в улыбке.
"Игра началась, Ватсон!" (Эту фразу он услышал в каком-то старом кино, и она ему нравилась.) Свет, пробивавшийся в щель под дверью, означал, что Жилой сектор освещен на всю катушку, не то что полумрак "ночного" режима.
Собственно, это единственный способ узнать время суток, если у вас только нет будильника с подсветкой; у Скитера подсветка перегорела давным-давно, в последний раз, когда он швырнул будильник в стену в отместку за то, что тот пытался самым бесцеремонным образом разбудить его с чудовищного похмелья.
Приняв душ и побрившись с минимальными затратами времени, он нарядился к предстоящему дню - и к двум восхитительным неделям. По сравнению со многими нарядами, которые ему приходилось носить, этот смотрелся на нем почти естественно. Механически насвистывая что-то, Скитер - сосредоточенный, как всегда за работой, - обдумал свой новый гениальный план. И одну зияющую в нем прореху.
Как ни странно, потрясающая библиотека вокзала помочь ему не могла.
Восполняя нехватку информации, Скитер обшарил компьютерную память до последней полочки, подбирая крохи необходимых ему сведений то там, то здесь (и попутно переведя на свой счет недельное жалованье одного из разведчиков, находившегося в данный момент на задании. Эта мелкая пакость в особенности стоила потраченных на нее усилий, поскольку этот тип как-то публично изобличил Скитера - самое смешное, что ошибочно; в том деле Скитер даже близко не стоял. Зато он тем самым развязал Скитеру руки, так что он не испытывал угрызений совести, причинив разведчику максимально возможный ущерб за минимально возможное время, причем так, чтобы не оставить этому сукину сыну никаких улик).
И все же, несмотря на все старания Скитера, один кусок мозаики - самый, разумеется, необходимый - упрямо не находился ни в одном файле.
Следовательно, если его не было в компьютере, он мог быть только в чьей-нибудь голове. Брайан Хендриксон, библиотекарь, разумеется, знал это - как знал все, что хоть когда-то видел, читал или слышал (а возможно, и гораздо, гораздо больше), однако неприязнь Брайана к Скитеру давно уже сделалась в Ла-ла-ландии легендой. Так, Брайана откидываем; кто остался?
Весь ужас положения заключался в том, что Скитеру нужен был всего один-единственный совет знатока, но времени на это почти не оставалось, да и друзей у него, способных дать такой совет, было не так уж и много - у него вообще было немного друзей. Ну так, черт побери, при его-то специальности никто не может позволить себе многих друзей, верно? Профессия не располагает к доверию - эту истину Скитер усвоил много лет назад. Он пробежался в уме по длинному списку людей, у которых он мог позволить себе навести справки, автоматически вычеркнул из него всех разведчиков, почти всех гидов (конечно, Агнес Ферчайлд была бы не против - хм, она всегда не против! - но, увы, она точно не знает). Он задержался немного на кандидатуре Голди Морран. Она будет тронута его интересом, это уж точно, и она, возможно, даже знает; вот только он не имел ни малейшего желания делиться возможной - оч-чень немалой - прибылью от своего плана с любым другим негодяем из тех, для кого Ла-ла-ландия - место постоянного жительства. И потом, Голди Бессердечной Морран, ведущего специалиста ВВ-86 по редким монетам и камням, все равно сейчас не было на вокзале.
Нет, ему нужен кто-нибудь, кто сейчас под рукой.
Вычеркнув из списка горстку богатых клиентов, неоднократно проходивших через Porta Romae, Римские Врата, - из них Скитер чуть ли не всех сумел освободить от бремени наличности, а значит, ему следует всячески их избегать, - он в конце концов остановился на единственной подходящей кандидатуре из всего персонала ВВ-86: Маркусе.
Он улыбнулся, очень довольный собой. Если на то пошло, именно Маркус с большим успехом даст ему совет по интересующему вопросу, чем все так называемые эксперты Ла-ла-ландии. "Так что не прогуляться ли нам первым делом к Маркусу, сохранив тем самым уйму времени и сил?" Единственное, что слегка угрызало его совесть, - это мысль о том, что он заставляет своего лучшего (и можно сказать, единственного) друга помогать ему. Конечно, сам виноват: нечего было тратить драгоценное время на этого гада разведчика...
По странному и даже весьма невероятному стечению обстоятельств Маркус действительно любил Скитера. За что - Скитер и сам не знал. Выходцы из Нижнего Времени вообще склонны к причудам, порой совершенно бесполезным, а порой настолько эксцентричным, что понять их не проще, чем такие уму непостижимые вещи, как принцип действия Врат или женские капризы. Скитер давно уже отказался от попыток понять и то, и другое, избегая проходить через Врата чаще, чем это необходимо, и получая удовольствие от прекрасных дам тогда, когда это получалось, не особенно расстраиваясь в противном случае. Впрочем, он не кичился своим невежеством - что есть, то есть, главное, чтобы не мешало работе.
Поэтому Скитер навел на свой, так сказать, рабочий костюм последний лоск и отправился в Общий зал на поиски Маркуса, чтобы потом присоединиться к Агнес и ее группе для перехода.
Скитеру нравилось в Общем зале ощущение простора. Оно не только компенсировало ему (отчасти) нехватку открытых пространств, к которым он привык в юношеские годы, но - что более важно - всегда пахло деньгами.
Какие суммы наличными в твердой валюте переходили здесь из рук в руки! И разве это такая уж дерзость - просить у богов, чтобы хоть малая толика этих богатств упала ненароком в его протянутые руки?
Но даже и без теологии (кстати, наверное, лишь боги знали, что он собой представляет; сам он этого никогда не знал со всей определенностью) Общий всегда доставлял ему наслаждение. Особенно в это время года. Выйдя на забитую народом мостовую, прокладывая себе дорогу сквозь бесконечные карнавальные шествия и уличные представления, он то и дело одобрительно кивал и улыбался.
Ну и бедлам! Были здесь, конечно, и обычные Врата для туристов с залами ожидания, пандусами и перронами, билетные кассы для тех, кто еще не определился, куда податься, - чертовски удобно, если только ты в состоянии выложить кругленькую сумму за гостиницу на время до отправления, - автоматы, подключенные к компьютерному центру вокзала и выдающие, просканировав сетчатку глаза, новые билеты тем козлам, которые ухитрились потерять старые, и, наконец, счетчики билетов (установленные при входе и выходе из всех Врат для учета того, где и когда ты находишься, дабы помешать безмозглым туристам нарваться на Затенение).
Имелись здесь также магазины и рестораны - в некоторые попасть можно было только с галереи, - причудливые лестницы в никуда, балконы и платформы, подвешенные на фермах на высоте трех-четырех этажей над мостовой, огороженные участки, означающие или нестабильные, или стабильные, но неиспользуемые Врата, а главное - сотни и сотни разнаряженных, смеющихся, пьяных, склочных, драчливых, целующихся, обнимающихся, доверчивых туристов. С пухлыми кошельками, которые ждут не дождутся легкого прикосновения чьих-то чутких пальцев...
В данный момент Общий выглядел примерно как Северный полюс, если бы эльфы старины Санта-Клауса обдолбались ЛСД, пока украшали его лавочку.
Скитер наслаждался ароматом праздника и денег, всеми порами впитывая то восхитительное безумие, которое всегда охватывало Вокзал Шангри-ла в это время года.
- И чему это ты ухмыляешься, - произнес чей-то голос у самого его локтя, - а, Скитер Джексон?
Он поднял глаза, потом опустил их и увидел Энн Уин Малхэни, инструктора по огнестрельному оружию ВВ-86. Ростом она уступала даже собственному десятилетнему сыну. Тем не менее по степени опасности она была третьим, если не вторым, человеком на вокзале, в зависимости от результатов, показанных Китом Карсоном в тире, или от итогов ее последнего поединка на татами со Свеном Бейли - по общему мнению, самым опасном типом вокзала и его окрестностей.
Непонятное чувство охватило Скитера - панический страх перед женщиной, по сравнению с которой он казался горой.
"У! О! Что мне делать?"
Странное дело, но Энн ему улыбалась словно Мона Лиза на картине. Как и у старушки Моны, темные глаза ее не выражали ровным счетом ничего.
Загадочная, едва уловимая улыбка была как бы сама по себе, а глаза жили своей жизнью. Мгновение он не испытывал вообще ничего, кроме леденящего ужаса, - и это при всем своем преимуществе в росте на добрый фут и несколько дюймов и неплохих шансах оторваться от нее даже в такой толпе.
Потом что-то изменилось, и до него дошло, что ее улыбка стала вполне дружеской. "Что ей от меня надо? Может, хочет, чтобы я украл для нее что-нибудь или привез какой-нибудь эдакий сувенир в подарок ее знакомым?"
Чего Скитер не мог никак понять - так это не то, как муж Энн может жить с такой смертоносной зловредной гадючкой, а то, почему Энн вообще разговаривает с ним, Скитером.
Она осмотрела его с ног до головы, потом с головы до ног, посмотрела ему в глаза и сказала:
- Слыхала я, ты собрался через Римские Врата?
Ого... Он подбирал ответ очень осторожно:
- Гм... ага, что-то вроде этого. Ну, понимаешь, мы с Агнес...
Она просто кивнула, словно это подтверждало ее точку зрения в споре с кем-то другим, о том, что затеял Скитер Джексон на этот раз.
Он чуть успокоился. Если это пари - все в порядке. Энн наверняка поручили задать ему вопросы; если он ответит так, как она предполагала, ей отвалят солидный куш.
А она продолжала улыбаться все так же дружески.
"Может, это Рождество на нее так действует? Преисполнена решимости творить добро ближнему даже ценой собственной жизни?"
Тем временем она решила сделать следующий ход:
- И все-таки чему ты улыбаешься? Снова задумал учинить какие-нибудь пакости в Нижнем Времени?
- Обижаешь, Энн!
Она засмеялась, продолжая скептически кривить ротик.
- Если честно, я просто балдел от... от всего этого.
Она проследила его взгляд, и лицо ее смягчилось.
- Все это... гм... производит впечатление, не правда ли? Еще безумнее, чем прошлогодний конкурс. Скитер ухмыльнулся:
- По крайней мере я не вижу в этом году загоревшегося Санту высотой в три этажа.
На этот раз она рассмеялась вместе с ним.
- Слава Богу, нет! Я уж боялась, Булла Моргана кондрашка хватит при виде дыма и огня. Хорошо еще, наша санитарная служба неплохо справляется и с пожарами.
- Ага. Тогда они отличились. Знаешь, - задумчиво произнес Скитер, - рождественские дни - мое любимое время на этом вокзале. Все это, - он махнул рукой в сторону окружавшего его безумия, - здорово возбуждает. Ты так не считаешь?
Энн снова внимательно посмотрела на него.
- Значит, праздники тебя возбуждают, да? То-то Рэчел плачется, что у нее в это время года отбоя нет от несчастных, которым в эти праздники не повезло. Впрочем, когда ты здесь, я могу понять почему.
- Правда? - спросил Скитер не без интереса, гадая, не сделался ли он прозрачным со времени отъезда из стойбища Есугэя.
- Дай подумать... Спорим... то есть я уверена, - торопливо поправилась она, - что эти праздники больше, чем что-либо еще, помогают тебе разбогатеть. Так или нет?
Внутренне вздрогнув, он все-таки заставил себя рассмеяться.
- Ради Бога, Энн, разве кто может остаться в проигрыше, когда по Общему шатается народа втрое больше обычного? Просто в это время года я ужасно счастлив! - Он не счел нужным говорить, что больше всего его побуждают целенаправленно оттягиваться воспоминания о пяти безвозвратно потерянных рождественских праздниках. В самом деле, разве заменит праздник даже самый дорогой подарок-взятка, сунутый родителями под дерево, если ты один?
Энн только вздохнула.
- Все-таки ты безнадежный негодяй, Скитер. - Она снова встретилась с ним взглядом и окончательно огорошила его:
- Но знаешь, мне кажется, если тебя когда-нибудь поймают за руку и выставят с ВВ-86, Ла-ла-ландия станет гораздо скучнее. Ты... интригуешь, что ли, Скитер Джексон? Словно мозаика, у которой не все части совпадают. - Она странно улыбнулась. - Может, у Налли Мунди спросить насчет тебя?
Скитер беззвучно застонал. Об этом не знал почти никто. Скитер удостоился однажды мгновения славы, попав в выпуск вечерних новостей, - пятнадцать секунд, зажатых между тройным убийством и катастрофическим пожаром в гостинице. Но Налли Мунди знал. Скитер до сих пор не простил этому маленькому пухлому проныре, что тот выследил его.
Впрочем, не успел он выразить свое возмущение, как Энн снова улыбнулась.
- Ладно, как бы то ни было, удачной тебе охоты - что бы ты там ни задумал. Увидимся через пару недель.
Она ушла, прежде чем он открыл рот.
"Значит, Энн Уин Малхэни желает мне удачной охоты. Не больше и ни меньше".
Не иначе Ла-ла-ландия перевернулась вверх тормашками!
Скитер посмотрел наверх, почти ожидая увидеть, как толпы людей топчут высокий, в паутине металлических ферм потолок.
- Гм, - только и сказал он.
Он покосился на табло отправлений, свисавшее с потолка, и присвистнул.
Ему придется здорово поторопиться, если он хочет застать Маркуса до окончания его смены в гриль-баре "Нижнее Время". Впрочем, у него оставалось еще в запасе несколько минут до встречи с Агнес в секторе отправлений Римских Врат.
Он осторожно пробирался сквозь орды "средневековых" девиц, витязей в самодельных кольчугах, пажей, дворян и даже почти натуральных торговцев и монахов, собравшихся на турнир через одни из новейших активных Врат ВВ-86, Анахронизм, как местные обитатели называли их по имени наиболее часто пользующейся ими организации. Вели эти Врата не куда-нибудь, а в Северную Америку времен до пришествия палеоиндийских племен, впоследствии пересекших Берингов пролив, чтобы расселиться по двум пустующим континентам. Несколько раз в году орды "средневековых" бездельников заполняли ВВ-86, и каждый, конечно же, умирал от нетерпения шагнуть через Анахронизм, с тем чтобы вдоволь наиграться в войну по-средневековому.
Скитер покачал головой. Насколько он мог судить, в бойне, именуемой войной, нет ничего такого, что можно было бы превратить в игру. С его точки зрения забавы этих идиотов - издевательство над павшими в настоящих войнах.
Впрочем, должно быть, они получали все то, чего хотели, иначе не гнались бы за этим снова. Особенно при таких сумасшедших ценах.
Им приходилось оплачивать не только обычные для туристов услуги, но и получать разрешение на провоз с собой собственных лошадей и охотничьих соколов - при том, что штрафы на случай, если кто-нибудь из этих тварей сбежит и начнет плодить потомство за тысячи лет до того, как им полагалось появиться на этом континенте, были установлены запредельные; им приходилось тащить с собой провиант и все прочее для своих животных; им приходилось искать место, где можно было бы держать их до дня отправления через Анахронизм, - и после всего этого, разумеется, им нужно было успеть протащить все это через Врата в срок: упирающихся лошадей, клекочущих соколов, горы жратвы для себя и животных... короче, все необходимое для одного небольшого, на месяц, турнира плюс достаточно пороха, чтобы участвовать в нем.
Единственное, что он мог в них понять, так это их неприязнь к вездесущим репортерам. Ходили слухи, что ни один репортер еще ни разу не попадал на их игрища. А если и попадал, то не выжил, чтобы рассказать об этом. Северная Америка была в те времена не самым уютным местечком.
Саблезубые кошки, голодные волки - список можете продолжить сами. Одним словом, желание Скитера пройти через Анахронизм приблизительно равнялось его же желанию подняться к Майку Бенсону и самому протянуть ему руки, чтобы тот застегнул на них наручники.
Восхищенным взглядом провожал Скитер торговцев "средневековым" товаром, на все лады расхваливающих свое барахло, и туристов, торопливо достающих кошельки при виде "чудодейственного зелья", магических кристаллов на цепочке или непобедимых талисманов, которые надлежит настроить на индивидуальную ауру покупателя, продержав у него под подушкой семь полных лун; эликсиров богатства, любви, гармонии, храбрости и красоты, изумительной красоты разноцветных каллиграфических опусов по еще более изумительным ценам, а также ювелирных безделушек, идущих втридорога, как "изготовленные вручную по технологии наших средневековых предков".
На искушенный взгляд Скитера, все эти торговцы - такие же мастера благородного искусства надувательства, как и он сам. Они даже приберегали товар получше (уж он-то знал; он даже спер как-то пару таких штуковин и держал их у себя дома - так, для забавы) для самого турнира, подсовывая наивным туристам совершеннейший хлам ради сокращения расходов. Мастера, одним словом. Они занимались тем же искусством, что и Скитер, только с другой стороны.
Правда, Йанира Кассондра - от одного, максимум двух слов которой у Скитера волосы обыкновенно вставали дыбом - обзывала их бездельниками и шарлатанами, ибо они сами плохо представляли, что предлагают бедным покупателям.
- Помяни мое слово, они еще угробят кого-нибудь рано или поздно. Дай только время. Администрация вокзала не предпринимает пока никаких мер - пока! - но вот когда людей начнут косить необъяснимые болезни, всей этой торговле придет конец. - Она скорбно вздохнула, закатив бездонные черные глаза. - И тогда эти дураки прикроют и мой киоск, ибо я не думаю, чтобы Булл Морган видел между нами какую-нибудь разницу.
Помнится, Скитер хотел еще возразить ей, но не стал: не только потому, что почти верил в то, что она действительно может читать будущее, и боялся этого, но и потому, что знал совершенно точно - Булл Морган действительно не видит между ними никакой разницы. Собственно, Моргану на это было наплевать, пока этим чертовым туристам ничего не грозило.
Пробираясь между длинными очередями туристов в Новом Эдо, терпеливо ожидавших открытия нового синтоистского храма, Скитер все размышлял о канцелярских крысах, неизбежно верховодящих всем на свете, и нельзя сказать, чтобы эти его мысли были особенно светлыми. Он миновал всемирно известный отель Кита Карсона, его потрясающие парки с глубокими ручьями, полными разноцветных рыб. Рыбы, впрочем, предпочитали держаться в тени, дабы не попасть на ленч какому-нибудь Ichthyornis или Sordes fricheus, спикировавшему на них из-под потолка.
Скитер улыбнулся, вспоминая ту минуту, когда Сью Фритчи определила, кем на самом деле являются эти милые "птерозаврики" размером с ворону.
- Боже мой! Это же новый вид Sordes! Но ведь им не полагалось обитать одновременно со sternbergi... Бог мой, но это же... это же переворот в науке! Теплокровные, покрытые шерстью Sordes - и питаются рыбой, а не насекомыми, но все равно Sordes, точно они! - и дожили до самого конца мелового периода... А мы-то, идиоты, считали, что они вымерли еще в юрском! Что за статья получится! - Она залилась радостным смехом; глаза ее сияли - Любой палеонтологический журнал костьми ляжет, чтобы заполучить ее!
В представлении Сью Фритчи рай выглядел именно так Впрочем, Скитер до сих пор не знал, что думает Сью насчет пары зубастых птиц, слегка напоминающих орлов, залетевших сюда около месяца назад через нестабильные Врата. Ладно, кто бы это ни был, они наверняка прославят Сью Фритчи. Скитер, во всяком случае, желал ей удачи.
Наконец он добрался до Римского города с его пышно украшенными для Сатурналий столбами и аккуратно остриженными вечнозелеными деревьями, а также актерами, разыгрывавшими единственный день в году, когда римские рабы могли приказывать своим господам; эти приказы полагалось исполнять беспрекословно, и по большей части они были таковы, что зрители рыдали от хохота. Тут Скитер сбавил шаг и принялся насвистывать что-то себе под нос, не забывая, однако, подмигивать хорошеньким девицам; те иногда краснели, но ни одна не удержалась, чтобы не оглянуться ему вслед.
Скитер нырнул под колышущуюся поверхность моря бумажных зонтиков - их носили как туристы, так и местные, потому что вышеупомянутые доисторические птицы и птерозавры то и дело гадили на голову, - и в конце концов оказался перед входом в гриль-бар "Нижнее Время", где Маркус работал официантом.
Бар "Нижнее Время", угнездившийся в Римском городе, служил любимым прибежищем местных обитателей. И вдобавок именно здесь было лучшее место для коллекционирования слухов.
А в той области человеческой деятельности, которую избрал Скитер, слухи, как правило, означали прибыль.
Поэтому он просто поднырнул под балку, полускрывавшую вход в бар (еще одна причина, по которой обитатели Восемьдесят Шестого нежно любили это заведение: оно не стремилось обозначить себя вывеской), и перешагнул порог в предвкушении последнего фрагмента мозаики - ведь только в этом случае его замысел начнет наконец претворяться в жизнь.
Но первый, кого он увидел внутри, был не кто иной, как Кеннет ("Кит") Карсон, бывший разведчик времени. Ой-ей-ей!.. Скитер поперхнулся и попытался изобразить милую улыбку - ту, что он избрал в качестве лучшего оборонительного оружия много-много лет назад. Он избегал общества Кита уже много недель, с тех пор как попробовал затащить к себе в постель, навешав ей лапшу на уши (мол, он тоже бывалый разведчик), ту потрясающую рыжую нищую малютку Марго - только чтобы, к ужасу своему, обнаружить, что она приходится Киту внучкой. Единственной, несовершеннолетней внучкой.
Что тогда Кит наобещал сделать с ним...
- Привет, Скитер! Как твои причиндалы? - Кит, высокий, гибкий и мускулистый, как медведь, ухмыльнулся и отпил из запотевшего стакана.
- Э... хорошо, Кит. В порядке... Как... э... Марго? - едва выпалив это, он пожалел, что прежде не откусил собственный язык и не проглотил его.
Вот козел!
- О, в полном порядке. Собиралась скоро заглянуть в гости. На школьные каникулы.
Как и положено очень мелкому хищнику в очень большом пруду, Скитер мгновенно узнавал улыбку хищника крупнее, чем он сам. Поэтому он мгновенно сделал себе зарубку на память - держаться подальше от любых мест, где могла бы оказаться Марго.
- Славно, право же, славно, Кит. Я... это... того... к Маркусу на минутку. Кит хохотнул:
- Кажется, он там, в глубине.
Скитер поспешно проскользнул мимо стола Кита в заднюю комнату с бильярдными столами. Ему пришлось сделать над собой усилие, чтобы не поднять руку и не вытереть пот со лба. Кит Карсон наводил на него ужас. И не только потому, что разведчику-пенсионеру довелось пережить даже больше, чем Скитеру. Просто Скитер Джексон испытывал здоровый благоговейный ужас перед всеми родственниками мужского пола любой из девиц, которых он когда-либо пытался затащить в постель. Большинство их имело очень туманное представление о роде его занятий.
И потом Скитер без особого восторга относился к возможности поединка один на один с человеком, способным крушить кости с той же легкостью, с какой Скитер извлекал кошельки из чужих карманов.
К счастью, Маркус оказался именно там, где говорил Кит, - разносил напитки в задней комнате. Скитер сразу же просветлел, постаравшись убедить себя в том, что встретить Кита на пороге нового приключения - это вовсе не дурная примета А вот Маркус уж точно послужит его небольшому предприятию добрым талисманом. Знакомый зуд между лопатками еще ни разу не подводил его. Скитер расплылся в счастливой улыбке.
"А ну, сопляки, всем стоять! Готов я или нет, я иду!"

***

Маркус как раз нес заказанное питье на только что занятый столик в дальнем углу, когда Скитер Джексон триумфально вступил в заднюю комнату и улыбнулся ему. Маркус улыбнулся в ответ, чуть было не рассмеявшись в голос.
Скитер вырядился по-рабочему, что в данном случае означало короткую, яркого цвета тунику, скорее даже не римскую, а греко-ионический хитон, оставлявшую открытыми колени и ноги, значительно более мускулистые, чем можно было бы предположить по довольно субтильной верхней части туловища. Судя по наряду, Скитер снова собрался обрабатывать толпы зевак, всегда собирающихся поглазеть на открытие Римских Врат.
По одной ему известной причине Янус - римский бог дверей и порталов - решил, что Римские Врата должны снова отвориться меньше чем через час.
Маркуса пробрала дрожь при воспоминании о своем единственном путешествии через эти Врата, когда он оказался здесь. Он никогда особенно не верил в странных римских богов до тех пор. пока его последний хозяин не протащил его, почти бездыханного от страха, через Porta Romae в Ла-ла-ландию.
Теперь-то он все хорошо понял и никогда не забывал уделять всесильным римским богам их заслуженную долю выпивки.
- Маркус! Ты-то мне и нужен! - Улыбка Скитера была неподдельна и заразительна.
И эта открытая улыбка всегда удивляла Маркуса, потому что он знал:
Скитер Джексон на самом деле очень-очень одинок, хотя по нему этого никогда не скажешь.
- Привет, Скитер. Тебе, как всегда, пива?
Образ жизни Скитера так тревожил Маркуса, что не касаться его в разговоре стоило ему немалых усилий, ибо он лелеял несбыточную мечту спасти когда-нибудь молодого путешественника по времени, вернув его к какой-нибудь более почтенной профессии. Собственно, Маркус был единственным из Найденных, кто предложил этому странному молодому человеку свою дружбу.
Вырасти в двух временах, чтобы потом тебя швырнули в третье...
А друг Скитеру Джексону как раз был очень нужен. В результате у Маркуса, как бы ни был занят он в баре и - что было, несомненно, приятнее, но не менее хлопотно - дома, воспитывая двух очаровательных девчушек, прибавилась и третья геркулесова задача: постепенное обращение Скитера Джексона из негодяя в порядочного человека, достойного титула Найденного.
Улыбка Скитера сделалась еще шире.
- Разумеется. Ты же знаешь, разве могу я отказаться от пивка? - Оба рассмеялись. - Но вообще-то я пришел переговорить с тобой. Минута найдется?
Маркус оглядел соседние столики. Почти все были пусты. Большинство клиентов уже ушли на улицу наслаждаться зрелищем открытия Римских Врат Ла-ла-ландии в прошлое. Действительно, мало найдется зрелищ занятнее, чем вид толп туристов и гидов из "Путешествий во времени", рвущихся проскочить через портал со всем своим багажом, кошельками и детьми всех возрастов, но вынужденных ждать, пока из портала им навстречу не вывалится большая часть предыдущего заезда с побелевшими лицами. Впрочем, всегда находились и такие, кто, возвращаясь, спускался по пандусу с самодовольством римских сенаторов.
Маркус не переставал удивляться тому, что каждый заезд заканчивался одинаково: одни довольны как котята при виде плошки со сливками, а другие... Ну, впрочем, картинки, ходившие по рукам Найденных, все объясняли, не так ли?
Маркус снова улыбнулся Скитеру - тот с надеждой ждал ответа.
- Конечно. Сейчас, только пива тебе принесу.
- Захвати тогда себе тоже. Я плачу.
Ну-ну... Маркус сдержал улыбку. Скитеру точно что-то от него нужно. Он был закоренелым негодяем, этот Скитер Джексон, но Маркус понимал почему - чего большинство обитателей Восемьдесят Шестого не поняли бы ни за что. Это знали даже не все Найденные. Маркус не говорил этого даже своей прекрасной Йанире, хотя то, что знала и чего не знала Йанира, оставалось для Маркуса полной загадкой.
В тот вечер Скитер напился до такой степени, что, должно быть, сам не помнил всего, что наговорил. Но Маркус-то помнил. Поэтому он, пусть даже без особой надежды на успех, не оставлял попыток наставить Скитера на путь истинный, моля богов, тех, что приглядывали за его собственной жизнью, чтобы они помогли его другу разобраться во всем и покончить со своими нынешними занятиями, пока те не свели его в могилу.
Маркус принес сначала пива Скитеру, потом сам уселся напротив, как и положено радушному хозяину ожидая, пока тот отопьет первым. Скитер всегда был свободным человеком, он родился в одной хорошей семье, и воспитал его другой хороший человек. Даже несмотря на то что Маркус постепенно свыкся с мыслью, что никто здесь больше не назовет его рабом, Скитер в его глазах стоял выше во всех отношениях.
- Да, пока не забыл... - спохватился Скитер, сделав большой глоток. - Да... Ты ведь родом из Рима, верно?
- Ну... нет. На самом деле не оттуда. Скитер зажмурился.
- Правда?
- Да. Я родом из Галлии Коматы, из маленькой деревни под названием Котес, - сказал он с нескрываемой гордостью. Тысяча, нет, две тысячи лет миновало, а его маленькая деревушка все еще стояла на том же самом месте - ну конечно, она изменилась с тех пор, но все еще стояла у подножия высоких гор его детства, прекрасных даже в одеянии из туч и снегов. Все та же буйная, бурливая речка протекала прямо посреди деревни, и вода в ней была все так же студена, что дух захватывало и у самого закаленного мужика.
- Котес? Где это, черт побери?
Маркус только усмехнулся.
- Я спросил как-то Брайана Хендриксона из библиотеки про свою деревню.
Она еще там, только называется чуть иначе. Теперь ее знают как Котерес, и она расположена в стране, которую вы зовете Францией, но она до сих пор знаменита священными горячими источниками, исцеляющими женщин, которые не могут иметь детей.
Скитер заулыбался, но передумал.
- Ты, похоже, не шутишь.
- Конечно, с чего это мне шутить? Разве могу я что-нибудь поделать с тем, что родился на покоренных землях и...
- Я имею в виду женщин. - На выражение лица Скитера стоило посмотреть: на нем явственно проступал какой-то новый хитроумный замысел.
- Не знаю наверняка, Скитер, - усмехнулся Маркус. - Меня ведь забрали оттуда, когда я был совсем еще маленьким, так что не могу утверждать этого с уверенностью, но все деревенские так говорили. Римлянки со всей Южной Галлии съезжались туда искупаться в водах этого источника, чтобы зачать ребенка.
Скитер тоже усмехнулся в ответ, но в глазах его все еще отражалась напряженная умственная работа.
- Им бы лучше почаще спать со своими мужьями - или хотя бы с чужими, если уж на то пошло.
- Или пить меньше свинца, - добавил Маркус, явно гордясь тем, как много узнал всего за несколько лет в Ла-ла-ландии. Рэчел Айзенштайн, главврач Вокзала Времени, объясняла ему, что процент содержания свинца в его крови заметно понизился, и только это позволило ему стать отцом маленьких Артемисии и Геласии.
- Туше! - Скитер поднял стакан и одним глотком осушил его наполовину.
- Ты-то свое пиво будешь пить?
Маркус не забыл совершить подношение богам - всего несколько капель на дощатый пол, - потом пригубил из своего стакана. Позже ему все равно мыть пол, так что этот маленький ритуал вряд ли будет раздражать хозяев. Те гораздо больше ворчали по поводу даровой выпивки, которой Маркус иногда угощал тех, кто отчаянно в ней нуждался, чем по поводу пролитого пива.
- О'кей, - зашел Скитер с другой стороны, - ты родился во Франции, но большую часть своей жизни прожил в Риме, так?
- Да. Меня мальчишкой продали торговцу рабами из тех, что приходили по Римской дороге из Аква Тарбелики. - Маркус зябко передернул плечами. - Первое, что он сделал, - это поменял мне имя. Он сказал, с моим язык сломаешь.
Скитер прищурился.
- Так тебя по-настоящему зовут не Маркус?
Тот попытался улыбнуться.
- Так меня зовут уже больше восемнадцати лет. И скорее всего тебе произнести мое настоящее имя будет не легче, чем римлянам. Я давно уже привык к "Маркусу", так что решил оставить все как есть.
Скитер уставился на него, словно не верил своим ушам. Маркус пожал плечами.
- Я пытался объяснить это, правда, Скитер. Но никто здесь не понимает.
- Нет, я... так, ничего. - Он прокашлялся, и, глядя на выражение его глаз, Маркус попробовал представить себе, что такого вспомнилось Скитеру. - Ладно, ты говорил что-то про Рим...
- Верно. Меня отвели в город Нарбо на берегу Средиземного моря, посадили на невольничий корабль и отвезли в Рим, а там держали в железной клетке до тех пор, пока не пришла моя очередь быть выставленным на аукционе. - Маркус залпом проглотил свое пиво, чтобы скрыть дрожь в руках.
Эти воспоминания до сих пор мучили его в ночных кошмарах, и он просыпался в холодном поту. - Я жил в Риме с восьмилетнего возраста.
Скитер придвинулся поближе.
- Отлично. Послушай, Агнес устроила мне бесплатный билет через Римские Врата - она сопровождает группу туристов в двухнедельный тур. Две тихие недели, и только в самый последний день Игры. Поэтому она смогла взять меня в качестве гостя.
Маркус покачал головой. Бедняжка Агнес. Она в Ла-ла-ландии еще совсем недавно.
- Постыдился бы, Скитер. Агнес такая славная девушка.
- Не сомневаюсь. Самому мне никогда не накопить на билет в Рим. Пойми, у меня совершенно гениальная идея, но я же не был там ни разу, так что, может, поможешь мне?
Маркус повертел в руках пустой стакан.
- Что за идея? - Он всегда остерегался оказаться впутанным в темные делишки Скитера.
- Совершенно безупречная, - просиял Скитер. - Я хочу поставить немного...
- Поставить? На Играх? - Если это все, чего хотел Скитер, это не так уж и страшно. Разумеется, это незаконно, но Маркус не слышал еще, чтобы хоть один турист не пытался сделать этого. Нет, право же, все могло быть гораздо хуже, так что Маркус испытал изрядное облегчение. Может, это Агнес действует на него так благотворно? - Очень хорошо, так что ты хотел у меня спросить? Улыбка Скитера сияла торжеством.
- Куда мне пойти? В смысле, чтобы сделать ставки.
- В Большой Цирк, конечно, - усмехнулся Маркус.
- Угу, но там куда? Эта чертова штуковина длиной в милю! Давай же!..
- Ну... Лучше всего делать это со стороны Авентина, около того места, откуда гладиаторы выходят на арену. Они проходят через камеры в прямоугольном конце Цирка, ближе к Тибру. Но и ближние к этому месту входы для зрителей тоже ничего. Конечно, есть и ложи профессиональных букмекеров, но я бы держался от них подальше. Любой сочтет своим долгом надуть нездешнего. Ну и, конечно, большинство ставок делаются на зрительских местах. - Он помолчал, пытаясь представить, как будет Скитер реагировать на зрелище убивающих друг друга людей. Многие туристы возвращались из Рима потрясенные до дурноты.
- Потрясающе, Маркус! Спасибо, дружище! Если я выиграю, возьму тебя в долю.
Если Скитер Джексон не забудет через две недели этого своего великодушного обещания - и если выполнит его - он сделает для Маркуса гораздо больше, чем полагает. Мысли о вечных финансовых неурядицах быстро завладели Маркусом, и он почти забыл даже о друге, допивавшем за столиком свое пиво. Несмотря на все его протесты, Йанира настояла на том, чтобы он, расплачиваясь со своими долгами, принял и изрядную часть ее сбережений - того, что она заработала, продавая историкам информацию "из первых рук".
Помимо этого, она продала подлинные древнегреческие рецепты всевозможных сырных пирогов - знание, которое досталось ей дорогой ценой (поркой, а то и чем похуже) в доме ее первого мужа, в Нижнем Времени.
Изысканные ароматы сырных пирогов, равно как и прочие их характеристики, - теперь это знал и Маркус - обсуждались в свое время на Афинской агоре с не меньшей серьезностью, чем труды крупнейших философов.
Их рецепты были утрачены много веков назад, но, если так можно сказать, благодаря жестокости мужа Йанира помнила их теперь наизусть; собственно, тогда у нее другого выбора и не было, если она хотела выжить. Теперь же ее старые шрамы начали окупаться: она продавала эти рецепты по одному Арли Айзенштайну, исправно платившему ей процент от своих доходов. Немалых, кстати, поскольку пироги имели ошеломительный успех.
Йанира вообще зарабатывала деньги быстрее, чем Маркус полагал это возможным, - особенно после того, как сделалась гордой владелицей киоска, пользовавшегося большой популярностью у "послушников", буквально совершавших к ней паломничество. Некоторые готовы были оплачивать билет через Главные Врата, чтобы посмотреть на нее, умоляя ее сказать им хоть слово. Некоторые даже давали ей деньги, словно поклонялись ей более всего на свете, а деньги были всем, что они могли принести в жертву.
Ох уж эти деньги... Когда Маркус попробовал отказаться из гордости от ее жертвы, она взяла его за руку и силой заставила посмотреть ей в лицо.
- Ты мой единственный избранник, милый! - Темные глаза казались бездонными колодцами, таившими в себе то, что Маркусу так хотелось стереть из ее памяти. Однако ни Маркус, ни деньги не могли стереть прошлого: жестокого мужа, а что еще хуже - ужасающих мистерий Артемиды Эфесской, во всемирно знаменитом храме которой она выросла. Впрочем, даже так эти бездонные глаза таили в себе и еще что-то - возможно, то же самое, что в свое время заставило горячего троянского паренька Париса, забыв про все, удрать с Пелопоннеса к себе в продуваемую всеми ветрами Трою, прихватив с собой ненаглядную Елену.
Даже одного воспоминания об этих глазах бывало достаточно, чтобы голова у Маркуса начала идти кругом. Разумеется, он растаял от последовавшей за этим взглядом победной улыбки, не говоря уж о нежных прикосновениях рук Йаниры.
- Я отчаянно ревную тебя, Маркус. Мне не понять этой твоей "гордости", не понять, с какой стати ты так упрямо стараешься выплатить долг, который с тебя требуют незаконно. Но если эти деньги помогут тебе обрести душевный покой, я ни за что не позволю тебе отказаться от моей помощи. - И в редком для нее порыве так явно проявляемых чувств она крепко прижала его к себе, словно боясь потерять. Ее глаза наполнились слезами, которые она отважно пыталась сдержать, опустив длинные ресницы. Так и не отпуская его, она заговорила снова, срывающимся голосом:
- Прошу тебя. Я понимаю, что ты горд, и люблю тебя за это. Но если я потеряю тебя...
Он стиснул ее в объятиях, всеми силами стараясь уверить в том, что он ее навеки, что он с радостью назовет ее своей женой - как только сможет освободиться от ненавистного долга человеку, который привел его сюда и поручил вести тайные записи: он велел узнавать и записывать, кто путешествует через Врата в Рим и Афины и что везет оттуда обратно.
Он не понимал приказов своего бывшего господина, как не понимал и того, как прекрасная, высокорожденная Йанира может любить человека, почти всю свою жизнь бывшего рабом. Поэтому он просто вел записи, предоставляя ломать над ними голову бывшему хозяину и понемногу копя деньги, чтобы вернуть свой рабский долг. Он брал деньги у Йаниры, по возможности немного, но все-таки брал, ибо почти ничего не желал так страстно, как вырваться из-под этой зависимости, чтобы обрести статус, хоть немного приближающий его к ее уровню.
Эти горько-сладкие мысли Маркуса были бесцеремонно прерваны голосом, несомненно принадлежащим Голди Морран. От мгновенной неприязни дрожь пробежала по коже, как у коня при виде жирных, истосковавшихся по кровушке мух. Глядя на Голди Морран, Маркус иногда задавал себе вопрос, назвали ли ее Голди за цвет волос, ценившийся у римских матрон так высоко, что они носили парики из кос своих рабынь (впрочем, в настоящий момент определить это было невозможно, ибо шевелюра Голди имела причудливый пурпурный оттенок, не имеющий ничего общего с изначальной окраской), или за то, что эта алчная старая гарпия ничего не любила так сильно, как наличные деньги, предпочтительно в виде золотых монет, песка, слитков - всего, на что она могла наложить свои когтистые лапы.
А тем временем глаза гарпии смотрели уже на него.
- Маркус, налей мне пива.
Она без приглашения плюхнулась на соседний от Скитера стул. Пока Маркус наливал ей пива у стойки, кипя от возмущения, но мужественно стиснув зубы, - Голди Морран была постоянным клиентом - она переключилась на Скитера.
- Слыхала я, что ты собрался в Нижнее Время. Новенького захотелось?
Маркус поставил пиво на стол перед Голди. Она жадно припала к нему, ожидая обычных для Скитера уклончивых ответов.
Скитер, однако, удивил их обоих.
- Да, я собираюсь в Рим. Тихий двухнедельный отдых - хочу получше познакомиться с Агнес Ферчайлд. Мы с ней за последнюю неделю здорово сблизились, и потом она имеет право брать с собой гостя в несложные туры. - Он развел руками. - А кто я такой, чтобы отказаться от даровой поездки в Древний Рим?
- А что, - Голди с притворной скромностью подняла на него глаза, - что ты собираешься потырить на этот раз?
Скитер с облегчением рассмеялся.
- Я, конечно, негодяй, чего скрывать, и ты это прекрасно знаешь, но красть я не собираюсь ничего. Разве что сердце Агнес. Я бы, возможно, попробовал украсть твое, Голди, если бы только верил, что оно у тебя есть.
Голди возмущенно фыркнула, смерила его свирепым взглядом, но смолчала, возможно, не найдя слов - впервые в истории "Нижнего Времени". Потом, повернувшись к нему спиной, она залпом проглотила остатки пива и швырнула на стол пригоршню монет. Они со звоном раскатились по столу; одна слетела на пол и задребезжала там, описывая круги по доскам.
"Серебро", - автоматически отметил про себя Скитер, хорошо ознакомившийся за последние дни с монетами античного Рима.

Оглавление 1 Следующая страница


Мошенники времени

- Ты еще пожалеешь об этом, Скитер Джексон, - сказала Голди, перегнувшись через спинку его стула. Теперь она один в один - гарпия, ниспосланная богами, чтобы покарать нечестивых. Голос ее был леденее арктического льда, и за этими ледяными словами Маркус явственно услышал угрозу, терпкую и густую, как неразбавленное римское вино. На мгновение угроза зависла в воздухе. Потом Голди немного отодвинулась. - Вот уж чего не пойму, так это зачем ты водишь дружбу с этими неучами, с этими недоумками из Нижнего Времени, да они и умыться-то толком не умеют. Это тебя точно погубит! - бросила она через плечо и вышла.
Маркус обнаружил, что его трясет от гнева. Его неприязнь к Голди Морран, ее острому языку и предрассудкам сменилась совсем другим чувством, напугавшим даже его самого. Из неприязни - как огонь из едва тлеющей головешки - взметнулось яркое пламя ненависти, мгновенно охватившее всю его душу. Так недолго и до греха...
Маркус очень гордился приобретенным образованием: несколько языков, новые чудесные науки, напоминавшие ему магические заклинания, заставлявшие мир нестись среди звезд - а не наоборот, - и даже преподаватели математики объясняли свой предмет достаточно доходчиво, чтобы он смог обучиться новым способам сложения, умножения, деления, ведения бухгалтерских счетов, - что не под силу было бы никому в Древнем Риме.
Возможно, парня из Галлии Коматы и можно счесть недоумком, но даже когда он был закованным в цепи, насмерть перепуганным восьмилетним мальчишкой, он прекрасно знал, как и зачем умываться. Более того, он забавлял своих хозяев, требуя каждый вечер воды, чтобы смыть грязь и вонючий пот от дневной работы.
Он даже подпрыгнул, когда Скитер заговорил.
- Грязная старая гарпия, - произнес тот совершенно спокойно - поведение его оставалось настолько же невозмутимым, насколько внешность неизменно безупречной. - Она готова на все, только бы вывести соперника из формы. - Он усмехнулся. - Знаешь, Маркус... кстати, сядь, успокойся - я с удовольствием бы посмотрел, как кто-нибудь обведет ее вокруг пальца.
Маркус сел и каким-то образом сумел умерить внезапный приступ смеха до простой улыбки, хотя смех все равно продолжал рваться наружу, играя бесенятами в глазах.
- На это и впрямь стоило бы посмотреть. Ты только подумай, как, должно быть, интересно наблюдать: вы оба ходите кругами, ищете слабые места в защите, и только потом несутся смертоносные стрелы.
Скитер молча смотрел на него.
- Вы оба, Скитер, отличаетесь сильной волей, - добавил Маркус. - Вы, как правило, получаете от жизни все, что хотите, ты и Голди. Но ты погоди, я скажу тебе кое-что важное. - По меньшей мере в данном конкретном случае он мог предвидеть будущее ничуть не хуже Йаниры. Впрочем, это под силу было бы любому, кто умеет наблюдать и делать выводы, а с его-то знанием людей он видел, чем все может кончиться. Одним долгим глотком он расправился с остатками пива, продолжая ощущать на лице пристальный взгляд Скитера.
- Голди, - негромко сказал Маркус, - объявила тебе, Скитер, войну, хочешь ты того или нет. Она напоминает мне средиземноморских акул, что плывут за невольничьим кораблем, поджидая, пока им сбросят умерших. Да нет... акулы делают всего лишь то, для чего их и создали. Голди так далеко зашла, наслаждаясь своими грязными делами, что нечего и надеяться найти хоть что-нибудь хорошее в ее грязной душе.
Несколько секунд он в упор смотрел на Скитера, выдерживая его взгляд.
- Ты хочешь сказать, что я кажусь тебе еще достойным спасения? - произнес Скитер почти таким же ледяным тоном, как Голди. - Да, друг?
Маркус похолодел.
- Ты хороший человек, Скитер, - искренне сказал он, подавшись вперед, в надежде, что друг поймет его. - Твое сердце щедро, как и твой смех. Я надеюсь только, что и нравственность твоя будет им под стать. Ты мой добрый друг. Мне не хотелось бы видеть, как ты страдаешь.
Скитер даже зажмурился.
- Страдаю? - Он засмеялся. - Нет, Маркус, право же, ты чудо всех веков! - Его улыбка согрела немного сердце Маркуса. - О'кей, обещаю тебе, что постараюсь вести себя в Риме, как подобает маленькому примерному туристу, идет? Я все еще хочу поиграть на Играх, но ничего страшнее этого.
Доволен?
Маркус чуть успокоился.
- Да, Скитер. - Пожалуй, ни разу за последние месяцы он не надеялся сильнее. - Мне ужасно неудобно, друг мой, но мне надо возвращаться к своим делам, пока менеджер не вернулся с перрона, а то я еще не переделал всего, что он мне поручил. Так пусть боги будут с тобой, когда ты шагнешь через Римские Врата, Скитер. Спасибо тебе за пиво. И за общество.
Улыбка снова осветила лицо Скитера.
- Конечно. Тебе спасибо. Увидимся через пару недель, ладно?
Маркус улыбнулся и снова принялся протирать стойку. Скитер Джексон вышел из бара так, словно весь мир лежал у его ног.

Глава 2

Агнес Ферчайлд была хо-о-орошей девушкой. Не то чтобы красавица, но мила и щедра. А в постели и вовсе бесподобна. По многолетнему опыту Скитер знал, что застенчивые, робкие институточки доставляют больше всего удовольствия: нет ничего занятнее, чем преодолевать их предрассудки и обучить nape-другой безумных штучек. Он часто сожалел, что женщины никогда не остаются с ним надолго, но с другой стороны, черт возьми, недостатка в новых в Ла-ла-ландии тоже никогда не было. И все тот же многолетний опыт научил Скитера не быть слишком требовательным к внешности. Отзывчивость и искренность - вот что гораздо ценнее.
Поэтому, когда в жизни Скитера появилась Агнес Ферчайлд, он был более чем доволен. А когда она предоставила ему шанс сотворить что-то вне Вокзала Времени, он осыпал ее всеми знаками внимания из своего арсенала. Она даже обучила его азам латыни, достаточным, чтобы продержаться недолго на случай, если они отобьются друг от друга - чего он ни за что не допустил бы... до самого дня Игр. Да и гид из Агнес был что надо. Скитеру нравилось таскаться с их группой почти так же, как проводить со своей страстной возлюбленной душные римские ночи. Оживший древний город напоминал Скитеру голливудскую киношку, поставленную специально для него, но наполненную живыми людьми, живые руки которых он мог освободить от некоторого количества живых денег без риска, что они побегут жаловаться на него - все равно они все давным-давно уже померли.
Разумеется, Агнес он этого не говорил. Он просто наслаждался ее обществом и видом, как наслаждался огромным форумом Августа или нагромождением торговых рядов у пристаней, где ловкие пальцы помогли ему несколько улучшить свое материальное положение. Впрочем, большую часть времени он занимался очаровыванием всех в группе, от самого богатого из миллионеров - на чей пухлый кошелек Скитер давно уже положил глаз - и до самой маленькой глазастой девчонки, называвшей его не иначе как "дядя Скитер". Ему даже доставляло удовольствие щекотать и щипать ее, когда она щекотала и щипала его. Она была очень мила. К своему удивлению, Скитер обнаружил, что любит детей. А ведь были времена, когда вид другого ребенка - особенно мальчика - леденил ему кровь.
"Это было давно, Скитер, очень давно. Ты больше не чей-то "богда". И это, пожалуй, было лучше всего. До тех пор, пока он играет в свои плутовские игры, развлекается теми штучками, которым научило его жестокое детство, Скитер Джексон никогда не будет чьим-то духом-во-плоти, одиноким, бессловесным - бессловесной жертвой, не имеющей права ответить, когда другие мальчишки дразнили его, - ну разумеется, ведь божеству не положено скандалить, как бы его ни провоцировали на это. Поэтому ему ничего не оставалось, кроме как набраться терпения и оставаться жертвой - или стянуть что-нибудь из вещей одних своих мучителей и подложить их к вещам других. В этой игре он преуспел, со мстительным наслаждением наблюдая за результатами.
Все это относилось к тем вещам, которые мало кто может понять из других людей, и Скитер скорее умер бы, чем признался в этом даже тому, кто дошел до этого своим умом.
Порой он думал, не мучают ли его друга Маркуса воспоминания еще страшнее его собственных. Проведя в Риме две недели, он убедился в этом воочию. Понаглядевшись того, что творится на улицах, он специально попросил Агнес отвести его на невольничий рынок. То, что он там увидел... что ж, если раньше Скитера и могли терзать слабые угрызения совести, то, что он там увидел, избавило его от всяких сомнений.
Сколько бы он ни украл у любого богатого римского ублюдка, тот все равно еще и не того заслуживал. Он заслуживал гораздо большего. Чем больше, тем лучше. Вот когда слова Маркуса - когда он сравнил его с Голди Морран - были абсолютно справедливы. Порок здесь был возведен на шокирующую высоту.
По сравнению со здешними профессионалами порока Скитер - прямо-таки святой.
Полуприкрыв глаза, он смотрел на бесконечные дефиле богатых, надменных римлян в шикарных портшезах и вспоминал свирепые ледяные ветры, задувавшие в степях, где он вырос.
Еще он вспоминал блики зимнего солнца на клинках и тысячи способов лишения человека жизни, которым вырастившие его люди обучают своих детей.
И, вспоминая это, Скитер продолжал видеть, как измываются богатые римляне над беспомощной беднотой, остро сожалея, что не может свести этих людей лицом к лицу - римлян и монголов-якка, клинок против клинка.
Поскольку возможность такого поединка представлялась маловероятной, он назначил себя полномочным представителем рода Якка в этом городе мрамора, денег и нищеты. Ему не терпелось приступить к избавлению римлян от серьезных сумм золота, заработанного на крови, - несколько случайных кошельков не в счет; так, разминка для пальцев. Долгожданный шанс наступил утром последнего дня их пребывания в Риме. Весь их заезд в полном составе вышел из гостиницы еще на рассвете.
- Все становитесь в свои группы! - командовала Агнес, и эхом ей отзывались гиды остальных групп и даже несколько добровольцев, подрядившихся проводить желающих в места, находящиеся в стороне от основного маршрута, и благополучно вернуть их обратно. Поскольку Скитер стоял рядом с Агнес, он слушал только ее указания. - Наши места будут в верхнем ярусе, отведенном рабам и иностранцам. Проверьте, захватили ли вы мелочь на билеты, и не забудьте цветные платки, чтобы подбадривать ту колесницу, за которую будете болеть. Бои гладиаторов начнутся не раньше полудня, сразу по окончании бегов...
Скитер слушал вполуха. Он обдумывал свой план и еще раз припоминал инструкции Маркуса. Кошелек его был наполнен наполовину - в основном унциями (один асе - фунт меди - делился на двенадцать унций, если верить Агнес, первых монет, отчеканенных римлянами). К ним примешивалось некоторое количество серебряных денариев и сестерциев, что в сочетании с несколькими брошенными сверху золотыми ауриями придавало содержимому кошелька вполне солидный вид. Агнес снабдила его и серебром, и золотом, чтобы он - если верить его собственному объяснению - производил благоприятное впечатление на местных купцов. Так, дескать, они вряд ли посмеют надуть его.
- Пойми, Агнес, я не хочу, чтобы они считали меня провинциальным увальнем, недостойным того, чтобы тратить на него время.
Интересно, подумал он, как долго она сможет еще выносить зрелище того, что римляне проделывают с неримлянами. Двух недель хватило ему по горло, даже без гладиаторских поединков, а ведь он пять лет провел в юртах рода Якка.
- Скитер!
Он поднял глаза и увидел адресованную ему нежную улыбку Агнес.
- Да?
- Готов?
- Всегда готов!
Улыбка ее была столь очаровательна, что он не удержался и поцеловал ее, завоевав восторженные вопли и свист зрителей. Она покраснела до корней своих каштановых волос.
- Ладно, все готовы? Тогда пошли!
Скитер беззаботно потянулся за Агнес вместе с первой группой. От гостиницы, которой "Путешествия во времени" владела на Авентинском холме, двинулись они узкими, извилистыми улочками через многолюдный, шумный Рим.
День Игр! Это висело в воздухе, и Скитер безошибочно распознавал охватившее весь город напряжение, так отличающее это утро от всех предыдущих дней. Он сбавил ход, отставая от Агнес. Туристы, нетерпеливо ожидавшие своих первых - и для большинства единственных - настоящих римских развлечений, толкаясь, спешили вперед. Никто из них даже не оглянулся. Скитер ухмыльнулся, потом незаметно скользнул в сторону от группы и направился в Большой Цирк по другому, подсказанному ему Маркусом две недели назад маршруту.
Он знал, что нужный ему вход находится где-то у ворот на арену в милю длиной. Несмотря на ранний час, лавочки, предлагавшие снедь, вино, памятные кружки с изображениями колесниц, корзинки и подушечки для сидения, были уже открыты, и торговля кипела вовсю. Утренний воздух казался чистым и золотым в рассветных лучах, окрасивших горячее латинское небо. Аромат жарящихся бобов с колбасой смешивался с вонью зверей в клетках, запахом вина и пота от нескольких тысяч мужчин и женщин, торопившихся ко входам в Цирк. Еще бойчее шли дела у нескольких букмекерских будок, при виде чего рот у Скитера наполнился слюной от возбуждения.
"Есугэй, твой бродячий "богда" попал наконец в настоящий рай!"
Впрочем, извилистые улицы сбивали его с толку, да и входы в Цирк, похоже, тоже. Арок, ведущих в огромный Цирк, оказалось гораздо больше, чем он ожидал. И толпы валили в каждую из них. Черт, которую имел в виду Маркус? Он прошел весь фасад до спрямленного торца Цирка, до зловонного Тибра - тот нес свои мутные воды мимо въездных ворот и двух небольших храмов, знакомых ему по фотографиям. Визг запертых в клетки львов и леопардов и ржание зебр больно били Скитера по барабанным перепонкам.
Обнаженные по пояс мужчины сгружали клетки с пришвартованных к пристани барж на берег. Пугливые лошади рвали поводья из рук владельцев; рабы в железных ошейниках катили маленькие, похожие на чайные чашки колесницы из дерева и ивовой лозы к месту старта первого заезда. Мужчины и мальчишки - судя по цвету туник, возницы - стояли кучкой в стороне и, похоже, с полной серьезностью обсуждали стратегию предстоящей гонки.
"Ладно, - решил Скитер. - Выберу вход, ближний ко всему этому безобразию, и буду надеяться на удачу. Похоже, Маркус имел в виду именно это".
Он нашел славное с виду местечко и приготовился к осуществлению своего замысла. Хотя Агнес и обучила его "аварийным" фразам, которых он не знал раньше, несколько недель, предшествующих отправлению, он не потратил зря.
Пользуясь компьютерным доступом к библиотеке, он вызубрил как можно больше латинских фраз - как необходимых ему для общения, так и возможных ответов со стороны потенциальных клиентов. И уж на случай, если не хватило бы и этого, с особой тщательностью он вызубрил: "Пожалуйста, я бедный иностранец. Ваша латынь слишком сложна для меня. Не могли бы вы говорить попроще?" Он узнал даже, какие ярлыки положено давать тем, кто делает ставку. То, как положено выплачивать выигрыши, его не интересовало...
Поскольку бои гладиаторов не должны были начаться раньше полудня, план Скитера не отличался особой сложностью: набрать как можно больше ставок и сделать ноги, не дожидаясь окончания скачек. Он вернется с выручкой в гостиницу, чуть позже, после обеда, извинится перед Агнес, ссылаясь на недомогание, и когда вечером Римские Врата снова отворятся, он вернется в Ла-ла-ландию богатым человеком. И главное, неприкасаемо-богатым человеком - во всяком случае, до тех пор, пока он не будет пытаться отправиться со своим выигрышем куда-нибудь в Верхнее Время.
Потирая мысленно руки, Скитер Джексон окинул взглядом толпу, изобразил на лице обаятельную улыбку, набрал в легкие побольше воздуха... и закричал:
- Ставки, делайте ваши ставки, только на бои гладиаторов, лучшая выдача в городе...
Спустя каких-то полчаса он начал уже сильно сомневаться в том, что у его плана имеются шансы на успех. Большинство из тех, кто подходил к нему, вообще не делали ставок. Те, кто рисковал, были в основном из бедноты, и ставили они не больше медного асса, а чаще одну из тех медных монет, на которые он делился.
"Отлично. Должно быть, выбрал не тот вход, черт бы его подрал".
Он как раз собирался было сняться с места и попытать счастья у одной из других арок, когда к нему подошел высокий мускулистый мужчина с коротко стриженными светлыми волосами, лет тридцати - тридцати пяти. За ним следовал раб в ошейнике.
- Что, принимаем ставки, а? - спросил мужчина, смерив Скитера испытующим взглядом. - На бои?
- Да, господин, - расплылся в ответной улыбке Скитер, пытаясь скрыть волнение. Судя по обилию золота и вышивки на одежде, этот парень был действительно богат.
- Тогда скажи-ка мне, любезный, как у тебя котируется Люпус Мортиферус?
- На выигрыш или проигрыш?
В темно-янтарных, волчьих глазах мужчины мелькнуло раздражение.
- На выигрыш, конечно.
Разумеется, Скитер в первый раз слышал об этом треклятом Люпусе Мортиферусе или его послужном списке. Впрочем, ставки он принимал все утро, так что, быстро прикинув в уме возможные варианты, безмятежно улыбнулся:
- Три к одному.
- Три к одному? - Глаза высокого мужчины слегка расширились; в них вспыхнул неподдельный интерес. - Что ж, хорошо. Право же, занятная выдача.
Ты, судя по всему, чужестранец?
- А даже если и так? - ухмыльнулся Скитер. Тот наконец тоже ухмыльнулся.
- Сделаю-ка я ставку у тебя, чужестранец. Как насчет пятидесяти аурий?
Потянет твой кошелек такой проигрыш?
Скитер совершенно оцепенел. Пятьдесят золотых аурий? Это будет... это будет... пять тысяч серебряных сестерциев! Подумать только, сколько кредиток он получит, обменяв пятьдесят аурий в лавочке Голди Морран, вернувшись на Вокзал Шангри-ла...
- Нет проблем, дружище! Конечно! Может, я и чужестранец, но не без средств. Ты меня просто обижаешь! - Скитер приготовил ярлык.
- Стеллио! - окликнул мускулистый римлянин своего раба. - А ну принеси из моего сундука пятьдесят аурий! - Он достал из поясной сумки ключ и протянул рабу.
Раб нырнул в толпу.
- Меня еще дела торопят, - с улыбкой пояснил римлянин, пряча ярлык к себе в кошелек, - но уверяю тебя, моему рабу можно доверять. Он был безнадежным прохвостом, когда я покупал его, но любые дурные привычки можно исправить, надо только знать как. - Римлянин засмеялся. - Лишенный языка раб куда покорнее. Не говоря уж о том, что молчаливее. Ты согласен?
Скитер кивнул, но на деле ему сделалось немного не по себе. Как-то, еще мальчишкой, ему довелось видеть человека с вырванным языком...
Римлянин исчез в толпе. Конечно, Скитер промахнулся, назвав ему дурацкую котировку этого чертова Люпуса. Впрочем, с другой стороны, его все равно уже не будет здесь, когда этот парень явится получать свои сто пятьдесят аурий. Скитер подавил невольную дрожь. Интересно, черт подрал, что этот несчастный раб натворил такого, что ему вырвали за это язык?
Ничего удивительного, что Маркус не хочет возвращаться сюда. Ни за что не хочет.
В ожидании Стеллио с деньгами Скитер продолжал принимать ставки, наполняя потихоньку свой кошелек и раздавая ярлыки. Пронзительные звуки римских фанфар, открывавших вступительный парад, взбудоражили уличных птиц.
Толпа в Цирке возбужденно взревела. Скитер принял несколько последних ставок, и тут в толпе показался бегущий Стеллио. Раб задыхался, широко раскрыв рот от бега. Скитер судорожно сглотнул. Языка у раба действительно не было.
- Нрргахх, - произнес бедолага, протягивая Скитеру увесистый кошелек.
Он убежал, прежде чем Скитер успел прийти в себя и ответить что-то.
Продолжая ощущать легкую дурноту, Скитер открыл кошелек и высыпал на ладонь несколько золотых монет. Раб не обманул его: пятьдесят золотых аурий... Они сияли на солнце, слепя глаза бликами, словно молнии в грозовом небе Гоби.
Скитер с ухмылкой ссыпал их обратно в кошелек, затянул шнурок и привязал его себе на пояс. Подождем, пока это не увидит Голди!
Несколько припозднившихся зрителей сделали свои ставки - одна медь, начиная с асса и до всех возможных его частей: сикстанов, квадранов и триен, и, конечно, вечные, самые популярные унции. Он получил даже еще пару серебряных сестерциев - и почти сразу же после этого трубы возгласили начало первой гонки колесниц.
Время уходить.
Он решил промочить глотку вином и потратил часть своей выручки, купив его в одной из множества лавок, размещавшихся тут же, под трибунами. Там же он заметил вареных креветок, выложенных на виноградные листья, и решил попробовать, каковы они на вкус. Хм! Эти римляне умели готовить креветок!
Расправившись с ними, он заметил на полке у задней стены сырные пирожки, некоторые в форме женской груди.
Он спросил о них у лавочника.
- Сырные пирожки с миндалем, - ответил тот. - Продаю только целиком.
Ну что ж, вон тот, в углу, казался совсем небольшим. Он ткнул в него пальцем, и лавочник с готовностью положил пирожок на прилавок перед ним в обмен на несколько монет из "выигрыша" Скитера. Откусив кусок, Скитер сразу же понял, что по сравнению с изделиями Йаниры Кассондры этот в общем-то неплохой пирог был все равно что баночная тушенка по сравнению с икрой.
Пока он деловито жевал пирог, на трибунах раздался оглушительный рев.
- Что, первый заезд? - поинтересовался Скитер, гордясь своими познаниями в латыни.
Вид у лавочника был, похоже, здорово удивленный.
- Заезд? Ты что, не слышал? Повелением Императора у сегодняшних Игр особенное открытие.
- Правда? - переспросил Скитер, стараясь казаться равнодушным. Он проголодался сильнее, чем думал, да и пирог был все-таки не так уж и плох, особенно в сочетании с этим вином.
- Да, - кивнул лавочник, не скрывая своего удивления при виде подобного невежества. - Специальный показательный поединок его любимого гладиатора.
- Что?! - Скитер чуть не подавился пирогом.
- Да. Поединок до первой крови в ознаменование сотого выхода Люпуса Мортиферуса на арену. - Лавочник хохотнул. - Вот это чемпион! Со времен его восьмидесятой победы на него не ставили меньше чем один к четырем. Должно быть, бой вот-вот кончится...
Дальше Скитер не слушал. Ста пятидесяти аурий на выплату за эту кретинскую ставку у него все равно не было. Черт, черт, черт! Он пулей вылетел из лавки, забыв про недоеденный пирог, и зашагал вдоль длинного фасада Цирка в сторону города. Где-то за его спиной весело журчал Тибр. Он умерил свой шаг до просто быстрого, дабы не привлекать к себе лишнего внимания. С тем количеством денег, что он нес, его вполне могли принять за вора.
"О'кей, Скитер, не пори горячку. Ты попадал в переплеты и хуже этого.
Не придет же он за своими деньгами прямо сейчас, даже если поединок уже кончился. Возвращайся в гостиницу "Путешествий во времени" и не высовывай носа на улицу до открытия Врат, тогда все с тобой будет в ажуре. Бывало и хуже. Гораздо хуже".
Новый рев с трибун потряс окрестности. Скитер вздрогнул. И тут же на огромной арене воцарилась тишина. Скитеру отчаянно хотелось сорваться на бег, но он сдержал себя и продолжал идти быстрой походкой, словно спеша по неотложному делу.
И тут словно в кошмарном сне...
- Эй! Эй, ты, чужестранец!
Он оглянулся - и кровь его застыла в жилах.
Ярдах в ста за его спиной стоял тот самый высокий мускулистый римлянин, что сделал у него ставку. Даже с такого расстояния Скитер разглядел на его руках и одежде брызги крови.
"Ох, ну надо же... Было ведь у меня нехорошее предчувствие насчет этого чертова Люпуса Мортиферуса".
Скитер сделал единственное, что мог сделать исходя из логики и понятий чести.
Он бросился бежать как проклятый.
- Стой! Стой, ты...
Остальная часть фразы состояла из тех латинских слов, которые Скитер еще не выучил.
Он нырнул за первый угол и наддал ходу. Тяжелые кошельки на боку нещадно колотили по бедрам, мешая бежать. Окружающие Цирк кварталы представляли собой лабиринт узеньких переулков и извилистых проходов.
Скитер петлял по ним, выкладываясь из последних сил, не сомневаясь, однако, что без труда оторвется от более грузного римлянина. С учетом того что он научился бесследно растворяться в местах, где прошло его детство, затеряться в Риме для него было проще простого.
Но и его преследователь оказался быстрее, чем он ожидал.
Скитер оглянулся и с трудом удержался от вскрика. Тот парень не отставал - более того, он приближался. Грозовые тучи над равнинами Монголии выглядели не столь угрожающе, чем физиономия этого типа. И в руке он держал длинный нож. Жутко длинный нож.
Скитер свернул еще за угол, врезался в стайку женщин, осыпавших его визгливыми проклятиями, и продолжал бежать. "В гостиницу сейчас нельзя. Он выследит меня и разорвет на кусочки. Тогда куда?" Черт, почему он так плохо ознакомился с планом города? Скитер свернул еще раз, вихрем пронесся по длинному переулку, снова свернул и...
И отчаянно заорал, тщетно пытаясь остановиться.
Улица почти сразу же кончалась обрывом в Тибр. Сила инерции сорвала Скитера с кромки и швырнула вниз. Скитер сделал вдох - он прекрасно понимал, что золото утащит его под воду. Он врезался ногами вперед в грязную воду и погрузился почти до самого дна. Он отчаянно, из последних сил замолотил руками, пытаясь вынырнуть и удерживая дыхание. Потом голова его вырвалась на поверхность, и он судорожно глотал воздух. Легкие горели.
Что-то твердое ударило его по плечу. Скитер взвыл, ушел под воду... и вцепился во что-то, погрузившееся в воду прямо перед его носом. Его полностью выдернуло из воды. На мгновение он оказался лицом к лицу с ошалевшим рабом, вцепившимся в тяжелое весло большой лодки. От удивления тот выпустил весло. И Скитер камнем ухнул обратно в воду. От удара он захлебнулся, но весла не отпускал, и ему удалось снова высунуть голову на поверхность. Он попробовал выморгать воду из глаз и набрать побольше воздуха.
Возвышавшаяся над ним лодка оказалась прогулочной посудиной. Гребцы у обоих бортов бросили грести и наклонились, чтобы посмотреть на него.
Несколько весел с грохотом столкнулись в воздухе. Лодка накренилась.
"Замечательно. Вот и говорите теперь насчет того, чтобы не привлекать внимания".
Быстро взглянув через плечо, Скитер увидел на берегу Люпуса Мортиферуса, грозившего ему кулаком и неслышно выкрикивавшего что-то, судя по всему, очень обидное. "Боже, помоги мне выбраться из этой переделки, и клянусь тебе, я никогда шагу не ступлю обратно в этот Рим. Я займусь исключительно туристами, и правительственными чиновниками, и всеми прочими типами из Верхнего Времени..." Скитер судорожно вцепился в весло. Лодка тащила его за собой, но это подарило ему несколько драгоценных секунд на то, чтобы он смог перевести дыхание. Потом через борт перегнулся надсмотрщик.
- Какого...
Большей части замысловатого ругательства Скитер перевести не смог, но в целом смысл его явно сводился к "Убирайся к черту с моего весла!".
Скитер собрался уже было выдать душещипательную историю, способную убедить этого парня пустить его на борт, когда сукин сын хлестнул его кнутом по рукам. Пальцы обожгло как крапивой. Он взвыл, невольно ослабил хватку - и, конечно же, ухнул обратно в воду. Прежде чем он сумел вынырнуть, он набрал носом изрядно воды.
"Надо на берег... Пока я не лишился сил и не утонул".
Черт, какое тяжелое это проклятое золото! Однако несколько секунд отдыха, пока он цеплялся за весло, помогли. Скитер поплыл к ближайшему берегу - по счастью, это оказался противоположный Цирку и ужасному Люпусу Мортиферусу. Когда ему наконец удалось выбраться на берег в облепившей его мокрой тунике, его шатало от усталости. Зато золото все еще было при нем. И он все еще был жив.
Он как раз хотел отреагировать на эти два факта улыбкой облегчения, когда до ужаса знакомый голос крикнул, казалось, у него над самым ухом:
- Вон! Вон он!
Люпус Мортиферус перешел Тибр по мосту, которого Скитер и не заметил.
И не один, а с друзьями.
Здоровыми, злобными, уродливыми ублюдками.
Скитер выругался и заставил себя подняться на ноги. "Сейчас мне от них уже не убежать". Он и на ногах-то еле держался. Попробовать задурить им голову? Убедить их, что все это просто досадное недоразумение? По-английски ему это, возможно, и удалось бы. Но не на латыни. Незнание языка делало это, увы, невозможным. Лихорадочно думая о том, что делают римляне с пойманными на месте преступления - рев толпы со стороны Цирка дал ему некоторое представление об этом, - Скитер затравленно озирался по сторонам в поисках выхода.
Все, что он увидел, - это группу возниц, заводивших беговых лошадей на баржу. Лошади находились как раз между ним и взбешенными гладиаторами.
Возможно, навыки Скитера и не отличались особым разнообразием, но одной из немногих вещей, которым он обучился, живя в юртах рода Якка, было умение держаться на лошади, да и на любой твари, если только у нее имелось четыре ноги с копытами.
Поэтому он бросился бежать не от своих преследователей, а к ним, успев увидеть удивленное лицо Люпуса Мортиферуса.
- Прошу прощения, мне это сейчас нужнее, - бросил он оцепеневшему от подобной наглости вознице, хватаясь за повод ближней к нему лошади.
Мгновение - и он уже сидел на спине животного. Застигнутая врасплох лошадь заржала и попятилась, но Скитеру доводилось укрощать и более строптивых. Он пришпорил ее пятками и туго натянул поводья, поворачивая в нужную сторону.
Лошадь поняла все правильно: "На мне сидит не какой-то там новичок!"
Скитер еще раз пришпорил лошадь, посылая ее в быстрый галоп. Люди вокруг выкрикивали проклятия, но было уже поздно. За несколько секунд он оказался вне досягаемости всех своих преследователей. Да, что-что, а скакать эта лошадка умела.
Скитер довольно рассмеялся и склонился к самой шее животного.
Развевающаяся от встречного ветра грива хлестала его по лицу. Ногами он ощущал перекатывающиеся под лошадиной шкурой мускулы. Ему не хватало привычных железных монгольских стремян, напоминавших формой голландские деревянные башмаки, но и без них он без труда удерживал равновесие - и он неплохо научился ездить без седла; он все надеялся, что Есугэй позволит наконец ему ездить верхом на настоящих лошадях. Пешеходы с криками и проклятиями шарахались из-под копыт. Он лишь смеялся, наслаждаясь потрясающей скоростью. Похоже, в руки ему попал настоящий чемпион!
Конечно, это запоздало на несколько лет, и все же Скитер наконец-то завершил свой ритуал посвящения в мужчины. "Уау! Наконец-то! Я угнал своего первого коня!" Жаль только, рядом не было никого из рода Якка, чтобы стать свидетелями этого и должным образом отметить. Хан Якки не позволял Скитеру участвовать в подобных набегах, опасаясь того, что с его забавным маленьким "богдой" случится что-нибудь, способное принести несчастье. Скитер ухмыльнулся. "Вот уж не думал, что мне выпадет шанс совершить это! Не так уж и плохо для парня, упавшего через нестабильные Врата в место, где никто не ожидал, что он сможет выжить!"
Ему страсть как не хотелось расставаться с лошадью.
Однако скакать по Риму на краденой беговой лошади, пока оскорбленные в лучших чувствах гладиаторы и владельцы лошади ищут его, было бы неразумно.
А ни родная мать, ни - в особенности - его приемная мать не могли пожаловаться на то, что вырастили болвана. Если уж быть точным, похищенная Есугэем невеста не только смирилась со своим браком, но постепенно начала править юртой мужа словно прирожденная царица, и она одна из чужаков приняла забавного маленького "богду", оказавшегося в таком же затруднительном положении, обучив его множеству нужных вещей и просто ласково улыбаясь ему.
Поэтому, вспомнив советы обоих своих приемных родителей насчет осмотрительности, Скитер перевел лошадь на шаг, дав остыть, потом - как только решил, что он в безопасности, - остановил, спешился и потрепал по взмыленной шее.
- Спасибо, дружище. Я в долгу перед тобой. Жаль, но расплатиться сейчас не могу.
Конь мягко дохнул ему в лицо и дружески толкнул носом в грудь.
- Ага, - улыбнулся Скитер, потрепав того по морде - Ты мне тоже нравишься. Но мне надо бежать, а тебе надо скакать.
Он привязал поводья к ближайшему фонтану, чтобы конь мог по крайней мере напиться, а сам отправился на поиски надежного, укромного убежища, где бы он смог отсидеться до момента открытия Римских Врат, что должно было случиться около полуночи. Звон золота в кошельках у него на поясе был для него победной музыкой.
Скитер ухмыльнулся.
Неплохо для одного дня.
Очень даже неплохо.

Глава 3

Люпус Мортиферус терпеть не мог проигрывать. В его работе поражение означало смерть. И как и для большинства других гладиаторов, проиграть ставку означало для него почти что дурное предзнаменование, способное навлечь крупные неприятности Волк Смерти, как назвали его еще в Школе, твердо решил отыскать этого жалкого уличного воришку и вытрясти из него свои деньги или по крайней мере полюбоваться на то, как тот встретит смерть на арене.
Все, что ему нужно было сделать, - это найти его.
Они с друзьями стояли, переговариваясь, на том же месте, где этот мошенник улизнул у них из-под носа верхом на Солнечном Бегуне, одном из лучших коней, когда-либо бежавших в Цирке. Владелец его был вне себя от ярости. Хотя несколько его друзей поскакали вдогонку, вор успел заметно оторваться от них, к тому же конь под ним был резвее. Люпус Мортиферус не слишком надеялся на то, что кто-то вообще сможет догнать эту поганую крысу.
- Выходит, - толкнул его локтем Квинтус, - ты раскатал губу на сто пятьдесят аурий, так?
- Интересно, так ли Волк хитер, как ему кажется? - усмехнулся другой приятель. - Ничего, пусть сбережений у него поубавится, зато зубы станут еще длиннее!
Люпус только крепче стиснул зубы и промолчал. Эти деньги были ему просто необходимы для того, чтобы начать новую жизнь. Едва выкупив год назад себе свободу, он сразу же начал копить деньги на то, чтобы вообще оставить арену. И теперь, в самый решающий момент, какая-то деревенщина предлагает ему освободиться втрое быстрее... и надо же такому случиться, что это оказался обыкновенный вор!
- Возвращайтесь в Цирк! - буркнул Люпус. - До моего основного выхода еще пара часов, не меньше. Я пойду за этими лошадниками, посмотрю, вдруг найду что-нибудь. Волк так просто не сдается.
Ответом ему был еще один залп шуток - в конце концов кто, как не он, сам влез прямехонько в радушные объятия этой крысы, - и он зашагал в ту сторону, куда ускакали в погоню лошадники. "Я найду эту маленькую вонючку и, клянусь Геркулесом, переломаю все его поганые кости, а потом переломаю их кусочки, а потом..."
Он встретил возвращающихся наездников - они вели Солнечного Бегуна в поводу. На нем запеклась пена, но ему дали остыть по всем правилам, иначе вряд ли лошадники улыбались бы с таким облегчением.
- Нашли его привязанным у фонтана, - объяснил один из них, отвечая на вопрос Люпуса. - В трех кварталах отсюда.
Люпус кивнул и поспешил дальше. Он нашел указанный фонтан, но никаких признаков вора. Поэтому он пошел по окрестным лавочникам. На след он напал в третьей же лавке.
- Ага, он пошел вон туда и насвистывал при этом так. словно владеет императорским дворцом - Спасибо. - Люпус кинул ему второй сестерции и зашагал в указанную сторону. Здесь улицы были чуть прямее, чем на противоположном берегу, и уже через пять минут Люпус увидел впереди свою жертву.
- Давай! - кричал ему внутренний голос.
Но он сдержался.
Если он проследит эту маленькую змею до самого ее гнезда, он, возможно, вернет себе гораздо больше, чем те деньги, которых лишился. Как знать, сколько эта крыса награбила за то время, что провела в Риме? Этот вор дарил ему очень соблазнительную возможность. Пока же он, похоже, собирался обойти весь этот проклятый город. Он то и дело задерживался, чтобы купить себе вина и колбасы, - наверняка, гад, на деньги, награбленные у других жертв, - потом купил несколько безделушек из тех, что любят цеплять на себя женщины.
Когда эта маленькая крыса перешла наконец Тибр и остановилась поглазеть на величественный храмовый комплекс на Капитолийском холме.
Люпуса начало уже поджимать время. У него оставался еще выбор - или распотрошить крысу сейчас же, вернув свои деньги, или пропустить поединки, на которые был заявлен сегодня. Он совсем было собрался уже нападать, он даже положил руку на рукоять ножа, и тут в голову ему пришел третий вариант.
Он огляделся по сторонам и увидел пару глазевших на него нищих мальчишек.
- Ты правда Люпус Мортиферус? - спросил у него тот, что посмелее; в глазах его восторг мешался с благоговейным ужасом.
- Правда.
Глаза округлились еще сильнее.
- Хочешь заработать немного? - холодно улыбнулся Люпус.
Тот разинул рот от неожиданности.
- Как?
- Видишь вон того человека? - Он ткнул пальцем в сторону вора. - Ступай за ним. Узнай, где он живет, и скажи мне, и я дам тебе достаточно серебра, чтобы ты смог купить себе собственных рабов.
Парень поперхнулся.
- Мы пойдем за ним! Но как нам дать тебе знать, куда он пошел?
Люпус вздохнул. От голода человек дуреет, а эти мальчишки, судя по их виду, не ели нормально уже несколько лет.
- Один из вас останется там, куда он зайдет, - терпеливо объяснил Люпус. - А второй пойдет и найдет меня. Я буду ждать в ложах для выступающих.
Он выдал каждому по паре медных ассов в задаток, показал им кошелек, полный серебра, в качестве приманки и мрачно отправился обратно в Цирк. Ему предстояло еще выиграть несколько боев. Учитывая настроение Люпуса Мортиферуса, его соперникам можно было только посочувствовать. То-то порадуются зрители его сегодняшнему выступлению! А потом...
А потом одному вору-чужестранцу доведется узнать, что такое месть римлянина.

***

Голос Агнес Ферчайлд повысился почти до визга.
- Ты использовал меня, Скитер Джексон! Как... как ты посмел...
- Но, Агнес...
- Не трогай меня! Боже мой, подумать только, я дала тебе билет, деньги, я даже спала с тобой! Я тебя ненавижу! И все, что тебе было нужно, - это удрать и выиграть на Играх!
- Ну, Агнес...
- Я могла потерять работу! - На ее глазах блестели слезы, но это были слезы от злости. - А я-то, дура, не верила, что ты можешь поступить так со мной! - Не поднимая на него глаз, она зябко охватила себя руками.

Предыдущая страница 2 Следущая страница


Роберт Асприн

- Послушай, детка, ну будь умницей! Ты мне ужасно нравишься. Но бизнес есть бизнес. Боже праведный, Агнес, ты водишь шарагу кровожадных извращенцев смотреть, как люди рубят друг друга на куски, ты таскаешь сюда половых гигантов, чтобы они могли вволю насиловать проституток в древних борделях, и это тебя ни капельки не смущает, но стоит человеку поставить несколько грошей...
- Убирайся с глаз моих! Будь проклят тот день, когда я обратила на тебя внимание, Скитер Джексон! Если бы я знала, чем это кончится, я бы... я бы заперла тебя здесь! Это было бы справедливо: бросить тебя в Риме со всеми теми, чьи деньги ты прикарманил!
Скитер сдался. Почему-то с женщинами у него всегда кончалось подобным образом, хотя он никак не мог взять в толк почему. Правда, так бурно, пожалуй, не реагировал еще никто. Ну, если не считать Марго. Она тоже высказала ему кое-чего, узнав, что он вовсе не разведчик времени. А ведь он ее даже не...
Нет, право же, искать в этом смысл безнадежно. Конечно, ему будет не хватать общества Агнес, особенно в постели, но вес кошельков с золотом на поясе более чем компенсирует ему ее реакцию. И ведь это сбор всего за один день. Доведись Есугэю узнать об этом, и он восхвалял бы Скитера на все стойбище.
Ох, ладно. Что сделано, то сделано, и хватит об этом. Пора обдумать что-нибудь новенькое, не требующее перехода через Врата Нижнего Времени.
Разумеется, с его сегодняшним выигрышем он может и не спешить, планируя новую аферу. Он оставил Агнес сидеть в своем номере и присоединился к веселью в гостиной, слегка терзаясь угрызениями совести из опасения, что Агнес ревет в подушку.
Тьфу. Из-за одной маленькой ставки...
Можно подумать, он украл ее сердце или что-нибудь в этом роде. Ох уж эти женщины. Что ни сделай, вечно они недовольны. Ладно, как только он вернется на Восемьдесят Шестой, он отправится прямиком в "Нижнее Время" и напьется вусмерть. Блин, да он угостит всех за свой счет, а потом упьется с друзьями так, как положено тому, кто вырос в монгольских степях. После этой ее истерики он имеет право на небольшую разрядку.
Может, он даже найдет кого-нибудь, кто согласится утешить его после, в тиши его холостяцких апартаментов. Какую-нибудь славную туристочку с нежной кожей, готовую помочь ему справиться с чувством острого одиночества, от которого он так и не смог отделаться, входя в заполненный народом зал гостиницы "Путешествий во времени". Да, вот он, выход: женщины и вино.
Древнее как мир лекарство, исцеляющее любые сердечные раны.
Скитер изобразил на лице свою лучшую улыбку, прикидывая, сколько карманов мог бы обчистить за то время, что осталось до открытия Римских Врат.

***

Вор проживал в гостинице, уютно разместившейся на Авентинском холме.
Она ломилась от постояльцев. Люпус расплатился с мальчишками и подождал, пока они скроются из вида, потом шагнул в переполненное помещение. Кое-кто удивленно покосился на него, однако еда и вино, что ему подали, оказались лучше, чем он ожидал. Человек, которого он искал, сидел в дальнем углу, сияя торжеством, и беседовал о чем-то с девушкой-рабыней простецкого вида - та улыбалась ему, как улыбается женщина хорошо удовлетворившему ее мужчине.
Люпус до поры придержал свою улыбку, когда они вышли продолжить разговор в более интимной обстановке. Последовав за ними, он услышал сквозь закрытую дверь шум спора, завершившегося тем, что вор пулей вылетел обратно в гостиную.
Ага, не все, значит, ладится у господина и его наложницы. Люпус усмехнулся, покончил с едой и вышел из гостиницы, чтобы дождаться темноты.
Все, что ему оставалось теперь сделать, - это подождать, пока постояльцы разойдутся по постелям, и вор будет в его власти.
Конечно, он мог позвать городскую стражу, чтобы она схватила этого человека, но его репутация и так уже достаточно пострадала. До сих пор о его дурацкой потере знали только самые близкие друзья. Если об этом узнает еще и стража, его имя сделается посмешищем от Яникула и до лагеря преторианцев. Нет уж, этот счет он сведет лично. Вот только вечеринка в гостинице, к его досаде, затягивалась - постояльцы смеялись и распевали песни на каком-то незнакомом ему варварском языке. Это безобразие продолжалось до самой темноты.
Что эти болваны из колоний, никогда не ложатся спать?
Телеги и тяжело нагруженные фуры грохотали в темноте мимо гостиницы; свет из окон падал на усталые лица возниц и темные камни мостовой. Прошел еще час, потом другой, а конца веселью все не было видно. Накапливая раздражение, Люпус терпеливо ждал.
То, что произошло потом, удивило его сверх всякой меры. Все до единого дебоширы тесно сбитой толпой вывалились из гостиницы и направились куда-то по забитым подводами ночным улицам; дорогу им показывали рабы в ошейниках и с фонарями. Тот, кого искал Люпус, тоже был среди них, улыбаясь, как дрессированная обезьянка. Люпус скользил в темноте, положив руку на рукоять меча. Следуя за ними, он дошел до винной лавки на Аппиевой дороге. Судя по звездам, время было около полуночи, и все же почти четыре десятка людей ввалились в темную, тихую лавку. Одни горланили песни, другие шатались, у третьих был такой вид, словно их сейчас стошнит.
Люпусова жертва вошла туда, даже не оглянувшись. Из открытой в глубине помещения двери падал свет. Он освещал опустевшие прилавки, каменные скамьи и запечатанные амфоры с вином. За дверью находилась, судя по всему, небольшая кладовая, где торговец хранил свой товар. Люпус скользнул через улицу и осторожно вошел в лавку, когда кто-то прикрыл дверь. На мгновение он совершенно ослеп. Он чертыхнулся про себя, подождал, когда глаза свыкнутся с темнотой, подошел к задней двери и прислушался. Он не услышал ни звука.
И тут в костях его черепа зародилось странное жужжание. Это был не настоящий звук, но Люпус стиснул уши руками, пытаясь заглушить его. Что же это за винная лавка такая? Пот струился по лбу. Он не боялся, но...
Дверь кладовой неожиданно отворилась снова.
Люпус скрючился, прячась за прилавком.
Человек пятьдесят вышли из кладовой - но среди них ни одного из тех, кто заходил туда всего минуту назад! Последний вышедший прикрыл за собой дверь, оставив Люпуса сидеть в темноте. Качались фонари, незнакомцы хихикали и переговаривались шепотом на том же незнакомом языке. Держась за гудящую голову, смотрел Люпус вслед удаляющейся толпе. Постепенно звук, который не был звуком, стих. Мужчины и женщины, вышедшие из кладовой, скрылись за углом.
Люпус осторожно вышел из-за каменного прилавка, огляделся по сторонам и подошел к двери в кладовую. Она оказалась не заперта. Кто-то даже оставил внутри горящую лампу; наверное, владелец лавки скоро вернется, иначе задул бы ее. Люпус тщательно, хоть и не без некоторой поспешности, обыскал помещение, но не нашел и следа четырех десятков человек, вошедших сюда несколько минут назад. Он не нашел ни другого выхода, ни люка в полу.
Помещение было совершенно пустым, если не считать рядов амфор у стен. Люпус поболтал первую попавшуюся - она оказалась полна.
Стоя посередине опустевшей комнаты, Люпус Мортиферус ощутил непривычный холодок по спине. Его жертва исчезла, буквально растворилась в воздухе, прихватив с собой завоеванные с таким трудом деньги Люпуса. Люпус тихо выругался, потом поставил амфору на место, резко повернулся и вышел.
Ничего, он еще отыщет секрет этой винной лавки. Те люди, что вошли сюда и вышли отсюда, проходили через что-то - это были не духи из подземного мира, но мужчины и женщины из плоти и крови. И раз уж Люпус - пусть даже и суеверный немного - не верил в волшебные чудеса, он найдет дорогу туда.
Все, что ему нужно для этого, - повнимательнее следить за новой группой.
И когда он окажется там...
Люпус Мортиферус, Волк Смерти Большого Римского Цирка, улыбнулся в темноте.
- Скоро, - пообещал он вору, - скоро твой живот познакомится с моим клинком. Не думаю, чтобы моя месть пришлась тебе особенно по вкусу, - а вот твоя плоть моему мечу понравится, это точно!
Мрачно усмехнувшись собственному каламбуру, Люпус Мортиферус зашагал в ночь.

***

Дни открытия Врат всегда положительно сказывались на количестве посетителей бара "Нижнее Время". Когда же речь шла об открытии Римских Врат, Маркус едва успевал разносить напитки и передавать Молли заказы на сандвичи. Звон стекла и запах алкоголя заполняли полутемный интерьер бара, мешаясь с гулом голосов. Одни путешественники похвалялись тем, что делали (или видели, или слышали) в Нижнем Времени, а другие изо всех сил старались утопить воспоминания об этом в вине. Впрочем, находились и третьи - те вообще отрицали, что это их мало-мальски трогает.
В общем, был самый обычный день открытия Римских Врат Маркус поставил поднос, полный питья, на стол, за которым Кит Карсон и Малькольм Мур травили байки Рэчел Айзенштайн. В принципе главного врача Вокзала Времени не так-то просто было сбить с толку, но она явно получала удовольствие, притворяясь, будто верит самому знаменитому разведчику времени и самому опытному независимому гиду Ла-ла-ландии. Маркус улыбнулся, согретый их приветливыми улыбками гораздо больше, чем чаевыми, потом вернулся в заднюю комнату и, ловко лавируя между игроками в бильярд, прошел в угол, где сидели и резались в покер на деньги Голди Морран и Брайан Хендриксон. Игра шла по-крупному.
Маркусу было хорошо знакомо это выражение на лице Голди. Он невольно вздрогнул. Она проигрывала - и, похоже, здорово проигрывала. Лицо Хендриксона не выражало ровным счетом ничего, но стопка денег на столе рядом с ним была заметно больше, чем у Голди. За их игрой напряженно следили несколько зрителей. Голди (чем-то неприятно напоминавшая Маркусу некую знатную римскую матрону, которую изредка навещал по взаимной договоренности его бывший хозяин) оторвалась от изучения своих карт, посмотрела в невозмутимое лицо Брайана и чуть скривила губу.
- Открывай.
Хендриксон открыл свои карты.
Голди Морран выругалась так, что шокировала даже видавшего виды Маркуса. Еще несколько купюр перекочевали в кучу библиотекаря.
- Ваши напитки, - негромко сказал Маркус, осторожно ставя поднос рядом с картами, деньгами и оттопыренными локтями.
Где-то в основном зале послышался очень знакомый голос:
- Эй, Маркус! Ты где?
Скитер Джексон вернулся! Маркус с трудом удержался от радостной улыбки.
Он молча собрал со стола пустые стаканы, отметил про себя отсутствие реакции со стороны Голди и благодарный взгляд библиотекаря и только потом поспешил к другу. Тот, сияя, стоял посреди комнаты.
- Напитки! - объявил тот. - Всем по одной за мой счет!
Маркус поперхнулся.
- Скитер! Это же... Это будет очень дорого! - Таких денег у его друга никогда не водилось. И народу в "Нижнем Времени" было в этот вечер полным-полно.
- Йеп! Я много поставил и много выиграл. Нет, правда, много! - От его улыбки в темном помещении стало, казалось, светлее. Он достал полный кошелек. - Это за питье!
- Так ты выиграл?
- Еще как выиграл! - рассмеялся Скитер. - Обслужи их, Маркус. - Он подмигнул и протянул Маркусу еще один тяжелый кошелек. - Спасибо. Это тебе за твою помощь, - прошептал он и вернулся к столу, оказавшись там в центре внимания, в основном со стороны туристов. Кошелек в руках у Маркуса был очень тяжелый. Маркуса пробрала дрожь. Когда он развязал тесемки, голова его пошла кругом от количества монет - и их цвета! Но это же... Он не мог так сразу прикинуть, сколько их в кошельке, но если их и не хватало на то, чтобы уплатить остаток долга, то совсем немного. Совсем, совсем немного.
Взгляд его затуманился.
Скитер не забыл обещания.
Маркус знал, что в этом мире, мире пришельцев из будущего и обитателей Восемьдесят Шестого, мужчинам не положено плакать, что римские мужья делали без стеснения. Поэтому он только поморгал немного, скрывая слезы, но комок в горле остался, так что он не мог сказать ни слова, даже если бы от этого зависела его жизнь. Скитер не забыл своего обещания. И не просто не забыл, но и выполнил его. "Я тоже не забуду, - мысленно поклялся Маркус. - Я не забуду твоего поступка. Мой друг".
Он сунул деньги в передний карман джинсов - поглубже, чтобы до них не добрались чьи-нибудь ловкие пальцы, потом снова отчаянно заморгал, борясь со слезами. Ему ужасно хотелось сейчас же уйти из "Нижнего Времени", чтобы поделиться новостями с Йанирой, но до конца работы еще оставалось несколько часов, да и она занята с каким-то аспирантом из Верхнего Времени, консультировавшимся у нее - и неплохо платившим за это - как у непререкаемого, безупречного источника информации. Она говорила как-то Маркусу, что некоторые учебные центры Верхнего Времени не позволяют своим студентам пользоваться подобными записями, считая их недостаточно достоверными. Лицо ее при мысли об этом темнело от обиды - действительно, как посмел кто-то усомниться в ее честности!
Впрочем, гораздо больше школ вполне доверяло подобным источникам информации. Маркус испытывал глубокую радость оттого, что Йанире не надо больше ограничивать себя, продавая частицы своей жизни, чтобы отложить деньги на уплату долга Маркуса. Ничего, он и позже сможет рассказать ей об удаче, об их добром друге и союзнике. Он уже сейчас представлял себе, какой радостью загорятся ее глаза.
"Возможно, я смогу прокормить еще одного ребенка. И если боги улыбнутся нам - сына". С головой, полной подобных мечтаний, Маркус принялся разносить напитки, столь щедро оплаченные Скитером. Действительно, тех денег, что были в кошельке, хватило на питье всем, и даже осталось немного.
Из задней комнаты появились Голди Морран и Брайан Хендриксон - то ли у Голди иссякли деньги, то ли терпение. За ними косяком рыб-прихлебал тянулись восторженные зрители.
- Мне послышалось, будто Скитер всех угощает? - поинтересовалась Голди.
Скитер лениво оторвался от стула и отвесил ей ироничный поклон.
- Ты все расслышала верно. И уж ты-то знаешь, что деньги у меня есть.
- На этот раз он подмигнул ей.
Ах!.. Ну да, Голди ведь наверняка обменивала деньги, что выиграл Скитер. Лицо Голди приобрело кисло-горькое выражение.
- Деньги? Ты называешь пару тысяч деньгами? Бог мой, Скитер, детка, да я за одну игру спускаю столько. Когда же ты наконец повзрослеешь настолько, что перестанешь размениваться на мелочи?
Скитер выпрямился во весь рост; глаза его сначала расширились, потом свирепо сузились. Теперь уже внимание всех до одного в зале - как туристов, так и местных - было приковано к нему. Лицо его вспыхнуло румянцем, то ли от злости, то ли от обиды - со Скитером никогда не знаешь точно.
- Мелочь? - переспросил он, и в глазах его загорелся недобрый огонек.
- Ну да, наверное, с твоей точки зрения, Голди, я действительно мелочь.
Так, Скитер, мелкое дерьмо, ничего особенного. Правда, если я не ошибаюсь, мне последнее время слишком часто везет, это тоже верно. В общем, Голди, ты ничуть не лучше меня, какую бы лапшу ты ни вешала на уши своим клиентам.
В наступившей тишине даже падение иголки на деревянный пол прозвучало бы громче пожарного колокола.
- Что ты хочешь этим сказать? - Голди задышала глубже, раздувая ноздри. Губы ее побелели.
- О, брось, Голди. Меня-то ты не надуешь, мы с тобой слишком похожи.
Всем в Ла-ла-ландии хорошо известно, что ты как можешь надуваешь своих клиентов. - Несколько присутствующих в зале туристов заметно вздрогнули и с опаской покосились на Голди. Скитер пожал плечами. - Если бы у меня был магазин антиквариата и возможность грести редкие монеты за полцены, а может, банковский счет вроде твоего, черт, я тоже запросто спускал бы в покер по несколько тысяч, даже не заметив этого.
Так вот, я говорил, что ты не лучше меня. Ты жульничаешь, я жульничаю, и все здесь называют нас обоих мошенниками и еще бог знает как. Если бы ты не вешала клиентам лапшу на уши, пользуясь своим знанием монет и камней, тебе бы и половины моего недельного заработка не видать. Мягко говоря, кроме камней и монет, ты вообще ни хрена не знаешь. Черт, да я, возможно, сделал бы бабок вдвое или втрое против твоего, доведись тебе зарабатывать на жизнь так, как мне.
Щеки Голди слегка побагровели и теперь очень гармонировали с цветом ее волос.
- Ты что, бросаешь вызов мне?
Жилка на скуле Скитера запульсировала. Что-то в его взгляде заставило Маркуса вздрогнуть. Потом он улыбнулся, но в стальном взгляде его не было ни капли веселья.
- Да, бросаю. Да, вызов. Черт, а неплохая идея. Что ты скажешь на это, Голди? Допустим, неделю, а? Все, что ты заработаешь на своем знании монет, камней и прочих безделушек, не в счет. И в конце недели тот, у кого окажется больше наличности, получает все. Что ты скажешь на это? Поспорим?
Все до единого взгляды обратились теперь на Голди Морран, главную мошенницу Ла-ла-ландии. Она только чуть скривила губу.
- Спорить? Да такие ставки не стоят усилий исходя из той ерунды, что ты зарабатываешь в среднем за неделю. - Глаза ее сузились, и на губах заиграла холодная улыбка. Маркуса снова пробрала дрожь. "Осторожнее, друг, она жаждет крови..." - Я не спорю на гроши.
Скитер шагнул вперед, и глаза его сверкнули в полумраке бара.
- Ну что ж, отлично, почему бы нам тогда не поднять ставки? Будем играть по-крупному. Пусть это будет трехнедельный заработок - черт, давай уж тогда месяц. Как раз и праздники захватим. Проигравший собирает манатки и отчаливает с Восемьдесят Шестого раз и навсегда.
Глаза Голди на мгновение расширились. Маркус прикусил губу и удержался от того, чтобы вмешаться с возражениями, не говоря уж об отчаянном желании предупредить Скитера, чтобы тот остерегся. Голди рассмеялась.
- Отчалить с Восемьдесят Шестого? Ты что, спятил?
- Что, боишься?
Какую-то секунду Маркусу казалось, что она бросится на Скитера.
- Принято! - выплюнула она; так кобра плюется ядом. Потом она повернулась к бедолаге Брайану Хендриксону, человеку, который за свою жизнь и мухи не обидел. Все это время он стоял и широко раскрытыми глазами созерцал сцену. Голди ткнула ему в грудь своим длинным наманикюренным когтем. - Ты. Я хочу, чтобы ты был официальным свидетелем. Ради такого можно и поспорить. Я выиграю, и мы навсегда избавимся от этой мелкой двуличной крысы.
Лицо Скитера потемнело, но только это и выдавало его эмоции. Он даже улыбнулся.
- Вот и нет. Выиграю я, и мы распростимся с этой прожженной дамой.
Голди шагнула к нему, раскрыв рот для еще более обидной реплики, но тут между ними встал Брайан Хендриксон.
- Олл райт, спор предложен и принят. - Библиотекарь переводил взгляд с одного на другую. - Вы двое и не представляете себе, как мне не хочется лезть во все это, но при таких серьезных ставках надо же кому-то по возможности заставлять вас играть честно.
Он вздохнул и помолчал немного.
- Боюсь, - добавил он неохотно, - что это не сделать никому, кроме меня, ибо только я разбираюсь в монетах и камнях не хуже тебя, Голди.
Ладно, значит, вы двое будете каждый день докладывать мне о своих успехах.
Все выигрыши учитываются у меня, и я же буду отмечать все проигрыши. Я буду решать, считается ли выигрыш. Тебе, Голди, запрещается обманывать туристов своей, с позволения сказать, экспертизой. Придется уж тебе поискать другие способы выиграть.
По глазам Брайана было хорошо видно, как мало удовольствия он испытывает от всего этого, но он упрямо продолжал:
- Официально заработанные деньги не считаются. И еще одно: если кого-то из вас поймают за руку, он автоматически считается проигравшим.
Ясно?
- Ясно, - презрительно фыркнула Голди.
Скитер секунду яростно смотрел на нее, и глаза его горели жаждой мщения. Маркусу припомнилось все то, что говорил ему Скитер в тот вечер, когда напился до того, что начал выкладывать свои секреты. Маркус услышал такое, что даже растерялся - он никогда не думал, что такое возможно. С тех пор он знал - его друг носит в себе жуткий заряд холодной, расчетливой мстительности. Неожиданный спор заставил его всерьез испугаться за Скитера.
Ему отчаянно хотелось крикнуть: "Тебе не нужно ничего доказывать!" - но он не мог этого сделать, и потом, было все равно уже поздно. Деньги в кармане джинсов показались ему еще тяжелее, почти такими же тяжелыми, как груз на сердце.
Друг проведет следующие несколько недель, занимаясь тем, от чего его хотел бы отучить Маркус, а иначе ему придется навсегда покинуть вокзал.
Маркус боялся потерять друга почти так же, как Совет выходцев из Нижнего Времени боялся потерять Найденного, опознанного одним из его членов. Маркус принялся молиться всем известным ему римским и галльским богам, которые могли бы услышать его, чтобы они помогли победить Скитеру, но никак не Голди.
Она-то могла позволить себе начать жизнь заново где-нибудь еще.
Скитер Джексон не мог.
Маркус вдруг ощутил такое отвращение к Голди, что не мог выразить словами. Он отвернулся и сделал вид, что занят делами за стойкой. Брайан Хендриксон продолжал уточнять правила. Маркус не заметил, как Голди ушла.
Но когда он поднял взгляд и не нашел ее в зале, у него чуть не подогнулись ноги от облегчения. В зале снова поднялся оживленный шум, и он с головой ушел в работу, разнося напитки, так что не заметил и того, когда ушел Скитер. Он пожалел о том, что упустил возможность поговорить с другом, но ему еще предстояло много дел.
Поэтому он продолжал молча разносить питье, собирать плату и время от времени похлопывал себя по карману джинсов, не переставая тревожиться о судьбе своего единственного доброго друга в этом мире - или в этом времени.

Глава 4

Люпус Мортиферус вряд ли пережил бы сотню боев на арене римского цирка, если бы сдавался так просто. С самых календ он терпеливо ждал до тех пор, пока до ид не остался всего один день, и все это время или он, или его раб не отставали от пришельцев, появившихся из винной лавки на Аппиевой дороге. Люпус следил за тем, как мужчины, женщины, драчливые дети и озорные подростки глазеют на мраморные храмы, заходят в бордели, обозначенные торчащими над входом каменными фаллосами, или возбужденно наблюдают за поединком гладиаторов в цирке.
И все это время, почти целый месяц, Люпус терпеливо ждал своего часа, затачивая клинок стилета. Он стоически выносил шутки и насмешки приятелей; впрочем, кое-кто из шутников уже дошутился до могилы, окропив своей кровью песок на арене под торжествующий рев толпы.
А потом ожидание окончилось. Они уходили, как и в прошлый раз, ночью.
Рабы в ошейниках освещали дорогу фонарями. Идти за ними оказалось до смешного просто. Люпус отправил своего раба домой, а сам бесшумно ступал по булыжным тротуарам, по возможности оставаясь в тени. Несколько мужчин помоложе явно перебрали вина: они шатались, держась за рабов или друг за друга, но старались не отставать. Когда группа подошла к винной лавке на Аппиевой дороге, Люпус нагнал их, держась сразу за последним.
Шедший одним из первых раб выкликнул что-то на своем варварском наречии. Пришельцы входили по двое, по трое. Люпус с беспокойством заметил, что охранявшие группу рабы тщательно пересчитывали всех, кто входил в лавку. Когда он уже начал остерегаться того, что его обнаружат, один из идущих рядом с ним молодых людей согнулся почти вдвое, извергая содержимое своего желудка. Люпус с трудом удержался от улыбки. Отлично! Вокруг парня захлопотали рабы, поддерживая его и пытаясь подтолкнуть его вперед. Однако вид блюющего пьяницы вызвал среди его столь же пьяных спутников ответную реакцию. Другой юноша тоже согнулся у самой двери в кладовую. Люпус подхватил его под руку, заслужив благодарную улыбку женщины в рабском ошейнике.
Весьма обрадованный таким поворотом событий, Люпус оттащил несчастного в угол и там дал возможность избавиться от вина и сладостей, которые тот, похоже, поглощал весь день, начиная с утра. Однако тут стошнило третьего парня. Женщины в модных платьях поспешно расступились, зажимая носы. На их накрашенных лицах обозначилось неприкрытое отвращение.
- Фи! - довольно внятно произнесла маленькая девочка. Люпус не знал, что точно означает это слово, но выражение ее лица говорило само за себя.
Даже мужчины постарше и те старались держаться подальше от пьяных юнцов.
Люпус вжался в угол рядом со стенающим парнем - никто, кроме этого несчастного, не обращал на него внимания.
Потом воздух начал гудеть.
Это был не звук, воспринимаемый ухом, но болезненное гудение в черепе, точно такое же, как в прошлый раз, когда он был в этой лавке. Люпус сглотнул неприятный ком в горле и попытался найти источник этого звука, который не был настоящим звуком. По толпе пронесся ропот, перебиваемый звуками, что издавали пьяные парни, и ободряющими возгласами рабов. Люпус поднял взгляд на голую стену, не понимая, почему же все набились в эту обыкновенную кладовую...
Стена начала мерцать. По ней забегали пятна всех цветов радуги. Люпус громко поперхнулся, но тут же совладал с собой. Быстро оглядевшись по сторонам, он убедился в том, что никто не заметил пота, выступившего у него на лбу. Конечно, это принесло некоторое облегчение, но все равно вся его смелость уходила на то, чтобы смотреть на это пульсирующее пятно на стене.
Словно зачарованный, он не мог отвести от него взгляда, даже когда в круге разбегающихся радуг появилось темное отверстие и все его инстинкты кричали ему: "Беги!" Отверстие быстро расширялось, пока не поглотило половину стены кладовой. Люпус подавил еще один импульс к бегству, сглотнул слюну и прошептал:
- О великий бог войны Марс, прошу тебя, дай мне хоть толику твоей смелости!
Люди один за другим шагали в эту дыру.
Они исчезали так быстро, словно их швыряла туда какая-то огромная катапульта. Кто-то подхватил парня, которому "помогал" Люпус, и потащил его к зияющему в стене отверстию. Люпусу хотелось остаться там, где он стоял, вжавшись в стену от страха перед этой глотающей людей дырой. Потом, вспомнив про месть и любовно заточенный меч-гладий, он сделал глубокий вдох и шагнул вперед, в самую середину компании юнцов, мужественно пытавшихся справиться с тошнотой. Мгновение он колебался на краю...
Потом крепко зажмурился и шагнул вперед.
Он падал...
"Митра! Марс! Спасите меня..."
Он упал на какую-то жесткую металлическую поверхность. Люпус открыл глаза и обнаружил, что стоит на коленях на металлической решетке. Парня, что шел вместе с ним, снова рвало. Мужчины с тяжелыми сумками торопливо обходили их стороной. Люпус рывком поставил парня на ноги и поволок его в ту же сторону, куда шли остальные, вниз по широкому решетчатому пандусу.
Внизу царил настоящий хаос - несколько таких же пьяных парней, старавшихся не выходить из общей очереди, безуспешно боролись с приступами рвоты. Все по очереди совали какие-то плоские, жесткие кусочки пергамента в похожую на ящик штуковину, но эти парни внесли в процедуру полную сумятицу. Молодая женщина в странных одеждах произнесла что-то с видом явного отвращения и отвернулась...
Люпус, у которого не было этого плоского, жесткого кусочка пергамента, чтобы сунуть его в эту штуку, тихо прошмыгнул мимо нее и устремился к ближайшему укрытию - занавеси из виноградной лозы и цветущих кустов, увивавших какой-то портик. Слегка задыхаясь и проклиная врожденный страх перед неведомым, с удвоенной скоростью гнавший кровь по его жилам, словно ему предстоял тяжелый поединок, Люпус Мортиферус в первый раз осмотрел то место, где нашел убежище вор, укравший его деньги.
"Где я? На Олимпе?"
Подумав, он усомнился в такой возможности, несмотря на то устрашающее волшебство, с которым то появлялась, то исчезала дыра в стене. Может, это Атлантида? Да нет, она погибла, еще когда боги были молодыми. Если и существовала вообще. Тогда где же он все-таки - если единственным цивилизованным местом в этом мире остается пока Рим? Правда, купцы рассказывают всякие небылицы про страны далеко на востоке, откуда привозят дорогие шелка...
Люпус не знал, как называются те восточные города, где ткут шелка, но он сомневался, что попал в один из них. Да и вообще это нельзя было назвать настоящим городом. Здесь не было ни открытого неба, ни земли, ни далекого горизонта, ни ветра, шелестящего листвой и охлаждающего его покрытую потом кожу. Все это напоминало скорее огромное... помещение, что ли. Такое большое, что в нем без труда поместился бы египетский обелиск с Большого Цирка и при этом между его золоченой верхушкой и далеким потолком осталось бы еще полно места. Здесь хватило бы места даже на то, чтобы устраивать состязания колесниц - по меньшей мере на половинной дистанции, - не будь все усеяно магазинами, богато украшенными прудами и фонтанами, декоративными скамейками и странными колоннами со светящимися шарами на верхушке, разбросанными по всей площади вперемешку с разноцветной мишурой от пола до потолка. Восторженные вопли вернувшейся домой детворы напомнили ему, как одинок он здесь: любой пятилетний ребенок явно знал об этом месте гораздо больше, чем он.
Повсюду карабкались в никуда или на платформы, которые не могли служить ни одной разумной цели, металлические лестницы. На стенах ярко горели разноцветные буквы, складывающиеся в надписи, которые он не мог прочесть. Некоторые участки огорожены, хотя ничего опасного в них вроде бы не было - так, безобидные на вид куски гладкой стены. Однако образ отверстия, открывающегося в стене винной лавки, еще не успел изгладиться из памяти Люпуса, и он вздрогнул, боясь даже представить себе, куда открываются эти невинные куски стены. Люди в римских одеждах смешивались с другими, в одеждах столь варварских, что у Люпуса не находилось слов для их описания.
"Где я?"
И где в этой мешанине лавок, лестниц и людей находится вор, которого он ищет? На какую-то ужасную секунду он зажмурился, борясь с острым желанием опрометью броситься вверх по пандусу, обратно сквозь отверстие в стене. С трудом совладал он со своим дыханием, но все-таки совладал. В конце концов он - Волк Смерти из Большого Цирка, а не какой-нибудь молокосос, способный испугаться первого встречного незнакомца. Люпус заставил себя снова открыть глаза.
Отверстие в стене закрылось.
К добру или не к добру, но он оказался заперт здесь.
Еще секунду он не ощущал ничего, кроме животного ужаса. Потом, очень медленно, Люпус ощупал рукоять своего стилета. Боги, к которым он взывал, откликнулись на его мольбу, хотя и неожиданным образом. Да, он заперт здесь.
Но и вор - тоже.
Все, что оставалось делать Люпусу, - это суметь выдавать себя за своего в этом странном, замкнутом, лишенном солнечного света мире достаточно долго для того, чтобы выследить этого человека, потом дождаться следующего открытия стены - а в том, что оно будет, он не сомневался - и при необходимости с боем прорваться домой.
Уголки его рта скривились в безжалостной улыбке.
Этот вор еще пожалеет о той минуте, когда провел Люпуса Мортиферуса, победителя, римского Волка Смерти. Мысль об этом помогала бороться со страхом. Люпус покрепче взялся за рукоять меча и выскользнул из убежища.
Охота началась.

***

Везде, где возникают колонии нелегальных беженцев или иммигрантов, те или иные подпольные организации возникают в их среде с той же неизбежностью, с какой новорожденный китенок всплывает на морскую поверхность, чтобы сделать свой первый вздох. Неосознанно, без всякого доброго или злого умысла, но лишенные законного статуса пришельцы просто вынуждены создавать какую-то систему взаимопомощи, если хотят выжить в незнакомом, непонятном им мире.
На Вокзалах Времени, выросших там, где Врата образовались в достаточной близости друг от друга, чтобы их можно было заключить в единый объем, это неписаное правило соблюдалось так же строго, как в трущобах Лос-Анджелеса или Нью-Йорка, собственно, как в любом прибрежном городе, куда устремились потоки беженцев от Великого Потопа, что последовал за Происшествием, - толпы людей, отчаявшихся найти хоть кого-то из близких, без вещей и документов, способных подтвердить их гражданство или национальность. Этим беженцам из Верхнего Времени приходилось бороться за выживание в условиях еще страшнее, чем у тех, кто оказался заперт в Вокзалах Времени. И совсем уж страшной была судьба волн беженцев от бесконечных, бессмысленных войн, охвативших Ближний Восток и Балканы. Целые армии их нелегально перекатывались через границы, спасаясь от геноцида; и великое множество погибало.
Мужчины и женщины, старики и дети - все, кто попал на вокзал через открытые Врата и остался здесь без каких-либо законных прав и возможности хоть какой-то социальной защиты - ибо правительства Верхнего Времени так и не могли решить, что же с ними делать, - сами создавали собственные сообщества. Некоторые из них просто сходили с ума и рвались домой через любые открытые Врата, как правило, через нестабильные. Больше их никто не видел. Но большинство, стараясь выжить, цеплялись друг за друга. Общаясь часто лишь языком жестов, они как могли обменивались новостями и нужной информацией и доходили порой даже до того, что укрывали тех новичков на станции, которым вмешательство властей могло причинить вред.
На ВВ-86 политика Булла Моргана редко требовала таких исключительных мер, но выходцы из Нижнего Времени все равно были связаны узами, понять которые мог мало кто из Верхних. Их объединяло хотя бы то, что все они чужаки здесь. Как первые христиане в Риме, собиравшиеся в катакомбах под городом, или североамериканские повстанцы, прятавшиеся от английских колониальных властей в любом подходящем подвале, Ла-ла-ландийский Совет выходцев из Нижнего Времени собирался в подполье. Буквально в подполье, под основным ярусом вокзала. В недрах конструкций, где без остановки жужжали машины, заставлявшие гореть свет, гнавшие по трубам воду и стоки, подававшие в помещения подогретый или охлажденный воздух; там, где стальные и бетонные опоры врастали в скальный грунт Гималаев, - именно там усваивали беглецы науку выживания.
Среди лязга и завывания машин, назначение которых часто оставалось для них непонятным, собирались они в укромных закоулках служебных цехов, чтобы подбадривать друг друга, обмениваться важными новостями и делиться страхами, надеждами, радостями и горестями. Немногие из них решились пойти учиться языкам Верхнего Времени, но те, кто смог хоть немного понять мир, пленниками которого они стали, старались объяснить это тем, кто так и не смог этого сделать.
Местные, постоянные обитатели ВВ-86 знали об этих собраниях, но не придавали этой "подпольной" деятельности особого значения. Администрация вокзала даже пошла на то, что наняла психолога, единственной задачей которого было помогать им адаптироваться, но даже он не мог по-настоящему, собственными потрохами понять, что это значит: быть оторванными от родного времени, оказавшись взаперти в перегруженном Вокзале Времени, какой стала теперь Ла-ла-ландия.
Поэтому в экстренных случаях выходцы из Нижнего Времени предпочитали обращаться к собственным, неофициальным лидерам, и одним из этих неофициальных лидеров была Йанира Кассондра. Сидя дома в ожидании, пока вернется с работы Маркус, она размышляла о том, что ее жизнь во многих отношениях еще невероятнее того странного мира, в котором она жила теперь сама и помогала жить другим. Рожденная в Эфесе, священном городе Артемиды, Йанира обучилась у жриц таинствам древних, странных ритуалов, недоступных пониманию мужчин. Оторванная от мира настолько, насколько это обычно для жрицы Артемиды, она в возрасте шестнадцати лет была продана в настоящее рабство, пусть даже оно и называлось замужеством. Из родного Эфеса ее через Эгейское море отвезли в Афины, где на пыльной агоре мужчины степенно обсуждали политические системы, которым предстояло изменить мир по меньшей мере на двадцать шесть следующих столетий. И в этом непривычном ей мире Йанира попробовала обучиться мистериям богини-покровительницы ее нового дома, но все, что получила, - это статус пленницы на женской половине дома ее мужа.
Йанира-Очаровательница, танцевавшая некогда под луной на священной поляне Артемиды, - с луком в руке, распустив волосы, - молила древних богинь своей матери об освобождении... и наконец они услышали. Как-то ночью Йанира сбежала из дома на ночные улицы Афин.
Не зная еще, что ей теперь делать - искать ли убежища в огромном храме Афины на скале Акрополя, или броситься вниз головой с этой скалы, только бы не провести еще ночь в доме жестокого мужа, - бежала она босиком, задыхаясь, шатаясь от слабости после родов.
И там, на этих притихших ночных пыльных улицах, где мужчины меняли историю, пока их женщины жили в вечных оковах, ее мольбы Афине, Гере, Деметре и дочери ее Прозерпине, царице подземного мира, Артемиде, Афродите и даже Цирцее были наконец услышаны. Преследуемая по пятам взбешенным мужем, она бежала так быстро, как только позволяло ей истерзанное тело, прекрасно понимая, что ждет ее, если муж догонит. Ее босые ноги вздымали облака пыли на пустой, залитой лунным светом агоре, с одной стороны которой лепились к склону ослепительно-белые колонны Гефестиона, а с другой высилась призрачным силуэтом раскрашенная Стоя, где философы наставляли своих учеников.
Не утратив еще надежды добежать до белой громады Парфенона высоко на Акрополе, Йанира рванулась в переулок, ведущий к началу подъема на скалу.
- Эй! - услышала она резкий оклик какого-то оборванца, сидевшего прямо на земле. - Не ходи туда!
Она обернулась и увидела, что муж ее нагоняет. Охваченная ужасом, она сделала последнюю попытку добежать до храма Афины. Один неверный шаг - и она буквально врезалась в стену лавки башмачника, прилепившейся к каменному откосу Акрополя; отпрянула...
...и тут-то все и случилось.
Сквозь открытую дверь лавки увидела она, как чернота раздвинулась.
Хитон ее затрепетал от дуновения ветра, как крылья бабочки; она замерла, глядя на бьющий из двери яркий свет и какие-то радужные переливы. Она смутно сознавала, что навстречу ей из дверей спешат люди, слышала, как бранится муж, застрявший в толпе. Она колебалась не больше секунды.
Семнадцатилетняя, но столько уже пережившая Йанира Кассондра воздела руки, благодаря Богиню за то, что та откликнулась на ее мольбу, - и ринулась вперед, растолкав мужчин и женщин, которые пытались задержать ее. Она прыгнула прямо в пульсирующее отверстие в темноте, нимало не заботясь о том, что обнаружит по другую сторону, почти ожидая увидеть величественные залы самого Олимпа и сияющую Артемиду, готовую покарать свою падшую жрицу.
Вместо этого она нашла там Ла-ла-ландию и новую жизнь. Освобожденная от гнета своих былых страхов, она снова научилась доверять и любить, нашла по крайней мере одного человека, который прошел свою школу жизни у еще более жестоких учителей. И что важнее всего, - она вообще не надеялась на то, что подобное возможно, - она нашла настоящее чудо: молодого мужчину с каштановыми волосами, полным любви сердцем и темными бездонными глазами, который сумел помочь ей забыть ужас от прикосновения мужской руки. Он не женился на ней пока. Не потому, что она сбежала от живого мужа, но потому, что - с его точки зрения - он не освободился еще от долга. Йанира ни разу не встречалась с тем человеком, которому задолжал Маркус, но иногда, когда она впадала в глубокий транс прорицательницы, она почти видела его лицо в окружении каких-то незнакомых ей диковин.
Кто бы и где бы он ни был, в ожидании Маркуса с работы Йанира ненавидела этого человека так сильно, как, должно быть, Медея, когда точила нож для убийства собственных сыновей, только бы не дать пришедшей ей на смену царице сделать из них рабов. Во всяком случае, когда он вернется - если он, конечно, вернется, - Йанира сомневалась, что сможет отказать себе в удовольствии обработать его как следует своим кинжалом. И уж это будет не первый раз, когда она совершит человеческое жертвоприношение, заклав мужчину во имя древней Артемиды, которую спартанцы называли Богиней-Мясником. Раньше ей казалось, что подобных кровавых занятий от нее уже не потребуется, но, когда безопасности ее семьи что-то грозило, Йанира Кассондра готова была на все. В жизни ее действительно произошли большие перемены: раньше она и представить себе не могла, что будет спать с бывшим рабом. Однако контраст между годом "почтенного" брака и трогательной заботой Маркуса сотворил с ней, затерянной в этом чужом мире, настоящее чудо. Разделив с Маркусом его радости и тревоги, Йанира подарила ему детей, уняв боль в его сердце, да и в своем собственном.
К своему удивлению, Йанира обнаружила, что ей нравятся не только обычные заботы по дому, которых от нее раньше не требовалось, но и тот статус, который она здесь обрела. Всеобщее поклонение перед ее способностями и личностью приятно льстило ей. Это было даже странно - ее общества искали не только выходцы из Нижнего Времени, но и туристы, студенты из Верхнего Времени, даже профессора истории. В этой странной стране Йанира обнаружила в себе способности к самым разным полезным занятиям: к изготовлению платьев, украшений и орнаментов, целебных травяных смесей. И после того как несколько этих ее изделий было продано, спрос на них оказался столь велик, что ей пришлось обратиться к Конни Логан с просьбой научить ее обращаться с этими ее новыми швейными машинками, чтобы шить платья быстрее.
Впрочем, Конни только ухмыльнулась:
- Ради Бога. Позволь мне ввести в мой компьютер твои вышивки и крой платьев, а я возьму тебя в долю!
Деловой хватке Конни можно было только позавидовать. Впрочем, и Йанира тоже была не промах.
- Вышивки? Ни за что. А вот выкройки - совсем другое дело.
Конни покачала головой и скорбно вздохнула:
- Ты меня без ножа режешь, Йанира, но очень уж ты мне нравишься. И если этот ионический хитон, который сейчас на тебе, ты шила сама... ты в проигрыше не останешься.
Так что Йанира использовала ателье Конни Логан для пошива хитонов, что помогло ей отложить кое-что для открытия собственного дела. Все время, что она носила Геласию, она находила себе занятие - то шила маленькие мешочки для сухих трав, то училась делать нехитрые, но от этого не менее красивые ювелирные украшения, запомнившиеся ей по дому умершего много веков назад мужа. И в конце концов все это окупилось сторицей, когда она получила разрешение Булла Моргана на открытие собственного киоска, а Маркус в свободное от работы время смастерил его. Они раскрасили его в яркие, радостные цвета и открыли-таки собственное дело.
Все это было очень даже хорошо, хоть и не настолько прибыльно, как она надеялась иногда. Но все же хорошо, более чем хорошо для того, чтобы окупить все затраты и оставить еще на семейные расходы (включая неприкосновенный фонд Маркуса на выплату долга). Конечно, со стороны брак их мог показаться странным - Йанира категорически отказывалась считать год насилия и истязаний в Афинах настоящим браком, ибо не давала на него согласия, - но при всей странности их брак с Маркусом был наполнен всем, что она могла только пожелать. Любовью, спокойствием, детьми, счастьем с самым лучшим человеком, которого она знала... Иногда она сама страшилась своего счастья: что, если боги возревнуют и покарают их?

***

Вечером после открытия Римских Врат Маркус вернулся домой, набравшись вина в заметно большем количестве, чем обычно позволял себе. Он лишь мотнул головой, когда она предложила ему обед. Йанира безропотно убрала еду в эту волшебную машину-холодильник и только тогда заметила слезы на его щеках.
- Маркус! - бросилась она к нему. - Что случилось, любовь моя?
Он покачал головой и повел ее в спальню. Там, забыв даже раздеться или раздеть ее, он прижал ее к себе, уткнувшись носом в пышные волосы, и только дрожал, пока не успокоился настолько, что смог говорить.
- Это... это все Скитер, Йанира. Скитер Джексон. Помнишь, я смеялся еще над ним, когда он отправился через Римские Врата, пообещав мне поделиться выигрышем?
- Да, милый, конечно, помню, но...
Он пошарил в кармане, потом сунул ей в руку набитый чем-то тяжелым кошелек.
- Он сдержал свое обещание, - шепнул Маркус.
Йанира держала в руке тяжелый кошелек и, не отпуская Маркуса от себя, слушала, как тот плачет от благодарности к человеку из Верхнего Времени, давшему ему наконец возможность расплатиться с угнетавшим его долгом и жениться на ней.
- Но в чем дело? - прошептала она, не понимая, что побудило человека, к которому все привыкли относиться как к последнему негодяю, проявить подобную щедрость.
Маркус поднял на нее глаза, все еще полные слез.
- Мне кажется, ему известно гораздо меньше, чем нам. Если бы он только знал то, что знаем мы... - Маркус тяжело вздохнул, потом поцеловал жену. - Дай я тебе расскажу. - И он поведал Йанире историю мальчика, упавшего через открытые Врата в чужую страну.
- Он напился в тот вечер, - прошептал Маркус, словно боялся разбудить дочек, спавших в своей кроватке рядом с их супружеским ложем. - Он был так пьян, и ему было так одиноко, что у него развязался язык, а может, он думал, что я его пойму. И он мне рассказал... Что-то из этого я вообще не понимаю, но я постараюсь рассказать это тебе его словами. Он сказал, что все это началось как простая игра, потому что его отец...

***

Игра, насколько Скитер мог вспомнить сквозь дымку алкогольного опьянения, начиналась по-честному.
- Это была ошибка отца... а может, матери. Но знаешь, даже когда тебе всего восемь, ты уже можешь предсказать счет не хуже, чем, скажем, нью-йоркский букмекер подсчитывает шансы. Папаша - тот, например, купил моей школьной баскетбольной команде форму на всех и следил при этом, чтобы все матчи показывались по телевизору в удобное время. И с бейсбольной командой то же самое. И знаешь что, Маркус? Он ни разу не приходил посмотреть на то, как мы играем. Ни разу. Ни на одну чертову, даже самую важную игру. Черт, уже тогда можно было предсказать счет. Отцу было просто начхать на меня. Его заботил только престиж, который он мог купить. Сколько новых клиентов привлечет к нему это паблисити. Будь он проклят! Ну и бизнесмен из него был что надо. Такой богатый, что зубы ломило, стоило подумать об этом.
Маркус, хоть и не до конца понимал все, что говорит ему Скитер, видел, что бедный парень страдает так, как не снилось никому из тех, что изливали Маркусу душу в поздние часы за стойкой "Нижнего Времени" Скитер уставился в свой стакан с виски.
- Налей еще, Маркус, идет? Так-то оно лучше будет. - Он одним глотком осушил полстакана. - Да, лучше... Короче говоря, я начал тырить чужие вещи.
Ну там, всякую мелочь в магазинах. То есть сначала мелочь - не потому, что я был бедный, а потому, что я хотел чего-то, добытого своими руками.
Наверное, потому, что меня тошнило от тех дорогих игрушек, которые отец швырял мне, как кость собаке, чтобы та не путалась под ногами.
Он зажмурился и опрокинул в рот остаток виски, потом потянулся за бутылкой и налил еще. Взгляд его сделался рассеяннее, речь невнятнее.
- Если честно... я в день, когда это прз... пршл... произошло, и в магазине-то не был. Понимаешь, после Просш... Про-ис-шес-т-ви-я, в общем, когда начались все эти штуки со временем, все знали, что Врата могут отвориться где угодно, но, черт, обычно они гнездятся вместе, как это всю мою жизнь говорили по телеку, чтобы вокруг них можно было построить вокзал и чтобы на этом наживались эти чертовы туристические фирмы. Но, друг мой, - он плеснул себе в стакан еще виски, - эти чертовы Врата отворяются иногда где угодно и без предупреждения - просто так.
Он выпил. Рука его дрожала. И невольно, словно не замечая сам, он выложил всю свою историю. В тот раз он был неосторожен, и его поймали за кражей швейцарского армейского ножа. Но он был еще мал и очень убедительно плакал, и ему хватило ловкости улизнуть сразу же, как только полицейский отвлекся на мгновение. Он подумывал, не оставить ли все так, как есть, пусть этот скандал попадет в газеты и в теленовости, так бы он поквитался с отцом. Но он решил, что просто так еще не интересно - скандал маловат. Он хотел если скандала - так уж хорошего, такого, чтобы он сломал жизнь отцу так же, как тот сломал его жизнь - не ходя на его баскетбольные, бейсбольные, футбольные матчи, оставляя его в одиночестве ночь за ночью.
Поэтому он бросился прочь от полицейского, а тот - за ним Скитер петлял между остолбеневшими покупателями, нырял из секции в секцию, с этажа на этаж, а преследующий его полицейский на бегу запрашивал подмогу по воки-токи.

Предыдущая страница 3 Следущая страница


Мошенники времени

Все это было даже весело - до тех пор, пока прямо в воздухе перед ним не разверзлась дыра. Единственное, что могло бы предупредить его об опасности, - это странный гул в голове. А потом воздух вспыхнул всеми цветами радуги, и Скитер как был - раскрасневшись от бега, с прилипшей к взмокшей спине футболкой - с криком провалился сквозь него, болтая ногами в воздухе.
Он упал на каменистую землю, а над ним безбрежным океаном раскинулось небо. Над ним стоял, глядя на него, человек, одетый в меха, с лицом, смазанным жиром от лютого ветра. В темных глазах его - потрясение, ужас и восторг. Задыхающийся от погони Скитер, у которого голова еще шла кругом от этого внезапного перемещения через ничто, в первую минуту только и мог что стоять, глядя в лицо незнакомца. Когда тот вытащил меч, Скитер понял, что у него остаются два выхода: бежать или драться. Обычно он привык убегать.
Убегать вообще было проще, чем сталкиваться с противником лицом к лицу, особенно если у тебя была возможность расставлять тому западни на бегу.
Но он устал, и задыхался, и продрог на ледяном ветру, и встретился на этот раз с тем, к чему не привык за несколько набегов на торговый центр, - с человеком, на самом деле готовым убить его.
Поэтому он напал первым.
Конечно, восьмилетний мальчишка с краденым перочинным ножом не мог представлять маломальской угрозы для Есугэя Доблестного, и все же он ухитрился нанести тому кое-какой ущерб, прежде чем взрослый мужчина швырнул его на землю, приставив к горлу клинок.
- Ну давай, режь! - огрызнулся Скитер. - Все равно не хуже, чем быть никому не нужным.
К великому его удивлению, Есугэй - позже Скитер, разумеется, узнал, кто это такой, - поднял его, ухватив за футболку, похлопал по щеке и перекинул через седло с высокой лукой, вслед зачем они понеслись вниз с такого крутого горного склона, что Скитер не сомневался в том, что они сейчас же разобьются: Скитер, лошадь и тот безумец, что правит ею. Вместо этого они благополучно спустились к группе всадников, ожидавших их внизу.
- Боги послали нам богду, - объявил Есугэй (разумеется, содержание его речи Скитер узнал гораздо позже, когда научился понимать язык народа Есугэя. Впрочем, историю эту рассказывали вечерами у очага в юрте Есугэя еще много, много раз), хлопнув тяжелой рукой по спине Скитера с такой силой, что вышиб из него весь дух. - Он напал на меня с отвагой, достойной любого воина рода Якка, пролив мою кровь. - Мужчина, поперек чьего седла Скитер продолжал лежать, закатал рукав, с гордостью демонстрируя всем небольшой порез, нанесенный Скитером. - Это знак нам, знак со стороны небесных духов, пославших нам в своем разумении человека, чтобы он следовал за нами.
Несколько воинов помоложе улыбались религиозным убеждениям старого монгола, но умудренные опытом седые ветераны молча разглядывали Скитера, и скуластые лица их не выражали ничего, словно их вырезали из дерева.
Потом Есугэй Доблестный повернул голову своего коня на север.
- Едем, как я решил!
Без лишних объяснений Скитера перекинули на чье-то другое седло, надели на него меховую куртку - она оказалась ему велика, - завязали под подбородком тесемки войлочной шапки-ушанки - тоже слишком большой для него - и поскакали по дикой, пустынной равнине. Много часов продолжалась эта безумная скачка. Скитер проваливался в сон, просыпался от боли в затекшем, разбитом теле, ему совали в рот сырое мясо, размягченное от долгого лежания между седлом и вспотевшей конской спиной (он так проголодался, что ухитрился проглотить его), и продолжали скакать до тех пор, пока на горизонте не появились похожие на пудинги войлочные шатры; позже он узнал, что они называются юртами.
Они ворвались верхом прямо в середину того, что даже Скитер безошибочно определил как какое-то торжественное шествие. Женщины и дети врассыпную бросились из-под копыт, со всех сторон раздался визг.
Перегнувшись через луку, Есугэй вырвал из седла перепуганную молоденькую девушку, швырнул ее поперек своего седла и крикнул что-то. К ним уже бежали, опомнившись, мужчины, на ходу натягивая тетивы своих луков. Но воины Есугэя были наготове: свист стрел, и пешие с криком падали, хватаясь за горло, грудь, продырявленный живот. Всю дорогу обратно к горам, где он выпал из дыры в чистом небе, потрясенный Скитер гадал, что станется с ним, не говоря уже о бедной девушке - та наконец перестала голосить и лягаться и затихла, бросая на своего похитителя свирепые взгляды и тихонько всхлипывая.
Прошло немало времени, прежде чем Скитер узнал о том, что сказал Есугэй воинам.
- Если богда принесет нам удачу, я повелю, чтобы он рос в наших шатрах как дар богов, чтобы он вырос настоящим Яккой или же умер, как может умереть любой мужчина - от холода, голода или вражеской стрелы. Если же наш набег будет неудачен и мне не удастся похитить себе невесту у этого плосколицего идиота, за которого ее выдают, значит, он не настоящий богда, и мы бросим куски его тела на съедение стервятникам.
Есугэя нельзя было обвинить в чрезмерном сострадании к кому-либо, кроме членов его рода. Он просто не мог себе этого позволить. Этого не мог себе позволить ни один монгол. Охрана от набегов соседей принадлежащих роду Якка пастбищ, скота и юрт занимала все его время, не оставляя в сердце места для ненужной чувственности.
Скитер жил в страхе перед ним - и любил его странным образом, которого не мог объяснить даже сам себе. Собственно, Скитер и раньше привык полагаться только на себя, так что необходимость драться с другими мальчишками за объедки от трапезы взрослых не явилась для него слишком уж большим потрясением. Но родной отец Скитера никогда не давал себе труда говорить ему вещей вроде: "Монгол-якка никогда не украдет у другого монгола-якка. В моей власти сорок тысяч юрт. Мы - маленькое племя, слабое с точки зрения наших соседей, так что мы не крадем из юрт своего рода. Но знаешь, богда, что самое прекрасное в жизни? Это украсть то, что принадлежало твоему врагу, и сделать то, что принадлежало ему, своим - и оставить его юрты пылать в ночи под визг его женщин. Никогда не забывай этого, богда. Имущество рода священно. Имущество врага - достойная добыча, которую добывают в бою".
Правда, мальчишки, как довелось узнать Скитеру, все равно крали друг у друга, и это доводило иногда до кровавых потасовок, которые Есугэй то беспощадно прерывал, то - порой - поощрял, если считал, что кого-то полезно как следует проучить. Что-что, а переносить тяготы Скитер умел. Драки с мальчишками вдвое старше его (хотя иногда вдвое меньше его ростом), зализывание ран, срастание сломанных костей в сезон зимних пыльных бурь, уроки езды верхом - сначала на овцах, которых они со сверстниками пасли, потом на яках и даже на лошадях, - перенести это Скитер мог. Он даже научился платить той же монетой мальчишкам, которые крали его пожитки: он выкрадывал то, что для него было наиболее ценным, и подбрасывал заклятым врагам Если Есугэй и догадывался о проделках своего маленького богды, он никогда не заговаривал об этом, так что Скитера ни разу не наказали. Он отчаянно тосковал почти по всему, что он утратил вместе с Верхним Временем.
Он тосковал по телевидению, радио, си-ди-плейерам, роликовым конькам, скейтбордам, велосипедам, компьютерным играм - как портативным, так и сложным, аркадным, - кино, попкорну, шоколаду, кока-коле, мороженому и пицце-пепперони.
Но он не тосковал по своим родителям.
Одного того, что его приняли в род Якка со знаменем из хвостов девяти белых яков, словно он действительно много значил для кого-то, было более чем достаточно, чтобы он не тосковал по отцу, который даже не притворялся, будто заботится о своей семье. Да и по матери тоже: после того как сын пять лет пропадал бог знает где, скорее всего просто погиб (а наверное, этим бы все и кончилось, если бы его не спас разведчик времени ценой своей жизни), она встретила его, своего сына, небрежно чмокнув в щеку, да и то ради приличия перед телекамерами. После этого она с присущей ей спокойной методичностью принялась составлять список школьных предметов, которые ему предстояло пройти, медицинских справок, новой одежды и всего прочего, так и не сказав ни разу "Милый, я так по тебе скучала", или хотя бы "Как ты ухитрился там выжить?", не говоря уже о "Скитер, я ужасно люблю тебя, и я так рада, что ты вернулся, что готова плакать".
Мать Скитера была так занята составлением списков и проверкой того, чтобы он был стерильно чист, что не замечала того, что он теперь почти всегда молчит. А отец долго оценивающе на него смотрел, а потом сказал:
"Интересно, что мы можем выжать из этого, а? Ток-шоу на ТВ? Голливуд? Ну уж сценарий для телефильма - это точно. За это должны неплохо заплатить, так-то, парень".
Поэтому по прошествии двух недель тихой ненависти к ним обоим и острого сожаления о том, что они не могут познакомиться с острием меча Есугэя, как раз когда отец Скитера оторвался на время от составления всех контрактов, о которых он говорил в первый день, и решил послать его в какой-нибудь университет и сделать из него узкого специалиста по истории Монголии двенадцатого века и раннему периоду жизни Темучина, сына Есугэя от первого брака (подумать только, сколько денег на этом можно загрести!), Скитер сделал именно то, чему его учил Есугэй.
Ночью он без лишнего шума ушел из дома и на краденой машине отправился в Нью-Йорк продолжить образование по своей основной специальности - совершать набеги на врага. Мужчина и женщина, подарившие ему жизнь, тоже считались врагами. Он гордился - очень гордился - тем, что перед отъездом смог через компьютер снять все, что лежало на их электронном банковском счете.
Есугэй, хан монгольского рода Якка, отец впоследствии хорошо известного Чингисхана, был первым учителем Скитера. Нью-йоркские улицы углубили его образование. Возвращение в Ла-ла-ландию, на Вокзал Времени, который он помнил еще недостроенной бетонной коробкой с несколькими магазинчиками и единственными открытыми для перемещений Вратами, эксплуатируемыми фирмой под названием "Время хо!", стало завершающим курсом его уникального образования.
Поэтому, говоря: "Тем, кем я стал сегодня, меня сделал отец", - Скитер ни капельки не кривил душой. Беда была только в том, что он и сам не знал точно, кого же из своих отцов он имел в виду. Впрочем, он ни капельки не колебался в выборе тех мужских качеств, которым старался подражать. Скитер Джексон был типичным для двадцать первого века преступником, выходцем из среднего класса, нашедшим счастье в сердце монгольского рода Якка.
Поэтому он улыбался, разрабатывая свои планы действий против неприятеля - и эта улыбка (как говорили многие, в том числе и недоброжелатели) была абсолютно искренней, возможно, единственной искренней его чертой. Обитатели Восемьдесят Шестого стали для него некоторым подобием семьи, племенем, к которому он теперь принадлежал - только формально, разумеется. Однако он никогда не забывал то, чему учил его Есугэй.
Собственность рода неприкосновенна. И ведь правда, не было большего наслаждения, чем жечь под покровом ночи юрты врага - пусть и метафорически, вытаскивая последний цент из лап туриста или бюрократа из правительства, которые абсолютно несомненно заслужили это.
И если остальные называют его за это негодяем...
Что ж, ну и пусть.
Есугэй Доблестный гордился бы им, подарив ему целый табун лошадей или даже хороший лук - то, что было пределом мечтаний Скитера. Ла-ла-ландия оставалась единственным местом, где современный монгольский богда мог практиковаться в своем искусстве без особого риска угодить в тюрьму. И потом это было единственным местом на земле, где он - если бы жизнь стала совсем уж невыносимой - мог шагнуть в Монгольские Врата, отыскать молодого Темучина и начать все сначала.
- Знаешь, - бормотал Скитер, опрокинув еще стакан виски, - в те вечера, когда мне не везет, когда ни одной сволочи не попадается, в общем, тогда я уже совсем решаю так и сделать. Прям так... пойти... в следующий же раз, когда Могл... Монгольские Врата откроются. Но так пока я не сделал, Маркус. Пока! - Он ударил кулаком по мокрой стойке. - Пока я жду их открытия, мне снова начинает везти. Так сказать, вовремя. Но понимаешь, мой хан всегда говорил, что одного везения в жизни мало. Вот почему я пашу как собака. И потом, пойми, это ведь гордость, а не жадность к деньгам. Я, видишь ли, должен жить по стандартам Есугэя. И как правило, - он икнул и чуть не выронил стакан, - как правило, это просто клево, потому как эти... как их... бюрократы и чертовы туристы все как на подбор идиоты. Тупые, беззаботные идиоты, которым начхать, что творится вокруг них. - Он горько засмеялся. - Ну и пусть. Пусть себе остаются глухими, слепыми и тупыми.
Главное, чтобы денежки шли, верно?
Он посмотрел в лицо Маркусу. Взгляд его был почти тверд, несмотря на все виски, выпитое за вечер.
- И если никто этого не понимает, ну и пусть. В конце концов это не их жизнь. Это, понимаешь, моя жизнь. - Он стукнул себя в грудь кулаком, выплеснув остаток виски на дорогую тунику. - Моя, ясно? Моя жизнь. И мне не жалко, Маркус. Ни столечко не жалко. Вообще.
Когда Скитер расплакался так, словно его сердце рвется на части, Маркус мягко, но решительно вынул стакан из его руки и отвел его домой, проследив, чтобы он благополучно лег спать у себя дома. Помнил ли Скитер хоть слово из того, что он наговорил в этот вечер, Маркус не знал. Но сам он помнил каждое слово - даже те, которые не понимал.

***

Когда Маркус поделился историей жизни Скитера Джексона с Йанирой, она крепко обняла своего любимого и поклялась своим богиням священной клятвой.
Они подарили самого дорогого для нее человека, этого Маркуса, готового носить на руках не только ее саму, но и их славных большеглазых дочурок.
Они подарили Йанире человека, который действительно любил маленькую Артемисию и крошечную Геласию, любил их детский смех, любил качать их на колене и даже любил утирать им слезы, и не посылал их вон из дома на улицу умирать от голода только за то, что они женщины.
Там, в священной тиши их супружеского ложа, Йанира поклялась своим Богиням, что она сделает все, что в ее силах, чтобы помочь тому человеку, который дал ее любимому возможность вернуть долг чести. И позже, когда они соединились с Маркусом в темноте, она молила их о том, чтобы его семя зародило в ее утробе их будущего сына, сына, который родится в мире, где его отец будет наконец вольным человеком. Она призывала благословение на имя Скитера Джексона и поклялась, что остальные в их полутайном сообществе выходцев из Нижнего Времени скоро тоже узнают правду об этом странном улыбчивом парне, для которого грабить туристов - дело принципа. Но для него дело принципа также не трогать ничего, принадлежащего местным. И он всегда относился к выходцам из Нижнего Времени с таким уважением, которого напрасно было бы ожидать от любого другого обитателя вокзала за исключением разве что Кита Карсона и Малькольма Мура.
Теперь Йанира понимала многое из того, что было раньше для нее загадкой. Все эти денежные пожертвования, в которых никто не признавался...
Среди выходцев из Нижнего Времени был чемпион, о существовании которого они даже не догадывались. Маркус не понимал, почему она плачет в темноте; он целовал ее мокрые от слез щеки и заверял ее всеми известными ему словами, что он докажет, он достоин ее любви. Она изо всех сил обняла его и закрыла ему рот поцелуями, и со слезами на глазах лепетала, что он уже тысячу раз доказывал свою любовь и верность.
Он уснул, а она все обнимала его, строя планы, которых Маркус не понял бы, а тем более не одобрил. Но ей было все равно. Они у него в долгу, и Йанира сделает все, что только сможет. И единственное, что она могла придумать, - это помочь судьбе человека, подарившего Маркусу возможность вернуть себе честь.
Йанира поцеловала влажные волосы спящего Маркуса и приняла странное, почти дикое решение.

Глава 5

Любой спор всегда становился на Ла-ла-ландии заметным событием. В замкнутом мире постоянных обитателей вокзала споры и сплетни неизбежно занимали место телевидения и радио, если не считать двух недавно возникших местных телепрограмм, которые скорее походили на сплетни за столом, чем на настоящую телепередачу. Радио Шангри-ла и вокзальная телестудия крутили в основном видеоленты и музыкальные программы, лишь изредка прерываемые выпусками новостей, которые на самом деле не что иное, как те же сплетни.
Пожалуй, единственное, в чем изменилась жизнь обитателей Ла-ла-ландии с появлением здесь телевидения, так это в том, что процесс распространения слухов и сплетен благодаря бойким репортерам "Радио-ТВ Шангри-ла" немного ускорился. Даже самое пустяковое пари вроде того, сколько времени потребуется новой партии туристов на то, чтобы настрочить жалобу насчет обгаженного птеродактилями багажа, становилось предметом оживленного обсуждения за кружкой пива, обеденным столом или в студии кабельного ТВ.
Когда двое самых печально известных мошенников Вокзала Шангри-ла заключают пари вроде того, которое заключили Голди Морран и Скитер Джексон, новость не просто распространяется по вокзалу, как степной пожар, такая новость занимает первое место в выпусках повестей круглые сутки, не говоря уж об аршинных заголовках в "Газете Шангри-ла" вроде: "ДЕРЖИТЕСЬ ЗА КАРМАНЫ!" Ниже, разумеется, следовала статья, полная подробных деталей заключенного пари, включая полный перечень правил, установленных библиотекарем Брайаном Хендриксоном.
Скитер прочитал эту статью с сильным раздражением, побороть которое так и не смог. Конечно, все обитатели ВВ-86 прекрасно знали, что он никогда не трогал местных, но теперь и туристы, черт бы их драл, тоже были предупреждены. Он скомкал газету и окинул взглядом Общий зал, гадая, сколько денег успела нагрести Голди. В том, что касалось воровства и обмана, Голди не отличалась свойственной ему принципиальностью, а это означало, что обитатели Вокзала с особой тщательностью будут следить за своими кошельками и пожитками. Скитера оскорбляло то, что многие из них распространят свое недоверие и на него, но что ж, таковы правила игры.
Он покосился на ближайшее информационное табло посмотреть, какие Врата открываются в ближайшее время, и прикусил губу. Гм... Британские Врата в Лондон - завтра, Конкистадоры - сегодня ближе к вечеру, средневековая Япония через Врата Ниппон Нового Эдо - через три дня и, наконец, Врата на Дикий Запад, в Денвер, - через четыре. Возможность поохотиться на туристов, собравшихся в древнюю столицу японского сегуната, его не слишком прельщала.
Конечно, некоторые из них просто вполне состоятельные бизнесмены, но многие входили в преступные кланы - и слишком часто бизнесмены путешествовали под охраной банд якудзы. У Скитера не было ни малейшего желания лишиться нескольких пальцев или других частей тела. Если ему не останется ничего другого, он попробует и это, но другие Врата давали больше возможностей. Во всяком случае, пока давали. Ближайшим по времени было открытие Врат Конкистадоров, ведущих в Южную Америку. Эти Врата обыкновенно дают неплохой шанс быстро поживиться. Планы относительно других Врат он успеет обдумать потом, ближе к их открытию. И разумеется, ему придется все время следить одним глазом за Майком Бенсоном и его парнями из службы безопасности. Ему вовсе не улыбалась перспектива быть пойманным, а теперь, когда их пари стало достоянием гласности, Бенсон наверняка расставил своих людей у всех Врат.
Скитер проклял всех репортеров на свете и пошел к себе переодеться.
Если уж ему предстоит водить за нос службу безопасности, лучше замаскироваться как следует. Иначе ему придется подыскивать себе новое жилище не далее как после следующего же открытия Главных Врат. Страх перед этим заставил его накладывать грим с особой тщательностью.
Когда Скитер наконец покончил с этим занятием, он ухмыльнулся своему отражению в зеркале. Его родная мать - будь она проклята! - вряд ли узнала бы его теперь. Он нервно потер руки и тут же чертыхнулся - у него за спиной зазвонил телефон. Кто может звонить ему, как не служба безопасности или какой-нибудь проклятый репортер, раскопавший правду о Скитере на каком-нибудь кладбище старых газет?
Он сорвал трубку, подумал, не уронить ли ее на пол, потом все-таки поднес к уху.
- Алло? - пробормотал он.
- Мистер Джексон? - нерешительно спросил чей-то голос. - Скитер Джексон?
- Кто его спрашивает? - прорычал Скитер в трубку.
- О... а... доктор Мунди. Налли Мунди.
Скитер прикусил язык, чтобы не выругаться вслух.
Этот проклятый спец-историк, допрашивавший всех здешних выходцев из Нижнего Времени так долго, что сам мог уже считаться местным. Ну, Скитер не был настоящим выходцем из Нижнего, так что не рассказывал ни Налли Мунди, ни любому другому спецу-историку вообще ничего, даже о годах жизни в Монголии. В некотором отношении историки были даже хуже репортеров - они еще настырнее лезли в личную жизнь.
Должно быть, Мунди видел новости по телеку или прочитал газету, и это напомнило ему о необходимости сделать обязательный Ежемесячный Телефонный Звонок. Порой Скитер искренне ненавидел Налли Мунди за его дотошность. Судя по всему, какой-то безмозглый кретин, переживший Происшествие, занес его, Скитера, имя в базу данных, и Мунди - каким бы простаком он ни был - наткнулся на него в поисках всего, что могло иметь отношение к Темучину.
Он не сдержался и застонал вслух, прижавшись щекой к прохладной стене.
Ответом на это было робкое: "Может, я позвонил не совсем вовремя?"
Скитер чуть было не рассмеялся, представив себе, что может представить себе бедный историк.
- Нет, - услышал он собственный голос, тогда как остальная часть его сознания в голос вопила: "Да, кретин! Скажи ему, что ты трахаешься с туристочкой, чтобы ты смог отделаться от него и потырить все что можешь у всех этих конкистадоров, будь они неладны! Они глупее даже тебя!" Увы, вслух сказать он этого не мог. К счастью, доктор Мунди вообще избавил его от необходимости говорить что-либо.
- Ах... гм... тогда... хорошо. - Милейший доктор, равно как и все настоящие обитатели Восемьдесят Шестого, знал, что не стоит задавать Скитеру вопросы о его нынешних занятиях (как профессиональных, так и любых других), однако кое-кто проявлял поразительное упрямство в том, что касалось его прошлого. - Ладно, тогда к делу. - Скитер раздраженно поморщился. Все это он слышал от суетливого маленького человечка уже много раз. - Видите ли, я начал новый цикл опросов... за вполне солидные вознаграждения, разумеется, а ведь вы можете столько рассказать о молодых годах Темучина, о его отце и матери, которые сделали его тем, каким он впоследствии стал. Прошу вас, скажите, что вы придете, ну пожалуйста, Скитер.
Мгновение Скитер даже колебался. Солидное вознаграждение, да? Должно быть, этот старый любитель совать нос в чужие жизни оторвал где-нибудь неплохой грант. А ведь деньги были отчаянно нужны Скитеру именно теперь, когда на карту поставлено слишком многое. Но нет, Брайан Хендриксон ни за что не допустит, чтобы деньги, заработанные на интервью с Налли Мунди, пошли в зачет.
- Извините, док. Ответ все равно отрицательный. Мне совершенно не нужно, чтобы мои имя и портрет светились по всему этому чертову миру.
Видите ли, за последние годы у меня появилось несколько врагов - такая уж у меня профессия. С моей стороны было бы чертовски глупо позволить вам сунуть мои имя и физиономию в газету, пусть даже вашу, научную. Блин, это было бы не глупостью, а натуральным самоубийством. Забудьте про меня, док.
Из трубки донеслось обиженное сопение.
- Ладно, пусть будет так. На всякий случай... мой телефон у вас есть?
- (Скитер давным-давно выбросил его в мусорную корзину.) - Отлично. - Мунди принял молчание за согласие. Помимо всего прочего, Есугэй научил Скитера различать, когда говорить, а когда молчать, замерев как ящерица на нагретых солнцем камнях. - Если вы все-таки передумаете, Скитер, звоните в любое время суток, умоляю вас, звоните. Нет, правда, мы ведь так мало знаем про Темучина, про его детство, про его родных - мы вообще почти ничего не знаем про мальчика, который вырос и стал Чингисханом.
Скитер хорошо понимал, что любая попытка послать через Монгольские Врата исследовательскую экспедицию равносильна беспощадному убийству.
Разведчик, вернувший его обратно в его время, заплатил за это жизнью. Они падут от рук либо родни Темучина, либо его врагов. Единственным доступным источником информации оставался он сам. Но раз уж Есугэй обучил его искусству молчать, он так и поступал. Тем не менее Мунди терпеливо названивал ему раз в месяц, чем бы он ни занимался. Как знать, может, он и отчается когда-нибудь настолько, что примет условия Мунди. Но не сейчас. Ни за что.
- Ладно, тогда пока все, кажется. Мне всегда так не хочется отпускать вас, молодой человек. Каждый раз, раскрывая "Газету", я боюсь наткнуться на заметку о вашей смерти в результате одной из ваших афер, а это было бы невосполнимой потерей для науки. Чудовищной потерей. Прошу вас, позвоните, Скитер. Я буду ждать.
Скитер проигнорировал почти сексуальные нотки последних слов. "Жди, как же... В гробу ты дождешься, чтобы я сказал тебе хоть слово про Есугэя, его жену и его сына..." Нет, правда, луна посинеет, адское пекло замерзнет, а Скитер сделается пай-мальчиком и будет честно зарабатывать себе на жизнь, прежде чем он заговорит с Налли Мунди.
Монголы-якка не предают своих.
Он фыркнул, проверил в зеркале, заметно ли его раздражение, поправил грим на виске, которым прижимался к стене, потом решительно выкинул из головы Налли Мунди вместе с его честолюбивыми надеждами получить Нобелевскую премию - или Пулитцеровскую, черт, что там дают за такую работу? Запирая дверь, он уже насвистывал веселую воинственную мелодию. И продолжал свистеть, шагая к Вратам Конкистадоров с их усеченной пирамидой, яркими настенными росписями, знаменитыми испанскими ресторанчиками, "сельскими" танцорами, кружившимися под веселые звуки гитар и кастаньет, с развевающимися длинными юбками и пышными черными косами - и, конечно, с дюжинами хлопушек, висевших вне досягаемости до той минуты, когда до них доберутся дети, желающие поразвлечься.
Скитер продолжал насвистывать, незаметно присваивая необходимые ему снасти, а потом зашагал дальше к Вратам Конкистадоров посмотреть, чем он может поживиться там.

***

Голди Морран побарабанила длинными желтоватыми пальцами по стеклянной стойке своей конторы и злобно сощурилась. Значит, они напечатали все про их пари? Ничего, она найдет способ поквитаться с этим идиотом репортером, уж будьте уверены. И с редактором тоже - дайте только время. Голди улыбнулась - знак, который подсказывал всем, кто хоть немного знаком с ней, что кое-кому придется ах как несладко, и лучше сейчас спасать свою шкуру.
Голди не выносила, когда кто-нибудь вставал ей поперек дороги Этот ничтожный червяк, Скитер Джексон, еще ответит за то, что посмел стать у нее на пути. И не он один. Надо же, у него хватило наглости бросить вызов ей! Ее улыбка сделалась еще более ледяной. Она уже предприняла кое-какие шаги насчет его депортации в Верхнее Время, переговорив с Монтгомери Уилксом за стаканчиком его любимого вина.
- Я избавлю тебя от этой маленькой крысы, - пообещала она.
- Можно подумать, я не знаю, в какие игры играешь ты сама, Голди Морран, - отвечал тот, наморщив нос так, словно разговаривать с ней - то же самое, что нюхать дохлого скунса, по крайней мере пятидневной давности. - И как-нибудь я поймаю тебя с поличным, и тогда ты будешь у меня собирать вещички. - Он улыбнулся; у Голди хватало ума понимать, что, если она попадется, вполне в его силах исполнить это свое обещание. - Но в данный момент Скитер Джексон интересует меня больше. Он настоящий паразит.
Формально он не подпадает под мою юрисдикцию, во всяком случае, пока не пытается переправить что-нибудь в Верхнее Время. Но он мешает бизнесу, а это может сказаться на уплате налогов.
Он откинулся на спинку рабочего кресла, хрустнув отутюженным мундиром, и, все так же холодно улыбаясь, встретился с ней взглядом.
Голди, стараясь сохранять на лице улыбку, отчего у нее даже заболели мускулы лица, кивнула.
- Да. Я хорошо понимаю твою работу, Монтгомери. - Лучше, чем понимаешь ее ты сам, козел!.. - Уж поверь мне, я-то знаю, насколько мешают бизнесу типы вроде Скитера. Поэтому... поэтому в наших общих интересах избавиться от него. Я выиграю маленькое безобидное пари, и ты сделаешь ему ручкой.
Навсегда.
- Если ты выиграешь.
- Если? - рассмеялась Голди. - Ну знаешь, Монти! Я играла в эти игры, когда этого мальчишки еще на свете не было. У него нет ни малейшего шанса, и это понимают все в Шангри-ла, кроме него самого. Подготовь пока все бумаги. Тебе останется только подписать их и вытолкать его взашей через Первый зал - и скатертью дорожка.
Монтгомери Уилкс даже хихикнул, и Голди ухитрилась записать этот редкий звук на пленку - как вещественное доказательство, необходимое ей для победы в небольшом побочном пари с Робертом Ли насчет исхода ее беседы с главой ДВВ - Бюро Допуска к Вратам Времени. Монтгомери Уилкс допил свой стакан, поклонился как никогда любезно и вышел, проталкиваясь сквозь толпы туристов - так носороги ломятся сквозь стада перепуганных антилоп.
Вернувшись к себе в лавку, Голди снова побарабанила пальцами по стеклу, потом раздраженно смахнула последний номер "Газеты Шангри-ла" на пол. Газета упала, взмахнув страницами, как бабочка крыльями. "Чтобы Скитер победил? Ха-ха! Этот дилетантишка скорее подавится своим хвастовством".
Дверь в лавку отворилась, запуская внутрь полдюжины клиентов, спешивших к открытию Врат Конкистадоров. Всем нужно было обменять валюту. Голди улыбнулась и принялась за работу.

***

Смена Маркуса завершилась вскоре после открытия Римских Врат, так что домой ему пришлось пробираться сквозь толпы мужчин и женщин, разодетых богатыми римлянами. Хотя он понимал, что все они самозванцы, он не мог побороть въевшееся, точнее, вбитое годами в его сознание стремление немедленно убраться с их пути, дабы не навлечь на себя случайно их раздражения. Правда, по большей части они вели себя вполне пристойно; некоторые даже улыбались ему - в основном женщины и девушки, а также мальчишки, переполненные эмоциями настолько, что им не терпелось поделиться своим восторгом с любым встречным.
В то же время некоторым молодым мужчинам было заметно дурно - достаточно обыденное зрелище при возвращении туристских групп. Выходцы из Нижнего Времени вроде него самого, нанятые уборщиками, поспешно вытирали мостовую. Маркус кивнул одному хорошо ему знакомому валлийцу из древней Британии, который принес клятву вечной верности Киту Картону - разведчику времени, внушавшему Маркусу благоговейный трепет, скорее за его доброе к нему отношение, чем за то, что он попал гладиатором на римскую арену, но ухитрился выжить.
Кайнан Рис Гойер ответил ему вялой улыбкой.
- Глупые мальчики, - старательно выговорил он по-английски (все на вокзале говорили или по крайней мере пытались говорить по-английски). - Много пить, да? Одна грязь и вонь.
Маркус кивнул по римскому обычаю, слегка качнув головой назад.
- Ага. Многие туристы возвращаются из Рима совсем больными. Особенно мальчишки, которые возомнили себя взрослыми мужчинами.
Лицо Кайнана выразительно сморщилось, и он закатил глаза к потолку.
- Ну да. А Кайнан Рису Гойер убирать.
Маркус похлопал его по плечу.
- Ничего, дружище, мне приходилось выполнять работу и похуже.
Валлиец - у него не было ни малейшей надежды вернуться домой, ведь он попал в Шангри-ла через нестабильные Врата, не открывавшиеся с тех пор ни разу, - открыто встретил его взгляд.
- Да? Работа хуже? В Риме?
Маркус даже не пытался скрыть дрожь, пробежавшую по его спине. Да если бы и попытался, у него все равно ничего бы не получилось.
- Да, в Риме.
Он хотел добавить что-то еще, но тут из-за увитого виноградом портика вышел мужчина в богатой тунике, с мечом на поясе, подозрительно огляделся по сторонам и только после этого прошел мимо них. Маркус зажмурился. Это лицо было ему знакомо. Ведь было! Он посмотрел вслед удаляющемуся мужчине.
Нет, он наверняка что-то путает. Это лицо, запечатлевшееся в его памяти, не могло принадлежать туристу - он видел его давным-давно в Риме, еще до того, как его последний господин привел его на Восемьдесят Шестой Вокзал Времени, а сам исчез по своим загадочным делам в Верхнем Времени.
- Маркус? - тихо спросил Кайнан. - Ты все в порядке?
- Я... не знаю. Я... - Он тряхнул головой. - Нет. Нет, этого не может быть. Просто этот человек напомнил мне кое-кого. Но этого не может быть. И потом, все туристы одинаковы, - добавил он, попробовав - без особого успеха - улыбнуться.
- Ага, - невесело усмехнулся Кайнан, - грубые и неловкие. Я кончил работа, да? Тогда не ходить мы ко мне, перекусить немного?
- С удовольствием, - улыбнулся Маркус. - Да. Позвони мне, когда закончишь.
Кайнан только застонал. Маркус засмеялся. Кайнан Рис Гойер до сих пор называл телефон "сатанинской трубой", но все же научился пользоваться им и даже начал ценить все его преимущества. Маркус плохо представлял себе, кто такой этот Сатана, - он вообще мало интересовался религиозными убеждениями остальных обитателей Ла-ла-ландии, не без оснований считая, что то, каким богам поклоняется человек, - его личное дело.
Но кем бы ни был этот самый Сатана, Кайнан очень боялся его. Маркус восхищался той смелостью, которую проявил валлиец, обучившись пользоваться телефоном. Он надеялся, что время укрепит зародившуюся между ними дружбу.
Довольно много людей называли Маркуса своим другом, но только на нескольких из их числа мог положиться сам Маркус в случае необходимости.
- Я домыть это, - согласился Кайнан, - и позвонить. И еще вымыться сам. - Он скорчил еще одну брезгливую гримасу. Неприязнь к туристам укоренилась в нем гораздо глубже, чем в Маркусе, который находил их скорее забавными, чем раздражающими.
- Отлично. - Маркус еще раз ободряюще улыбнулся ему и зашагал домой, в Жилой сектор, умыться, переодеться и посмотреть, что он может захватить для совместной трапезы из их семейных припасов - богатых по сравнению с тем, что мог позволить себе Кайнан Рис Гойер.
Интересно, не оставила ли Йанира в холодильнике один из своих знаменитых сырных пирогов? Он улыбнулся, вспомнив, что писал Арли Айзенштайн в меню "Радости эпикурейца" после того, как Йанира продала ему очередной рецепт: "Глоток истории!.. Неземной вкус!.." Если там осталось хоть немного от последнего, он позволит себе отрезать пару кусков для Кайнана. Улыбка Маркуса сделалась шире, когда он вспомнил, как удивлялась Йанира тому, что даже видные политики и философы древних Афин регулярно встречались, чтобы обменяться мнениями по поводу того или иного рецепта. Он и сам не знал кушанья древнее.
Арли заплатил ей достаточно денег, чтобы она смогла открыть свой собственный маленький киоск на Маленькой агоре, у Врат Философов, которыми владело правительство Верхнего Времени. Даже "Путешествиям во времени", самой крупной фирме в туристском бизнесе, приходилось платить за то, чтобы посылать своих клиентов через эти Врата. Билеты в античные Афины были действительно дороги. Несколько туристических фирм даже предлагали Йанире поработать у них гидом за умопомрачительные деньги. Она отвергла эти предложения в выражениях, которые шокировали даже их. Впрочем, Маркус хорошо понимал ее.
Он и сам бы ни за какие коврижки не шагнул через Римские Врата, разве что от этого зависела бы безопасность его семьи.
Он собрался было заглянуть к ней в киоск - спросить, не составит ли она компанию им с Кайнаном, - когда снова заметил человека с мечом. Кто бы ни был этот парень, он украдкой нырнул в служебную дверь салона-магазина "Костюмы и аксессуары" Конни Логан.
Вот это уже занятно... Может, этот человек работает у Конни? Он знал, что эксцентричная юная дама постоянно нанимает агентов для экспедиций в Нижнее Время в поисках костюмов, тканей, аксессуаров и всего прочего в этом роде, использовавшихся в повседневной жизни по ту сторону множества Врат Ла-ла-ландии. Но этого человека Маркус не знал.
И потом, его не оставляло странное ощущение того, что он его где-то видел. Должно быть... разве это возможно? Он решил подождать немного, присев на край неглубокого бассейна, в котором резвились разноцветные рыбы, и стал ждать, не сводя глаз с двери. Мимо него прошли, погруженные в беседу, Брайан Хендриксон и один из гидов. Разговор у них шел на латыни.
Судя по всему, Брайан был занят уроком языка, обучая сравнительно недавно пришедшего в фирму гида тонкостям разговорной латыни. По ту сторону улицы дверь на склад Конни снова открылась. Интересовавший Маркуса человек осторожно выглянул наружу. Какая-то проходившая мимо женщина покосилась на него и хихикнула. Да и сам Маркус тоже поперхнулся. Кожаные ковбойские штаны, вечерняя сорочка викторианской эпохи, поверх всего этого безупречно повязанная, но совершенно неуместная здесь тога и в довершение - высокий цилиндр...
На мгновение взгляды их встретились.
На загорелых щеках незнакомца вспыхнул румянец. Человек, которого Маркус определенно видел когда-то, нырнул обратно в склад Конни. Хихикающая туристка поманила к себе приятеля и принялась оживленно объяснять ему, что она видела только что. Дверь открылась почти сразу же; на этот раз незнакомец появился, облаченный только в штаны и рубаху-ковбойку. Впрочем, Маркус заметил и меч - тот довольно удачно прятал его в складках кожаных штанин. Последнее Маркусу очень не понравилось. "Стоит ли мне донести об этом?"
Спрятанное оружие противоречило правилам вокзала. Оружие, носимое открыто, не возбранялось. Прятать личное оружие можно было только при прохождении Врат. Таковы были правила, и Маркус неукоснительно придерживался их. Впрочем, он знал также и то, что не всегда хорошо мешать дела собственные с делами незнакомых людей. Ну, в конце концов он всегда может анонимно донести на этого парня Майку Бенсону или кому-нибудь из его ребят через компьютер в библиотеке.
Или он может просто не обращать на это внимания и принять наконец душ.
Он совсем было уже собрался избрать второй путь, когда незнакомец оглянулся и встретился с ним взглядом. Это движение, выражение жесткого рта, огонь в темных глазах... что-то щелкнуло в памяти Скитера. Он до боли стиснул пальцами каменный бортик бассейна. Невероятно... и все же он не сомневался в том, что видел, как не сомневался, скажем, в себе. От напряжения он даже вспотел.
Известный всему Риму Волк Смерти Люпус Мортиферус собственной персоной явился в Шангри-ла.
Что ищет здесь самый опасный из всех римских гладиаторов? Бывший раб Маркус не знал этого - но твердо вознамерился узнать. Это его долг по отношению к мужчинам и женщинам, приютившим его здесь. С бешено колотящимся сердцем Маркус дождался, пока Волк Смерти переключит свое внимание на что-то другое, и осторожно двинулся за ним следом.

***

Скитер Джексон, почти неузнаваемый под слоем грима, подкатил свою тележку к стоявшему около Врат Конкистадоров туристу. Тот был занят выяснением отношений с девушкой-гидом. Ее лицо покраснело от злости, однако по долгу службы она не могла позволить себе сорваться. Скитер с улыбкой вмешался в их разговор.
- Ищете, куда бы деть непропущенный багаж, сэр?
Мужчина обернулся и заметил на тележке у Скитера несколько других чемоданов с бирками, на которых значились имя владельца и название гостиницы. Отрывной талон отсутствовал. Взгляд гида остановился на лице Скитера, и глаза ее расширились - она узнала. Мгновение ему казалось, что его вышвырнут к чертовой матери. Потом в ее глазах вспыхнула нехорошая радость. Она подмигнула и отошла в сторону, оставив склочного клиента на растерзание Скитеру.
- Что? Да, это было бы очень кстати. Эта идиотка-гид...
Старая история. Тупые как пробка туристы ленятся читать правила, а досаду вымещают на гидах. Скитер выжал из себя самую очаровательную улыбку, на которую был способен - то есть очень очаровательную, - и прилепил ярлыки на дорогие кожаные сумки, оторвав от каждого пронумерованные хвостики, которые протянул владельцу.
- Благодарю вас, сэр. Все, что вам будет нужно для того, чтобы получить свой багаж по возвращении, - это предъявить эти ярлыки в своем отеле. Счастливого пути, сэр.
Мужик только что не обнимал его от радости. Скитер удержался от улыбки и погнал свою почти полную уже тележку к концу очереди к Вратам. И там, как раз когда он миновал даму, чьи чемоданы уже лежали у него на тележке, это и случилось. Он оказался лицом к лицу с Голди Морран.
- Этот человек? - спросила Голди у туристки, чьи чемоданы "принял"
Скитер.
- Да...
Голди улыбнулась, не сводя взгляда с лица Скитера. Только тут он заметил парней из безопасности, окруживших площадь.
- В любви и споре все средства хороши, милый Скитер. - Глаза Голди загорелись мстительным наслаждением.
Ему оставалось или отказаться от с таким трудом заработанной добычи, или проиграть пари сразу же - а вместе с ним и свой дом. Скитер не сделал ни того, ни другого. Единственным шансом на спасение оставалась для него сама Голди со своим длинным языком.
- Майк! - крикнул он. - Эй, Майк Бенсон! Давайте сюда!
Глаза Голди заметно округлились, и ее рот распахнулся от неожиданности.
Бенсон не заставил себя ждать.
- Клянусь небом, я...
- Я тут спасаю этих бедолаг от лап Голди, - перебил его Скитер, прежде чем он успел договорить, - пока она не потырила их багаж, и она еще имеет наглость обвинять меня! Ладно, мистер Бенсон, я хочу, чтобы вы хорошенько приглядели за этим, прямо сейчас. Я, понимаете, собираюсь развозить все эти чемоданы по отелям, и тут Голди начинает обвинять меня черт-те в чем!
Завидно, наверное, что я перебежал ей дорогу.
Все до одного туристы, выпучив глаза, прислушивались к их разговору.
Майк скорчил брезгливую гримасу.
- И ты надеешься, что я поверю в...
- Я не только настаиваю на том, чтобы вы мне поверили, я требую, чтобы меня проводили до каждого из этих отелей, чтобы я мог удостовериться в безопасности каждого чемодана. Не доверяйте Голди, мистер Бенсон. Она запросто может подставить меня, наняв воров, которые отнимут у меня чемоданы по дороге.
Майк Бенсон переводил взгляд с одного на другую, потом неожиданно рассмеялся.
- Нет, вы только посмотрите! С ума сойти! О'кей, Скитер, мой мальчик, пойдем разнесем эти чемоданы по отелям. Только я пойду с тобой - я хочу быть совершенно уверен в том, что никто не помешает тебе благополучно доставить их по назначению.
Скитер ругнулся про себя - он-то надеялся, что у него будет еще возможность отогнать тележку в какое-нибудь укромное местечко и выпотрошить чемоданы на предмет часов, видеокамер, ювелирных изделий и т.д., и т.п. Но он быстро взял себя в руки и мило улыбнулся:
- Вот и отлично!
- Минуточку! - не вытерпела Голди. - Если ты такой у нас альтруист, зачем тогда грим?
Скитер улыбнулся ей прямо в лицо, с наслаждением заметив на нем откровенную ярость.
- Ну как же, Голди - разумеется, затем, чтобы твои агенты не узнали меня и не тюкнули чем-нибудь по башке, а потом они могли бы спокойно порыться в чемоданах. - Там наверняка уйма драгоценностей, и кто лучше тебя сумеет разломать их по камешку?
И не дожидаясь, пока Голди придумает ответ поумнее или какую пакость поподлее, Скитер покатил свою тележку сквозь взиравшую на все происходящее с огромным интересом толпу.
- Идете, мистер Бенсон? - крикнул он. - У меня еще полно работы. Надо же благополучно доставить чемоданы этих славных господ в сейфы.
Бенсон сделал все, как обещал: лично проводил Скитера во все гостиницы вплоть до последней, проследил, чтобы все до единого чемоданы были сданы в камеры хранения, потом сверил свой список со списком Скитера - фамилии, названия гостиниц, адреса в Верхнем Времени, место работы, не говоря уже о номерах багажных ярлыков...
- Угу, - буркнул он, когда с этим было наконец покончено. - На этот раз ты вроде чист.
- Ну, мистер Бенсон, обижаете. Ей-богу обижаете.
- Брось ты это свое "мистер", шпана! Я был классным копом, когда тебя еще на свете не было, так что отдыхай, салага! Ты чуть было не накрылся, малыш, но все-таки как-то вывернулся. И уж будь уверен, с этой минуты я с тебя глаз не спущу.
- А как же! Эй, спасибо за охрану!
Бенсон только мрачно глянул на него. Не теряя времени, Скитер растворился в толпе и направился к гостинице, где "одолжил" тележку и ярлыки. У него не было ни малейшего желания оставлять Бенсону хоть малейшую зацепку - вдруг тому взбредет в голову допросить менеджера или портье.
Конечно, Бенсон вряд ли что-нибудь докажет. Просто ему не хотелось проходить через процедуру, которую Бенсон ласково называл "нажми-на-них-они-и-расколются".
Хотя формально старшим офицером сил правопорядка на вокзале был глава ДВВ Монтгомери Уилкс, фактически его юрисдикция не распространялась за пределы зоны таможенного контроля у Первого зала (что частенько ставило Монти на грань апоплексического удара: он здорово злился, когда не мог ничего поделать с наглыми безобразиями вне этой зоны).
На всей же остальной территории вокзала безраздельно властвовал Бенсон. И если бы ему захотелось посадить Скитера на хлеб и воду этак на месяц - исключительно для допросов, - ничто в законах не помешало бы ему сделать это. Это было одной из причин того, что Скитер никогда не забывал об осторожности, - собственно, потому-то он и решил попытать счастья в Нижнем Времени, подальше от бдительного ока Бенсона.
Правда, все чуть было не кончилось печально - а ведь могло бы кончиться печально, - не подвернись вовремя этот потрясающий конь. Инцидент с Люпусом Мортиферусом убедил Скитера отказаться от дальнейших изысканий в Нижнем Времени, по крайней мере до тех пор, пока не изучит культуру, которую собирается почтить своим присутствием, несколько получше. Теперь-то он понимал, почему гиды и разведчики времени все свое свободное время - ну, или почти все - проводят за учебой.
И уж наверняка следующей мишенью Скитера снова станет Древний Рим, какие бы он ни давал обещания в минуты отчаяния. Он твердо вознамерился наносить богатым римлянам ущерб как можно чаще и как можно ощутимее, ибо эти надменные ублюдки, право же, это заслужили. Но не сейчас. Ему нужно как следует позаниматься в библиотеке - в этих самых звуконепроницаемых лингафонных кабинах. А до этого ему нужно выиграть это маленькое пари.
Голди уже в полной мере продемонстрировала свойственную ей беспринципность, и с нее станется просто-напросто подстроить его поимку.
Ну что ж, Голди получит по заслугам и получит сполна - в этом Скитер не сомневался.
Ему не терпелось помахать ей ручкой, когда она, прихватив с собой все, на что у нее хватит денег заплатить пошлину, отчалит с вокзала. Скитер усмехнулся. Если все пойдет так, как он задумал, по окончании пари у него, возможно, накопится достаточно денег, чтобы выкупить то, что Голди не сможет увезти-с собой, включая эту пару Каролинских длиннохвостых попугаев.
Вымершие птицы - а у нее аж целая пара. Должно быть, она и еще может достать - в любую минуту, когда захочет; стоит ей только дернуть за нужную ниточку, и кто-нибудь из ее агентов в Нижнем Времени сделает для нее все.
Скитер готов поспорить, что Сью Фритчи даже не знает о существовании этих птиц на вокзале.
Громкоговорители Общего зала ожили, извещая всех о начале открытия Врат Конкистадоров. Скитер ухмыльнулся, представив себе, что произошло с Голди после его ухода. Если повезет, она получит хотя бы треть того, что заслужила, столь беспардонно встряв в его аферу. Ну ничего, по крайней мере теперь он предупрежден о том, как она собирается играть. Что ж, это может дать ему зацепку для выигрыша. Мрачно размышляя о тех тысячах баксов, которые он запросто мог бы выручить, загнав барахло из этих чемоданов, Скитер направил стопы в библиотеку, предъявить Брайану свою прибыль на текущий момент.
Скитер обнаружил его на своем рабочем месте, за компьютером. Он стирал из каталога красную надпись, гласившую: "Все известные экземпляры уничтожены в результате Происшествия".
Брайану редко выдавалась возможность стереть эту изрядно раздражавшую его надпись.
- Эй, Брайан! Что на этот раз? Хендриксон повернулся к нему.
- А, это ты. - Произношение его плохо сочеталось с внешностью отставного военного, посвятившего остаток жизни книгам. Его темное лицо осветилось улыбкой, которая тоже не слишком-то сочеталась с тем, что он говорил:
- Кто-то нашел у деда на чердаке экземпляр собрания сочинений Плиния Младшего. Позвонил в ближайший университет и спросил, интересуют ли их эти бумажки или ему просто выбросить их. Университет выложил за них кучу денег - тысяч десять, я думаю, - и увез на броневике под вооруженной охраной. Разумеется, после того, как поместил их в азотную атмосферу. В общем, они просканировали все до последней страницы и начали продавать копии на си-ди всем желающим библиотекам. Библиотека Конгресса, например, купила пять штук.
Скитер, не имевший ни малейшего представления о том, кто такой был Плиний Младший, сумел-таки изобразить на лице уважительный интерес.
- Надо же, как серьезно подошли к делу, а?
- Да. Последний известный экземпляр. Жаль, конечно, что в переводе, но все равно ценный. Для ученых и разведчиков это вообще бесценный подарок...
- Угу. Ну да, нельзя ведь красть какую-нибудь штуку из Нижнего Времени, пока ты не доказал, что она так или иначе погибла. С книгами и тому подобным тоже так, да?
- О, разумеется. - Глаза Брайана вспыхнули. - И ты, Скитер Джексон, даже и думать забудь об этом. Краденые древности не подпадают под юрисдикцию ни Майка, ни Монти. Это в ведении федеральных властей, и парни там, наверху, не слишком-то церемонятся с нарушителями - по крайней мере с пойманными - Первого закона путешествий во времени.
- Ба, так вот почему Роберт Ли является нашим официальным представителем этой... как ее... - он помолчал, вспоминая не просто аббревиатуру, но полное название организации, - Международной Федерации Объектов Искусства, Временно Украденных? Чтобы он мог сделать копию для широкого использования, а потом отправить оригинал с агентом МФОИВУ туда, откуда его взяли?

Предыдущая страница 4 Следущая страница


Роберт Асприн

- Вот именно. В Верхнем Времени спрос на такие штуки прямо-таки фантастический. - Брайан покосился на него. - И если ты решишься пополнить ряды взломщиков и прочих вандалов, крадущих ценности из прошлого, я лично приложу все усилия, чтобы отправить тебя под суд и буду настаивать на смертном приговоре.
Такая горячность Брайана Хендриксона даже Скитера немного смутила. Он вскинул руки, словно демонстрируя свою искренность и чистоту намерений.
- Эй, эй, мне просто было любопытно. Мне столькому еще надо учиться - ты же знаешь, я ведь даже средней школы не кончил, не говоря уж о колледже.
Его вдруг пронзила острая тоска по дому, и он осекся.
С минуту Брайан как-то странно смотрел на него, потом спросил уже гораздо мягче:
- Скитер, зачем ты пришел?
- Я? Ах да... - Он порылся в карманах и извлек из них несколько монет и чеков - чаевые за почти удавшуюся попытку попотрошить чемоданы, и объяснил, что произошло.
Брайан покосился на деньги, повторил рассказ Скитера слово в слово (чем произвел на него устрашающее впечатление) и покачал головой.
- Ты хочешь сказать, чаевые не считаются?
Лицо Брайана Хендриксона брезгливо сморщилось, изгладив все следы недавней улыбки.
- Ты заработал эти чаевые честным трудом. Если бы тебе удалось похитить багаж, его содержимое можно было бы засчитать, но чаевые в зачет не идут. Поэтому я не могу засчитать их, пусть это даже и все, чего ты пока добился.
- Но... но этих чертовых туристов ведь предупредили о том, что они должны оставить весь багаж в гостинице, а не доверять ребятам со стороны вроде меня. Чаевые - это, можно сказать, тот же грабеж!
Брайан только покачал головой.
- Прости, Скитер. По определению, чаевые - это вознаграждение за оказанные кому-то услуги. Чемоданы в полной сохранности развезены по гостиницам, значит, твои чаевые - это честный доход. В общем, твои двадцать баксов и семьдесят пять центов не считаются.
Скитер сгреб бумажки и монеты обратно в карман и пулей вылетел из библиотеки.
Ну кто слышал о подобном безобразии - не считать чаевые грабежом?

Глава 6

Будьте добры, приготовьте свои временнЫе карты, чтобы сканирующее устройство могло проставить точное время прохождения Врат...
Голди, можно сказать, повезло: ей удалось избежать гнева вспыльчивых испанцев, а именно испанцы преобладали среди проходящих через Врата Конкистадоров. Какая-то дама лет на десять моложе Голди протолкалась к ней через толпу.
- Погодите! Пожалуйста, погодите, я хочу поблагодарить вас!
Голди остановилась и обернулась, позволив себе удивленно улыбнуться.
- Меня? Поблагодарить? За что?
- За... за то, что вы спасли мой багаж. - Женщина слегка задыхалась от быстрой ходьбы и волнения. - Видите ли, мы с мужем собрались в Нижнее Время отыскать наших предков. Мы хотели по возвращении задержаться здесь на Рождество, и я понимаю, что это глупо, но я захватила бальное платье и бабушкины украшения - тиару, колье... ну и все такое, и все это лежало в том чемодане. И все это спасено благодаря вам! Я ни на мгновение не верила этим сказкам, что наговорил этот молодой человек, и Родриго тоже не верит.
Прошу вас, позвольте мне отблагодарить вас.
Она держала в руках слегка помятую бумажку с единицей и некоторым количеством нулей.
- Но я, наверное, не могу, - вяло возразила Голди, сосчитав наконец нули. Тысяча баксов?!
- О, прошу вас. Нам с Родриго все равно деньги некуда девать, а вот эти драгоценности невозместимы. Прошу вас, возьмите.
Голди замечательно изобразила нерешительность, позволив женщине сунуть купюру ей в руку. Она осторожно стиснула ее пальцами, и, хотя продолжала хранить на лице растерянно-удивленное выражение, внутри ее все пело.
"Тысяча баксов! Целая тысяча! Подождем, пока об этом не услышит Скитер!
Может, он сдохнет от зависти, и мы избавимся от него еще быстрее!"
Голди поблагодарила женщину за щедрость, спрятала купюру в карман и посмотрела ей вслед, когда она исчезла в толпе. Потом, все еще не веря удаче, направилась в библиотеку. Улыбалась она при этом так, что у нее скулы свело. "Это тебе раз, придурок! Еще два и три - и тебе хана!" Никто так не любил пари, как Голди Морран, - и никто в Ла-ла-ландии даже близко не испытывал того близкого к оргазму наслаждения, которое испытывала Голди, мошенничая ради выигрыша. Собственно, сама игра значила для Голди не так уж и много; главное - это предвкушение того, на сколько она сможет облегчить кошелек соперника, его собрание древних монет или банковский счет.
Еще несколько таких удачных дней, и Скитер Джексон отсюда пулей вылетит.
Скатертью дорожка.
Она миновала Кита Карсона - тот сидел за столиком, попивая пиво со своим приятелем, независимым гидом Малькольмом Муром. Она улыбнулась и помахала им, оставив их удивленно глядеть ей вслед.
Пусть себе удивляются.
После всего того, что Скитер хотел проделать с внучкой Кита, эти двое наверняка одобрительнее других отнесутся к тому, что воспоследует, когда планы Голди исполнятся. При всем этом Голди старалась избегать мысли о том, что сделала с внучкой Кита она сама. Даже Кит в конце концов признал, что вся катастрофа - это целиком и полностью собственная вина Марго, ведь она сама приняла предложение отправиться за теми алмазами через нестабильные Врата.
Жаль, однако, что дело не выгорело. Голди вздохнула. Что ж, где-то выигрываешь, где-то проигрываешь. По крайней мере Марго сейчас учится в школе в Верхнем Времени, усердно подрабатывая, чтобы вернуть деду те деньги, что он заплатил Голди за тот бросовый клочок африканских болот.
Голди похлопала себя по карману, восстановила на лице улыбку и направилась в библиотеку, чтобы Брайан Хендриксон смог официально засчитать ее "заработок". Может, он даже посмеется, когда она поведает ему историю об этой дуре, которая отблагодарила ее. До сих пор библиотекарь Ла-ла-ландии находил мало смешного в их со Скитером пари. Теперь, возможно, он изменит свое мнение.
Вообще-то Голди не слишком нуждалась в добрых отношениях с Брайаном, но сжигать мосты без крайней к тому нужды может только полный идиот.
Случаи, когда энциклопедическая память Брайана оказывалась полезной Голди, уже бывали и наверняка еще будут. Теша себя подобными приятными мыслями, Голди мило улыбалась проходящим мимо разведчикам. Она застала Брайана Хендриксона восседающим на своем обычном троне.
Выражение его глаз было каким угодно, только не гостеприимным.
- Привет, Голди. Что это ты здесь делаешь?
Она весело рассмеялась.
- А как ты думаешь, глупышка?
Брайан поморщился, не отрываясь от главного компьютерного каталога.
- Вот! - Она выложила на стол тысячедолларовую банкноту, которую дала ей эта замечательная дура. - Запиши на мой счет, ладно, дорогой?
Он повертел бумажку перед глазами.
- И как именно ты ее получила?
Она рассказала.
И вылетела из библиотеки, на ходу засовывая смятую бумажку в карман.
"Как он только посмел не засчитать их! Вознаграждение за доброе дело не считается! Мать моя! Этот самодовольный, чванливый..."
Голди бубнила ругательства себе под нос всю обратную дорогу.
Только оказавшись там, в окружении своих любимых блестящих вещей, она утешилась мыслью о том, что чаевые Скитера тоже не засчитаны. Потом она принялась за работу. Одна часть ее сознания была занята мыслями о том, как бы ей получше обсчитать следующий косяк туристов, которым не посчастливится заглянуть в ее лавку, в то время как другая обдумывала, как бы лучше сорвать следующую попытку Скитера. Это - в сочетании с парой глотков из заветной бутылочки, которую она держала под прилавком, и пятиминутного перерыва, проведенного в обществе с любимыми восхитительными Каролинскими попугаями, - помогло ей не отчаяться в этот совершенно бездарный день. Ни один распроклятый турист не заглянул к ней обменять кредитки Верхнего Времени на древние монеты или наоборот.
Ко времени, когда Голди закрыла лавочку на перерыв, она вполне созрела для убийства. И ухмыляющееся лицо Скитера Джексона маячило в центре каждой из ее убийственных фантазий. Она должна выиграть это проклятое пари, пусть даже это будет последним, что она вообще совершит в этой жизни.
И Скитер заплатит сторицей за то, что осмелился бросить ей вызов!
Голди спустилась в гриль-бар "Нижнее Время", заказала Молли - девице из Нижнего Времени, ухитрившейся провалиться на ВВ-86 через Британские Врата, - свое любимое питье и направилась в бильярдную подождать первого же пьяного туриста, полагающего, что он умеет играть в бильярд.

***

Люпус Мортиферус боялся - почти так же сильно, как тогда, когда он впервые вышел на сверкающий песок Цирка. Он боялся, но старался не показывать этого. В этом безумном мире все было не так. Звуки разговоров, барабанившие по его слуху, причиняли ему почти физическую боль, настолько они были непонятны. То и дело он слышал слово, казавшееся ему почти знакомым, и это сбивало его с толку еще больше. Многие из надписей на стенах напоминали ему знакомые слова, но он все равно не мог разобрать их смысл. И куда бы он ни смотрел - везде были чудеса, ужасные чудеса. Они пищали, светились, жужжали, скрежетали и чирикали, их поверхности из незнакомых металлов сверкали в свете непонятных штук, которые он назвал бы молниями или сулящими недоброе сияниями в северном ночном небе, если бы рука какого-то бога не заключила их в грушевидные сосуды или трубки всех возможных форм и цветов.
А уж звуки...
Голоса, доносящиеся ниоткуда, объявляющие что-то, чего он не мог понять...
"Уж не попал ли я в то место, где Боги играют?"
И тут, не веря собственным ушам, он уловил отрывок фразы на латыни.
Настоящей, правильной латыни.
- ...нет, это все, что я имел в виду. Вам надо только...
С облегчением, от которого чуть не заплакал, Люпус огляделся по сторонам и нашел говоривших. Темнокожий человек, явно родом из Африки - из Карфагена, наверное, или из Нубии... Нет, для Нубии кожа слишком светлая.
Он разговаривал с невысоким, невыразительной внешности мужчиной в коричневых одеждах - на такого в Риме не обратили бы внимания.
Люпус поспешно пошел за ними следом, отчаянно нуждаясь хоть в ком-то, с кем мог бы поговорить в этом безумном месте. Следуя за ними, он вошел в комнату - большое, гулкое помещение, уставленное полками с прямоугольными штуками из пергамента и рядами... чего? Ящиков, перед которыми сидели мужчины и женщины и... разговаривали с этими ящиками - и ящики отвечали им, а на светящейся поверхности горели картинки или столбцы незнакомых слов.
Люпус с трудом унял дрожь и стал прикидывать, как бы ему подойти к этому темному человеку, который говорил на латыни гораздо лучше второго, коричневого Он совсем было решился уже подойти поближе, когда в помещение вошли еще двое мужчин и сразу же направились к темнокожему. Люпус спрятался за высокой полкой и, сдерживая нетерпение, принялся ждать, пока человек, говоривший на языке Люпуса, освободится.

***

- Ну, - спросил Кит Карсон, откинувшись на спинку кресла, - и что ты надумал к приезду Марго?
Малькольм Мур слегка покраснел. Огонек в глазах Кита достаточно ясно говорил, чем, по его мнению, они будут заниматься. К счастью, Кит не имел возражений против этого - при условии, что намерения Малькольма достойны уважения и что они примут некоторые меры предосторожности.
- Я? - переспросил Малькольм, побарабанив пальцами по запотевшей крышке стола. - Я подумывал совершить небольшое путешествие в Денвер. Я проверил записи в своем журнале - риска затенения не должно быть. В ту неделю, которую я планировал побыть в Денвере, меня в Англии не было.
Кит кивнул:
- Мне кажется, это неплохая идея. Марго это тоже должно понравиться - и это неплохо поможет ее изысканиям в области американской истории.
- Ты уверен, что не хочешь прогуляться туда с нами? - улыбнулся Малькольм. Кит только поморщился:
- Я-то был в Лондоне в ту неделю. Точнее, весь тот месяц. Ступайте, голубки, развлекайтесь. - Кит вздохнул. - Странное дело. Я не думал, что так получится, но... но ее письма меняются, Малькольм. Их тон, ее наблюдения и заключения...
Малькольм поднял взгляд, заметив серьезное выражение на лице своего старшего друга.
- Значит, ты тоже обратил внимание? Я так и знал, что ты заметишь. Она взрослеет, Кит. - В глазах старого разведчика проглянуло странное выражение. Он ведь почти и не узнал ее за то время, пока она не исчезла: в первый раз почти наверняка навсегда, второй раз в колледж. - Дьявол, Кит, она ведь действительно повзрослела за то время, что провела в португальских застенках, - сказал Малькольм, пытаясь помочь другу свыкнуться с этой мыслью. - Но теперь она взрослеет так, что это трудно выразить словами.
- Угу, - кивнул Кит. Малькольм хлопнул его по плечу.
- Не принимай ты это так близко к сердцу, дедуля. Просто ее рассудок пробуждается. Мне не терпится узнать, какое направление примут ее мысли в следующий раз.
Кит кисло усмехнулся:
- Куда угодно, только бы не в сторону алмазных россыпей в Южной Африке. - Кит прищурился и уставился куда-то через плечо Малькольма. - Легка на помине...
Мимо них прошла Голди Морран, улыбаясь так блаженно, словно кто-то только что помер у нее на глазах.
- Куда это она?
- С учетом того пари, что они заключили со Скитером, куда угодно, - мрачно усмехнулся Кит. - Хочешь, посмотрим, что задумала эта коза?
- Ничего себе коза! - ухмыльнулся Малькольм. - Больше похоже на волчицу. - Улыбка его тем не менее сделалась шире. - Впрочем, это должно быть забавно. Быстрее, пока она не скрылась из виду!
Глаза Кита озорно блеснули. Они поднялись, зашли в кафе, высыпали на стойку достаточно денег, чтобы хватило и на чаевые, и поспешили за Голди.
Оба прекрасно понимали, каковы будут последствия, если она узнает, как они вдвойне оставили ее в дураках (точнее, в дурах) с помощью Марго. Не то чтобы она могла что-нибудь сделать с ними, по крайней мере официально, но на всякий случай их алмазная афера в Верхнем Времени оставалась одной из самых тщательно хранимых тайн Ла-ла-ландии - что само по себе уже было немалым достижением.
Почти сразу же Малькольм и Кит убедились в том, что целью Голди Морран была библиотека. Они заняли места неподалеку от стойки библиотекаря, сделали вид, что поглощены исследованиями, и обратились в слух. Они успели как раз вовремя, чтобы услышать гневный визг Голди, когда ее "доход" был отвергнут, и она разъяренной фурией вылетела из библиотеки.
Кит тут же переместился к Брайану. Малькольм тоже бросил свой компьютер и облокотился о стойку рядом с Китом.
- Что новенького? - как бы невзначай поинтересовался Кит.
Его давний друг мрачно покосился на него, потом пожал плечами.
- Ну, почему бы и нет? - пробормотал он со своим забавным акцентом. - В конце концов вы ведь не замешаны в этом. - Брайан Хендриксон выразительно сморщился, и кожа у его глаз натянулась так, что Малькольм даже встревожился. - Они начали войну на истощение. Всерьез. Голди только что сорвала одну из затей Скитера, причем так, что это могло оказаться для него фатальным. Пожалуй, срывать планы друг друга - это куда лучше, чем когда они оба обдирают беззащитных туристов, но такое... Я не ожидал, что их идиотское пари так обернется. Наверное, мне с самого начала стоило бы догадаться о том, что будет.
Он вытер пот со лба, аккуратно сложил носовой платок и убрал его на место с таким изяществом, что вызвал приступ острой зависти у Малькольма.
Нет, Малькольм обязательно должен поучиться тайком у Брайана его движениям, а потом потренироваться до тех пор, пока не достигнет того же совершенства.
Это здорово пригодится ему во время туров по Лондону Нижнего Времени.
Особенно в связи с теми планами, которые он лелеял тайком.
- Мне до сих пор не верится, что я позволил втравить себя во всю эту затею, - вздохнул Брайан.
Малькольм как раз собирался сказать, что Брайан ведь сам добровольно в это влез, когда вдруг заметил человека в ковбойском облачении, смотревшего на них диким взглядом из дальнего угла. Он зажмурился. Не разведчик, не независимый гид, даже не из гидов "Путешествий во времени"... Малькольм всегда старался пристально следить за возможными конкурентами, особенно с тех пор, как "Путешествия во времени, Инкорпорейтед" пусть не непосредственно, но все же послужили причиной гибели его предыдущего работодателя и близкого друга.
На мгновение лицо этого загадочного человека заинтересовало его. "Я ведь видел это лицо когда-то раньше, точно видел. Но где?" Может, это турист, к которому Малькольм подходил в поисках работы? Одному богу известно, сколько тысяч туристов он обошел вот так за несколько лет в надежде получить работу, прежде чем они с Марго и Китом не разбогатели до омерзения (они ведь не напрашивались на это - да и не хотели особенно, - но все равно ему приятно было смотреть на свой банковский счет, так долго болтавшийся чуть не ниже нулевой отметки).
Может, один из этих туристов вспомнил его и ищет хорошего гида?
Нет, кто бы это ни был, внимание его было приковано исключительно к Брайану. Малькольм не мог бы объяснить почему, но от этого у него по спине пробежал неприятный холодок. Он подумал, не сказать ли ему об этом, но передумал. Если у Брайана Хендриксона имеются какие-то прибыльные дела на стороне, это совершенно не касается его, Малькольма Мура. Впрочем, они и так уже узнали все, что хотели, так что это будет неплохой повод откланяться.
Малькольм легонько толкнул Кита локтем.
- Кажется, кто-то хочет поговорить с Брайаном. Почему бы нам не перекусить? Как раз поговорили бы о деталях визита Марго.
Брайан, видимо, обрадовался.
- Мисс Марго возвращается? Замечательно! Напомните ей зайти ко мне, ладно?
- Могу поспорить, она зайдет в любом случае, - рассмеялся Кит. - Малькольм собирается взять ее в Денвер. Даже со всеми ее школьными занятиями ей еще нужно узнать кучу всего про ту эпоху до отправления через Врата Дикого Запада.
- Отлично! - усмехнулся Брайан.
Малькольм бросил последний, неуверенный взгляд на человека в ковбойской одежде, продолжавшего держаться в тени, потом решительно выкинул его из головы. У него было о чем подумать и без этого, в том числе о вещах, значительно более приятных: о поцелуях Марго, например. Он улыбнулся, предвкушая их. Кольцо, украшенное тем самым алмазом, который она прислала, было уже готово и ждало своего часа. Все, что от нее требовалось, - это сказать "да". Считая часы и минуты, оставшиеся до открытия Первого зала, Малькольм вышел из библиотеки и повел своего - дай Бог! - будущего родственника на ленч в "Радость эпикурейца".
- Мы ведь давно уже не заходили туда. И насколько я понял, Йанира Кассондра продала Арни несколько рецептов античных сырных пирогов - давно утерянных деликатесов.
Кит кивнул:
- Верно, античные греки жутко любили эти пироги. У нас имеются письма одного грека, который требовал такой пирог к обеду и, скажем так, рассердился, когда не получил его. Кажется, у них имелось несколько дюжин различных ароматов?
- Ага. И если то, что я слышал, правда, одного кусочка любого сорта этих пирогов достаточно, чтобы какой-нибудь калифорнийский миллиардер выложил тысячу баксов или даже больше, только бы получить остальную часть.
Кит рассмеялся - на этот раз весело, что немного успокоило его друга - Звучит соблазнительно, - согласился он. - Я тоже слышат что-то в этом роде, так что я, друг мой, можно сказать, сырно-пироголик. Так пошли отведаем, а?
Малькольм усмехнулся и хлопнул своего приятеля по мускулистому животу.
- По крайней мере ты ухитряешься сгонять жир. Где, интересно? Кит скривил рот.
- Свен Бейли настоящий черт, а не партнер. У него и внешность такая.
- Я тоже это заметил. И Марго жаловалась на это - после первых уроков у него. А потом - веришь ли? - этой маленькой чертовке начало нравиться то, как Свен колошматит ее о мат словно мешок картошки.
- Ах да. Но она ведь научилась у него кое-чему, правда? Пошли же, Малькольм, поедим! Скромный ленч и столько сырных пирогов, сколько влезет!
И они зашагали дальше, смеясь как дети. "Ковбой", которого они оставили прятаться в темном углу библиотеки, вылетел из головы Малькольма, словно его и не было вовсе.

***

Йанира Кассондра пыталась продать украшенные янтарем серебряные браслет и ожерелье самому настоящему туристу, протолкавшемуся к ее киоску сквозь толпу этих кретинов, провозгласивших себя ее послушниками. Неужели этим типам из Верхнего Времени нечего делать, кроме как докучать ей день и ночь, из месяца в месяц? Маленькая агора кишмя кишела беседующими жильцами Восемьдесят Шестого, когда к ней протолкался Чензира Уми - седовласый величественный купец-египтянин, свалившийся по пьяному делу через Врата Философов спустя всего несколько месяцев после того, как через них попала в Шангри-ла сама Йанира.
- Голди плохо поступать, - сообщил он ей на греческом языке, который он не то чтобы знал, но мог объясняться. Никто больше на вокзале (за исключением Семерки) не говорил на древнеегипетском, хотя Йанире было хорошо известно, что на жизнь Чензира зарабатывает в основном преподаванием своего давно уже мертвого языка ученым из Верхнего Времени. - Он помешать Скитеру в его планы.
- Что?!
Йанира побледнела так сильно, что даже рывшийся в украшениях турист заметил это и сочувственно нахмурился.
- Милочка, - сказал он с тягучим техасским выговором, - что, черт возьми, случилось? Да вы белее живота только что линявшей гремучей змеи!
Эй, милочка, может, вам лучше присесть?
- Спасибо, не надо, прошу вас, со мной все в порядке. - Она справилась с потрясением и совладала со своим голосом. - Извините, если я побеспокоила вас. Вы хотели эти браслет и ожерелье для своей жены?
Он перевел взгляд с Йаниры на украшения, потом на молча стоявшего рядом Чензиру, принесшего недобрую весть (что было ясно, на каком бы языке он ни поведал ее), потом на окружавших киоск послушников с диктофонами на изготовку. Он недовольно нахмурился - ему явно не особенно улыбалась перспектива быть запечатленным на видео-и аудиопленках; не больше, во всяком случае, чем ей.
- Послушай, милочка, давно эти длинноносые ублюд... стервятники охотятся за тобой?
- Слишком давно, - чуть слышно ответила Йанира.
Его широкая улыбка озадачила ее.
- Черт, ладно. Я беру это и еще несколько этих занятных шалей. Марти, жена моя, с ума сходит от таких штуковин... ба, а эти мешочки зачем?
Приворот? Да ну! Черт, детка, заверни мне дюжину таких!
Его дружеская улыбка была так заразительна, что Йанира, несмотря на царившую в душе сумятицу, не могла не ответить ему. Она выписала счет, упаковала каждую покупку в специально сшитый бархатный мешочек, сложила их все в пакет побольше, перетянула отверстие тесемкой и слегка дрожащей рукой протянула ему счет.
Он протянул ей вдвое больше денег, чем она просила, озорно подмигнул, шепнул: "Все в порядке, милочка, только не хмурьтесь!" - и скрылся в толпе, прежде чем она успела возразить или вернуть лишние деньги. С минуту она так и стояла в обалдении; яркие краски Общего зала расплывались у нее перед глазами С одной стороны, она и отец ее детей отчаянно нуждались в этих деньгах; с другой стороны, она не сомневалась, что эти психи-послушники записали на видео, аудио и просто в блокноты все до последней секунды этого разговора. Ей отчаянно хотелось завизжать, чтобы они убрались и оставили ее в покое, но по опыту знала, что любые ее действия, кроме бизнеса как такового, лишь привлекут вдвое больше зевак, которые еще неделю будут торчать здесь, ожидая от нее откровений.
Чензира придвинулся ближе к ней и заговорил с таким ехидством, что она мигом очнулась.
- Если бы я, Йанира, твои красота и очарование иметь, я тоже торговать бы не хуже. Ты настоящий дьявол - под нежный кожа! - Мягкий, сердечный смех лишил слова Чензиры малейшего намека на оскорбление. Подобно многим другим выходцам из Нижнего Времени - не говоря уж о том, что он был избран в Совет Семерых чуть ли не в первый же месяц своего пребывания здесь, - Чензира был прирожденным торгашом.
И поскольку Чензира Уми был едва ли не самым хитрым мужчиной из всех известных Йанире, она тоже улыбнулась ему в ответ.
- А если бы у меня были твои хитроумные мозги, - спокойно возразила она, - я бы не торговала всем этим барахлом.
Чензира улыбнулся, но по своему непостижимому египетскому обычаю не сказал ничего. Йанире казалось - очень сильно казалось, - что он до сих пор считается с ее мнением как с главой Семерых. Потом он снова придвинул к ней лицо и произнес очень тихо на своем языке, который пришлось выучить теперь уже всем Семерым:
- Тебе надо созвать Совет. Семеро должны решить, что лучше, и устроить после этого общее собрание для голосования. Этому злостному вмешательству надо положить конец.
- Да, - согласилась она; родной язык Чензиры давался ей без особого труда. Легкая улыбка тронула ее губы: она представила себе, как толпа подслушивающих идиотов пытается перевести эту беседу! - Можешь приглядеть за моей лавкой недолго? - продолжала она, тоже по-египетски.
Он кивнул.
Йанира выбралась из-за прилавка и, опередив своих безжалостных почитателей на несколько шагов, нырнула в вестибюль ближайшей гостиницы.
- Можно позвонить? - выдохнула она, проклиная античные женские одежды, явно не рассчитанные на стремительные пробежки.
Дежурный администратор, которому репутация Йаниры была хорошо известна и который жалел ее, видя, что "послушники" ее совсем доконали, охотно пропустил ее в служебный кабинет.
- Заприте дверь, а я выгоню их из вестибюля к чертовой матери, - негромко сказал он.
Она благодарно улыбнулась, закрыла дверь и щелкнула замком. В кабинете было тихо и прохладно. Она сняла трубку и набрала номер. Она знала, что один звонок вызовет множество других.
Приведя события в движение, она вернулась на свое рабочее место, с трудом протолкавшись через толпу почитателей, каждый из которых был выше ее ростом, и заставила себя мило улыбнуться паре настоящих покупателей, задержавшихся у витрины.
- Благодарю тебя, Чензира Уми, - официальным тоном сказала она. - Ты весьма помог мне.
Неожиданная ухмылка Чензиры (связанная с тем, что, пока стервятники восстанавливали свои нарушенные ряды, они упустили редкие, драгоценные слова своей Великой) насторожила Йаниру.
- Что? - спросила она.
Чензира кивнул на мужчину и женщину, глазевших на ее товар.
- Твой предыдущий покупатель знать их. Они сразу найти этот "Открытие года", если я понять их слова правильно. Я не сильный еще в английском.
- Спасибо, Чензира Уми, - прошептала она еще раз и с очаровательной улыбкой повернулась к покупателям.
Чензира Уми давно уже исчез, растворившись в толпе, когда Йанира заметила новые ценники. Глаза ее слегка расширились: в ее отсутствие он удвоил цены на все, чем она торговала. И ведь покупатели бойко разбирали украшения, мужские и женские греческие наряды (парные, ибо она любовно украшала их одинаковой вышивкой), шали и приворотные зелья всех видов.
Разбирали даже маленькие рукописные буклеты, которые доктор Мунди помог ей написать, напечатать и переплести и которые назывались "Вот где я жила - в Афинах, в их Золотой век, и в Эфесе пятого века до Рождества Христова, центре торговли и городе, где находился великий храм Артемиды, седьмое чудо света". Ясное дело, буклет не имел ни малейшего отношения к той научной работе, которую он строил на беседах с ней, но все же был написан вполне пристойно - этакий неформальный маленький буклетик, полный забавных небольших подробностей и древних анекдотов, многие из которых были неизвестны до появления здесь Йаниры. Это был довольно ходовой товар, даже если не считать фанатичных покупателей-послушников.
Как Первая из Семерых, она давно обдумывала план помочь другим выходцам из Нижнего Времени написать подобные буклеты. Продавать буклеты можно было бы в ее киоске, передавая всю выручку авторам - целиком, без комиссионных, ведь это был бы их бизнес, не ее.
Ко времени, когда первая смена делового дня Ла-ла-ландии подошла к концу, телефонный звонок из прохладного тихого служебного кабинета гостиницы - надо бы ей не забыть отблагодарить этого славного администратора какой-нибудь безделушкой - принес ожидаемые плоды. Йанира зашла в Ла-ла-ландийские школу и детский сад, где играли с другими детьми ее дочери. Она забрала обеих, а потом спустилась с ними по служебным лестницам в недра Восемьдесят Шестого Вокзала Времени на тайное собрание Найденных.
Поскольку встреча была неофициальной, для нее не требовалось никакого церемониального оформления, да и дочки ее никому не мешали. Остальные члены Совета Семерых, подошедшие еще до нее, уже обсуждали последние новости. На следующий же день после того, как Скитер вручил свой дар Маркусу, Йанира известила остальных женщин сообщества выходцев из Нижнего Времени об истинном положении вещей, а они в свою очередь рассказали об этом своим мужьям. Еще до ночи это сделалось известным всем членам сообщества. Впервые со времени их появления здесь проживающие в Ла-ла-ландии выходцы из Нижнего Времени узнали, что среди уроженцев Верхнего у них есть один, кто понимает.
Многие из тех, кто до сих пор смотрел на него с презрением как на обыкновенного вора, немедленно начали восторгаться его достижениями. Все, что хоть немного могло покарать людей Верхнего Времени, дававших им самую грязную работу, но ни капельки не заботившихся об их благосостоянии, заслуживало одобрения. Поразительно, но всего за несколько дней статус Скитера резко повысился - благодаря закулисной деятельности Йаниры, - и он сделался их героем, наносящим их мучителям как денежный урон, так и публичное унижение.
Кроме того, по настоянию Йаниры прошлое Скитера содержалось в строжайшей тайне от других обитателей вокзала. Родители предупреждали об этом детей, и те послушно держали язык за зубами.
Новость о пари между Скитером и Голди Морран, поначалу представлявшемся простой ссорой между чужими им людьми из Верхнего Времени, приобрела вдруг совершенно иную окраску. Волны страха землетрясением прокатились по всему сообществу: если Скитер Джексон проиграет, они останутся без своего героя. Поэтому стоило Йанире сделать всего один звонок, как очень скоро все знали уже о том, что Голди Морран намеренно сорвала одну из операций Скитера и что сегодня же вслед за заседанием Совета Семерых состоится общее собрание. Мужчины и женщины разных стран и времен соберутся в недрах Вокзала Шангри-ла, чтобы обсудить свои возможные действия в этой связи, а их дети будут слушать, широко раскрыв глаза, сердитые голоса своих родителей.
- Мы могли бы сунуть нож ей под ребра, - пробормотал седовласый мужчина.
- Лучше уж яд, - возразил мужчина помоложе. - Так она еще помучается.
- Нет, убивать ее нам не надо, - негромко произнесла Йанира, и шум голосов мгновенно стих. Тишина наступила так внезапно, как ночной туман окутывает причалы Эфесского порта. Семеро приняли уже единственно безопасный образ действий, которых им надлежит придерживаться. Теперь им предстояло убедить в этом всех остальных.
Она прижала к себе дочерей - отчасти повинуясь инстинктивному желанию защитить их, отчасти потому, что она - как занимавшая в прошлом не самое незначительное место в храме жрица Артемиды - хорошо понимала, насколько эффектно они смотрятся вместе. Те, кто сидел ближе к ним, видели не только мать и двух дочерей, но вспоминали сразу же и отца этих девчушек, более чем кто бы то ни было другой здесь обязанного Скитеру Джексону.
Именно этих мыслей она от них и ожидала.
Родись она не в Нижнем Времени, а в Верхнем, года через два она бы наверняка уже стояла во главе правительства.
Хотя большинство собравшихся происходили из времен и мест, где женщинам полагалось знать свое место и держать язык за зубами, терпеливо снося побои и унижения, даже седобородые мужчины научились уважать Йаниру - а в нынешней ситуации она обладала к тому же правом женщины, детям которой грозит опасность. Это право было повсеместным, поэтому даже те, кто не слишком одобрял принятый на ВВ-86 статус женщин, придержали языки и слушали в почтительном молчании.
Она переводила взгляд с лица на лицо и медленно кивнула, понимая, что ее спокойствие говорит убедительнее слов.
- Нам не нужно убивать ее, - повторила она. - Нам нужно только обеспечить все для того, чтобы она проиграла пари.
Улыбка засветилась в устремленных на нее глазах - темных и светлых, черных, серых, карих и голубых, даже янтарных и зеленых, - все они улыбались, но улыбка их была холодна, как сибирская зима.
- Да, - пробормотал кто-то в углу, - торговка камнями должна проиграть пари. Но как нам лучше действовать? Помочь Скитеру в его делах? Или подстроить все так, чтобы сорвать планы менялы?
Йанира рассмеялась и гордым движением головы откинула гриву пышных черных волос за плечо.
- Расстроить планы менялы, конечно. Скитер и без нас справится, обчищая карманы людей из Верхнего, которые грабят многих из нас. Все, что нам надо делать, - это удостовериться, чтобы меняла крала меньше. Гораздо меньше. Это должно быть даже весело, вам не кажется?
Люди, которые всего несколько минут назад настроены были достаточно сурово, чтобы говорить об убийстве, не думая о последствиях, - чего так боялись Семеро, - разразились веселым смехом. Тут же распределили обязанности - теперь каждый шаг менялы должен был находиться под наблюдением. Те, кто лучше других мог наблюдать за действиями Голди Морран, получили право расстраивать ее планы или - при необходимости - просто красть ее добычу, прежде чем она успела бы зачесть ее у Брайана, чего требовали правила пари.
Йанира поцеловала дочерей в макушку и мягко улыбнулась.
Голди Морран еще пожалеет о том дне, когда встала на пути покровителя Маркуса. Пожалеет так горько, как только возможно, но так и не поймет, почему все ее усилия потерпели неудачу. Йанира пообещала принести дары своей покровительнице Артемиде, с ее светлыми, как лунный диск, охотничьими псами, луком-месяцем и бьющими без промаха сквозь вечность серебряными стрелами, и другой богине, Афине Палладе, с ее копьем и щитом, в афинском боевом шлеме, богине справедливости, только бы они помогли Скитеру Джексону победить.
Получив собственное задание, она ушла с собрания и вернулась домой накормить Артемисию и Геласию обедом. Она уложила их спать, а сама уселась ждать Маркуса с работы, обдумывая задание Совета.
Думая, она напевала про себя древний мотив, которому научила ее в детстве бабушка. Ей повезло сегодня - она выручила уйму денег за свои изделия благодаря старому торговцу, хитрому Чензире. На волшебном очаге клокотал и пузырился обед, который готовила она своему возлюбленному.

***

Голди меняла монеты на доллары группе туристов, возвращавшихся в Верхнее Время из тура в прошлое, когда заметила их: три невинные на вид монетки, столь редкие, что стоили несколько тысяч долларов каждая. Алчность боролась в ней с осторожностью: она не могла использовать свое знание монет, чтобы приобрести их, - это противоречило правилам. Она не могла купить их за бесценок, а потом объявить Брайану их коллекционную стоимость - он не засчитал бы их в общий зачет. Поэтому она только улыбнулась и просто смахнула их незаметно со стола. Краденые монеты наверняка считаются.
Она подождала, пока туристы вывалятся из ее лавки, потом повесила на двери табличку "ПЕРЕРЫВ" и заперла дверь.
Ей не терпелось позлорадствовать перед Скитером по поводу своей удачи.
На всех парах понеслась она в библиотеку, как линкор рассекая море возмущенных такой бесцеремонностью туристов.
- Брайан! Только посмотри на это! Я их честно украла, или я не я!
Брайан внимательно изучил монеты.
- Очень мило. М-м-м... Да, действительно мило, ничего не скажешь.
Дай-ка подумать. - Он поднял на нее глаза, и взгляд его был холоден, как сосулька. - Впрочем, оценить их проще простого. Вот эта даст тебе в зачет двадцать пять центов, номинальная стоимость этой, ну, скажем, тридцать пять центов, да? Гм... Вот эта, серебряная, что-то слишком тонковата. Я бы сказал, бакс тридцать за все три.
Не в силах вымолвить ни слова, Голди уставилась на него с отвисшей челюстью. Она даже не подумала о том, что на нее могут смотреть. Зато когда она вновь обрела дар речи, все головы в библиотеке уж точно повернулись в ее сторону.
- Что??? Брайан Хендриксон, ты ведь прекрасно знаешь, что эти три...
- Да, - перебил ее библиотекарь, не дожидаясь, пока ее красноречие наберет обороты. - Их коллекционная стоимость колеблется где-то в районе пяти тысяч долларов. Но я не могу засчитывать эту стоимость, Голди, и ты это знаешь. Таковы правила игры. Ты украла пару монет. В зачет идет их номинальная стоимость - или стоимость металла, если она выше. Вот так. Ты, конечно, можешь продать их за нынешнюю стоимость, но это в зачет идти не будет.
Он вынул маленький блокнот и сделал пометку в графе против ее имени.
Голди не верила собственным глазам. Доллар и тридцать вонючих центов. Потом ее взгляд упал на графу Скитера на противоположной странице: ноль.
Это было уже что-то. Не то чтобы много, но что-то.
Голди вырвалась из библиотеки, готовая съесть печень Скитера Джексона на завтрак. Летевшие ей вслед смешки только сыпали соль на ее свежие раны.
Она поквитается с Брайаном, обязательно. Подождите и увидите. Бакс тридцать. Из всех чертовых оскорблений...

Предыдущая страница 5 Следущая страница


Мошенники времени

Покрытый перьями Ichthyornis спикировал в ближний прудик с рыбой, обрызгав подол платья Голди до колен. Она взвизгнула и обругала безмозглую зубастую птицу в выражениях, заставивших все рты в радиусе пятидесяти футов раскрыться. Потом, спохватившись, Голди стиснула зубы, окинула взглядом вытаращившихся на нее людей и аристократически фыркнула.
Может, Скитер отстает, но доллар и тридцать центов - не превосходство, это форменное оскорбление. Она еще покажет этому наглому мелкому проныре, что он всего лишь жалкий дилетант, или она не Голди Морран. Она натянуто улыбнулась. От этого усилия мышцы ее лица заболели, а случайно посмотревший на нее младенец с ревом уткнулся матери в юбку.
Голди Морран еще не начала жульничать по-настоящему.

***

Успешно обчистив несколько карманов в переполненном кафе, Скитер вернулся в библиотеку, дабы согласно правилам предъявить свою добычу Брайану. Увидев запись об успехах Голди, он весело рассмеялся.
- Бакс тридцать? - Смех его сделался еще громче - искренний смех полудикого монгола, одержавшего верх над врагом.
Брайан пожал плечами.
- Ты воспринимаешь это несколько веселее, чем она.
- Готов поспорить!
- Ты уже поспорил, Джексон, - буркнул Брайан. - Теперь выигрывай, а мне надо работать.
Скитер усмехнулся еще раз, не обижаясь на тон библиотекаря, и позволил себе представить, на что будет похоже лицо Голди, когда она узнает об этом.
Можно поспорить на то, что лицо ее сделается таким же пурпурным, как и волосы. Сунув руки в карманы и весело насвистывая, вышел он из библиотеки.
В это время года Общий зал становится весьма и весьма приятным местом, и...
Чья-то тяжелая рука схватила его за плечо, резко повернув. Он ударился спиной о бетонную стену и на мгновение отключился. Он поднял взгляд и зажмурился: он увидел перед собой лицо человека, которого в последний раз встречал на берегах Тибра, проклинающего его на чем свет стоит.
Ох, черт.
Люпус Мортиферус В современной одежде, но все такой же разъяренный.
- Твои потроха не стоят ста пятидесяти золотых аурий... но, на худой конец, сойдет и так!
- Э... - произнес Скитер, пытаясь выиграть время, прежде чем гладиатор покончит с ним. "Как, черт возьми, попал он на Вокзал?" Впрочем, сейчас это было не так важно. Главное, он был здесь - и одного взгляда этих черных глаз было вполне достаточно, чтобы понять: Скитеру грозит смерть.
Или хуже.
Поэтому Скитер сделал единственное, что, возможно, могло спасти его.
Как тряпичная кукла, упал он на землю Его противник промедлил всего какую-то секунду. Скитер перекатился, сбив Люпуса Мортиферуса с ног, быстро вскочил и побежал. За спиной послышался рев разъяренного быка. Короткий взгляд через плечо показал, что взбешенный гладиатор преследует его по пятам. "О черт, и реки здесь нет, так что прыгать некуда, и коня не украдешь. Но как же он попал на ВВ-86?"
Петляя, несся он через густую праздничную толпу. Он обогнул группу ряженых артистов и толкнул плечом кого-то, неожиданно выросшего у него на пути Послышался злобный визг, всплеск, а потом голос Голди Морран обрушил на его голову лавину проклятий, цветистостью выражений не уступая Есугэю, когда тот был в ударе. Какую-то секунду он жалел, что у него нет времени полюбоваться видом мокрой Голди, мокрой с пурпурной головы до пят, но тут этот проклятый гладиатор почти догнал его. Он обогнул пруд и нырнул в квартал Новое Эдо. Одетые самураями мужчины выкрикивали за его спиной проклятия преследующему его Люпусу, на бегу посбивавшему их, как кегли.
"Ух ты, якудза", - подумал Скитер, увидев, что грозившие кулаком его преследователю мужчины покрыты татуировкой. Жаль, что они не смогли остановить его для разговора по душам.
Из Нового Эдо он попал в Приграничный город с его Вратами Дикого Запада, барами, салунами и прочими увеселительными заведениями. Салуны Приграничного города представляли собой безумный лабиринт темных комнат, где девицы в передниках разносили виски. Партии в покер длились порой до самого закрытия, а разухабистые пианисты барабанили по клавишам искусно расстроенных роялей. Скитер бросился в первый же попавшийся салун и, нырнув под столы, проскользнул в полутемный бар, разбрасывая по пути картежников и стаканы с виски. Перевернутые столы летели на пол последними. В помещение ворвался, рыча что-то на латыни, гладиатор. Где-то за его спиной вспыхнула первая драка. Скитера это не беспокоило. Он прополз за стойкой, успев увидеть в зеркале удивленное лицо бармена, и все так же ползком устремился обратно к двери, в то время как Люпус Мортиферус прокладывал себе путь сквозь толпу пьяных "ковбоев", в число которых входил по меньшей мере один владевший боевыми искусствами разведчик времени.
Оторвавшись таким образом на пару минут от своего преследователя, Скитер вырвался из дверей салуна обратно в Общий зал и снова углубился в Новый Эдо, где в новом храме как раз начинались первые синтоистские церемонии. Низкий звук колокола поплыл в воздухе, когда первый верующий дернул за его веревку, привлекая внимание священного духа - ками.
Оглянувшись, Скитер увидел разгневанного гладиатора, прорывающегося сквозь дюжину еще более разгневанных громил из якудзы. Люпус Мортиферус мигом расшвырял их, нанеся тем самым серьезное публичное оскорбление, так что теперь они горели жаждой мести. Скитер ухмыльнулся, перемахнул через невысокую ограду, окружавшую новый храм, пересек полоску белого гравия, прополз под храмом и под градом замысловатых японских ругательств перескочил через ограду с другой стороны. Еще один взгляд назад показал, что жизнь Люпуса Мортиферуса находится в еще большей опасности, ибо против него ополчилась еще и толпа верующих.
- Мне, право же, очень жаль, - шепнул Скитер чувствующему себя, должно быть, оскорбленным ками. - Гм... Я попрошу у тебя прощения потом. Честное слово.
Он свернул направо и по узкому проходу побежал к лабиринту коридоров, составляющих Жилой сектор. Далекий рев за спиной подсказал ему, что погоня, хоть и отстав, все же продолжается.
Скитер взмыл по лестнице, не сбавляя скорости, свернул за угол, уцепился за тяжелую рождественскую гирлянду, свисавшую с платформы уровнем выше, и, держась за нее, Тарзаном перемахнул на противоположный балкон.
Толпа под ногами разразилась восторженными и испуганными ахами. "Отлично.
Чего мне не хватало, так это зрителей". Три поворота из коридора в коридор, два лестничных марша и еще один поворот привели Скитера на галерею магазинчиков и ресторанов, выходящих в Общий зал.
Мортиферус все еще гнался за ним. Черт, хоть что-нибудь может остановить этого парня? Скитер петлял между вешалками с одеждой, столиками кафе и рождественскими елками. Он бежал, стараясь оставить между собой и гладиатором как можно больше препятствий, которые тому сначала придется отшвыривать в сторону или перепрыгивать. Потом он нырнул на новую лестницу, съехав по перилам вниз. Стайка сидевших на перилах птерозавров, возмущенно визжа, взмыла в воздух, сбивая по дороге цветочные гирлянды, пластиковые бутылки и прочую мелочь с балконов, посеявшую панику в рядах туристов на первом уровне Общего зала.
До Скитера все еще доносились проклятия, но они слышались все дальше и дальше. Он спрыгнул на ярус нижних балконов, уронив с парапета семифутового пластикового Санта-Клауса, и увидел открытые двери лифта. Он ухмыльнулся и нырнул в него, нажал кнопку пятого уровня, и двери закрылись. Лифт взмыл вверх, доставив его на верхний ярус гостиничных балконов. Скитер шагнул из лифта уже не на металлическую решетку, но на богатый ковер. Где-то далеко внизу слышался еще шум погони. Скитер прошел в гостиничный холл, выстеленный ковром другого цвета, но не менее шикарным, чем на балконе, потом миновал ряд пронумерованных дверей и нашел внутренний лифт, доставивший его в подвал.
В подвале располагались тир и спортзал. Скитер пересек зал, нашел еще один лифт, прятавшийся в мужском душе, - судя по всему, он предназначался для тех клиентов, кто предпочитал подниматься после разминки уже чистым. На нем он поднялся на третий уровень Жилого сектора.
Когда он вышел наконец в пустой коридор, никаких признаков гладиатора больше не было. Скитер прислонился к стене и отдышался немного, не в силах сдержать улыбку. Вот это погоня! Потом реальность навалилась на него бураном в степях Монголии. Пока Люпус Мортиферус разгуливает по вокзалу, Скитер не может считать себя в безопасности. Что можно поделать с этим?
Скитер прищурился. Конечно, он всегда может пойти к Буллу Моргану и донести о попавшем сюда человеке из Нижнего Времени, но это все равно что открыто заявить о своих проделках в прошлом. А это, в свою очередь, означает серьезные неприятности, возможно, даже изгнание с ВВ-86. Ему даже не придется проигрывать пари, чтобы лишиться дома.
Если о гладиаторе станет известно и его допросят, результат будет тот же самый. Проклятому гладиатору предоставят убежище, но Скитера вышвырнут пинком под зад в Верхнее Время - в мир, который он возненавидел. А если гладиатор его поймает, можно считать Скитера покойником.
- Отлично, - пробормотал Скитер, обращаясь к стене. - Мне теперь надо не просто выиграть пари, но и постараться остаться в процессе этого живым.
Он расправил плечи и упрямо вздернул подбородок. Парень, выживший в стойбище Есугэя, не сдается так просто. Конечно, он не профессиональный боец - уж во всяком случае, не пара кому-нибудь вроде Люпуса Мортиферуса, - но и у него в запасе имелось несколько трюков. Не первый сорт, конечно, но ничего, прорвемся.
Ему это удавалось всегда, какие бы сюрпризы ни подкидывала ему судьба.
Усталый, голодный, томимый жаждой, поплелся Скитер к себе в квартирку, надеясь, что Люпусу Мортиферусу неизвестен тот факт, что любой компьютер Ла-ла-ландии тут же с готовностью выдаст ему адрес Скитера. Конечно, Скитер мог бы попробовать проникнуть в память центрального компьютера, чтобы стереть эту информацию, но боялся, как бы не привлечь к себе внимание Майка Бенсона и его востроглазой братии. Он отпер свою дверь и уединился в своей маленькой берлоге. Ситуация ему отчаянно не нравилась. Доставая из холодильника банку пива и включая душ, он жалел о том, что одного его желания недостаточно, чтобы заставить эту проблему просто исчезнуть.
Он сделал большой глоток пива, не переставая жалеть об этом.
С точки зрения Скитера боги могли бы дать ему хоть короткую передышку.
Может, хоть теперь они услышат его?

***

Люпус Мортиферус стоял, задыхаясь, в совершенно пустом коридоре, положив руку на рукоять меча и сузив глаза от гнева, который переполнял его настолько, что у него шумело в ушах. Куда же ухитрился шмыгнуть этот маленький ублюдок? Он был так близко... и словно в воздухе растворился.
Уже второй раз.
- Я найду тебя, негодяй, - шепотом поклялся Люпус. - И уж когда найду...
Как бы то ни было, ему необходимо было найти кого-нибудь, с кем он мог говорить. Тот темнокожий человек наверняка знал ответы на многие интересующие его вопросы. У Люпуса ушел почти час бестолковых блужданий по этому безумному месту, пока он нашел то, что ему нужно, но он все же нашел.
И нужный ему человек все еще сидел на месте, удобно устроившись за высоким деревянным прилавком. Собрав всю свою храбрость, словно она могла не хуже доспехов защитить его, Люпус подошел к прилавку и поздоровался с человеком на латыни.
Человек удивленно посмотрел на него.
- Хелло. Гид? Или разведчик? Кажется, я вас еще не видел. Вы что, с другого вокзала? Рад познакомиться, Брайан Хендриксон, библиотекарь.
И протянул Люпусу руку.
Люпус уставился на нее, совершенно не понимая, о чем это он говорит, Слова были вроде бы латинские, но вот их смысл... С таким же успехом тот мог говорить на каком-нибудь непонятном пустынном наречии вроде пальмирского или на уму непостижимой тарабарщине скифских наездников.
- Что ж, - продолжал мужчина, глядя на него все с большим любопытством, - компьютеры всецело в вашем распоряжении. Судя по наряду, вы собрались через Врата Дикого Запада. Или вы планируете независимый тур по Риму? Это, конечно, прибыльные Врата, и спасибо Киту за то, что он нажал как следует на Бакса: "Путешествия во времени" не так уж притесняют независимых гидов, так что проблем с заработком у вас не будет, если, конечно, вы решите остаться Человек нес какую-то бессмыслицу. С нарастающим чувством паники, бороться с которой у него не было сил, Люпус попробовал задать ему какой-нибудь самый простой вопрос, но язык его словно прирос к небу от страха.
"Боги забавляются, превратив меня в свою дичь..."
Что бы темнокожий человек ни сказал вслед за этим, это было не на латыни. Не дождавшись ответа, он уже с нескрываемым удивлением заломил бровь. Этого Люпус снести был уже не в силах. Он не мог допустить, чтобы его разоблачили как самозванца в этом месте, где боги сошли с ума. Он сорвался с места и устремился к двери. "Помоги мне, Митра, - молил он в отчаянии. - Я не знаю ни куда мне идти, ни что мне делать! Он не срывался на бег, но шагал достаточно быстро, чтобы оказаться как можно дальше от человека, который наверняка пришел уже к заключению, что он, Люпус, не отсюда.
Он миновал почти половину длинного зала, когда заметил, что за ним идут. Человек был моложе его, с каштановыми волосами, довольно худой - Люпус мог бы без труда разорвать его пополам. Но все равно его охватил непреодолимый страх. Боги, правившие этим безумным миром, обнаружили его.
Потом всеобъемлющий страх сменился такой же всеобъемлющей яростью.
"Меня обманули, ограбили, унизили и выдернули из моего мира. Я не намерен терпеть это безропотно!"
Он свернул в боковой коридор, ведущий в тихую, наверное, жилую часть этого мира, и вжался в какую-то темную нишу. Ясное дело, молодой человек свернул следом за ним. Люпус покрепче взялся за меч и бесшумно вытащил его из ножен. Кто-то даст ему ответы или поплатится за отказ сделать это.
Он терпеливо ждал, пока его жертва приблизится.

***

Только что Маркус был совсем один в коридоре Жилого сектора, потеряв свою жертву из вида. Секунду спустя он оказался прижат к стене с приставленным к горлу мечом. Он поперхнулся. Люпус Мортиферус В глазах державшего его человека вспыхнуло удивление. Только тут Маркус понял, что произнес имя гладиатора вслух.
- Ты знаешь, кто я?
- Я... - Маркусу показалось, что он может потерять сознание от страха.
Сколько людей убил Волк Смерти за свою кровавую карьеру? Одна мысль о том, что Йанира и маленькие Артемисия с Геласией могут остаться одни, без его помощи, почти лишила его способности говорить. - Я... знаю... Да, я тебя знаю. Я видел тебя один раз. Много лет назад. Перед боем. На... на Играх...
Прижатый к горлу клинок не шелохнулся.
- Где я? Что это за место? И почему твои господа послали тебя следить за мной?
Маркус даже зажмурился от удивления.
- Меня? Меня никто не посылал. Я увидел тебя раньше, и мне показалось, что я тебя узнал. Я... я просто хотел спросить, что ты делаешь здесь. Ты не должен был попадать сюда. Прошу... молю тебя, Люпус Мортиферус, не убивай меня. У меня семья, дети...
Клинок у горла не шелохнулся, но рука на плече чуть ослабила хватку.
- Убивать тебя? - фыркнул гладиатор. - Единственного человека в этом сумасшедшем месте, который говорит что-то внятное на латыни? Уж не считаешь ли ты Волка Смерти полным идиотом?
К Маркусу вернулась надежда на то, что он, возможно, все-таки останется в живых.
- Как ты попал сюда? Римские Врата всегда хорошо охраняются... - Глаза его расширились. - Эти парни, которых тошнило при открытии Врат! Ты пробрался во время этой сумятицы?
Темные глаза Люпуса Мортиферуса сузились.
- Врата? Говори понятнее. И отвечай на мой вопрос! Где я?
Маркус помнил еще те времена, когда был рабом, но таким тоном с ним никто не разговаривал уже несколько лет. Он тоже разозлился.
- Последний раз, когда я видел тебя, - не без дерзости произнес он, - ты еще был рабом. Где твой ошейник? Или ты сбежал из школы?
Глаза Люпуса возмущенно расширились. На мгновение Маркус увидел в них свою смерть. Потом - и это потрясло его чуть ли не больше всего - Волк Смерти опустил свой меч.
- Я купил себе свободу, - тихо ответил тот. - А потом деньги, которые я заработал этим самым мечом, украл у меня какой-то гнусный чужестранец. Я последовал за ним сюда. - В глазах его снова появилась угроза. - А теперь скажи мне, что это за место?
Маркус несколько раз моргнул, борясь с эмоциями, варьировавшими от жалости до страха.
- Я скажу тебе, если ты уберешь свой гладий. Точнее, если ты уберешь меч, я отведу тебя в свой дом и постараюсь помочь тебе чем смогу. То, что я расскажу, тебе будет не так просто понять Я знаю, ты гордый человек, Люпус Мортиферус, - ты имеешь полное право на это, - но без помощи тебе здесь не выжить. - Что-то в темных глазах Люпуса подсказало Маркусу, что он задел больное место. - Мне нужно поддерживать свою женщину и дочерей, но я постараюсь сделать все что могу, чтобы помочь тебе. Насколько я помню, ты тоже начинал свою жизнь не в Риме, так что в этом мы схожи с тобой. Ты искал ответы? Я предлагаю тебе их и даже больше. Ты пойдешь со мной?
Несколько мучительно долгих секунд гладиатор медлил с ответом, потом спрятал свой меч в складках дурацких ковбойских штанов - Пожалуй, пойду, - тихо произнес он. - Боги не оставляют мне другого выбора.
Это признание совершенно потрясло Маркуса.
Но он вспомнил собственные первые дни в Ла-ла-ландии, болезненное ощущение потерянности и тот ужас, что приносили ему каждый звук и взгляд.
Этого человека жестоко обманул кто-то с ВВ-86. Маркус сделает все, чтобы загладить эту обиду.
Волк Смерти молча следовал за ним в его маленькую квартирку Маркус ощутил неприятный холод в животе, когда подумал, что может сделать Люпус Мортиферус, когда увидит нежную красоту Йаниры. Он был достаточно силен - и беззастенчив, - чтобы овладеть ею, пока Маркус будет валяться на полу, оглушенный или даже связанный. Нет, должен ведь Люпус соблюдать правила поведения гостя? Но Люпус не римлянин, так что совершенно непредсказуем Маркус не имел ни малейшего представления о том, что он будет, а чего не будет делать.
Но он дал свое слово, и потом, Люпуса Мортиферуса обманули Да и законы здесь, вспомнил он, не те, что в Риме. Если Люпус Мортиферус попробует оскорбить его любимую, он может позвать на помощь - или послать ее и дочек пожить с теми, кто сможет их защитить.
Разрываясь между честью и долгом перед семьей, вел Маркус гладиатора в свою квартиру, расположенную в лабиринте Жилого сектора.

***

Йанира как раз вынула сырный пирог из духовки, поставив его на стол рядом с кипящими кастрюльками и шипящими сковородками, когда входная дверь отворилась. Она с улыбкой подняла глаза... и улыбка на лице ее погасла при виде глаз Маркуса. Его лицо было бледным как мел. Он придержал дверь, пропуская внутрь какого-то незнакомца, одетого для перехода через Врата Дикого Запада. Опущенные глаза Маркуса, да и вся его поза выдавали владевшие им неуверенность и страх. Темный взгляд незнакомца обшарил комнату, задержался на Йанире и снова принялся осматривать комнату, словно ожидая найти расставленные в ней смертельные ловушки.
Йанира встретилась взглядом с Маркусом и одними глазами спросила его:
"Это тот человек? Твой бывший господин?" Она поняла, что дрожит, только после того, как увидела слабое движение головы Маркуса, означавшее: "Нет, это не тот".
Облегчение, охватившее ее, оказалось недолгим. Если это не таинственный господин Маркуса из Верхнего Времени, то кто это? Кто смог внушить ее любимому такой страх и почтение? Маркус заговорил на латыни, не повышая голоса, - голосом раба, обращающегося к человеку, стоящему на социальной лестнице выше его.
- Добро пожаловать в мой дом. Это Йанира, мать моих детей. Женщина благородного происхождения из Эфеса, - добавил он, и в голосе его прозвучали нотки гордости. Темные глаза незнакомца снова остановились на Йанире, и она снова задрожала, на этот раз от гнева. Она хорошо знала этот взгляд - взгляд мужчины, изголодавшегося по женскому телу.
- Йанира, Люпус Мортиферус попал сюда через Римские Врата, преследуя человека, укравшего его деньги. Он нуждается в крове и нашей помощи.
Йанира чуть успокоилась, но ощущение опасности не покидало ее. Почему вид у Маркуса такой потрясенный, если он всего лишь предлагает убежище попавшему в беду товарищу по несчастью? По всем правилам ему полагалось бы играть роль социального превосходства, а не пытаться скрыть очевидный страх.
Как бы то ни было, но забывать обязанности хозяйки в доме Маркуса ей тоже не стоило.
- Добро пожаловать, будь желанным гостем в нашем доме, - произнесла она, старательно подбирая латинские слова. Маркус владел греческим лучше, чем она - латынью. Обычным языком общения в их семье был английский, ведь этот язык преобладал на Вокзале Времени. Большинство других языков, которые Йанира слышала здесь - особенно японский, - казались ей вообще недоступными пониманию. Английский она выучила по необходимости, но латынь - по любви.
Она даже немного понимала родной язык Маркуса - галльский, хотя он редко пользовался им, разве что общаясь с богами, неизвестными ни в Афинах, ни в Эфесе.
Маркус озабоченно смотрел на мужчину, не спускавшего глаз с Йаниры, словно на ней не было ни джинсов, ни футболки. От этого взгляда по спине ее пробежал холодок, и она с трудом поборола желание взять в руку что-то тяжелое для самозащиты.
- Йанира, - добавил Маркус с отчаянной решимостью в глазах, - занимает высокое положение в Совете выходцев из Нижнего Времени. У нее здесь собственное дело, и ее уважают даже те из Верхнего Времени, которые решают судьбу тех из Нижнего, кто попал сюда. Она важный человек в этом мире.
В голосе его явственно звучало предостережение, и это подействовало.
Если раньше Люпус, похоже, прикидывал, не взять ли ему то, чего он желает силой, то теперь в его взгляде читалось вполне обычное любопытство.
- Йанира, - негромко представил Маркус гостя. - Люпус Мортиферус - самый знаменитый гладиатор из всех, кто сражался на арене Большого Цирка в Риме. Много раз он обращал на себя благосклонное внимание императора и добился победы, должно быть, теперь уже больше чем в сотне кровавых боев.
Ему нужно, чтобы ему помогли привыкнуть к Ла-ла-ландии и найти вора, которого он ищет здесь. Все, чего он хочет, - найти этого вора, получить украденные деньги и вернуться домой.
Это противоречило закону. Они оба знали об этом.
Но человека вроде Люпуса Мортиферуса, сумевшего выжить на арене Цирка, любые подобные правила вряд ли остановят. Маркус явно хотел помочь ему как можно быстрее найти свои деньги, с тем чтобы тот исчез. Йанира поняла, что полностью согласна с этим безмолвным желанием, явственно горевшим в испуганных глазах Маркуса. Ей не хотелось бы, чтобы Люпус Мортиферус остался на ВВ-86. Но пока он здесь, он приглашен в дом отца ее детей.
Она сделала изящный жест рукой, исполняя роль, так хорошо усвоенную ей в доме первого мужа - Прошу тебя, проходи и садись Обед уже почти готов Еда у нас простая, но сытная, и на закуску будет сырный пирог.
Взгляд Люпуса Мортиферуса снова встретился с ее взглядом.
- Греческий? Мне казалось, ты родом из Эфеса?
- Да, я родилась в Эфесе, но переехала в Афины за год до того, как попала сюда через Врата Философов, как их здесь называют. Кстати, ты попал сюда через Porta Romae - Римские Врата.
Люпус невесело рассмеялся.
- Ворота Рима? Как невероятно. Значит, ты и правда жила в Афинах? Твои сырные пироги настоящие?
Она усилием воли сдержала гордую, заносчивую улыбку. Римляне питали глубокое уважение ко всему греческому, полагая - и не без оснований, - что подлинной культурой была только греческая.
- Я много слышал о греческих сырных пирогах от богатых покровителей.
Йанира заставила себя легко рассмеяться - Конечно, мои рецепты самые настоящие. Я помню их наизусть - а ведь я родилась на шесть сотен лет раньше тебя.
Темные глаза мужчины расширились от изумления.
Йанира снова рассмеялась, понимая, что играет в опасную игру, но понимая также, что ей легче рисковать, чем ему.
- Добро пожаловать, Люпус Мортиферус, в Ла-ла-ландию, где живут под одной крышей мужчины и женщины из множества разных мест и времен. Тебе еще многое предстоит узнать. Пожалуйста, сядь и отдохни. Я принесу тебе освежающего питья и накрою обед, а потом мы поговорим о тех вещах, которые тебе необходимо знать, чтобы ты мог выжить здесь.
Пронизывающий взгляд, который он бросил на нее, было трудно перевести, но он послушно сел на их простую коричневую скамейку. Винил скрипнул при соприкосновении с кожей ковбойских штанов. Йанира заметила спрятанный меч, но промолчала. Не говоря уже о правах гостя, Люпус Мортиферус был человеком, потерявшимся в мире, которого он не мог понять, - в мире, который сама Йанира, даже прожив в нем три года, принимала больше на веру, переводя слово "технология" как "волшебство" каждый раз, когда не понимала чего-нибудь.
Впрочем, насколько ей было известно, встречались люди и из Верхнего Времени, которые поступали точно так же, встретившись с волшебными Вратами сквозь время.
Что же до оружия, то пусть пока остается у него - обладание им успокоит его больше, чем все их слова гостеприимства. Йанира принесла гостю фруктового сока, отказавшись от вина, которое припасла сначала к обеду, - она не хотела рисковать, предлагая алкоголь потенциально взрывоопасному гостю, - и вернулась на кухню. Обычно Маркус тоже приходил помочь ей, но присутствие гостя заставляло его против воли оставаться в комнате, служившей им разом гостиной и столовой.
Артемисия, пристегнутая к высокому стульчику у машины, хранившей еду и питье замечательно охлажденными или даже замороженными, радостно засмеялась при виде вернувшейся матери. Йанира наклонилась поцеловать девочку в лобик, потом наполнила ее бутылочку яблочным соком и дала ей. Геласия спала уже в своей кроватке в их единственной спальне. Артемисия, чмокая, присосалась к резиновой соске, а огромные темные глазки ее следили за движениями матери.
Низкие мужские голоса, напряженные, пугающие, как призраки просачивались на теплую кухню. Йанира испытала иррациональное желание встать между детьми и их новым гостем с пистолетом, которым ее научила пользоваться Энн Уин Малхэни. Она понимала, что это, глупо, но предупреждения Богини о надвигающейся опасности непросто игнорировать.
"За что послала ты нам этого человека, о госпожа? Я боюсь этого гостя, госпожа, - обращала она свою напуганную мольбу самой Афине, мудрой и грозной хранительнице всей цивилизации. - От его взглядов меня бросает в дрожь. Что означает это знамение и как мне услышать твой ответ? Он опасен сам? Или просто вестник? Знак надвигающейся большой беды?"
В закрытом пространстве Ла-ла-ландии не было священных сов, по крикам или полету которых можно узнать судьбу. Но здесь было телевидение. И птицы здесь тоже были - странные, дикие, зубастые птицы, столь древние, что даже Афина, должно быть, была еще совсем юной, когда эти твари парили под земным небосводом. Яркие краски и движение на телеэкране привлекли внимание Артемисии, и она со стуком уронила свою бутылочку и ткнула пухлым пальчиком в экран:
- Мама! Мама! Рыбка-птичка!
Йанира посмотрела на экран и ощутила, как краска сбегает с ее лица. Ей пришлось схватиться за край стола, чтобы не осесть на пол. Ихтиорнис поймал в пруду рыбку и рвал ее, живую и трепещущую, на части. Разлетающиеся капли крови были неестественно яркими. Охваченная страхом, Йанира рванулась и трясущейся рукой выключила проклятую машину. Экран потемнел и смолк. Страх за Маркуса застрял в горле комом.
"Нет, - безмолвно молила она, - отведи смерть от нашего дома, о госпожа! Он ничего не сделал такого, чтобы заслужить ее. Пожалуйста..."
Руки Йаниры все еще дрожали, когда она ставила обед на маленький стол.
Потребовалась вся ее смелость, чтобы продолжать улыбаться гостю. Тот набросился на еду, словно изголодавшийся волк. Люпус Мортиферус... Волк Смерти... Йанира еще плохо представляла себе, чем грозит этот человек Маркусу, но она ощущала эту угрозу так же ясно, как ощущала свое прерывистое дыхание.
Йанира Кассондра уже потеряла одну семью.
И если потребуется, она не остановится перед убийством, только бы не потерять вторую.

Глава 7

Британские Врата всегда открывали неплохую возможность поживиться.
Скитер избрал своей мишенью симпатичного типа, одетого в дорогой викторианский костюм, и держался за его спиной до тех пор, пока этот "джентльмен" не удалился в дверь с табличкой "М". Скитер вошел следом, сделал все что положено, а потом - пока оба мыли руки над раковинами-автоматами - нарушил неписаный закон молчания в мужском сортире.
- Тоже в Лондон? - спросил он, застегивая ширинку невыносимо узких викторианских штанов. Человек удивленно покосился на него.
- Э... да.
Скитер расплылся в улыбке.
- Послушайтесь моего дружеского совета. Это место просто кишит карманниками - даже хуже, чем описано у Диккенса. - По меньшей мере это было истинной правдой. - Так что не держите своих денег в каком-нибудь предсказуемом месте вроде карманного кошелька. Какой-нибудь девятилетний сопляк вытащит его и испарится, прежде чем вы успеете заметить, чего лишились.
- Я... ну да, нас предупреждали остерегаться воров, - нерешительно промямлил "джентльмен", - но я как-то плохо представляю, что мне с этим делать. Кто-то предлагал, правда, попросить костюмера - ну, понимаете, пусть дал бы пояс для денег или что еще.
- Я покажу вам один прием - я сам научился ему на горьком опыте. - Скитер подмигнул. - Заверните свои деньги в носовой платок и подвяжите его под рубаху так, чтобы он сидел под поясом штанов.
Тип в викторианском костюме явно терзался сомнениями.
- Давайте я вам покажу. - Скитер достал обычный белый носовой платок - в викторианскую эпоху все пользовались такими, - сунул в него свои собственные деньги и продемонстрировал, что с ним делать. - Вот, у меня есть еще платок. Попробуйте сами.
Тип терзался сомнениями еще несколько секунд; затем лицо его просветлело.
- Спасибо, сейчас попробую. - Он достал из дорогого кожаного портмоне толстую пачку банкнот и завязал ее в носовой платок. - Боюсь, что узел у меня не очень...
- Давайте помогу.
Скитер мастерски завязал платок и подвесил его к своей рубахе, показав типу, как положено висеть платку. Потом снял его и со словами: "Вот, попробуйте еще", - вернул владельцу, подвесив на его место свой собственный узелок.
Тип - не заметив, разумеется, что Скитер успел подменить узелки, - сунул платок Скитера, полный значительно более скромных купюр, себе в штаны.
- Да, здорово придумано! Благодарю вас, молодой человек. Позвольте отблагодарить вас...
- Нет, этого у меня и в голове не было, - заверил его Скитер. - Надеюсь, вы хорошо проведете время в Лондоне. Там есть на что посмотреть. Я и сам жду не дождусь, когда вернусь туда.
Он улыбнулся типу и, с трудом удерживаясь от торжествующего смеха, вышел из сортира. Если повезет, этот лопух не заметит подмены до тех пор, пока не окажется по ту сторону Британских Врат. Конечно, "Путешествия во времени" дадут ему ссуду на время тура по викторианскому Лондону, но потом сдерут с него в двойном размере за хлопоты, и он получит хороший урок - в котором он явно нуждался - того, как надо следить за своей собственностью.
Так или иначе этот улов дал ему преимущество перед Голди в несколько сотен, не меньше. Весело насвистывая, он зашагал прямиком в библиотеку официально оформить свой урожай. Компания подростков в Приграничном городе - ого, похоже, эти подкидыши из Верхнего Времени снова прогуливают уроки - вывалилась из ресторана прямо на него, вереща от избытка энергии. Их отступление из ресторана неизбежно сопровождалось грохотом и криками.
Скитер презрительно фыркнул. Шайка невоспитанных хулиганов, громящих все, до чего могут дотянуться, - просто так, забавы ради.
"Путешествия во времени, Инкорпорейтед", да и фирмы помельче прикладывали все силы, чтобы не давать родителям брать детей с собой в Нижнее Время. После того случая, когда какой-то малец ухитрился угробиться в Древнем Риме и "Путешествиям" пришлось раскошелиться на кругленькую сумму (хотя причиной этому была исключительно собственная глупость мальчишки и невнимательность его ротозеев-родителей), все до единого гиды наотрез отказывались иметь дело в Нижнем Времени с непослушными детьми.
Поэтому туристические фирмы приняли на вооружение следующую политику: родителям предлагалось либо подписать отказ от всех возможных претензий и уплатить бешеную сумму за детские билеты, либо "бросить" детей на вокзале на время тура. В чистой теории следить за ними полагалось Хэрриет Бэнкс, учительнице школы Шангри-ла. На практике это означало, что ей приходилось учить местных детей, не давать детям туристов сбежать с Вокзала, следить, чтобы малышня в детском саду не покалечилась, не заболела или не передралась, и т.д. Скитер считал, что Буллу давно уже пора бы что-нибудь с этим сделать, пока они не остались без учительницы.
Скучающие, как правило, плохо воспитанные дети туристов то и дело вырывались из-под контроля, слоняясь по вокзалу подобно сворам бродячих собак, попавших в мясную лавку. Скитер оказался в самой середине их ватаги, пока они беспорядочно носились вокруг него с криками вроде: "Бух! Падай, убит!" - или: "Вот и промахнулся, вот и промахнулся!"
Некоторые строили ему рожи и даже толкали невежливо.
- Эй! А ну поосторожнее!
- Извините, мистер!
Не прекращая своей идиотской игры, они понеслись дальше. Странно, эти детки вроде бы выросли из игр в ковбоев и индейцев Они находились уже в том неопределенном возрасте, когда им полагалось бы играть в игры типа "а ну, кто увидит трусики у той девчонки!" Скитер недовольно буркнул что-то себе под нос - и замер, не договорив фразы.
Следующие его слова отличались такой непристойностью, что ихтиорнис, сушившийся на ветке рядом с ним, вздрогнул, расправил мокрые перья и перелетел от греха на другой куст.
Сомнений не оставалось. Скитер не ощутил под поясом своих штанов ничего, кроме пустоты. Не веря себе, он даже выпустил рубаху и посмотрел.
Носовой платок исчез. А вместе с ним и его собственный кошелек, лежавший в заднем кармане.
Эти проклятые, гнусные маленькие...
Мальчишки исчезли в направлении лавки Голди Морран.
Значит, она опустилась до того, что подкупила туристов - вернее, детей туристов, - чтобы те ограбили его прямо здесь, на людях... Подобного оскорбления он снести не мог. Пари или не пари, Голди за это поплатится Охваченный исступленным гневом, понесся Скитер в сторону ее лавки, не думая о том, что сделает с ней Темноволосая девушка возникла на его пути. Скитер безуспешно попытался обогнуть ее и ощутил, как его рассудок вдруг странно затуманился Зажмурился, открыл глаза и обнаружил, что смотрит прямо в бездонные глаза Йаниры Кассондры Потрясающе красивая девушка, что жила с Маркусом, настойчиво схватила его за руку.
Где-то в стороне проталкивались к ней сквозь толпу эти ее самозваные "послушники".
- Некогда объяснять, Скитер Поверь на слово, - тихо прошептала она. - Не только у Голди Морран есть помощники на этом Вокзале. Она не выиграет пари. Клянусь тебе в этом всем, что свято для меня.
Она исчезла так быстро, что несколько секунд он даже сомневался, была ли она действительно здесь. Он посмотрел ей вслед, совершенно сбитый с толку ее словами, и удостоверился в том, что чувства не обманули его, ибо свита ее "послушников", судорожно сжимая в руках фотоаппараты, блокноты, видеокамеры и диктофоны, устремилась за ней подобно своре молодых кобелей за течной сукой. Скитер не знал что и думать. Конечно, он дал Маркусу те деньги, из-за чего они с Йанирой были благодарны ему, и он давно уже переводил деньги в фонд Найденных, но даже если они это и серьезно, что могут поделать Маркус с Йанирой против Голди Морран? У этой старой ведьмы везде есть могущественные союзники и агенты.
Кроме того, слова Йаниры встревожили его. Их ведь тоже могут изгнать с вокзала за вмешательство в дела людей Верхнего Времени, чего Скитеру вовсе не хотелось бы: единственное место, куда их могли поместить в Верхнем Времени, - это тюрьма. Без детей, разумеется. Скитер судорожно сглотнул.
События разворачивались слишком быстро, выходя из-под контроля, и все из-за того, что эта старая красноволосая гарпия никак не может претворить в жизнь собственные планы.
Нет, она все-таки делала все, что в ее силах, чтобы разбить планы Скитера.
Какая-то часть его сознания, по-детски рвущаяся любой ценой остаться на ВВ-86, почти молилась, чтобы Йанира придумала что-нибудь, что повергнет Голди Морран в ад, не угрожая при этом безопасности Маркуса и его маленькой семьи. Ладно, что бы Йанира ни имела в виду, она дала гневу Скитера остыть настолько, что он снова обрел способность соображать Трудно сказать, что бы он сделал, ворвись он в лавку Голди в таком настроении И уж обвинение в преднамеренном убийстве, пусть даже в состоянии аффекта, наверняка вышвырнуло бы его с вокзала.
Рассудительно почесав в затылке, Скитер решил проститься со своими банкнотами и кошельком. Удостоверение личности он всегда восстановит и банковскую карточку тоже. Да и нельзя сказать, чтобы у него на счету лежала уйма денег. Большая часть его римского улова уже ушла. Он поморщился при мысли о том, что ему придется, забыв про гордость, пойти к Буллу Моргану и выдать ему слегка отредактированную версию случившегося, чтобы восстановить украденные документы. Что же до денег, которые он украл и которых тут же лишился, ему остается только попытать счастья еще раз - либо избрать другую тактику, либо найти другой сортир с другим типом. Не так уж много выбора.
Даже если он и застанет Голди с поличным, он все равно не сможет ничего доказать. И потом, она сделала его посмешищем, подловив на одном из его же собственных трюков Йанира - умница Скитер обязан ей больше, чем думал.
Он философски вздохнул и изменил курс, направив стопы в лавочку Булла Моргана, прежде чем попытать счастья в пабе "Принц Альберт". Если он не придумает чего-нибудь - и очень скоро! - он пропал. Поднимаясь на лифте в приемную к управляющему вокзала, он понял, что слова Йаниры потрясли его и по другой причине: оказывается, есть еще люди, которые заботятся о нем, друзья, которые поддерживают его, хоть он и не догадывался об этом.
Отлично, он постарается получше Не только ради себя, но и ради них.
Приятно все-таки знать, что ты не совсем один.

***

Кайнан Рис Гойер не любил Скитера Джексона.
Знающие люди говорили, что Скитер пытался совратить внучку господина-покровителя Кайнана, Кита Карсона, выдавая себя за кого-то. Кем на деле не был. Конечно, тогда, когда Скитер Джексон врал, говоря, что он разведчик времени, Кайнан еще не жил на Восемьдесят Шестом Вокзале Времени.
Однако за то время, пока Кайнан изо всех сил старался свыкнуться с новой жизнью, он чуть не погиб, спасая леди Марго. Поэтому любой человек, павший так низко, чтобы попытаться осквернить ее честь, был его заклятым врагом.
Как бы то ни было, жизнь в месте, которое ему приходилось называть домом, оказалась далеко не так проста и бесхитростна, как в его родном времени. Он начал постигать всю глубину этой истины, когда Йанира, греческая красавица, которую некоторые называли Заклинательницей, хотя Кайнану она представлялась просто преданной матерью и женой, созвала собрание в недрах вокзала. Там она поведала всем последние новости о споре между Негодяем и Голди Морран - и то, что он услышал, заставило его кровь вскипеть.
Голди Морран крала у Негодяя. Но Йанира не радовалась этому. Напротив, она просила их о помощи. Точнее, она просила их или красть у Голди то, что крала она, или по крайней мере разрушить как можно больше ее черных планов.
Невероятно, но, оказывается, и она с Маркусом, и даже все остальные Найденные были в долгу у Негодяя и таким образом хотели расплатиться с ним.
Из-за работы он пропустил последнее собрание, так что все, что он услышал, поразило его.
Оказывается, вор давно уже давал деньги выходцам из Нижнего Времени.
Даже так Кайнан недолюбливал его. Но вот возможность поквитаться с Голди Морран, да еще с одобрения Совета...
Кайнан Рис Гойер тоже давно ждал возможности оплатить старый долг, и решение Совета обрадовало его. Шрамы на его груди и спине до сих пор напоминали о том, во что вовлекла их своим змеиным языком Голди, и о том, как он чуть было не распростился с жизнью в жаркой, вонючей Африке, когда их по пятам преследовали охотники на ведьм, а арбалетная стрела была нацелена прямо в грудь леди Марго Голди Морран лгала ему, говоря, в каких условиях он будет работать на нее, лгала ему, умолчав о смертельной опасности этой работы, а потом презрительно отказалась платить ему, когда их "приключение" провалилось.
Только его господин-покровитель Кит Карсон спас Кайнана из лап португальских охотников на ведьм, рискуя при этом жизнью так, как Кайнану и не представлялось, и он же, Кит Карсон, сделал так, чтобы целители с помощью доступной им магии исцелили те раны, что получил Кайнан. И это Кит Карсон заплатил ему за ту работу, на которую наняла его Голди Морран.
Заплатил, между прочим, вдвое больше того, что обещала ему Голди.
Кит Карсон был господином-покровителем Кайнана, Голди Морран - заклятым врагом. Кайнан мог недолюбливать Скитера Джексона, но если помощь этому негодяю поможет унизить и изгнать Голди Морран - что ж, это стоило усилий и времени. И ведь от него не требуется помогать Скитеру красть; все, что ему надо делать, - это не дать красть Голди. Валлиец усмехнулся сам себе и принялся обдумывать план действий.

***

Голди смаковала вино за уличным столиком кафе на "Вокзале Виктория", прислушиваясь к разговорам туристов, что собирались отправляться через Британские Врата. Один из них, сидевший за соседним столиком краснолицый мужчина, то и дело вытирал лоб носовым платком и тревожно ощупывал карман пальто.
- Говорю тебе, Салли так достала меня, что я в конце концов согласился взять ее в этот тур, но я и представления не имел, что это окажется так дорого! Билет в Шангри-ла, билет в Британские Врата, оплата гостиниц здесь и в Нижнем Времени, одежда... Боже праведный, ты хоть представляешь себе, сколько денег я оставил в этих их "Костюмах и аксессуарах"? Говорю тебе, я спустил все, каких-то пять тысяч осталось, а ведь Салли закатит мне черт знает какую истерику, если я не накуплю ей всякого дорогого барахла в Лондоне, а за это на обратном пути придется еще пошлину платить...

Предыдущая страница 6 Следущая страница


Роберт Асприн

Его спутник, которому явно надоело выслушивать эти жалобы, только кивнул:
- Ну да, это дорого. Если не можешь себе позволить этого, не поезжай, вот и все.
Недовольный краснолицый мужчина раскраснелся еще больше.
- Тебе-то легко говорить. Тебе не надо жить с моей женой.
Второй мужчина посмотрел на карманные часы.
- Ладно, пойду схожу пока в тир. До встречи, Сэм.
Он расплатился и ушел, оставив краснолицего Сэма вытирать лоб в одиночестве. Голди улыбнулась, взяла свой бокал и подошла к его столику.
- Вы не против, если я подсяду? Он удивленно поднял глаза.
- Конечно, конечно, садитесь, - запоздало пробормотал он.
Голди уселась с достоинством вдовствующей императрицы, возвращающейся на трон предков.
- Простите меня, я невольно подслушала ваш разговор. Надеюсь, вы не сочтете это дерзостью с моей стороны, но существуют способы сократить расходы на путешествие во времени. Значительно сократить. Если вам повезет, вы можете остаться даже в выигрыше. Если, конечно, - она снова улыбнулась, - вы... гм... не против чуть нарушить правила. Ничего действительно незаконного, уверяю вас, так... наоборот, даже увлекательно. Я сама проделывала это десятки раз, иначе не стала бы советовать.
Она пригубила из бокала и подождала улыбаясь.
Ее жертва таращила глаза, тупо разглядывая дорогое викторианское платье Голди и сверкающие украшения. Он прокашлялся, покачал головой, еще немного подумал и наконец сказал:
- Что за способы?
Голди чуть подалась вперед и вкрадчиво коснулась руки Сэма безукоризненно наманикюренными ногтями. Бриллианты сияли на одном кольце, сапфиры - на другом.
- Ну, вы, наверное, знаете, что нам в Верхнем Времени официально запрещено делать ставки на спортивные события в Нижнем - бокс, бега, скачки и тому подобное, - поскольку считается, что мы можем откопать их результаты. ДВВ считает, что это дает нам несправедливое преимущество.
Она позволила себе нотку аристократического раздражения в голосе и бросила иронический взгляд на Первый зал, где суетились, перерывая багаж туристов, таможенники из ДВВ и прочие бюрократы.
Сэм завелся с пол-оборота.
- Мне это тоже говорили. Наш гид сказал, что в Лондоне за нами будут специально следить, чтобы мы не играли на скачках. Произвол, да и только...
Голди позволила ему выговориться, потом вернулась к интересовавшей ее теме.
- Да, дорогой мой, я все это знаю. - Она похлопала его по руке. - Я же сказала, я проделала это десятки раз. Право же, нет ничего проще. Вы находите победителей той скачки, на которую вы хотите поставить, а потом передаете эту информацию вместе с деньгами одному из этих типов из Нижнего Времени, что сшиваются на вокзале. Многие из них подряжаются в самую последнюю минуту носильщиками в "Путешествия во времени", так что это совсем несложно устроить. Этот, из Нижнего, делает за вас ставку и забирает ваш выигрыш. Вы платите ему небольшие комиссионные и - вуаля! По крайней мере вы окупаете часть расходов. И что еще удобнее, вы получаете это в Нижнем Времени, так что можете или обменять это на современные деньги, на которые ДВВ не может наложить лапу, или купить себе несколько безделушек на память.
Голди подняла свой бокал и повертела его в пальцах, любуясь игрой света в бриллиантах и сапфирах колец. "Ну давай же, Сэмми! Валяй! Ни один поганый тип из Нижнего не увидит твоих славных денег". Она скромно улыбнулась и отпила еще вина с таким видом, будто его решение ее совершенно не касается. "Пусть как следует заглотит наживку, а потом я скажу ему, что глупый деревенщина из Нижнего Времени прошел через врата и затенился - пуфф! - вместе с денежками И пусть потом жалуется начальству, один к одному, он ничего не докажет, и потом, это же признание в нелегальной игре...
Сэм в последний раз провел мокрым платком по вспотевшему лбу.
- Я так и сделаю, - решительно заявил он. - Скажите мне как?
Голди поставила бокал.
- Если уж на то пошло, я уже договорилась с одним джентльменом, который сделает ставку за меня в этот заезд В принципе он может поставить и за вас, на ту же лошадь. Ставки принимаются десять к одному Я собираюсь поставить десять косых. И через неделю положу в копилку на старость сотню тысяч чистыми.
Сэм, раскрасневшись от возбуждения, сунул руку в карман и достал пухлый кошелек. Рот Голди наполнился слюной, и она сглотнула, вертя в руке бокал, чтобы не выдать алчной дрожи пальцев.
- Сколько... - бормотал Сэм. - Сколько рискнуть поставить? О, черт с ними, поставлю все.
Мужчина протянул ей британские банкноты: пачка тянула тысяч на пять долларов - настоящих, американских. Голди снова улыбнулась - ее хищная душа пела. И тут на столик легла чья-то тень. Оба разом подняли взгляд, и глаза Голди расширились от удивления.
- Кайнан Рис Гойер?
- Мой приходил, леди, как и обещать. Насчет вашей ставки, леди. Мой все правильно понять? За этот джентльмен тоже поставить?
Голди зажмурилась, отчего сделалась похожей на сову, потом спохватилась, не слишком ли у нее округлился рот от удивления, и усилием воли заставила себя сделать невозмутимое лицо.
- Ну да, все верно, Кайнан. Я просто не ожидала тебя так рано.
- Мой быстро, леди. Все поставить как надо. - Он подмигнул. - Все деньги.
И прежде чем она смогла открыть рот, он вынул деньги из ее пальцев.
Кайнан поклонился, галантно поцеловал ей руку, потом поклонился улыбающемуся Сэму, на которого эта шарада явно произвела большое впечатление. Голди не знала, что ей делать.
Но если Кайнан Рис Гойер воображает, что она выпустит его из виду, он еще глупее, чем она думала.
Валлиец еще раз поклонился, повернулся и пошел прочь - С вашего позволения, - торопливо сказала Голди, - нам с Кайнаном надо еще договориться об одном деле - Но...
- Не беспокойтесь, мы же с вами будем путешествовать вместе Увидимся у Британских Врат, Сэм.
Голди пустилась вдогонку за валлийцем, который почти уже скрылся за углом. Голди прибавила шагу, пронеслась мимо витрин, кафе и пабов "Вокзала Виктория", увидела далеко впереди его спину и еще наддала ходу.
- Кайнан!
Валлиец нырнул в какой-то паб и растворился в густом сигарном дыму и алкогольных испарениях. Голди стояла, озираясь по сторонам, пока глаза ее не привыкли к полумраку, но Кайнана Риса Гойера и след простыл.
- Кто-нибудь здесь видел Кайнана Риса Гойера? - спросила она.
- Он вроде пошел в туалет, дорогая, - крикнул кто-то.
Стиснув зубы, Голди решительно ворвалась в мужскую комнату. Не обращая внимания на мужчин, поспешно прикрывавших различные части тела и проклинавших ее в самых замысловатых выражениях, начала она обшаривать кабинки.
В туалете Кайнана не оказалось.
Она вылетела оттуда, побагровев от ярости.
- ...Ты ни за что не поверишь, - услышала она. - Самая потрясная семейная сцена из всех, что я видел за всю свою жизнь! Сцепились словно кошка с собакой - она тычет ему в лицо толстенную пачку денег, а бедный лопух только лопочет, что это ради нее он дал себя провести...
Голди громко выругалась - и головы сидевших в пабе обитателей Восемьдесят Шестого повернулись к ней.
- Что-нибудь не так, Голди? - поинтересовалась Рэчел Айзенштайн.
- Все в порядке!
Рэчел пожала плечами и повернулась к рассказчику.
- Надеюсь, после их ссоры для меня найдется работа? Хоть несколько швов?
Голди свирепо отвернулась от главного врача ВВ-86 и остальных ублюдков, хихикающих по поводу ее денег.
Этот... этот мерзкий типчик, поганая деревенщина, крыса чертова!
Он вернул эти чертовы деньги жене Сэма!
На всех парах вернулась она в свою меняльную лавку, чтобы без помех обдумать какой-нибудь новый способ опередить эту жалкую дворнягу, этого сукина сына Скитера Джексона.
Голди с такой силой захлопнула за собой дверь, что чуть не разбила стекло болтавшимся на двери колокольчиком. Она плюхнулась в свое кресло за стойкой и минут пять только и делала, что извергала проклятия. Наверное, хорошо, что этого не слышал никто, кроме блестящих монет и камней.
Потом, сделав несколько глубоких вдохов, чтобы успокоиться, она добавила Кайнана Риса Гойера к списку лиц, с которыми следует серьезно разобраться. А потом - когда ярость ее поутихла настолько, что перестала заглушать инстинкт самосохранения, - она старательно вычеркнула это имя из списка. По причинам, которые для нее - словно нож острый: Кайнан Рис Гойер находился под персональным - и, надо сказать, надежным - покровительством Кита Карсона. И после того, как Голди Морран испытала гнев Кита на собственной шкуре, ей вовсе не хотелось еще раз оказаться лицом к лицу с рассерженным Кеннетом (Китом) Карсоном, всемирно известным разведчиком времени и удачливым бизнесменом.
- Будь прокляты все длинноносые разведчики, гиды и ублюдки из Нижнего Времени - все до одного! - пробормотала Голди себе под нос и постаралась направить свою злость против одной, многообещающей цели: Скитера Джексона.
Ей надо знать, что он задумал. После того молниеносного нападения подкупленных ею мальчишек он словно сквозь землю провалился. Голди побарабанила длинными наманикюренными ногтями по стеклянной столешнице, вспомнила про кольца, позаимствованные с витрины, вернула их на место и задумчиво потянулась к телефону. Возможно, она и не выиграла это сражение, но война еще далеко не кончена.

***

Все человеческие сообщества, независимо от размера, рано или поздно вырабатывают те или иные ритуалы, отмеряющие ход времени и напоминающие о смысле жизни. Под внешне сверхъестественным содержанием эти ритуалы таят вполне земные цели: они объединяют членов сообщества и способствуют поддержанию необходимого порядка, помогают выстоять в хаосе повседневной жизни, отмечают переходы от одной фазы жизни к другой, например, взросление индивидуума от детства к юности, от юности к зрелости и дальше - к старости, все в рамках определенной социальной группы, к которой принадлежит данный индивидуум. Столь велика потребность в этих ритуалах, что они заложены в нас генетически и передаются из поколения в поколение сквозь столетия еще с тех времен, когда Люси и ее предки кочевали по жарким африканским долинам, обучаясь пользоваться орудиями труда и языку во враждебном мире; в мире, где даже буйная красота природы вселяла в души наших далеких предков благоговейный ужас; в мире, где страх внезапной смерти никогда не покидал их.
И люди учились выживанию, трансформируя ритуалы, и они изменялись не столько физически, сколько духовно. В мире, лишенном ритуалов, люди создавали новые - так, банды беспризорной детворы терроризировали улицы крупных городов - и раньше, и теперь, после Происшествия.
И чем беспорядочнее мир, тем сильнее потребность в ритуалах.
Ла-ла-ландия представляла собой самое хаотическое смешение конфликтующих культур, религий и норм поведения. Даже само прозвище этого места отражало сумасшедшую природу маленького сообщества торговцев, профессионалов, блюстителей порядка, медицинского персонала, ученых, жуликов, служащих туристических фирм, случайно попавших сюда людей из Нижнего Времени, независимых гидов и самых безумных среди всех - разведчиков времени, с риском для жизни исследующих новые Врата в прошлое.
С целью поддержания мира и спокойствия администрация вокзала и представители правительства из Верхнего Времени установили определенные ритуалы - зашифрованные в своде правил, - соблюдать которые полагалось как туристам, так и местным жителям. Другие ритуалы возникли сами собой, как случается всегда, когда люди собираются в более-менее постоянные сообщества численностью более одного (собственно, ритуалы существуют даже у отшельников-одиночек, признают они это или нет).
В Ла-ла-ландии существовало два ритуала первостепенной важности: непрекращающиеся попытки Бюро Допуска к Вратам Времени силой добиться соблюдения основного правила путешествий во времени ("Да не извлекай прибыль от путешествия во времени") и столь же неустанные попытки обитателей вокзала нарушить вышеизложенное основное правило.
Верховными жрецами двух противостоящих сил являлись Булл Морган - управляющий вокзалом, основной целью которого было поддерживать вокзал в образцовом, приносящем прибыль порядке, так, чтобы любая душа на нем могла заниматься чем угодно до тех пор, пока это не нарушает мир и покой, и Монтгомери Уилкс, старший представитель ДВВ - человек, твердо вознамерившийся любой ценой добиться соблюдения основного правила путешествий во времени.
И разумеется, когда Булл с Монтгомери сталкивались рогами, только искры летели. Это, в свою очередь, положило начало третьему всеобщему ритуалу Ла-ла-ландии. Известный в народе как "бой быков", этот ритуал сводился к заключению пари - как больших, так и малых - на исход каждого конкретного поединка этих двух незаурядных личностей. В своем классическом виде "бой быков" дарил часы развлечения тем мужчинам и женщинам, которые вольно или невольно избрали местом жительства Ла-ла-ландию, где электричество горело под кровлей двадцать четыре часа в сутки, а единственный настоящий солнечный свет попадал только ненароком, сквозь отворившиеся Врата.
И в этом лишенном солнца, ярко освещенном мире Монтгомери Уилкса все больше и больше бесило то, что жители ВВ-86 подрывали его авторитет при каждом удобном случае и заключали доводившие его до исступления пари по поводу каждого слова, что бы он ни сказал или вообще ничего не сказал, - не важно. Когда Голди Морран явилась к нему со своим планом избавить вокзал от Скитера Джексона, он увидел замечательную возможность избавиться разом и от нее самой - от той, кто, как он потрохами чувствовал, нарушала основное правило при каждом открытии Врат, но была слишком увертливой, чтобы ее можно было поймать на этом. Заключив это пари со Скитером - и придя затем к нему, - она подписала собственный приговор.
Монтгомери Уилкс вознамерился депортировать с вокзала обоих правонарушителей. Приняв такое решение, он совершил свой собственный ритуал. Он называл его "строевым смотром". Агенты ДВВ, прикомандированные к ВВ-86, называли его словами, которые невозможно повторить в приличном обществе.
Облаченные в черные, поскрипывающие при ходьбе мундиры, с волосами, постриженными на уставную длину (поговаривали, что Монтгомери пользуется линейкой, проверяя длину волос с точностью до миллиметра), агенты ДВВ, собравшиеся в кабинете дежурных, вытянулись по стойке "смирно", когда он вошел - шесть футов роста, сто восемьдесят фунтов мускулатуры, коротко остриженная рыжая шевелюра, пронзительные зеленые глаза и твердо сжатые губы, подчеркивающие выражение постоянного недовольства.
Окинув своих агентов взглядом, вселившим в их сердца ужас, он начал:
- Пришло время и вам быть достойными той формы, которую вы носите.
Этот проклятый Вокзал окружил нас, загнал в угол, не давая нам делать ничего, кроме досмотра багажа и повышения пошлин на те редкие штуки, которые везут в Верхнее Время. А мы сидим сложа руки и смотрим на то, как всякие ублюдки воруют бешеные деньги прямо у нас под носом.
В наступившей тишине громко скрипнула подошва, когда он прошелся из угла в угол. Он резко повернулся и уставился на ближних к нему агентов.
- Довольно!
Резким движением он включил диапроектор и щелкнул переключателем. На противоположной стене появилось десятифутовое изображение физиономии Голди Морран.
- Это Голди Морран, торговка камнями и редкими монетами, обмен валюты, эксперт и мошенница. - Щелкнул переключатель. - Этот, улыбающийся, - Скитер Джексон. Полагаю, мне не нужно говорить вам, что это за жулик. - Он грозно откашлялся, пронзив взглядом зеленых глаз ближайшего агента. - И еще я полагаю, что вы все уже слышали об их маленьком пари.
Ни один из находившихся в кабинете агентов не посмел улыбнуться.
Кое-кого прошиб пот в этих жестких, накрахмаленных черных мундирах - как бы не выплыли наружу их небольшие ставки на исход данного пари.
- Леди и джентльмены! - Он сложил руки за спиной и остановился посередине изображения Скитера Джексона, так что пятна света от диапроектора запестрели на его лице и мундире каким-то безумным витражом. - Мы дадим этим двоим достаточно веревки, чтобы они повесились. Я по горло сыт уже этими гадами с Восемьдесят Шестого, живущими так, словно священные правила, поддерживать которые мы с вами поставлены, не существуют вовсе.
Жаль, мы не можем депортировать их всех и закрыть это гнездо порока, но, клянусь Господом, поймать этих двоих мы можем! И именно это я и намерен сделать. Я хочу, чтобы к концу этой недели Голди Морран и Скитер Джексон сидели в кутузке за мошенничество, воровство и все остальное, что мы сможем им припаять. Я хочу, чтобы их депортировали в тюрьму Верхнего Времени, где им и место, или я серьезно задумаюсь о том, почему целый отряд агентов ДВВ не способен отловить двух мелких ублюдков в замкнутом пространстве. Ясно?
Никто не произнес ни слова Никто даже не дышал - почти. Многие прощались мысленно со своими пенсиями. И все до единого проклинали судьбу, сунувшую их на эту службу, на этот вокзал, под начало этого босса.
- Отлично Считайте себя бойцами в бесконечной битве добра со злом Я хочу, чтобы агенты в штатском прочесали весь вокзал в поисках любого, кто сможет дать показания против этих двоих Я хочу, чтобы другие агенты в штатском были готовы к превентивным операциям Если мы не возьмем их с поличным, клянусь Господом, мы подтасуем им улики! И если я узнаю, что кто-либо из вас поставил на исход этого пари, на выходные пособия у меня денег хватит, ясно? А теперь шевелите задницами! За работу!
Агенты в черном поспешили из кабинета получать задания от своих непосредственных начальников - капитанов, лейтенантов и сержантов Монтгомери Уилкс остался в пустом кабинете и холодно прищурился на изображение улыбающегося Скитера Джексона - Я до тебя доберусь, - тихо сказал он разноцветному изображению на гладкой стене - Клянусь Господом, я до тебя доберусь И самое время Буллу Моргану понять, кто здесь действительно вершит закон Он вышел в Общий зал и решительно зашагал в сторону офиса управляющего вокзалом.

Глава 8

Подобно большинству Вокзалов Времени, ВВ-86 собрал со всего света талантливых ученых, лучших в своей области. И Роберт Ли не исключение.
Частные коллекционеры и музеи наперебой старались залучить его, охотились за консультантом, и количество разоблаченных им безупречных по исполнению подделок не поддается подсчету.
И неспроста: никто не превзошел, Роберта Ли по части изготовления подделок оригинальных произведений искусства. При этом работа его была - почти всегда - совершенно законной. Как туристы, так и представители музеев все время приносили к нему в мастерскую объекты, с тем чтобы он выполнил их точнейшие копии, которые затем экспортировались по всему миру как официальные репродукции с торговой маркой Ли. Однако иногда Роберту Ли - как и большинству жителей ВВ-86 - смертельно надоедало чистоплюйство ДВВ.
Он обладал исключительно сильным (если не уникальным) чувством справедливости. И чем пристальнее люди Монтгомери Уилкса наблюдали за его деятельностью, тем больше его это возмущало - до тех пор, пока это неизбежно не приобретало таких отчаянных форм протеста, как помощь в отправке краденых объектов в Верхнее Время (разумеется, после того как похитители давали ему возможность сделать копию).
Но даже и в этом случае "украденная" вещь чаще всего возвращалась разведчиками туда, где ей полагалось находиться, хотя прежде он опять-таки делал с нее репродукцию. И совсем уж редко объект, попавший к нему на рабочий стол, был так оглушительно прекрасен, так уникален, что он просто не в силах был противостоять искушению. Он восторгался фарфором эпохи Минь, но от античной бронзы мог просто сойти с ума. Поэтому в тайне от ДВВ - да и от всех других, если на то пошло, - Роберт Ли содержал персональный сейф размером со спальню, в котором хранил свои самые ценные экземпляры. Его коллекция античной бронзы не уступала собранию Лувра и уж наверняка превосходила собрания коллекционеров из Верхнего Времени, обладавших куда большими средствами, чем он.
Некоторые вещи просто нельзя продавать.
К таким вещам относилась, во-первых, античная бронза; во-вторых, друзья.
Голди Морран была, говоря откровенно, жадной стервой, которая продала бы свои зубы, если бы за них хорошо заплатили, но все же она была другом и одним из немногих людей на земле, чье знание камней и редких монет могло сравниться с его собственным. За долгие годы их знакомства Голди оказала ему парочку услуг, раздобыв для него вещи, по которым его сердце давно уже томилось, так что втайне он даже восхищался ее способностями.
В отличие от Кита Карсона он никогда не пытался обыграть ее на бильярде, зная свои недостатки так же хорошо, как свои сильные стороны.
Кроме того, он хорошо сознавал, что при той жизни, которую ведет Голди, для нее нет ничего святого. Поэтому, когда она вошла к нему в кабинет, Роберт Ли застегнул свои карманы, запер все ящики и дверцы, до которых мог дотянуться, не сходя с места, и изобразил на лице самую задушевную улыбку.
- Ба, Голди, что это привело тебя сюда? Она кивнула и положила на стол карбункул с резной гранью.
- Что ты думаешь об этом? Он с любопытством посмотрел на нее, потом взял камень и достал свою лупу.
- Гм... очень мило. Чрезвычайно искусное изображение статуи из Большого Цирка, и я не видел еще лучших изображений поворотных столбов. Кто подделал эту вещицу для тебя?
- Вот ублюдок! - возмутилась Голди, всем своим видом изображая оскорбленную добродетель. - Как ты догадался?
Он только печально посмотрел на нее из-под насупленных бровей.
- Ладно, - фыркнула Голди. - Но это хоть может обмануть большинство людей? Даже разборчивого коллекционера?
- О, несомненно. Если только, - он улыбнулся, - они не наймут кого-нибудь вроде меня, чтобы проверить ее подлинность.
- Удвой то, что я говорила тебе. Нет, утрой. Сколько это будет?
Роберт тихо усмехнулся.
- За молчание? Или за поддельное свидетельство о подлинности?
- И то, и другое, ты, бессовестный...
- Голди! - В голосе его прозвучала обида любовника, оскорбленного недоверием госпожи его сердца.
- Роберт, ты в долгу передо мной. И я в отчаянном положении.
- ДВВ глаз с меня не сводит. Ходит слух, что Монти собирается прищучить и тебя, и Скитера.
Голди умела ругаться более изобретательно, чем любой другой известный Роберту Ли человек, - а ведь он был знаком со всеми разведчиками времени, работавшими с ВВ-86.
Роберт слишком хорошо знал Голди, чтобы похлопать ее по руке, но какое-то сочувствие проявить все же стоило.
- Ну конечно, я не сомневаюсь, что ты всегда можешь отравить Уилкса, но мне кажется, тебе проще постараться несколько дней держаться подальше от всех незнакомых тебе людей. Вокзал кишит переодетыми агентами.
Глаза Голди угрожающе вспыхнули.
- Скажи, Булл знает об этом? Если ДВВ действует исподтишка, они превышают свои полномочия, и уж Монтгомери Уилкс не может не понимать этого.
Прежде чем Роберт успел ей ответить, в кабинет вошел Кит Карсон.
Походка его была на первый взгляд ленивой, но на поверку поразительно быстрой.
- Привет. Новость слышали?
- Какую новость? - поинтересовалась Голди, не в силах скрыть волнение.
Кит усмехнулся и подмигнул Роберту.
- Свидетели, на которых можно положиться, утверждают, что крики было слышно даже сквозь шумоизолирующую стену.
- Булл и Монти? - спросил Роберт, заметно оживившись. - Говорят, на этот раз Монти слишком много себе позволил.
- Не то слово, - рассмеялся Кит. - Ни за что не догадаетесь, что сделал Булл.
- Искупал его в пруду? - спросила Голди, осторожно накрыв резной карбункул рукой. Понятие "искупать в пруду" восходило к тому случаю, когда Марго вышла из себя от приставаний какого-то мультимиллиардера, питавшего слабость к рыжим нимфеткам. Марго действительно швырнула его в пруд с рыбками.
Кит громко расхохотался. Роберт Ли не сомневался, что Голди не случайно напомнила Киту Карсону о том инциденте. И о том, какой вопль поднял этот старый мокрый козел, угрожая засудить всех и вся.
К счастью, Булл Морган настоял на том, чтобы дело вышеупомянутого козла рассматривалось там, где произошло нападение, вслед зачем объяснил, что ни одному адвокату при исполнении служебных обязанностей не разрешается совать нос на ВВ-86. Так, мол, лучше для всех.
Но конечно, то, как выглядела и двигалась Марго...
Вряд ли чувака можно было винить в том, что он попытался... Не всем же везет так, как Малькольму.
Кит с видом заговорщика подался вперед.
- Неплохое предположение, но мимо.
Слушатели Кита, сами того не осознавая, тоже подались вперед. Кит ухмыльнулся.
- Булл Морган распорядился, чтобы Майк Бенсон посадил старину Монти под арест. Сунуть его в камеру в компанию к семнадцати алкашам, полудюжине дебоширов и трем побитым молью ворам, настолько неуклюжим, что позволили поймать себя.
- Что???
Этот вопрос прозвучал как бы стереофонически, с двух сторон одновременно; голос Голди сорвался при этом на визг.
Ухмылка Кита осветила его худое усатое лицо подобно дьявольскому фонарю-тыкве с Хэллоуина.
- Вот именно. Похоже на то, что во время их беседы в кабинете Булла насчет предела полномочий досада и чувство приверженности букве закона Монти подстегнули его к... гм... скажем так, к нападению.
Роберт Ли поперхнулся:
- Монти? Ударил?? Булла??? И он еще жив?!
- Ох нет, - рассмеялся Кит; глаза его озорно блестели. - Нечто получше. Монти напал на любимую фарфоровую статуэтку Булла, на трофейного Бессмертного Элвиса. Ну ты наверняка помнишь ее, она стояла у него на столе много лет, словно Будда какой-нибудь, с тех пор как он... гм... позаимствовал ее в новоорлеанском борделе.
Глаза Голди сделались круглее карбункула, который она пыталась укрыть от острого взгляда Кита.
- Он разбил Элвиса?
- Они до сих пор выдергивают осколки из стены. И потолка. И ковра.
- О Боже, - хрипло произнес Роберт зажмуриваясь. - Ты хоть понимаешь, что это означает?
- А как же! Открытие сезона охоты на агентов ДВВ, равно как и на сотрудников безопасности вокзала. Драки уже начались. Мне показалось, стоит вас предупредить. Некоторое время здесь будет довольно горячо. Да, еще одно, напоследок... - Он подмигнул Роберту. - Тот карбункул, что ты пытаешься спрятать, слышишь, Голди? Забудь и думать о том, чтобы продать его той славной юной штучке, которая попросила тебя найти ей такой. Она новенькая на службе у Монти.
Голди разинула рот. Роберт ухмылялся. Киту редко удавалось застать ее вот так, врасплох. Потом Голди спохватилась и закрыла рот.
- Пожалуй, я обойдусь без вопросов, - сказала она со всем достоинством, на какое только была способна. - Всего доброго, джентльмены.
Она забрала свой карбункул и ушла.
Роберт с любопытством посмотрел на Кита.
- Эта девица, о которой ты говоришь... Она правда работает у Монти?
- Будь я проклят, если знаю точно, - усмехнулся Кит. - Но она ходит и разговаривает как ДВВ, при всех ее кружевах, духах и глазках, которые она строила Скитеру Джексону. Он прячется каждый раз, когда видит ее. И я еще не помню случая, чтобы этого парня подвел нюх на копов в штатском.
- Похоже, ты прав, - хихикнул Роберт. - Бедный Скитер. Бедная Голди.
Ну и паутина.
- Ну, если уж на то пошло, они сами ее сплели, разве нет? Мне просто не нравится мысль о том, что ДВВ бросило свои силы на то, на что их юрисдикция не распространяется. Пусть себе занимаются своими пунктами проверки, а мы будем заниматься своими делами. С проблемами вроде Голди и Скитера мы как-нибудь разберемся сами.
Роберт Ли расхохотался, вспомнив о том, как Кит "разобрался" со Скитером в том, что касалось его собственных семейных проблем. Парень до сих пор становился ниже травы, стоило Киту оказаться поблизости.
- Когда приезжает Марго? - не удержался он от вопроса.
На лице Кита засияла его известная на весь мир улыбка.
- В следующее же открытие Первого зала. Малькольм берет ее в Денвер.
- Да, я слышал.
- Послушай, хоть что-нибудь здесь можно сохранить в тайне?
- В Ла-ла-ландии? - хихикнул Роберт Ли. - Спустись на землю, Кит. Эй, а вот и клиент.
Кит повернулся и вышел, пропустив внутрь девушку. В дверях он задержался, сделав Роберту выразительный знак: "Поосторожнее с этой девицей!" - и зашагал по Общему залу, весело насвистывая что-то. Роберт Ли пристально рассматривал туристку, пока она глазела на антикварную мебель, привезенную из Лондона Нижнего Времени, а потом на стеклянный стеллаж, уставленный нефритовыми божками.
- Могу я чем-нибудь помочь вам? - вежливо спросил ее Роберт.
- Привет. Я как раз думала, не поможете ли вы мне? Мне хотелось бы купить что-нибудь папе на день рождения, а он с ума сходит по римским безделушкам. И он ужасно увлекается спортом. Поэтому когда эта торговка камнями показала мне обалденную гемму с вырезанным на ней Большим Цирком...
- Она похлопала ресницами в дюйм длиной, оставив конец фразы висеть в воздухе. Она была вся в кружевах, духах и строила глазки. И голос ее сладостью и коварством не уступал меду тысячелетней выдержки. Но Кит все верно сказал: она держалась как опытный агент, и в этом медовом голоске угадывались-таки нотки, говорившие Роберту: "Да, Монти их здорово вышколил, это точно. Эта детка жаждет крови".
Роберт Ли сложил руки на животе и принялся ждать продолжения. От бабки по материнской линии, китаянки, он унаследовал некоторые характерные черты внешности, которых не заглушила даже скандинавская кровь его матери; при необходимости ему удавалось оставаться непроницаемым. Эта тактика, безотказно действовавшая с другими клиентами, и ее несколько вывела из себя: во всяком случае, она заметно покраснела на мгновение, прежде чем совладала с собой.
- Понимаете, я надеялась, что вы сможете подсказать мне... чтобы я была уверена в том, что плачу за нее правильную цену.
- Я торгую антиквариатом, - скромно сказал Роберт, - и разбираюсь немного в мебели, а также интересуюсь южноамериканским нефритом, но не претендую на познания в области оценки драгоценных камней.
- Но у вас на витрине знак МФОИВУ, - выпалила она, словно хорошо знала то, что требуется для того, чтобы стать официальным представителем МФОИВУ.
- Боюсь, милая леди, оплата моей консультации будет пустой тратой денег.
- Оплата консультации?
- Разумеется, ведь мое время и услуги стоят денег. Это не противоречит правилам МФОИВУ, а зарабатывать на жизнь-то надо. - Он вежливо улыбнулся. - Боюсь, тысяча долларов за слова "Я не знаю" будет слишком обременительна для особы чувствительной, каковой, полагаю, вы являетесь. Вы наверняка ведь получили уже такой ответ у кого-нибудь из здешних торговцев камнями? Глаза ее подозрительно прищурились.
- Все порекомендовали обратиться к вам.
- Разумеется, я буду рад постараться, но не забывайте, мне нужно блюсти свою репутацию. Подумайте, что станет с ней, если я оценю камень неверно. Обманутыми окажетесь вы, обманутым окажется нынешний владелец геммы, и никто больше не будет доверять моим суждениям. Я знаю предел своим возможностям, милая леди, так что я не хочу подвергать свою репутацию такому испытанию, о котором вы просите.
Она сжала губы. Он буквально видел в ее глазах мысль: "Ты замешан во все это, ублюдок, ты по уши в этом, а я не могу этого доказать..."
- Спасибо, - коротко бросила она. Все ее обаяние и воркование куда-то делись. - Надеюсь, день у вас будет удачный.
"Черта с два ты надеешься, девочка!" Тем не менее Роберт мило улыбнулся.
- И вам желаю того же. И вашему батюшке. Да будет день его рождения отмечен свободой, которую он заслужил своими земными трудами.
Какое-то мгновение ему казалось, что она сорвется и заорет, что Монтгомери Уилксу недолго сидеть в каталажке, но она сдержалась. Она только вышла из его кабинета, выпрямив спину, как на парадном плацу. "Такая молоденькая, - вздохнул Роберт, - а этот кретин Уилкс ее уже портит. Прямо умственный запор какой-то у этого идиота". Потом он напомнил себе о том, что ДВВ - в какой бы привлекательной обертке ни преподносился - остается врагом, и озадачился несколькими телефонными звонками. У него были друзья, которых стоило предупредить, пока эта маленькая штучка не заявилась к ним.
Она явно жаждала крови Голди.
Роберт Ли продавал самые разные вещи за самую разную цену.
Но он никогда не продавал друзей. Даже если этот друг - такая змея подколодная, как Голди Морран. То, что она продала бы его с потрохами при малейшей возможности, еще не означало, что он жаждал наказать ее за беспринципность или там за плохие манеры. И ведь было еще кое-что, чего агенты ДВВ никак не могли уразуметь. Во всяком случае, те, которых вышколил Монтгомери Уилкс. Иногда Роберт просто не мог понять, что же движет этим типом. Но что бы это ни было, это уже вышло боком многим жителям ВВ-86, а ведь Большое Пари еще не кончилось.
Он по памяти набрал номер.
- Алло? - отозвался голос на том конце провода.
- Очень симпатичная юная штучка из персонала Монти Уилкса делает обход, пытаясь ужалить Голди, а также, возможно, и тебя заодно. Она только что вышла от меня и чертовски хороша собой. Совершеннейшая лапушка с этакими глазками - до тех пор, пока не поймет, что ей ничего не светит. Ты ее ни с кем не спутаешь. Мне казалось, тебе стоит знать.
- Угу. Спасибо. Я дам знать дальше. Ты кого хочешь взять на себя, от "А" до "М" или от "Н" до "Я"?
- Я уж доведу до конца тех, с кого начал. Пусть будет от "А" до "М".
- Значит, за мной от "Н" до "Я". Спасибо за звонок.
В трубке раздались гудки.
Роберт ухмыльнулся, потом набрал новый номер.

***

- Прошу внимания. Первые Врата откроются через пять минут. Извещаем всех отбывающих, что, если вы не прошли медконтроль, вам не будет разрешено войти в Первый зал Приготовьте ваш багаж для таможенного досмотра.
Необходимые платежи принимаются агентами Бюро Допуска к Вратам Времени, которые выдадут соответствующие квитанции...
Малькольм Мур придвинулся ближе к Киту.
- Не хотелось бы мне стоять в этой очереди сегодня. Агенты нынче явно не в духе. Кит усмехнулся.
- А чего еще от них ожидать, если их босс В тюрьме? Дураки, они сами не понимают, как им повезло. Конечно, после всех этих потасовок...
Половина агентов ДВВ мужского пола из всех, находившихся в поле зрения, щеголяла фингалами под глазом и разбитыми в кровь кулаками. Да и у части женщин на лице виднелись царапины. Майку Бенсону пришлось посадить на губу половину своих людей, распорядившись при этом перевести агентов ДВВ на временное поселение в одну из ближних к Первому залу гостиниц, чтобы разъединить враждующие стороны на время, пока страсти не поутихнут - Мне кажется, они все сейчас жалеют, что Скитер Джексон и Голди Морран вообще уродились на свет, не говоря уже об этом идиотском пари.
Кит снова покосился на часы. Малькольм рассмеялся.

Предыдущая страница 7 Следущая страница


Мошенники времени

- Время не будет идти быстрее от того, что ты смотришь на эти проклятые цифры.
Кит аж покраснел, потом почесал в затылке.
- Ну, если честно, я соскучился по этой чертовке. Малькольм прокашлялся.
- Ладно, если ты уж заговорил об этом, мне тоже не терпится увидеть ее снова.
Кит бросил на него оценивающий взгляд.
- Конечно. Ты хоть понимаешь, что она может сказать "нет"?
- Понимаю. - Тихая боль, прозвучавшая в этом ответе, выдала его с головой. Он не мог отделаться от мысли, что его печально известное счастье может изменить ему.
- На что это она может сказать "нет"? - послышался голос у них за спиной.
Малькольм вздрогнул. Они с Китом разом повернулись и оказались лицом к лицу со Свеном Бейли, упершим руки в бока и созерцавшим их с видом удивленного бульдога.
- Какого черта ты здесь делаешь? - выпалил Малькольм.
Свен ухмыльнулся - у большинства людей от его улыбки кровь стыла в жилах.
- Встречаю свою ученицу, разумеется. Хочу посмотреть, все ли она помнит из того, чему я ее обучил.
- Если забыла, - усмехнулся Кит, - мы оба размажем ее по мату.
- Боже! - Свен Бейли, известный всем как самый опасный человек на ВВ-86, радостно потер руки. - Не терпится посмотреть. Туристы не доставляют мне столько удовольствия.
Малькольм легонько щелкнул его по носу.
- Это потому, что туристы имеют обыкновение подавать в суд.
Единственный на весь вокзал инструктор по рукопашным единоборствам и владению холодным оружием только поморщился.
- Адвокаты в Ла-ла-ландию не допускаются, и это тебе хорошо известно.
- А это очень удобно и для вас тоже, - произнес новый голос. - Так ведь, Свен?
Они обернулись и обнаружили улыбающуюся Энн Уин Малхэни. Единственную, возможно, особу на ВВ-86, кто осмеливался смеяться над самим Свеном Бейли, миниатюрную наставницу по огнестрельному оружию. Глаза ее сияли от удовольствия. Вместе они составляли забавную пару: этакий квадратный бык семь-на-восемь рядом с крохотной, изящной ловчей птицей.
- Как это понимать? - пробормотал Малькольм. - Это что, комитет по торжественной встрече?
- Ну, в конце концов она моя ученица, - заявила Энн. - Могу я по крайней мере поздороваться с ней и проверить, помнит ли она хоть что-нибудь? - Лицо ее излучало веселье, но был ли причиной тому смущенный вид Малькольма или воспоминание о первых уроках Марго, он не знал.
Свен только фыркнул. Энн удивленно покосилась на него, и Кит снова рассмеялся.
- Свен тоже так утверждает. Вы оба невозможные лгуны. С чего это вам любить эту чертовку, если вы знаете, во что она нас втравила?
- Любить? Ее? - возмутился Свен. Ему даже удалось изобразить возмущение - поразительное достижение, учитывая то, что обычно - и постоянно - он был здорово похож на готового к нападению взбесившегося бульдога. - Ха! Любить ее! Надо же, сказал! Ну ладно, Кит. Мне просто хотелось еще раз посмотреть на рукоять твоего меча работы Мусаси. Помнишь, ты сам говорил, что я смогу посмотреть на него, если вышколю ее.
- А я, - с очаровательной улыбкой подхватила Энн, изобразив лесть куда удачнее, чем Свен - обиду, - мечтаю провести еще один медовый месяц в номере для новобрачных "Замка Эдо". - Она очаровательно опустила ресницы.
Кит только застонал. Малькольм расплылся в улыбке.
- Ты не лучше их, Кит, если надеешься, что я поверю в твои театральные стоны больше, чем в их вздорные объяснения.
Кит сложил руки и сжал губы с видом оскорбленного достоинства, словно в рот ему попал отравленный стручок и он не знает, выплюнуть его или просто выругаться.
- Друзья! - В голосе его звучало неподдельное отвращение.
- Кит, - рассмеялась Энн, тронув его за плечо, - ты самый большой притворщик из всех, кто когда-либо ступал на камни Восемьдесят Шестого. За это мы тебя и любим.
Кит только фыркнул.
- Ты говоришь точь-в-точь как Конни Логан. Уж не в сговоре ли вы все, женщины?
Энн подмигнула.
- Разумеется. Ты же у нас знаменитость. Половина всех попадающих сюда туристов с ума сходит, только бы хоть издали посмотреть на Кита Карсона.
Кит пожал плечами. Его отвращение к туристам давно уже сделалось в Ла-ла-ландии легендой.
- Придется напомнить вам, я ведь далеко не единственный знаменитый Кит Карсон.
Свен понимающе кивнул.
- Но вы ведь оба разведчики, верно?
Кит неожиданно улыбнулся.
- Собственно, меня назвали так вовсе не в честь Кита Карсона, знаменитого разведчика с Дикого Запада.
Все трое удивленно уставились на него. Малькольм первым опомнился и подобрал отвисшую челюсть.
- Не в его честь? А в чью же?
Глаза Кита озорно блеснули.
- Вовсе не в его. В детстве я только и делал, что строил модельки аэропланов, запускал их со скалы, а потом сбивал из рогатки. У нас в Далонеге, штат Джорджия, - сухо добавил он, - нет особых достопримечательностей, зато скал в избытке. Так что когда я начал сбивать каждый маленький самолетик славным камешком, мой дедуля прозвал меня Китом в честь его любимого аса Второй мировой войны, полковника Кита Карсона. У него сбитых самолетов ненамного меньше, чем у Чака Йегера.
- Значит, истребитель? - произнес Свен, округлив глаза от удивления. - Черт, знаешь, Кит, мне кажется, это тоже не так уж плохо - быть названным в честь истребителя-аса. Послушай, а ты сам-то летал когда-нибудь?
На лице Кита появилось хорошо знакомое Малькольму отсутствующее выражение.
- Да, - очень тихо произнес он.
Прежде чем кто-нибудь успел сказать хоть слово, вокзальные громкоговорители снова ожили:
- Прошу внимания. Первые Врата откроются через одну минуту...
Умолкнув, все четверо стали наблюдать, как зона ожидания отправляющихся Первого зала превратилась в форменный бедлам: проверка багажа, багровые лица, злобные протесты и бешеные суммы денег, конфискованных агентами, явно не расположенными спускать что бы то ни было кому бы то ни было в это конкретное отправление. Ко времени, когда Врата начали отворяться, отчего виски Малькольма загудели, страсти по обе стороны таможенных стоек накалились до предела.
- Хорошо, что Врата открываются, а то у нас было бы уже несколько драк, - пробормотал Малькольм, ни к кому конкретно не обращаясь.
- Угу, - по обыкновению лаконично согласился Свен.
Возвещавший об открытии Врат звук, который не был звуком, усилился. За впечатляющим нагромождением рогаток, вооруженных охранников, пандусов, оград, металлодетекторов, рентгеновских аппаратов и медицинских диагностов возвышался пологий пандус - он поднимался футов на пятнадцать и резко обрывался. Воздух в этом месте начал переливаться всеми цветами радуги, и почти сразу же основные Врата Шангри-ла - единственное, что связывало его с внешним миром, миром Верхнего Времени, - отворились.
Прибывшие из Верхнего Времени сплошным потоком хлынули вниз, волоча свой багаж к постам медицинского контроля. Вокзальные медики сканировали их по одному, занося данные в карту. Малькольм в холодном поту ждал, когда в этой толпе мелькнет единственная стройная фигурка, которую он мечтал увидеть уже много месяцев - и одновременно страшился этой встречи. И вот, прежде чем он успел подготовиться к этому, она показалась. Волосы ее снова приняли естественный рыжий цвет; от каштановой краски не осталось и следа до тех пор, пока она не будет готова профессионально заняться разведкой времени.
Марго...
Живот Малькольма непроизвольно напрягся. И как это он мог забыть, что творит вид этой девчонки с обменом веществ в мужском теле, даже если она всего-то спускается по самому обычному пандусу? К удивлению Малькольма, Марго была одета в строгое платьице, доходившее ей почти до колен. Даже то, как развевался его подол, как облегала ткань ее кожу, болезненно отражалось на дыхании Малькольма. Волосы ее тоже стали длиннее и - если это вообще возможно - еще более возбуждающими. "Боже мой, что, если она ответит "нет"?
Ради Бога, Марго, только не сходи с этого пандуса и не говори мне, что ты познакомилась в школе с одним мальчиком..."
Она увидела его, и лицо ее сразу же осветилось, как рождественская елка на Пиккадилли. Она опустила тяжелую спортивную сумку на землю и послала ему воздушный поцелуй. Его живот сжался еще сильнее, отчего он вообще перестал дышать. Он помахал в ответ. Колени его подгибались.
- Держись, приятель, - прошептал ему на ухо Кит. - Ты белее полотна.
Кольцо в кармане жгло его сквозь ткань. Он надеялся отдать ей его прямо здесь, но не при таком же скоплении зрителей... И тут, опять-таки прежде чем он приготовился к этому, она отделалась от медиков и, отшвырнув свою сумку, бросилась прямо ему в объятия.
Что-что, а целоваться Марго Смит не разучилась.
Когда они наконец оторвались друг от друга, в толпе совершенно незнакомых Малькольму туристов раздались аплодисменты. Марго покраснела, улыбнулась и обняла Кита.
- Я по тебе соскучилась!
- Уфф! - произнес Кит, прижимая ее к себе. - По тому, как ты приветствовала Малькольма, я уж думал, что ты забыла о существовании деда!
Марго удивила их всех, разразившись слезами.
- Забыть тебя? - Она обняла его еще крепче. - Даже не надейся!
Малькольм деликатно покашлял, пока Кит удерживал ее, зажмурившись.
После всего, что пережил Кит, нечаянное признание Марго означало для него больше, чем она, возможно, думала. И после их жутких ссор приятно было видеть на лице Кита это выражение.
В конце концов она вытерла глаза и застенчиво шмыгнула носом.
- Извини. Я правда очень по тебе соскучилась. Свен! И Энн! Вы тоже пришли меня встречать?
Энн крепко обняла свою бывшую ученицу.
- Добро пожаловать домой, Марго.
Свен Бейли, верный себе, выказал свою привязанность, с размаху сунув кулак ей под диафрагму. Впрочем, Марго на пути кулака уже не оказалось.
Несмотря на длинное платье, она бойко увернулась и успела даже хлопнуть его по пузу, прежде чем крепко обняла. Он испустил приглушенный яростный звук и не без усилия высвободился.
- Гм. Приятно видеть, девочка, что ты еще помнишь кое-что из того, чему я тебя учил. Марго расплылась в улыбке.
- На самом деле очень немного. Надеюсь, мы продолжим образование?
Конечно, я старалась не терять форму...
Глаза Свена Бейли загорелись, как у злого гнома из сказки.
- Всегда к твоим услугам!
И удивив всех присутствующих, он подхватил багаж Марго и зашагал к выходу.
- В "Замок Эдо"? Домой к Киту? Или к Малькольму? - спросил он через плечо.
Марго покраснела до корней волос, виновато покосилась на Кита, прикусила губу, но все же выговорила:
- Э... к Малькольму...
Кит сразу понурился, но Марго снова обняла его.
- Только до завтра, ладно? Я хочу сказать... ну... ты же понимаешь...
Кит покраснел еще сильнее, чем Свен только что. Энн громко рассмеялась.
- Эй, Кит, ты должен мне двадцатку.
Кит со вздохом достал кошелек.
- Ты смотри поосторожнее, Марго, - назидательным тоном сказал он.
Марго показала ему язык.
- Это я обещала еще до того, как отправилась в школу. А я держу свое слово. Теперь держу, - добавила она, посмотрев на него. - Этот урок я усвоила! Но я хотела поужинать с тобой в "Радости", так что лучше не забивай себе рабочий график на сегодняшний вечер, ладно?
Кит облегченно улыбнулся.
- Арли уже заказал для нас столик.
- Здорово! А то от еды в колледже меня тошнило!
- Выбирай выражения, - мягко заметил Кит.
- Нет, правда, - весело сказала она.
Взгляд ее упал на пышные украшения, свисавшие с галерей Общего зала, и глаза округлились от удивления.
- О, Малькольм, гляди! Что это такое?
- Это еще одна новая традиция Восемьдесят Шестого, с которой ты пока не знакома, - со смехом ответил Кит. - Конкурс рождественских украшений.
Торговцы у каждых Врат стараются переплюнуть друг друга. Год назад пластиковый Санта-Клаус, ростом в три этажа и с размахивавшими руками, загорелся.
- Ух ты! Должно быть, долго потом пришлось выветривать всю эту вонь.
- Ага, - усмехнулся Малькольм, - во всех смыслах.
Марго вздохнула. Веселый декор был, на ее вкус, совершенно неотразим.
Потом она спохватилась и посмотрела на Кита.
- Да, кстати... Я решила, что возвращаться в Верхнее Время в ту школу, куда ты меня устроил, это пустая трата времени. Библиотека у Брайана гораздо лучше, и потом там просто ужасно!
Прежде чем Кит успел взорваться, Марго положила руку ему на локоть.
- Ты просто подумай пока об этом. Мы, мы позже это обсудим, ладно?
Кит возмущенно фыркнул.
- Ладно, детка моя, - сказал он, - но тебе придется говорить быстро и убедительно, если хочешь, чтобы я передумал.
Марго рассмеялась - совсем по-взрослому, непохоже на прежнее девчачье хихиканье.
- О, я постараюсь. Не надо хмуриться из-за этого, хорошо?
Когда она взяла Малькольма под руку, ему показалось, что воздух вокруг его головы звенит и искрится. Интересно, подумал он, слышит ли Марго, как громко колотится у него сердце от одного прикосновения ее пальцев?
- Есть что-нибудь многообещающее в этой группе? - поинтересовалась Энн, завороженно наблюдавшая за всей этой сценой. Она кивнула в сторону остальных прибывших из Верхнего Времени, вывалившихся из Первого зала на ярко освещенный проспект Общего.
- Гм... если подумать, то да. Вон идет группа палеонтологов, они собираются в Нижнее Время через Врата Дикого Запада. Пара докторов, трое аспирантов. Они подготовились - им так кажется, - хихикнула Марго, - к исследованию Костяных войн.
- Костяных войн? - удивленно переспросила Энн.
Марго покосилась на Кита с видом довольной кошки, стянувшей с чужой тарелки редкую закуску.
- Да, Костяных войн. Видите ли, было два палеонтолога, Коуп и Марш, которые вечно воевали друг с другом из-за доисторических животных с американского Запада. Что-то вроде необъявленного пари насчет того, кто откроет больше неизвестных видов и переправит их останки в музеи на Востоке. Их агенты буквально нападали на лагеря друг друга, уничтожали находки неприятеля, даже перестреливались - в общем, занятная была история.
Но благодаря этому соревнованию они нарыли чертову уйму костей динозавров, открыли бог знает сколько новых видов, и так далее, и тому подобное. Так что эти парни - ну, вообще-то одна из аспиранток вовсе даже женщина, - в общем, они хотят изучить все это непосредственно на месте. Они сказали, что взяли с собой собственное оружие - пистолеты и карабины, но что они упакованы на время путешествия через Главные Врата. Я заставила их пообещать, что они покажут мне свои ружья и прочее снаряжение перед отправкой Вниз, и заставила поклясться именем Господа и ангелов небесных, что прежде они пройдут краткий курс подготовки у тебя. Мне кажется, по меньшей мере один из них скорее дотронется до гремучей змеи, чем до ружей, которые у них с собой.
- Вот умница! - улыбнулась Энн.
- Это проще простого, - засмеялась Марго. - Четверо из них - мужчины - готовы были на что угодно, только бы поболтать со мной. - Она закатила глаза. - Мужчины, что с них взять!
Волна горячей ревности захлестнула Малькольма. Марго быстро подняла на него глаза. Должно быть, она заметила, как дернулась его рука, потому что спросила:
- С тобой все в порядке, Малькольм?
- Замечательно, - соврал он. "Интересно, и на что похожи эти так называемые палеонтологи?" Он всмотрелся в толпу прибывших, но она была так велика, что он отказался от попытки найти их.
Марго сжала его руку.
- Эй, Малькольм. Они меня утомили. То, как блеснули ее глаза, когда она улыбнулась, обожгло его огнем и холодом одновременно.
- Правда? - "Спокойно, старина, спокойно! Держись, приятель, как говорит Кит, - она ведь еще не сказала "нет"".
- Ха! - добавила она. - Даже их ископаемые твари были бы интереснее, чем они сами! Мне только хотелось посмотреть на их карабины.
Кит рассмеялся.
- Малькольм, мне кажется, ты выиграл свое пари, а?
Марго чуть заметно покраснела.
- Я бы этого не сказала. Время, установленное уговором, истекло давным-давно.
- Ничего, - вздохнул Малькольм. - Есть ведь, наверное, и другие способы узнать историю твоей жизни.
- Гм. Посмотрим, посмотрим, мистер Мур, насколько вы окажетесь изобретательны. - Но она крепко сжала его пальцы.
- По крайней мере, - заметил Кит, любуясь этой парой, - ты, похоже, неплохо изучила американскую историю. Может, идея Малькольма не так уж и плоха.
- Идея Малькольма, - буркнул Малькольм, - задумывалась как сюрприз.
Широко раскрыв глаза, Марго подняла на него взгляд.
- Сюрприз? Вы приготовили для меня сюрприз? Жар бросился ему в лицо.
- Угу. И твой дедуля делает все, чтобы его испортить.
- Вы что, поспорили? - подозрительно спросила Марго.
- Только не я, - вздохнул Малькольм. - Но я бы не удивился, если бы узнал, что он поспорил с кем-нибудь.
- Разумеется, со всей Ла-ла-ландией, - рассмеялась Энн. - Надеюсь, у тебя есть компания на ужин - или это внутреннее семейное дело?
Марго снова покраснела.
- Гм, ты не будешь против, если мы встретимся лучше завтра за ленчем?
- Ни капельки. - Энн взъерошила Марго волосы. - Проказница. Славно видеть тебя снова дома. Она махнула рукой и убежала. Кит почесал в затылке.
- Э... у меня, гм... тоже дела срочные...
- Так скоро? - удивилась Марго. Он покосился на Малькольма.
- Мне кажется, Малькольм хочет пообщаться с тобой наедине. Дед может и подождать. Но не очень долго, - добавил он свирепо.
Она крепко обняла его.
- Обещаю.
Кит поцеловал ее как маленькую, в затылок, потом осторожно высвободился.
- И приоденься к ужину, ладно?
- Обязательно.
Он взъерошил ей волосы так же, как Энн только что, и ушел. Малькольм сглотнул, ощутив, что горло его вдруг совершенно пересохло.
- Слушай, не хочешь, гм... перекусить сначала? Зеленые глаза Марго загорелись огнем.
- Я умираю от голода. Но не по еде. Ну же, Малькольм. Это я, Марго. Он рискнул улыбнуться.
- Похоже, лечение тебе помогло. Она улыбнулась.
- Да, психотерапевт, снимавшая стресс после изнасилования, здорово помогла. Но твои объятия нравятся мне гораздо больше. - Глаза ее вдруг наполнились слезами, и она обхватила его руками. - Боже, как я соскучилась по тебе! У меня голова пухнет от всего вздора, который нам вдалбливали в этой самой школе. Пожалуйста, обними меня и скажи, что все это позади!
- Эй, что случилось с моей маленькой пожирательницей огня?
Рубаха на груди у него оказалась мокрой.
- Ей было ужасно одиноко. Неужели ни один мальчик из Верхнего Времени не утешил ее? Малькольм надеялся, что нет.
- Мы уже почти пришли, - пробормотал он, прижимая ее к себе. - Нам, гм... о многом надо поговорить.
- Правда? - Она просияла и смахнула с лица слезы. - О чем, например?
- О, очень о многом. - Они вошли в лифт и нажали кнопку этажа. - Ну, например, о пари, которое заключили Голди и Скитер. Кто из них награбит больше за месяц - и Голди не имеет права пользоваться своими знаниями редких монет и камней, - тот останется в Ла-ла-ландии. Проигравший должен уехать.
Марго округлила глаза.
- Ты шутишь? Ничего себе пари! - Она хитро улыбнулась. - Мы можем как-нибудь помочь Скитеру?
- Я думал, ты его ненавидишь!
Марго рассмеялась, и зеленые глаза ее загорелись дьявольским огнем - ни дать ни взять чертенок, только что из адского огня.
- Пожалуй, да. Но Голди заслуживает большего, чем получила от нас.
Гораздо большего! - Металл в ее голосе напомнил Малькольму его любимого поэта:
Известно каждому на свете
То, что сказал еще мудрец:
У всех животных самка, дети,
Стократ опасней, чем самец...
- Ого! Это напоминает мне, что находиться с вами, юная леди, по разные стороны баррикад опасно для здоровья. - Воспоминание о тех ужасных днях в Риме, когда он искал ее, оказалось почти нестерпимым, но прикосновение руки Марго сказало ему гораздо больше, чем ее глаза, а в них он читал боль и тоску, встряхнувшие его, как физический удар. Но приугасшие было надежды разгорелись вновь.
Свен Бейли оставил сумку Марго в ящике для посылок перед дверью.
Малькольм отпер ключом свою ячейку, достал оттуда пожитки Марго, затем отворил дверь в квартиру и пропустил Марго внутрь.
- Ой, ты ее заново обставил! Уау! У тебя теперь настоящая мебель!
Малькольм пожал плечами.
- Немного денег еще никому не повредило.
- Не расстраивайся из-за меня, Малькольм, - рассмеялась Марго. - Я знаю, что сама виновата в том, что нас всех чуть не убили, но видишь: что-то хорошее из этого все-таки вышло! - Она махнула рукой, чуть не сбив на пол лампу. - Ой! Извини.
Это была его любимая Марго, точно. Вот только захочет ли она стать его Марго?
- Я... э... у меня тут есть кое-что. Я... то есть...
- Малькольм, - она взяла обе его руки в свои, - что с тобой? Это же я.
Та самая безмозглая дуреха, которую тебе пришлось спасать с костра португальских охотников на ведьм.. Ты же весь дрожишь! Что случилось?
Он смотрел в ее бездонные зеленые глаза, переполненные тревогой и даже страхом. Когда она потянулась и коснулась его губ, он почувствовал, что в его душе что-то тает. Если она скажет "нет"...
- Все в порядке, Малькольм. Что бы ни было, скажи мне.
"Не смей больше увиливать", - мрачно приказал он сам себе и полез в карман за маленькой желтой коробочкой.
- Я тут смотался Наверх на пару дней и... вот, заказал для тебя...
Она с любопытством открыла коробочку и побледнела.
- Малькольм!.. - Голос ее дрогнул. И потрясающие зеленые глаза тоже.
- Ты согласна? - прошептал он. По лицу ее пробежала тень нерешительности, и сердце у Малькольма перестало биться.
- Малькольм, ты же знаешь: мое сердце и моя душа мечтают о разведке, - прошептала она. - Ты... ты не будешь против?
Он прокашлялся.
- Нет, если только ты будешь брать меня с собой. Глаза ее округлились.
- Но...
- А я-то думал, давно прошли уже те времена, когда я мог трусить.
И вдруг Марго оказалась в его руках, плача и целуя его одновременно.
- Никогда больше не говори так! Слышишь меня, Малькольм Мур? Никогда, никогда не говори так!

Предыдущая страница 8 Следущая страница


Роберт Асприн

Потом она отдала ему кольцо и протянула руку. Пальцы его дрожали.
Только с третьей попытки Малькольму удалось надеть кольцо ей на безымянный палец. Золотое колечко, которое прижмет ее сердце к его сердцу... Марго согнула пальцы и долго молча смотрела на кольцо. Бриллиант, в поисках которого она чуть не погибла в Южной Африке, сиял в мягком свете лампы.
- Да, - прошептала она. - О да, Малькольм, я согласна.
И прежде чем к Малькольму успело вернуться дыхание, глаза ее вдруг тревожно расширились.
- О Боже, а что скажет Кит?
Малькольм сумел даже несмело усмехнуться.
- Дедушка не против.
Брови ее сдвинулись у переносицы, и зеленые глаза вспыхнули - сейчас она была совсем как ирландская бродячая кошка.
- Ах, значит, он знает, да? Интересно, я единственная на вокзале не знала, что выхожу замуж?
Малькольм в замешательстве почесал нос.
- Ну, гм... ты же знаешь Ла-ла-ландию.
- Еще бы мне не знать, - недоверчиво пробормотала она, но взгляд ее смягчился. - Марго Мур. Что ж, мне нравится, как это звучит.
Звучание своей фамилии в сочетании с ее именем оказало удивительное воздействие на кровь Малькольма. Свет в комнате странным образом померк.
- Тогда... Как ты насчет медового месяца в Денвере? Я купил билеты...
Поцелуи Марго смогли бы свести с ума и самого здравомыслящего человека. Когда они оторвались друг от друга, чтобы отдышаться, Марго выдохнула ему в щеку:
- Мысль мне нравится. А теперь перестань увиливать, Малькольм Мур, и тащи меня в постель!
Без лишних слов он так и поступил. Он опасался, что страдания, причиненные ей теми проклятыми португальскими торговцами, могут каким-то образом поставить между ними барьер, которого ни он, ни она не смогут одолеть. Но нежность и страсть, которые так хорошо запомнились ему по Риму, только удвоились в тиши его спальни. Он почти с ума сходил от жажды прикосновения, ласки и стремления дарить наслаждение той, что выстрадала так много. И после того как они, обессиленные, оторвались друг от друга, Марго снова заплакала, почти так же горько, как в тот ужасный день в Риме.
Но на этот раз, вместо того чтобы убегать, она прижалась к нему и позволила утешать себя всеми глупыми, бессмысленными словами. И они подействовали, потому что она уснула на его плече, прижавшись к нему мокрой щекой.
Малькольм целовал ее волосы и думал, сможет ли она когда-нибудь доверить ему свою душу так же, как доверила тело.
Кольцо, поблескивающее в полутьме на ее пальце, вселяло в него надежду. По крайней мере начало положено. Малькольм лежал без сна, глядя в темноту, и обнимал ее, спящую. Когда она наконец проснулась, их второе слияние прошло еще прекраснее. И на этот раз, задремывая у него на груди, она сказала чуть слышно, словно вздохнула, те слова, которые он так давно хотел услышать от нее:
- Я люблю тебя, Малькольм Мур. Обними меня...
Так он и сделал.

Глава 9

- Его зовут Чак, - произнес голос на том конце провода. - Чак Фарли.
Скитер не имел ни малейшего представления, кто ему звонит; во всяком случае, звонивший сумел завладеть его вниманием.
- Да? Ну и что с ним?
- Он проходил Главные Врата один. Не в составе какой-либо группы. Он носит пояс с деньгами, не продекларированными в ДВВ. Как раз сейчас он наводит справки в отелях, какое время интереснее всего посетить.
Говоривший повесил трубку, прежде чем Скитер успел спросить, кто такой он сам, почему позвонил именно ему и откуда знает всю эту соблазнительную информацию. Может, это Голди снова пытается подставить его? Или ДВВ? Или кто-то из местных? Он не забыл странную заинтересованность Йаниры в том, кто выиграет это пари.
Возможно, у него больше союзников, чем он думал раньше Скитер решил выследить мистера Фарли и своими глазами посмотреть, что делает здесь этот одиночка Сверху. И если этот денежный пояс действительно существует... что ж, тогда Скитер может выиграть пари одним ловким ходом.
Все, что ему для этого потребуется, - это немного ловкости. Вопрос только, какую тактику избрать в данном конкретном случае? Нетерпеливо потирая руки, Скитер отправился на рекогносцировку.
Еще Есугэй учил его тому, что предварительная разведка территории - ключ к победе. Он узнает, что нужно здесь этому Чаку Фарли, и использует это для того, чтобы освободить этого джентльмена от пояса, набитого недекларированными деньгами. Скитер ухмыльнулся и, весело насвистывая, отправился в Общий зал.

***

- Не декларировал? Вы в этом уверены? - Голди так разволновалась, что почти перешла на визг.
- Абсолютно. Я видел этот самый пояс у него под рубахой, когда он выходил в сортир. И пояс тугой. Не иначе как много тысяч туда напихал.
Золотые видения поплыли перед глазами Голди: изысканные сладости, галантные принцы-Щелкунчики, а также образ закованного в наручники Скитера, которого, невзирая на все протесты и увертки, вышвыривает через Главные Врата лично Монтгомери Уилкс, а сама она, как добрая бабушка, машет ему вслед платочком.
- Как его зовут и где он сейчас? Голос на том конце провода хихикнул.
- Называет себя Чаком Фарли. Сейчас он ходит по гостиницам и задает вопросы. Вроде того, какие Врата интереснее. Похоже, он еще не решил ничего определенного. Мне это показалось немного странным, так что я сам навел кое-какие справки. "Путешествия во Времени" утверждают, что он не заказывал билетов ни через одни из их Врат, и в списках клиентов маленьких фирм он тоже не значится.
- Ну-ну. Большое спасибо.
Голди задумчиво положила трубку. Или у них на руках какой-то спекулянт, рассчитывающий быстро и незаконно разбогатеть, или они наткнулись на богатого дурака, ищущего развлечений. Все равно этого не узнать, пока она сама не переговорит с ним. Кем бы он ни был, она нацелилась на этот пояс и не включенное в декларацию содержимое, которому самое место в ее руках. Идиот. Чак Фарли и не знает еще, что он уже ступил одной ногой в сеть к Голди Морран. И как славный тихий паук, она принялась плести серебряную паутину обмана, чтобы заполучить в нее эту маленькую жирную муху.

***

Скитер стоял в тени бутафорской мраморной колонны напротив "Радости эпикурейца", глядя на худого невзрачного типа с темными волосами и невыразительными глазами, читавшего вывешенное у входа меню. При беглом осмотре Чак Фарли отнюдь не впечатлял, но наметанный взгляд сразу же обнаруживал присутствие того пояса с деньгами, о котором говорил по телефону анонимный информатор. Скитер собрался уже выйти из укрытия, чтобы изучить меню вместе с ним, когда на площади показались Кит Карсон, Малькольм Мур и - что главное - Марго Смит. Они оживленно болтали. Скитер чертыхнулся про себя и отступил глубже в тень. На безымянном пальце левой руки Марго красовалось кольцо с огромным бриллиантом. "Так! И что она только нашла в этом гиде?" Малькольм Мур невзрачностью не уступал Чаку Фарли, а невезение неотступно следовало за ним по пятам, будто его кто цепью приковал к ботинку.
Ну конечно, в последнее время он немного поправил свои дела. Что-то там выгорело у них с Китом - и то, что Скитеру до сих пор не удалось даже подступиться к этой загадке, сводило его с ума. Тем не менее в данном случае он успешно сдерживал свое любопытство - при том, что Скитер был любопытнее любого другого жителя ВВ-86, он старался держаться подальше от всего, так или иначе связанного с Китом Карсоном. Есугэй хорошо вышколил его: Скитер знал, когда противник сильнее. Умный воин разборчив в выборе жертвы. Одно дело гордость, совсем другое - глупость. Пять лет в юрте Есугэя еще как научили Скитера распознавать разницу.
Их компания задержалась перед входом в "Радость". Они потоптались у входа и перекинулись парой вежливых слов с Фарли, прежде чем глянуть на меню. "Ну же, входите быстро, пока он думает, обедать или нет".
Фарли вежливо кивнул в ответ и пристроился к длинной очереди приезжих, ожидающих свободного столика. Для всех, кроме местных, попасть в "Радость эпикурейца" - дело непростое. Бронировать стол приходилось за несколько недель, и долгое ожидание было здесь правилом, а не исключением. Но местные всегда могли рассчитывать на место за одним из зарезервированных столиков, которые Арли Айзенштайн держал специально для таких случаев Рот Скитера наполнился слюной. Запахи, доносившиеся из всемирно известного ресторана, будоражили аппетит, но у Скитера не было денег на обед в "Радости", тем более теперь, когда он откладывал любую мелочь в счет победы.
Конечно, он ухитрился попасть сюда раз или два в прошлом, уговорив доверчивого туриста, у которого денег было больше, чем мозгов, угостить его изысканным обедом Но подобное случалось нечасто, и то, что голод был для Скитера привычным состоянием, только усугубляло это. Голоса терпеливо ожидающих туристов мешали Скитеру услышать, о чем говорят Кит Карсон и эти двое. Скитер усилием воли обуздал свое нетерпение. Если они сейчас войдут, он сможет подойти поближе и завязать разговор с Чаком Фарли Мимо проехал мусорный контейнер. И толкал его - Скитер точно узнал этого типа из Нижнего Времени - один лучник-валлиец, попавший сюда через нестабильные Врата прямиком из битвы при Орлеане. Вот он остановился и громко что-то прокричал. Марго обнялась с ним, смеясь и спрашивая что-то - что именно, Скитер не расслышал. Когда она показала ему кольцо на пальце, валлиец почтительно поклонился Киту и Малькольму.
Кайнан Рис Гойер был одним из немногих выходцев из Нижнего Времени, рядом с которыми Скитер ощущал себя неуютно. Во-первых, этот человек принес что-то вроде средневековой клятвы верности Киту, в результате чего его дела во многом касались Кита - а следовательно, отнюдь не касались Скитера.
Во-вторых, лицо валлийца приобретало угрожающее выражение всякий раз, когда он смотрел в сторону Скитера. Скитер не имел ни малейшего представления, что он такого сделал, чтобы так настроить этого человека против себя; он даже не помнил, чтобы ему приходилось с ним говорить, но с другой стороны, валлиец вообще все то время, что он провел в Ла-ла-ландии, вел себя довольно странно. Он определенно непредсказуем, хотя это слишком мягко сказано. Порой он становился просто опасным - вроде того случая, когда он напал на Кита с крокетной битой, пытаясь убить его.
Скитер скрестил руки на груди и прислонился к колонне. "Отлично.
Импровизированная встреча прямо перед моей богатой дичью. Вот и говорите теперь про удачу..." Может, невезение Малькольма Мура заразно? С тех пор как Скитер вызвал Голди на это дурацкое пари, ни одна из его операций не получила успешного завершения. "О чем я вообще думал? Ведь всем и каждому известно, что Голди невозможно побить ни в чем. Если и есть кто-то сумасшедший, так это я". И все равно вызов, который она ему бросила, задевал его гордость. У него не было другого выбора, и он знал это.
Возможно, она тоже знала, будь проклята эта нечистоплотная гарпия. Хорошо хоть, записи Брайана Хендриксона показывали, что она опережает его совсем ненамного. Пара удачных операций, и он вырвется вперед. Далеко вперед.
Скитер осторожно высунулся из-за колонны посмотреть, что делает его "дичь", и услышал прямо над ухом тяжелый удар. Он вздрогнул и оглянулся.
Перед его лицом еще дрожала в воздухе рукоятка ножа, металлическое лезвие которого наполовину ушло в пластиковое покрытие колонны. Скитер вытаращился на нож. Если бы он не выглянул сейчас, а оставался стоять как...
Он резко обернулся, шаря взглядом по толпе...
О Боже!
Люпус Мортиферус.
Гладиатор ринулся на него.
Скитер пригнулся, выдернул нож из колонны - чтобы не оставаться совершенно безоружным, если разъяренный римлянин все-таки догонит его на этот раз, - и пустился наутек. Туристы, терпеливо стоявшие в очереди перед рестораном, выпучили глаза при виде несущегося мимо них Скитера с ножом в руке и гонящегося за ним по пятам гладиатора в ковбойской одежде. Только сейчас Скитер ощутил жжение в шее. Он выругался, провел по шее рукой и поперхнулся. Кровь на пальцах дала ему понять, как близка была смерть.
Быстро покосившись на лезвие, он увидел на острие тонкую полоску подсыхающей крови.
"Боже... если он был отравлен..." Тогда он в беде, в большой беде.
Ноги вдруг подкосились, но он собрался с силами и взлетел вверх по лестнице. Петляя между туристами, Скитер пересек галерею и бросился к лифту. Дверь отворилась с мелодичным звонком. Он нырнул внутрь и нажал кнопку верхнего этажа. Двери закрылись как раз перед самым носом взбешенного гладиатора.
Лифт плавно взмыл вверх. Скитер привалился к стенке, прижимая руку к шее. Черт, черт, черт! Ему нужно пойти в лазарет и показаться Рэчел Айзенштайн. Вместо этого гордость и страх послали его в лабиринт Жилого сектора. Если он явится к Рэчел, ему придется объяснять, где это он заработал длинный порез на шее. А это приведет к неприятным признаниям в извлечении прибыли из путешествий по времени.
Нет, поход в лазарет исключается.
И этот проклятый тип из прошлого узнал, должно быть, уже достаточно о Ла-ла-ландии, чтобы подстерегать его у входа в клинику. Скитер чертыхнулся про себя и направился домой. Когда он добрался наконец до своей квартиры, его трясло от шока и потери крови. Как ни зажимал он рану рукой, кровь сочилась между пальцами и стекала на рубашку. Он испытывал сильное искушение позвонить Буллу Моргану и сообщить о нападении, наплевав на последствия. Этот гладиатор... Сейчас ему было по-настоящему страшно. Одно дело - выигрывать пари у Голди, но совсем другое - подыхать ради этого.
Трясущимися руками запер он за собой дверь, неверными шагами устремился в ванную и, увидев в зеркале свое отражение - мертвенно-белая маска с каким-то даже зеленоватым оттенком, - ожесточенно выругался.
Шипя сквозь зубы от боли, он промыл длинный, глубокий порез. "Прости, Есугэй, это правда больно". Антисептик, гель-антибиотик и повязка превратили его в жертву чрезвычайно длиннозубого вампира.
- Придется поносить некоторое время свитеры с высоким воротом, - пробормотал Скитер. - Ничего, это переживем. Будем надеяться только, что этот проклятый нож не был отравлен.
В противном случае он очень скоро это узнает.
Все еще не выбрав между звонком Буллу Моргану и молчанием, он выключил свет в ванной и проплелся в гостиную. Он врубил телек и рухнул в свое любимое кресло, изможденный, напуганный и все еще слегка дрожащий. Ему нужны были еда, сон и болеутоляющее. Еду и сон он может получить, не выходя из дома. Вот с болеутоляющим... аспирин разжижает кровь, это некстати.
Придется удовольствоваться чем-нибудь вроде ибупрофена, если только у него найдется.
В темной квартирке зазвучала музыкальная заставка вечернего выпуска новостей. Подобно "Газете Шангри-ла" программы новостей Ла-ла-ландии представляли собой скорее собрание сплетен, чем настоящие последние известия. Большинство из подвизавшихся здесь так называемых журналистов - дешевые бульварные писаки, по тем или иным причинам неспособные работать в Верхнем Времени. Они шатались по Вокзалам Времени в надежде, что какой-нибудь горячий репортаж поможет им заново начать карьеру журналиста Наверху. Еще они постоянно ругались из-за перепадающих крох бюджета, оборудования и студии. Скитер пожал плечами - и вздрогнул. В свое время, вернувшись еще мальчишкой в Верхнее Время, он проникся исключительной неприязнью к этой братии, разбившей на лужайке у них перед домом настоящий табор в надежде щелкнуть камерой или даже отхватить эксклюзивное интервью с парнем, который жил с папашей Чингисхана... да что там, с сосунком, который сам стал Чингисханом.
Журналисты сыграли далеко не последнюю роль в его решении смыться ночью и отправиться в Нью-Йорк.
В этом прогнившем до основания городе историю вроде его собственной можно было без особого труда похоронить под грудой информации о коррумпированных политиках, росте преступности, насилия и греха - собственно, последнее и делало Нью-Йорк тем местом, где полудикий приемный монгол мог отточить свои таким трудом наработанные навыки. Скитер вздохнул.
Это были суровые годы, во многих отношениях куда более суровые, чем жизнь в стойбище Есугэя. Но он выжил. Одна мысль о возвращении...
"Я всегда могу снова шагнуть в Монгольские Врата, - напомнил он себе.
- Темучин должен сейчас биться с Аргутаем, и весь его род сейчас где-то там. Темучин примет меня, возможно, он даже помнит парня, развлекавшего его всякими фокусами по вечерам, пока взрослые ели, рассказывали друг другу истории и напивались до блевоты. Жить с Темучином лучше, чем возвращаться в Нью-Йорк". Да что там, почти все что угодно лучше, чем возвращаться в Нью-Йорк. Он не был уверен в том, что проживет долго, если вернется, и привык за эти годы к комфорту, но есть ведь судьба и похуже, чем пасть в битве.
Кстати о судьбе... так звонить ему Буллу Моргану или нет?
Наконец пошел выпуск новостей, которого он ждал, и на экране появилось тошнотворно-сладкое личико "Джуди, Джуди Джейнс!". Она ослепительно улыбнулась камере и похлопала ресницами, приняв идиотский вид, вполне соответствующий идиотскому содержанию. Однако первое же ее сообщение вмиг приковало внимание Скитера.
Инцидент, имевший место сегодня вечером в Общем зале прямо перед входом в "Радость эпикурейца", заметно удивил местных жителей и озадачил службу безопасности. Непосредственная свидетельница события, всем хорошо известная жительница вокзала Голди Морран, любезно согласилась поделиться впечатлениями с нашими зрителями.
На экране появился Враг крупным планом.
Скитер изощренно выругался. По-монгольски.
- Ну, я не совсем уверена, все произошло так быстро, но мне показалось, что Скитер Джексон выскочил из-за той колонны и побежал от человека, которого я никогда в жизни не видела.
- Вы абсолютно уверены в том, что это был именно он, мисс Морран?
На несколько секунд на экране появилась улыбающаяся физиономия Скитера с его идентификационной карточки. Подпись под фотографией гласила:
"Безработный мастер-мошенник". Скитер пришел в совершеннейшую ярость.
Камера переключилась на панораму Общего зала. Да, это был момент торжества Голди. Глаза ее сияли дьявольским светом.
- Ну... нет. Я не могу поклясться в этом, но, видите ли, мы со Скитером заключили довольно крупное пари, так что я предприняла некоторые шаги, с тем чтобы следить за его перемещениями. Боюсь, я не могла бы считаться официальной свидетельницей для вокзальной службы безопасности, но этот человек был действительно похож на него. Но знаете ли, - ее губы скривила злобная усмешка, - в наше время развелось столько мошенников, что их уже трудно стало различать... Все они так похожи...
Остальная часть репортажа - обыкновенный треп и домыслы, совершенно бездоказательные, разумеется, но каждое слово было тщательно просчитано: они все сделали, чтобы лишить его последнего шанса задурить голову любому, кто посмотрел бы эту передачу. В полумраке комнаты Скитер стискивал кулаки в бессильной ярости. Заявить о своем ранении? Черта с два! Он выиграет это пари и вышибет эту гарпию с пурпурными волосами отсюда к чертовой матери!
Скитер свирепо ткнул пальцем в пульт, переключая канал. Комната наполнилась убаюкивающей музыкой и медленно сменявшими друг друга пейзажами как Верхнего, так и Нижнего Времени. И с этим сраным гладиатором он тоже сам разберется. Ничто не испортит ему игры. Даже Люпус Мортиферус и его пятьдесят проклятых золотых аурий.
Он нашел нож, чуть не лишивший его жизни, и стиснул пальцы на рукоятке. Скитер Джексон не был искушенным бойцом - он ведь был еще совсем мальчишкой, когда его, так сказать, "спас" изумленный разведчик, - но пару финтов он знал. Возможно, Люпуса Мортиферуса ждет не меньший сюрприз, чем Голди Морран. Он злобно швырнул нож через всю комнату, и тот вонзился лезвием в мягкую облицовку стены. Классный метательный ножик... Ублюдок!
Нож был совершенно современный. Или он украл его, или кто-то ему помогает.
Скитеру надо было узнать, так это или нет. И если помогает, то кто. И чем скорее он это узнает, тем лучше. Задача обезвреживания этого гладиатора выходила на первый план.
В отличие от большинства монголов, весьма невысоко ставивших человеческую жизнь, Скитер свою ценил очень высоко. Он совершенно не собирался погибать от рук оскорбленного типа из Нижнего Времени, отрезавшего языки тем несчастным, которыми владел, и потрошившего людей ради забавы и денег.
Запертый между двумя мирами, вырастившими его таким, каким он стал, Скитер Джексон слушал музыку, баюкал больную шею и не мог решить, убить ли ему гладиатора каким-нибудь дьявольским методом, или же изыскать способ отправить его туда, откуда он явился, - навсегда, разумеется.
Можно представить себе, как сильно боролись в его душе два этих мира, если к тому утреннему часу, когда он все же уснул, он так и не пришел к какому-либо решению.

***

Малькольм встретил Марго, когда она выходила из душа, и от одного ее вида совсем раскис. Все же он сумел совладать со своим голосом:
- Ты всегда так потрясающе выглядишь нагишом, Марго?
Марго подмигнула и жестом коварной обольстительницы протянула ему полотенце, чтобы он вытер ей спину.
Малькольм зарычал, но вытер ей спину так же нежно, как вытирал бы испуганному фавну.
- Так, значит, ты делала домашние работы? - спросил он. Он и не думал, что его голос может звучать так хрипло.
Марго рассмеялась.
- Спрашиваешь! Каждую свободную минуту, когда не сидела в классе. Ты даже не поверишь, как прозвали меня приятели.
- Ну? - спросил Малькольм, грозно выгибая бровь, чтобы скрыть приступ отчаянного страха при мысли о том, что кто-то из этих приятелей мог быть достаточно молод и красив, чтобы обратить на себя ее внимание.
- Да! Сумасшедшая Марго, вот как они меня называли. Я не ходила ни на вечеринки, ни на пикники - если только это не было связано с чем-то важным из того, что я изучала, - и я ни разу не ходила на свидания.
- Ты в этом уверена? - поддразнил ее Малькольм.
Взгляд ее зеленых глаз сделался вдруг совсем серьезным.
- Ни разу. - Она сжала его руку. - Неужели ты думаешь, что все эти мальчуганы, которые только и умеют, что лакать пиво и похваляться своими подвигами, могут хоть сколько-нибудь интересовать меня? После всего, что мы пережили с тобой, Малькольм? Разве что одному Богу - а может, и кому посильнее - удастся разделить нас.
Малькольм уронил полотенце и нежно поцеловал ее. Впрочем, поцелуй их недолго оставался нежным. Когда они наконец оторвались друг от друга, задыхаясь и пылая, Малькольм едва смог выдавить из себя: "Ясно".
Глаза Марго вновь смеялись, сияя зелеными искорками.
- Я только хотела убедить тебя. Малькольм облизнул опухшие губы, потом улыбнулся.
- Отлично! - Впрочем, когда он потянулся к ней для еще одной попытки, Марго со смехом отпрыгнула.
- Ох нет! Я такая жутко чистая и хочу такой оставаться по меньшей мере час, мистер Мур! - Она нырнула в спальню и меньше чем через две минуты появилась оттуда в модных черных джинсах в обтяжку, легком свитере и мягких темных ботинках. Малькольм вдруг заметил, что на всех ее вещах стоят солидные парижские марки. Она не разменивалась на яркие однодневки, явно отдавая предпочтение той одежде, которая никогда не выйдет из моды.
- Ладно, - заявила она, мотнув не просохшими еще волосами - волосами, над которыми, похоже, хорошо поработали в парижском салоне. - Ты говорил что-то про ленч?
- Гм... Ну да, конечно, говорил. Отлично, Марго, тогда пошли - сейчас же!
Он грозно сдвинул брови. Марго рассмеялась и схватила его под руку.
Они вышли из квартиры и пошли по коридору к ближнему лифту. Они так и шли, не отпуская рук, и воздух между ними, казалось, гудел от невидимых глазу, но осязаемых токов.
- После ленча куда? - хрипло спросила Марго, когда они вошли в лифт. - К тебе или ко мне?
Малькольм ничего не мог поделать с приступом острого желания, пронзившего его стрелой, но все же он не потерял голову настолько, чтобы не помнить конечно, формально у Марго каникулы, но ей надо уделить время и учебе, причем не у Малькольма в постели. Или на диванчике. Или на полу в столовой. Или...
Он тяжело вздохнул - Боюсь, ни туда, ни туда. Есть еще один человек, с которым я тебя хотел познакомить.
Зеленые глаза вспыхнули вдруг подозрением.
- С кем это?
Малькольм усмехнулся и щелкнул ее по носу.
- Марго Смит, уж не ревнуешь ли ты? Ничего, тебе она понравится.
Можешь мне поверить. Она уже жила здесь, но еще не открыла своего киоска, когда ты была в Ла-ла-ландии в прошлый раз. Она стоит того, чтобы с ней познакомиться, это точно.
- О'кей, слушаю и повинуюсь. После ленча и познакомишь!
Какое-то мгновение Марго держалась совершенно так же, как несколько месяцев назад. Приятно знать, что не все в ней еще повзрослело. Он даже не очень хотел, чтобы эта часть ее менялась.
- Ладно, познакомлю. Но только не после ленча, а до него. Я, можно сказать, требую!
Марго притворно надула губки, и Малькольм нажал на кнопку Общего уровня. Лифт послушно зажужжал, унося их вверх. Малькольм вывел ее на Малую агору, которая вообще-то заметно отличалась от оригинала. Во-первых, здесь не было привязанных или посаженных в клетки животных на продажу или съедение. Во-вторых, здесь не было ни Сократа, ни его учеников. Вместо этого здесь стояли киоски, и почему-то только один плотно обступила толпа покупателей. Остальные торговцы поглядывали на этот киоск с различными чувствами - кто с яростью, а кто с безысходной тоской. Малькольм повел Марго прямиком к этой толпе.
Ну да, конечно.
- Ты уверен, что мы не помешаем ее торговле? Вон как бойко идут у нее дела.
Малькольм только ухмыльнулся.
- Поверь мне, она будет нам только благодарна.
Он бесцеремонно протолкался через толпу, и Марго оказалась вдруг лицом к лицу с потрясающей женщиной, красивой столь экзотической красотой, что Марго такую видеть еще не доводилось. Глаза ее, темные как бархат, казались старше ее возраста - лет двадцати с небольшим. Пока Марго в оцепенении смотрела на нее, пытаясь понять, что же так потрясло ее в этой женщине, лицо той вдруг осветилось исключительной, какой-то древней улыбкой.
- Малькольм! Добро пожаловать!
Марго вдруг окаменела от нахлынувших на нее подозрений. Пока она была в колледже, никто не мешал Малькольму...
- Йанира, это Марго. Она внучка Кита Карсона, и она - та, на ком я хочу жениться.
Женщина улыбнулась, и на этот раз улыбка ее посвящалась исключительно Марго.
- Для меня большая честь познакомиться с тобой, Марго, - тихо произнесла она. - Малькольму повезло вдвойне. - Темные глаза пронизывали всю ее насквозь. - И он снимет ту боль, что носишь ты в сердце, я знаю, - продолжала она еще тише. - Он поможет тебе забыть твое детство и подарит тебе много, много счастья.
Марго молча смотрела на нее, не понимая, откуда та знает все это, - разве что проболтался кто-то из тех немногих, кто знал? Это было бы вполне в духе Ла-ла-ландии, если бы ее отец, ее дед и Малькольм Мур оказались не единственными, кто знал о ней.
Она оглянулась на Малькольма и с удивлением заметила, что все окружавшие киоск "покупатели" с ожесточением записывали что-то, протягивая к ней диктофоны или ловя ее в объективы видеокамер. Ее охватил внезапный гнев на бесцеремонное вторжение в ее жизнь, но она все-таки совладала с собой, оставшись внешне невозмутимой. Она сделала глубокий вдох, потом повернулась к Йанире. Глубоко-глубоко в этих темных глазах Марго увидела улыбку - улыбку, понимавшую и ее гнев, и его причины.
- Спасибо, - медленно произнесла она, все еще в смятении, поскольку абсолютно твердо знала, что ни Кит Карсон, ни Малькольм Мур не сказали бы этого ни одной живой душе. И она была абсолютно уверена, что отец ее ни разу в жизни не ступал ногой на ВВ-86. Ответная улыбка Йаниры загадочностью своей не уступала Моне Лизе, напомнив Марго те изящные белые статуи из давних времен, что стоят в мраморных музейных залах нагие или искусно задрапированные.
- Йанира Кассондра пришла на ВВ-86 несколько лет назад, - тихо пояснил Малькольм. - Через Врата Философов.
- Значит, вы из Нижнего Времени? Я и не подумала бы, - добавила Марго, когда Йанира чуть кивнула. - Ваш английский просто безупречен.
Легкая улыбка, как луч света в облаках, промелькнула на лице Йаниры.
- Ты очень добра.
Так и не придя в себя окончательно, Марго сосредоточила внимание на самом киоске и его содержимом. Искусно вышитые бумажные и льняные платья вроде того, которое было на самой Йанире, лежали, аккуратно сложенные, среди брошей, украшений для волос, красивых шалей, маленьких флаконов бог знает чего, кучки разных камней и кристаллов - образцы висели на нитках, переливаясь на солнце, - какие-то талисманчики, вырезанные из кости, дерева или драгоценных камней, даже маленькие бархатные мешочки, перетянутые тесемками, маленькие бирки на которых гласили: "Счастье", "Богатство", "Любовь", "Здоровье", "Дети". Надписи были выполнены буквами, стилизованными под античный греческий шрифт. Были здесь и палочки благовоний, маленькие курильницы, а также компакт-диски с названиями вроде "Тайны Афродиты: священная музыка Олимпа".
И венчали все это потрясающе красивые ювелирные украшения в каком-то ужасно древнем стиле, все на вид подлинные, чего никак не могло быть, судя по ценам.
- Вот это киоск! - восхищенно вздохнула Марго. Йанира негромко рассмеялась странным, журчащим смехом.
- Да, он немного... немного не похож на другие.
- Марго, - сказал Малькольм, совершенно не обращая внимания на окружавшую их толпу, скрипевшую перьями и жужжавшую диктофонами и видеокамерами. - Ты ведь помнишь молодого Маркуса, да?
- Бармена из "Нижнего Времени"? Ну конечно, очень хорошо. - Она ощутила, что щеки ее пылают при воспоминании о той первой, унизительной встрече с Китом. Собственно, эта краска на щеках была совершенно невинной, но Йанира могла не понять ее. - А что?
Малькольм улыбнулся и кивнул на Йаниру.
- Они женаты. У них две чудесные дочки.
- О, как замечательно! - вскричала Марго, совершенно забыв все свои подозрения. - Я вас поздравляю! Маркус такой... такой добрый. Всегда старается, чтобы всем было хорошо, и обращается к тебе как к королю. Вы должны быть очень счастливы с ним.
Что-то в этих бездонных глазах отозвалось на теплоту ее слов.
- Да, - прошептала Йанира. - Но не стоит говорить о счастье. Боги могут подслушать.
Пока Марго думала, как ей относиться к этому заявлению, Малькольм продолжал беседу.
- Ты уже делала перерыв на ленч, Йанира? Мы с Марго как раз собирались. Мы тебя приглашаем, и не пытайся возражать. Арли Айзенштайн нажил кучу денег на тех рецептах сырных пирогов, которые ты отдала ему, можно сказать, даром, так что пошли отведаем их вкус, если уж его денег нам не видать.
Йанира неожиданно рассмеялась.
- Отлично, Малькольм. Я с удовольствием приму ваше предложение.
Она опустила искусно расписанные фанерные щиты и заперла киоск. Они терпеливо ждали и улыбнулись, когда она присоединилась к ним. Йанира держала в руках странный сверток из коричневой упаковочной бумаги, перевязанный бечевкой. Он напомнил Марго какой-то мюзикл с монахинями, нацистами и побегами.
- Доставка на дом после ленча? - спросил Малькольм.
- Что-то вроде этого, - с улыбкой кивнула Йанира.
Не особо обращая внимания на их беседу, Марго вдруг обнаружила, что ей нравится походка Йаниры и то, как колышется ее платье при каждом шаге. Она попробовала подражать - и не без успеха, но чего-то все-таки не хватало.
Марго твердо решила купить себе как-нибудь такое же платье - во сколько бы это ей ни обошлось - и проверить эффект на уравновешенном британце Малькольме Муре, который и так таял в ее руках и покрывал ее всю поцелуями своих дрожащих губ всякий раз, когда они занимались любовью.
Увы, вся толпа этих дурацких типов с блокнотами, диктофонами и видеокамерами продолжала следовать за ними по пятам.
- Кто эти люди? - прошептала Марго, прекрасно понимая, что и этот ее шепот все равно будет уловлен и записан.
Йанира скривила губы так, словно наступила на кучку дерьма.
- Это самозваные послушники.
- Послушники?
- Да. Видишь ли, я была жрицей высокого ранга в храме богини Артемиды в Эфесе, пока мой отец не продал меня замуж. Я была только частью платы в крупной сделке с торговцем слоновой костью и янтарем. Человек, которому он меня отдал, был... недобр.
Марго вспомнила тех ужасных португальцев в Южной Африке, потом своего отца - и вздрогнула.
- Да. Я понимаю.
Йанира пристально посмотрела на нее и мягко сказала:
- Да. Ты понимаешь. Мне очень жаль, Марго.
- Ничего, - пожала она плечами. - Что было, то прошло.
Это ее заявление было встречено еще одной лучезарной улыбкой.
- Верно. Здесь проще забывать о несчастьях. - Йанира громко рассмеялась. - В день, когда вон эти, древние, - она показала на фермы, где сидели птеродактили размером с ворону и небольшая стайка зубастых птиц, - попали сюда через большие нестабильные Врата, я спряталась под ближайший киоск и молилась, чтобы кто-нибудь Спас меня. Когда я осмелилась выглянуть, я увидела большого, накрытого сетями, и маленьких, летавших вокруг кровожадными гарпиями!
Марго с Малькольмом тихо засмеялись.
Малькольм задумчиво почесал затылок; он раскраснелся от смеха, и в глазах прыгали бесенята.
- Видела бы ты меня в тот день, когда я пытался удержать это чудище, а оно мотало меня как листок, угодивший в смерч. В конце концов я упал-таки и приземлился в десяти футах от этого места!
Они продолжали смеяться, когда дошли до Римского города. Малькольм провел их в жаркий, полный людей зал "Радости эпикурейца", к одному из столов, постоянно зарезервированных для жителей ВВ-86. Разочарованные "послушники" понуро толпились у входа - внутрь их не пустили. Туристы - они забронировали себе столики за несколько месяцев - с пристальным любопытством наблюдали за их странной компанией.
- Боже мой! - услышала Марго возбужденный женский шепот. - Это местные! Настоящие местные! Интересно, кто это?
- Может, это Кит Карсон? - сдавленно прошептала другая туристка. - Просто помереть как хочется хоть разок поглядеть на Кита Карсона!
- Нет, нет, ты что, новостей не смотришь? Это Малькольм Мур, тот самый загадочно разбогатевший гид, а это Марго Смит, внучка Кита Карсона.
Кажется, та самая внучка, о существовании которой он даже не знал. Об этом кричали в свое время все газеты! И телепрограммы уделили этому не меньше чем по полчаса. Я записала все программы, просто чтобы сравнить. Нет, я не понимаю, как ты могла пропустить такое! А та женщина, которая с ними сидит, - попробуй догадайся, кто это?
- Э... нет... я не помню, кто это.
- Знаешь все эти церкви Святой Артемиды? Они тут на Вокзале чуть ли не на каждом шагу. Так вот, это Йанира Кассондра, живая богиня, заклинательница, которой известны древние тайны. Она живет здесь, спасаясь от преследований.
Глаза второй женщины округлились настолько, что стали размером с блюдце.
- Правда? - сдавленно пискнула она. - Ой, где мой аппарат?
Она порылась в сумочке, достала оттуда маленький изящный фотоаппарат-мыльницу и нацелила на них объектив.
Марго залилась краской. Йанире это не слишком понравилось. Малькольм только улыбнулся - сначала Марго, потом этим двум дамам: они продолжали громко перешептываться. Он встал и театрально поклонился им в пояс, сорвав с головы воображаемый цилиндр. Вспышка на мгновение ослепила Марго, поймав Малькольма в этой комической позе. Обе дамы побелели, потом покраснели - и все это всего за пару секунд. Потом улыбнулись - с их точки зрения соблазнительными или по меньшей мере победными улыбками.
- Эй, - сказала Марго, нежно взяв его за руку. - Ну ты даешь. И не забудь выбросить эти штучки из головы, дорогуша, покуда я не наколола тебя на вилку, так-то!
Он усмехнулся.
- Таковы правила игры, милая. Никогда не знаешь, откуда оторвется богатый клиент. И потом, пока мы не женаты, ты не имеешь права бить меня...
Послушай, ты давно начала учить говор Дикого Запада?
- Ну, не так уж и давно.
Он мягко взял ее за запястье и состроил зверскую рожу.
- Да ты за простака меня держишь, детка. Словно как не ковбоя, а какого овцевода тухлого, да?

Предыдущая страница 9 Следущая страница


Мошенники времени

- О боже, ты меня расстроил. А я-то думала, что делаю успехи. - Она легонько хлопнула его по руке. - Ты ужасен. Но все равно люблю тебя. - Она улыбнулась. - В прошлый раз я не видела, чтобы туристы так себя вели.
- О нет, еще как вели. Ты просто не замечала - ты тогда смотрела дикой кошкой на все, что стояло у тебя на пути, - даже на эти несчастные книги, которые ты читала или разбрасывала по всей квартире Кита, когда они тебя начинали раздражать. Или пыталась положить Свена на лопатки, пусть даже ценой своей жизни.
Марго опять покраснела.
- Я не знала, что Кит рассказал тебе про книги, - пробормотала она, явно не собираясь извиняться за попытки побить своего тренера, каждый день награждавшего ее свежими синяками.
Взгляд его смягчился.
- Эй, Марго, все о'кей. Ты здорово продвинулась, особенно сейчас, когда взялась за дело всерьез.
Марго лишь кивнула, боясь, что голос выдаст ее.
Йанира, молчавшая на протяжении всего этого разговора, вдруг начала смеяться.
- У вас все будет хорошо, у обоих. - Они тотчас же повернулись к ней.
Йанира засмеялась громче. - О да. Огонь юности и благоразумие опыта - и вдобавок чуть-чуть ребяческой игривости и робкой любви в каждом Да, - улыбнулась она, - вы будете счастливы вместе. - И прежде чем они успели что-то сказать, Йанира блаженно потянулась. - Что за наслаждение отделаться от этих пиявок! - Она указала на окно, за которым понуро топтались отчаявшиеся "послушники", потом сказала что-то тихо по-древнегречески, словно извиняясь.
Марго терпеливо подождала, пока она договорит.
- Они что, всегда вас преследуют? Наверное, это ужасно утомляет?
- Да, почти всегда, и да, утомляет. - Выразительные глаза Йаниры стали вдруг ужасно усталыми. - Со временем к этому, конечно, привыкаешь. Но мало кого из них можно действительно научить хоть чему-то. Мне говорили - саму меня никогда не пустят в Верхнее Время, - что из-за меня началось прямо-таки возрождение культа Артемиды. Вы же сами слышали этих двух женщин. Только тем, что я попала сюда и случайно поговорила с несколькими из них, - она снова чуть заметно кивнула в сторону окна, - я случайно положила начало чему-то, что даже мне неизвестно к чему приведет.
- Да, это точно. Поверьте мне, уже привело. У нас в студенческом городке по меньшей мере три храма Артемиды, потому что спрос оказался так велик, что пришлось построить сначала второй, а потом и третий, чтобы вместить всех желающих участвовать в ритуалах. А сколько их всего в городе, думаю, не знает никто.
Йанира выслушала это молча и - судя по ее глазам - скорбно.
- Послушайте, Йанира, не переживайте из-за этого. Я хочу сказать, все, что мы делаем или не делаем, все равно как-то влияет на кого-то или на что-то. И никто и никогда не знает, чем все кончится. Ну, например, вспомните церковь Элвиса Бессмертного.
- Элвиса? - неуверенно переспросила Йанира. - Я не знаю такого бога.
Марго захихикала как маленькая.
- Вот именно. Элвиса Пресли, певца-звезду. Был такой стареющий кумир рок-н-ролла, которого нашли мертвым в собственной уборной с жутким количеством всякой химии в крови. Это было, кажется, в тысяча девятьсот семьдесят шестом... нет, в семьдесят седьмом году. В общем, довольно скоро люди начали писать о нем песни или утверждать, что они видели Бессмертного Элвиса где-то в магазине, или у себя дома, или голосующим на шоссе, и будто какой-то шофер посадил его к себе в грузовик, поболтал с ним о том о сем, а тот ответил что-то вроде: "Мне пора, дружище. Приятно было потрепаться.
Увидимся как-нибудь у меня в Грейсленде", - а потом растворился в воздухе.
Йанира смеялась так громко, что у нее на глазах выступили слезы.
- Извини, Марго, а кто такой "кумир рок-н-ролла"? Почему этот Элвис был таким популярным?
И тут Малькольм удивил их обеих. Он отодвинул свой стул, взбил руками волосы, придав им отдаленное подобие знаменитой шевелюры Короля, и неожиданно похоже запел "Heartbreak Hotel". Включая знаменитое на весь мир вихляние тазом. При этом он схватил вазу со стола и пел в розовую гвоздику, словно в микрофон, под аплодисменты, свист и женские взвизги. Потом он ловким движением выхватил гвоздику из вазы и бросил ее - прямо в руки Марго. Та издала нечто среднее между ахом и визгом, а преобразившийся Малькольм уже кланялся под шквал аплодисментов.
- Я хочу поблагодарить вас всех за то, что пришли сюда, на мой концерт, - произнес он, театрально раскланиваясь. - Я люблю вас всех, детки. А теперь мне пора. Меня еще сандвич ждет.
Он уселся под еще более оглушительный шквал аплодисментов, крики "Еще!" и целый град гвоздик со всех сторон. Все трое съежились, оказавшись вдруг погребенными под грудой мокрых цветов.
- Видите, - ухмыльнулся Малькольм, вынырнув на поверхность с красной гвоздикой в волосах. - Без костюма, без блестящей гитары - то есть вообще без гитары, - и я отнюдь не столь хороший имитатор, как многие другие. Но вы видели, какую реакцию это вызвало. - Они все еще стряхивали с себя гвоздики. Малькольм махнул официанту. - Они все совсем с ума посходили. Вот чем отличаются настоящие рок-звезды: от того, что они делают, публика сходит с ума. То же самое было и с "Битлз", но Элвиса назвали "Королем рока" задолго до того, как он умер, и его причислили к лику святых.
Оставшуюся часть лекции как смогла провела Марго.
- Очень скоро возникла "Церковь Элвиса Бессмертного". Главный храм находился - да и сейчас находится - в его поместье, в Грейсленде, недалеко от Нэшвилла, Теннесси. Беда была в том, что, хотя куча народа совершала паломничество туда, еще больше людей не могли себе этого позволить. Так что прежде, чем кто-то понял, что же происходит, были уже тысячи церквей Элвиса Бессмертного по всей стране. И все отчисляют пожертвования в главный храм в Грейсленде.
Марго улыбнулась.
- Право, на это стоит посмотреть. Несколько недель назад по телевизору показывали фильм, и раз уж мне нечего было делать, я посмотрела его. - Она сделала большие глаза, - Настоящий король позавидовал бы. Алтарь покрыт цельным куском черного бархата, должно быть, футов двадцать - двадцать пять, и еще один кусок спускается с кафедры на пол. Те, кто умеет шить, до сих пор трудятся над ним. Элвис Бессмертный на кафедре уже завершен: золотое и серебряное шитье, бриллианты, рубины, изумруды - все для того, чтобы украсить этот кусок ткани.
И это не какой-нибудь там синтетический бархат, нет, самый натуральный, который обошелся бы мне... дайте подумать, наверное, в стипендию за семь недель, не меньше, и это только тот кусок, что на алтаре, не говоря уж о другом. Они собираются так проиллюстрировать всю жизнь Бессмертного Элвиса.
Марго хихикнула.
- Я не могу отделаться от мысли, уж не собираются ли они показать его воскрешение - представьте себе, Элвис Бессмертный величаво встает с того стульчака, на котором он умер! Ох, совершенно ненормальное место. Весь этот культ ненормальный. Поклоняться умершему рок-певцу? Тьфу!
Йанира все еще утирала слезы.
- Мне кажется, весь ваш Верхний мир так же ненормален, как поклонение умершему человеку. Но у тебя, Марго, талант рассказчицы. - Йанира одарила ее ослепительной улыбкой. - Тебе надо хорошо учиться, огневласая. Далеко не многие умеют так ясно видеть в твоем возрасте.
Марго смутилась.
- Гм... Дело не в возрасте, - процитировала она своего любимого классика, - дело в расстояниях.
- Видишь, что я имела в виду? - тихо сказала Йанира. - Ты снова сделала это. Тебе необходимо учиться, прежде чем ты сама отправишься на разведку. Когда-нибудь это тебе пригодится.
Марго не нашла слов для ответа. И снова на помощь ей пришел Малькольм, раздав всем меню.
- Йанира, - беззаботно сказал он, - одолела для своего возраста такие расстояния, что стала в Верхнем Времени чем-то вроде знаменитости, как ты сама заметила, говоря про все эти храмы в вашем городке. Сразу после Происшествия возникла группа чудиков - забыл, как они называли себя...
- Спасители Судного Дня, - подсказала Марго.
- Вот-вот, - кивнул Малькольм. - Спасибо. - Он поцеловал ее в щеку. - Так вот, эти Спасители решили после Происшествия, что нам всем пришел конец. Они стали ждать знамения свыше. Пророка, который введет человечество в новый век. Увы, они приняли за это знамение Йаниру. Она объявлена пророчицей, Гласом Богини на Земле. Марго потерла кончик носа.
- Ну, если она каждому говорит то, что говорила про меня и мое не очень-то счастливое прошлое, я могу их понять.
- Нет, - мягко улыбнулась Йанира. - Просто мы с тобой так созвучны друг другу. И опыт наш, пусть и разный, тоже достаточно схож, чтобы почувствовать эту созвучность и ясно понять ее истоки.
Марго тряхнула головой.
- Я просто дурочка. Интересно, как это вам удается...
- Это часть того, чему меня учили, это - таинства Артемиды в Великом храме Артемиды Эфесской, где я родилась. О, как соскучилась я по родному Эфесу! - Ее странные глаза затуманились на мгновение, и Марго вдруг поняла, как ужасно, должно быть, тоскуют по дому все выходцы из Нижнего Времени - оторванные от всего, что знали и любили, без надежды вернуться домой, перебиваясь с одной черной работы на другую, возможно, даже с вокзала на вокзал в надежде хоть как-то поправить свои дела...
И Марго пообещала себе всегда относиться ко всем людям из прошлого, не только к Кайнану Рису Гойеру, гораздо внимательнее.
- После свадьбы, когда мой муж отвез меня через Эгейское море в Афины, гордость Греции, я дала клятву, что попытаюсь, насколько смогу, постичь таинства великой Афины, покровительницы этого города. Даже он не мог помешать мне сделать это. И я училась этому - как училась и ненавидеть свою жизнь вне стен храма, на женской половине его дома.
- Ох... Я... простите меня, - только и сказала Марго.
- Большинство людей поражается этому, - вмешался Малькольм. - Видишь ли, имя "Йанира" означает "заклинательница". Она, можно сказать, сокровище всех времен и народов, надежно хранящееся в бетонных стенах Восемьдесят Шестого.
Йанира покраснела и попыталась возразить.
- Сказать про тебя, что ты сокровище всех времен и народов, - мягко настаивал Малькольм, - это назвать тебя тем, кто ты и есть на самом деле.
Доктор Мунди - профессор истории, опрашивающий людей из Нижнего Времени, - пояснил он Марго, - все время так говорит. Он считает то, что ты ему рассказала, самой ценной информацией, которую он получил за всю свою жизнь.
И потом, - он подмигнул, - быть сокровищем всех времен и народов - приносит доход, правда?
Йанира рассмеялась.
- Ты совершенно невозможен, Малькольм Мур. Но да, это приносит доход, и не такой уж плохой. Маркус хорошо придумал - поставить этот киоск, как раз когда эти неучи из Верхнего Времени начали искать меня. Знаешь, мы уже почти расплатились с лазаретом.
- Это замечательно, Йанира. Я очень рад за тебя. Я помню, как ты переживала за свою дочурку.
Йанира грустно улыбнулась.
- Спасибо. Все было в руках богов - и Рэчел Айзенштайн, да благословит ее навеки Владычица, - но теперь дочка уже окрепла настолько, что может ходить в детский сад. Иногда я думаю: попадись мне в руки тот турист, который занес на вокзал лихорадку... ох, что б я с ним сделала! Кстати, Малькольм, не поможешь ли ты мне после ленча? Я всегда захожу в сад посмотреть, как там мои девочки. И я ума не приложу, как бы помочь бедной Хэрриет Бэнкс. Она бьется из последних сил, а ведь это несправедливо.
- Конечно, зайду, - просто ответил Малькольм. - Буду рад. У меня есть кое-какие мысли на этот счет. Вот как раз и посмотрим, кто и что надумал. А ты, Марго?
Она покачала головой, извинившись взглядом перед Йанирой.
- Мне надо потренироваться с оружием до отправления в Денвер. Я немного подрастеряла навыки, но и без этого мне бы так или иначе пришлось потренироваться. Надо признаться, мои результаты до моего... гм... приключения были не ахти. Пришлось попробовать пару карабинов того периода, несколько пистолетов... Посмотрим, как у меня получится с ними.
- Ты поступаешь мудро, - улыбнулась Йанира своей древней, загадочной улыбкой. - Женщина, которая считает, что может все, глупа и опасна - а ведь я видела слишком много таких. - "Послушники" все ждали за окном, снимали и что-то строчили в блокнотах. Не меняя выражения лица, Йанира только посмотрела в его сторону, но даже так сумела выразить такое презрение, что Марго зажмурилась, не понимая, как это ей удалось, но твердо решив узнать, в чем тут секрет.
Йанира протянула ладонь и положила на руку Марго.
- Ты начинаешь понимать, что и у тебя свои недостатки, Марго, - любой человек имеет недостатки. Что удивляет - и радует - меня еще больше, так это то, что для девушки твоего возраста ты уже поняла вещи, которые большинству вот этих, - она кивнула на толпу за окном, - не понять никогда.
- На этот раз даже Малькольм внимательно посмотрел на нее.
- Для меня будет в радость учить тебя, Марго, - в душе твоей столько огня... Я не видела ничего подобного со времен моего детства, когда мою любимую наставницу, сестру моей матери, избрали Верховной жрицей. Волосы ее излучали свет, и ее пальцы тоже, столько в ней было огня. Много великих деяний она совершила и стала умным и решительным вождем в то время, когда все так нуждались в руководстве.
Ты ни капельки не похожа на нее, Марго, и все же ты можешь стать ею. И как бы молода ты ни была, ты уже сделала первые шаги на своем пути к мудрости. - Отпустив руку Марго, которую покалывало так, словно через нее пропустили ток, Йанира поискала под столом, достала оттуда сверток в коричневой бумаге и протянула Марго. Та удивленно посмотрела на нее. - Твой Малькольм, - мягко пояснила Йанира, - человек с прекрасной душой. Он дорог нам - Совету Семерых, всем людям из Нижнего Времени, Найденным. Считай это свадебным подарком от всех нас, чтобы ты могла радовать Малькольма даже больше, чем сейчас, и чтобы Малькольм не просто любил, а боготворил тебя, ведь это нужно вам обоим, и вы этого достойны. Да, этого, и не меньше. Я надеюсь только, что эта безделушка хоть немного вам поможет.
- Гм, - неуверенно пробормотала Марго. - Мне развернуть это сейчас?
Или приберечь до свадебной ночи?
- Это уж на твое усмотрение, - рассмеялась Йанира. - Но судя по тому, как смотрит Малькольм на тебя и на этот сверток, я бы на твоем месте развернула его прямо сейчас.
Марго покосилась на Малькольма и увидела, что он залился краской, когда до него дошло, что его поймали, - уж слишком откровенно он пожирал глазами "Марго.
- Мне просто любопытно, вот и все, - поспешил пояснить он прокашлявшись.
Обе женщины рассмеялись. Марго порылась в сумочке размером не больше коробки для дискет и достала оттуда маленький, но весьма полезный швейцарский перочинный ножик. Она перерезала бечевку, сделала глубокий вдох и развернула пакет.
В нем оказалось самое красивое платье из всей коллекции Йаниры и аккуратно завернутые украшения: не дешевые безделушки, а самые настоящие дорогие древности.
- О!.. Бог мой! О... Йанира, вы не... Я не могу... Йанира оборвала ее на полуслове, коснувшись мягкими пальцами ее губ.
- Просто прими, и все. Как друг. Глаза Марго почему-то увлажнились.
- Но почему вы делаете это? Я ведь только что познакомилась с вами...
- О нет, дитя мое. Мы знаем друг друга уже много жизней. Носи это и радуй своего любимого, чтобы вы тоже прожили вместе много, много жизней.
Следующие несколько секунд Марго почти ничего не слышала. Она могла только смотреть на сверкающую вышивку, тяжелое серебряное ожерелье, браслеты, серьги - по старинной моде с простыми по отделке камнями. Она глаз не могла отвести: округлые кабошоны, даже алмазы... Это было не просто красиво, это было прекрасно. Марго не находила слов, чтобы сказать, как это прекрасно.
Йанира с Малькольмом снова увлеклись беседой, насильно вырвав Марго из глубокой задумчивости.
- ...занятия по стрельбе по ее собственному графику, и то же самое по борьбе. И она еще находит время учиться, Бог ты мой, девчонка еще учится!
Йанира только улыбнулась.
- Скажи, а ты бы позволил ей по-другому?
- Нет, - ответил Малькольм не раздумывая. Йанира снова посмотрела на Марго.
- Я буду молить Владычицу, чтобы она благословила твои занятия.
- Да-да, - радостно закивал Малькольм. - После ленча тебе идти играть с ружьями. Я загляну попозже и посмотрю, как твои успехи. Заодно и сам потренируюсь. Потом вымоемся, пообедаем и успеем примерить вот это. - Он похлопал рукой по свертку. - Перед сном. Задолго перед сном.
Марго улыбнулась своей лучшей улыбкой, обладающей свойством останавливать сердцебиение. Какой-то пожилой джентльмен - ну, скажем честно, джентльменом его можно было назвать с большой натяжкой, - оказавшись как-то раз случайно в фокусе этой улыбки, буквально рухнул тут же, на улице, заставив прохожих шарить у него по карманам в поисках нитроглицерина и вызывать "скорую помощь". После того печального случая Марго пользовалась этой улыбкой с большой осторожностью.
И тут она поняла вдруг одну вещь: она и Йанира не так уж отличаются друг от друга. Она вздрогнула и посмотрела Йанире в глаза.
Йанира все знала. Каким-то образом она совершенно точно знала то, что только что открыла для себя Марго. Более того, она подтвердила это, весело блеснув глазами. Марго только сглотнула, направив поверх головы Малькольма безмолвное предложение. "Как-нибудь, - постаралась передать Марго глазами, - когда-нибудь я попрошу тебя поучить меня. У меня есть странное чувство, что мне суждено учиться у тебя. Что мне нужно будет знать то, чему ты научишь меня".
Йанира только кивнула и снова улыбнулась своей загадочной улыбкой.
Марго улыбнулась в ответ.
Малькольм Вечно Бдительный (этот безмолвный разговор вообще прошел мимо его внимания) оторвался от меню и улыбнулся им обеим:
- Ну и что мы закажем на ленч?

Глава 10

Один взгляд на огневой рубеж, и Марго скривилась от досады. "О нет, только не это! Кто угодно, только не эта шайка!"
Может, они уже кончают тренировку... Марго сжала ноздри, и губы сложились в брезгливой гримасе, что было для нее в общем-то не характерно.
Группа из пятерых напористых палеонтологов, с которыми она познакомилась на Вокзале Времени в Нью-Йорке, куда открывались Главные Врата Шангри-ла, только-только начинали распаковывать тележку, выкладывая из нее чехлы с ружьями для занятий у Энн.
Ох, черт! Некоторые уроки у Энн могли продолжаться по несколько часов.
Собственно, она не то чтобы недолюбливала этих палеонтологов. Уж во всяком случае, не женщину. Но трое из четверых мужчин все время в зале ожидания Врат несли какую-то околесицу и пялили на нее глаза. Точнее, не на нее, а на ее бюст. Конечно, она вполне привыкла к такой реакции, но все равно это малоприятно.
"Поменяла бы ты манеру одеваться, Марго. Ты ведь не любишь, когда на тебя глазеют, да?"
Тем временем палеонтологи уже заметили ее, и их взгляды заставили ее почувствовать себя расхристанной шлюхой с 42-й улицы. Марго серьезно задумалась, не обзавестись ли ей какой-нибудь одеждой поуродливее и поскромнее. Ну, например, какое-нибудь крестьянское платьице в салоне Конни Логан.
"Палеонтологи... Тьфу!"
Единственное интересное, что Марго обнаружила для себя в разговоре с ними, - это то, в какое место и время они собирались. Она едва заметно покачала головой.
И эти чертовы идиоты сознательно лезли в самое пекло, надеясь спасти один из тех вновь открытых скелетов, которые та или другая сторона разбила на мелкие, потерявшие всякую ценность обломки, так что этот вид оказался навсегда утерянным для науки. Все это объяснила ей девушка, одна из троих аспирантов, отобранных в эту экспедицию. Она упомянула еще о дневнике одного из сотрудников экспедиции, найденном кем-то из профессоров в старой книжной лавке.
Используя этот дневник в качестве путеводителя, они разработали свою безумную авантюру и надеялись не только найти и спасти один из разбитых скелетов, но и протащить его обратно через Врата Дикого Запада и дальше, в Верхнее Время, в университетский музей.
Марго порадовало, что они все-таки послушались ее совета и решили взять несколько уроков обращения с тем оружием, которое берут с собой, но из этого вовсе не следовало, что она хотела тренироваться рядом с ними.
"Ну, давай же, Марго, смелее! Может, мне лучше занять дальнюю от них линию? Так и сделаем, если она еще не забита".
Места в тире часто бронировались заранее для разведчиков, которые в процессе подготовки к разведке не исследованных еще Врат хотели поупражняться в стрельбе из компактного, современного оружия Кит крайне отрицательно относился к такой практике - он сделал все, что в его силах, чтобы она никогда так не поступала, - однако разведчики - люди независимые, так что решение, что брать с собой в Нижнее Время, каждый принимал сам. Как предупреждал ее Кит, есть среди разведчиков эдакие самоубийцы, все время нарушающие священные правила разведки.
Брать с собой ружье в неизвестные время и место, где любое огнестрельное оружие может оказаться анахронизмом, не просто глупо. Это почти наверняка самоубийство.
Впрочем, на огневом рубеже она не увидела больше никого, и это несколько ее обнадежило. Палеонтологи оживленно болтали, скидывая чехлы с ружьями на столы Много чехлов. Марго зажмурилась при виде того, как они обращаются с ними, позволяя им соскальзывать на пол, ударяя один о другой, толкая узким концом чехла, где находится ствол, другой, более тяжелый чехол, чтобы освободить место карабину с почти наверняка сбитым уже прицелом Ничего. Им еще придется научиться осматривать и пристреливать свои ружья, или Марго плохо знает Энн Уин Малхэни Когда Энн заметила, что только один из пятерых ее учеников расстегивает чехлы для проверки, а остальные четверо смотрят совсем в другую сторону, она поняла, что что-то неладно, и оглянулась. Потом улыбнулась так, что Марго даже стало немного не по себе.
- А, это ты, - рассмеялась Энн. - А я-то думала, это призрак Мэрилин Монро нас посетил.
Это заявление заставило-таки палеонтологов покраснеть и обратить внимание на нераспакованное снаряжение. Ну, Марго так просто не смутить - хм, Мэрилин Монро, секс-богиня двадцатого века? Ну, положим, Марго до нее далеко, но все равно комплимент ей понравился. Энн кивнула ей. Марго с удовольствием посекретничала бы с Энн - но сейчас не время.
"Ох, ладно, - думала она, решительно направляясь к ним, - по крайней мере посмотрю, что эти ученые кретины берут с собой". Утешившись этой мыслью, Марго одолела оставшееся расстояние.
- Привет, Энн! - радостно поздоровалась она. - Надеюсь, у тебя все фантастически хорошо.
Энн рассмеялась и быстро, но крепко обняла ее, потом вернулась к своим ученикам. Ей не очень-то просто было смотреть Марго в глаза - а ведь Марго не отличалась высоким ростом. Просто Энн была совсем уж миниатюрная.
- Да, именно так. Абсолютно и фантастически хорошо. Через семь месяцев у меня будет еще один ребенок. - Она гордо погладила себя по животу. - Так что - увы! - никакой борьбы, - усмехнулась она. - Ну и пусть, это все равно стихия Свена, а не моя. - Глаза ее сощурились в довольной улыбке, когда она окинула Марго взглядом. - Дай-ка посмотреть на тебя, девочка. Ты еще выросла! Но Малькольм так тискал тебя в объятиях на вокзале, что тогда я не смогла это точно определить.
Щеки Марго снова покраснели, на этот раз сильнее. Кольцо на пальце тянуло руку вниз, таким оно было тяжелым Она знала, что Энн заметила его в ту же секунду, когда она вышла на огневой рубеж.
- Отлично! - решила Энн, по обыкновению подбоченившись. - Ты выглядишь гораздо лучше, когда у тебя на костях наросло немного мяса, а на щеках появился румянец, бродячая ирландская кошка. Одно я знаю точно: этот угрожающий зеленый взгляд не изменился ни капельки.
Марго ухмыльнулась.
- Как дела с пари? Энн удивленно моргнула.
- С пари?
- Насчет того, скоро ли я окажусь в твоем положении.
- Ах, с этим пари. - Энн прищурилась. - Ну как же, спорят, и оживленно - кто "за", кто "против". Всем известно, как ты рвешься получить эту профессию, но всем известно также, что Малькольм Мур очень... гм... как бы это сказать... настойчив, если чего-то действительно захочет.
Они улыбнулись друг другу. Потом Марго вспомнила про палеонтологов, которые молча слушали, глядя на них круглыми глазами.
"Ох, черт, вот я и опять делаю то, чего обещала не делать".
Энн, возможно, догадываясь, о чем она думает, осторожно коснулась пальцами ее руки, возвращая ее к реальности. Марго вздрогнула и очнулась.
- Ты пришла на урок? В таком случае тебе придется немного подождать.
Или ты хочешь просто взять пачку мишеней и выбрать сама, из чего будешь стрелять?
Марго кивнула.
- Я хотела попробовать "винчестер" семьдесят третьей модели. Мы с Малькольмом собираемся в Денвер, так что я думала, мне стоит поупражняться с карабинами и винтовками того периода. А потом я бы хотела пострелять из семьдесят шестой, "юбилейной" модели.
- Только из двух?
Марго рассмеялась.
- А кто учил меня выбирать для работы только правильное оружие? Это так, для разминки. Завтра утром я хотела заняться пистолетами всех возможных систем и производителей, только бы они были изобретены до тысяча восемьсот восемьдесят пятого года; а потом Свен будет колошматить меня до самого ленча.
Глаза Энн загорелись.
- Ух ты, можно мне прийти посмотреть? У меня вроде нет в это время занятий...
Марго удивленно посмотрела на нее.
- Не могу же я запретить тебе приходить. И потом, мне может понадобиться кто-нибудь, кто поможет мне уползти из зала.
Энн одобрительно улыбнулась.
- О'кей, чертовка. Договорились. Ты на верном пути, детка, хоть и проторчала в этом своем колледже целых шесть месяцев. В колледже, в котором, я готова поспорить, даже тира не было.
- Издеваешься? - Ответ был кислый, как миннесотские яблоки. - Тира?
Слава Богу, они там хоть грифельные доски отменили.
Энн печально покачала головой - Мне жаль времени, потерянного там, Наверху. Как ты думаешь, почему мы переехали в Шангри-ла? - Она вздрогнула при воспоминании о чем-то таком, о чем не хотела бы говорить, потом вздохнула - Ладно, можешь начинать Возьми четвертую линию, если не возражаешь Я пока проведу лекцию по технике безопасности, а потом уже перейдем к типам пистолетов и нарезных ружей Ты ведь помнишь, где лежат ключи, да?
Все палеонтологи аж рты разинули от удивления.
Марго улыбнулась в ответ.
- Угу, - она озорно подмигнула, - я даже помню, где ты прячешь духовые трубки и иглометы с лазерным прицелом, не говоря уж о совсем крутых штучках. Кстати, эту браунинговскую автоматическую винтовку починили? Мне жутко нравилось стрелять из нее, пока ее не заело. - Она еще раз подумала, как себя держать перед этой шайкой салаг, скромно или крутить хвостом, и выбрала скромность - пусть это послужит им уроком. - И мне до сих пор ужасно стыдно, что ее заело по моей вине, а я так и не придумала, как изготовить новую деталь. Так ее починили? Я ведь посылала деньги на ремонт.
- Она затрепетала ресницами и постаралась принять томный вид, как у не до конца утопленного котенка.
Энн хихикнула - Ох, ты как всегда невозможна То канючишь, то вдруг начинаешь дерзить. Так и тянет тебя отшлепать! Иди и бери все, что тебе нужно, и не мешай мне отрабатывать деньги моих клиентов. - Она улыбнулась, чтобы слова ее не показались обидными, но она так ведь и не ответила на вопрос про М-16.
Прежде чем отойти, Марго бросила взгляд на пистолеты и карабины, без лишнего шума разложенные на столах за то время, пока они болтали. "Ого! Так я и знала. Хитроумные - и все равно тупицы. Типичные кабинетники. Можно подумать, они меняются со временем..."
Марго нашла ключи там, где им и полагалось лежать, потом отперла комнату-сейф. Сваренная из стальных пластин в четыре дюйма толщиной, с тяжелой дверью на потайных петлях, она хранила в себе огнестрельное оружие буквально всех исторических эпох - с момента его изобретения в четырнадцатом веке. Не закрывая за собой дверь, она услышала беззаботный голос Энн, объясняющей новым ученикам:
- Почему я... Марго... ключи? О, только потому, что... разведчица времени. Да, до сих... очень лихо работает. Ее первая вылазка... очень опасно... нестабильные Врата. Но она вытащила всех по очереди... малярия...
Марго поморщилась - все в Шангри-ла знали, кто вытащил ее из огня (буквально) в том путешествии, но она была все же еще молода и достаточно тщеславна, чтобы пожалеть о том, что не видит физиономий этих сушеных кабинетников, - и вдруг чуть не задохнулась, когда устрашающая мысль чуть не сбила ее с ног.
Ох, черт! До нее дошло, что у нее в запасе еще около трех месяцев, прежде чем эти пятеро идиотов раструбят всем газетчикам из Верхнего Времени о женщине - разведчице времени по имени Марго Смит, работающей на ВВ-86. Ей же житья не будет от репортеров, особенно из бульварных газетенок. А уж если они в тебя вцепились, стряхнуть их почти невозможно.
Теперь она никогда не завершит обучения. Она сразу поняла извечную, бескомпромиссную ненависть деда к репортерам. "Ладно, Марго, детка, попробуй извлечь из этого максимум пользы, и, возможно, ты заработаешь репутацию, достаточную даже на то, чтобы удовлетворить собственное эго".
Она улыбнулась сама себе, узнав про Марго Смит такие вещи, о наличии которых до сегодняшнего дня не имела представления, и выбрала на полке нарезного оружия прекрасный "винчестер" модели 73 .44-40, автоматически проверив, не заряжен ли он. Она осторожно отложила его в сторону, дулом от открытой двери. Потом нашла патроны к модели 76, "юбилейной" .45.75, смутно припомнив, что у Энн должно быть два таких карабина. Поискав немного, она нашла и сам "винчестер" модели 76 - явно оригинал, - очень похожий на семьдесят третью модель, но массивнее и более мощного калибра. Он тоже был разряжен, как и положено. "Юбилейный" предназначался для серьезной стрельбы. Надо не забыть попросить Энн зарезервировать оба для их поездки в Денвер.
При виде семьдесят шестого Марго вспомнились винтовка Кута ван Биика и этот жуткий Кейп Буффало. Это навсегда осталось в ее памяти. Она поспешно отложила "юбилейный" вместе с современным набором для чистки оружия.
Никогда, никогда больше не пройдет Марго через Врата без подходящего оружия.
Отогнав воспоминания, Марго отнесла всю свою амуницию на четвертую линию и разложила на столе. Энн посмотрела на нее и одобрительно кивнула - очки в одной руке, наушники сдвинуты на щеку "режим лекции".
- Дай знать, когда соберешься стрелять, Марго, - окликнула она Марго кивнула и стала, готовясь к стрельбе, краем уха слушать начало лекции По крайней мере с ее места казалось, что палеонтологи не настроены облегчать жизнь Энн.
Один из них - электронные наушники Марго улавливали разговор на поразительном расстоянии - обращался к Энн тоном, способным заморозить даже раскаленную лаву - Мы не собираемся ни брать под залог, ни тем более надевать весь этот вздор! На кой черт нам защита глаз и ушей? Насколько мы договаривались, - он постарался добавить в свой голос как можно больше яда, - это будет испытание нашего снаряжения перед полевой работой. В Нижнем Времени у нас не будет ничего из этой чепухи! Верно?
Марго продолжала беззастенчиво подслушивать - как еще можно рассчитывать на выживание в жестоком мире, особенно если ты готовишься к работе разведчика, которая и состоит в подслушивании и запоминании подобных разговоров? Энн явно изо всех сил старалась не сорваться на грязную ругань по-вьетнамски и по-гэльски, но давалось это ей нелегко Как продемонстрировали в свое время первые, печальной памяти уроки Марго, Энн могла передать желающим учиться много полезных навыков, но вот с глупостью поделать не могла ничего. Результат? Некоторые клиенты отказывались слушать ее, уходили в Нижнее Время, не правильно вооруженные и неподготовленные, и возвращались обычно прямиком в больницу - если возвращались вообще "Путешествия во времени, Инкорпорейтед", разумеется, старались сводить информацию об этом к минимуму, однако руководство фирмы - заботясь исключительно о прибыльности Врат - не делало ничего для приобретения оружия или уроков самозащиты, прежде чем позволять туристу отправляться в Нижнее Время Занятия у профессиональных инструкторов вокзала являлись исключительно личным делом каждого и посещались на добровольной основе Возможно, ей стоит предложить Буллу Моргану ввести обязательный курс лекций. Она фыркнула. Он наверняка скажет ей, что учиться - дело туристов, а не его, и что если те настолько глупы, что отправляются в Нижнее Время без этого, пусть получают то, что заслужили. И потом, Булл Морган ни в коем случае не издаст такого закона - ведь Ла-ла-ландия заслуженно пользуется репутацией такого места, где народ обожает показывать кукиш любым законам и правилам, кто бы их ни издал.
Так или иначе, но похоже, что Энн не помешает помощь в обуздании этих недоумков, с тем чтобы они слушали ее, а не кричали о своих научных и прочих заслугах Марго вздохнула и оставила свое снаряжение лежать на столе, дулами в сторону мишеней, а сама вмешалась в разговор.
- Эй, ребята! - окликнула она их, использовав свой медовый голосок в качестве наживки и очаровательно улыбаясь - прямое предупреждение об опасности для всех, кто хорошо ее знал (Энн даже вздрогнула), - сорвала защитные очки и наушники и тряхнула волосами. - Видите это? - Она подняла наушники повыше, решив постараться как может. - Это служит для защиты слуха. Когда вы на огневом рубеже, не снимайте их. Все время. Вы очень быстро можете оглохнуть, если не надвинете их на уши прежде, чем кто-то откроет огонь.
- Откуда вы знаете?
Один из ученых - она не успела заметить, кто именно, - задал этот вопрос уже ей, а не Энн. Она пожала плечами.
- Я знаю это, потому что утратила часть слуха в глухом переулке в Уайтчепеле одним холодным утром тысяча восемьсот восемьдесят восьмого года.
Все молча смотрели на нее.
Она не стала добавлять, что стреляла не она, а Малькольм. Но потеря слуха, пусть и небольшая, была все же налицо.
- Я оглохла чуть сильнее, - продолжала она, - при открытии нестабильных Врат, когда я упала в самое пекло битвы при Орлеане. Жанна д'Арк, и злые как черт английские рыцари со своими лучниками, и еще более злые французские рыцари - и все схватились насмерть. Меня чуть не убили там - дважды - прежде чем я благополучно вернулась в вокзальный лазарет.
После этого я распростилась с частью слуха в Южной Африке, удирая от купцов-португальцев шестнадцатого века. Я попала в самую перестрелку. Мои друзья поняли, что мне грозит опасность, и пришли мне на помощь - и я оказалась между ними и толпой немытых купцов, которые как раз собирались жечь меня и моего помощника на костре.
Марго удалось удержаться от невольной дрожи при одном воспоминании об этом - и она вдруг поняла своего деда гораздо лучше, чем полагала возможным. Ничего удивительного, что он так грубо отшил ее в тот первый день, в "Нижнем Времени".
- Поверьте мне, ружья на дымном порохе стреляют действительно очень громко. Вы ведь не хотите оглохнуть, когда попадете в Нижнее Время? - спросила Марго, мило улыбаясь. - А что касается этого, - она покрутила пальцами прозрачные стрелковые очки, - думаю, даже новичок сообразит, для чего они. Я полагаю, никто из вас не хочет ослепнуть?
Никто не ответил, хотя в задних рядах и послышалось недовольное бормотание. Марго пожала плечами.
- В конце концов это ваши глаза и уши. Если у вас наготове запасные, можете обходиться и без защитного снаряжения. - Она еще раз мило улыбнулась. - Готова поспорить, что вы немного умнее. Думаю, уже ко времени, когда вы получили диплом, не говоря уже об ученой степени, вы научились отличать то, что не заслуживает внимания, от того, что не только верно, но и жизненно необходимо. Правильно?
Стоявшая за спинами палеонтологов Энн обеими руками зажала рот, чтобы не прыснуть. На глазах ее выступили слезы. Пять голов кивнули разом, словно у марионеток.
- Спасибо, Марго, за то, что готова нам помочь. Я думаю, теперь эти ребята защитят свои ушки от того шума, что ты сейчас поднимешь! - Энн махнула рукой, и вся компания торопливо разобрала защитное снаряжение и натянула наушники.
Марго взяла со стола "винчестер" семьдесят третьей модели - карабин, пользовавшийся на Старом Западе наибольшей популярностью. Она зарядила его, крикнула: "Энн, я начинаю!" - и прицелилась.
Бум!
Пятеро палеонтологов справа от нее разом подпрыгнули, несмотря на защищавший уши толстый слой поролона и пластика.
Бум!
"Чуть выше и правее", - пробормотала она себе, мысленно двигая точку прицеливания, вместо того чтобы подстраивать прицел, - способ, который называется "поправка по-кентуккски", когда вы мысленно двигаете рисунок на мишени на то же расстояние, на которое промахнулись при первом выстреле.
Третий "бум!" вогнал пулю точно туда, куда ей и хотелось: прямехонько в "яблочко". Она расстреляла магазин и осталась довольна собой: единственные попадания за пределами "девятки" были два пристрелочных выстрела. Ни одной пули впустую! И ведь это несмотря на несколько месяцев, когда она даже в руки ружья не брала. Она решила еще потренироваться.
Немного погодя Марго улыбнулась своей последней мишени и опустила карабин. Ее так и подмывало вернуться к группе, хотя бы только глянуть, что у них за ружья, но она боялась испортить Энн лекцию - она и так взяла на себя слишком много. Словно уловив ее желание, Энн оглянулась и махнула ей рукой.
Марго подошла, и Энн выразительным жестом предложила ей осмотреть оружие. Марго поняла, что это тоже часть урока - ее урока, при котором Энн проверяла ее суждения и оценки. Она внимательно посмотрела на аккуратно разложенные ружья и пистолеты. Осмотр лишь подтвердил то, что она подозревала и раньше.
- Гм... у них здесь славный "винчестер" девяносто четвертой модели, а, Энн? Жаль, жаль... - Она покосилась на палеонтологов. - Вам придется их заменить. Да-да, все до единого. Полный анахронизм. Начать с того, что вся система перезарядки у девяносто четвертого отличается от семьдесят третьего и шестого.
- Какое это все имеет значение? - спросил низкий сердитый голос откуда-то из-за спин аспирантов. - Поставьте их рядом, они же совершенно одинаковы!
Она покачала головой.
- Простите, но нет, они неодинаковы.
- Совсем неодинаковы, - вмешалась Энн. Марго вздрогнула, но увидела ехидную искорку в глазах Энн и сразу же почувствовала себя лучше.
- Так вот, - продолжала Энн, - там, куда вы собираетесь, кто-нибудь из местных обязательно увидит ваши девяносто четвертые достаточно близко, чтобы заметить разницу.
- От этого никуда не деться, - согласилась Марго, с наслаждением глядя на синхронность, с какой головы снова повернулись в ее сторону. "Возможно, как-нибудь, когда мне нечего будет делать в каникулы, стоит попробовать заняться преподаванием. В конце концов полномочия у меня на это есть".
Ну, на самом деле, конечно, их у нее не было. Просто она никак не могла устоять перед соблазном покрутить хвостом - так кошки готовы узлом завязаться на всем, что пахнет валерьянкой.
- Милая девушка, - начал один из мужчин голосом, неожиданно глубоким для того длинного скелета, который он считал своим телом, - вы оспариваете мое суждение? Я, - продолжал он тоном, надменным, как у нью-йоркского таксиста, - лично выбрал каждый предмет из всего этого арсенала. - Он с достоинством прокашлялся. - Десять лет в составе сборной Гарварда, Национальная Стрелковая Ассоциация.
"Гарвард? Тьфу ты, черт! Теряю квалификацию". Она готова была поручиться, что он из Йейля.
Она встретила и спокойно выдержала его взгляд - достаточно долго, чтобы дать ему понять, что слова его не произвели на нее особого впечатления.
- Хорошо, сэр, - вежливо ответила она. - Я не сомневаюсь, что вы великолепно владеете прекрасно сбалансированной винтовкой - "аншютц" пятьдесят четвертой модели, верно?
"Ба! - сказал кто-то за спиной длинного профессора. - Классика, да и только!" - на что кто-то другой ответил шепотом: "Университетская сборная по пулевой стрельбе? Да ты знаешь, как их мало осталось?"
Марго сдержала улыбку при виде того, как покраснело лицо мужчины: конечно, поставить его на место было бы нетрудно и даже приятно, но главное все же - заставить этих лопухов учиться. Прежде чем тот успел повернуться и обрушиться на говоривших, Марго снова взяла инициативу в свои руки:

Предыдущая страница 10 Следущая страница


Роберт Асприн

- "Аншютц" пятьдесят четвертой модели великолепен для спортивной стрельбы, но выбирать ружье, от которого будет зависеть ваша жизнь, - немного другое дело... Нет, - поправилась она, - совсем другое.
Профессор, гордость которого была явно уязвлена, открыл рот, чтобы возразить, но тут в разговор вмешалась Энн - деловая женщина, умеющая погладить по шерстке, когда это необходимо.
- Вы должны простить Марго ее манеры, доктор Реджинальд-Хардинг Уверяю вас, все разведчики времени немного... немного прямолинейны.
Хмурое лицо профессора чуть-чуть прояснилось. Энн Уин Малхэни одарила его своей самой очаровательной улыбкой - верный признак того, что она питает глубокое отвращение к его особе, но не к некоторой части его экспедиционных денег - Тем не менее разведчики знают, что говорят, - если бы не это, им бы не выжить при их работе А вот эта, - она кивнула в сторону Марго, - прошла наилучшую подготовку из всех возможных. Я учила ее огнестрельному и прочему баллистическому оружию, Свен Бейли - боевым единоборствам и холодному оружию, Кит Карсон лично составил учебный план и сам принимал участие в курсе обучения. И наконец, лучший из всех независимых гидов туристической индустрии научил ее всему остальному, чему не могли мы. Ну, например, тому, как выжить в лондонском Ист-Энде конца прошлого века.
- Ладно, - буркнул профессор голосом кислым, будто он съел дюжину лимонов. - Тогда будьте добры, объясните, почему наше оружие анахронично или не подходит для наших целей.
"Ух ты, должно быть, эти слова дались тебе не очень-то легко".
- Олл райт - Она тоже умела быть вежливой, когда надо, хотя это и требовало от нее значительных усилий. Но она и сама училась. Умение владеть собой наверняка сослужит ей добрую службу, когда она станет разведчиком. И потом, ее дед довел это умение до совершенства и возвел в привычку - сначала для того, чтобы выжить, а потом для того, чтобы защитить себя от толп восторженных туристов, глазеющих на него и задающих идиотские вопросы.
А на нее он кричал и сердился только потому, что знал то, чему ей еще только предстояло научиться: контролировать свои эмоции, усмирять злость и гордость, для разведчика - вопрос жизни и смерти.
Ну что ж, хорошо! Эти идиоты действительно научили ее кое-чему!
- Отлично. Тогда для начала отодвиньте затворы - Энн поможет вам, если нужно, - и проверьте, не заряжено ли ваше оружие.
Те послушно принялись за дело, пока они с Энн прогуливались у них за спиной, поправляя и показывая. Главный инструктор по стрельбе Ла-ла-ландии явно развлекалась вовсю, выполняя команды Марго, - в конце концов это тоже был экзамен. Марго показывала все, чему выучилась у нее. "Хорошо еще, я вызубрила в колледже все книжки, которые присылал мне Кит..."
- О'кей, - кивнула Марго. - Теперь, передергивая затвор, загляните сверху в механизм подачи.
Хорошо пригнанные друг к другу металлические детали щелкнули.
- Заметили что-нибудь?
- Подающая рамка качается, как на шарнире, - подал голос один из мужчин помоложе. - И механизм подачи компактнее, чем у многих винтовок.
- Очень хорошо.
Молодой мужчина вздрогнул, удивленно поднял на нее глаза и запоздало улыбнулся:
- Спасибо.
- О'кей, ученики, - вступила в свои права инструктора Энн; в голосе ее появились неожиданно властные, командные нотки. - Кто-нибудь знает, почему механизм девяносто четвертой модели имеет такое устройство?
Было совершенно очевидно, что только этот молодой человек имеет какое-то представление об общем устройстве огнестрельного оружия. Он покосился на остальных, подождал, не заговорит ли кто, и только после этого откашлялся.
- Должно быть, это самый надежный способ досылания патрона в патронник. И наверное, здесь меньше движущихся частей.
- Очень хорошо, - кивнула Энн и покосилась на Марго, как бы предлагая ей продолжить лекцию.
Марго сделала глубокий вздох, набралась храбрости и постаралась припомнить все, что знала, - на самом деле не так уж и много.
- Итак, вы заметили одну важную особенность девяносто четвертого "винчестера" - его система подачи действительно качается на шарнире, скажем, как качели при каждом вашем выстреле, подавая в патронник новый патрон. О'кей, положите ваши карабины и подойдите ко мне.
Палеонтологи мгновенно окружили ее плотным кольцом.
- А теперь смотрите. - Она взяла свой "семьдесят третий" и подняла его так, чтобы всем было видно. - Видите разницу? - Она медленно передернула затвор, чтобы все успели увидеть. - На семьдесят третьей и семьдесят шестой моделях система подачи движется просто вверх-вниз. Вроде лифта. Это важно для вас и ваших изысканий в Нижнем Времени. Кто-нибудь знает почему?
Кое-кто задумчиво прикусил губу. На этот раз первой заговорила молодая женщина:
- Потому что кто-нибудь может заметить разницу, когда мы будем собирать их в Денвере?
- Вот именно. Ни один из местных старожилов не упустит этой детали.
Они очень внимательны к оружию. К любому оружию. Во-первых, ружья сохраняют им жизнь, а во-вторых, я не встречала еще мужчин, которые не любили бы возиться с такими игрушками.
Оба аспиранта мужского пола покраснели как раки. Она не обратила на это внимания, как не обращала внимания почти на всех парней.
- А теперь возьмите свои "девяносто четвертые" и держите их дулом в потолок.
На этот раз все послушно повернулись к ней, осторожно держа свои карабины вверх дулом.
- О'кей. Осмотрите их внимательно. Например, вот этой боковой доски моего "семьдесят третьего" на ваших "девяносто четвертых" нет. Так вот, любой старый поселенец, который заметит, что у ваших карабинов нет боковых досок... и поверьте мне, кто-нибудь, и не один, наверняка заметит! В общем, как только они увидят эту маленькую деталь, они поймут, что такого еще не видели. И они могут весьма заинтересоваться этим. А мне кажется, что любопытство к вашей группе или вашему снаряжению как раз то, чего вы бы хотели избежать.
Она холодно улыбнулась и нанесла последний удар:
- Любой житель Дикого Запада, увидев эти "девяносто четвертые", сразу же подумает, что это, черт возьми, такое, и где вы, черт возьми, это взяли.
Полагаю, что единственный образец девяносто четвертой модели, существовавший в тысяча восемьсот восемьдесят пятом году, находился в мастерской в Огдене, штат Юта, где братья Браунинг как раз завершали его разработку. Винчестер сразу же выкупил у них права на производство, как только увидел, насколько хорошо те усовершенствовали их старые модели.
Но девяносто четвертая модель не сразу пошла в производство, потому что сначала Винчестеру пришлось выкупать права, а потом поработать немного над конструкцией, пока она не начала соответствовать их стандартам качества, а потом еще переоснастить завод, ну и так далее - все обычные проволочки при переходе от прототипа к коммерческому производству.
Прежде чем она успела сказать что-то еще - и прежде чем кто-либо из палеонтологов набрался смелости, чтобы задать вопрос, - дверь тира распахнулась, пропустив немного свежего воздуха, Малькольма и Кита Карсона.

Глава 11

Те, кто видел фотографии, поперхнулись. Малькольм только улыбался, игнорируя это, из-за чего сердитее забилось так сильно, что она почти забыла о симпатичных молодых аспирантах. Улыбка Малькольма превращала ее внутренности - да и кости, пожалуй, тоже - в желе.
- Ага, вот ты где! - воскликнул Малькольм, и на его длинном, костлявом, загорелом лице читалось явное облегчение. - А я думал, что ты уже ушла отсюда помериться силами со Свеном. Мы заходили к нему. Он дуется.
- Я просто откладываю, - хитро прищурилась Марго. - Стоит ему швырнуть меня пару раз, как я выбываю из строя на весь следующий день.
- Уверен, - ухмыльнулся Кит, - что ты гордишься этим, девочка.
Она показала ему язык, поцеловала Малькольма - достаточно страстно, чтобы воспламенить его, но недостаточно, чтобы он потерял голову и утащил ее отсюда. Оторвавшись от него, она улыбнулась ему, глядя прямо в глаза, обещая продолжить позже, потом чуть не сокрушила ребра Киту. Это слегка застало его врасплох, но он не сопротивлялся. Он нагнулся и поцеловал ее несколько раз в волосы, словно не веря, что это происходит на самом деле.
Когда она заглянула наконец ему в глаза, она увидела в них радость и боль - Я все сделаю, - прошептала она. - Все-все. Я даже расскажу тебе все про мою жизнь. Я знаю, мне давно следовало сделать это, но я боялась. После уроков, ладно?
Кит только зажмурился.
- Я... да, конечно. - Он открыл глаза и осторожно откашлялся. - Насколько я понимаю, у тебя сейчас ученики?
Она вздохнула и застенчиво потупилась.
- Ага. И как почти все, чем я занимаюсь, это, похоже, входит в мое обучение.
Кит с Малькольмом одобрительно кивнули.
- Что ж, это хорошо, что ты поняла это, - и, главное, сама, - добавил Кит.
Марго взяла Малькольма за руку и положила ее себе на талию.
- Прошу внимания, - объявила она. - Этот джентльмен, который обнимает меня, - доктор Мур, независимый гид по времени, высоко ценимый хорошо известными и богатыми людьми: мужчинами и женщинами, носящими европейские дворянские титулы, американскими промышленными и компьютерными магнатами, влиятельными журналистами и голливудскими звездами. Они приглашают доктора Мура для частных туров, лежащих в стороне от туристских маршрутов, чтобы не выслушивать обычный, повторяющийся раз от разу вздор. Помимо этого, доктор Мур ведет выгодные операции с драгоценными камнями, - Малькольм предостерегающе сжал ее руку, - а еще он обладатель ученых степеней по антропологии и античной культуре и - к моему большому удовольствию - мой жених.
До них донеслось несколько сдавленных стонов. Глаза Малькольма, когда Марго заглянула в них, лучились смехом.
Тем не менее Кит как-то странно посмотрел на нее.
- А этот знаменитый герой, - продолжала она, высвободившись из объятий Малькольма настолько, чтобы дотянуться до мозолистой руки деда, - наверное, самый знаменитый затворник на земле. Вам сильно повезло, ибо вы повстречались с одним из самых первых разведчиков времени, обследовавших Главные Врата с самого начала, когда они начали открываться и закрываться по более-менее стабильному графику. Прекрасно зная об угрозе затенения, он продолжал разведывать различные Врата до тех пор, пока риск не оказался слишком велик, а потом осел здесь в качестве владельца одной из самых престижных гостиниц в мире, "Замка Эдо". Мне доставляет огромное удовольствие представить вам легендарного разведчика времени Вокзала Шангри-ла, Кита Карсона. - Она старательно обошла тот факт, что он приходился ей дедом.
Выпученные глаза обратились на Кита; вид у аспирантов был при этом такой, словно они вот-вот лишатся чувств в присутствии бога во плоти.
- Где, черт возьми, ты научилась так цветисто трепать языком? - спросил шепотом Кит, наклонившись к ней.
- В том идиотском колледже, куда ты меня послал, - отвечала Марго таким же зловещим шепотом. - Можешь себе представить, меня там заставляли изучать этикет!
Этикет стал вторым курсом, ее заставили изучать этот самый этикет вместо математики, которой ей отчаянно не хватало. Марго ужасно хотелось освоить свой личный журнал и АПВО - систему абсолютной пространственно-временной ориентации, - а для этого требовалась уйма математических познаний. Поэтому, когда ей так и не удалось мольбами, слезами и скандалами добиться того курса, который ей действительно был необходим, она в ярости вылетела из кабинета декана и принялась строить планы, как добиться своего. Ей пришлось самой купить все необходимые учебники по предмету, в котором ей отказали, и продираться через них до тех пор, пока не начала хоть немного понимать смысл каждой теоремы и формулы Уже немного лучше понимая смысл своих действий, она разработала для себя свой собственный ритуал, который повторяла каждый вечер: после ужина она неслась из кафетерия к себе в комнату и корпела над учебниками до темноты. И если небо было ясным - а зимой это случалось часто, - она доставала свой АПВО и начинала обходить с ним двор, образованный четырьмя корпусами студенческих общежитии, привязываясь по звездам и надиктовывая результаты измерений в микрофон журнала.
Потом она, не обращая внимания на косые взгляды студентов, видевших, как она разговаривает с собой во дворе и тычет в небо маленькой коробочкой, и на похотливые взгляды других студентов, которым было наплевать, сошла она с ума или нет, только бы дорваться до того, что у нее под джинсами в обтяжку, возвращалась к себе в комнату и тщательно сверяла результаты измерений для каждой звезды.
Конечно, математических познаний ей еще не хватало, но она уже неплохо освоила те формулы, которые требовались ей для привязки на местности. И она выучила-таки этот проклятый "этикет". Получила за него свою вонючую пятерку с плюсом "Вот только этикета и декламации мне не хватало, чтобы отправляться в Нижнее Время через неразведанные Врата!"
Тут до нее дошло, что с лицом деда что-то произошло. Глаза его буквально горели от гнева, и его рыжеватые брови сошлись на переносице, покрыв весь лоб паутиной морщин - увы, некоторые из них появились в свое время по ее вине.
- Мы поговорим еще об этом наедине, - пробормотал он. - Я хочу знать все про этот колледж. Все.
"По крайней мере он разозлился не на меня", - немного успокоилась Марго. Никто, даже она, не хотел бы попасть под горячую руку Киту Карсону.
Ей самой приходилось попадать, и слишком часто, так что еще одного раза ей не хотелось совсем.
- И еще, Марго, - добавил Кит без намека на улыбку, - сделай дедушке одолжение, ладно? Брось к чертовой матери этот несчастный этикет и говори по-человечески, а не то я отведу тебя за шкирку в спортзал к Свену и душу из тебя там выколочу, пока ты снова не превратишься в мою нормальную внучку.
Марго - чуть разозлившись, чуть успокоившись и очень сильно чувствуя, как сильно он ее любит, - встретила его взгляд с опасной улыбкой на губах.
- Так-так, рукоприкладство по отношению к детям? И тебе не стыдно? - Улыбка ее сделалась шире. - А что до выколачивания меня.. Можешь попробовать Впрочем, сколько она помнила Кита, лицо его почти всегда было мрачнее тучи.
- Ох, да не переживай ты так, - шепнула она, прежде чем он успел сказать еще что-то. - Я ведь тоже терпеть не могу всей этой ерунды. Я буду умницей.
Кит заметно успокоился, улыбнулся и нежно взъерошил ей волосы.
- О'кей, огнедышащая. Валяй продолжай урок после того, как закончишь представлять нас друг другу.
Поскольку Марго не знала, как зовут ученых, она повернулась к Энн Уж Энн-то наверняка должна знать имена своих клиентов!
И тут Марго обнаружила, что Кит может еще удивить даже ее. Сделав над собой усилие, она не раскрыла рот, когда Кит вежливо поздоровался с каждым на родном языке, точнее, на языке, который они могли бы знать кроме английского: на идише с доктором Рубинштейном, на безупречном украинском с Василько, глаза которого расширились настолько, что стали напоминать два ярко-голубых бассейна. Василько ответил что-то по-украински, отчего Кит улыбнулся. От приветствия на арабском щеки Кэти порозовели - она явно была знакома с арабским достаточно, чтобы понять фразу, произнесенную Китом.
Затем он повернулся ко второму доктору-палеонтологу.
- Я восхищаюсь вашей работой, доктор Реджинальд-Хардинг. Я видел, во что превратился Американский Музей после Происшествия. То, как вы смогли собрать средства на восстановление его, не говоря уже о реставрации ископаемых останков и других бесценных экспонатов, сильно смахивает на чудо. Для меня большое удовольствие познакомиться наконец с вами.
Они обменялись рукопожатием. Вид у доктора Реджинальд-Хардинга был при этом несколько ошалелый, чтобы не сказать напуганный. Если это не прошло мимо внимания Марго, то Кит тем более не мог не заметить этого, поэтому одарил профессора своей всемирно известной улыбкой.
Последним в очереди оказался аспирант Адер Маккиннон. Тот только разинул рот, покраснев как рак, когда Кит обратился к нему по-гэльски.
- Нет? - вздохнул Кит. - Ну что ж, в конце концов вы ведь не завершили еще своего образования. У вас еще куча времени на то, чтобы выучить его до получения ученой степени.
- Я всегда... всегда хотел выучить его, - пробормотал Адер, покраснев еще сильнее. - Ведь иначе какой из меня Маккиннон? Иногда... нет, ничего.
Кит кивнул, соглашаясь с тем, что осталось невысказанным.
Покончив с представлениями, доктор Рубинштейн выступил вперед и пожал руки Киту и Малькольму.
- Поверьте мне, джентльмены, знакомство с вами - большая честь для меня. Вы, сэр, и так уже известны всем и каждому, - обратился он к Киту, - а вам, доктор Мур, повезло. Чертовски повезло. Насколько я понял, вы оба обучали эту юную леди? Она, конечно, немного прямолинейна, - он улыбнулся, потерев подбородок, - но она знает, что говорит. Очень неплохо знает. И ее, гм... скажем, радикальные предложения не лишены оснований и изложены весьма убедительно. - На этот раз доктор Рубинштейн улыбнулся ей. - Теперь я вижу, чему вы обязаны такой блестящей подготовкой.
Странно, но она испытала лишь раздражение.
"Ага, значит, я нахалка, но стоило появиться Киту Карсону, так я сразу стала умницей? Нет, дядя, ты еще не все понял".
- О да, конечно, - произнесла она вслух безмятежно. - Вы, конечно, правы, знания, полученные у них, более чем основательны, - она почти услышала, как ехидно фыркнул Кит про себя, - но поверьте мне, необходима еще и уйма теоретических знаний. В общем, учеба никогда не кончается.
Верно, дедушка?
Она еще никогда не называла его так. Он моментально застыл, не в силах вымолвить ни слова.
- Верно, - отозвался он наконец. - Даже выйдя в отставку, я продолжаю учиться - мало ли что. Вот сейчас, например, я изучаю по учебникам древние китайские диалекты и хорватский, очищенный от воздействия сербского, а также историю и культуру хорватского народа. И все это на случай, если все-таки рискну на старости лет попробовать эти новые Врата на В В-16.
Безусловно не туристские Врата, но научный потенциал их, говорят, потрясающий. - Глаза его увлеченно горели.
На палеонтологов это явно произвело большое впечатление.
Кит еще раз взъерошил Марго волосы, вложив в это прикосновение все, что было у него на уме.
Марго кашлянула, отчаянно жалея, что они с ним не наедине, чтобы поговорить по душам. Ей нужно было рассказать ему все, что случилась с ее матерью, дочерью Кита, которую тот не видел ни разу и даже не знал о ее существовании до тех пор, пока об этом ему не сказала Марго. Собственно, она почти ничего и не сказала ему еще, кроме того, как ее звали и что она умерла. Марго поежилась при воспоминании о том разговоре у прудика "Замка Эдо". Она была тогда так неопытна, так боялась его - она просто не могла тогда сказать ему все то, о чем молили его глаза.
На этот раз она не будет такой трусихой. И она обнимет его, пока он будет плакать над несчастной судьбой своей дочери.
"Ой, Марго, что-то очень уж ты раскисла. Тебе еще дело делать, а как ты собираешься учить этих олухов, шмыгая носом и утирая слезы, скажи на милость?"
Она заставила себя встряхнуться и снова повернулась к своим ученикам.
- Да, кстати: вам всем обязательно надо заглянуть в салон "Костюмы и аксессуары" Конни Логан, не только ради одежды того времени - она у нее самая лучшая, и вы можете взять ее напрокат, сэкономив на покупке, - но и для того, чтобы купить хороший словарь разговорного языка Дикого Запада, чтобы не попасть впросак. Язык Старого Запада может показаться почти непонятной тарабарщиной для любого, кроме местных, но как раз они-то и сочтут вас зеленым новичком. Вам надо хорошо поработать над языком.
Сама она немного набралась его в школе, но ей еще предстояло заниматься и заниматься до отправки с Малькольмом в Денвер.
- Но, - спросил Адер Маккиннон, вспотев от умственного усилия, - разве это не диалект английского?
- Нет, - тихо ответил Малькольм. - До тех пор пока вы не сможете ответить мне, что точно означают такие слова и выражения, как "маслобойка", "сьенага", "иерусалимский гробовщик", "ювелирка" или "грудь в каменьях", вам лучше засесть в библиотеку с хорошим словарем и вызубрить все это. Вам это будет просто необходимо следующие три месяца в дикой стране, вдали от более-менее цивилизованного Денвера.
Адер ошеломленно покачал головой.
- Конечно, я понимаю, что говорить как местный желательно, но почему так категорично? Так называемые олухи с Востока ведь тоже не говорили поместному, верно? И если уж на то пошло, что означают эти "иерусалимский гробовщик" или совершенно нормальные слова вроде "ювелирки"?
- Да, - согласился Малькольм. - Олухи не говорили по-местному, попадая туда. Они терялись в чужой культуре, пытаясь выжить и постепенно вжиться в ту среду, в которой они оказались. Короче, они были чужаками и зелеными новичками, а новички считались хорошей дичью.
- Очень хорошей дичью, - серьезно добавил Кит. - Конечно, пограничные войны были не так страшны, как их показывают в кино, хотя все равно страшны, а уровень преступности в Додж-Сити уступал, скажем, Нью-Йорку или Вашингтону, округ Колумбия, середины девяностых годов двадцатого века. Но вооруженные нападения на чужаков - как со стороны опытных одиночек, так и целых банд - были вполне привычным явлением. Даже мелкие мошенники могли сорвать изрядный куш, говоря то, что на первый взгляд казалось совсем другим и что новички, на свою беду, обнаруживали слишком поздно, оставшись без земли, или без коня, или чем они там еще рисковали. И поскольку контракт заключался вполне легальный, эти бедолаги уже ничего не могли с этим поделать. Разве что найти наемного убийцу - если у них оставалось, конечно, хоть немного денег, - чтобы тот выследил ублюдка и прикончил его.
Марго снова взяла Кита за руку, на этот раз осторожнее, поняв, что она сжимала ее слишком сильно.
- Это дедушка разведывал Врата Дикого Запада, - пояснила она.
Он хмыкнул:
- Это работа разведчиков - изучать новые Врата. В том, чтобы пройти во Врата Дикого Запада, не было ничего геройского, уверяю вас. Были Врата куда труднее и опаснее.
Ну конечно, это деликатный намек на катастрофическую экспедицию Марго в Южную Африку. Она покраснела, но руки деда не выпустила.
Доктор Рубинштейн понимающе кивнул.
- Я полагаю, Римские Врата были исключительно трудны.
- О, пройти туда было совсем несложно, - рассмеялся Кит. - Вот выйти обратно оказалось неплохим испытанием смекалки и ловкости.
И это все, что он может сказать об одном из самых опасных, можно считать, смертельно опасных своих приключений! Его невольное выступление на арене Большого Цирка давно уже стало легендой.
- Ладно, - пробормотала Марго. - Я... гм... пожалуй, вернусь к своей тренировке. Не буду тебе больше мешать, Энн.
Крошечная инструктор по стрельбе благодарно кивнула ей. Действительно, заставить таких учеников слушать внимательно было, наверное, не легче, чем укротить особо строптивого коня.
- Мы подождем здесь, пока ты не закончишь, - тихо сказал Кит.
Она только кивнула, удержавшись от вздоха. "Еще один экзамен, будь он неладен..."
Однако на этот раз она и не думала ни спорить, ни возражать, ни закатывать детские истерики. Она просто надвинула наушники, надела очки, крикнула: "Стреляю!" - чтобы все, включая Кита и Малькольма, успели сделать то же самое, и, несмотря на взвинченные нервы, всадила в "яблочко" еще две коробки патронов 44-40. Потом сменила карабин на "юбилейный" и не осрамилась, расстреляв три коробки патронов почти исключительно в "десятку" и "девятку". Несколько раз она, конечно, промазала - мешали вспотевшие руки, да и глаза устали, но даже без учета того, что она не тренировалась почти полгода, результаты были очень даже ничего, и она знала это.
- Ну? - спросила она, протягивая мишени.
Два самых главных человека в ее жизни сдвинули головы, вглядываясь в мишени и отмечая каждое попадание за пределами девятого круга.
- Ну, мягко говоря, - начал Кит, - ты могла бы еще потренироваться и укрепить кисти, но для первого раза после полугодового перерыва неплохо, очень даже неплохо.
Марго забыла свои страхи и сразу же почувствовала себя на седьмом небе от радости.
- Эй, - окликнул ее Малькольм, - спустись на землю!
Она вздохнула и позволила себе мягко приземлиться. Она открыла глаза и обнаружила себя глядящей прямо в глаза Малькольму.
- Да? - спросила она мягко.
Он не произнес ничего. Он просто целовал ее до тех пор, пока она не воспарила снова. Когда она смогла наконец вздохнуть, голова у нее шла кругом.
- Уау! Где это ты научился такому?
Малькольм погладил ее по щеке.
- У одной моей знакомой рыжей чертовки. Она... как бы это сказать... очень убедительно объясняет.
Марго покраснела до корней волос. Малькольм только улыбнулся.
- Могу я, гм... унести все это на место, чтобы мы могли убраться отсюда?
- Да-а, - протянул Кит, и в глазах его загорелся хитрый огонек. - Мы пообедаем где-нибудь, а потом, с позволения Малькольма, я украду тебя у него ненадолго, чтобы спокойно побеседовать. О'кей?
- Идет, - только и смогла ответить она.
Они помогли ей почистить ружья, потом она убрала все снаряжение и заперла оружейную комнату, положив ключи на место. Проделав все это, Марго Смит взяла Кита с Малькольмом под руки, и они втроем вышли из тира, сопровождаемые все еще пораженными взглядами.
Только оказавшись на улице, за шумоизолирующими стеклами, все трое начали хохотать как безумные. Впрочем, этот смех был воистину целебным - он смыл робость и боль одиночества, оставив только ощущение душевной близости и окрепшей любви, которую Марго испытывала к ним обоим Она чувствовала, что не достойна этой любви, но - видит Бог! - она старалась изо всех сил, чтобы заслужить ее - Кто последний у лифта - тот мокрая курица! - объявила Марго и резвой газелью рванулась вперед.
Она ни капельки не удивилась, когда Кит ворвался в лифт следом за ней, перехватив ее руку, когда она уже тянулась к кнопке. Малькольм нырнул в кабину секундой позже.
- Теряешь форму! - буркнул Кит.
- Ха! Скажи спасибо твоей ненасытной внучке.
Кит только усмехнулся и подмигнул Марго, покрасневшей, как свекла, но продолжавшей смеяться. Лифт бесшумно вознес их вверх, двери отворились, и их смех выплеснулся в Общий зал. Они направились прямиком в "Радость эпикурейца" на обед, который обещал стать не заурядным принятием пищи.
Да и как могло быть иначе, если блюда заказывал сам Кеннет (Кит) Карсон?

Глава 12

Была как раз смена Маркуса, когда в гриль-бар "Нижнее Время" вошел он, спокойный и невозмутимый как генерал, устраивающий смотр новобранцам в лагере Марция. Стакан выпал из онемевших пальцев Маркуса и разбился за барной стойкой. Он покосился в его сторону, чуть заметно кивнул, не меняя брюзгливо-скучающего выражения лица, и уселся в дальнем углу так, словно Маркуса и не существовало вовсе.
Страх и гнев разом накатили на Маркуса, как волны дурноты от нестабильных Врат. Годы, проведенные им на ВВ-86, изменили его больше, чем он думал, - воспоминания о рабстве стерлись от доброго обращения в этом месте, где люди вроде Кита Карсона и Скитера Джексона видели в нем человека, а не предмет собственности. За эти годы он привык уже к тому, что он свободен, что никто не имеет права называть его рабом, однако в то короткое, жуткое мгновение, когда глаза его бывшего господина равнодушно скользнули по нему, воспоминания о рабстве навалились на него, словно заключив в стальную клетку.
Маркус продолжал стоять, словно ноги его приросли к полу, не веря в то, что он действительно мог забыть это ужасающее, знакомое, небрежное отрицание его как личности.
- Эй, Маркус, а ну убери это безобразие!
Он обернулся и увидел нахмурившегося управляющего.
Маркус опустился и предательски дрожащими руками подобрал битое стекло. Собрав все осколки и выбросив их в мусорный контейнер, Маркус вымыл и вытер руки, упрямо продолжавшие дрожать. Он набрался смелости. Ему не хотелось делать эти несколько шагов, но он понимал, что это необходимо. Он до сих пор оставался должен большую сумму денег этому человеку, имени которого он не знал, называя его просто "домус", как и положено рабу, обращающемуся к своему господину. Он слишком живо вспомнил выражение холодной издевки в глазах этого человека, когда тот впервые увидел Маркуса в вонючем загоне для рабов.
Он вышел из-за относительно надежного укрытия, каким казалась ему теперь стойка бара, и подошел к столику в полутемном углу. Он снова поднял на него взгляд, слово пастух, прикидывающий возможную стоимость своего скота. Все внутри Маркуса сжалось.
- Что будете заказывать? - прошептал он, не в силах совладать с голосом.
За прошедшие несколько лет его бывший хозяин не очень изменился.
Немного похудел, немного поседел. Но глаза остались все те же: темные, горящие.
- Пиво. Рюмку виски.
Маркус принес заказанное питье, отчаянно стараясь остановить звон стекла на маленьком круглом подносе. Это не укрылось от зоркого взгляда, и он улыбнулся.
- Очень хорошо, - пробормотал он. - Пока все.
Маркус поклонился и отошел. Весь следующий час он ощущал на себе жгучее прикосновение темного взгляда - тот наблюдал, как он разливает питье, собирает плату и чаевые, готовит сандвичи и закуски в моменты прилива и отлива клиентов. Маркус молился всем богам, чтобы они дали ему сил выдержать это испытание. "Зачем он пришел? Почему не сказал мне больше ни слова? У меня теперь есть золото, чтобы вернуть ему те деньги, что он отдал за меня. У меня есть..."
И первый из всех этих вопросов, снова и снова: "Почему он молчит? Он только сидит и смотрит". Мужчина допил свое пиво, положил деньги на стол и вышел, даже не оглянувшись. Маркус прислонился к стойке - ноги плохо держали его - Маркус?
Он вздрогнул так сильно, что чуть не упал. Управляющий подхватил его под локоть.
- С тобой все в порядке? На тебе лица нет!
Маркусу так и хотелось крикнуть, что ему дурно.
- Я... мне нездоровится. Простите...
- Эй, тебе лучше прийти в себя. Ступай домой, прими аспирин, отдохни немного. Я позову Молли - она наверняка не откажется от сверхурочных. Если до завтра не полегчает, вызови врача.
- Спасибо, - кивнул Маркус, борясь с тошнотой. Двигаясь осторожно, как во сне, он вытер руки о полотенце, еще осторожнее повесил его и выполз из бара на ярко освещенный променад Общего зала. Его бывшего хозяина нигде не было видно. Что ему делать? Тот не сказал ничего - не назначил встречи, не просил передать ему те записи, которые Маркус так тщательно вел все эти годы. Он не знал, как поступить. Он даже не знал, как его зовут, чтобы найти его в гостиничных списках. Может, он отложил встречу, чтобы потом поговорить наедине, дома у Маркуса?
Чтобы вернуться домой, ему надо было миновать киоск Йаниры на Маленькой агоре. Что мог он сказать ей, если он и сам ничего не знал?
Маркус все-таки надеялся, что сможет проскользнуть мимо нее незамеченным, но Йанира заметила его еще издалека. Ее прекрасные глаза расширились.
Мгновение спустя она уже попросила покупателя подождать и поспешила ему навстречу, а за ней - свита ее ненавистных почитателей.
- Что с тобой? Ты болен... - Она приложила руку к его щеке.
Маркус, опасавшийся, что его бывший господин может находиться где-то поблизости, наблюдая за всей этой сценой, разрывался на части между желанием прижать Йаниру к себе, набравшись от нее сил, и еще более острым желанием защитить ее и детей.
- Он заходил сегодня в "Нижнее Время", - заплетающимся языком пролетал Маркус. - Он... мой бывший хозяин. - Ясные глаза Йаниры расширились; губы ее, повторявшие по форме серебряный лук Артемиды, поражение раздвинулись. - Ты... мы можем позволить себе закрыть на время киоск?
Йанира озабоченно нахмурилась.
- Зачем?
Маркусу пришлось перевести дыхание, прежде чем он смог продолжать:
- Я хочу, чтобы ты забрала Артемисию и Геласию в какое-нибудь безопасное место до тех пор, пока я не узнаю, что ему нужно. Он ведь ничего не сказал, Йанира, только вошел, смотрел на меня почти час и вышел, ничего не сказав. Я был когда-то его рабом, Йанира! Он до сих пор считает... ведет себя так, словно... что я за мужчина, если не могу защитить тебя и наших детей?
Один взгляд в ее глаза - и он вздрогнул, как от боли. Он заставил себя говорить дальше:
- И в этом мире у людей из Нижнего Времени нет прав. Я боюсь за тебя.
Он без труда может причинить нам вред, может поднять шум в Верхнем Времени, чьи законы связывают нас по рукам и ногам, может даже попытаться отнять тебя силой...
Его рука дрожала. Он готов умереть, защищая ее и детей. Он боялся только, что его бывший владелец сможет сделать что-нибудь с Йанирой прежде, чем Маркус сможет принять меры предосторожности.
Йанира обвела взглядом ярко освещенный Общий зал, словно в поисках их невидимого врага. Ничего не подозревавшие об их страхах туристы с беззаботным смехом проходили мимо. Свита ее идиотов-почитателей уже перетекла сюда от киоска, окружив их полукольцом. При взгляде на их толпу Йанира сжала свои губы так, что они превратились в одну белую прямую.
- Ты прав, что боишься, - прошептала она так тихо, что даже Маркус еле услышал ее слова. - Я чувствую, что кто-то следит за нами, кто-то - за этими людьми, - она презрительно махнула в сторону своих обалделых "послушников", - но я не могу обнаружить его. Слишком много здесь сознаний, это сбивает мои ощущения. Но он здесь, я знаю точно. - Маркус знал, что она обладает свойствами, которых он почти не понимал, и обучена древним обычаям и обрядам, недоступным пониманию большинства людей. В ее взгляде тоже был испуг. - Я останусь у друзей, у Найденных до тех пор, пока мы не узнаем всего. Ты мудр, мой любимый. Будь осторожен. - Взгляд ее обрел твердость. - Я ненавижу его, - прошептала она. - За одно то, что он вселил страх в твои глаза, я ненавижу его так же сильно, как эту свинью, моего мужа!
Ее губы на мгновение прижались к его губам, а потом она повернулась и отошла от него. Ее наряд - такой же обычный хитон, как те, что она носила по ту сторону Врат Философов, - взметнулся вихрем складок. И тут - странное дело! - со всех концов Общего зала, неведомо какими богами призванные, сбежались Найденные и окружили ее. Одни стали непроницаемым барьером между ней и ее "послушниками". Другие выстроились охраной - и, если глаза не обманывали Маркуса, вооруженной охраной, - готовой защитить председателя Совета Семерых и ее родных. Он знал, что они пройдут самым коротким путем в детский центр ВВ-86, чтобы забрать девочек. Она свернула за угол Жилого сектора и исчезла.
Маркус не двинулся с места, чтобы удостовериться в том, что никто ее не преследует. Несколько ее "послушников" сделали было такую попытку, но безуспешно. Не обошлось, правда, без легкой потасовки, стоившей синяков паре особо настойчивых парней с видеокамерами. Потом и защитники ее тоже скрылись за тем же углом.
В окружении Найденных Йанира и девочки будут в безопасности от этого чудовища, что привел его сюда и бросил в чужом мире, не дав ему ничего, кроме казавшегося бессмысленным поручения. После этого его "господин" беззаботно встал в очередь отбывающих с ВВ-86 в Верхнее Время, оставив Маркуса - пребывающего в шоке от всего, что видел и слышал, - самого заботиться о себе. Он до сих пор почти в подробностях помнил тот кошмарный день. Никто здесь, похоже, не говорил на известном ему языке.
Вместо этого он слышал обрывки самых разных варварских наречий. Так много их было и так быстро на них говорили, что голова шла кругом. Он не понимал ни слова. Переплетение лестниц, половина которых вела в никуда, привело его в конце концов в руки "богов", правивших этим миром. Потом он повстречал человека по имени Бадди, а после - группу мужчин и женщин, находившихся примерно в таком же положении, как и он сам, принявших его и помогавших ему, пока он не свыкся немного с новой жизнью.
От этих болезненных воспоминаний его отвлек Кайнан Рис Гойер, известный Маркусу, помимо всего прочего, как добрый друг Кита Карсона. Тот как раз закрывал киоск Йаниры, переставляя предметы с прилавка на внутренние полки и опуская фанерные ставни, отмахиваясь при этом от почитателей Йаниры. Эти жесты сопровождались экспрессивными репликами на валлийском, перевести которые могли разве что только боги. Покончив с этим, он выбрался из толпы, мрачно стоявшей вокруг киоска так, словно они вознамерились ждать здесь вечно, взялся за свою тележку с мусором и покатил ее в сторону стоявшего Маркуса.
- Твой женщина и дети в безопасности, друг, - пробормотал он, наклоняясь за пустой пивной банкой у самых ног Маркуса, сунул ее в свой контейнер и двинулся дальше. Маркус зажмурился, благодаря богов за это чудо, потом расправил плечи, сделал глубокий вдох и решительно зашагал домой. Его бывший хозяин наверняка будет искать его там. Что будет делать он тогда, когда Маркус вернет ему свою стоимость и попросит его забрать все записи, что он вел, и никогда больше не возвращаться...
Реакцию римлянина Маркус мог представить себе даже не задумываясь. Но бывший господин Маркуса не был римлянином. Он был родом из Верхнего Времени, и Маркус не знал ни его целей, ни того, что у него на уме. Он дал Маркусу очень специфическое - чтобы не сказать загадочное - поручение.
Согласится ли он лишиться источника информации, да еще в самом удобном месте для того, чтобы собирать столь нужные ему подробности? Что он будет делать? Что он скажет? Конечно, Маркус всегда может обратиться за помощью к Буллу Моргану - если уж положение будет совсем безвыходным Управляющий вокзалом защитит его, даже если этого не сможет сделать никто другой. Мысль о его бывшем хозяине, стоящем лицом к лицу с Буллом Морганом и отрядом службы безопасности, помогла ему справиться с внутренней дрожью.
И все равно он отчаянно боялся.

***

- Мистер Фарли?
Человек, выходивший из гриль-бара "Нижнее Время", оглянулся, и в темных глазах его мелькнуло удивление.
- Да?
Скитер Джексон одарил его ослепительной улыбкой и протянул фальшивую визитку.
- Скитер Джексон, независимый гид. Я слышал, вы ищете, куда бы вам податься в Нижнее Время из Врат нашего вокзала.
Фарли покосился на визитку, потом внимательно посмотрел на него.
- Я собираю информацию, - осторожно признал он.
Скитер, любой ценой сохраняя на лице улыбку, подумал, не видел ли случайно Чак Фарли его панического бегства от этого трижды проклятого гладиатора или последовавшего за этим выпуска новостей.
- С вашего позволения, я дал бы вам дружеский совет...
Фарли кивнул, приглашая его продолжать.

Предыдущая страница 11 Следущая страница


Мошенники времени

- "Путешествия во времени" предлагают неплохой набор достопримечательностей, но, если честно, они дерут с вас бешеные бабки за любой дополнительный сервис, который могут вам навязать. Мелкие фирмы, оперирующие через находящиеся в собственности правительства Врата, немного лучше, но, как правило, эти Врата не ведут в какое-то особо интересное время. Для вас выгоднее всего было бы нанять независимого гида. В таком случае, если вы остановитесь на Вратах, не контролируемых "Путешествиями во времени", все, что вам придется оплатить, - это билет через Врата, услуги гида, гостиницу в Нижнем Времени плюс пропитание и прочую мелочь. Гораздо дешевле, чем место в туристической группе. Разумеется, это зависит еще и от того, чего вы хотите, не так ли?
Взгляд Фарли оставался холодным и неприятно острым.
- Да.
- Впрочем, если вам интереснее идти с группой "Путешествий во времени", вы все равно можете нанять частного гида. - Выложив всю лабуду, которую так часто слышал в исполнении Малькольма Мура, он добавил:
- Есть и еще ряд потрясающих зрелищ, не охваченных групповыми экскурсиями, просто потому, что они не могут провести туда такое количество людей, не обратив на себя внимание. С частным гидом вы можете позволить себе роскошь отрываться от группы в любой момент, когда вы пожелаете. Вы можете, например, - он выложил свою козырную карту, позаимствованную из компьютера, - отправиться в Остию, посмотреть на строительство большого порта Клавдия.
Величественное зрелище, но в экскурсии его не включают.
Он снова торжествующе улыбнулся.
Фарли просто сунул его визитку в карман.
- Спасибо за совет. Я подумаю над ним.
И не добавив больше ни слова, повернулся и ушел.
Скитер стоял, словно прирос ногами к мостовой, с застывшей на лице улыбкой. Все внутри его кипело. "Черт подери, я теряю хватку! И как раз тогда, когда она мне нужнее всего. Ну что такое творится с людьми в этот месяц"?
Ему просто необходимо было дорваться до этого пояса с деньгами.
Скитер отправился в библиотеку, уселся за компьютер и принялся проверять списки постояльцев всех гостиниц Шангри-ла. Должен же этот Фарли остановиться где-нибудь! Он начал с самых дешевых гостиниц и прошел весь список снизу доверху, пока не нашел то, что искал: Фарли, Чак. Номер 3027, "Замок Эдо". Скитер застонал и уткнулся лбом в прохладный экран монитора.
"Замок Эдо". Час от часу не легче. Гостиница Кита Карсона.
Ну что ж, грим у него еще не кончился.
Если он сможет проникнуть незамеченным в гостиницу, он сможет пробраться и в номер Фарли. Если он сможет пробраться в номер Фарли, он сможет украсть оттуда что угодно. И если ему повезет и он застанет этого чувака в душе, он просто спокойно выйдет с тем поясом на своей собственной талии... Он все не мог поверить в то, что этот тип отверг его в качестве независимого гида.
Тихо ругаясь себе под нос, Скитер направился домой испытать свой грим на персонале гостиницы "Замок Эдо".

***

Голди Морран нашла Чака Фарли за столом "Дикого Билла", стилизованного под салун бара в Приграничном городе. Он был поглощен чтением последнего номера "Газеты Шангри-ла".
- Вы не против общества леди? - промурлыкала она.
Он поднял взгляд, зажмурился и отложил газету в сторону.
- Присаживайтесь.
Оценивающий взгляд, которым он ее смерил, и холодный тон не слишком обнадеживали, но он все же махнул рукой официантке. Веселые звуки разбитого рояля - пианист был наряжен в латаную-перелатаную рубаху с короткими рукавами и побитую молью бобровую шапку - перекрывали смех, разговоры и звон стаканов. Официантка, пышная девица из Нижнего Времени, которая - если верить слухам - зарабатывала, флиртуя с шахтерами, больше, чем сами шахтеры за год ковыряния в забое, дружески подмигнула Голди как мошенница мошеннице. Голди улыбнулась в ответ.
- Что пить будем? - спросила та, уперев руки в рельефные бедра, в то время как пышный бюст ее явно не желал умещаться в кружевном костюме. Если это и произвело впечатление на Чака Фарли, он не выказал этого ничем; во всяком случае, Голди этого не заметила. Впрочем, то, с кем он спит и зачем, интересовало Голди гораздо меньше, чем его деньги.
- Питье для леди, - сардонически ответил он, - на ее выбор. Платит она сама, поскольку я ее не приглашал.
Голди удалось сохранить на лице улыбку, хотя с гораздо большим удовольствием она сейчас отхлестала бы его по мордасам.
- Виски, Ребекка. Спасибо. И да, - спокойно добавила она, - плачу я. Я пришла сюда не за тем, чтобы клянчить рюмку у беззащитного туриста.
В глазах его промелькнуло что-то, напоминающее улыбку.
- Очень хорошо, зачем вы тогда сюда пришли?
Пока Ребекка, виляя бедрами, шла к бару выполнять заказ Голди, та откинулась на спинку стула.
- Мне дали понять, что вы ищете чего-то помимо обычных путешествий.
Фарли сухо улыбнулся.
- Однако же быстро у вас тут разносятся новости.
- Совершенно верно, - рассмеялась Голди. - Именно поэтому я и хотела поговорить с вами. Прежде чем вас попробует облапошить какой-нибудь мошенник. - Она протянула ему свою карточку. - У меня свой магазин в Общем зале. Обмен валюты, редкие монеты, камни и все тому подобное. Моя экспертиза пользуется уважением.
На лице у Фарли снова обозначилась слабая улыбка, хотя его темных внимательных глаз она не затронула.
- Да, я слышал о вас. Ваша репутация хорошо известна.
Что именно он хотел сказать этим, Голди так и не поняла. Точно так же она не была уверена в том, что ей нравится, как он продолжает рассматривать ее, словно какого-то диковинного зверя.
- Конечно, я не знаю, что именно вы ищете, - заявила она, принимая у Ребекки виски и выкладывая на стол деньги за него, - но мне казалось, что мы могли бы поговорить немного на эту тему. Поскольку вас, похоже, не очень интересуют обычные туристские маршруты, мне показалось, что вы, возможно, прибыли в Шангри-ла, имея в уме что-то другое.
Он прищурился.
- Ну например?
- О, люди прибывают сюда с самыми разными целями, - усмехнулась Голди.
- Некоторые рвутся сюда только затем, чтобы пообедать в "Радости эпикурейца". Потом здесь есть еще эта греческая прорицательница, за которой таскаются толпой эти недоросли из Верхнего Времени так, словно она Христос во плоти. - Она улыбнулась при воспоминании о сопровождающих Йаниру ордах.
Голди на них не так уж плохо зарабатывала. - Но я пришла сюда вовсе не за тем, чтобы говорить об оракулах и тех идиотах, которые верят им. К нам заезжают порой и деловые люди, понимающие все выгоды инвестиций в места подобные Шангри-ла. Уголки рта Фарли чуть дернулись.
- Правда? И какие же инвестиции?
Голди отпила виски. Да, этот Фарли спокоен. Даже слишком спокоен.
- Ну, существует ряд прибыльных предприятий, из которых смекалистый, обладающий некоторым капиталом человек может извлечь неплохую прибыль. Это, во-первых, магазины, обслуживающие туристов, рестораны - даже небольшие дают хорошую прибыль. Расположенная к отдыху публика, понимаете ли. - Она снова усмехнулась. Чак Фарли позволил своим губам едва заметно улыбнуться.
- Потом имеет место бизнес вроде моего. Капитал, помещенный в редкие монеты, собираемые агентами в Нижнем Времени, приносит прибыль в девять-десять раз больше первоначального вложения.
Снова эта слабая ехидная улыбка.
- А мне-то казалось, что первое правило путешествий во времени гласит:
"Извлекать прибыль из времени запрещается". ДВВ расклеил плакаты с этим повсюду. Вы не видели?
Каким-то образом - возможно, по улыбке в глубине этих темных глаз - у Голди сложилось впечатление, что это первое правило путешествий во времени Чаку Фарли глубоко до лампочки.
- Верно, - улыбнулась она. - Однако деньги, нажитые на сделках в Нижнем Времени и инвестированные здесь, в Шангри-ла, под действие этого правила не подпадают. Вы нарушаете его, только если забираете свою прибыль в Верхнее Время.
Поэтому возможности для выгодных инвестиций для человека с фантазией и капиталами поистине неисчерпаемы. - Она отхлебнула еще виски, наблюдая за ним сквозь стакан. - И что лучше всего, деньги, инвестированные, скажем, в бизнес здесь, в Шангри-ла, облагаются налогом в размере, равном налогу в Верхнем Времени, - при большей отдаче. Короче, вы можете сорвать большой куш, не нарушив при этом ни единого закона.
Она вежливо улыбалась, пока он разглядывал ее, откинувшись в кресле.
Уголки его рта чуть дрогнули.
- Вы заинтересовали меня, Голди Морран. Мне нравится ваш подход.
Целеустремленный, отточенный, искренний. Возможно, я свяжусь еще с вами.
Он бросил на стол несколько монет за свое питье, забрал газету и оставил ее сидеть, кипя от ярости. Она допила свое виски и поспешила за ним, но он растворился в толпе Общего зала. Люди глазели на витрины, на пандусы Врат, на часы, на Врата, на зоны ожидания, на доисторических тварей, вывалившихся из этих абсурдных нестабильных Врат в эпоху динозавров, - только это она и видела, куда бы ни посмотрела. Она сжала губы - этот мерзавец отверг ее и просто исчез!
Но что, черт возьми, все-таки нужно этому Фарли?
Донельзя раздосадованная, направилась Голди к себе в магазин. Не успела она сделать и несколько шагов, как заметила Скитера Джексона, оживленно беседовавшего с какой-то туристочкой. Будь он проклят, этот гаденыш! Она совершенно серьезно вознамерилась уже подойти и сказать этой несчастной, с каким пройдохой она имеет дело, только бы сорвать тому любую возможность опередить ее. И как только она согласилась на это идиотское пари?..
Голди зажмурилась и снова открыла глаза. Кто-то крался за Скитером.
Рыжеватый мужчина в ковбойской одежде, почему-то плохо вязавшейся с тем, как он двигался... Глаза ее расширились, когда она узнала его: тот же самый тип из Нижнего Времени, который преследовал Скитера в прошлый раз. Потом она заметила настоящий меч, который тот бесшумно доставал из складок кожаной одежды. Голди затаила дыхание.
Какое-то мгновение злоба и ненависть удерживали ее на месте. Злоба, ненависть и жадность. Если Скитер будет мертв, спору конец, и ни одна собака не сможет выставить ее из Ла-ла-ландии. Человек подобрался ближе.
Голди похолодела от ненависти, горевшей в глазах незнакомца. Конечно, Скитер был ее противником и мерзавцем и, возможно, заслужил подобную участь больше, чем кто-либо другой из всех, кого она знала. Но она вдруг поняла, что не хочет видеть, как он умрет.
И не потому, что она слишком переживала за Скитера. Но эта смерть обещала быть неприглядной. И очень - очень! - некстати для бизнеса. И еще одну вещь она поняла в то же мгновение: победа над мертвым соперником будет не слаще горькой редьки. Поэтому, прежде чем она сама поняла это, она уже спешила через Общий зал.
Скитер и его жертва были совершенно поглощены разговором у входа в зону ожиданий Врат Дикого Запада. Незнакомец подкрался к ним, прячась за декоративным конем, в прозрачном пузе которого плавали разноцветные рыбки, и замер, готовясь к последнему броску. Голди огляделась по сторонам в поисках оружия, или кого-нибудь из Безопасности, или чего угодно другого, что могло бы сорвать кровожадные планы незнакомца.
Прямо у них над головой сидели на стальных переплетениях фермы штук десять кожистых, с ворону размером птеродактилей, жадными глазами созерцая рыбу в лошадином животе. Скитер продолжал заливаться соловьем, не подозревая о надвигающейся смерти. Ага! Голди бросилась к тележке, с которой торговали бейсбольными кепками, футболками и прочей ерундой, и со словами: "Прошу прощения, я позаимствую на минутку", - выхватила из-под носа у остолбеневшего торговца игрушечный лук с колчаном, полным стрел.
Она мастерски наложила стрелу на тетиву, прицелилась и выстрелила.
Стрела описала в воздухе плавную кривую и угодила точно куда нужно: резиновая присоска врезалась в самую середину стайки перепуганных птеродактилей, разом сорвавшихся с места. Площадь огласилась пронзительными воплями и хлопаньем кожистых крыльев. Голди спряталась за тележкой. Скитер вздрогнул, оглянулся - и увидел человека с мечом. Глаза его расширились.
А потом он сорвался с места и понесся быстрее, чем Голди могла ожидать даже от него.
Человек с мечом выругался - кажется, на латыни - и устремился за ним.
Рассерженные птеродактили кружили у него на пути, визжа, как обезумевшие вороны вокруг сойки. Кожистые крылья хлестали его по лицу. Когтистые лапы цеплялись за волосы. Он выкрикнул что-то свирепое и попытался изрубить их своим мечом. Скитерова туристочка, хорошенькая рыжая девица, взвизгнула и спряталась за коня. Туристы разбегались в разные стороны, кто-то громко звал службу безопасности, кто-то санитарную службу. Незнакомец, бившийся с птеродактилями, вдруг сообразил, что привлекает к себе внимание. Он снова выругался и устремился в направлении, противоположном тому, в котором исчез Скитер. И почти сразу же появились парни из службы безопасности.
- Что тут происходит?
Потрясенная туристка, которую пытался надуть Скитер, выбралась из-под лошадиного брюха.
- Мужчина с ножом! Длинным таким! Он пытался напасть на парня, с которым я разговаривала... а потом вот эти твари... - она ткнула пальчиком в птеродактилей, которые продолжали злобно кружить у них над головами, - начали летать везде, и... и я не знаю, куда он побежал. Я только пряталась за этим...
Офицер службы безопасности составил описание мужчины со слов потрясенной туристки, а Голди тем временем тихо ускользнула под шумок.
Торговец, у которого она позаимствовала лук и стрелу, только хлопал глазами ей вслед. Голди вернулась к себе в магазин кружным путем, удостоверившись, что никто из службы безопасности не идет за ней, заперла за собой дверь и уселась подумать хорошенько. Каким-то образом Скитер Джексон ухитрился нажить себе смертного врага. Где-то. Или когда-то. Он ведь пришел к ней менять бешеную уйму денег после той последней прогулки через Римские Врата.
Голди готова была поспорить на свой последний золотой зуб, что нападавший на Скитера человек был обманут в Нижнем Времени и каким-то образом смог попасть сюда сквозь Врата, чтобы отомстить.
Она чуть вздрогнула. Со всех сторон ее окружали стеклянные стеллажи с монетами, камнями и прочими драгоценностями, принесенными в Верхнее Время разными наивными туристами. С пари или без него, она не раскаивалась в своем поступке. Но была и еще одна вещь, которую она вознамерилась узнать, или ее имя не Голди Морран, - что это за человек, который чуть было не убил только что Скитера Джексона?
Да, узнать, кто это такой и почему охотится за этим мелким воришкой, было бы не только интересно, но, возможно, даже полезно. Может, она и не хотела, чтобы Скитера изрубили в капусту, но вот против того, чтобы его арестовали, она не имела ровным счетом ничего. Задумчиво побарабанив пальцами по прохладной стеклянной столешнице, Голди прикинула, с кем бы лучше связаться насчет личности этого незнакомца. У нее было достаточно агентов по всему вокзалу, всегда готовых выполнить для нее небольшую работу, будь то слежка за кем-то или просто служба на побегушках, как в этом дурацком Нижнем Времени. Голди самодовольно фыркнула и сняла телефонную трубку.
Время уходило, но она узнает то, что ей нужно.
В конце концов не так уж много в Ла-ла-ландии мест, где можно спрятаться. Кто-нибудь да знает. А как только это узнает она, об этом узнает человек, который охотится за ним. И как только это узнает он, дни Скитера Джексона в Шангри-ла будут сочтены.
Голди набрала первый номер.

Глава 13

Маркус добрался до дома и отпер дверь своей маленькой квартирки. В ней царила непривычная, почти зияющая пустота. Йанира собиралась в спешке и, похоже, взяла только детские вещи. Маркус прикоснулся к ее хитону, вдохнул его аромат, почти улыбнулся при виде джинсов, висевших на вешалке в шкафу... потом стиснул тяжелую ткань в руках.
Маркус знал, что рано или поздно этот день настанет.
Он не знал только, что он так безжалостно разрушит его жизнь.
Маркус свирепо выругался на языке, которого не знал на ВВ-86 ни один другой мужчина, женщина или ребенок - за единственным исключением его любимой Йаниры, которую он обучил немного, - потом нашел в аптечке пузырек аспирина. Он проглотил целых пять таблеток, чтобы унять пульсирующую боль в висках, горько жалея о том, что не может позволить себе крепких напитков вроде особого бурбона Кита Карсона - тот привез его на ВВ-86 из какой-то своей разведывательной экспедиции. На такую роскошь у него просто не было денег.
У него вообще не было денег ни на что.
Маркус снова выругался, злясь на себя за дрожь, с которой никак не мог справиться. Он только-только начал осознавать себя свободным человеком. Но человек, купивший его и доставивший сюда, рано или поздно не мог не вернуться за расплатой. Маркус достал записи, которые старательно вел, подслушивая деловые разговоры в баре, и деньги, которые еще старательнее откладывал в маленькую железную коробочку на верхней полке гардероба. Он сменил свою рабочую одежду на чистые джинсы и легкую рубаху, которую Йанира купила ему на последний день рождения в лавке Приграничного города.
Непослушными пальцами он пригладил челку и судорожно глотнул, пытаясь смочить пересохшее горло. Пепельной бледности лица в зеркале не могла скрыть даже щетина на подбородке.
Если он попробует сейчас побриться, он просто весь изрежется.
Не в состоянии думать ни о чем, кроме предстоящей встречи, он опустился в кресло лицом к двери и принялся ждать. Когда зазвонил телефон, он чуть было не опрокинул кресло. Он вскочил и схватил трубку, прежде чем включился автоответчик.
- Алло?
- Маркус, - произнес знакомый голос - по-английски, не на латыни! - Нам надо обсудить дела. Приходи в "Замок Эдо", номер три ноль двадцать семь. Не забудь свои записи.
В трубке раздались гудки.
Маркус молча сглотнул слюну. Он так и не знал даже, как зовут этого человека. Он снова сглотнул, борясь с глупым, беспочвенным страхом. Ну что может с ним случиться? И ведь он идет в гостиницу к Киту, не в какой-то глухой угол вокзала. Кит Карсон - его друг. Могущественный друг. Маркус цеплялся за эту мысль.
Он собрал деньги, записи и мужество и решительно зашагал в сторону всемирно известной гостиницы Кита Карсона.

***

Попасть в "Замок Эдо" было не так уж сложно.
Существует множество способов попасть в гостиницу помимо главного вестибюля. Гораздо больше, чем, возможно, было известно Киту Карсону, если только предыдущий владелец, легендарный Хомако Тани, не оставил своему давнему партнеру-разведчику в наследство вместе с гостиницей ее строительных чертежей. Архитектор "Замка Эдо", работавший под непосредственным руководством Тани, запроектировал больше мелодраматических тайных коридоров, скрытых входов и выходов и потаенных комнат, врытых в гималайские скалы, на которых покоился вокзал, чем знали даже боги этих диких вершин.
Скитер не раз уже пытался подобрать ключи к этим дверям, пробираясь в гостиницу через один из по меньшей мере пятнадцати обнаруженных им тайных входов, - а ведь он даже не поднимался выше второго этажа из страха открыть ненароком потайную панель и вывалиться прямиком в шикарный кабинет Кита Карсона на пятом этаже. Отличительной особенностью этого этажа, кстати, являлся окружавший его по периметру балкон в форме дракона, каждая чешуйка которого была на деле королевской хризантемой, а спальни люксовых номеров площадью не уступали квартире родителей Скитера.
Если верить слухам (а на источники информации, которой пользовался Скитер, как правило, можно было положиться), Кит обнаружил, что является владельцем "Замка Эдо", когда целую ватагу незнакомых ему юристов допустили в Ла-ла-ландию ровно настолько, чтобы они вручили ему копию завещания Хомако Тани, короткое письмо и документы на отель.
Как всем хорошо известно, личным повелением самого Булла Моргана юристам любого калибра категорически запрещается вести дела на территории Ла-ла-ландии (не говоря уже о том, чтобы открыть здесь контору или хотя бы филиал). Это железное правило соблюдалось неукоснительно, и управляющий Вокзалом, битюг, жевавший сигары, как восьмилетний карапуз - баббл-гам, допускал отклонения от него единственно в случаях, касавшихся наследства В своем роде Ла-ла-ландия являлась идеальным прибежищем для человека, блюдущего законы (или по крайней мере не попадающегося на их нарушении).
Скитер ухмыльнулся. Ни одна живая душа - возможно, даже сам Кит - не знала, на самом ли деле создатель "Замка Эдо" умер. Слухи (и в этом случае даже источники Скитера расходились во мнениях) варьировались от достоверных свидетельств того, что Хомако Тани пал от руки величайшего японского воителя-художника-поэта-оружейника Миямото Мусаси, и до восшествия его на Крышу мира, где он доживал свои годы тибетским Далай-Ламой (собственно, если не по времени, то по местонахождению это было не так уж и далеко от ВВ-86).
Всемирно известный храм на Крыше мира был наконец возрожден после того, как наводнения, цунами, землетрясения, голод, эпидемии и войны с ненавистными северными соседями заставили в конце концов последний бастион развитого социализма развалиться, оставив Тибет молельным колесам, бамбуковым пандам и сияющим вечными снегами горным вершинам.
Как бы то ни было, на этот раз Скитер вошел в "Замок Эдо" просто через главный вестибюль, хоть и в гриме, миновал огромное панно "Восход солнца над Замком Эдо" (представлявшее собой, кстати, копию картины того самого Мусаси, который, по слухам, убил Хомако Тани и который вполне мог это сделать, учитывая его характер), вступил в лифт и нажал круглую кнопку с цифрой "три".
Спустя несколько секунд он уже крался по коридору третьего этажа к дорогому номеру. Ноги его бесшумно ступали по ковру, столь ценному и толстому, что и персидские цари не отказались бы постелить такой в своих зимних дворцах. Простой черно-белый узор напоминал Скитеру снежных барсов, осторожных хищников монгольских степей, и он вздрогнул, вспомнив ужас, охвативший его, когда Есугэй приказал ему ехать с ними на зимнюю охоту в священных горах. Он до сих пор не знал, было ли его умением или чистой удачей то, что стрела его пронзила барса прежде, чем тот добрался до него своими когтями. Во всяком случае, он до самой смерти будет помнить предсмертный визг его маленькой мохнатой лошадки, буквально выбитой из-под него, прежде чем он вообще понял, что рядом с ним кто-то есть.
Скитер раздраженно тряхнул головой, отгоняя эти воспоминания, и сосредоточился на первоочередной задаче: как попасть в номер 3027? Первым делом он приставил к двери стетоскоп и прислушался. До него донесся шум душа и мужской голос, немузыкально напевавший что-то из куплетов Гильберта и Салливена. Скитер улыбнулся, осторожно отомкнул замок, не врубив при этом сигнализацию, - он сам изобрел приспособление для этого, чем очень гордился, - и вошел в темный номер.
Фарли все пел, а Скитер тем временем начал методичный обыск хорошо обставленной спальни. Он порылся в беспорядочно брошенной на кровать одежде, обшарил все тумбочки, заглянул под матрас, в стенной шкаф, под все предметы мебели и ухитрился даже открыть комнатный сейф - только чтобы обнаружить, что он пуст.
Где же?
Он осторожно приоткрыл дверь в ванную и рискнул заглянуть одним глазом внутрь.
В лицо ему ударил пар вместе с немузыкальным ревом - что-то там про маузеры и дротики. Однако ничего похожего на пояс с деньгами не лежало ни на раковине, ни на унитазе, не висело на вешалке для полотенец. Неужели он не снимает этот чертов пояс даже в душе?
Песня и шум воды резко оборвались. Фарли завершил водные процедуры.
Скитер чертыхнулся про себя и выбежал в прихожую. Он выскользнул из номера, запер за собой дверь и, тяжело дыша, с бешено колотящимся сердцем, прислонился к ней.
- Что это ты здесь делаешь? - спросил знакомый голос.
Скитер охнул и подпрыгнул от неожиданности. Только потом он понял, что перед ним Маркус.
- Ох, это ты... - выдохнул он, снова привалившись к двери, ибо ноги его почти не держали. - А я уж испугался, что Голди снова натравила на меня службу безопасности.
Маркус отчаянно хмурился.
- Ты пытался украсть что-то в номере?
Скитер вызывающе посмотрел на друга.
- Мне ведь надо выиграть это пари, - тихо произнес он. - Или ты забыл?
Если я проиграю, меня вышвырнут с вокзала.
- Да, все ты и твое идиотское пари! Почему тебе обязательно нужно мошенничать и красть у всех и каждого, а, Скитер Джексон?
Злость Маркуса удивила его.
- Почему у всех? Я никогда не краду у местных. Это семья. А у семьи я не краду.
Щеки Маркуса горели - это было заметно даже в полутемном коридоре.
Дыхание его участилось.
- Семья? Когда ты поймешь наконец, Скитер? Ты не монгол. Ты американец из Верхнего Времени, а не какой-то немытый, вонючий варвар!
Он даже пошатнулся от удивления. Откуда Маркусу это известно?
- Монгол не крадет у своих, - объявил Маркус, явно цитируя разговор, которого Скитер совершенно не помнил. - Милая мораль для милого вора, да?
Вот ты кто - вор. Мне тошно слышать от тебя, насколько туристы это заслужили. Они не твои враги! Они просто люди, которые хотят радоваться жизни, и тут появляешься ты, и крадешь, и лжешь... - Глаза его вдруг расширились, потом сощурились. - Те деньги, что ты дал мне... Твой римский выигрыш. Ты выиграл его нечестно.
Скитер облизнул пересохшие губы, пытаясь найти подходящие слова.
- Он пришел ко мне за помощью, будь ты проклят, потому что ты украл деньги, которые он отложил, чтобы начать новую жизнь! Чтоб тебе гореть в твоем монгольском аду, Скитер Джексон!
И не сказав больше ни слова, Маркус повернулся и зашагал к лифту, миновал его и исчез на лестнице Громко хлопнула дверь. Скитер стоял, задыхаясь, на белоснежном ковре. Почему ему так хочется плакать, как в тот день, когда ему исполнилось восемь лет? К черту, Маркус всего лишь выходец из Нижнего...
"Да, - прошептал ему внутренний голос. - Выходец из Нижнего Времени, которого ты назвал другом и которому ты спьяну - или по глупости - выложил всю правду". Скитер мог лгать туристам сколько угодно, но этому голосу соврать не мог. Только что на его глазах разлетелась в пыль его единственная дружба. Когда рядом с ним отворилась дверь номера 3027 и из нее высунул голову в коридор Фарли, он почти не заметил этого.
- Эй, вы. Вы не видели здесь парня по имени Маркус - ростом примерно с вас, каштановые волосы?
Скитер посмотрел Фарли в глаза и не удержался еще от одной лжи.
- Нет Никогда не слыхал о таком.
Потом он пошел к лифту и в ближайшее место, где отпускали спиртное. Он хотел напиться до бесчувствия И ему было совершенно наплевать, сколько денег это ему будет стоить. Он зажмурился и стоял так, пока лифт бесшумно спускался в вестибюль "Замка Эдо".
Как сможет он возродить дружбу, которую сам ухитрился разбить к чертовой матери? Но он должен попытаться. Кой смысл оставаться на ВВ-86, если это будет ему не в радость? И вспоминая холодный, злой взгляд Маркуса и его ледяной голос, от которого холод пробирал до костей, он понимал, что никогда не будет жить счастливо в Ла-ла-ландии, если не сможет как-то восстановить добрых отношений с Маркусом.
Он вывалился из лифта, ощущая себя совершенно одиноким в вестибюле, полном туристов, и понял, что гнев Маркуса гораздо страшнее тех давнишних матчей в бейсбол, на которые его папочка так и не удосужился явиться ни разу под предлогом работы: вытягивать деньги из клиентов, навязывая им то, что им и даром не нужно.
Это сравнение причиняло ему боль.
Скитер добрел до ближайшего бара и, не обращая внимания ни на татуированных якудза, ни на удивленных японских бизнесменов, напился до чертиков. Уж не изменило ли ему счастье? Может, это послано ему в наказание за то, что он обманул - и потерял в результате - своего единственного друга? Так он и сидел, один среди японских лиц, косившихся на "гейджина" в их баре, и думал, кого он ненавидит больше: своего отца? Маркуса - за то, что тот показал Скитеру, насколько он сделался похож на него? Или самого себя - за то, что делал в жизни все, чтобы в конце концов стать похожим на человека, которого ненавидел?
Он не нашел ответа на этот вопрос ни в японском виски, ни в горячем сакэ, которое поглощал в таких количествах, что произвел впечатление даже на японских бизнесменов, постепенно собравшихся вокруг него выказать ему свое восхищение и приободрить. Девушка, одетая как гейша, - черт, она даже могла быть настоящей гейшей, ибо Вокзалы Времени могли позволить себе платить даже такие бешеные бабки, которых требует эта профессия, - все наполняла и наполняла его чашку, безуспешно пытаясь флиртовать с ним или хотя бы расшевелить его на разговор или дурацкие игры, в которые остальные играли с большим энтузиазмом. Скитер не обращал на все это ни малейшего внимания. Совершенно никакого. Все, чего он хотел, - это напиться до бесчувствия.
Поэтому он не мешал им говорить, но слова их обтекали его, как ветры бескрайней пустыни Гоби. Может, в виски и не найти ответов, но справляться с одиночеством с ним все же легче.

***

Набравшись как матрос (это выражение он помнил еще с тех пор, как отец брал его раз в короткое плавание, чтобы все, кому нужно, увидели его новую яхту), Скитер как раз собирался провалиться в блаженное забытье, когда зазвонил телефон. Чуть не упав с кресла, он потянулся и схватил трубку.
- Слушаю?
- Мистер Джексон? Это Чак Фарли.
От удивления он прирос к ковру.
- Да? - осторожно спросил он.
- Я тут подумал над вашим вчерашним предложением. Насчет услуг гида.
Вы убедили меня. Если вы не заняты сейчас, я был бы рад нанять вас.
Скитер вовремя вышел из оцепенения.
- Разумеется. Какие Врата вы имеете в виду?
- Денвер.
- Денвер... Денвер... М-м... - притворившись, будто сверяется с несуществующим графиком, он выиграл немного времени, чтобы прийти в себя. - Идеальное время для Денвера - это заезд через две недели, после полного цикла Римских Врат. Да, на время того заезда в Денвер я свободен.
- Замечательно! Тогда встречаемся через полчаса в Приграничном городе.
Обсудим детали. Там есть такой маленький бар, "У счастливого Джека"...
- Да, я его знаю. Через полчаса? Нет проблем. Я приду.
- Отлично.
В трубке раздались гудки. "Счастливый Джек" - место довольно дикое, где всякое может случиться. Особенно с одним конкретным поясом с деньгами.
Выходя из квартиры, Скитер улыбался.
"Денежки, где вы? Я иду!"
"Счастливый Джек" выделялся огромной деревянной вывеской, изображавшей двух пляшущих ковбоев, палящих друг другу по ногам из револьверов. Большая стеклянная витрина была раскрашена кричащими красками Приграничного города - красными, синими, золотом. Скитер толкнул зеркальные двери - ни дать ни взять из голливудского вестерна - и вошел в шумное помещение. Пианист наполнял зал разухабистыми мелодиями, популярными в свое время в Денвере, - Национальную ассоциацию содействия прогрессу национальных меньшинств, доведись ей услышать их слова, хватил бы групповой апоплексический удар.
Многие из этих милых старых песенок, подслушанных в танцевальных залах и салонах от Нью-Йорка до Сан-Франциско восьмидесятых годов девятнадцатого века, явно не предназначались для ушей темнокожих американцев.
Это служило причиной давних войн между делегациями из Верхнего Времени и владельцами питейных заведений Приграничного города, конца которым пока не было видно. Поэтому пианисты играли, давая возможность клиентам привыкнуть к тому, что им предстояло услышать в Нижнем Времени, - пошлости, расизм и тому подобное. Скитер считал также, что эта музыка в некотором роде помогает отсеивать тех туристов, которых современные замашки могут довести Внизу до серьезных неприятностей.
Скитер покачал головой. Некоторые этого просто не могут понять. Люди никогда не вели себя хорошо, имей они хоть полшанса вести себя по-другому.
Если крестоносцы с их законным раздражением хотят исправить положение, судебные тяжбы с владельцами вокзальных баров - не лучший способ делать это. Прошлого не исправишь, что бы ты ни делал, и в конце концов владельцы баров просто помогали клиентам акклиматизироваться. Крестоносцам лучше оставаться у себя в Верхнем Времени и тратить силы и средства на действительно добрые дела - например, на повышение уровня образования людей из Нижнего Времени вне зависимости от цвета кожи и национальности. Впрочем, то же относилось и к пламенным борцам за сохранность окружающей среды, прямо-таки рвавшимся отправиться в Нижнее Время, чтобы защищать среду там.
И потом просто глупо убивать сравнительно небольшую прослойку профессиональных охотников Нижнего Времени за то, что они заняты делом, считавшимся тогда совершенно естественным.
С точки зрения полудикого монгола-приемыша Скитер никак не мог взять в толк, что плохого в трезвом, ясном взгляде на собственное прошлое, вне зависимости от того, что там можно обнаружить. Подправлять прошлое в соответствии с идеями той или иной политической группы казалось ему гораздо более опасным занятием - но в конце концов он был всего лишь полудикий монгол-приемыш. Что может он понять в социальных теориях и политике Верхнего Времени?
Чак Фарли пришел в бар раньше его. Он сидел за столиком у стойки и потягивал виски. Скитер улыбнулся самой лучшей своей улыбкой и опустился в кресло напротив.
- Вечер добрый, хозяин, - заявил он, повысив голос, чтобы его было слышно поверх дребезжания пианино и голосов.
- Добрый, - медленно улыбнулся Чак. - Выпьете со мной?
- Почему бы и нет?
Фарли махнул официантке. Минуту спустя Скитер тоже потягивал виски.
Виски было хорошее. Ну...
- Начнем. Вы планировали прогулку в Денвер?
Фарли кивнул.
- Кто мне действительно нужен - это опытный гид, способный организовать всю поездку и обучить меня азам путешествия во времени до того, как я пройду Врата.
- Ну, сэр, в таком случае я тот, кто вам нужен. Но мой тариф высок.
Фарли полез в карман плаща и достал пухлый конверт.
- Половина - перед отправкой, половина - по возвращении.
- Видите ли, сэр, билеты на Денверские Врата расходятся быстро; нам надо купить их прямо сейчас, пока еще не поздно. - Скитер не терял надежды на то, что Фарли отдаст ему деньги немедленно.
Вместо этого Фарли убрал конверт обратно.
- Это я оставлю на вас, - заявил он с видом человека, испытывающего облегчение оттого, что ему не надо связываться с нудными хлопотами. - Все равно вы знаете все ходы лучше меня.
- Ясное дело, - философски ухмыльнулся Скитер. - Где и когда встретимся в следующий раз? - Если даже в этом конверте всего малая часть того, что Фарли носит в этом не внесенном в декларацию поясе, Скитер скоро сделается богачом.
Фарли назвал место в Общем зале, тихий коридор неподалеку от "Радости эпикурейца".
- Встретимся там, скажем, через час? - предложил он.
- Буду ждать там, - улыбнулся Скитер.
- Я тоже. - Фарли поднял стакан. - За приключение.
Скитер чокнулся с ним и допил виски.
- За приключение. Увидимся через час. - "Отлично. Как раз то, что я от него хотел. Голди хана".
Он вышел из салуна и направился к ближайшему банкомату. Жаль, конечно, покупать билеты на свои деньги, но в конце концов дорогую рыбешку можно поймать только на красивых жирных червей. Получив деньги, он отправился в кассу "Путешествий во времени" у Врат Дикого Запада.
- Привет, мне нужно два билета на денверскую экскурсию через две недели.
- Это запросто, билетов еще полно. - Женщина за стойкой, как и любой житель ВВ-86 хорошо знавшая Скитера, нахмурилась. - Но деньги вперед, Джексон.
Он улыбнулся, протягивая ей купюры. Женщина застонала.

Предыдущая страница 12 Следущая страница


Роберт Асприн

- Бедный лопух. Мне его жалко - или ее. Ладно, получай свои билеты.
Она проставила в билетах штамп с датой отправления и возвращения и протянула их Скитеру.
- И не забудь напомнить твоему лопуху, что он не должен забывать свою индивидуальную карточку, - ехидно добавила она.
Ясное дело, она не надеялась, что предполагаемая жертва Скитера вообще дойдет до Врат Дикого Запада. Скитер весело послал ей воздушный поцелуй и отправился на место встречи с Фарли. Он насвистывал на ходу, ощупывая в кармане жесткие прямоугольнички билетов и остаток своих денег - как раз на то, чтобы перекусить. Ничего, когда этот пояс с деньгами окажется у него, эта сумма денег покажется в сравнении с ним сущим пустяком.
Обед в "Радости" будет приятным разнообразием после мороженых соевых биточков с бутафорскими полосками якобы от гриля, чтобы они выглядели как мясо. После той диеты, на которой он вырос, они вызывали у него чувство тошноты, но они хорошо поддерживали силы, и потом на время этого пари он не мог позволить себе такую роскошь, как настоящая говядина в морозилке.
Коридор за "Радостью" был длинный и совершенно пустой Собственно, в этот коридор выходили только служебные двери ресторанной кухни. Вдоль стен выстроились мусорные контейнеры. Скитер уперся в стену спиной и одной подошвой и принялся ждать, насвистывая. Какой-то звук слева привлек его внимание. Он посмотрел в ту сторону...
Острая боль пронзила его затылок. Он упал, понимая, что его ударили, и почувствовал, как лицо его чувствительно соприкоснулось с неожиданно твердой мостовой. Потом какая-то тряпка, смоченная дурно пахнущей жидкостью, накрыла ему нос и рот. Он забился, проклиная свою глупость и неосторожность, но провалился в черный туман. Он успел еще ощутить, как чья-то рука бесцеремонно обшарила его карманы.
Потом его окутала чернота, и тело его осталось лежать распластанным на мостовой.
Когда он пришел в себя - медленно, с дурным привкусом Гоби во рту и бушующим в голове бураном, - он застонал и тут же пожалел об этом. Его усыпили... Он попробовал сесть и чуть было не выключился снова, но все же смог принять более-менее сидячее положение, привалившись спиной к стене.
Трясущимися, непослушными руками обшарил он карманы, но билеты и все его деньги исчезли. Кто обвел его вокруг пальца? Фарли? Или какой-нибудь конкурент, недавно появившийся на вокзале? Или - что скорее всего - кто-нибудь из агентов Голди?
Он выругался про себя, зажмурился и осторожно ощупал раскалывающуюся от боли голову. Он ведь не может пожаловаться на это нападение Буллу Моргану, верно? "Эй, я только собирался надуть этого типа, и тут кто-то огрел меня и усыпил хлороформом..."
Нет, об этом он не скажет ни управляющему, ни кому угодно другому. Он с трудом поднялся на ноги, потом сполз по стене обратно и несколько мучительных минут избавлялся от содержимого желудка. Он все еще кашлял, отчаянно мечтая хотя бы о стакане воды прополоскать рот, когда услышал приближающиеся легкие шаги.
- Скитер? - тревожно спросил женский голос. Он с трудом заставил себя посмотреть, кто это. Он никогда раньше не видел этой женщины.
- Ох, Скитер, тебе совсем плохо! Йанира так расстроится! Ладно, давай я помогу тебе.
Произношение выдавало в ней уроженку Нижнего Времени, возможно, гречанку. Ноги у Скитера так ослабли, что он вряд ли удержался бы на них без посторонней помощи, так что он позволил ей отвести себя к нему домой, где она умело раздела его и сунула его под душ. Охая, прислонился он к кафельным плиткам ванной - холодное прикосновение чуть снимало боль в затылке.
Женщина - кто бы она ни была - вернулась с полотенцем и помогла ему выбраться из ванны, умело вытерла, одела в халат и помогла добраться до постели - сам он одолеть эти несколько шагов уже не смог бы. Потом снова вышла, вернувшись со стаканом в руке.
- Вот. Выпей это. Это успокоит твой желудок и облегчит головную боль.
Он послушно выпил. Питье оказалось не такой гадостью, как он ожидал.
Вернув ей пустой стакан, он тихо застонал и откинулся на подушки. Она накрыла его одеялом, погасила свет и уселась в кресло у изголовья - Эй, - пробормотал Скитер, - спасибо.
- Спи, - сказала она. - Тебе досталось. Сон вернет тебе силы.
Не в силах противиться ни ее логике, ни наваливающейся на него черноте, Скитер закрыл глаза и уснул.

***

Маркус нашел Люпуса Мортиферуса в Римском городе - тот слонялся у входа в "Радость эпикурейца". Глаза гладиатора удивленно расширились, когда Маркус решительно направился к месту его засады. Он подошел к Люпусу, сунул руку в коробку с деньгами, что он копил так долго, и вытащил оттуда пригоршню монет - примерно столько же, сколько дал ему Скитер.
- Вот. Возьми, это твои.
Люпус безропотно взял деньги, переводя взгляд с них на Маркуса.
- Что случилось?
Маркус рассмеялся так горько, что глаза Люпуса расширились еще сильнее.
- Я узнал правду, друг мой, и она оказалась неприглядной Я просто дурак Эти деньги отдал мне тот человек, который украл их у тебя. Я думал, он выиграл их честно, поставив на Играх в Цирке. Как я мог так подумать, когда он за всю свою жизнь не проработал честно ни дня...
Люпус ухватил его за шиворот.
- Кто он? Где он?
Маркус чуть было не ответил. Потом рывком освободился.
- Где? - Он рассмеялся еще более горько. - Я не знаю. И не хочу знать Может, пытается обокрасть еще кого-то достаточно доверчивого, чтобы считать его своим другом. А что до того, кто он... Я дал тебе кров. Моя жена и дети скрываются, и у меня нет теперь денег, чтобы вернуть человеку, который привел меня сюда, ту цену, которая была за меня заплачена. И каким бы он ни был вором и мошенником, я называл его другом. Ты хочешь убить его. Тебе придется искать его самому, Волк.

***

Сеть агентов Голди окупала себя сполна. В особенности гениальный по наглости пятнадцатилетний подросток из Нижнего Времени, известный всем в Ла-ла-ландии просто как Юлий. Голди сидела на скамеечке "Вокзала Виктория" в ожидании скорого открытия Британских Врат - доверив все дело Юлию, ей нечего было больше делать, только ждать. Народу по улицам разгуливало вдвое или даже втрое против обычного: пышно украшенная к Рождеству Ла-ла-ландия всегда привлекала к себе внимание, а "Вокзал Виктория" и вовсе превзошел в этом году самого себя, стараясь реабилитироваться после прошлогодней оказии, когда вывалившийся из нестабильных Врат гад-звероящер пролетел пять этажей и размазался по мостовой Общего, разгромив при этом несколько чугунных скамеек, мусорных урн и даже один фонарный столб. Голди надеялась, что в этом году приз достанется этому кварталу с отрывом в тысячу очков от ближайшего соперника.
Голди тряхнула головой, отгоняя воспоминания, и принялась наблюдать за туристами, столпившимися у местной достопримечательности - маленькой, но настоящей железной дороги. Крошечный поезд только что отошел от перрона "Виктории" и набирал ход по Общему залу. Родители торопливо жужжали видеокамерами, стараясь запечатлеть своих отпрысков или их юных подружек в открытых вагончиках. Глаза горели, веселый смех сливался с перезвоном рождественских колоколов.
Голди негромко фыркнула. По правде говоря, детей она не терпела почти так же сильно, как этот раздражающий слух звон посеребренных колокольчиков Голди пожала плечами. Ничего не поделать, такой уж она циник. Она уже насмотрелась всего этого раньше, из года в год, много лет подряд: небогатые типы из Верхнего Времени со своими большими семьями, накопившие денег на льготный разовый билет через Главные Врата, чтобы как следует насладиться волшебной страной Ла-ла-ландией до следующего открытия Главных. Впрочем, сама Голди тоже украсила свой магазинчик несколькими светящимися гирляндами и венками, хоть и считала это выброшенными на ветер деньгами. И временем.
Кстати, о времени...
Где этот Скитеров мститель?
Приказав себе хранить спокойствие, Голди - ни дать ни взять воплощенная невинность - скромно сидела на лавочке "Виктории", глядя на туристов. Многие задерживались, чтобы сфотографировать украшения на верхних этажах. Голди обратила внимание, что во многих местах гирлянды уже слегка загажены доисторическими птицами и птерозаврами, гнездившимися в фермах перекрытия.
Один из типов с камерой дождался-таки своего. Подарочек от одной из крикливых бестий с кожистыми крыльями угодил ему прямиком в объектив, забрызгав заодно и лицо - глаз (тот, что не приник к видоискателю), щеки, рот и подбородок, не говоря уже о том, что набилось в волосы. Смех - по большей части сочувственный, но и не без некоторого ехидства - слышался со всех сторон "Виктории".
Хихикавшая вместе со всеми Голди чуть было не пропустила его. Первыми внимание ее привлекли те самые ковбойские штаны. Она сфокусировала на них взгляд и увидела того самого парня. Странное дело, он не смеялся со всеми остальными. Потом он повернулся лицом прямо к Голди. Ага... да, это точно он. Хмурая физиономия, коротко стриженные рыжеватые волосы, мощные бицепсы, играющие при движении, - тот самый человек с мечом. Неясно, конечно, где он спал: вид у него был изможденный, словно он недоедал уже несколько дней, и немного растерянный. Она не знала, как его зовут, но это ничего не меняло - этот тип мог разом решить все проблемы Голди и навсегда избавить ВВ-86 от этого хорька, Скитера Джексона.
Голди подала условный знак. Двое дюжих, мускулистых парней из Нижнего, состоявшие у нее на службе, как бы ненароком приблизились к нему сзади, потом разом схватили за руки, заломив их за спину, и подтащили к Голди.
Минутой позже из-за угла вынырнул паренек на роликовых коньках. Высекая искры из мостовой, он подлетел к ее скамейке и лихо затормозил, схватившись за спинку. Отпрыски туристов из Верхнего Времени смотрели на него с завистью.
"Прирожденный шоумен", - подумала Голди. Ему повезло, что его приемными родителями стала чета из Нижнего Времени, имевшая кое-какие дела с Голди. В свое время они, опасаясь продажи в рабство за долги, ненароком забежали в Римские Врата и оказались в Ла-ла-ландии. У них с собой были монеты, за которые она оказала им кое-какую "помощь".
- Это он? - спросил парень.
- Да, - ответила Голди медовым голоском. - Будь так добр, скажи ему, что я хочу только поговорить с ним о том, чего он хочет больше всего. Скажи ему, что, если он пообещает не убегать, я отдам его врага прямо ему в руки.
Юный Юлий заговорил. Его латинская речь лилась легко и плавно - такие манеры понравились бы даже самому Клавдию (Голди даже подозревала, что в нем течет кровь цезарей, ибо его нашли не где-нибудь на помойке - таких подкидышей отдавали на воспитание бедноте, а еще чаще - в рабство, но выставили перед вратами дворца самого Императора, а на шее его висела табличка с надписью: "Знайте все, что это Юлий, сын наложницы, умершей родами. Считается, что плод ее также умер"). Все время, пока Юлий переводил ее предложение, Голди не сводила глаз с лица мнимого ковбоя. Выражение его разительно сменилось за каких-то несколько секунд. Сначала недоверие, потом подозрительность, затем глаза его забегали по сторонам в поисках отсутствующих стражей порядка. Потом удивление и, наконец, осторожное согласие на столь неожиданное предложение.
- Пожалуйста, Юлий, предложи нашему гостю присесть рядом со мной.
Юлий не слишком ладил с вырастившими его плебеями - он считал своих приемных родителей нудными и мелочными, - но благодарил всех богов за то, что они оказались здесь. За один день в Ла-ла-ландии он узнавал больше, чем за всю свою жизнь с ними. Они не желали адаптироваться (да простит их Юпитер, если они все-таки принимали что-то новое и необычное, например, щелкали выключателем, вместо того чтобы наполнять комнату дымом и вонью от свечей и лампад, не дававших к тому же почти никакого света). Он - желал, и еще как.
Голди Морран вывела его из задумчивости:
- Юлий, будь добр, объясни, пожалуйста, этому человеку, где живет враг, которого он ищет.
Юлий расплылся в улыбке, повернулся к мужчине в ковбойской одежде и быстро-быстро затараторил что-то на латыни.

Глава 14

Маркус резко повернулся и ушел, оставив гладиатора растерянно смотреть ему вслед. Он заметил, что Люпус пошел за ним, поэтому срезал дорогу через "Вокзал Виктория". Того, как Юлий и его команда поймали Люпуса Мортиферуса для Голди Морран, он уже не заметил. Когда он вернулся в "Замок Эдо", Скитер давно уже оставил свои попытки ограбить номер и ушел. Недовольно морщась от звука своих шагов в гулкой лестничной клетке, Маркус поднялся на третий этаж. Стопка тетрадок с записями и заметно полегчавшая коробка с деньгами все еще покоились у него под мышкой.
- Будь он проклят! - сердито чертыхнулся Маркус, глядя в пустой коридор.
Он постучал в дверь номера 3027 и попробовал представить себе, что скажет человеку, которому все еще не может вернуть долг. Дверь открылась сразу же. Маркус оказался лицом к лицу с тем, кто выкупил его из грязного, вонючего загона для рабов и привез, дрожащего от страха, в Ла-ла-ландию.
- Маркус? - чуть улыбнулся человек. - Заходи. Ему не хотелось входить в номер. Но он шагнул через порог, сжав жестяную коробку с деньгами побелевшими пальцами, и остановился. За его спиной мягко щелкнул замок, потом в тишине лязгнули о дно стакана кубики льда. Булькнула наливаемая жидкость. Маркус узнал этикетку. Его бывший хозяин знал толк в дорогих напитках. Маркус обратил внимание на то, что тот не предложил ему второго стакана. Внешне спокойный, хотя внутри его все бурлило, Маркус стоял и ждал. Человек отпил из стакана и посмотрел на него.
- Ты изменился. - Латынь слетала с его языка так же легко, как тогда, в Риме.
- Благодаря вам, - ответил Маркус по-английски.
Седеющая бровь поползла вверх.
- Ого!
Маркус пожал плечами - этот галльский жест пережил столетия.
- Вы привезли меня сюда. Я слушал и учился. Я знаю законы, запрещающие рабство, и законы, которые запрещают вам приводить в этот мир людей вроде меня.
Темные глаза сузились.
- Я должен вам деньги, - упрямо продолжал Маркус. - Ту сумму, которую вы заплатили тогда за меня. Но я больше не ваш раб. Это Ла-ла-ландия, не Рим.
Он бросил тетради на кровать.
- Вот записи, которых вы ждали. Люди, которые отправлялись в Рим и Грецию исключительно ради борделей. Люди, которые возвращались с интересующими вас объектами искусства. Люди, которые имели по возвращении дела с Робертом Ли, и те, которые не имели.
Он протянул жестяную коробку.
- Вот бОльшая часть тех денег, что я вам должен. Еще несколько недель - и я заработаю остальное. Если вы скажете мне, как вас зовут, - он позволил себе несколько саркастических ноток в голосе, - я мог бы послать их вам в Верхнее Время.
Его бывший господин продолжал стоять неподвижно, глядя на него. Потом, очень медленно, он взял у него коробку и отложил в сторону не открывая.
- Мы поговорим об этом позже, Маркус. Что же насчет моего имени... - быстрая улыбка коснулась его губ, не затронув темных наблюдательных глаз, - меня зовут Чак. Чак Фарли. По крайней мере, - он глухо усмехнулся, - на сегодня. А завтра... - Он пожал плечами. - Давай-ка взглянем на твои записи, ладно?
Он протянул руку.
Маркус, разрывавшийся между желанием не сдавать позиций и надеждой на то, что бывший господин поймет его и примет его условия выплаты оставшейся части долга, колебался. Потом медленно подобрал тетради и протянул ему.
- Ага... - Чак Фарли опустился в кресло и включил торшер, потягивая виски и пробегая глазами Маркусовы заметки. Время от времени он отпускал замечания, ничего не говорившие Маркусу.
- Интересно... Гм, ну, теперь ясно... Конечно... - Он мрачно усмехался. Маркуса снова пробрала дрожь. Фарли прочитал все тетради, ни разу не подняв на него глаз. - Ты очень хорошо справился, Маркус. Я поражен твоим вниманием к деталям и тщательностью, с которой ты вел записи. - Он сделал жест рукой, в которой был зажат стакан. Ледяные кубики, как кости, звякнули о стекло. - Ладно. Теперь второй вопрос. Посмотрим, сколько тебе осталось платить, идет?
Он открыл наконец коробку и сосчитал деньги - это все, что было у Маркуса, - и почти все, что заработала Йанира. Они оставляли себе не больше, чем требовалось на пропитание детям.
Фарли тихо присвистнул.
- Ты смог сберечь столько, платя за квартиру на Вокзале? Я поражен еще больше. - На этот раз взгляд его был полон улыбки. Маркус поборол дрожь. - Ладно, - он отложил коробку, нашел еще стакан и налил теперь уже им обоим, - давай-ка отпразднуем, если ты не против, твое освобождение. Да, мы выпьем за твое освобождение. Ты сможешь заработать остаток без особого труда.
Маркус механически принял у него стакан. Точнее, он ощущал себя как в тумане, не зная, что ему думать.
- Собственно, ты можешь избавиться от этого долга сегодня же, если выполнишь для меня небольшую работу.
Маркус ждал, не прикасаясь к виски.
Фарли улыбнулся:
- Пей. Мы же празднуем, не забывай.
Он выпил. Виски обожгло ему горло. Он все-таки удержался - с трудом, - чтобы не закашляться. Его язык не привык к виски, несмотря на то, сколько он разливал его клиентам на работе.
Чак Фарли - или как там звали его по-настоящему - говорил что-то.
Маркус постарался внимательно слушать, невзирая на быстро распространявшиеся по телу тепло и неприятную сонливость.
- Далее. Сегодня вечером я собираюсь в Римские Врата по делам. У меня с собой много багажа, и мне не хотелось бы оставлять его здесь. Случается, что вещи пропадают даже из багажа, оставленного на хранение в гостинице. - От его улыбки по спине Маркуса пробежала дрожь. - Гм... Я скажу тебе, что ты должен сделать. Послужи сегодня моим носильщиком, помоги мне доставить багаж в гостиницу, и мы будем считать, что ты расплатился с долгом. Я знаю, что вы, из Нижнего Времени, все время подрабатываете носильщиками. Если ты согласишься, я сэкономлю неплохие деньги, а ты разделаешься с долгом. - Его глаза блеснули, но темным светом - словно черные алмазы.
Фарли уже улыбался. Виски быстро разбегалось по жилам. Фарли снова наполнил его стакан.
- Пей до дна, Маркус! Сегодня праздник, твой праздник!
Он выпил, ощущая, как горячий жар проваливается в его желудок и пожаром охватывает все его тело. Голова шла кругом. Вернуться в Рим? Одна мысль об этом так пугала Маркуса, что руки его, не удержав стакан, плеснули дорогое питье на еще более дорогой ковер. Он допил остаток, чтобы не заставлять Кита Карсона тратиться на чистку еще больше.
Вернуться в Рим? Но ведь это быстро и без особых хлопот избавит его от оставшейся части долга.
Пронести несколько сумок через Римские Врата и вернуться свободным человеком к женщине, которую он любит, и к детям, рожденным от их любви.
Так просто... Фарли улыбался и беззаботно болтал, подливал ему в стакан, предложил сесть, даже завел разговор о людях, упоминавшихся в его сухих, деловых заметках. Маркус отвечал, рассказывая о них, о тех странных сексуальных объектах, которые они провозили контрабандой для богатых коллекционеров из Верхнего Времени, собиравших любые изделия из керамики, камня или слоновой кости - только бы они касались секса. Если честно, Маркус не понимал, из-за чего столько шумихи. Он вырос, окруженный таким обилием секса во всех его проявлениях, что для него это было все равно что видеть знакомую фигуру Конни Логан в ее причудливых одеяниях у нее в салоне.
Он пил, говорил и сквозь дымку опьянения слышал свой собственный голос, обсуждавший условия его освобождения от долга. Работа носильщика на время экскурсии в Рим. Его честь не ущемляется. Но он не мог отделаться от мысли, что заключает сделку с самими богами подземного мира.
- Хорошо! Очень хорошо! - Фарли посмотрел на часы. - Еще час с небольшим, и Врата отворятся. Нам пора переодеться, не так ли? Я буду ждать тебя здесь через... скажем, через пятнадцать минут, ладно?
Маркус понял, что бездумно кивает, соглашаясь, потом на нетвердых ногах вышел в коридор и, пошатываясь, спустился вниз и еще вниз - в свою опустевшую квартирку. В коробке на дне гардероба до сих пор хранились туника и сандалии, которые были на нем в те первые дни на Вокзале. Когда он надел их, они показались ему чужими. Он оставил футболку, что подарила ему Йанира, лежать на кровати вместе с написанной нетвердой рукой запиской - куда он отправляется и зачем. Потом в одежде римского бедняка решительно вернулся в "Замок Эдо".
Еще час - и он будет свободен от всех долгов и обязательств перед человеком, называющим себя Чаком Фарли. Он постучал в дверь номера 3027, молча забрал сумки и так же молча последовал за ним в ярко освещенный Общий зал и забитую народом зону ожидания готовых отвориться Римских Врат.
- Подожди меня здесь, - сказал ему Фарли. - Мне надо еще обменять деньги.
Маркус только кивнул и остался сторожить вещи. Он думал, где сейчас Йанира, жалел, что не может сказать ей, как хорошо все складывается в конце концов, потом заметил, что Фарли скрылся в направлении магазинчика Голди Морран. Он хотел было предостеречь его на ее счет, потом пожал плечами.
Фарли наверняка знал, что делает. Утомленный, с головой, все еще идущей кругом от виски, он терпеливо стоял и ждал возвращения Фарли и конца всех этих тяжелых испытаний.

***

Настоящее его имя было вовсе не Чак Фарли, но оно восхитительно подходило к его роду занятий. Впрочем, и имя - Чак - было достаточно близко к настоящему.
Он с трудом удерживался от улыбки при мысли о предстоящей сцене.
Проходя через Римский город, он зашел в мужской туалет переодеться, надев под мужской костюм Верхнего Времени самодельную кольчугу, а римские тунику и тогу спрятав в сумку на ремне, и нашел лавку этой отвратительной гарпии с пурпурными волосами. Он появился бесшумно, как сова, охотящаяся на особо вкусную мышь.
Гарпия оторвалась от разговора с другим клиентом и расплылась в улыбке. Чак вежливо улыбнулся в ответ и стал ждать в стороне, внутренне заходясь от хохота.
О, что за наслаждение натягивать нос кому-то, возомнившему себя профессионалом... Она поспешно разделалась с клиентом, только что не выставив его за дверь от жадности.
- Мистер Фарли, что за приятный сюрприз! Вы передумали?
Чак позволил себе легкую улыбку.
- Ну, не совсем. - Он потянулся за сумкой с римскими одеждами и достал из бокового кармана наживку. - Я хотел обсудить с вами вот это. - Он задумчиво почесал в затылке. - Я слышал, вы большой эксперт по таким вещам, - с хорошо натренированным выражением почтения на лице он протянул ей выцветшую газетную вырезку.
С любопытством перебегая глазами с его лица на клочок бумаги и обратно, Голди Морран изучила вырезку, и на лице ее на миг вспыхнула откровенная алчность. "Крючок, леска, грузило..."
- Ну, это довольно любопытно, - произнесла Голди Морран, прочистив горло. - Это законно?
- Уверяю вас, совершенно законно. Видите ли, я в некотором роде историк-любитель и раскапывал, так сказать, фамильные корни. Так вот, копаясь в библиотеках Верхнего Времени, я как раз дошел до "золотой лихорадки" в Колорадо. Можете представить мое удивление... - Это вышло достаточно забавно, так что Голди даже засмеялась. Он улыбнулся и показал на газетную вырезку. - И вот он я, запечатленный для потомков, стою над золотой жилой, которую открыл, и какой-то дремучий фотограф щелкает меня своим допотопным ящиком. - Он усмехнулся. - Теперь понимаете? Передо мной открывается потрясающая возможность - или судьба? - и все, что мне нужно для этого, - это аванс, чтобы купить этот чертов клочок земли.
- Ах.. - Голди улыбнулась и предложила ему присесть в удобное кресло у прилавка. - Вы хотели бы обменять валюту Верхнего Времени на соответствующую американскую валюту для Врат Дикого Запада, верно?
- Вот именно. Мне нужна чертова уйма денег в Нижнем Времени, чтобы купить снаряжение для лагеря, для разработки жилы, лошадей и все тому подобное, чтобы быстро выбрать жилу, но чтобы все выглядело при этом вполне законно. И вы, надеюсь, понимаете, что я не хочу менять такую сумму денег официально - очень уж ДВВ подозрительно ко всему относится.
Голди неожиданно хихикнула.
- Теперь я понимаю, почему вы без интереса отнеслись ко всем моим предложениям. У вас у самого неплохо все продумано. Очень неплохо, мистер Фарли. - Она нацелила на него длинный коготь. - Сколько вы хотели поменять?
- Сто тысяч.
Глаза Голди Морран расширились.
- Я принес наличные, - добавил он, чуть улыбнувшись.
- Отлично Сто тысяч. Посмотрим, что у меня есть. Конечно, понимаете, я включаю в расчет обмена небольшие комиссионные.
- О да, я все прекрасно понимаю, - заверил ее Фарли.
Она отошла от стойки, открыла маленький шкафчик и вернулась с большой охапкой банкнот непривычно большого размера и горстью золотых и серебряных монет.
Он с готовностью расстегнул спрятанный под костюмом Верхнего Времени пояс с деньгами и отсчитал сотню тысячных бумажек. Глаза Голди загорелись алчным огнем. Она быстро пересчитала деньги, которые он ей протянул, и подвинула к нему груду денег Нижнего Времени.
Покончив с обменом, Голди улыбнулась:
- А знаете ли вы, сэр, что вам еще понадобится некоторое количество золотых слитков для оформления прав на участок?
Чак казался совершенно пораженным.
- Нет, об этом я как-то не подумал. Мне говорили только, что мне нужно будет по меньшей мере столько денег на покупку снаряжения - цены в тысяча восемьсот восемьдесят пятом году были просто дикие из-за "золотой лихорадки". Это все.
Голди кивнула, напомнив Чаку оживший водослив-горгулью какого-то готического собора.
- Ну, возможно, я смогла бы помочь вам. Если уж на то пошло, я держу часть моих личных сбережений в виде золота. Я могу дать вам золота на подачу заявки, если вы согласны уделить мне определенный процент вашей добычи. Скажем, пятьдесят процентов?
Фарли изобразил на лице интерес, несколько поколебавшийся при этой цифре.
- Ну, вам не кажется, что это многовато? Как насчет двадцати процентов? В конце концов это ведь я нашел ее.
- Да, но без моего золота вам пришлось бы провернуть уйму тяжелой, грязной работы, чтобы успеть подать заявку в городе до закрытия Врат. И потом вам пришлось бы возвращаться к своей шахте, тратя драгоценное время, которое могло бы пойти на добычу золота.
- Тоже верно. Гм, как насчет пятидесяти процентов, и вы соглашаетесь обменять мою долю золотого песка, что я привезу обратно, без ваших обычных комиссионных?
- Договорились, сэр.
Она вышла в заднюю комнату и вскоре вернулась, толкая перед собой тележку с маленькими мешочками, ткань которых топорщилась от странных бугров. Она поставила на прилавок аптечные весы, выудила из-под стойки набор разновесов и уселась на место.
- Ну, в основном у меня здесь песок, но есть и самородки, - объяснила она с улыбкой. - Этого должно хватить для того, чтобы убедить пробирщика в подлинности вашего месторождения. - Она подстроила весы и положила на одну из чашек медные гирьки, промаркированные в тройских унциях, потом развязала мешочек и насыпала золото в другую чашку до тех пор, пока стрелка не показала на "ноль". - По нынешнему курсу это сто долларов.
Она беззастенчиво врала - здесь было не больше тридцати пяти - Э... - неуверенно произнес Чак. - Вам не кажется, что здесь немного мало песка?
- Ох, простите ради Бога! Это гири, которые я держу для половых гигантов. Подождите, сейчас я возьму настоящие. - Она открыла шкафчик за спиной, достала другой набор разновесов и продолжала отмерять золото порциями по сто долларов до тех пор, пока не взвесила все. Груда оказалась впечатляющей.
- Возможно, вам покажется странным, что я держу при себе так много золота. Но я пережила все потрясения после Происшествия, и я теперь не доверяю банкам.
Чак потер переносицу.
- Милая леди, вы меня спасаете, - сочувственно пробормотал он. - И мое богатство, - добавил он, чуть усмехнувшись. - Но у меня остается еще одна небольшая проблема, - он мотнул головой в сторону мешков с песком и слитками, разложенных по прилавку. - Не могу же я пройти через Врата Дикого Запада с этим на виду у всех? Мне надо производить впечатление человека, который много месяцев добывал все это на месте. У вас не найдется какой-нибудь кожаной сумки в стиле того времени, чтобы я смог погрузить это в нее?
Голди улыбнулась самой своей (как ей, во всяком случае, казалось) очаровательной улыбкой.
- У меня есть как раз то, что вам надо. Пара переметных сум, которую захватил из Нижнего Времени один из моих агентов. Для вас - бесплатно.
Сейчас принесу.
Она снова скрылась в задней части своего магазина.
Чак испытывал сильное искушение стянуть свои купюры обратно - они до сих пор лежали на прилавке, - но он не хотел рисковать. Мало ли что, зачем ему арест по возвращении? Его поддельная карточка была безупречна, но к чему рисковать зря? И потом, если его босс поймает его за небольшими приработками на стороне, это может повредить его здоровью. Необратимо повредить.
Они с Голди завершили свои дела рукопожатием, и Фарли отправился в ближайшую уборную переодеться, переложить тяжелые мешки с золотом в свою сумку и поправить тогу перед зеркалом. После этого он вернулся к Маркусу, терпеливо поджидавшему его с багажом. Он улыбнулся ему и направился к пандусу.
Ко времени, когда Голди поймет, что ее обманули, и побежит жаловаться, его давно уже не будет здесь. Чак расхохотался, и раб, которого он приобрел несколько лет назад, удивленно посмотрел на него. Да, дорого бы он заплатил, чтобы посмотреть на ее лицо под этими дурацкими пурпурными волосами. Дилетанты! Продолжая усмехаться, он сунул свою карточку с фальшивым именем в контрольный автомат, получил ее обратно с проставленными на ней датой и временем отправления и махнул рукой Маркусу. Молодой человек поднял багаж и следом за ним зашагал в отверстие, разверзшееся в бетонной стене Восемьдесят Шестого Вокзала Времени.

***

Не в состоянии выйти из квартиры, так ему было плохо, Скитер, перебирая возможности получения незаконной прибыли до выздоровления, вдруг наткнулся на ответ. Что-то из того, что говорил как-то Маркус, вдохновило его как раз тогда, когда он больше всего в этом нуждался. Он все еще мучился похмельем, и на затылке, там, куда саданул его Фарли - или это был кто-то другой? - вздулся болезненный желвак. И еще его начинало поджимать время. Поэтому он без лишнего шума купил в разных местах партии маленьких стеклянных пузырьков, пробок и бумажных ярлычков, заказав их через компьютер и попросив немедленно доставить их к нему на дом. Когда все наконец прибыло, Скитер занялся делом, надписывая от руки ярлычки и наклеивая их на закупоренные пузырьки. В пузырьках была вода из-под крана, чуть подкрашенная чернилами. Чем дольше он подсчитывал потенциальные доходы от патентованного медицинского бизнеса, тем больше повышалось его настроение, несмотря на головную боль и похмелье от переизбытка алкоголя в сочетании с переизбытком хлороформа. На ярлыках восхитительным, стилизованным под античный шрифтом (среди прочих, скажем так, необычных талантов Скитера была и способность подделывать почти любую подпись, которую он видел хотя бы раз) значилось:
Чудодейственная вода - прямо из Нижнего Времени!
Знаменитые источники Катерета!
В ваших руках пузырек чудесной истории Галлии Коматы 47 г. до н.э.!
Тысяча страстных ночей *гарантируется* с самым сильнодействующим приворотным зельем древнего мира!
Денег на это ушло всего ничего, а толпа туристов из Верхнего Времени доверчивостью не уступала фермерам из Айовы девятнадцатого столетия. И уж наследники оккультистов двадцатого века - те наверняка с руками оторвут его "лекарство". Как наглядно демонстрировал киоск Йаниры Кассондры, они купят все, и тем охотнее, чем сомнительнее товар - особенно если он намекнет на то, что зелье не только разлито в Галлии Комате, но вода знаменитого источника пенилась в свое время в священных реках погибшей Атлантиды. Он наклеил еще один ярлык, размышляя над тем, сколько брать за флакон.
Десятку? Двадцатку? Полтину? Блин, найдутся дураки, готовые выложить хоть сотню.
Напевая негромко песенку, которой его обучила престарелая мать Есугэя Доблестного, воинственную и беззаботную одновременно, Скитер был счастлив так, как может быть счастлив любой изгнанник-якка, когда ему очень, очень больно. Ему осталось промаркировать всего несколько пузырьков, когда кто-то настойчиво позвонил в дверь. Охая, добрел он до двери и заглянул в дверной глазок.
- Что? - Он открыл дверь и обнаружил за ней Йаниру Кассондру, буквально заламывающую руки. - Йанира! Что ты здесь делаешь?
Он впустил ее внутрь. По бледным щекам и посеревшим губам ее катились слезы, и это потрясло его до глубины души. Дверь за его спиной мягко щелкнула, но он был настолько шокирован, что даже не подумал задвинуть щеколду. Йанира вцепилась в его рукав.
- Молю тебя, ты должен помочь ему!
- Кому? Йанира, да что случилось?
- Скитер, он ушел с тем ужасным человеком, и я не доверяю ему, и это твоя вина, что он пошел с ним...
- Ох, помедленнее. Пожалуйста. Так кто пошел и куда?
- Маркус! В Рим! - слова давались ей с трудом.
Скитер зажмурился.
- В Рим? Маркус отправился в Рим? Но это же бред какой-то. Маркус ни за что не вернется в Рим.
Ногти ее впились ему в ладонь.
- Его проклятый хозяин вернулся! Ты же знаешь, какой он гордый, как хотел вернуть этому человеку те деньги, за которые тот его купил, чтобы освободиться от этого долга!
Скитер кивнул, совершенно не понимая, что все-таки произошло.
- Но ему должно было хватить. Я хочу сказать, я знаю, что завести второго ребенка стоило вам больших денег, и потом еще эта лихорадка, которую подцепила маленькая Артемисия, когда этот кретин-турист занес ее сюда, но я ведь дал ему деньги из своего выигрыша...
- Вот в этом и дело! - вскричала она. - Он узнал, как ты получил их, и вернул их обратно!
- Он... вернул их обратно? - от неожиданности у Скитера сорвался голос. - Ты хочешь сказать... он просто вернул их? Ох, черт, это значит, что он знает, как найти этого маньяка, который...
- Да, да, - нетерпеливо оборвала его Йанира. - Люпус жил у нас - он нуждался в помощи, и мы не знали, что это ты украл те деньги, которые были нужны ему, чтобы начать новую жизнь, свободную от крови и убийств! - Этот горький упрек больно ударил по натянутым нервам Скитера. После той стычки с Маркусом ему показалось, словно Йанира высыпала ему на открытую рану полную солонку - Ну, я правда обманул этого гладиатора. Я уже знаю это, Йанира, и мне, право же, очень жаль - больше, чем ты думаешь. Но какое это отношение имеет к тому, что Маркус отправился в Рим?
Йанира сдавленно всхлипнула.
- Как можешь ты быть таким слепцом? Этот человек вернулся - тот, который его купил. Маркусу не хватало денег, чтобы вернуть ему долг. Тем более после всех этих медицинских счетов. Поэтому Маркус согласился отнести ему багаж в Рим - в счет погашения долга.
Скитер расслабился.
- И это все? Ну, тогда он вернется через две недели, вольный как ветер.
- Нет. Не вернется! - Маленькая Йанира, словно разъяренная росомаха, загнала Скитера в угол. Он уже видел такой женский взгляд и раньше - как правило, когда новая невеста Есугэя вымещала гнев на какой-нибудь невинной жертве в своей брачной юрте.
- Неужели ты не понимаешь, идиот? - наступала на него Йанира. Волосы на шее и руках его встали дыбом. - Он заставлял Маркуса вести записи разных людей, проходивших через Врата. Этот человек по имени Фарли - надо же, какое имя для такой черной души! - крадет вещи в Нижнем Времени. Дорогие вещи. Предметы искусства. Все касающиеся секса и поэтому очень редкие. И как только они окажутся в Риме, Маркус сделается для него всего лишь еще одним предметом купли-продажи, на котором можно нажиться! Этот ужасный Фарли обманул его. Я это чувствую - а меня обучали этому почти за три тысячи лет до твоего рождения!
Скитер похолодел. "Чак Фарли и есть бывший хозяин Маркуса?" Это давало делу новый - и очень неприятный - оборот. Судя по его собственному опыту общения с Чаком Фарли, Йанира скорее всего права. Черт, Йанира вообще не ошибается. Затылок все еще отчаянно болел, мешая рассуждать логически.
- Что ты хочешь от меня? - спросил он тихо, терзаясь своей беспомощностью. - У меня все равно нет денег на билет в Рим.
Темные глаза Йаниры сердито вспыхнули.
- Ты хочешь сказать, что у тебя нет денег? И ты все еще надеешься выиграть это свое ужасное пари?
Скитер застонал. Черт бы побрал это чертово пари!
- Йанира, человек, похитивший Маркуса, меня ограбил - забрал почти все, что у меня осталось. И все до последнего проклятого цента, что уже пошло в зачет пари, хранится у Брайана Хендриксона.
- Тогда укради это обратно! Пока еще не поздно! До открытия Римских Врат осталось несколько минут! Маркус стоит в очереди, Скитер, стоит в страхе и смятении, но все равно стоит и охраняет багаж этого жалкого типа.
- Ее ногти впились ему в руку еще глубже, почти до крови. Скитер содрогнулся. - Я послала туда наших, Найденных, но у нас почти нет денег, и он все равно не послушается их - он так хочет расплатиться с долгом! Ну пожалуйста, Скитер, он же твой друг. Помоги ему!
- Я... - он осекся. В данную минуту у него не было почти ни цента, а если он хочет отговорить Маркуса от перехода через Римские Врата, ему нужны наличные деньги, чтобы откупиться от Фарли, прежде чем Врата отворятся. - Ох, черт!
Он врубил свой компьютер и нашел нужный номер, потом сорвал трубку с телефона. Голос Налли Мунди в трубке был раздраженным:
- Да, алло! Я слушаю!
- Доктор Мунди? Это Скитер Джексон. Я... я понимаю, вы, наверное, считаете, что это очередное надувательство из-за этого нашего чертова пари с Голди, но мой друг Маркус, бармен из Рима, попал в беду, и мне нужны деньги, чтобы не дать ему натворить глупостей. Опасных глупостей. Если... если вы не передумали еще насчет того разговора про Есугэя и детство хана, - он с усилием сглотнул ком в горле, - я готов. Обещаю. И Йанира Кассондра тоже здесь, она может подтвердить.
Долгое молчание на том конце провода украло еще несколько драгоценных секунд.
- Позовите ее к телефону, Скитер.
Йанира взяла трубку и быстро заговорила со стариком историком на древнегреческом, потом вернула трубку Скитеру.
- Очень хорошо, плут вы этакий. Возможно, меня запрут до конца моих дней в сумасшедший дом за такую глупость, но я переведу деньги на ваш счет.
Можете снять их в любом банкомате через пять минут. Но если вы обманете меня в этом, Скитер Джексон, обещаю вам: я позабочусь, чтобы вас выгнали к черту с Вокзала и упекли в самую надежную тюрьму Верхнего Времени, какая только возможна!
Скитер снова вздрогнул. Он дал слово, и потом старенький, совершенно безобидный доктор Мунди - тоже один из местных.
- Спасибо, доктор Мунди. Вы не знаете, что это для меня значит.
Если он успеет к Римским Вратам до их открытия, да к тому же с деньгами...

Предыдущая страница 13 Следущая страница


Мошенники времени

Дверь разлетелась в щепки.
Скитер обернулся и застыл. Даже Йанира захлебнулась от страха. В разбитых дверях стоял Люпус Мортиферус, пылая убийственным гневом.
- А теперь, - прорычал он на латыни, - теперь мы сведем счеты!

Глава 15

Неестественная тишина, прерываемая с регулярными перерывами негромкими короткими гудками, подсказала Голди, что она находится не дома и не у себя в магазине. Совершенно сбитая с толку, она повернула голову и увидела висящую у нее над головой капельницу и мерно бибикающий у изголовья монитор кардиографа. Ее слабое движение натянуло провода датчиков, произвольно прикрепленных к ее телу. Потом в поле ее зрения появилась Рэчел Айзенштайн и улыбнулась.
- Вы пришли в себя. Как вы себя чувствуете?
- Я... я не знаю. Что я делаю в лазарете?
- Вы не помните?
Голди нахмурилась, напрягая память, но так и не нашла никаких объяснений.
- Вы потеряли сознание в библиотеке. Брайан подумал даже, что вы умерли, и принялся звать на помощь. - Рэчел снова улыбнулась. - Я боялась, что у вас сердечный приступ или даже инфаркт, но, похоже, вы просто упали в обморок из-за чего-то.
Обморок? С чего бы это ей падать в...
И тут память вернулась к ней - шокирующая, беспощадная. Фарли надул ее. Никакой золотой жилы не существует - газетная статья просто подделка.
Рэчел вскрикнула и поспешно долила что-то в капельницу. Комната прекратила свое вращение, и сонливость мягким одеялом окутала Голди, но неумолимая, страшная память осталась.
Рэчел вернулась с табуреткой и села рядом.
- Голди?
Она смогла поднять глаза.
- Голди, что случилось?
Она начала смеяться - высоким, почти истерическим смехом. По мере того как реальность ее утраты доходила до ее сознания, смех сменился напоминающими икоту судорожными всхлипами. Почти все ее сбережения пропали.
Вернее, все, кроме нескольких монет и двух-трех необычных камней. И слава Богу - бесценных попугаев. Чтобы прожить, ей придется продать то немногое, что у нее еще осталось, - кроме этих великолепных птиц. Их она продаст только после того, как продаст все остальное, включая собственную душу. Она обнаружила, что выкладывает все это в промежутках между всхлипами - это напугало ее, но - странное дело - она почувствовала облегчение. Рэчел утешала ее, обнимая обеими руками, помогая выплакаться. Ко времени, когда она выложила все до последней подробности, до нее дошло, что снадобье, которым Рэчел накачала ее из капельницы, сильнее, чем ей казалось вначале.
Истощив запас слез и энергии, она отдалась лекарству. Последнее, что она помнила, - это рука Рэчел на ее руке. А потом она уснула с лицом, еще мокрым от слез, чего не бывало уже много, много лет.

***

"Ох, блин", - едва успел подумать Скитер, прежде чем разъяренный гладиатор бросился на него. Скитер перепрыгнул через кровать, расшвыривая по пути свои наполненные и закупоренные пузырьки, потом пригнулся, когда гладиатор метнул в него чем-то. Зеркало у него в изголовье разлетелось стеклянными брызгами. Скитер подхватил пару пузырьков и швырнул их наугад в сторону гладиатора. Он услышал смачный шлепок и рев боли и ярости, но не стал тратить время на то, чтобы посмотреть, какой ущерб нанес неприятелю.
Он нырнул к двери, по возможности мягко оттолкнув с дороги Йаниру. Она взвизгнула за его спиной, и Скитер услышал громкое латинское ругательство, но он уже свернул за угол и несся как безумный.
Проклятие!
Рев Люпуса Мортиферуса эхом гулял по коридорам у него за спиной.
Погоня продолжалась. Быстрый взгляд через плечо показал, что гладиатор в рубахе, намокшей и почерневшей от воды с чернилами, и с искаженным от ненависти лицом нагоняет его. Скитер прибавил скорость и устремился в самую гущу толпы, собравшейся поглазеть на открытие Врат.
По крикам возмущения и злости за его спиной Скитер понял, что Люпус никуда не делся и несется за ним, как злобный снежный барс за излюбленной добычей. Скитер перемахнул через столик уличного кафе "Вокзал Виктория", вызвав визг обедавших и расшвыряв во все стороны посуду и еду. Бычий рев и новые визги за спиной сопровождались грохотом упавшего стола. Скитер несся по "Виктории", петляя между чугунными фонарными столбами, перепрыгивая через скамейки, нимало не заботясь, сидит ли на них кто-нибудь или нет, а мозг его тем временем лихорадочно работал сразу в нескольких направлениях.
Ему нужно спасти Маркуса. Для этого нужно забрать деньги и не дать Фарли провести его через Врата. Чтобы получить деньги, ему нужно остановиться. Это значило, что Люпус Убийственный нарубит из него фарш. Он нырнул в Римский город, пронесся прямиком через мелкий прудик, распугав стайку ихтиорнисов, и рискнул оглянуться.
Люпус не отставал, неотвратимый, как песчаная буря в Монголии.
Скитер пробежал мимо банкомата не задерживаясь. "О, черт! Что дальше?"
Может, ему удастся все-таки добежать до зоны ожидания, сделать петлю под прикрытием толпы, снять деньги и выдернуть Маркуса? Пока он обдумывал эту идею, ожили громкоговорители:
- Прошу внимания...
Не обращая внимания на голос из динамиков, Скитер сконцентрировался на толпе ожидающих отправки в Рим. Может, он просто прорвется к этим двоим и предложит долговое обязательство? "Ну да, конечно... Деньги на бочку или фигу. В кредит не даем". Думать об этом было горько. Очередь начала двигаться вверх по пандусу - последние прибывающие туристы уже очистили проход. Скитер увидел Маркуса, но он слишком запыхался, чтобы окликнуть его. Они с Фарли находились в начале очереди, почти у самого проема.
Не имея времени, чтобы снять наличные, и дыхания, чтобы сказать хоть что-нибудь - не говоря уже о заключенной с доктором Мунди сделке, - Скитер сделал единственное, что мог сделать. Он перепрыгнул ограду зоны ожидания, ухватился за стальной бортик, раскачался и приземлился как раз перед девицей-гидом "Путешествий во времени", перепугав ее так, что она завизжала. Визг за спиной подсказал ему, что Люпус, будь он неладен, все еще догоняет. Скитер резво взял с места и вихрем пронесся вверх по пандусу, пытаясь перехватить Маркуса, прежде чем тот шагнет в отверстие Врат.
- Маркус! Погоди!
Сердце его готово было выпрыгнуть из груди.
Прямо перед его носом Фарли и Маркус исчезли в зияющем отверстии.
Скитер готов был поклясться под присягой, что Фарли силой протолкнул Маркуса во Врата, когда тот обернулся на отчаянный крик Скитера.
У Скитера оставалось два варианта на выбор. Он мог спрыгнуть с пандуса, еще раз попытавшись улизнуть от Люпуса, устроив веселую игру в догонялки по всему Вокзалу, или попробовать вернуть Маркуса. "Путешествия во времени, Инкорпорейтед" сдерут с него кошмарный...
Скитер набрал в легкие воздуха и с разгона бросился в проем. Он приземлился в знакомой винной лавке, пронесшись по инерции мимо толпы удивленных туристов и врезавшись в штабель амфор с вином, не замедливший разлететься по полу. Вино подобно приливной волне залило весь пол кладовой.
Туристы визжали и пытались убраться с дороги. В наступившей сумятице он никак не мог найти Фарли.
- Маркус!
Ответа не последовало. Он вцепился в ближайшего знакомого гида.
- Фарли! - прохрипел он. - Куда пошли Фарли с Маркусом? Тот покачал головой.
- Они просто ушли с первой группой. В гостиницу.
Скитер только рассмеялся - почти истерически.
- Готов съесть свои сандалии, если Фарли придет в гостиницу...
Он собирался выбежать на улицу, когда на плечо ему опустилась тяжелая рука. Кто-то с неожиданной силой резко повернул его. Вокруг снова панически завизжали. Прямо перед глазами Скитера маячило неестественно огромное лицо Люпуса Мортиферуса.
"Ох, блин", - только и успел подумать он, прежде чем тяжелый кулак вместе с чернотой обрушился на него.

***

Виды и запахи прошлой жизни обрушились на Маркуса, стоило двери винной лавки отвориться, выпуская их на улицу. Ноги его предательски задрожали.
Фарли оглянулся на него.
- Не смей филонить! - раздраженно сказал он на латыни.
Маркус вспотевшими руками взялся за багаж и поплелся за группой в сторону гостиницы "Путешествий во времени" на дальней от Большого Цирка стороне Авентинского холма. По Аппиевой дороге прошли они к величественным ярусам каменных рядов для зрителей, круто поднимающихся к высокой аркаде.
Когда группа повернула налево, в обход холма, Фарли удивил его, свернув в другую сторону, к Капитолийскому холму.
- Мистер Фарли...
- Заткнись и не отставай! - огрызнулся Фарли.
Маркус оглянулся на исчезающую за поворотом группу, потом неохотно поплелся за Фарли. Он дал слово. И ему нужно расплатиться с долгом. Но чем дальше они шли, миновав Капитолийский холм и большой Форум, где сияли металлом трофейного оружия и помятых корабельных таранов ростральные колонны, тем все сильнее охватывало его ощущение не правильности происходящего.
- Мистер Фарли, куда мы идем? - спросил он по-английски, когда они миновали Форум.
- В место, где у меня назначена встреча, - беззаботно ответил Фарли.
- Что за место?
Фарли недовольно оглянулся через плечо.
- Ты задаешь слишком много вопросов, - произнес он, недобро сощурившись.
Маркус застыл посреди улицы, опустив сумки на землю.
- Полагаю, у меня есть права.
Один угол рта Фарли чуть искривился.
- У тебя? Права? - Похоже, эта мысль чрезвычайно развеселила его. - Дай мне сумку. Вон ту.
Маркус механически наклонился, поднял сумку и отдал ее Фарли. Тот открыл ее...
И в следующее мгновение Маркус ткнулся лицом в кирпичную стену, а кулак Фарли ударил ему по почкам. Он задохнулся от боли и почувствовал, как подгибаются его колени. Еще мгновение Фарли удерживал его рукой за складку туники, а потом руки Маркуса оказались скованы железной цепью.
- А теперь слушай, парень, - прошипел Фарли ему на ухо. - Это тебе не Ла-ла-ландия. Это Рим. И я твой господин. Я хорошо заплатил за тебя, чистым золотом, и я буду делать с тобой то, что считаю нужным. Ясно?
Даже понимая, что это бесполезно, Маркус сделал попытку вырваться.
Фарли швырнул его на землю еще одним ударом по почкам. Маркус застонал и остался лежать у его ног.
- Встать!
Маркус тщетно пытался вздохнуть.
- Я сказал, встать, раб!
Сквозь упавшую на глаза челку Маркус яростно посмотрел на него.
- Ублюдок!
- Встать, раб, или я прикажу заклеймить тебя как беглого!
Маркус побледнел. Буква "F", выжженная раскаленным железом у него на щеке... Шатаясь и едва не теряя сознание, он все же сумел встать.
Любопытствующие прохожие только пожимали плечами и шли дальше по своим делам. Фарли привязал к цепям Маркуса длинную веревку и дал знак паре парней-носильщиков у винной лавки. Их портшез стоял рядом, прислоненный к стене.
- Эй, вы! Свободны?
- Конечно, благородный господин, - откликнулся один из них, на вид покрепче, отставив в сторону глиняную кружку с вином. - Скажите только, куда вам надо, мы мигом.
Не веря своим глазам, со всевозрастающим страхом смотрел Маркус на то, как Чак Фарли забирается в кресло, как ставит на колени свой багаж.
Носильщики крякнули, подняли носилки и устроили ручки у себя на плечах.
- Поди сюда, раб! - рявкнул Фарли. - Я не хочу, чтобы ты запутался в толпе и сдернул меня на землю!
Шатаясь, Маркус пристроился за паланкином. Тяжелые цепи тянули руки вниз, и лязг их напоминал ему страшный сон. Он вспомнил, как его держали в цепях... и еще хуже. "Йанира! Что я наделал, любовь моя!" Представься ему такая возможность, он бы с радостью воткнул Чаку Фарли кинжал в его черное сердце. Но он знал, что сама собой такая возможность не представится никогда.
Носильщики принесли Фарли к величественной вилле, и один из них постучал в дверь. Прикованный к стене с внутренней стороны раб-привратник отворил дверь и низко поклонился, спрашивая о деле, что привело их сюда.
- Скажи своему господину, что пришел человек, которого он ждал, - ответил Фарли на безукоризненной латыни. - С добром, как и обещал.
Раб поклонился и передал это кому-то в глубине дома. Носильщики опустили свою ношу, потея и задыхаясь так, словно тащили не одного человека, а пятерых. Фарли расплатился с ними и отослал взмахом руки. Потом он повернулся к Маркусу, и в глазах его заиграла недобрая улыбка.
- С твоего позволения, ступай сюда, милый Маркус. Сейчас ты познакомишься со своим новым хозяином.
Ему хотелось бежать. Все в нем кричало, что надо бежать. Но делать это при дневном свете, когда сотни римлян устремятся за ним с криками "Беглец!" было бы равносильно самоубийству. Во рту у него пересохло. Фарли сильно дернул за веревку, и Маркус чуть было не упал.
- Придется тебе поработать еще несколько лет, чтобы расплатиться с этим долгом, парень, - издевательским шепотом сообщил ему Фарли.
Маркусу сделалось дурно. Его предали, и он оказался в западне. Он знал, что никто не имеет права владеть им как вещью, но он оказался в мире, существовавшем две тысячи лет назад. Здесь и сейчас ему нужно было каким-то образом заработать деньги, заработать столько, сколько он стоит, чтобы соблюсти законы и не уронить своей чести. Или же поступиться принципами, которые ставил превыше всего, и просто убежать.
И в эту минуту он, пожалуй, предпочел бы деньги.
Потом его, все еще шатающегося, поставили перед тем человеком. Очень богатым человеком. Маркус посмотрел на него и упал без сил на колени. О боги... Он видел этого человека много раз раньше - на публичных церемониях на Форуме, на судебных процессах. Фарли продавал его...
- Добро пожаловать, Фарлус! Входите, входите.
- Ваше гостеприимство не имеет границ, Луций Гонорий Гальба. Кстати, примите мои поздравления по поводу избрания curule aedile.
От охватившей Маркуса дрожи у него даже лязгнули зубы. Луция Гальбу избрали curule aedile! Каким бы могущественным ни был его первый хозяин, Гальба был в тысячу раз могущественнее. Бежать от этого человека?
Невозможно. Гальба посмотрел на него сверху вниз.
- Этот? - спросил он голосом, буквально источавшим презрение. - Этот трясущийся дурак и есть это полезное дополнение к моей коллекции, которое вы мне предлагаете?
Фарли дернул за веревку.
- Встань, раб. Он не хочет, чтобы я продавал его из моего дома, - пояснил он Гальбе. - И ему, несомненно, известна ваша знаменитая репутация.
- Улыбка, которой Фарли одарил Маркуса, была холодна, как ящерица. - Но уверяю вас, он знает свое дело хорошо. Я купил его несколько лет назад на распродаже имущества одного plebeian aediles в связи с его смертью. А что до страха, он трясется, как девственница, единственно из желания произвести хорошее впечатление.
Гальба хихикнул.
- Ну-ну, мальчик, тебе нечего бояться. Я человек справедливый.
Вставай-ка. Мне как раз нужен новый писарь, и твой хозяин предлагает мне выгодную сделку, очень выгодную. Пошли, покажешь, на что ты способен.
Фарли разомкнул цепь, и Маркус, облизнув пересохшие губы, взял дрожащими руками стило и восковую табличку.
- Ну, - сказал Гальба с легкой улыбкой, - посмотрим, как ты справишься с этим.
Стило слегка дрожало в его руке, но он изо всех сил старался не отставать от диктовки. Предложенные ему упражнения варьировались от фрагментов письма к деловому партнеру до конторского учета товаров и вырученных денег. Проверив результат, Гальба одобрительно кивнул.
- Неплохо, - признал он, - для человека, трясущегося от страха. И вообще неплохо. В каком качестве служил ты своему plebeian aedile, мой мальчик?
Голос Маркуса дрожал так же, как и все его тело.
- Я вел записи... бегов в Цирке, приобретения диких зверей для забав, а также записи гладиаторов - кто победил и кто нет...
Воспоминания нахлынули на него, четкие и горькие - будто и не было всех этих лет.
- Я верю, что вы привели мне парня, который вполне справится со своими обязанностями, - услышал он голос Гальбы. - Отлично. Считайте, что сделка состоялась.
Они вернулись в маленькую комнатку, выходящую в атриум с фонтаном. Чак Фарли и новый хозяин Маркуса склонились над бумагами, поставили свои подписи и обменялись деньгами за жизнь Маркуса. Покончив с этим, его новый владелец вызвал управляющего домом.
- Проследи, чтобы нового мальчика устроили с удобствами, но без излишеств. Я хочу быть уверен, что он не сбежит при первой возможности.
Ладно, теперь о том, что вы хотели приобрести...
Господа вернулись к делам, а Маркус как в тумане последовал за дородным слугой и еще одним, крепкого сложения мужчиной на заднюю половину дома. Комната, в которую они его поместили, была маленькой, без окон и освещалась только свисавшим с потолка фонарем. На оклик слуги явилась девушка-рабыня в ошейнике, с едой и питьем на подносе. Маркус с трудом удержался от полуистерического смеха. Если они думают, что он сможет это съесть, чтобы его не вырвало...
Они оставили его наедине с нетронутым обедом, заперев дверь снаружи.
Маркус опустился на лежанку - единственную мебель в камере - и стиснул тонкий тюфяк руками так сильно, что у него заныли пальцы. Пары виски, которым напоил его Фарли, выветривались, и ему с каждой минутой становилось все холоднее. Тусклый свет фонаря отсвечивал от его мокрых от пота рук. Ему хотелось визжать, ругаться, биться в дверь.. Вместо этого со спокойствием, которого он сам не ожидал, Маркус заставил себя съесть и выпить все, что ему дали.
Ему нужно поддерживать силы.
Маркус подозревал, что на деле это будет до смешного просто - подождать несколько недель, улизнуть и добежать до винной лавки "Путешествий во времени" на Аппиевой дороге как раз к открытию Врат. Все в нем требовало так и поступить. Все, кроме его гордости.
И эта гордость - все, что осталось у него от родителей, от семьи, от всей его деревни и гордого племени таурусатов, правителей древней Аквитании, - требовала, чтобы он заплатил своему новому хозяину столько, сколько тот отдал за него. Когда-нибудь, как-нибудь он сумеет найти дорогу до Римских Врат и снова обнимет Йаниру. На то, чтобы вернуть стоимость своей покупки, у него могут уйти годы, и у него не было никакой гарантии того, что прекрасная Йанира будет ждать. Возможно, он сможет еще передать ей весточку через кого-нибудь из гидов "Путешествий"? Он пока не имел ни малейшего представления, как он это сделает. Но сделает обязательно. И он вернется к ней. Или погибнет, пытаясь сделать это.

***

Кит Карсон как раз собирался идти на деловой ленч, которого с удовольствием бы избежал, - он терпеть не мог эти ежемесячные деловые собрания владельцев отелей ВВ-86. Но на сей раз - увы! - ленч должен был состояться в дорогом ресторане "Замка Эдо". И жители Восемьдесят Шестого, и туристы питали глубокое уважение к кухне Кита. Но вот эти идиотские ежемесячные сборища, когда все говорят, никто ничего не делает, а Киту приходится сидеть и выслушивать все это... Он не ожидал от собрания ничего, кроме потери выручки за день, тем более что всех этих мужчин и женщин гораздо больше интересовали изысканные яства его ресторана, чем дела их цеха.
Благодарение Господу, эти встречи перемещались из одной гостиницы в другую, так что Киту не приходилось страдать слишком уж часто. Он уже почти шагнул через порог "Кайко-но-кемуси" - "Шелковичного червя" (хорошо известно, что любые насекомые твари, особенно гусеницы, вызывают у уважающего себя японца еще большее отвращение, чем тараканы - у американца, так что большинство японских клиентов Хита находили название ресторана смешным до икоты), - когда ЭТО и случилось. То самое чудо, способное, как он надеялся, спасти его от этого неизбежного чертова ленча.
Его голова знакомо загудела - и это притом, что он твердо знал: никакие Врата сегодня открываться не должны. Он вдруг широко улыбнулся, разом превратившись из серьезного бизнесмена в прогуливающего урок проказника.
- Нестабильные Врата! - взревел он, выбегая в Общий зал.
Повсюду уже завывали сирены. Еще одно окно в поздний мезозой? Нет, гул в голове был не настолько силен, как у Врат такого размера. Звук, который не был звуком, говорил ему, что эти Врата будут поменьше и продержатся открытыми... кто знает, сколько они продержатся открытыми? Отворятся ли они всего на раз или несколько, или начнут делать это регулярно? И куда?
Впрочем, на своем веку Кит навидался уже всего, от гигантских птеродактилей до кровожадных валлийских лучников, провалившихся через нестабильные Врата.
Кит прибыл на место происшествия сразу за санитарной службой. Парни в защитных серых формах со спокойными, мужественными лицами ощупывали все вокруг детекторами разрыва пространства-времени. Кроме детекторов, у них имелись при себе карабины, дробовики, сети - все, чтобы справиться с кем угодно, кто мог ворваться на вокзал. Следом за Китом прибежали Майк Бенсон и отряд его парней из службы безопасности в сопровождении тяжело отдувавшегося Булла Моргана. Вид у Булла был тот еще - глаза налились кровью, мешки под глазами побагровели до такой степени, что казались почти черными, щетина небрита. Майк казался посвежее - как и подобает шефу службы безопасности.
- Есть идеи? - осведомился он.
Глава санитарной службы Сью Фритчи всегда имела вид тихий, чуть ли не застенчивый - чем неизменно вводила людей в заблуждение. На деле она была вдвое сильнее и как минимум вчетверо хитрее, чем казалась. Кит ухмыльнулся.
Она скромно стояла в сторонке - ну один в один как любой другой агент санитарной службы. По ее внешности ни за что не скажешь, что она обладатель нескольких ученых степеней в биологии (экология, энтомология), в ветеринарии и палеонтологии (две степени, по флоре и по фауне). Плюс почти готовая диссертация по вирусологии.
Одним словом, в работе Сью Фритчи была чертовски хороша.
В воздухе, примерно в десяти футах над платформой Римских Врат и футах в четырех сбоку от нее, возникло свечение, быстро окрасившееся всеми цветами радуги, и в нем отворился темный проем. Из него выпал маленький буро-желтый зверек, пролетел тридцать футов до бетонного пола Общего и с глухим ударом (хруста ломающихся косточек почти не было слышно) разбился о него. За ним последовал еще один, а потом хлынул настоящий поток. Кит вдруг понял, что это, и громко рассмеялся.
- Лемминги!
Парни из санитарной отчаянно пытались перехватить этот поток сразу у жерла Врат, опасно свешиваясь за перила помоста, чтобы подставить свои сети. Однако на каждые пять-шесть спасенных зверьков приходилось двенадцать или пятнадцать промахнувшихся мимо сети и пополнивших своими трупиками быстро растущую кучу безмолвных пушистых телец. Ошеломленные этой бойней туристы громко взывали к ребятам в серых комбинезонах, чтобы те сделали что-нибудь, что это жестоко, бесчеловечно...
Не выдержав, Кит вмешался в разговор нескольких одетых по последней парижской моде дам, на все голоса ругавших Сью, - та тем временем пыталась контролировать действия своих ребят на платформе, поставить другую группу делать то же самое с другой стороны и задействовать третью, чтобы те лопатами грузили мертвые тушки в большие пластиковые мешки.
- Прошу прощения, леди, - обаятельно улыбнулся он им. - Я невольно подслушал ваш разговор.
Они разом повернулись и тут же лишились дара речи, узнав его. Кит удержался от смеха. В конце концов всемирная известность иногда не так уж и плоха.
- Мистер... мистер Карсон? Он поклонился.
- Я уже сказал, что подслушал невольно вашу беседу. - Он умело отвел их подальше от Сью Фритчи, за что был награжден ее улыбкой. - Скажите, леди, вы, случайно, не знакомы с шаблоном поведения обыкновенного лемминга?
Они разом замотали головами, словно марионетки в ловких руках кукловода.
- Ах... позвольте мне попробовать объяснить. Лемминги относятся к грызунам. Некоторые из них обитают в арктической тундре, где численность их популяций ограничивается хищниками. Однако обитают они и в холодном горном климате, встречающемся, например, в Северной Норвегии. В отсутствие хищников наши милые маленькие грызуны размножаются, не встречая никаких ограничений, до тех пор, пока не начинают уничтожать среду своего обитания, не говоря уже об источниках пищи. - Пять пар глаз в ужасе округлились. - И когда это происходит, - а это случается со многими и многими стаями леммингов, уверяю вас, - что-то у них в генах, а может, в их крошечных мозгах включается и заставляет их покидать насиженные места - тысячами.
Понимаете, этот неизвестный сигнал предупреждает, что их популяция стала слишком большой, чтобы данная местность могла прокормить их. Она нестабильна, как вот эти Врата.
Он показал рукой на зияющее в воздухе темное отверстие и подождал, пока пять пар удивленных глаз не вернутся к нему.
- В общем, они снимаются с места. И не забывайте, эти стаи живут в горной местности, где полным-полно высоких утесов и бурных рек. Можно сказать, эти милые зверьки обладают безотказным встроенным механизмом самоубийства. Некоторые из этих утесов обрываются в глубокие каменистые расселины. Некоторые - в морские заливы... полные воды, - поспешно добавил он, не уверенный в том, что коллективный уровень развития интеллекта этих дам превышает таковой у одного отдельно взятого лемминга. - И знаете ли вы, что эти милые зверьки делают? Они бегут прямо к этим обрывам так, словно понимают все это или даже хотят этого, и бросаются с края. Вот эти, - он показал на поток маленьких телец, продолжавших сыпаться из Врат, - прыгнули с какой-то скалы. Они все равно погибли бы, даже если бы эти Врата не отворились здесь. Вы не можете изменить историю - или механизм, заложенный в генах тех или иных видов. Попробуйте - если сможете, конечно, - изменить их генетический набор, избавить их от сигнала, который гонит их в эту миграцию-самоубийство, и очень скоро вы окажетесь по колено в голодающих леммингах. И уж наверняка на многие тысячи квадратных миль вокруг не останется ни одной зеленой травинки.
Круглые глаза так и смотрели на него с побелевших лиц. Он снял воображаемую шляпу и ушел, весело мурлыкая что-то себе под нос. Интересно, с усмешкой подумал он, что эти пятеро скажут, когда вернутся в Верхнее Время?
Он присоединился к команде, собиравшей мертвые тушки в контейнеры, подвозимые владельцами магазинов и другими готовыми помочь местными. Очень скоро он грузил еще теплые маленькие трупики в медное мусорное ведерко, которое могло попасть сюда только из "Радости эпикурейца". Кит улыбнулся и продолжал работу. Все что угодно, только не это бестолковое собрание!
В толпе показалась Голди Морран, все еще жалостно шмыгавшая носом, но не без живого интереса наблюдавшая за леммингами. Бога ради, что ей здесь нужно? Разве не положено ей лежать сейчас в лазарете? Что ж, она быстро оправилась. Иногда Киту казалось, что Голди слишком зловредная, чтобы умереть. Она подошла к Сью Фритчи и пошепталась с ней немного. Сью безразлично кивнула и пожала Голди руку. За взгляд налицо Голди, когда она размышляла, обо что бы теперь вытереть покрытую кровью и липкой шерстью руку, можно многое отдать. Потом лицо ее просветлело, она прислонилась к какому-то неосторожному телерепортеру и незаметно вытерла руку о его пиджак, спрашивая его о чем-то медовым голоском. Тут уж Кит не выдержал и - пока кто-то из других репортеров запечатлел-таки эту историческую минуту на пленку - засмеялся, но тихо, чтобы Голди его не услышала.
Чего бы ни хотела она здесь, она этого явно добилась, поскольку удалилась с довольной улыбкой на лице. Кит пробился к Сью.
- Чего хотела от тебя Голди?
- А? Ох, привет, Кит. Ей нужны шкурки. Она сказала, что заплатила кому-то из Нижних, чтобы тот содрал их для нее, а мясо, возможно, понравится кому-нибудь из больших гурманов. Боже, надеюсь, что понравится.
Ты хоть представляешь себе, какая вонь будет стоять по всему Вокзалу, если нам придется жечь всю эту кучу?
Кит вздрогнул.
- Да. Я очень хорошо себе это представляю. Она быстро подняла на него взгляд.
- Ох, черт. Извини, Кит. Я что-то совсем обалдела... забыла про все эти сожжения ведьм, которые тебе пришлось смотреть...
Он заставил себя пожать плечами.
- Спасибо. Извинения принимаются. Но от одного из этих сожжений я до сих пор просыпаюсь по ночам. И запах этот мне тоже мерещится до сих пор вместе с рожами проклятых инквизиторов, по чьему приказу все это делалось.
- Он прокашлялся и уставился невидящим взглядом в пространство. - Сью, одна из этих так называемых ведьм была маленькая девочка с рыжими кудряшками, не старше двух лет, и она все звала свою мать - а та горела на соседнем костре.
Сью крепко зажмурилась.
- Я никогда, никогда больше не буду жаловаться на свою работу.
Кит хлопнул ее по плечу.
- Жалуйся на здоровье. Может, мне приятно слушать о чужих проблемах.
Только бы это были не мои собственные.
Сью сделала глотательное движение, потом выдавила из себя слабую улыбку.
- О'кей, Кит, есть у меня одна жалоба на работу, и касается она тебя.
Какого черта ты стоишь здесь, вырядившись в свой дурацкий костюм-тройку?
Бери эту чертову лопату - и за дело!
Кит рассмеялся, обнял ее, взялся за лопату и, насвистывая, вернулся к своему занятию.
Наконец на сцене появились мотороллеры санитарной службы с грузовыми колясками. Бригада уборщиков принялась сваливать содержимое контейнеров в коляски. Кит тоже выгрузил свою корзинку, потом вернулся за следующей партией.
К счастью, нестабильные Врата закрылись прежде, чем вся стая из нескольких тысяч леммингов свалилась на ВВ-86. Последний зверек, не успев вывалиться из зияющего отверстия Врат, был всосан обратно. В его крошечных черных глазках-пуговках застыло удивление, когда неведомая сила, закрывшая Врата, швырнула его обратно в собственное время - возможно, только для того, чтобы он разделил судьбу своих друзей, шмякнувшись с какого они там нашли обрыва. Судя по размерам кучи на полу, почти четверть стаи нашла свою смерть здесь, на ВВ-86. Потребовалось еще несколько часов тяжелой работы, чтобы погрузить всех в коляски мотороллеров, не говоря уже о том, чтобы смыть кровь с пола. Репортеры из Верхнего Времени засняли все это событие с начала до конца - не только для местных новостей, но и в надежде первыми доставить пленку Наверх через Главные Врата.
Они попытались даже - правда, безуспешно - взять интервью у него, пока он стоял почти по пояс в тушках. Его дорогой костюм и некогда безупречно белая рубашка были полностью заляпаны кровью. Несмотря на его категорический отказ говорить ("Разве вы не видите, я занят. Поговорите с кем-нибудь еще!"), они мухами вились вокруг него. Даже их видеокамеры, будь они неладны, жужжали словно мухи.
Игнорируя репортеров, он продолжал грузить трупы лопатой в коляски санитарной службы. Хотя большая часть леммингов разбилась о бетон, несколько сотен размазались по уникальным мозаикам, выполненным на средства торговцев Римского города художником из Нижнего Времени, занимавшегося мозаиками и в родное время. Теперь великолепные изображения виноградных лоз, богов, богинь и даже портреты членов семьи Императора, сделанные с поразительной точностью по памяти, предстояло не только вымыть, но и вычистить кровь из швов между разноцветными плитками размером не больше ногтя на мизинце Кита Карсона.
- Ну и грязища, - буркнул голос, который невозможно было спутать ни с кем.
Кит посмотрел Буллу Моргану в лицо.
- Еще какая.
- Как думаешь, плитки потрескались?
Кит поплевал на кончик ненавистного галстука и соскреб с пола достаточно крови и потрохов, чтобы посмотреть.
- Боюсь, что да. Некоторые треснули, другие вообще разлетелись. Вот черт!
- Сью! - заорал Булл, чертыхнувшись почти в унисон с ним.
Сью Фритчи обернулась и поспешно подошла к ним. Крови на ней было еще больше, чем на Ките.
- Покажи ей, Кит, - кивнул Булл.
Он продемонстрировал ей ущерб, причиненный мозаикам. Сью застонала.
Вести об этом наверняка уже распространились по Римскому городу - в основном благодаря длинноносым репортерам, поспешившим к местным лавочникам, рестораторам и владельцам гостиниц, чтобы запечатлеть их реакцию. Булл сурово прищурился.
- Сью, когда вы хоть немного разберетесь со всей этой грязью, пошли своих людей, чтобы они отметили на схеме все недостающие плитки. Мое ведомство оплатит все расходы на реставрацию. Передай это своим людям, и побыстрее, пока еще не поздно.
Булл криво ухмыльнулся, весьма напоминая мощный пожарный насос с приделанными к нему руками, ногами и головой. Кит, плечи которого ныли, пожалуй, еще сильнее, чем колени, ухмыльнулся ему в ответ.
- Хочешь посмеяться со мной? Теперь я по крайней мере могу вздохнуть.
Эти проклятые репортеришки вились вокруг меня как мухи... - Его передернуло. Булл ухмыльнулся еще шире и хлопнул его по спине - Никогда еще не слышал, чтобы Кит Карсон сдался на милость репортеров.
- И не услышишь, - буркнул Кит, - если они только не подделают пленку.
Вот тогда я смогу подать на них в суд. И разом лишиться состояния, репутации и своего дела.
- Угу, - мрачно согласился Булл, сузив глаза, словно при виде роя журналистов, атакующих любого, из которого можно выудить хоть какой-то материал. - Судиться с ними - дохлый номер, это уж точно. Я все думаю, как бы вытурить их всех через Главные и не пускать обратно.
Знаменитую на весь мир ослепительную улыбку Кита можно было видеть воочию так редко, что даже невозмутимый Булл Морган зажмурился.
- Что это ты задумал, Кеннет Карсон?
- Ох, ничего особенно вредного. Мне просто показалось, что ты мог бы подбросить кому-нибудь мыслишку насчет того, как отважные репортеры помогли разрешить кризис на вокзале. Пусть их ассистенты заснимут, как они ковыряются в потрохах. Представляешь, какой у них будет вид?
Булл Морган медленно достал из кармана сигару и раскурил ее, выпустив огромное облако вонючего серо-голубого дыма. Глаза его мечтательно затуманились.
- Угу, - согласился он, не выпуская изо рта сигары. - Угу, классная мысль. Клевая у тебя голова, Кит. Это отвлечет их на время от наших ребят, не говоря уже о торговцах. По крайней мере до тех пор, пока они не извозятся по уши и не побегут искать ближайший душ.
Кит усмехнулся:

Предыдущая страница 14 Следущая страница


Роберт Асприн

- Ты у нас, Булл Морган, великий знаток испорченных людских душ.
- Ну, знаешь ли, Кит, уж ты-то мог бы дойти до этого сам: все людские души испорчены. Разница только в том, насколько.
Оставив Кита переваривать эту, скажем так, не совсем свойственную Буллу Моргану философию, управляющий вокзалом пересек окровавленную площадь и принялся шептать что-то на ухо ближайшему репортеру - длинноногой девице из Верхнего Времени. Она удивленно нахмурилась, потом просияла. Вскоре все до одного репортеры уже стояли на четвереньках, сгребая дохлых грызунов рука об руку с командами санитарной службы и местными жителями, повидавшими, переделавшими и пережившими уже решительно все, что только можно вообразить, - во всяком случае, для них эта гора дохлых леммингов была не концом света, а так, головной болью. Бывало и хуже.
В полном соответствии с пророчеством Булла Моргана - Кит радовался, что не успел заключить на этот счет никаких пари, - репортерская братия продержалась недолго. По одному, по двое ретировались они в свои гостиничные номера, прихватив с собой камеры и ассистентов, и их не было больше видно на улицах до самого вечера, когда кабельные ТВ Ла-ла-ландии начали крутить различные пленки и комментарии одного и того же события. Кит не смотрел телевизор. Если по нему передавали что-то действительно важное, ему об этом немедленно сообщали друзья - сопроводив это десятком списанных с телевизора копий.
Как только последнего дохлого лемминга увезли, а кровь соскребли с мостовой зубными щетками, санитарная служба отсняла каждую выбитую или треснувшую плитку. Конечно, щедрое предложение Булла несколько огорчило кое-кого из торговцев. Хитрый, однако, он тип, их управляющий. Впрочем, он и не мог быть другим, иначе искусственный мир Ла-ла-ландии обрушился бы, как воздушный торт, слишком долго простоявший на ярком солнечном свете.
Да, Булл Морган был самым подходящим человеком для такой работы - человеком, находившим закон полезным до тех пор, пока его можно было повернуть, с тем чтобы спасти друга. Кит громко расхохотался, вызвав удивленные взгляды ребят из санитарной службы, все еще снимавших поврежденные мозаики. Ему было все равно. Из этого можно было сделать потрясающий рассказ с огромными возможностями приукрасить события там и здесь - а Кит Карсон знал, что заливать он большой мастер. Он снова рассмеялся, предвкушая реакцию своей внучки и лучшего друга, а в скором времени и родственника.
Он улыбался как идиот и ни капельки не переживал из-за этого. В первый раз за много лет Кит Карсон понял, что абсолютно счастлив. Последний мотороллер фыркнул и укатил со своим грузом прочь. Только тут Кит посмотрел на себя. Его шикарный костюм-тройка - сшитый тем же модельером, что и модные платья этих пятерых богатых безмозглых теток, - насквозь пропитался кровью и покрылся коричнево-желтым мехом. А уж как он пах... Неудивительно, что Булл улыбался. Он вздохнул. Может, костюм и шелковую рубашку можно еще отстирать.
Кит вернулся в "Замок Эдо", сумел благополучно проскользнуть мимо не завершившегося еще собрания и поднялся на лифте в свой кабинет. Ему не слишком хотелось сейчас идти домой, зато хотелось надеть кимоно, которое он держал в кабинете специально для того, чтобы чувствовать себя уютнее за работой. Кроме того, здесь имелся и душ, скрытый от посторонних глаз ширмой, некогда составлявшей гордость дома какого-то древнего дворянина из Эдо.
Он разделся, принял душ, вытерся, потом нашел кимоно. Ох... вот так-то лучше. Он оставил костюм на полу в душе, боясь приближаться к нему: это кимоно обошлось ему в небольшое состояние. Уж во всяком случае, дороже, чем костюм. Он вызвал по интеркому посыльного и почти сразу же услышал легкий стук в дверь.
- Не заперто!
- Сэр? - выдохнул посыльный, стараясь сделать вид, что не озирается восторженно по сторонам.
- Заходи, - улыбнулся Кит. - Можешь смотреть сколько душе угодно. Не похоже на деловой кабинет, правда?
Мальчишка из Нижнего Времени, которого Кит в свое время спас и принял на работу, осторожно вошел.
Мальчишка ни разу не видел еще эклектичного кабинета Кита со стеной телевизионных экранов, часть которых показывала виды Верхнего и Нижнего времени, а часть - различные точки "Замка Эдо" и Общего зала. Сад камней с искусственным освещением настолько завладел его вниманием, что он буквально врезался в Кита, стоявшего у той самой знаменитой ширмы.
Паренек покраснел до корней волос.
- О, сэр, прошу вас, простите...
Прежде чем извинения превратились в обвал, мощностью не уступавший злополучным леммингам, Кит улыбнулся:
- Впечатляет, правда? Я помню, как сам увидел это в первый раз после того, как Хомако Тани исчез, оставив все это у меня на руках. Кажется, челюсть тогда отвисла у меня чуть не до пола.
Неуверенная улыбка заиграла на губах у мальчишки - он явно не знал, насколько вольно может вести себя при хозяине.
- Давай сюда, - улыбнулся Кит. - Я... видишь ли, испачкал немного костюм, возясь с этими дохлыми леммингами.
Паренек просиял.
- Да, я слышал об этом, сэр. Их там правда были миллионы миллионов?
- Нет, - рассмеялся Кит, - хотя и могло так показаться. На самом деле вряд ли было больше двух-трех тысяч.
Мальчишка округлил глаза от удивления.
- Так много? Это ведь много, да, сэр?
Кит напомнил себе проследить, записали ли этого юнца на общеобразовательные курсы, которые он завел в "Замке Эдо" для персонала из Нижнего Времени и членов их семей. Многие так преуспели в образовании, что ушли из "Замка Эдо" и завели собственное дело. Кит гордился тем, что еще никто из его работников - ни бывших, ни нынешних - не проходил через Врата в обратную сторону и не затенил себя, исчезнув навсегда в секунду, когда шагнул сквозь них.
Мальчик забрал испорченный костюм, пообещал отнести его в лучшую химчистку на Вокзале - на самом деле их было только две, - поклонился и побежал к лифту.
Кит усмехнулся, потом вздохнул и решил, что вполне созрел сразиться с обязательной для каждого предпринимателя ВВ-86 ежемесячной отчетностью.
Усаживаясь за стол и принимаясь за первую таблицу, Кит подумал, что, возможно, Булла Моргана так редко видно на людях из-за необходимости сражаться с его горами и горами бумажной работы.

Глава 16

Первое, что появилось, когда Скитер пришел в себя, - это боль в голове. Следующее - что, собственно, и привело его в чувство - это осознание своей наготы. Если не считать тряпки на бедрах, он был гол, как монгольское небо летом. Он заморгал и пошевелился. Только тут он обнаружил цепи. Скитер негромко застонал от боли в голове, потом поморгал еще, фокусируя взгляд на своих запястьях. Железные наручники и короткая цепь связывали их. Железное кольцо на шее коснулось его кадыка, когда он сглотнул, борясь с тошнотой и страхом. Дальнейший осмотр показал, что ноги его тоже закованы в цепи, привязанные к тому же к железному кольцу в каменной стене.
Он находился один в маленькой полутемной камере. Три каменные стены; вместо четвертой - железная решетка, служившая, возможно, и дверью. Из-за нее слышались далекие голоса: крики, стоны, перепуганный визг, мольбы о пощаде. С некоторым усилием он смог сесть. Ни с чем не сравнимый рык хищных кошек - больших кошек! - заставил его вздрогнуть. На знаменитых охотничьих вылазках Есугэя ему приходилось видеть снежных барсов и даже тигров. Ему оч-чень не хотелось оказаться один на один с любым представителем кошачьего рода, хотя бы отдаленно достигающим такого размера. Очень уж у них острые когти и клыки, очень уж долгая смерть от них...
Несмотря на мешавшее ему кольцо на шее, Скитер скрючился и выблевал на холодный каменный пол все содержимое желудка.
Чьи-то шаги приближались к его камере, цокая по полу подкованными подошвами. Скитер поднял взгляд, все еще борясь с тошнотой и головокружением, и постепенно смог сфокусировать его на двоих мужчинах, смотревших на него из-за решетки. Одного из них он никогда еще не видел.
Второй был Люпус Мортиферус. Страх и тошнота стиснули его желудок ледяной хваткой.
- Привет, держатель ставок, - ухмыльнулся Люпус. - Удобно устроился?
Скитер не дал себе труда отвечать.
- Это, - показал Люпус на своего спутника, крепыша, руки которого в обхвате не уступали бедрам Скитера, - твой ланиста.
"Мой тренер?"
- Видишь ли, вообще-то воры подлежат немедленной смерти, но мы дадим тебе шанс. - Глаза Люпуса блеснули, словно это было ужасно смешно. - Если ты выживешь, останешься собственностью Императора и будешь сражаться во славу его. - По крайней мере так Скитер понял его слова. Он до сих пор был не слишком силен в латыни. - Ты и я, - рассмеялся Люпус, - мы еще встретимся с тобой, вор.
"Вот этого я и боюсь", - безмолвно простонал Скитер.
Люпус ушел, и зловещий смех его гулял еще некоторое время эхом по каменному коридору.
Второй человек холодно улыбнулся и отпер дверь.
Скитер хотел броситься на него, вырваться на свободу и бежать...
Но он оставался связан. Ланиста, разомкнув цепь, приковывавшую его к стене, подхватил его, как малого ребенка, одной рукой. Скитер подавил болезненный стон и позволил тащить себя по лабиринту коридоров. Они миновали последнюю окованную железом дверь, и его разом ослепил яркий солнечный свет и оглушили странный лязг - словно медяки пригоршнями швыряли о железо - и крики раненых людей. Он инстинктивно дернулся и тут же получил оглушительную оплеуху.
Почти бесчувственного Скитера поставили на ноги и толкнули вперед, в самую гущу тренировки на песчаной учебной арене, окруженной высокими железными оградами и вооруженными солдатами. Гладиаторы в доспехах, но с деревянными мечами упражнялись в том, что напоминало медленный балет, выполняя боевые приемы. Их тренеры-ланисты нараспев выкликали нужную последовательность движений. Другие занимались гимнастикой - прыгали через невысокие барьеры, боролись, репетировали кувырки и резкие повороты, рубили мечами набитые соломой чучела или толстые деревянные столбы. Третьи метали дротики в...
Скитер дернулся, когда воздух прорезал смертный вопль.
Раб, привязанный к деревянному столбу в дальнем конце учебной арены, обвис на веревках с торчащим из живота дротиком. Стоявший рядом солдат одобрительно буркнул что-то, подошел к нему, выдернул дротик и точным ударом кинжала перерезал тому горло. Скитеру и раньше приходилось видеть подобную жестокость, но это было давным-давно, еще в стойбище Есугэя.
Похоже, за прошедшие с тех пор годы он свыкся с современной цивилизацией больше, чем думал.
Ланиста Скитера протащил его мимо и поставил в группу, занимавшуюся гимнастикой. Его расковали и силой, подгоняя острием копья, заставили двигаться. Истекая пОтом, с головой, продолжавшей идти кругом, он послушно делал все, что от него требовали. После разминки ему сунули в руки деревянный меч с тупым концом и щит, и он оказался лицом к лицу со своим тренером. Он еле стоял на ногах.
- Закройсь! - рявкнул тот и замахнулся на него коротким деревянным мечом.
Из-за боли и шока Скитер реагировал медленно. Деревянный меч ударил его в живот, заставив согнуться от острой боли. Ланиста подождал, пока он отдышится немного, потом рывком выпрямил его и снова крикнул: "Закройсь!"
На этот раз Скитеру удалось двинуть рукой, приняв удар на деревянный щит. Сила удара швырнула его на колени.
- Руби!
Следующие две недели превратились для Скитера в сплошной кошмар.
Тренер вколачивал в него боевые приемы до тех пор, пока он не смог по меньшей мере следовать инструкциям. Его обучили разным способам борьбы, разному оружию, которое использовалось гладиаторами. Его ланиста по большей части ворчал, тогда как Люпус Мортиферус как бог разгуливал по арене и издевался над ним, лениво натравливая на него соперников.
Изнывая от безысходности, весь в синяках, Скитер спал в цепях, слишком изможденный, чтобы двигаться после того, как ему позволялось рухнуть на жесткую лежанку. Он ел жидкую кашу, жадно набрасываясь на нее. Странное дело, каша слегка отдавала на вкус пивом - может, это ячмень начал бродить?
Время от времени его навещал Люпус Мортиферус, ухмылявшийся и издевавшийся через решетку. Скитер спокойно встречал его взгляд, хотя все внутри его содрогалось от такого страха, какого он не знал за всю свою жизнь, сильнее даже того, что охватил его, когда он провалился через нестабильные Врата в жизнь Есугэя Доблестного.
Каждый вечер, перед тем как провалиться в тяжелый сон, Скитер припоминал все, чему научил его Есугэй, каждый трюк или нечестный прием, которому он обучился в степях Монголии. Потом до него дошло, что он, возможно, вспоминает совсем не то, что нужно. И он принялся думать о времени, проведенном на грязных улицах растленного Нью-Йорка, где любой мальчишка и даже взрослый мужчина в любой момент мог оказаться в смертельной западне, прежде чем поймет, что что-то не так. Говорили, что некоторые кварталы Нью-Йорка не менее опасны, чем бои гладиаторов в Древнем Риме. Похоже, вскоре ему предстояло выяснить, так ли это.
На текущий момент Скитер предпочел бы бетонные ущелья Нью-Йорка - да что там, даже наполовину смытые цунами руины Нового Орлеана - вот этому Он молился только, чтобы ему хватило времени придумать какой-нибудь план побега, прежде чем Люпус Мортиферус убьет его на арене. Учитывая бдительность часовых, у него было не так уж много шансов.

***

- Заткнитесь!
Когда хотел, Брайан Хендриксон умел изобразить командный тон, чтобы его услышали - и повиновались. Шум в библиотеке разом стих. Он свирепо глянул на Голди Морран, дышавшую так тяжело, что ноздри ее неприятно трепетали. Йанира Кассондра, прижимавшая к себе своих славных маленьких дочурок, тоже испепеляла Голди взглядом, в котором читалась ненависть, возможно, даже смертная. Со всем этим надо было разобраться, и быстро.
- Голди, - произнес он, говоря по возможности мягче, тем более с учетом ее недавнего пребывания в лазарете и того, что послужил этому причиной. - Условия пари известны мне не хуже, чем тебе. Подсчет наличности по окончании месяца. Однако эти показания насчет исчезновения Скитера усложняют ситуацию. Значительно усложняют.
Он посмотрел на Йаниру.
- Ты готова поклясться всем, что свято тебе, - мягко спросил ее по-древнегречески, - что Скитер Джексон пытался спасти Маркуса, когда прорвался через Римские Врата?
- Клянусь, - прошептала она, не сводя убийственного взгляда с Голди.
- Ты можешь доказать это как-нибудь?
- Доктор Мунди! Я говорила с ним по телефону! Он договорился со Скитером насчет денег, чтобы заплатить этому человеку, Фарли. Он подтвердит, что я говорю правду! И мои "послушники" тоже были со мной.
Кто-нибудь наверняка заснял это на пленку!
- Очень хорошо. - Он обвел взглядом собравшуюся толпу, значительную часть которой составляли бездельники, не оставлявшие Йаниру в покое, куда бы она ни пошла. - Снял ли кто-нибудь из вас на видео момент, когда Скитер прорывался через Римские Врата?
Какой-то невзрачный человечек, державшийся позади, робко прокашлялся, с опаской глядя на Йаниру, но все же решился:
- Я... я снял...
Брайан кивнул.
- Перемотайте, пока я позвоню, ладно?
Бездельник принялся возиться со своей камерой, а Брайан набрал телефонный номер, стараясь не обращать внимания на толпу, которая все прибывала, по мере того как слух о споре насчет правил пари распространялся по Ла-ла-ландии. Налли Мунди снял трубку почти сразу же. Голос его был раздраженным донельзя.
- Я занят работой, так что если вы перезвоните через...
- Доктор Мунди, это Брайан Хендриксон вас беспокоит.
- О... Да, Брайан. Что там у тебя?
- Йанира Кассондра сказала мне, что вы предлагали Скитеру Джексону деньги помочь Маркусу, бармену, вернуть долг.
Долгое молчание на том конце провода заставило Брайана вздохнуть. Все ясно, Скитер надул старика и смылся в Нижнее Время...
- Да, предлагал. Но он так и не забрал их. Странно, знаете ли. Я слышал о какой-то заварушке у Врат. Я уверен, Йанира говорит правду. Если бы Скитеру хватило времени, он снял бы эти деньги, и что-то говорит мне, что молодой Маркус остался бы тогда с нами. Я не доверяю этому проклятому Джексону, чтоб ему пусто было, но он не снял денег. Если бы мне удалось хоть раз посидеть с этим парнем нормально, мы смогли бы разгадать столько тайн вокруг имени Темучина, что...
- Да, я знаю, - поспешно перебил его Брайан. - Вы мне очень помогли, доктор. Я понимаю, вы очень заняты, так что не смею отвлекать вас больше от работы.
Историк буркнул что-то, и линия разъединилась. Брайан положил трубку.
- Ладно. Что там у вас с записью?
Маленький человечек протолкался через толпу и протянул ему камеру, потом опустился на колени и поцеловал подол платья Йаниры.
- Да принесет моя убогая камера тебе спокойствие и победу, о госпожа!
Брайан внимательно просмотрел все с начала до конца, от того момента, когда Люпус Мортиферус вломился в дверь к Скитеру, и до отчаянного прыжка Скитера на платформу, его хриплого вопля, чтобы Маркус подождал его, мужчины, силой толкающего Маркуса во Врата, и, наконец, Скитера, исчезающего во Вратах следом за ними. Он задумчиво выключил камеру, пытаясь понять, что вдруг подвигло Скитера на такой самоотверженный поступок. Потом встряхнулся, протянул камеру Йанире, которая вернула ее законному владельцу - тот так и не поднимался с колен. Человечек взвизгнул и припал губами к ее руке, потом взял камеру и отполз на коленях на добрый ярд, прежде чем подняться на ноги с лицом, пылающим так, словно он коснулся руки богини.
Странные они все-таки, эти почитатели Йаниры.
Брайан откашлялся.
- Похоже, Йанира говорит правду. Налли Мунди и эта видеозапись подтверждают это. Я в этом уверен.
Подняв взгляд, он не особенно удивился, обнаружив толпу примерно из сотни местных жителей, сгрудившихся перед его столом. Еще больше их заглядывало в дверь.
- Ладно. Как я уже сказал, этот неожиданный альтруистический жест со стороны Скитера меняет все. Боюсь, Голди, я не могу объявить тебя победительницей только потому, что Скитер по меньшей мере на две недели исчез в Нижнем Времени. Верно, сроком пари указан месяц, но никто не говорил, что этот месяц должен исчисляться непрерывно. Я объявляю пари временно приостановленным до возвращения Скитера. Если он вернется.
Йанира побледнела и смахнула слезы, прижав девочек еще крепче к груди.
Внезапный страх матери передался девочкам, и они начали всхлипывать.
- Ясное дело, если он вернется, - фыркнула Голди. - Этот маньяк, который преследовал его, должно быть, уже его выпотрошил. И так ему и надо!
Из груди Йаниры вырвался негромкий стон.
Брайан поймал взгляд Голди.
- До того времени тебе запрещается красть, мошенничать и любым другим способом копить незаконно нажитые средства для зачета пари. Я не собираюсь мешать твоему законному бизнесу - тем более с учетом твоих потерь, но, чтобы все было по справедливости, я поставлю заслуживающих доверия наблюдателей следить за тобой до возвращения Скитера.
Голди испустила звук, напоминающий крик обиженного попугая, и побагровела.
- Наблюдателя! Ты приставляешь ко мне наблюдателя? Будь ты проклят, Брайан...
- Ох, заткнись, Голди, - устало сказал он. - Ты сама согласилась на это идиотское пари, да еще меня втянула в судьи. Теперь подчиняйся моим решениям или сдавайся в пользу Скитера.
Она несколько раз открыла и закрыла рот, так и не издав ни звука, потом сжала побелевшие губы.
- Очень хорошо!
- Значит, решено. Теперь, Голди, еще одно: надежный источник сообщил мне, что ты продавала шубки из шкур леммингов у Врат Викингов.
- А если и так? - подбородок ее угрожающе задрался вверх.
- Выдавая их за светлую норку, если не ошибаюсь?
- Ну, допустим. - Глаза ее оставались темными и настороженными, как у стервятника.
- Да. Ну что ж, это может считаться мошенничеством. Все, что ты заработала на этом и не внесла еще в зачет пари, ты должна передать мне на хранение в течение следующих пятнадцати минут. Да, и не забудь шубы. Можешь торговать ими в свое удовольствие по окончании пари.
- Чтоб тебя, - прошипела Голди. - И на какие шиши мне тогда, спрашивается, жить?
- Ты сама в это ввязалась, Голди. Сама и выбирайся. Пока все, ребята.
А теперь будьте так добры, убирайтесь все к чертовой матери из библиотеки и не мешайте мне работать!
В толпе послышались смешки, потом люди потянулись к дверям. Брайан увидел, как переходят из рук в руки деньги - наверняка исход этого разговора тоже послужил поводом для множества пари. Он вздохнул. Ну и бардак. Брайан помахал Кайнану Рису Гойеру.
- Кайнан, - мягко произнес он на его родном валлийском. - Я знаю, что честность твоя не подлежит сомнению, и знаю также, - он позволил себе улыбнуться, - что Голди Морран не смогла бы подкупить тебя, как бы ни старалась. Не согласишься ли ты приглядеть за ней пару недель, чтобы она не смогла мошенничать до следующего открытия Римских Врат?
Обветренные щеки Кайнана растянулись в довольной улыбке.
- Для меня это было бы большой честью, если только мой сеньор даст свое разрешение.
Откуда-то из середины расходящейся толпы послышался знаменитый смех Кита Карсона.
- Не только мое разрешение, Кайнан, но я и возмещу тебе убытки за пропущенную работу.
Голди только глазами хлопала.
Йанира хмуро улыбнулась.
- Спасибо, кирие Хендриксон. У нас, людей Нижнего Времени, мало друзей. Приятно знать, что есть еще честные люди, готовые защитить наши интересы. - Она одарила Кайнана Риса Гойера благодарной улыбкой и исчезла в толпе.
Кайнан улыбнулся Голди, и глаза его загорелись свирепой радостью.
Она произнесла что-то решительно не подобающее даме и вылетела из библиотеки. Кайнан не спеша последовал за ней, подмигнув при этом Брайану.
Брайан подавил удовлетворенную улыбку. Если уж за дело взялся Кайнан, следующие две недели Голди будет паинькой - у нее просто не будет другого выбора. И если только Брайан правильно представляет себе обычаи подпольного сообщества выходцев из Нижнего Времени, следующие дни за этой гарпией с пурпурными волосами будет следить не только пара глаз Кайнана.
Он позволил себе негромко, ехидно хихикнуть, потом выгнал оставшихся зрителей и вернулся к работе.

***

Пообщавшись с Хендриксоном, Йанира отправилась на самый верх.
Булл Морган считал себя справедливым человеком. Жестким - одному Богу было известно, сколько жесткости требовала от него эта работа, - но справедливым. Поэтому когда к нему в кабинет вошла Йанира Кассондра с двумя своими дочерьми, он понял, что ему грозит серьезная неприятность. Она могла хотеть от него только одного. Он не ошибся.
- Мистер Морган, - произнесла Йанира на своем почти безупречном английском: едва уловимый акцент не был ни греческим, ни турецким, но гораздо более древним. - Я прошу вашей помощи. Пожалуйста. Отца моих дочерей силой увели отсюда. Человек, который увел его, нарушил уже закон раньше, когда привел его сюда, и сейчас нарушил снова, забрав его отсюда.
Прошу вас, неужели вы ничего не можете сделать, чтобы помочь мне найти отца моих детей?
И на ее прекрасных длинных ресницах затрепетали слезы.
Булл Морган беззвучно выругался и приказал себе сохранять твердость.
- Йанира, мне ничего так не хотелось бы, как найти Маркуса.
Пожалуйста, поверь мне. Но я не могу. - Теперь слезы катились уже потоком, хотя рот сердито сжался в тонкую линию. - Дай мне объяснить. Во-первых, Маркус ушел в Нижнее Время добровольно. Во-вторых, вы с Маркусом оба из Нижнего Времени. Верхнее правительство до сих пор не может решить, что делать с такими, как вы, так что я сам не знаю, что имею право делать, а чего не имею. И потом, у нас никаких улик против этого ублюдка Фарли. Мне просто не за что прищучить его.
- Значит, вы ничего не сделаете, чтобы помочь Маркусу?
- Я не могу, - тихо сказал он. - У меня в службе безопасности и так мало людей. И у нас нет прав спускаться в Нижнее Время для того, чтобы спасать людей, которые сами родом из этого времени.
- Но разве не вы сами говорили нам, что мы не можем вернуться туда, даже если хотели бы, - в наше время, в те места, откуда мы родом! Как вы можете допустить, чтобы Маркус навеки остался в Риме, если ваш закон говорит, что он не может этого?
Булл застонал про себя.
- Да, такова официальная политика. Я делаю все, что могу в рамках этого закона. Я разрешил вашим людям работать носильщиками, проходя сквозь Врата, - при условии, что они вернутся. Но, Йанира, у меня просто нет возможности добиваться этого силой. - Уже произнося эти слова, он понимал, что они неминуемо вызовут серьезные волнения в подпольном сообществе выходцев из Нижнего Времени, о существовании которого он, конечно же, знал.
- Если бы я мог, - сказал он как можно мягче, - я бы в следующее же открытие Врат послал за ним дивизию морской пехоты. Но реальность такова, что я не могу послать даже одного проклятого парня из службы безопасности.
С нашим бюджетом я не могу позволить терять человеко-часы одного патрульного на целых две недели - и ведь нет никакой гарантии того, что он или она вообще найдет Маркуса.
Слез заметно прибавилось, хотя голова оставалась гордо поднятой, а в глазах загорелся угрожающий блеск.
- Значит, вы предлагаете мне просто сидеть и ждать, не надеть ли мне вдовье платье, чтобы оплакивать смерть отца моих детей?
Булл с досадой покачал головой.
- Все, что я могу сделать, - это поговорить с кем-нибудь из гидов и разведчиков. Они хорошо относятся к Маркусу. Если мне удастся уговорить кого-нибудь из них отправиться в Рим, я быстро выправлю ему все необходимые для этого документы. Это максимум, что я могу сделать - и я не могу обещать, что остальные выполнят мою просьбу.
К удивлению Булла, Йанира медленно кивнула.
- Никто не волен ручаться за поведение другого. Каждый может ручаться только за себя, да и то - разве не лжем мы самим себе гораздо чаще, чем другим?
- Из тебя, Йанира, вышел бы потрясающий психотерапевт. Тебе бы поговорить с Рэчел Айзенштайн, она могла бы поучить тебя.
Смех Йаниры был горьким, как хинин.
- Я жрица Артемиды, воспитанная в большом храме Эфеса, где моя тетка по матери была Верховной жрицей. Мне не надо больше учиться.
И, не прибавив ни слова, Йанира Кассондра взяла за руки своих славных девчушек - вид у обеих был изрядно напуганный - и вышла из его кабинета, не оставив у него ни капли сил, так необходимых для его проклятой бумажной работы.
Миновало много, очень много времени, прежде чем Булл Морган смог снять трубку раскалившегося телефона или переложить хоть один лист бумаги из пачки "сделать" в пачку "сделано".
Если бы он мог, он сам бы отправился в Нижнее Время. Но он не сказал ей ничего, кроме голой, жестокой правды. Даже будучи управляющим Вокзала Времени, он не мог сделать ничего, чтобы помочь ей, кроме как позвонить нескольким гидам и разведчикам, находившимся в данный момент на Вокзале, и попросить их оказать ему услугу, если, конечно, они не заломят бешеную цену.
Булл громко вздохнул, вытащил несколько листов из пачки "сделать", возвышавшейся от пола до самого стола. Даже не взглянув на них, он чертыхнулся и потянулся к телефону. Если уж он собирается делать эти звонки, это лучше сейчас, пока Йанира не предприняла чего-нибудь отчаянного.
И все время, пока в трубке раздавались длинные гудки, древние, бездонные глаза Йаниры Кассондры продолжали преследовать его, словно навязчивый аромат духов, от которого никак не отделаться.
- Да? - откликнулся кислый голос.
- Это Булл Морган беспокоит, - сказал Булл со вздохом и вытащил из груды бумаг еще несколько листов. - Могу я попросить об одной услуге...

***

Малькольм легонько толкнул свою невесту локтем.
- Марго, видишь ту молодую женщину? У выхода с пандуса?
Вместе с половиной жителей Вокзала Шангри-ла они ожидали открытия Римских Врат. После исчезновения в Нижнем Времени Скитера и Маркуса Малькольм отложил на время отъезд через Врата Дикого Запада на случай, если потребуется их помощь.
- Ага! - Марго приподнялась на цыпочки, заглядывая поверх голов. - Не та ли это женщина, с которой ты знакомил меня в "Радости"? Заклинательница?
- Да. Йанира Кассондра. Она тоже ждет.
Ему не требовалось объяснять Марго, чего - точнее, кого - она ждет.
Весть о том, что Маркус исчез в Нижнем Времени вместе с мошенником столь ловким, что надул даже Голди Морран, до сих пор служила одной из главных тем разговоров - особенно после того, как Скитер Джексон прорвался через Врата следом за молодым барменом.
- Мне кажется, - пробормотал Малькольм, - нам стоит подойти поближе.
На всякий случай.
Марго подняла взгляд, открыла рот, но промолчала и просто кивнула. За последние несколько месяцев она очень повзрослела. Она крепче сжала его руку в молчаливом признании того, что она понимает, как легко могла потерять его навсегда.
Вокруг Йаниры стояли еще несколько парней из Нижнего Времени, но они удивленно подвинулись, когда Малькольм, не отпуская руки Марго, подошел к ней.
- Привет, Йанира, - тихо сказал он.
Она подняла на него полные отчаяния глаза.
- Здравствуй, Малькольм. И Марго. Спасибо, что пришли ждать вместе со мной.
Он попробовал ободряюще улыбнуться ей.
- Зачем еще существуют друзья, если не для этого?
Заглушая разговоры, раздался сигнал, и диктор на трех языках объявил на весь Общий зал об открытии Врат. Очередь ожидающих отправления нетерпеливо вздрогнула, носильщики подхватили багаж, отцы приструнили расшалившихся сыновей, за билет для которых им пришлось изрядно раскошелиться, тогда как матери взяли дочерей за руки, в последний раз наставляя их, как им положено вести себя в Нижнем Времени. Женщины в элегантных платьях, внешность и багаж которых не позволили бы любому, из какой эпохи он ни был родом, усомниться в их богатстве, допили вино и бросили скомканные бумажные стаканчики в мусорные контейнеры зоны ожидания.
"Вот так всегда, - подумал Малькольм. - Богатеи, которые были уже здесь не раз, семьи, которые едва наскребли денег на самый знаменитый отпуск в жизни, миллионеры, которым надо только показать себя, половые гиганты в ожидании, когда дорвутся до борделей... Всегда одно и то же, и все же каждый раз по-другому".
Потом кости черепа привычно заныли от инфразвука, возвещающего открытие Врат. Римские Врата отворились, выпустив на пандус обычную толпу бледных туристов на нетвердых ногах, изможденных гидов, оживленно болтающих женщин, гордых купленными на римских рынках безделушками, и сильно перебравших юнцов с таким видом, будто их вот-вот стошнит.
Но Маркуса среди них не было. И Скитера тоже. Йанира лихорадочно всматривалась в лица спускающихся по пандусу, но их там точно не было.
- Этот! - злобно бросила она. - Это он!
- Ты уверена? - негромко спросил Малькольм.
Человек, на которого указывала Йанира, ничем не напоминал того, что отправился в Нижнее Время под именем Чака Фарли. С короткой бородкой, причем и она, и волосы цветом отличались от шевелюры Фарли, даже цвет глаз другой. Наверняка контактные линзы. Интересно, подумал Малькольм, сколько у него пар и сколько тюбиков краски для волос, не говоря уже о самоклеющихся бородах?
- Клянусь Артемидой! Это тот человек, который забрал Маркуса с собой в Рим. Теперь я понимаю, почему лицо его всегда оставалось скрытым от меня: он меняет его каждые несколько недель!
Малькольма это вполне убедило. Кто-то из стоявших рядом с Йанирой выходцев из Нижнего пробормотал что-то насчет долгой, мучительной смерти в недрах Вокзала.
- Нет, - громко сказал Малькольм, отметая все кровожадные планы. - Позвольте мне самому разобраться с ним. Я имею представление о том, как думают подобные твари.
- Да, предоставьте это нам, - мрачно сказала Марго, следя за тем, как тот, кто был некогда Чаком Фарли, вынимает карту из счетчика и сходит с пандуса. Интересно, сколько у этой змеи карточек и на сколько имен? - Мы как следует позаботимся о нем. - Глаза ее вспыхнули, как у бродячей ирландской кошки, что всегда вызывало опасную реакцию в организме Малькольма.
Малькольм сделал глубокий вдох, чтобы успокоиться.
- Вам всем надо рассредоточиться и по возможности скрытно следить за ним. Когда мы узнаем, где он остановился, мы установим за ним постоянное наблюдение - днем и ночью. Йанира, ты можешь опознать его лучше, чем мы все, даже в гриме. Как долго ты сможешь наблюдать за ним без сна?
Она встретилась с ним взглядом.
- Столько, сколько потребуется.
Он даже не пытался представить себе все, чему ее научили в те древние времена. Но в том, что она смогла бы бодрствовать несколько дней напролет, он не сомневался. Восточные факиры могли делать много удивительного. А если следующий пункт назначения Фарли будет лежать где-то за Вратами Философов?
Для гида Малькольм неплохо знал древние Афины, но Йанира провела большую часть своей молодости в легендарном городе Эфесе на другом, некогда прекрасном берегу Эгейского моря, давно уже превращенном в безжизненную пустыню непрекращающимися балканскими войнами. Он даже не знал, сохранились ли от него хотя бы руины.
Эфес...
Малькольм давно уже собирался устроить себе отпуск, дабы удовлетворить свою страсть исследователя. Взять билет в Афины, договориться в Нижнем Времени о месте на каком-нибудь паруснике, а там... Эфес, во всем своем древнем блеске. Увидеть город Артемиды, чей величественный храм окончательно стерли с лица земли христианские фанатики, а порфировые колонны увезли, чтобы использовать при строительстве Айя-Софии.
Он тряхнул головой, отгоняя мечты, и увидел удивленную морщинку на лбу Йаниры.
- Ты покажешь его нам, и мы сумеем отомстить ему, не сомневайся, Йанира. Я не люблю людей, продающих моих друзей в рабство.
Она кивнула, повернулась и пошла следом за Чаком Фарли.
Малькольм посмотрел на Марго и увидел в ее глазах восхищение.
Совершенно неожиданно он почувствовал себя богатырем одиннадцати футов ростом, готовым сразиться с драконом, святым Георгием и его конем, вместе взятыми.
- Пошли, - сказал он чуть хрипловато. Марго, не меньше Малькольма тронутая тем, что она увидела, только кивнула.

Предыдущая страница 15 Следущая страница


Мошенники времени

Как выяснилось, выследить Фарли оказалось проще, чем можно было ожидать. Он снял скромный номер в "Страннике во времени" и спустился в гостиничный ресторан позавтракать. Этот новый вариант Фарли был гораздо тише предыдущего. Вернувшись в номер, он больше не выходил из него, заказав себе билеты по телефону (Марго даже пришлось строить глазки и улыбаться клеркам "Путешествий во времени", но она все же узнала его новые имя и место назначения) и обедая у себя в номере. Одному Богу известно, что он делал там в одиночестве до тех пор, пока не объявили об открытии Врат Дикого Запада.
Малькольм с Марго перекомпостировали свои билеты и поспешно облачились в давно приготовленные костюмы Дикого Запада. Хотя мест в экскурсионной группе уже не было, Булл Морган нажал на нужные рычаги, и "Путешествия во времени" быстренько организовали два дополнительных места. Еще через несколько часов они шагнули через Врата Дикого Запада вместе с группой укутавшихся от пыли палеонтологов - как доверительно объяснил один из них Марго, они отложили отправление, дабы поупражняться еще немного в стрельбе, зато теперь их разнообразный арсенал покоился в соответствующих эпохе кобурах и чехлах - и Чаком Фарли, все еще со светлыми волосами и бородой.
Оказавшись по ту сторону Врат, главное было не обнаружить своей слежки за ним. Денвер 1885 года раскинулся во всем своем блеске нувориша на фоне увенчанных снежными шапками Скалистых гор. Лучшие улицы были замощены; большинство оставались грязными. Чак взял напрокат в конюшнях лошадей - одну верховую, вторую вьючную, - погрузил свой багаж и выехал из города, даже не оглянувшись.
"Ублюдок самоуверенный", - мрачно думал Малькольм, расплачиваясь за лошадей для себя и Марго. Изящно поправив верховую юбку, она подобрала поводья, кивнула ему и послала своего жеребца резвой рысью по улице, держась в седле так, словно родилась наездницей. Малькольм последовал за ней; сердце его переполнилось гордостью при виде ее - и яростью, когда он увидел далеко вдали Чака Фарли и его вьючную клячу.
- Не так быстро, дорогая, - окликнул он Марго. - Мы не должны позволить этому мерзавцу заметить нас.
Она кивнула:
- Да, конечно Извини. - Она одарила его сияющей улыбкой. - Я так разошлась, что совсем забылась.
Ему хотелось прижать ее к себе и слиться с ней в поцелуе...
Но сначала им предстояла работа.
Какая именно - это зависело теперь от того, что будет делать мистер Фарли в следующие несколько дней.

Глава 17

День, когда он вернулся в Большой Цирк, стал самым страшным днем в жизни Скитера Джексона. Его привезли туда в клетке, как одну из тех больших кошек, рядом с которыми его везли на барже. Их злобный рык приводил его в дрожь, заставляя думать, давно ли их кормили чем-то кроме уколов остриями копий да издевательств. Скитер оч-чень хорошо представлял, что они должны чувствовать сейчас.
Часть гладиаторов шли по берегу - одни свободно, другие под вооруженной охраной. Никто не был еще одет для предстоящего боя, не говоря уже об оружии. Свободно шли вольные люди, принимавшие участие в Играх ради денег или славы; те, что под охраной, были наиболее ценные рабы-гладиаторы, завоевавшие себе высокую репутацию и гордившиеся своим искусством. В клетках везли расходный материал - обреченных преступников, чьи шансы выжить были смехотворны.
Накануне вечером Скитера и других пленников-гладиаторов отвели куда-то вроде общественного банкетного зала и накормили до отвала. Многим дали возможность попрощаться с семьями. Скитер был лишен даже этого Все, что у него оставалось, - это уроки Есугэя единственная надежда пережить последнее испытание на глазах у глумящихся, смеющихся, делающих ставки римлян Солнце стояло уже высоко, и гонки колесниц, по обыкновению открывавшие Игры, должны были уже подойти к концу Наставало время для следующего номера программы Баржа Скитера причалила к берегу, и клетки по одной вытащили на берег у заднего фасада Большого Цирка, рядом со стартовыми воротами. Рев толпы в амфитеатре привел диких кошек - леопардов, львов, стройных гепардов - в еще большее неистовство. Запертые антилопы блеяли в ужасе и колотились о стальные прутья клеток, не в силах вырваться на свободу.
Некоторые пленники в соседних со Скитером клетках, также приговоренные к арене, с плачем молили проходивших мимо о пощаде, но их никто даже не слушал. Скитеру тоже хотелось плакать, но он не делал этого, резонно считая это бессмысленным занятием. Есугэй Доблестный учил его стойкости.
Воспоминания об этих уроках помогли ему хранить молчание. Совладать с дрожью было труднее.
Какой-то раб шел вдоль ряда клеток со стопкой восковых табличек в руке, переписывая содержимое клеток или просто сверяя его со своими записями. Инвентаризация, подумал Скитер, чуть не расхохотавшись. Ох уж эти омерзительно методичные, скрупулезные римляне! Все им необходимо учесть - вплоть до последнего обреченного пленника и блеющей антилопы...
Раб подошел ближе, спрашивая у гладиаторов имя и род борьбы. Скитер услышал его голос, вздрогнул и схватился за прутья клетки, пытаясь выглянуть. Он знал этот голос! Он знал... но не мог поверить в это до тех пор, пока не оказался лицом к лицу с Маркусом.
При виде его Маркус тоже побелел как смерть.
- Маркус, я...
- Скитер, что ты...
Они заговорили разом и тут же замолчали.
Маркус опустился на колено, чтобы лицо его было на одном уровне со Скитером. Глаза его потемнели от волнения.
- Скитер! - Он сглотнул ком в горле, порылся в своих табличках, словно ища подтверждение этому кошмару, потом медленно поднял глаза на Скитера. - Они поставили тебя в паре с Волком Смерти, - голос его дрогнул.
- Да. Я знаю. - Скитер выдавил из себя жалкое подобие своей прежней улыбки. - Никакой справедливости, правда? Я... я никогда не думал, что это... - он кивнул на ошейник Маркуса, - может случиться. Никогда. Ты... - Он не мог договорить фразы. Язык не слушался. - Ты был единственным другом, который у меня был. - Только сейчас он осознал ужас этой потери.
- Прости, - прошептал Маркус. - Мой хозяин... Я буду на балюстраде над конюшнями. Я... - он осекся, теребя в руках свои таблички. - Я должен записывать, кто победил.
Скитер сделал еще одну попытку - безуспешную - ослепительно улыбнуться.
- Да. Ладно. Может, я еще удивлю всех, а? И по крайней мере ты можешь убежать в следующее же открытие Врат.
Маркус покачал головой.
- Нет За мной огромный долг. Сердцем я понимаю, что никто не имеет права удерживать меня в рабстве. Но мне надо вернуть деньги, Скитер. Честь Таурусатов - это все, что у меня теперь осталось.
В глазах его стояли слезы.
- Таурусатов? Это твое настоящее имя?
Маркус даже засмеялся сквозь слезы.
- Нет, - выдохнул он. - Так называется мое племя. Мы... нас ведь с тобой обоих предали, ты знаешь это? Эта меняла, Голди... Ну, с розовыми волосами. Та, с которой ты поспорил. - Его голос сделался резким и горячим, как беспощадное полуденное солнце.
Скитер прищурился, пытаясь хотя бы на минуту отвлечься от окружавшей его реальности - клеток, вони перепуганных людей, львиного рыка.
Воспоминания о Восемьдесят Шестом Вокзале Времени нестерпимо бередили душу.
- Ну да, Голди Морран, - наконец выдавил он из себя. - И что она?
- Это она... она сказала Люпусу про тебя. Как тебя найти. Я сам это слышал, когда вернулся в "Замок Эдо", чтобы отдать Фарли то, что был ему должен. Вернее, то, что мог отдать.
Скитер вздрогнул, внутренне корчась при воспоминании о слезах и укоре в голосе Йаниры.
- Значит, это она ему сказала? Жаль, что у меня нет возможности подержаться как следует за горло этой старой ведьмы.
Маркус по-галльски передернул плечами.
- У нее тоже не все в порядке. Фарли украл почти все ее золото, прямо перед нашим отбытием. Он смеялся, рассказывая мне об этом - после того, как продал меня. Я... я спросил у него, как ему удалось пронести столько золота через Главные Врата. Он сказал, что взял его у Голди.
При всей бедственности положения, в котором оказалась Голди, Скитер вдруг рассмеялся - немного визгливо, но до слез.
- Значит, ее он тоже сделал, да? - Маркус округлил глаза. - Господи... нас обоих. Как пару детей малых. Таких, черт подрал, самоуверенных...
Он глянул через решетку на Маркуса.
- Ты все равно вряд ли поверишь мне, если я скажу, что пытался помешать тебе пройти через Римские Врата? - Глаза Маркуса расширились еще больше. - И как раз тогда Люпус ворвался во Врата за мной и шарахнул меня по башке.
Плотно сжатые губы Маркуса дрогнули и разжались.
- Но... как?
- Я... я договорился занять денег - понимаешь, доктор Мунди обещал мне за консультацию, и я хотел заплатить Фарли остаток твоего долга.
Взгляд в глаза Маркуса подсказал Скитеру, что ему стоило бы пожалеть парня и придержать язык. Скитер нарочито грубо прокашлялся.
- Ты бы лучше занялся работой, - сказал он, - пока твой хозяин не решил, что ты отлыниваешь. Маркус глотнул.
- До того, когда я увидел тебя в этой клетке, мне казалось, что я ненавижу тебя, Скитер. Но теперь... - Он бессильно развел руками. - Да будут боги на твоей стороне.
Он торопливо черкнул что-то на своей восковой табличке и отошел к следующей клетке, потом к следующей, пока не скрылся из поля зрения Скитера. Скитер прижался к прутьям, чувствуя, как боль внутри его постепенно перерастает в ярость. Значит, Голди Морран, будь она проклята, послала его на это. Скитер заслуживал наказания, это он и сам мог признать теперь, но вот так просто продать его, зная, что его убьют, только чтобы выиграть это проклятое пари...
Скитер был в долгу перед Маркусом, перед его семьей, и расплатиться по этому долгу он должен был прежде, чем предстанет перед богами высоких монгольских гор, где ветер и мороз могут убить человека в считанные минуты.
"Если я выберусь из этого живым, - поклялся он себе, - я верну тебя Йанире и вашим детям. Не знаю как, но верну. А потом... - он подумал о Голди Морран, - когда я сделаю это, я сверну этой тощей старой стервятнице ее украшенную бриллиантами шею!"
Гнев помогал ему держаться все время парада перед началом поединков.
Поставленный в пару с Люпусом, чьи смеющиеся глаза и ухмыляющийся рот говорили о полной его уверенности в исходе поединка, Скитер проделал все движения, вколоченные в него на тренировках. Щит Люпуса - как заметил Скитер, внимательно следивший за каждым движением своего соперника, за любой его потенциальной слабостью или уязвимым местом, - был украшен странным изображением: свернувшаяся в кольцо змея в круге ядовито-зеленых перьев. Почему-то это напомнило ему телешоу пятидесятилетней давности, и Скитер, поняв это, рассмеялся, вызвав в глазах Люпуса на секунду удивление, почти шок.
"Отлично, - свирепо подумал Скитер. - Все время старайся вывести этого ублюдка из равновесия - может, ты и выберешься из этого сухим".
Некоторые люди рядом с ним буквально тряслись от ужаса. По всем правилам Скитеру тоже полагалось трястись от страха перед тем, что собирался сделать с ним Люпус. Но все, что ощущал Скитер, - это холодную, черную ярость к Голди. Монгол-якка хорошо знает, что от смерти никуда не деться, что она придет - рано или поздно, блаженная или мучительная. Именно по этой причине он старался прожить каждый свой день на всю катушку. Но то, что сделала Голди, то, что она сознательно подстроила...
Такое не прощается. Он молился богам, имена которых, ему казалось, уже давно забыл, небесным богам, и горным духам, и тем демонам, что несут в долины черные песчаные бури, и готовился помериться оружием с Люпусом Мортиферусом.
Люпуса еще может ожидать сегодня пара сюрпризов.

***

Хотя даже в 1885 году Денвер был уже довольно большим городом, со множеством кирпичных и каменных зданий, большая часть улиц оставалась не замощена. Клубы пыли из-под копыт тянулись за ними следом, когда Малькольм с Марго двинулись по следу Чака Фарли. К счастью, эта же самая пыль помогала без труда следить за ним. Он уже выехал за пределы города, направляясь к тому месту, которое в двадцать первом веке, если Малькольм не ошибался, должно было стать городским парком. Они с Марго придержали лошадей и осторожно въехали в небольшую рощу. Чак спешился. Легкий ветерок донес его веселый свист. От вида укутанных снегами Скалистых гор захватывало дух, а воздух был так чист, что казалось, пах солнечным светом и ветром.
Малькольм посмотрел на Марго и улыбнулся. Ей явно нравились и пейзаж, и погоня, и вся эта опасная игра. При том, что она сидела по-женски, боком, в седельном чехле у нее был наготове семьдесят шестой "винчестер", а под юбками скрывалась кобура с "кольтом" 41 двойного действия. И на этот раз у Малькольма не было ни малейших сомнений в ее умении максимально эффективно использовать любое оружие, с каким бы ей ни пришлось иметь дело. На поляне перед ними Чак достал из своих сумок большую лопату и принялся копать. Если бы он заметил их, им, возможно, пришлось бы выбивать ее у него из рук.
Впрочем, покосившись на собственный револьвер, Малькольм подумал, что до этого скорее всего не дойдет.
По крайней мере Марго удалось вправить мозги этим козлам-палеонтологам. Теперь они были как следует вооружены пистолетами и карабинами, которые не вызвали бы ничьего любопытства. Малькольм чуть не улыбнулся. Неплохое начало для первого приключения Смит и Мура, независимых гидов, которые очень скоро станут "Мур и Мур, разведчики времени". Он придвинулся поближе, чтобы сжать руку Марго в своей. Она подняла на него взгляд, вздрогнула, потом улыбнулась и ответила пожатием. Малькольм бесшумно расстегнул кожаную сумку, в которой лежали его журнал и АПВО, поднял клапан и достал подключенную к журналу цифровую видеокамеру. Он включил ее и с удовлетворением отметил, что Марго повторяет все его действия, направив свою камеру на продолжавшего копать Чака. Изображения, запечатленные камерами, сохранятся в их личных журналах и могут впоследствии быть использованы в качестве доказательства на суде в Верхнем Времени.
Яма, которую рыл Чак, с каждой минутой становилась все глубже. Что он собирается закопать там, сундук размером с пароходную трубу? Малькольм прищурился. Судя по размерам его поклажи, если он захочет закопать все это, яма действительно должна быть не маленькой.
Наконец Чак отложил тяжелую лопату и, кряхтя, разогнулся. Что бы он ни закапывал, это стоило ему немалых трудов. Малькольм готов был поспорить, что это будут краденые античные ценности. Это было бы единственным убедительным объяснением того, зачем человек отправляется в Нижнее Время с крупной - очень крупной - суммой денег и возвращается с явно ценным багажом.
Что привез он из Рима? Манускрипты? То, как кряхтел Чак, расстегивая одну из сумок, опровергало эту версию. Ящик, который он достал, был тяжелым. Чак поставил его на землю рядом с ямой и распаковал остальные сумки. Потом сел и открыл ящики один за другим. Судя по всему, он был слишком осторожен, чтобы обследовать их содержимое на ВВ-86.
- ...твою мать! - выругался он так прочувствованно, что наблюдатели вздрогнули. Он смотрел в первый ящик, наклонив его так, что Малькольм и обе камеры видели его содержимое - точнее, полное его отсутствие. - Это чертово золото, должно быть, использовали на что-то в более поздней истории. Блин!
После всего, что я проделал, чтобы получить их... - Он пробормотал что-то себе под нос, потом отшвырнул ящик. - Та же история, что приключилась с этими проклятыми драгоценностями Изабеллы. Откуда мне знать, что эти камни окажутся в конце концов в ее коллекции, не говоря уже о жадных лапах этого итальяшки Криса Коламбуса? Черт! Интересно, хоть что-то прошло через эти Богом проклятые Римские Врата в сохранности?
Малькольм подавил смешок при виде веселья на лице Марго. Впрочем, это не мешало ей заниматься делом: фиксировать на пленку каждое движение Чака, каждое его грязное ругательство, каждый открытый им ящик. Еще одно крепкое словцо донеслось до них.
- ...золотая отделка исчезла! - Он держал в руках предмет, который Малькольм поначалу никак не мог идентифицировать. Потом он узнал форму и ее очевидное, ясное как божий день назначение. Фарли держал в руках здоровый фаллос из слоновой кости - при яйцах и всем прочем, хотя некоторые детали, судя по всему, все-таки отсутствовали. Малькольм увеличил изображение.
"Ага, похоже, этой штуке полагалось иметь золотые "волосы" и золотую отделку вздувшихся вен... боже праведный, он что, ограбил все до одного римские бордели?"
Быстро взглянув на Марго, он увидел пылающие щеки; порозовела даже шея, но все же она продолжала вполне профессионально фиксировать происходящее. Умница девочка! Чак положил это обратно в обитый бархатом ящик и достал следующий предмет. Все его трофеи имели отношение к сексу, хотя и не обязательно игрушки. Из ящиков вынимались на свет божий дорогие статуэтки из мрамора, слоновой кости, бронзы и даже - Чак плотоядно улыбнулся, что было хорошо видно в видоискатель камеры, - несколько сохранившихся золотых изделий. Вот он достал изящное серебряное изваяние Афродиты в пикантном положении с одним из ее любовников, а следом за ним - мраморную статую Гермеса с весьма возбужденным - и съемным, кстати - фаллосом.
Затем Чак очень осторожно убрал свои сокровища обратно в кожаные сумки, достал маленький потрепанный блокнот и сделал в нем несколько пометок, потом упаковал каждую сумку в водонепроницаемый пакет, который затем загерметизировал маленьким аппаратиком на батарейках. В таком виде все это было уложено в глубокую яму. Все было ясно как божий день: он собирался вернуться в Верхнее Время и там откопать свои сокровища, не уплатив ДВВ ни цента пошлины. Изящное маленькое мошенничество. Эти штуковины стоят на черном рынке бешеных денег - даже если их уже не заказал какой-нибудь коллекционер. Тем временем Чак засыпал яму, утрамбовал землю, уложил на место аккуратно снятый дерн, чуть-чуть примял его и полил его водой из двух седельных фляг, чтобы тот не высох, обозначив словно неоновой вывеской "Кто-то что-то здесь закопал!".
А потом Чак, к большому удивлению Малькольма, достал самый настоящий АПВО и засек географические координаты по магнитным линиям, положению горных вершин и т.д., и т.п. Конечно, это было бы проще и точнее сделать ночью, привязавшись еще и по звездам, но Малькольм решил, что для того, чтобы найти свой клад в Верхнем Времени, Фарли вполне достаточно и примерных данных.
Сняв показания АПВО, Чак убрал инструмент, используемый обычно только разведчиками-профессионалами, в переметную суму - сильно полегчавшую, к большому облегчению несчастной клячи, - и снова принялся насвистывать. Он взгромоздился в седло и оглянулся на влажный дерн.
- Неплохой улов, - внятно произнес он. - Очень даже неплохой. Босс будет кипятком писать по поводу пропавших предметов, но в нашем деле всегда существует риск этого. - Он хихикнул. - Ну и ладно. Я сам виноват: не надо было покупать все в одном месте. Чертов маленький египтянин! Жаль, что я не могу вернуться в Рим и рассчитаться с ним сполна, - с этими словами он пришпорил коня и быстрой рысью поехал обратно в город.
Малькольм подождал, пока он скроется из виду, потом еще пятнадцать минут и дал знак Марго подождать. Она обиженно надула губы, но на этот раз повиновалась беспрекословно. Кое-чему она научилась. Отлично. Малькольм несколько раз объехал поляну по периметру, но Чак и не думал возвращаться.
Малькольм заснял утрамбованный влажный дерн, потом дал знак Марго приблизиться. Она послушалась, улыбаясь как маленький чертенок - каковым на самом деле и была - О'кей, - сказала она, едва не лопаясь от возбуждения. - Что нам теперь делать? Мы все про него знаем, но на чем нам накрыть его?
Малькольм усмехнулся.
- Как только откроются Главные Врата, мы предупредим власти Верхнего Времени, чтобы они держали это место под наблюдением. Он наверняка явится сюда как-нибудь темной ночью, вот тогда-то они его и прищучат. А пока... - он выключил свою камеру и убрал журнал, - продолжай снимать, ладно, Марго?
Я хочу сделать нашему дорогому другу Чаку Фарли - или как там его зовут по-настоящему - маленький приятный сюрприз. Давай-ка посмотрим... - Он порылся в своих седельных сумках и достал маленькую саперную лопатку, которую захватил на случай, если они с Марго захотят выехать на природу.
Однако вместо пикника им предстояло нечто куда более занятное.
Малькольм усмехнулся, осторожно снял срезанный уже Чаком слой дерна и принялся копать. Он достал из ямы все до одной обернутые в пластик сумки и положил на их место камни, в то время как Марго фиксировала все это на пленку.
- Что я хочу сделать, - сказал он, уложив на место последний валун и отдышавшись немного, - так это вернуть эти древности их... законным владельцам. Туда. - Он засыпал камни землей, уложил дерн на место и еще раз полил из своей собственной фляги.
Потом посмотрел прямо в объектив камеры Марго.
- Я, Малькольм Мур, независимый гид, работающий на Вокзале Времени номер восемьдесят шесть, официально заявляю, что человек, известный мне под именем Чак Фарли, приобрел древние предметы искусства, лежащие в этих сумках, что подтверждается его собственными словами, которые мы записали на пленку, пока он закапывал их; что указанный Чак Фарли должен быть привлечен властями Верхнего Времени к уголовной ответственности за кражу предметов старины, за нарушение Первого правила путешествий во времени, за уклонение от уплаты налогов и пошлины на предметы значительной культурной и историко-археологической ценности и, наконец, по подозрению в похищении людей, поскольку результатом его действий явилось исчезновение двух человек, постоянно проживающих на ВВ-86.
Я официально заявляю также, что сразу же по открытии Врат Дикого Запада я передам все до одного отснятые здесь предметы полномочным представителям МФВУОИ на ВВ-86 для инвентаризации, внесения в каталоги, изготовления копий и возвращения в место их происхождения. Я добровольно обязуюсь выступить свидетелем в любом судебном разбирательстве по делу человека, называющего себя Чаком Фарли.
Он дал знак Марго передать ему камеру и навел объектив на ее лицо.
Обыкновенно оживленное, оно сделалось непривычно жестким, когда она повторила примерно то же, что только что говорил Малькольм, но с одним существенным дополнением:
- ...и подлежит суду за умышленное или неумышленное убийство в случае, если станет известно, что человек по имени Скитер Джексон погиб при попытке помешать выполнению планов Чака Фарли, свидетелями чему являются сотни человек на восемьдесят шестом Вокзале Времени и что записано на пленку одним из туристов. Это также может быть подтверждено компанией "Путешествия во времени, Инкорпорейтед", через чьи Врата прорвался мистер Джексон в попытке предотвратить похищение жителя ВВ-86. В случае, если останки мистера Джексона будут обнаружены в Нижнем Времени, я настаиваю, чтобы это мое свидетельство было использовано в суде по обвинению человека, известного нам как Чак Фарли, в убийстве или других нарушениях закона, которые суд найдет уместными в данных обстоятельствах. Чак Фарли - низкий, беззастенчивый мерзавец, который не остановится ни перед чем для достижения своих целей и заслуживает самой суровой кары.
Малькольм молча кивнул. Джексон не был его другом, но его поступок у Римских Врат две недели назад сильно поднял его в глазах Малькольма. Он надеялся только, что - как бы ни поворачивались события в Риме - Скитер и Маркус благополучно вернутся в Ла-ла-ландию.
Малькольм подумал о Йанире и двух ее прелестных дочурках и напомнил себе, что лично вызвать Фарли на дуэль здесь, в Денвере, будет не просто самоубийством, но и подвергнет опасности Марго. И все равно руки у него чесались от желания сунуть свой армейский "кольт" в бородатую морду Фарли.
Малькольм не любил терять друзей. Если Маркус и Скитер не вернутся со следующим открытием Римских Врат, Малькольм твердо решил, что сам отправится через них в противоположном направлении и будет искать их. Рим - большой город, но у Маркуса там имелись свои знакомства, и у "Путешествий во времени" - тоже. Потеря двух жителей ВВ-86 - пусть даже один из них родом из Нижнего, а второй - вор и мошенник - вряд ли поднимет репутацию фирмы. И если необходимо, Малькольм сам объяснит им это Малькольм недобро усмехнулся. О да, мистер Чак Фарли еще получит свое, даже если Малькольму придется самому отправиться в Верхнее Время, чтобы выследить его там. Он надеялся только, что Скитер Джексон и Маркус еще живы и смогут дать показания, когда придет время сводить счеты.

Глава 18

Солнце палило так яростно, как некогда в небе монгольских пустынь, и песок под ногами раскалился до такой степени, что Скитер ощущал этот жар сквозь тонкие подошвы кожаных сандалий. Жар волнами поднимался от песка арены, слепил глаза, отражаясь от бронзовых поворотных столбов, мраморных ярусов зрительских мест и храмов, построенных прямо на арене. Зрительские ряды протянулись по меньшей мере на милю с обеих сторон арены, и от рева толпы у Скитера закладывало уши - до боли в голове.
Скитер сделал глубокий вдох и на мгновение зажмурился. "Если Йанира права, ты могла бы помочь мне здесь, Артемида. И ты, Афина, тоже; Йанира говорила, что ты даже победила как-то раз в бою самого бога войны. Я уверен, что немного помощи мне здесь не помешает!" Он помолился также монгольским богам неба и грома небесного, и даже Святой Троице - последнему он научился, когда мать водила его, совсем еще маленького, в методистскую церковь. Когда дело доходило до молитв, Скитера не особенно заботило то, кто на них откликается; главное - чтобы ему помогли. Интересно, подумал он, сколько молитв поднимается сейчас к небесам?
Он сосчитал бойцов: двадцать человек, десять пар, бьющихся одновременно. Две пары эсседариев сражались на колесницах, запряженных парой лошадей каждая. Пара лакеаторов метала друг в друга дротики - на тренировках он видел, как они владеют ими, и очень радовался тому, что ему предстоит биться не с кем-то из них. Две пары мирмильонов в тяжелых галльских шлемах с рыбками на гребне угрожали друг другу своими мечами Двоих ретиариев поставили в пары со своими традиционными преследователями - секуторами в тяжелых шлемах с узкими прорезями, со щитами и короткими мечами. Пара верховых андабатов возбуждала у Скитера приступ жгучей зависти верхом он смог бы продержаться довольно долго, просто кружа по арене, пока Люпус не свалится от изнеможения. Однако коня у него как раз и не было.
Последние две пары были вооружены так же, как они с Люпусом: новички - подобно ретиариям - с сетями в левой руке и трезубцами в правой, с арканом в качестве запасного оружия, тогда как закаленные ветераны, с которыми им предстояло биться, сражались почти нагишом - но держа в каждой руке по мечу.
Единым строем промаршировали они через раскаленную арену и остановились перед императорской ложей. За спиной их послышался лязг запираемых ворот. От толпы сражавшихся отделял глубокий ров с водой, по меньшей мере в десять футов шириной, не говоря уже о высокой железной изгороди, на вид способной удержать даже слона; впрочем, вид нескольких сильно помятых секций наводил Скитера на мысль, что раненые слоны все-таки предпринимали попытки прорваться через нее.
Пожалуй, единственным местом, где можно было бы укрыться, оставалось нагромождение длинных прямоугольных пьедесталов между поворотными столбами.
На постаментах возвышались изваяния различных богов, крылатых викторий - Скитер весьма надеялся, что сегодня они улыбнутся именно ему - и огромный египетский обелиск прямо в самом центре.
Ланиста Скитера подтолкнул его вперед. Гладиаторы поклонились императору, хором выкрикивая: "Мы, идущие на смерть..."
Скитер только открывал рот - не из-за того, что голос его дрожал, но скорее из-за своей неважной латыни; помимо этого, он не в настроении был славить римского императора. Клавдий восседал на троне увечным римским божеством, равнодушно взирая на них с высоты, как на каких-то забавных букашек. Скитера - разжалованного монгольского богду - это привело в ярость. "Я тоже, черт возьми, был богом - целых пять лет. Пусть мне было одиноко как черт знает кому, но я был богом и не хуже тебя, император Клавдий!"
Что ж, лучше злость, чем страх. Он старательно распалял себя - так лиса собирается с хитростью, чтобы напасть на ничего не подозревающую, наивно полагающую себя в полной безопасности жертву. Победитель сотни с лишком поединков, самый популярный гладиатор Рима - Волк Смерти - низко поклонился под хор тысяч глоток: "Люпус! Люпус! Люпус!"
Скитер покосился на своего тренера, стоявшего за его спиной с кнутом в одной руке и с раскаленным докрасна на конце железным прутом в другой - чтобы подгонять его в случае необходимости. Он громко засмеялся, изрядно того озадачив, и снова повернулся к нему спиной. Что-что, а в таком понукании он не нуждался. Взглянув на Люпуса, он увидел, что улыбающийся чемпион явно уверился уже в своей победе. Скитер знал, что ему положено трястись от страха. Однако сознание того, что где-то на трибунах стоит и смотрит на него Маркус, жгло его сильнее, чем горячее солнце монгольских пустынь, гоня прочь страх.
Император поднял руку и опустил ее. На мгновение рев толпы оглушил Скитера - и он тут же забыл об этом, уворачиваясь от двух мечей Люпуса. Он прищурился от их блеска, остро сожалея о том, что у него нет при себе солнцезащитных очков, кольчужного костюма из титановых звеньев и полуавтоматической винтовки МР-5 с полусотней запасных магазинов.
Все, что видел теперь Скитер, - это два сверкающих клинка Люпуса Мортиферуса и его ухмыляющееся лицо. Он отпрыгивал то в одну сторону, то в другую, делал ложные выпады трезубцем и отскакивал назад, стараясь сбить соперника с ритма, потом сделал первый, пробный бросок сетью. Люпус увернулся, но в самый последний момент. На этот раз рев зрителей достиг его сознания - он отпрянул назад, уворачиваясь от смертоносных клинков, и дернул сеть за веревку обратно к себе. Потом приноровился парировать выпады Люпуса трезубцем и позволил своей голове самой перебирать возможные идеи.
Каменная стена посередине Цирка не была сплошной. В ней имелись бреши, достаточно широкие, чтобы спрятаться в них или пронырнуть на другую сторону. Скитер так и поступил. Люпус, чья массивная туша не позволяла ему сделать этого, злобно выругался и побежал вокруг стены, чтобы встретить его с другой стороны. Скитер просто-напросто вернулся обратно тем же путем.
Публика разразилась хохотом. Лицо Люпуса в то мгновение, когда Скитер успел бросить взгляд в его сторону, приобрело свекольную окраску; вены на его шее вздулись. Гладиатор побежал обратно.
"Ба, может быть, с ним случится удар и мне присудят победу по очкам?"
Нет, на такую удачу рассчитывать нечего. На этот раз Люпус тоже пробрался через проем, пыхтя и извергая проклятия, обдирая бока и живот о грубый камень. Скитеру пришлось вернуться на открытое пространство, где ему меньше всего хотелось находиться, но он все же избежал убийственного выпада, нацеленного ему в бок. Крики и ахи с трибун возвестили о том, что кто-то из гладиаторов повержен. Краем глаза Скитер увидел одного из ретиариев, лежащего на песке, с левой рукой, поднятой в мольбе о пощаде.
Публика с ревом ощетинилась поднятыми вверх пальцами. Император повторил их жест, сделав поднятым вверх большим пальцем движение от живота к горлу.
Секутор, тяжело ранивший своего противника в ногу, поднял меч и пронзил ему грудь. Толпа одобрительно взвыла. Преследуемый по пятам Люпусом Скитер бросился к одной из колесниц, не обращая внимания на ругательства, которыми осыпали его и Люпус, и возница. Скитер уцепился за сбрую одного из коней и повис на ней, сберегая силы и дыхание, в то время как Люпус тщетно пытался догнать его. К лежавшему на песке мертвому гладиатору подбежал какой-то тип, размозжил ему череп тяжелым молотом и отволок его тело с арены.
"О'кей. Значит, поднятый палец означает, что тебе хана, и, если парень, с которым ты бьешься, не доведет дела до конца, тебя все равно прикончат. Что ж, малыш, будем знать".
Он отцепился от сбруи запряженной в колесницу лошади и бросился между двумя бившимися всадниками, проскользнув под брюхом одной из лошадей. От неожиданности бедная скотина заржала и отпрянула назад, загородив дорогу Люпусу. Толпа взорвалась одобрительными криками и смехом. Глаза Скитеру заливал пот, смешанный с пылью из-под колес и копыт. "Ничего, песчаные бури в Гоби тоже будут", - решил Скитер. Он порадовался тому, что Есугэй Доблестный чуть не силком гонял его на эти ежегодные охоты.
"Если я смог убить из лука снежного барса, этого ублюдка я уж как-нибудь достану.
Может, и достану...
Если только держать ухо востро".
Дождавшись, когда Люпус приблизится, Скитер бросился на землю, перекатился под клинками и вскочил, держа наготове пригоршню песка и сеть, которые и швырнул в извергавшего проклятия противника. Люпус зарычал, пытаясь протереть глаза руками и высвободить запутавшуюся в сети ногу.
Скитер дернул - довольно сильно. Люпус грянулся оземь - еще сильнее.
Зрители повскакивали на ноги, кровожадно визжа. Люпус рубанул мечом и сумел высвободиться, прежде чем Скитер со своим смертоносным трезубцем успел приблизиться к нему.
"Черт возьми, не хочу же я убивать этого проклятого кретина, но что же мне еще прикажете делать? Пригласить его на вальс?" На всякий случай Скитер отодвинулся чуть дальше от Люпуса, все еще пытавшегося вы моргать песок из глаз, и размотал с пояса аркан. Он собрал его в петлю и качнул взад-вперед.
Что-что, а пользоваться лассо он умел. Скитер ухмыльнулся недоброй, плотоядной улыбкой. Обе недели утомительных занятий он старательно проваливал все упражнения с арканом, равно как и с сетью. Разумеется, его наставники не упустили возможности пошутить, выслав его на арену с оружием, которым он владел хуже всего.
"Благословен будь, Есугэй, где бы ты сейчас ни был, за то, что обучил меня кой-каким штучкам".
Толпа взревела трижды - трое гладиаторов пали на арену один за другим и расстались с жизнью. Четвертого пощадили, и он, ковыляя, но с достоинством удалился с арены. Скитер прыгал и уворачивался, а силы его все убывали от солнца и неумолимого натиска Люпуса.
"Давай-ка, Скитер, придумай что-нибудь впечатляющее, пока из тебя не сделали люля-кебаб".
Один из гладиаторов упал с колесницы, волочась за лошадьми. Публика кровожадно взвыла, его соперник погнался за ним и прикончил, получил награду и покинул арену под вооруженной охраной.
"О'кей, значит, даже если ты победил, тебя ожидает шайка солдат, чтобы отвести обратно в казарму. Что ж, будем знать".
Ребра его обожгло острой болью, и он на мгновение задохнулся, но все же, проклиная себя за невнимательность, успел поймать зубьями трезубца меч Люпуса и, повернув, выбил его у того из руки. Люпус зарычал и бросился вперед. Порез на ребрах горел так, словно его укусила тысяча пчел. Будь это не скользящий удар, а прямой, Скитер уже истек бы кровью на песке.
Скитер повернулся и побежал, слишком обессиленный, чтобы увертываться от ударов. Люпус расплылся в улыбке и бросился вдогонку, чтобы добить наверняка. За неимением других идей Скитер запел - голосом, хриплым от боли и усталости. Глаза Люпуса удивленно расширились. Скитер продолжал петь - дикую, устрашающую боевую песнь монголов-якка. Ближние к нему зрители смолкли, удивленные не меньше Люпуса. Скитер не упустил момента и метнул лассо. Бросок получился что надо. Петля накрыла Люпуса и скользнула вниз, затянувшись у колен. Скитер дернул. Люпус с удивленным возгласом грянулся о песок.
Увы, Скитер не мог перевести отдельных слов и выражений из того шквала возгласов, что обрушился на него, но общий смысл их явно сводился к "Проткни же ему пузо своим дурацким трезубцем, кретин!".
Этого Скитер делать не стал. Люпус не просил о пощаде, но Скитер не собирался лишать его жизни, если ему только не прикажут делать этого. А может, даже и в этом случае. И что, интересно, делают с гладиатором, отказавшимся выполнить приказ толпы и императора? "Должно быть, этот псих с молотком размозжит тебе череп или что-нибудь вроде этого..." Пока Скитер был погружен в эти невеселые мысли, Люпус рубанул мечом по стягивающей его ноги веревке. Та, разумеется, лопнула, оставив в руках у Скитера меньше половины ее первоначальной длины. Ему не оставалось ничего другого, как бежать, на ходу завязывая новую скользящую петлю...
...И тут это и случилось.
Ответ на все молитвы, что возносил он к небесам.
Верховой андабат, смертельно раненный своим соперником, рухнул на песок. Пока толпа восторженно визжала, победитель собирал дары, а палач с молотом колотил им в свое удовольствие, освободившаяся лошадь с волочившимися по песку поводьями подскакала к Скитеру на расстояние броска лассо. Скитер сделал мастерский бросок, и петля захлестнулась на шее животного. Бедная скотина рванулась вбок, но вполсилы. Скитер подбежал к ней и с ловкостью, не утраченной еще со своих монгольских дней, взлетел в седло. Стремена здесь отсутствовали, зато само седло было вполне ничего, и лошадь, сделав еще одну не слишком энергичную попытку встать на дыбы, успокоилась и покорилась ему.
Скитер повернул лошадь и краем глаза увидел выражение лица Люпуса. Он громко рассмеялся, снова запел свою боевую песнь и устремился в атаку, опустив трезубец наподобие средневекового копья. Люпус едва успел увернуться от трезубца и лошадиных копыт. Толпа сходила с ума. Даже император выпрямился на своем троне и подался вперед.
"Ну что, гады, не ожидали?"
Скитер гонял Люпуса кругами, грозя ему трезубцем, покалывая его, сбивая с ног и позволяя подняться снова, давая понять своему противнику - а вместе с ним и зрителям, - что он играет с обреченной жертвой. Кровь пела в его жилах. Вот это жизнь! Загнать врага в угол, заглянуть ему в глаза и не увидеть в них ничего, кроме удивления и нарастающего ужаса...
Люпус попытался напасть на него с единственным оставшимся у него мечом, но Скитер перехватил его трезубцем и выбил из рук. По трибунам пронесся вздох. Безоружный Люпус гневно зарычал что-то, потом бросился вперед и схватился за трезубец. Несколько секунд - показавшихся им долгими минутами - они тянули его каждый к себе. Скитер умело подавал лошадь назад, таща за собой Люпуса, всем своим весом пытавшегося вырвать трезубец.
Скитер бросил взгляд на арену, и сердце его вздрогнуло от дикой радости. У ног одной из золоченых богинь (она стояла в запряженной парой львов колеснице) лежала длинная охотничья пика, оставшаяся на арене, наверное, от одного из предыдущих боев. Скитер ухмыльнулся и отпустил трезубец. Люпус попятился и упал, пропоров себе при этом руку и оцарапав острием трезубца грудь.
Под сделавшийся уже осязаемым рев толпы Скитер послал лошадь в галоп и свесился с седла вперед и вниз. От каменных блоков его голову отделяло каких-нибудь несколько дюймов. Малейший просчет грозил смертью - но он уже успел крепко схватить пику. Он повернул коня и перехватил ее, выпрямившись в седле. Потом устремился в атаку, опустив конец пики, как копье на средневековом рыцарском турнире.
Люпус с трудом отбил его нападение трезубцем - оружием, к которому он явно не привык. Скитер пронесся мимо него на всем скаку, обогнул поворотный столб, круто повернул лошадь и послал ее в прыжок через невысокий постамент с каким-то подобием алтаря. По зрительским рядам пронесся еще один восхищенный вздох.
"Простите, ребята, если это святотатство. Я не хотел никого обижать".
Впрочем, похоже, особых возражений не последовало.
Толпа завела нараспев что-то, напоминающее на слух "милость" и оформившееся в конце концов в определенное слово: "Murcia! Murcia!
Murcia!"
Скитер не имел ни малейшего представления о том, кто такая или что такое эта самая "Мурция". Единственное, что его волновало сейчас, - это маячившая впереди фигура Люпуса Мортиферуса с трезубцем. На этот раз тот опустил острие ниже, целясь в коня. Скитер ослабил хватку на пике, позволив ей скользить в руке до тех пор, пока он не держал ее у самого острия. В самое последнее мгновение он отвернул коня, уводя его из-под удара. Тяжелый конец пики с размаху двинул Люпуса по плечу с такой силой, что отшвырнул фута на четыре.
Скитер развернул лошадь для новой атаки, но этого уже не требовалось.
Люпус валялся на песке не шевелясь. Он - благодарение богам! - еще дышал, но, совершенно очевидно, лишился сознания. Нокаут! Зрители окончательно обезумели, размахивая разноцветными платками, выкрикивая что-то, чего он не мог перевести, швыряя на арену цветы и даже монеты. Последнее послужило поводом для нового взрыва восторга, когда Скитер свешивался из седла то в одну сторону, то в другую, подхватывая с песка все, что блестело серебром или золотом.
Он остановился прямо перед императорской ложей, чуть сгорбившись в седле и стараясь дышать неглубоко, чтобы не тревожить рану на боку. На долгое мгновение взгляды его и императора встретились. Скитер, не прятавший глаз даже от человека, зачавшего Чингисхана, тем более не сделал этого перед Клавдием. Оба молчали. Император оглянулся на толпу, на поверженного чемпиона, снова на толпу. Потом он коротким жестом опустил большой палец вниз, одним движением сохранив смельчаку жизнь Скитер шатался бы от облегчения и усталости, если бы ему не предстояла задача посложнее: унести ноги из Цирка, оставшись при этом живым. У него не было ни малейшего желания возвращаться в казармы в цепях. Император дал ему знак приблизиться. Скитер тронул коня вперед. Из императорской ложи к барьеру арены спустился раб и швырнул ему лавровый венок и пухлый кошелек.
Скитер поймал их на лету, ощутив в кошельке приятную тяжесть, и лицо его против воли расплылось в свирепой улыбке.
Ему оставалось только: 1) каким-то образом отделаться от солдат, уже направлявшихся в его сторону от стартовых ворот, кстати, уже снова затворившихся за ними; 2) найти путь через высокую железную ограду; 3) каким-нибудь способом освободить Маркуса от его, с позволения сказать, хозяина и, наконец, 4) отыскать себе убежище до следующего открытия Римских Врат.
Впрочем, после того, что ему довелось уже пройти, его самоуверенный внутренний голос подсказывал, что все это будет проще пареной репы.
Остальная же часть его существа, еще не отошедшая от опасности, продолжала возносить молитвы всем, кто их слышит. Даже этой загадочной Мурции, чей маленький храм, кстати, тоже находился на арене рядом с растущим прямо из утрамбованного песка чахлым деревцем.
Скитер подцепил концом пики брошенный на песок платочек и, гордо подняв его как победное знамя, пустил коня рысью навстречу солдатам.
Подобранные с песка монеты он сунул в левый, кольчужный, рукав, защищавший руку с сетью, тяжелый кожаный кошелек - за пояс и ликующе пронесся вихрем мимо солдат. Публика повскакивала на ноги, осыпая его градом монет - он по возможности подхватывал их, выбирая только золото, не прекращая, однако, искать на скаку выход - любой выход - из этого замкнутого пространства раскаленного песка и смерти. Он обогнул дальний поворот, оторвавшись от неспешно ехавших за ним солдат - те явно не ожидали подвоха, - и устремился по длинной прямой к стартовым воротам. Тяжелые деревянные створки на прочно заделанных в мрамор металлических петлях... а над ними открытая балюстрада, на которой стояли распорядители, явно довольные устроенным им зрелищем.
Он критически оценил высоту, взвесил в руке пику, снова посмотрел на быстро надвигающуюся мраморную стену - и принял единственно возможное решение. Он много раз брал барьер верхом, повторяя то, что делали парни постарше и взрослые воины. Он никогда не прыгал в высоту с лошадиной спины, тем более на пятнадцать футов, но с учетом скорости и длины пики...
Другой возможности у него не будет. Он устремил коня галопом прямо на запертые ворота, целя между двух человекообразных каменных фигур, стоявших на постаменте между створками. Убедившись, что конь в последний момент не закинется, он под рев и аханье публики вскочил ногами на седло. Сузив глаза, он тщательно рассчитал момент - и вонзил острие пики в песок прямо перед воротами. Сила инерции швырнула его вверх, выше и выше, как прыгуна с шестом, выше голов изваяний, выше скульптурного фриза над воротами, выше мраморной балюстрады...
А потом он был уже наверху и катился кубарем по ужасно твердому каменному полу. Лавровый венок слетел с его головы и шмякнулся обратно на арену. Распорядители стояли, словно приросли к месту, и смотрели разинув рты, как он катится, останавливается и поднимается на ноги - безоружный, зато вне досягаемости солдат на арене. Потом он встретился взглядом с человеком, некогда бывшим его другом.
Маркус стоял рядом с богато одетым патрицием и смотрел на Скитера, не обращая внимания даже на своего "господина", - глаза навыкате, челюсть отвисла, даже руки бессильно опустились, не в силах описать ход последнего поединка. Он явно не верил своим глазам. Как там говорил Маркус тогда?
Честь - это все, что осталось у него от племени? Скитер застыл на месте.
Деньги в туго набитом кошельке жгли ему бок, словно говоря: "Вот он, твой выигрыш! Забирай нас и сматывайся отсюда, дурак!"
Вместо этого он швырнул кошелек прямо в хозяина Маркуса. Тот с силой ударил его в грудь и со звоном шмякнулся на мраморный пол.
- Я покупаю, а ты продаешь! - выпалил Скитер на своей ломаной латыни.
- Все уплачено, дружище, - добавил он по-английски без перерыва. - Делаем ноги!
Даже не оглядываясь, следует ли за ним Маркус, Скитер скатился по лестнице на улицу, прежде чем солдаты опомнились и принялись отпирать ворота. Каждый скачок давался ему с трудом, отдаваясь болью в ребрах, но еще больнее было ему от сознания того, что он окончательно проиграл свое пари...
- Сюда! - послышался за спиной крик Маркуса.
Чья-то рука схватила его за железный ошейник и с силой толкнула в узкий переулок, огибающий Авентинский холм. Рев с арены устрашал даже на расстоянии.
- Ты должен скинуть с себя эти доспехи, или нам хана! - рявкнул Маркус прямо ему на ухо.
Скитер только кивнул. Первого же встречного, которому не посчастливилось оказаться у них на пути, Скитер раздел до нитки. Бедолага пытался возмущаться, и Маркус с бесцеремонностью, которой Скитер от него никак не ожидал, просто вырубил его точным ударом по тыкве.
- Быстро! - рявкнул Маркус, оглядываясь, нет ли за ними погони.
Скитер сбросил кольчужный рукав, сделав из него мешок для денег, потом облачился в тунику и исключительно неуклюжую тогу, пока Маркус отволок бесчувственное тело в подворотню.
- Эй, Маркус, где бы нам найти здесь кузнеца? Маркус рассмеялся - немного нервно.
- Давай за мной!
Кузня оказалась совсем рядом, между лавкой гончара и пекарней. Прежде чем кузнец понял, что происходит, Скитер ухватил с полки кинжал, меч на перевязи и клещи и выбежал с Маркусом на улицу. Они петляли по лабиринту улочек и переулков до тех пор, пока Маркус не затащил его в узкий проход между двумя высокими деревянными зданиями.
- Сюда! Давай клещи, быстро! Нагни голову!
Скитер послушно наклонил голову, одновременно застегивая перевязь и пряча завязанный с обоих концов рукав-кошелек в складки наспех повязанной тоги. Замок его ошейника лязгнул и разомкнулся.
Скитер отобрал у Маркуса клещи.
- Теперь ты.
- Но... не могу же я выдать себя за гражданина!
- Значит, будешь вольноотпущенным!
- Но у меня нет ни шапки, ни...
- Заткнись и поворачивайся! Нет - так раздобудем. Или ты хочешь, чтобы тебя отловили как беглого?
- Преторианцы? - Маркус вздрогнул и наклонил голову. Скитер повозился с замком, и тот со скрежетом поддался. Маркус сердито отшвырнул ошейник в сторону. - Я считал дни. Римские Врата открывались вчера вечером.
Скитер чертыхнулся.
- Ладно, значит, подождем еще две недели. Будем прятаться до их следующего открытия. И потом дневное время нам на руку. Так больше шансов устроить какую-нибудь небольшую заварушку, с тем чтобы пропихнуть тебя обратно.
Маркус промолчал, но глаза его горели невысказанными эмоциями.
- И помолчи. Комплексная сделка. Один бой, два побега. Пошли, запутаем следы, прежде чем эти чертовы гвардейцы обнаружат, в какой переулок мы свернули.
Остроконечную шапку вольноотпущенного они раздобыли, просто-напросто сорвав ее с головы какого-то зазевавшегося бедолаги. Миновав еще два поворота, Маркус напялил ее себе на голову.
- Будем надеяться, у него не было вшей, - буркнул Маркус.
- Даже если и были, Рэчел Айзенштайн тебя мигом продезинфицирует, - усмехнулся Скитер. - И сдается мне, Йанира примет тебя вне зависимости оттого, успеет Рэчел сделать это или нет. О'кей, еще один квартал вон по тому переулку - и переходим на ленивую походку. Гражданин и вольный слуга на прогулке...
Примерно через десять минут мимо них проехали конные преторианские гвардейцы, вглядывавшиеся в толпу в поисках беглых раба и гладиатора в ошейниках. Маркус дождался, пока те скроются из вида, и только тогда перевел дух.
- Видишь? - ухмыльнулся Скитер. - Я же говорил, что это будет проще простого. - Он умолчал, впрочем, о том, что и сам испытал неприятную слабость в коленках, да и потроха его тряслись, как желе в вазочке.
- Разве ты говорил что-то подобное, Скитер Джексон? - свирепо покосился на него Маркус. Скитер улыбнулся еще шире.
- Верно, не говорил. Но думал про себя, уговаривая на этот прыжок. И посмотри, что из этого вышло: мы с тобой живы и на свободе. И давай по возможности такими и оставаться, если ты не против, конечно.
Темные глаза Маркуса снова вспыхнули незнакомым огнем.

Предыдущая страница 16 Следущая страница


Роберт Асприн

- Еще бы я был против.
- Вот и славно. Сдается мне, я вижу впереди гостиницу. Тебе она знакома?
Маркус вытянул шею, заглядывая поверх толпы.
- Нет. Но это пристойная часть города. Здесь достаточно безопасно, и еда вполне стоит своих денег.
- Значит, сойдет, - кивнул Скитер. - Нет ничего лучше принципа похищенного письма.
- Чего-чего?
- Это я рассказ такой читал когда-то. Про Шерлока Холмса. Лучше всего прятать вещь на самом видном месте, где никто не ожидает ее найти.
Маркус рассмеялся - не то чтобы весело, но удивленно.
- Знаешь, Скитер Джексон, чем больше я тебя знаю, тем больше тебе удивляюсь.
Скитер почесал нос, стараясь скрыть смущение.
- Ну, в общем, да. Можно сказать, жизнь у меня была довольно занятная.
Мне уже давно полагалось бы остепениться, жениться и нарожать детишек. К черту, с меня довольно и друга. - Маркус недовольно покосился на него, но промолчал. Молчание это ударило по Скитеру больнее удара под дых. Он набрал в легкие побольше воздуха - как бы больно это ни было. - Ладно, пошли. Твоя латынь лучше моей, и что-то подсказывает мне, что богатые типы здесь не торгуются сами.
- Ты быстро учишься, - улыбнулся Маркус. - Ладно, держи рот закрытым, и ни одна собака не заподозрит подвоха.
Скитер ухмыльнулся, послушно захлопнул рот, достал из кошелька-рукава несколько серебряных монет и протянул их Маркусу.
- Этого хватит?
- Пожалуй. А теперь цыц, дай мне поизображаться.
Они ступили в прохладу гостиницы навстречу радушной улыбке хозяина.
Маркус пустился в объяснения на латыни, слишком быстрой, чтобы понять смысл, но принесшей, однако, свои плоды: их провели в отдельную комнату и незамедлительно подали в нее холодное вино, жареного утенка и горшок тушеной капусты с говядиной. Скитер ел до тех пор, пока из ушей не полезло.
- Да, вот это жизнь! Маркус вытер губы и кивнул:
- Гораздо лучше, чем пшеничная размазня. - Он помолчал, будто в нерешительности. - Если... если ты снимешь тунику, Скитер, я промою и перевяжу твои раны.
Скитер не возражал. Рана жгла ему бок при каждом движении, особенно в краденой шерстяной одежде. Маркус оторвал от постельного белья лоскут, промыл длинный порез чистой водой и туго перебинтовал Скитеру торс.
- Вот так. Теперь кровь не просочится наружу и не выдаст тебя. - Он ткнул пальцем в темные пятна на тунике, которые до сих пор скрывала тога.
Впрочем, почти все они отстирались в холодной воде. Покончив с этим, Маркус повесил тунику сохнуть и прокашлялся.
- Если ты дашь мне меч, Скитер, я постою на часах. Ты совсем измотан.
Поспи. Тому, кто попробует схватить тебя, придется разделаться прежде со мной.
Скитер встретился с ним взглядом и понял, что тот не шутит. Он даже не знал, что сказать. Может... может, все молитвы, что он вознес к небу в начале боя, вернули ему не только жизнь, но и шанс вновь завоевать дружбу, которую он сам разрушил?
Так и не найдя, что ответить, Скитер просто опустился на голый тюфяк и заснул, прежде чем Маркус успел сдвинуть оставшуюся от обеда посуду.
Последней его мыслью было:
"Если уж мне дарован второй шанс, не дайте мне запороть его.
Пожалуйста..."
А потом не осталось ничего, кроме тишины и мирного сна, пока Маркус охранял его с мечом в руках.

***

Нельзя сказать, чтобы эти две недели были для Голди Морран счастливыми. Она провела их - как и все остальные на ВВ-86 - в ожидании вестей от Скитера Джексона. Как она уже обнаружила раньше, она не желала Скитеру Джексону смерти. Вышибить его с Вокзала казалось ей в свое время отличной идеей, но теперь... все, о чем она могла думать, - это о том, зачем он отправился в Нижнее Время. Спасать Маркуса? Она фыркнула. Голди не могла поверить в подобный вздор, как бы ни утверждали обратное доктор Мунди и видеозапись этого идиота. Все что угодно можно истолковать как угодно. И потом, Скитер слишком похож на нее саму, Голди, чтобы тратить время на спасение какого-то там раба, когда в Нижнем Времени он может натырить столько золота, что ей вовек за ним не угнаться. Разумеется, Брайан может не засчитать ему все это на том основании, что пари на время его отсутствия приостановлено. А что, если засчитает? При мысли о том, что этот проклятый библиотекаришка может бросить ей такую подлянку, ее пробрала неприятная дрожь - в конце концов Скитер не знает ведь, да и не может знать, что пари приостановлено?
Черт бы побрал этого мальчишку! Теоретически она все еще опережала его, но до окончания срока оставалось больше половины. Если Скитер вернется.
Что, если Скитер не вернется никогда? Кое-кто считал Голди бессердечной человеконенавистницей. Вовсе не так - пусть она сама и прилагала немалые усилия, чтобы ее считали такой Так что если Скитер Джексон, не говоря уже о том славном мальчике-бармене из "Нижнего Времени", не вернутся, их судьба будет вроде как на ее совести...
И уж со всеми этими разговорчиками за ее спиной она жить не сможет - это она понимала хорошо. "Ну пожалуйста, - безмолвно молила она, - пусть они вернутся. Мне не хватает этого несносного маленького ублюдка!" К удивлению своему, она поняла, что ей действительно недостает Скитера, освобождающего туристов от наличности, камер, часов, кошельков и всего прочего, что он мог обернуть в звонкую монету. Ей недоставало даже этих ссор за пивом и виски в "Нижнем Времени", которым так удивлялись эти лопухи-туристы... "Я скучаю по ним. Пусть они вернутся, пожалуйста. Как бы я ни думала раньше, я вовсе не хотела, чтобы все вышло вот так..."
Голди и не замечала, что плачет, до тех пор, пока слезы не стали капать на стеклянную поверхность прилавка. Она возмущенно шмыгнула носом, огляделась по сторонам в поисках носового платка и только тут заметила незнакомую ей молодую женщину-азиатку, стоявшую у прилавка. Девушка протянула ей чистый, красиво вышитый носовой платок.
- Пожалуйста, мисс Морран, вы так убиваетесь... Конечно, вам есть в чем раскаиваться, но мы все понимаем.
И, не сказав больше ни слова, она выскользнула из лавки Голди Морран, передвигаясь с изяществом девушки, прошедшей подготовку в одной из лучших школ гейш. Голди посмотрела на вышитый платок, потом на дверь, потом медленно вытерла лицо и высморкалась. Это было непросто, учитывая тот факт, что, если эти двое мальчишек не вернутся, это будет ее вина.
- Все, о чем я прошу, - пробормотала Голди, скорбно сморкаясь в платок, - это о возможности сказать этому жалкому воришке, что мне очень жаль... сказать ему в лицо.
Зловещий шепоток где-то в глубине ее сознания предостерег от опрометчивых просьб к богам на случай, если они вдруг услышат.
"Но где же все-таки сейчас Скитер Джексон? И что, черт возьми, делает он в Древнем Риме? Строит из себя героя? Или гребет золото?" Она надеялась только, что сможет все-таки узнать, что именно.
Голди в последний раз шмыгнула носом и скомкала дорогой платок с такой силой, что заболела рука.
- Вернись же, черт бы тебя побрал!
Впрочем, услышать это могли только ее стеклянные стеллажи с холодными редкими монетами, маленькими статуэтками из драгоценного камня и холодно сиявшими на черном бархате бриллиантами.

Глава 19

Весь остаток времени в Денвере человек, называвший себя Чаком Фарли, провел, посещая один публичный дом за другим. Наблюдая в темноте за тем, как он входит в очередное заведение сомнительной репутации, Марго наморщила носик.
- Надеюсь, он подцепит там какую-нибудь гадость.
- А что, вполне даже может, - пробормотал Малькольм. - Он, несомненно, прошел вакцинацию, поскольку в этих краях до сих пор свирепствует оспа, но он может заразиться бытовым сифилисом. Доктор Айзенштайн может вылечить его, но может и посадить на карантин, даже в Верхнем Времени. Рэчел очень серьезно относится к своей работе, такой уж она человек - готова на все, только бы не пропустить подобную болезнь в наш мир. - Марго услышала у самого своего уха горький смешок. - Право же, он достоин этого. Но гораздо вероятнее, он просто пополняет свое собрание.
- Чтобы восполнить недостачу тех образцов, что не прошли с ним через Врата?
- Вот именно.
Марго встрепенулась - только она одна могла делать это, оставаясь на вид совершенно неподвижной. Платье ее зашелестело, словно от ветра.
- Он омерзителен, - прошептала она. - И на вид он не настолько богат, чтобы собирать все это для себя. Интересно, кто его клиент в Верхнем Времени?
Малькольм оглянулся на нее не без удивления. Он не ожидал, что она так быстро дойдет до этого своим умом. Но действительно, в Верхнем Времени находились еще богатые ублюдки, нанимавшие агентов, чтобы те отправлялись в Нижнее Время за объектами для их коллекций. Некоторое - очень небольшое - количество их было выявлено и арестовано, награбленные ими артефакты конфискованы и переданы МФВУОИ для оценки, изготовления в случае особой их ценности копий и возвращения в родное время. "Омерзительный" было слишком мягкой характеристикой для человека, платившего другим за то, чтобы те выполняли для него грязную и зачастую смертельно опасную работу. Конечно, гонорар таких агентов не шел ни в какое сравнение с истинной ценностью добытых ими объектов, но все же он был достаточным для того, чтобы охотники выполнять такую работу не переводились.
По выражению лица Марго Малькольм понял, что она с радостью прикончила бы Фарли, когда тот выйдет из дверей. И уж из пистолета, спрятанного в меховой муфте, она запросто продырявила бы ему башку в любой глаз на выбор.
Словно отвечая на его мысли, она свирепо посмотрела на бордель, в который вошел Фарли. Он почти ожидал, что она взорвется от возмущения, но все, что она произнесла, было только: "Вот слизняк!"
Глубокую тишину денверской ночи вдруг нарушил скрип колес и тележных осей. Длинная цепочка высоких фургонов тянулась мимо них по пыльной дороге, ведущей из города на юго-восток.
- Малькольм, - прошептала Марго, - это правда то, что я думаю?
Настоящий, самый настоящий караван поселенцев?
С легкостью, говорящей о долгой практике, Малькольм перешел на местное наречие:
- Ага, кажись так, мэм. Караван и не маленький.
Неисчерпаемые способности Малькольма воспроизводить любой местный выговор, даже диалект, всегда завораживали Марго. Впрочем, возможно, таким образом он просто напоминал о том, что ей тоже предстоит овладеть этим мастерством.
- Но мне казалось, что такие караваны уже в прошлом? То есть я читала где-то, что к тысяча восемьсот восемьдесят пятому году или что-то около того весь континент был уже заселен.
Малькольм только покачал головой.
- Так, да не совсем. Не шибко доверяйте книжкам, мэм, если не хотите попасть впросак. Дайте мне объяснить кой-чего, мэм. Вот тута, на месте Денвера, еще в пятьдесят девятом ничего не было, кроме бумажных планов. А потом возьми да случись лихорадка Пайк-Пика; кстати, по какому поводу, а?
Марго сосредоточенно нахмурилась, потом лицо ее просветлело.
- Золото! Золотая лихорадка пятьдесят девятого года.
- Отлично, - усмехнулся Малькольм. - Вот разве что никто ничего так и не нашел. Шахтеры - те так вовсе обозвали это величайшим обманом за всю историю, вот оно как, собрали манатки и подались отсюда. Все, да не совсем.
Те, кто поопытнее, кто повыкопал уже жилы в Джорджии и Калифорнии, те остались. Увидели, значит, те же признаки, что тогда. Так вот, значит, остались они и уже в шестидесятом напали на жилы. Ну и, само собой, вышла новая лихорадка. - Он снова усмехнулся.
- Да, но какое это имеет отношение вот к этому, - она махнула рукой в сторону фургонов.
- Ну-у, это уж совсем другая история, верно? Есть еще клочки земли там и сям, не поделенные промеж землевладельцев. - Он понизил голос до почти неслышного шепота. - Если точнее, после тысяча восемьсот девяностого года площадь земли, отошедшей в частную собственность, увеличилась в четыре раза, хотя никакими официальными сделками это не сопровождалось. Эту тему вообще поднимать не рекомендуется - табу. - Он снова повысил голос. - Гляньте-ка внимательно, чего лежит в ихних фургонах. И чего не лежит.
Еще один урок, даже во время этого совершенно нешуточного дежурства, слежки за этим слизняком Фарли? Малькольм Мур всегда так уверен в себе, но насколько мягче всех мужчин, что знала она по своей прошлой жизни... Она внимательно разглядывала фургон за фургоном, пытаясь игнорировать неверные тени на брезентовых боковинах - отъезжающие проверяли свое снаряжение. Все, что она видела, - это уйму ружей и пистолетов, патронташи и коробки с патронами. Для охоты, наверное? Еще какие-то незнакомые ей снасти. Редкие грубо сколоченные предметы мебели...
- Ни одной женской вещи, - сказала она вслух. - Ни одного сундука для платья, ни одной маслобойки, никакой домашней посуды. И детей тоже нет. Эти мужчины не женаты. И никакого инвентаря для обработки земли, никакого домашнего скота, кроме волов и лошадей, впряженных в фургоны. Даже ни одной курицы-несушки, а уж их-то кудахтанье за милю слышно. И скажи на милость, ты слышишь цыплят?
Малькольм серьезно помотал головой.
- Я тоже.
- Очень даже неплохо, - одобрил ее Малькольм. - У тебя верный глаз - и слух тоже - на детали. Не забрасывай занятия с книгами, и из тебя выйдет чертовски классный разведчик времени.
Слава Богу, в темноте не было видно, как она покраснела.
- Вот эти, - продолжал Малькольм очень тихо, - закаленные первопроходцы, они всегда в пути. Они следуют за бизоньими стадами, добывая их на шкуры, на которые теперь, когда бизонов почти истребили, снова поднялся спрос. Они проверяют все слухи о золоте, что нашли там или здесь.
Они могут наниматься на ранчо батраками, даже гуртовщиками, хотя эта профессия уже почти вымерла, как бедные бизоны. А вот эта шайка, - он повернул голову Марго в сторону фургона, возглавлявшего караван, - направляется в Индейские Территории, и это так же точно, как то, что меня зовут Малькольм Мур.
- Индейские Территории? - эхом переспросила Марго.
- Позже их переименовывали несколько раз, но вся Оклахома возникла на них. Вот эти люди сотнями стекаются в помощь к Дэвиду Пейну, головорезу, возглавляющему отряд еще более отъявленных головорезов, ведущих войну с индейцами, которым отдали эти земли, даже с федеральным правительством.
- Куда делся твой акцент?
- Вот уж верно так верно, мэм, и спасибочки за напоминание.
- Выходит, - Марго сосредоточенно наморщила лоб, - эти люди собираются согнать индейцев, незаконно отобрав часть их земель?
- Йеп, мэм. Плохо дело, что и говорить. Но все тута считают, что давно пора прогнать нехристей и открыть Оклахому для "порядочного" народа, чтоб тот селился тута.
Марго вздрогнула, глядя на то, как эти мужчины укладывают свою одежду, проверяют оружие и все, что сочли необходимым взять с собой. Все остальное - узлы и целые ящики - было оставлено на обочине на растерзание любому желающему.
- Чем больше я узнаю историю, тем более жестокой она мне кажется. Эти люди собираются истреблять индейцев, словно бизонов, верно? Любого, кто только попадется им на их чертову мушку?
- Милая леди, вы меня удивляете! Что за язык?
Мягкий упрек, но за ним прячется суровое предостережение. Уважающие себя дамы не ругались в 1885 году, как матросы, - даже здесь, в диких местах. Разумеется, от официанток в барах и шлюх можно было ожидать и не таких словечек... но Марго не горела желанием походить на них.
И не миннессотская стыдливость была тому причиной - ее она почти полностью потеряла на южноафриканском побережье, - но хладнокровное стремление выжить. Разведчики времени, как настоятельно вдалбливал ей ее дед, Кит Карсон, должны быть чертовски осторожны во всем. Особенно разведывая новые Врата. Неуютно поежившись, Марго подумала о своем знаменитом, но одиноком дедушке, человеке, который не задумываясь ступил в незнакомые Врата, чтобы спасти ее, не зная, что ждет его с другой стороны, потом снова подняла взгляд на головорезов из каравана - те стояли, разбившись на небольшие группки, покуривая свои вонючие сигары, похваляясь тем, сколько краснокожих уже пристрелили, словно это была какая-то безумная игра, очки в которой начислялись по количеству убитых людей.
Нет, она не полагала, что индейцы в оклахомской резервации будут теми мирными, живущими в мире с природой, мудрыми типажами из кинофильмов и телесериалов. Ей доводилось читать холодные, бесстрастные описания жестоких расправ, учиненных доведенными до отчаяния молодыми воинами, у которых не осталось ничего, кроме чести. Честь! Как много хлопот доставило миру одно это короткое слово... Это было уже что-то новое - эти умозаключения, к которым она начала приходить, размышляя по любому поводу и с каждым днем все больше удивляя своих преподавателей.
Она протерла глаза, начавшие слезиться от едкого сигарного дыма, стараясь обдумать все как можно спокойнее и тщательнее - как учили ее совместными усилиями Кит и Малькольм. Нет, коренные североамериканские племена вовсе не были мирными детьми природы, даже до прихода европейцев.
Задолго до этого исторического события они воевали друг с другом с той же дикой свирепостью, какую обратили потом против бледнолицых захватчиков. Но если даже и так, то, что сделало с ними американское правительство, - просто чудовищно.
Сражаясь с грудой информации в колледже, Марго научилась выстраивать факты в строгой логической последовательности, так что могла уже понять реальную подоплеку того, что понаписали про коренных индейцев люди того времени - торговцы, поселенцы, пионеры, - равно как и нынешней романтической писанины про людей, которые - исходя из результатов археологических исследований - неделями или даже месяцами не заботились о том, чтобы убрать мясные объедки от порога своих типи; людей, которые беззаботно превращали окружающую их среду в сплошную выгребную яму и считали своих женщин тем привлекательнее, чем сильнее блестели их волосы от нанесенного полгода назад медвежьего жира. Марго чуть скривила губы.
То, что она обнаружила в конце концов, - это две совершенно различные истории о двух совершенно различных народах, равно жестоких каждый по-своему. Кому судить, кто из них лучше, а кто хуже - воины, сдиравшие живьем скальпы с людей, или их жертвы, хладнокровно затевавшие уничтожение целых племен?
- Ну, эти ублюдки, будь они прокляты, хоть в женщин и детей-то не стреляют? - выдавила она из себя в конце концов. Стоит заметить, что на этот раз ее анахроничные манеры остались без порицания.
Во взгляде Малькольма на миг мелькнуло выражение боли.
- Ну-у, - ответил он очень тихо, - не то чтобы совсем так уж. Но, пожалуй, да, мэм, случается и такое, то там, то сям. Первое в истории использование биологического оружия случилось здесь, когда одеяла с умерших от оспы на корабле взяли да подарили племени индейцев во Флориде - говорят, ихние воины могли проткнуть длинной стрелой ногу человека, его коня, да так, чтобы острие ее, выйдя с другой стороны, пронзило и вторую ногу.
Марго молча кивнула - она уже читала об этом.
- Так вон эти парни, - продолжал он, кивнув на людей у фургонов, - наверняка держат в голове вот что: угнездиться в тех частях оклахомской резервации, которые покуда не принадлежат ни одному племени, вырезать половину одного племени, чтоб другое вышло на тропу войны. Нет, не ради мести за братьев по крови, куда уж там. Черт, эти бедные ублюдки, они просто поймут, что будут следующими, а кому хочется, чтобы его зарезали в постельке, словно жирную, ленивую корову?
Такие вот невеселые дела. Федеральные войска - те пытались уж повыбить этих ублюдков с индейских земель. Да куда там, на место каждого из энтих, убитого или забранного в кутузку, всегда найдется десять, а то и дюжина новых желающих. Энти земли - они ведь неплохи для фермерского дела в сравнении с тем, что осталось еще за недорого. Им ведь энтого и нужно - хорошей, а главное, дешевой земли, а где ее взять еще, кроме как у индейцев? Черт, мэм, простите за выраженьице, но эти ублюдки готовы нахватать ее сколько влезет, что бы им для этого ни пришлось сделать - покупать, красть, резать, стрелять, жечь кого угодно, только бы шкура была не белого цвета. А иногда и таких тоже. Грязные это игры, но стары как мир, только крови побольше.
- А мы ничего не можем сделать, чтобы помешать им?
Слуха ее коснулся вздох.
- Ни хрена. Ничего-ничегошеньки. Историю не изменишь. Одна из первых заповедей путешествий во времени, и уж вам-то, мэм, полагалось бы знать их все наизусть.
Марго тоже вздохнула.
- Правило первое: не получать прибылей от истории и не приносить с собой намеренно никаких биологических организмов - включая людей из Нижнего Времени - на Вокзалы Времени. Правило второе: не пытаться изменить историю - это невозможно, но попытка может убить тебя самого. - Мучительно было вспоминать все эти заповеди здесь, прямо перед этими полными убийц фургонами. - А жаль. Я вроде неплохо стреляю.
Малькольм, которому посчастливилось увидеть спектакль под названием "Урок для тухлых археологов", согласно кивнул.
- Действительно неплохо, по крайней мере из современного оружия, да и из ружей, стрелявших дымным порохом, тоже. Но мы здесь не для того, чтобы остановить индейские войны. Мы здесь для того, чтобы проследить все перемещения Чака Фарли и узнать, в каком обличье вернется он обратно на вокзал. Поверь мне, Марго, ничего не изменится даже от того, если бы я перестрелял всех этих сукиных детей и бросил их гнить здесь в пыли. Но, Марго, - он положил теплые руки на ее прозябшие плечи, - это все равно не остановило бы избиения миллионов невинных душ с самого начала человеческой цивилизации, верно? - Марго покачала головой, пытаясь скрыть досаду - не слишком успешно, судя по выражению лица Малькольма. - Это невозможно, Марго. Мы просто ничего не изменим. Что-то всегда будет несправедливо, и тебе придется выбирать между позорным бегством и возможностью быть застреленной - или забитой до смерти, или зарезанной, или оскальпированной, или чего еще похуже. Ты только представь себе: являюсь я, скажем, к Папе Римскому и заявляю: "Привет, я Ангел Смерти. Господь Бог на небесах шибко недоволен твоими гонениями на еретиков во Франции. Слыхал, поди, о такой штуке под названием "черная смерть"? Вот именно ее твои мясники и заслужили своими деяниями". Или я могу подождать еще несколько лет, пока Темучин не подрастет и не наберет силу, а потом заявиться к нему в юрту и убедить его не истреблять половину населения Азии и Европы. - Он фыркнул. - Кстати, каким бы вонючкой ни был этот Скитер Джексон, при случае можешь расспросить его об этом.
Марго даже зажмурилась от удивления.
- Скитер? Он жил вместе с Темучином? - Ответа так и не последовало, и она сменила тему:
- Я понимаю, что ничего важного изменить нельзя. Просто все это так... так тяжело.
Она вспомнила ту жуткую ссору с человеком, который хотел прожить остаток жизни с ней, вспомнила грязную лондонскую улицу, где ее невежество чуть не погубило их обоих, и ощутила подступивший к горлу ком.
- Малькольм... - Голос ее звучал неуверенно и прерывисто, когда она взяла его в темноте за руку. Эта сильная, надежная рука вновь придала ей храбрости.
- Да? - спросил он ее без тени усмешки.
- Скажи, почему каждый раз, когда я отправляюсь с тобой в Нижнее Время, надеясь, что это будет как счастливый подарок, я вижу столько горя?
Малькольм помолчал, прежде чем ответить.
- Это как в тот страшный день в Лондоне, да?
Марго кивнула:
- Да. Даже хуже, потому что у некоторых из этих людей нет надежды.
Меня от этого кошмары мучают.
Малькольм осторожно сжал ее руку.
- Мало кого из разведчиков не мучают кошмары. Жуткие кошмары. - Марго, вспомнив о том, что пережил ее дед, согласно кивнула. - И, - добавил он еще тише, - далеко не все мужчины и женщины способны за блеском и сиянием вечерних нарядов видеть обожженные руки китайцев из прачечных, стиравших все это для других. Для этого нужно... не знаю даже... настоящее сердце, ум и смелость, чтобы сочувствовать жертвам великих перемещений народов, чтобы видеть боль в их глазах и сердцах. Китаец, индеец, англичанин - все они смотрят на мир разными глазами. Видят ли они одно и то же? Или что-то совершенно разное? Классическая притча о слепцах и слоне. - Он вздохнул. - Я не знаю ответов на это, Марго. Но искать их, эти ответы, всю жизнь... вместе... могу ли я мечтать о чем-то большем?
Марго сжала его руку и отвернулась. Ей не хотелось, чтобы он видел слезы на ее лице. Она глубоко вздохнула, чтобы не шмыгать носом.
- Как только удается людям делать все это, - она махнула рукой, - таким невыносимо скучным в учебниках, тогда как на деле все это живо, все так волшебно, так трагически сплетено воедино, что мне больно и радостно сразу?
Вместо ответа Малькольм просто поцеловал ее. Каким-то образом этот поцелуй передал весь его страх того, что он может потерять ее, что она предпочтет ему кого-то еще, кого-то богаче или с родословной, не уступающей какому-нибудь породистому скакуну, кого-то моложе и привлекательнее, чем он. Она крепко прижалась к нему, вернув ему поцелуй с такой пылкостью, что на мгновение ей показалось, что он не удержится и возьмет ее прямо сейчас, на этом месте. Но он был все-таки британцем до мозга костей, кусты, в которых они притаились, были не такими уж и густыми - и в конце концов он заботился в первую очередь о ее репутации.
- О, Малькольм, - прошептала она, прижимаясь к его губам, - мой милый, глупый, сомневающийся Малькольм. Неужели ты правда думаешь, что какой-нибудь другой мужчина сможет занять место одного человека, которого я помню продающим пирожки с угрями на улицах Уайтчепеля, а заодно спасающим при этом мою дурацкую жизнь? Нас ведь чуть не убили по моей глупости, из-за того, что я вообще мало знала, недостаточно научилась стрелять, не говоря уже о моих тогдашних представлениях о том, когда нападать, а когда уступать. Я ведь чуть не погубила нас обоих! - Она прижалась к нему еще сильнее. - Не отпускай меня никогда, Малькольм! В каком бы обличье я ни выступала в Нижнем Времени, пусть даже в виде тощего мальчишки...
- Эй, ты никак уж не тощий мальчишка!
Восхищенные руки пробежались по округлостям ее тела, и Марго покраснела.
- Это все проклятое белье, и корсажи, и прочий вздор, от которого я кажусь толстой. Нет, роль мальчишки куда удобнее. Никаких тебе корсетов, никаких многослойных юбок и панталончиков, никаких в конце концов верхних платьев, в которые мне приходится буквально как в скафандр влезать, - все только ради того, чтобы меня не назвали падшей женщиной.
- Гм... похоже, романтическая иллюзия номер двадцать семь разбилась вдребезги при соприкосновении с жизнью.
- Ничего смешного!
- Я и не думал смеяться. Просто работа гида уже достаточно нелегка.
Что же до ремесла разведчика... это страшит меня, Марго. Меня почти паника охватывает, когда я думаю о том, как мне придется расставаться с тобой, возможно, навсегда, и я даже не буду знать, почему и как ты исчезла из моей жизни...
- Тогда иди со мной.
Малькольм застыл, потом осыпал ее лицо поцелуями, уделяя особое внимание влажным ресницам и нежным, трепещущим губам.
- Я молился о том, чтобы ты попросила меня об этом. Да, я пойду куда угодно и когда угодно. Я пойду.
В самый разгар поцелуев и жарких клятв с обеих сторон глаза Марго вдруг округлились.
- Малькольм! Это Фарли! Похоже, ты был прав. Новое приобретение.
Малькольм отпустил замысловатый эпитет насчет упомянутой миссии - повсюду следить за Фарли. Потом выругался шепотом еще раз и осторожно высвободился из ее объятий. Фарли и впрямь вышел из борделя с тяжелым кожаным мешком, странно оттопыривавшимся в некоторых местах.
- Ты не боишься, что он решит спрятать это в той же яме и обнаружит наш набег?
- Ерунда, - усмехнулся Малькольм. - Если бы наши действия меняли историю, что-нибудь помешало бы нам вытащить все эти его эротические дрючки. Ничего страшного, он наверняка выроет вторую яму рядом с первой. Мы засечем ее точное местонахождение и передадим властям Верхнего Времени - пусть возьмут его с поличным.
Марго расплылась в улыбке.
- Малькольм Мур, неужели вы и есть тот человек, которого я люблю? Ваш коварный гений неподражаем.
- Ха! - пробормотал Малькольм. - Ничего особенного. Всего только несколько трюков, которых я набрался у твоего дедушки.
Она толкнула его под локоть.
- Мне нравится. Эй, если мы собираемся следовать за этим ублюдком, нам лучше пошевеливаться!
Они вскочили в седла. Малькольм подставил ей колено - не потому, что она нуждалась в этом, но потому, что так поступил бы любой воспитанный мужчина этого времени. Очень осторожно последовали они за одиноким всадником в ночь, полную теней и морозного ветра с нависавших над Денвером гор.
Приятно было жить в такую ночь. Если бы им не приходилось следить за преступником, Марго наверняка запела бы что-нибудь буйное. Вместо этого она хранила напряженное молчание, как и ехавший рядом с ней замечательный мужчина. Оба не сводили глаз с одинокой фигуры впереди, в слабом свете наполовину скрытой облаками луны.

***

Ни преторианские гвардейцы, ни городская стража их так и не обнаружили. Скитер с Маркусом верно выбрали свой камуфляж - ни один римлянин не догадался бы искать беглого гладиатора под дорогой туникой и тогой гражданина, сопровождаемого вольноотпущенным слугой. Однако из предосторожности они то и дело меняли гостиницы, расплачиваясь за ночлег и кормежку деньгами из тех, что Скитер подобрал с арены.
Как-то поздно вечером (в другое время они не рисковали говорить по-английски) Маркус обратился к Скитеру встревоженным голосом:
- Скитер!
- М-м-м?
- Когда ты отдал все свои призовые деньги, чтобы заплатить мой долг, - голос его чуть дрогнул, - у тебя ведь не оставалось ничего, кроме тех денег, что ты подобрал с песка. У меня вообще ничего. У нас хватит денег до следующего открытия Врат?
- Хороший вопрос, - отозвался Скитер. - Я и сам начал задумываться над этим.
- Позволь мне предложить кое-что.
- Эй, это же я, Скитер. Ты не раб, Маркус. Если ты хочешь сказать что-то, я выслушаю. Если мне надоест слушать, я, возможно, просто усну.
Черт, да я и так могу уснуть. Я до сих пор чувствую себя так, словно меня всего избили, а спина и руки не отошли еще от напряжения.
С минуту Маркус молчал.
- Это все тот твой прыжок. Никогда в жизни не видел ничего подобного.
Скитер фыркнул:
- Ты просто не видел ни одной записи с летних Олимпийских игр. Прыжок с шестом, только и всего. Немного выше, конечно, чем прыгают обычно, но у меня было преимущество - рост лошади. Так что довольно. Убери с лица это восторженное выражение и выкладывай, что у тебя на уме.
- Я... ну, в "Замке Эдо"... то, что я сказал тогда...
- Я заслужил каждое слово, - пробормотал Скитер тихо-тихо. - Так что не бери в голову, Маркус. Бог мой, я был самоуверенным глупцом, когда обманул тебя, когда поставил перед выбором: честь или семья.
С минуту оба молчали.
- А в твоей деревне, там, во Франции, - продолжал Скитер. - Должно быть, ваши мужчины очень серьезно относились к чести, если даже человек, покинувший ее восьмилетним мальчиком и выросший в римском рабстве, до сих пор ставит честь превыше всего.
Маркус долго не отвечал.
- Я был не прав тогда, Скитер. С той минуты, когда Фарли обманом завлек меня сюда и продал распорядителю арены, я понял, что даже честь - ничто по сравнению с необходимостью защищать родных людей. Я только причинил боль Йанире и моим девочкам...
Скитер не сразу понял, что Маркус плачет.
- Эй! Послушай меня, Маркус. Все мы совершаем ошибки. Даже я.
Это заявление вызвало у Маркуса улыбку сквозь слезы.
- Главное - то, что каждый раз, когда ты оказываешься на лопатках или разбиваешь себе нос обо что-нибудь, ты учишься. Какую бы глупость ты ни совершил, запомни этот урок, чтобы не наступать на те же грабли второй раз, и смело шагай дальше. Мне бы ни за что не выжить в стойбище Есугэя, если бы я не извлекал уроки из тех миллиардов ошибок, что наделал там. Знаешь, как это ни странно, но я постепенно понял, что этот кровожадный монгол роднее мне, чем мой настоящий отец. Я не говорил тебе еще, что он сделал меня дядей Тему? Поверь мне, у монголов это чертовски большая честь и ответственность - дядя первенца самого хана. И знаешь, он ведь был очень славный мальчуган, ползал по юрте, сворачивался клубком на коленях у матери, иногда просил, чтобы "дядя богда" поиграл с ним... Когда я думаю о том, что ему пришлось пережить подростком, что это сделало с ним, что это сделало из него, мне иногда хочется кататься по земле и выть оттого, что я ничего не могу изменить.
Молчание Маркуса насторожило Скитера.
- В тебе очень много боли, Скитер, - произнес тот наконец. - Слишком много. Тебе надо излить ее всю, иначе ты так и не выздоровеешь.
- Эй, а я-то думал, что это Йанира у вас в семье читает мысли!
На этот раз смех Маркуса прозвучал искреннее.
- У нашего народа... у нас в семье... тоже имелись кое-какие... способности, которые передавались из поколения в поколение.
- О боже, только не говори, что ты еще и медиум.
- Нет, - ответил Маркус, и на этот раз улыбка его была самой что ни есть неподдельной - Но... ты ведь никогда не расспрашивал меня о моей семье.
- Мне казалось, что это сугубо личное, дружище.
Голос Маркуса снова предательски дрогнул.
- Ты все еще называешь меня другом? После всего того, что я сделал с тобой? Разве могу я быть тебе другом?
- У меня с этим никаких проблем. А вот у тебя? Снова последовало тяжелое молчание.
- Да, - тихо сказал Маркус наконец. - Возможно, я сошел с ума, что говорю это, но после всего того, чем ты пожертвовал, чтобы выдернуть меня из рабства... Я вообще не знаю теперь, что о тебе думать, Скитер. Ты обкрадываешь простых хороших людей, и ты же отдаешь эти краденые деньги - по крайней мере часть их - Найденным, чтобы помогать нам...
- Откуда тебе это известно? - спросил Скитер, чуть не задохнувшись от неожиданности. Маркус негромко рассмеялся.
- Ты так уверен в том, что про тебя никто ничего не знает, Скитер. У Найденных много способов узнать то, что нам необходимо. Так мы узнали, например, откуда попадает к нам часть денег.
- О... - только и сказал Скитер, потом опомнился. - Ну что ж, надеюсь, что эти пусть и не праведным путем полученные деньги все-таки помогли. - Он повернулся на жесткой кровати и застонал от боли в мускулах от плеч до бедер, от бицепсов до кистей.
Какое-то шевеление в темноте встревожило его. Потом, когда его обнаженного плеча коснулись руки, эта тревога сменилась паникой.
- Что ты делаешь, Маркус? Тот разминал его плечи так, словно они были из теста.
- Делаю то, к чему приучен с детства. Меня обучили унимать хозяину боль в спине, в плечах, в ногах и где еще у него может болеть. Ты лежи, Скитер. Я разомну тебя и через тунику, ведь у тебя нет предубеждений - это правильное слово? - римлян. Твоя замкнутость - все равно что черное покрывало, которое ты накидываешь на себя. Таков уж, видно, твой выбор: каждый человек хранит свое, личное, в неприкосновенности.
Что-то в голосе Маркуса, добавившись к другим его случайным замечаниям, вдруг выдало Скитеру правду, ужасную правду о детстве Маркуса.
Теперь Скитер знал - знал, но все равно не верил, не получив подтверждения.
- Маркус!
- Что, Скитер? Что-то не так? Я сделал тебе больно?
- Нет. Нет, все в порядке. Похоже, завтра я даже смогу нормально двигаться.
- С бальзамом было бы еще лучше, но у нас все равно нет денег купить его.
- Маркус, заткнись, пожалуйста. Мне надо спросить у тебя что-то действительно важное. Тебе не обязательно отвечать, но мне все равно надо спросить это. Твой старый хозяин - тот, что был у тебя до того, как этот ублюдок Фарли протащил тебя через Римские Врата... когда ты делал ему массаж вроде этого, не требовал ли он... не приказывал ли... и другого?
Руки, внезапно замершие на его плече, и зловещая тишина, прерываемая только дыханием, лучше всяких слов ответили Скитеру на его вопрос.
Странно, но Маркус все же ответил - сдавленным шепотом, выдававшим то усилие, с которым давались слова этому гордому человеку:
- Да. Да, Скитер, он требовал. Он... он был не первый.

Предыдущая страница 17 Следущая страница


Мошенники времени

Скитер не выдержал:
- Не он? Тогда кто же, черт подрал, изнасиловал тебя первым?
Застывшие на его плече руки Маркуса болезненно дернулись.
- Я даже не знаю его имени. Это случилось на невольничьем корабле. Он и был первый.
Это шокировало Скитера больше всего, а ведь ему доводилось видеть в Монголии, как пленных насиловали, прежде чем вспороть от горла до гениталий и оставить истекать кровью.
- Боже мой, Маркус! Как ты еще можешь после этого заставлять себя прикасаться к другим? Массировать мои больные мышцы?
- Потому, - просто ответил тот, - что по какой-то дурацкой причине я снова доверяю тебе, Скитер. Моя жизнь в буквальном смысле в твоих руках.
Если нас поймают, тебя вернут в школу гладиаторов. Ты прославился в Цирке, так что ты представляешь для них ценность. Я всего лишь писарь. Хвала всем богам и богиням, я слишком стар для всего остального, но даже как писарь я мало что значу для них по сравнению с тобой. Если нас поймают, нам обоим заклеймят лица буквой "F" как беглым. Если мне повезет, для меня все этим и ограничится. Но мой так называемый хозяин запросто может и искалечить меня, чтобы я не убежал снова, или передать властям для публичной казни, или продать владельцам зверинца на съедение хищникам. - Он глубоко вздохнул. - Поэтому я остаюсь с тобой, Скитер, как с единственной надеждой выжить до открытия Врат. И еще... я хочу унять твою боль, потому что ты мой друг и боль эту заработал, спасая меня из рабства. Я знаю, что рабство несправедливо, но в Риме нет ни одного другого человека, способного согласиться с этим, не говоря уж о том, чтобы помочь мне.
- Эй, я ведь не только помогал тебе. Насколько я помню, у меня были и другие причины, личного характера, убраться, к чертовой матери, с этой арены.
- Да, но... - Маркус помолчал и вздохнул. - То, что я сказал тебе в "Замке Эдо", Скитер... у меня не было права говорить так. Ни слова из этого. Я ведь никогда не узнаю, что же на самом деле произошло между вами с Люпусом Мортиферусом, поскольку меня не было там, а я знаю, что он - профессиональный убийца. Так что... кто я такой, чтобы судить?
- Угу. - Скитер помолчал немного, собираясь с духом. - Ну, если называть вещи своими именами, - он не смог скрыть горечи в голосе, ибо наконец говорил истинную правду о том, чем занимался, - я обманом вытянул или просто украл все до последней монеты из того, что привез из этой прибыльной поездочки. Вплоть до последнего медного аса и на что он тут у них делится.
Маркус долго молчал, разминая мышцы на спине Скитера до тех пор, пока они не превратились в подобие пудинга.
- Взрослеть можно по-разному, Скитер, и я все равно не имею права судить тебя, ибо я один знаю правду о тебе - то, как рос ты. Твое детство, Скитер, было куда страшнее моего.
- Что? Откуда, черт возьми, ты знаешь, как...
Маркус не слушал его. Он невесело усмехнулся.
- Поверь мне, Скитер, мое детство было настоящим адом. Но твое было гораздо хуже. Я вел себя как последний дурак, когда судил тебя так сурово.
- Черта с два ты был дураком.
Снова воцарилось неловкое молчание. Первым не выдержал и вздохнул Скитер.
- Значит, вы не судьи? Это так вы, Найденные, ведете свои дела?
- Во-первых, - Маркус надавил на мускул под лопаткой Скитера с такой силой, что тот не удержался от вскрика, - у нас нет "дел". Наша организация создана только для выживания тех, кто оказался оторван от своего времени в плену на Восемьдесят Шестом. Мы то, что Бадди назвал бы "группой поддержки". И нам приходится помогать освоиться на вокзале людям самых различных религиозных и политических убеждений, разных народов, мужчинам и женщинам. Не так-то просто руководить этой группой.
- Так ты и есть этот руководитель?
- Я?! - Маркус чуть не поперхнулся. - Великие Боги, никогда! У меня нет ни таланта, ни терпения для такой работы. - Короткая пауза. - Я правильно сказал? "Никогда" или "ни за что"?
У Скитера хватило ума не усмехнуться. У Маркуса не оставалось почти ничего, кроме уязвленной гордости, и Скитер не имел ни малейшего намерения добавлять новые ошибки к тем, что уже успел совершить.
- Да, - тихо ответил он, - ты сказал все правильно, Маркус. Но если не ты руководитель, то кто? Ты приспособился лучше почти всех остальных, ты умен и мог утвердить себя...
- Прошу тебя, Скитер! Есть другой человек, о котором ты можешь говорить так, но не я. - Он набрался духу. - Это Йанира и еще несколько других, отвечающих за отдельные задачи. Вроде того, как не допустить, чтобы хоть кто-то из наших голодал. - Маркус усмехнулся, видя удивление Скитера.
- Знаешь ли ты, например, как долго нам пришлось убеждать Кайнана Риса Гойера в том, что мы не навеки проклятые почитатели дьявола? Зато теперь он ходит на наши собрания и высказывает очень даже здравые мысли.
- Уф. Я и не знал, что вы сумели организоваться так; я не знал даже, что у вас вообще есть организация. Но я так понял, что помощь вам не помешает. Видишь ли, я все равно спускаю почти все деньги на игру и прочую ерунду - подцепил привычку в юрте у Есугэя, - так что решил сразу отбирать часть и посылать вам, чтобы я мог сказать себе: вот я сделал хоть что-то достойное по меркам этого мира.
Он и сам удивился тому, как голос его дрогнул на словах "этот мир".
- Ты только подумай, как эти два моих мира борются во мне. Порой... порой мне кажется, будто они просто разорвут меня пополам. В самой глубине души я все еще мечтаю о чести идти в набег простым воином-якка. Но я ведь жил в той грязи и смертельной опасности, к которым они привыкли, Маркус, - целых пять лет жил. Жуткая жизнь, опасная и, как правило, до обидного короткая; и все же я тоскую по ней. А другая часть меня тянет в другую сторону, в сегодня, откуда я родом. В сегодня, где я ненавидел своего отца за равнодушие даже к тому, что я уже в восемь лет стал воришкой и жуликом.
И я знаю, что Есугэй гордился бы мной, тем, как я жил эти последние годы.
Но вот он я - меня терпят только за то, что я не краду у своих. Они ведь не понимают, что они - единственная семья, что у меня осталась. - Теперь пришел черед Скитера вытирать глаза. - Что ты там говорил насчет того, что я лгу сам себе? Может, ты и прав. Я и сам уже не знаю. Маркус промолчал, двигая своими волшебными руками вдоль его позвоночника, разминая больные мышцы.
- Я понимаю, это были горькие слова, - произнес он наконец. - Прости, что я сказал их вот так. Но мне ведь жаль тебя, Скитер. Если тебя поймают хоть несколько раз, Булл Морган отправит тебя в Верхнее Время под суд, а я потеряю друга... и не просто друга, а Потерянного.
Скитер так удивился, что даже перестал жалеть себя ненадолго.
- Потерянного? С какой это стати, ты ведь знаешь и мой адрес, и мой телефон...
- Нет, Скитер, ты не понимаешь. Потерянный - это человек из Нижнего Времени, которому нужна помощь, но который из страха или боязни, что его найдут, хоронится в вокзальных закоулках до тех пор, пока голод не вынудит его сделать что-то. Мы бессильны помочь таким, пока не найдем их. Они все равно что потеряны для нас, для всей Вселенной, пока не дадут о себе знать.
И даже потом требуются недели, месяцы, а то и годы, прежде чем такие начнут доверять нам настолько, что станут Найденными.
Помнишь, Скитер, того валлийца, о котором я говорил, Кайнана Риса Гойера? Он как раз из таких. Потребовалось много недель, прежде чем мы смогли убедить его в том, что мы вовсе не охотники за его душой. К счастью, среди нас был один христианин - правда, из ранних христиан; он попал на вокзал через Римские Врата, - но ему все же удалось убедить Кайнана, что ему безопаснее будет - нет, что на то воля Господа - присоединиться к нам.
- Маркус вздохнул - Это всегда так больно: знать, что где-то среди нас скрывается Потерянный, и не иметь возможности помочь ему.
Удивление охватило душу Скитера, не оставив места для сопливой жалости к себе.
- Уж не обо мне ли ты говоришь, Маркус? Ответ прозвучал в темноте почти неслышно:
- О ком же еще?
Это было уж слишком, чтобы переварить так, сразу. Скитеру буквально не оставалось ничего, кроме отступления.
- Угу. Ладно, спасибо за массаж. Думаю, до утра я уже не смогу пошевелиться. Все хорошо, Маркус. Я рад, что мы снова друзья. Ужасно тоскливо - терять единственного друга. - И с этими словами забылся сном.
Маркус еще долго сидел на своей кровати, слепо глядя в темноту, откуда раздавалось дыхание Скитера. "По крайней мере он снова ищет дружбы".
Маркуса охватила такая боль, что он с трудом дышал. Слова "единственный друг" жгли его огнем. Он еще не знал как, но, если им удастся пройти обратно через Римские Врата, он сделает все, что в его силах, чтобы друзей у Скитера было больше. Он сглотнул застрявший в горле ком, вспомнив условия пари с Голди Морран. Они могут вернуться и обнаружить, что Голди объявлена победительницей ввиду долгого отсутствия Скитера. Пройти все то, что довелось пройти Скитеру, - и только для того, чтобы его изгнали с вокзала... нет, невыносимо. Случись такое, Маркус и остальные Найденные сделают все, чтобы Голди лишилась своего дела и, разоренная, отправилась в Верхнее Время, в мир, которого Маркус никогда не увидит сам. Каким именно образом - об этом уж позаботится Совет (многие члены которого имели за плечами многолетний опыт войн и кровной мести).
Маркус горько улыбнулся в темноте. Мало кто из Верхнего Времени воспринимал их, Нижних, всерьез. Туристы считали их невоспитанными дикарями, способными разве что на то, чтобы таскать багаж через Врата.
Похоже, их даже не беспокоило то, что уже не один из Нижних исчез, затенив себя, потому что никто не позаботился предупредить его об опасности.
"Путешествия во времени, Инкорпорейтед" прилагала большие усилия к тому, чтобы защитить своих клиентов. На носильщиков эти меры предосторожности не распространялись.
Ничего, эти типы из Верхнего еще забеспокоятся, и очень скоро, если Маркусу доведется сказать свое слово.
Если им со Скитером удастся благополучно вернуться через Врата.
Если...
"Ладно, - сказал он себе, - ты все равно ничего не можешь сделать, сидя в этой гостинице, ожидая открытия Римских Врат. Поспи лучше, пока есть такая возможность. Завтра мы можем оказаться в руках охотников за рабами или, хуже, преторианских гвардейцев". Он невольно вздрогнул, припоминая истории про то, что случалось с беглыми рабами, попавшими в лапы преторианцев. Маркус опустился на жесткое ложе - несравненно, впрочем, более удобное по сравнению с подстилками для рабов, к которым ему пришлось снова привыкнуть, и все равно жалкое по сравнению с той замечательной кроватью у него в квартире, на ВВ-86, где ждет его Йанира.
Маркус так и заснул, мечтая о воссоединении с семьей, строя планы или спасения Скитера, или разорения Голди.
Одно или другое - но это случится неизбежно, так же неизбежно, как завтрашний рассвет - жаркий в Риме или свежий и прохладный в родной Галлии.
Одно или другое...
Маркус уснул наконец.

***

Когда Врата Дикого Запада отворились в задней стене принадлежавшей "Путешествиям во времени" конюшни, Малькольм и Марго буквально шатались под весом своей поклажи. К этому времени им удалось снять на видео, как Фарли зарывает свои денверские приобретения. Как и предсказывал Малькольм, Фарли выбрал для этого место в нескольких ярдах от первого тайника, уже опустошенного ими. Еще одна пленка запечатлела то, как Фарли выходит из своей гостиницы - уже блондином с начинающими седеть висками, с носом совершенно другой формы и пышными усами. Он не нес с собой почти никакой поклажи.
Если бы они не следили за ним больше недели, они ни за что не узнали бы его. Этот парень был настоящим профессионалом. Слишком хорошим профессионалом. Профессионалу такого калибра, наверное, платят уйму денег Верхнего Времени. Фарли прошел через Врата прямо перед ними. Новый человек (без сомнения, с новым безупречным удостоверением личности, сфабрикованным где-нибудь в Нью-Йорке, вплоть до просканированной сетчатки и медицинских данных). К счастью для Малькольма с Марго, он не заподозрил того, что хоть один предмет из его собрания может пропасть, даже притом, что Малькольм почти вдвое согнулся под весом древних сокровищ, выкопанных из тайника.
Марго приходилось еще хуже. Ее водило из стороны в сторону, как подростка, перебравшего пива. На деле она была трезва как стеклышко, но даже ее поклажа казалась ей невыносимо тяжелой, хотя Малькольм упаковал все самые тяжелые предметы к себе.
Майк Бенсон, шеф вокзальной службы безопасности, стоял рядом с платформой, придирчиво осматривая возвращающихся туристов в поисках чего угодно незаконного. Должно быть, кто-то предупредил его. Голди? Скитер никак не мог - его нет на вокзале уже больше месяца. Когда Бенсон заметил этих двоих, глаза его округлились, потом сердито сузились.
- Майк! - прошипел Малькольм, опасаясь, что Фарли еще слишком близко и может услышать. - Нужна твоя помощь. Официальная!
Бенсон, на долю которого редко выпадало что-то более волнующее, чем открытие на Вокзале нестабильных Врат или дебошей, учиненных удравшими из школы детками туристов, мгновенно распознал Значительное Событие.
Недовольство на лице его сменилось неожиданным глубоким облегчением, потом любопытством, перешедшим опять-таки в холодный гнев. Он коротко махнул Киту Карсону, тоже встречавшему свою внучку и почти что зятя. С точно таким же удивленным видом Кит зашептал что-то на ухо Майку. Выражение лица Кита можно было бы назвать почти комичным. Оба терпеливо подождали, пока они спустились по пандусу и сунули свои карточки в дешифраторы - "Путешествия во времени" внимательно следили за тем, чтобы их клиенты не затенили себя ненароком.
- Что это у вас? - тихо спросил Бенсон.
- Видишь вон того парня, седеющего блондина с длинным носом и усами?
Бенсон хмуро посмотрел в толпу.
- Ага. Понял. Ну и что с ним?
- Если я не ошибаюсь, - осторожно вмешался в их разговор Кит, - мы видим Чака Фарли в новом обличье.
Бенсон недоверчиво покосился на Кита, но тут же кивнул:
- Ага, похоже, ты прав.
Кит негромко рассмеялся, не переставая удивленно глядеть на их необычно тяжелую поклажу.
- Майк, ты-то уже мог бы привыкнуть к тому, что я всегда прав. - Он дал Бенсону время переварить это заявление. - Разумеется, кроме тех случаев, когда ошибаюсь, - добавил он, предотвратив взрыв возмущения. - Такие случаи тоже имели место, раз восемь или девять, и большинство из них, - он потрепал Марго по щеке, - по вине этой маленькой чертовки.
Марго покраснела до корней волос.
- Майк, - прервал их легкомысленную болтовню Малькольм, - я хочу, чтобы кто-нибудь из твоих парней проследил за этим типом до открытия Главных Врат, но так, чтобы тот ни на минуту не заподозрил, что за ним наблюдают.
Майк кивнул.
- Мои парни не подведут. Большинство их оказались на улице после Происшествия, когда лопнула налоговая полиция. Они хороши в деле, Малькольм.
Тот согласно кивнул.
- Видишь ли, Майк, я тут задумал отловить активного участника шайки по краже древних ценностей. Это серьезный тип. Нам бы не помешала твоя охрана по дороге в бюро МФВУОИ. Там все и расскажем.
- Я понимаю, что это касается только полиции, - не без зависти вмешался Кит, - но могу я тоже пойти с вами? В конце концов в это дело замешана моя единственная родственница.
- Кит Карсон, - фыркнул Майк Бенсон, - тебя пустили бы даже в Букингемский дворец.
- Я там уже бывал, Майк, - рассмеялся Кит. - Но это долгая история. - Глаза его озорно блеснули.
- Нет, с тобой просто нельзя иметь дела. Валяй с нами. Черт, даты разбираешься в древностях, поди, не хуже Роберта Ли.
С этими словами Бенсон снял с пояса свой воки-токи и быстро, без лишних слов организовал слежку за Фарли.
- Вот так. А теперь пошли поговорим с Ли, идет?
Они вместе отправились в антикварную лавку Роберта Ли, служившую по совместительству представительством МФВУОИ в Ла-ла-ландии. Подобные представительства имелись на каждом Вокзале Времени, и в штате их состояло по одному, но высококвалифицированному эксперту, а иногда и не по одному - на больших вокзалах с двумя или тремя десятками активных Врат. Поскольку анализ радиоактивного изотопа углерода потерял всякий смысл, определить подлинность того или иного объекта можно было только с помощью таких экспертов, способных, кроме того, дать детальное описание, изготовить копию, и т.д., и т.п. Майк почти сразу же заметил, с каким усилием давались Марго шаги с ее поклажей. Судя по всему, Кит это тоже заметил, поскольку прежде, чем Майк успел кликнуть носильщика, Кит отобрал у нее самый тяжелый мешок. Марго благодарно улыбнулась.
Майк ревниво вздохнул. Повезло же Малькольму Муру: он первый нашел ее, и Кит именно ему поручил воспитывать из нее разведчицу. Судя по взглядам, которым обменивалась эта парочка, они производили друг на друга не меньшее впечатление, чем малыш Давид на дылду Голиафа. Майк тряхнул головой, отшвыривая не слишком удачные сравнения, и молча погнал свое стадо в бюро МФВУОИ.
Они одолели примерно треть пути, когда Кит в очередной раз перехватил сумку другой рукой.
- Гром и молния, - вздохнул Кит, тряся затекшей рукой. - Что, черт возьми, вы сюда понапихали? Чистое золото?
Марго хитро прищурилась.
- Ага. По большей части. Наш дорогой мистер Фарли собирает весьма дорогую, хоть и дурного вкуса, коллекцию.
Майк смерил ее долгим, оценивающим взглядом, но она только хитро подмигнула ему. Черт бы побрал этого проклятого везунчика Мура. Одна такая улыбка отогнала почти всю насыщенную кислородом кровь из его мозга в какие-то другие, расположенные значительно ниже части тела. Недовольно ворча, он схватился за одну из сумок Малькольма, чтобы скрыть свое раздражение, и тут же едва не упал от ее веса.
- Тебя предупреждали, - усмехнулся Малькольм. - Тебе ни за что не поверить, что закопал там этот тип. И мы еще оставили нетронутым второй его тайник, чтобы власти Верхнего Времени могли взять его тепленьким.
- Это... здорово... давайте... поторопимся... ладно?
Спустя минуту он раскраснелся не меньше чем они. Марго смеялась, Кит ухмылялся, а Малькольм одарил Майка своей неповторимой, выводившей его из себя улыбкой. Сил на разговор у них уже не хватало. Слава Богу! Он был уже не совсем тот, что прежде, и этот вес сказывался на его сердцебиении, отдавался болезненными спазмами в руках, плечах и в спине, куда его ранили еще в бытность его простым копом. "Будем надеяться, что это стоит того, Мур, а не то тебе еще придется пожалеть об этом".
Однако когда они расстегнули сумки и разложили их содержимое (за исключением грязной одежды) на столе у Роберта Ли, тот издал сдавленный вопль, на который способны обычно только уличные коты в момент оргазма, глаза Кита Карсона расширились до такой степени, что на лице его не осталось ничего, кроме них, да и сам Майк Бенсон простил Малькольму все свои мучения. Он переводил взгляд с одной сверкающей фигурки на другую, не веря тому, что у него появилась наконец возможность поймать международного вора такого масштаба.
Малькольм рассказал все с начала до конца, сопроводив записями в журнале, потом вздохнул:
- Он здорово рассердился, увидев, что часть объектов исчезла - судя по всему, оттого, что их золото играло позже какую-то роль в истории. Он докупил кое-что в денверских борделях и закопал рядом с тайником, в котором схоронил вот это. - Он беззаботно махнул рукой в сторону того, что могло бы украсить собой целый зал в музее, если, конечно, тот не постеснялся бы выставить у себя подобные штучки.
- Ну, - Роберт Ли нетерпеливо потирал руки, - может, мы все-таки начнем?
Весь процесс занял несколько часов - время от времени Кит не соглашался с Робертом насчет даты происхождения той или иной безделушки из золота или дерева, золотая отделка которого не выдержала перехода через Римские Врата. Малькольм подвинул себе стул и молча смотрел на это. Марго прислонилась к прилавку, жадно впитывая каждое слово, каждую дату. Она была совершенно неотразима в этой позе, в своем денверском наряде, настолько поглощенная процессом описи, что Малькольм сомневался, услышит ли она свое имя, окликни он ее сейчас.
Один за другим все объекты были обследованы, признаны подлинными и тщательно упакованы. Некоторые из них удостоились восторженных стонов и восклицаний Роберта Ли и совсем редкие - даже Кита.
- Бог мой, Кит, ты только посмотри на это! Чистое золото, а что за точность деталей! Смотри, смотри, вот сюда, сзади. Лицо и атрибуты самого Гермеса, и что за выражение у него на лице!
Кит взял в руки то, что на первый взгляд казалось просто фаллосом чуть больше натуральной величины, осторожно повертел его в руках и поднял к свету.
- Я читал о таких штуках, - пробормотал он. - Но самому держать в руках такое...
- Я тебя понимаю, - тихо согласился Роберт.
- Деталировка потрясающая. Восковой слепок?
- Возможно. Или отливали по частям, а швы потом зашлифовали.
Кит снова поднял штуковину к свету.
- Вряд ли. От этого остались бы следы, а я не вижу ничего похожего.
- От воскового слепка тоже остались бы следы, - задумчиво заметил Роберт. - Как же они, черт возьми, сделали такое?
Ко всеобщему удивлению, Марго тоже подала голос:
- Ну а не может это быть... гм... настоящий, отрезанный и опущенный в золотой расплав? Все трое разом повернулись к ней.
- Это... гм... не такое уж неудачное предположение, Марго, - чуть сдавленным голосом ответил Роберт Ли, откашлялся и совладал со своими голосовыми связками. - В особенности учитывая точность в передаче вен и морщин на коже. Но настоящий член, опущенный в золото, никогда не был бы таким тяжелым. Это цельный металл.
- Может быть, это копия настоящего афинского палладия? - негромко предположил Малькольм. - Не думаю, чтобы Фарли смог достать оригинал. После того как римляне похитили его, он использовался в ежегодных тайных ритуалах, на которых разрешалось присутствовать только высшим посвященным.
Но копия, возможно, вырезана из слитка?
- Вырезана из слитка? - эхом повторил за ним Роберт. - Да, должно быть, именно так это и сделали. Вырезали из цельного куска, отполировали до такой степени, что не осталось ни одного следа от инструментов... Бог мой, да самому искусному мастеру потребовалось, наверное, много месяцев, чтобы изваять такое!
Кит согласно кивнул.
- Иногда мы забываем про твою ученую степень, Малькольм, - произнес он с легкой улыбкой.
Малькольм чуть поклонился, принимая комплимент.
- Извинения приняты, - хитро произнес он. - И уж извинения из твоих уст, Кит, - это честь, которой можно гордиться до конца жизни.
Кит заметно покраснел.
- Тьфу. Со времени твоей помолвки ты сделался слишком сентиментальным.
Малькольм только ухмыльнулся не возражая.
- Нет, ты совершенно невыносим. - Кит отвернулся от него к Роберту Ли.
- Боб, ты внес этот фаллос в каталог?
- Да. А следующий объект у нас... - у него перехватило дыхание. Взгляд его остановился на маленькой нефритовой фигурке.
- Господи, - поперхнулась Марго. - Это же Кали-Ma, танцующая на умирающем Шиве! Но... но это же индийские божества. Каким образом эта статуэтка оказалась в Риме? Не отломав при этом ни одну из маленьких деталей? - Руки, ноги, корона были столь хрупки и изящны, что свет проходил через камень почти как сквозь стекло.
- Римляне несколько раз пытались безуспешно напасть на Индию, - медленно произнес Кит. - Какой-нибудь офицер мог украсть это там, тщательно завернуть, нести на теле. И потом во времена Клавдия уже существовали кое-какие торговые контакты с Востоком. Или какой-нибудь мастер-раб мог вырезать это по памяти. Скорее всего правды мы так и не узнаем.
Роберт Ли почтительно взял со стола маленькую многорукую, многоногую танцовщицу.
- Превосходно, - шептал он. - Абсолютно превосходно! - Восторженный стон вырвался из его груди, когда он повернул статуэтку, чуть поглаживая дрожащими пальцами. - Но скажите на милость, зачем человеку, собирающему вот это, - он махнул рукой в сторону сексуальных игрушек и приспособлений, - нужно такое?
Марго вежливо кашлянула.
- Ну, танец Кали-Ma и Шивы сексуален по своей природе. Это танец жизни, символизирующий ежегодное возрождение вселенной. Шива обязан умереть, чтобы его кровь могла оплодотворить Кали-Ма, которая от этого семени родит его заново, а также урожай, плоды земные, птиц и дичь, смертоносных змей, способных чуть не мгновенно убить человека... - Она осеклась под пристальным взглядом троих мужчин, каждый из которых знал раз в пять больше, чем она сама. Первым заговорил Кит.
- Да, Марго, я вижу, что ты как следует налегала на книги. - Он покачал головой и игриво взъерошил ей волосы. - Отлично, детка. Правда, отлично.
От довольной улыбки Марго в комнате сделалось, казалось, еще светлее.
Роберт Ли тоже улыбнулся, потом занес Кали-Ма и Шиву в свой компьютерный каталог и со вздохом взялся за следующий образец.

Глава 20

Рассвет того дня, когда должны были отвориться Римские Врата, застал Маркуса и Скитера в довольно напряженном состоянии. Они намеревались прятаться по меньшей мере до пол-одиннадцатого - на этот раз Врата открывались в дневное время. Игр в этот день не было, значит, Люпус Мортиферус - человек куда более умный, чем могло бы показаться на первый взгляд, - наверняка будет ждать в толпе на Аппиевой дороге.
- Придется держать ухо востро, - вздохнул Скитер. - Ему сохранили жизнь, но я сделал его посмешищем всего Рима. Он наверняка горит жаждой мести - и чем кровавее, тем лучше это поможет подлатать его репутацию. Если до этого дойдет, смешайся с туристами, предлагай нести багаж - что угодно, только прорвись через Врата!
- Без тебя? - вполголоса возразил Маркус. - Без того, благодаря кому я дожил до сегодняшнего дня? Нет, Скитер, я не могу вот так бросить тебя на верную смерть.
- Ты хоть раз видел, как играет Люпус со своими жертвами?
Вместо ответа Маркус только пожал плечами.
- Если ты вмешаешься и попробуешь остановить его, он просто растерзает тебя на куски.
- Значит, надо сделать так, чтобы он нас не заметил. Будем идти осторожно, возможно, в гриме... Скитер подумал немного.
- Неплохая мысль. Надо сделать вылазку, раздобыть тебе подходящий наряд. На рынке, - добавил он, заметив озабоченное выражение лица Маркуса.
- Ладно... придется мне выдумать что-нибудь, ведь у меня нет с собой моего гримировального набора.
- Ну, мы всегда можем попросить хозяина прислать к нам цирюльника.
Побрившись как следует и изменив кое-что в костюме, ты вполне сошел бы за египетского купца.
- Побрившись? Бороду или как? Лицо Маркуса порозовело.
- Ну, Скитер, тебе в таком случае нужно купить себе, гм... египетское платье и ожерелье - ни один египтянин не покажется на людях без такого, - а потом... гм...
- Ну? - Идея стрижки и бритья понравилась Скитеру, но он хотел оговорить ее до конца, чтобы исключить какие-то досадные упущения, способные испортить все.
Маркус неуверенно посмотрел в глаза Скитеру.
- Тебе нужно будет обрить голову наголо.
- Наголо, - эхом повторил за ним Скитер. "Бедняга Маркус. Он боится шокировать меня. Видал бы он меня в Монголии!" - Очень хорошо. Пойду достану все, что нам нужно, и когда я вернусь, ты можешь попросить хозяина, чтобы он прислал нам цирюльника.
Маркус все колебался.
- Но мы можем себе позволить это?
- Мы не можем позволить себе обойтись без этого, - фыркнул Скитер. - И потом я думал, ты знаешь. Среди тех денег, что я подобрал во время своего круга почета, было несколько золотых аурий, да и динариев с сестерциями попалось не так уж и мало. Мы не можем позволить себе транжирить их, но эти покупки просто необходимы.
Маркус кивнул. Скитер поднялся и сжал его плечо.
- Запри дверь. Если она не запирается, придвинь к ней что-нибудь из мебели и молись, чтобы Люпус не выследил нас здесь. Если, когда я вернусь, я скажу: "Погода меняется", это будет означать, что меня схватили.
Выбирайся на улицу через окошко. Сможешь пролезть?
Маркус посмотрел на маленькое окошко в задней стене и кивнул. Пожалуй, он пролезет. Конечно, он был уже не так худ, как в дни рабства, но пара недель, проведенных им в доме распорядителя арены, избавили его от нескольких фунтов веса. Во рту его до сих пор стоял вкус той размазни, которая большую часть жизни была его единственной пищей.
- А если ты будешь один?
- Я просто не скажу этих слов, - ответил Скитер и вышел, оставив Маркуса двигать мебель.

***

Если Скитер и ощущал себя где-нибудь в Риме как рыба в воде, так это на рынке - в чудовищно длинном здании с колоннадами, разместившемся за причалами и складами у реки, ломящемся от добра с кораблей, приплывших из одни боги знают каких уголков Империи только для того, чтобы в глубоководном порту Остии перегрузить свою поклажу на речные баржи. Скитер хорошо запомнил это место еще со времен его поездки с несчастной Агнес.
Перекрытый портик оглушал эхом множества голосов, а в самом здании шум стоял совсем нестерпимый. Рабы спешили по поручениям своих господ, купцы приглядывали себе товар для выгодной перепродажи, и повсюду говорили, кричали, спорили, торговались, сбивая или набавляя цену.
Скитер игнорировал всю эту какофонию. В конце концов он несколько лет прожил в Нью-Йорке, можно сказать, на улице. По сравнению с этим римский рынок казался почти тихим: ни далеких полицейских сирен, ни клаксонов дальнобойных трейлеров, распугивающих с дороги зазевавшиеся легковушки, ни даже скрежета тормозов такси, петляющих в плотном транспортном потоке с ловкостью газели, за которой гонится изголодавшийся леопард.
Взгляд его натыкался на дорогие ткани, привозные вина, мешки с мукой для выпечки хлеба - основной еды бедняков, изящные стеклянные вазы, корзинки, кубки, даже стеклянные амфоры на кованых треножниках.
Скитер отвернулся от всего этого, заставив себя сосредоточиться на деле. По его расчетам, Люпус должен был сейчас сшиваться где-то около винной лавки на Аппиевой дороге, поэтому здесь, в одежде богатого гражданина, ему ничего не грозило, но он не хотел рисковать. Ему потребовалось некоторое время на то, чтобы найти то, что он искал, - не только для себя, но и для Маркуса. Он надеялся, что Маркус тоже не будет возражать против того, чтобы расстаться со своей шевелюрой. Размышляя об этом, он попутно стянул у особо неосторожных римлян пару кошельков потяжелее, но продолжал искать по прилавкам, предлагавшим товары, привезенные в метрополию из всех покоренных провинций. Некоторые особенно примитивные изделия напомнили ему о годах, прожитых в юрте. Он не прочь был бы купить пару таких на память. К черту, он пришел сюда вовсе не за сувенирами.
В конце концов он нашел то, что искал: целый прилавок египетских товаров, как на подбор безумно дорогих. "Как кстати я стянул эти кошельки, однако". Он поторговался с продавцом из-за двух дорогих льняных халатов, изрядно сбив цену; торговец причитал при этом: "Ты грабишь меня, римлянин", - и изображал на лице вселенскую скорбь, в которую не верили ни на секунду ни Скитер, ни он сам.
- Заверни, - коротко сказал Скитер. Торговец поклонился и послушно завернул покупку.
- Что еще могу я предложить вашей милости? Ожерелья? Кольца? Серьги?
Скитер не протыкал себе ушей, но если бы и проткнул, размера отверстий вряд ли хватило бы на серьги такого размера. Поэтому он с брезгливым видом отказался от них, выбрав ожерелья и кольца.
- Сколько? - ткнул он пальцем в пару ожерелий и несколько колец.
- О, да у вас превосходный вкус. Только для вас... всего десять тысяч сестерциев.
- Так кто кого грабит? - поинтересовался Скитер, тщательно выбирая слова из своего скудного запаса латыни.
Торг начался заново. Для Скитера это было истинной забавой - в конце концов кто, как не он, целых пять лет наблюдал (а иногда и участвовал сам) в ожесточенных спорах из-за цены на лошадь, безделушку для жены Есугэя или новый тугой лук. Он сбавил цену до семи тысяч - так, развлечения ради.
Скрыв распиравшую его изнутри гордость, Скитер вежливо улыбнулся купцу, повторив все то же магическое: "Заверни!"
Торговец, на вид готовый расплакаться, завернул и эти покупки, положил их в свертки с халатами и добавил бесплатно небольшую корзинку, чтобы Скитеру было удобнее нести все это. "Мог бы сбить цену и сильнее", - догадался Скитер при виде этой злосчастной корзинки. Да и на лице торговца при всем его почти траурном выражении Скитер заметил проблески удовлетворения. Скитер сделал знак рукой, и его покупки аккуратно уложили в корзинку. Обратно к выходу с рынка Скитер нес ее со всеми предосторожностями, чтобы не стать жертвой какого-нибудь местного воришки.
С еще большими предосторожностями вернулся он в маленькую комнатушку под самой крышей гостиницы, еще раз удостоверился, что за ним никто не идет, и только после этого постучал в дверь.
- Маркус, это я. С покупками все в порядке.
За дверью Маркус все ждал условной фразы. Когда ее так и не последовало, Скитер услышал шум отодвигаемой мебели. Потом дверь приоткрылась, ровно настолько, чтобы Скитер со своей корзинкой смог протиснуться внутрь. Он закрыл дверь за собой и победно улыбнулся:
- Все в порядке. И никакого даже намека на хвост.
Маркус придвигал шкаф обратно к двери.
- Пока тебя не было, я спускался вниз и сообщил хозяину, что моему господину необходима стрижка и бритье и чтобы он прислал цирюльника. Тот должен быть здесь с минуты на минуту.
- Если это так, - задумчиво заметил Скитер, - комнату нужно привести в нормальный вид.
Он принялся двигать мебель от двери на прежнее место. Маркус посмотрел на него, потом - с глазами, потемневшими от ужаса, - бросился помогать ему.
Не прошло и пяти минут, как в дверь постучали, отчего Маркус подпрыгнул как ужаленный.
- Спокойно. Это должен быть цирюльник.
Маркус поперхнулся, кивнул и подошел к двери с видом человека, поднимающегося на эшафот. Разумеется, это был цирюльник. Маркус привалился к дверному косяку, чтобы скрыть дрожь в коленях.
- Мне сказали подняться сюда, - неуверенно произнес цирюльник.
- Да, - сказал Маркус на удивление ровным голосом. - Мой господин хочет постричься. - Он махнул рукой в сторону Скитера, царственно восседавшего на одном из стульев что получше.
- Господин, да? - переспросил цирюльник, переведя взгляд с надетой на Маркуса остроконечной шапки вольноотпущенника на Скитера. - Видать, вы не совсем привыкли еще к этой шапке.
Лицо Маркуса вспыхнуло от оскорбления, но цирюльник уже шел к Скитеру.
Маркусу удалось закрыть дверь.
- Нам нужен солнечный свет, - воспротивился этому цирюльник.
- Хватит и лампы, - отрезал Скитер. - Маркус объяснит, что мне нужно.
- Мой хозяин хочет, чтобы ты обрил ему голову.
Цирюльник удивленно округлил глаза.
- Обрить? Всю?
Скитер мрачно кивнул.

Предыдущая страница 18 Следущая страница


Роберт Асприн

- И Маркуса тоже.
- Но... но зачем? - не понимал цирюльник.
- Случайно подцепили вшей.
- Кажется, мы нашли их почти всех, а также их противных гнид, но для надежности мой хозяин хочет, чтобы ты обрил нам головы.
Цирюльник кивнул сначала неуверенно, потом поняв.
- Дайте мне разложить инструменты.
Очень скоро ни тот, ни другой уже не могли узнать себя в полированном бронзовом зеркале, которое держал перед ними цирюльник. Когда тот старательно соскреб с их черепов остатки щетины, Скитер кивнул и расплатился. Цирюльник поклонился, пробормотал: "Благодарю покорно", собрал свои инструменты и исчез.
- Если я не ошибаюсь, - заметил Скитер, непроизвольно водя рукой по гладкому затылку, - у нас еще примерно полчаса на то, чтобы добраться к Вратам. Держи! - Он бросил Маркусу пару свертков. Тот поймал их, думая о чем-то другом.
Скитер разорвал свой пакет и поднял на него глаза.
- Пошли. У нас мало времени.
Маркус медленно развернул пакеты и задохнулся.
- Скитер! Это... это, должно быть, обошлось тебе в несколько тысяч.
Как смог ты заплатить за эти вещи? - Он скинул свои грубую тунику и шапку вольноотпущенного и надел дорогой халат.
- Свистнул пару пухлых кошельков. И не смотри на меня так На карту поставлены наши чертовы жизни Маркус только с сожалением покачал головой. Он надел ожерелье и блестящие кольца, усыпанные драгоценными камнями. Когда он покончил с этим, Скитер уже ждал его одетый.
- Готов? - спросил Скитер, не в силах удержаться от улыбки при виде их новой внешности. Маркус сумел выдавить из себя ответный смех.
- Нет. Но готов или нет, я иду с тобой. Мне не терпится навсегда проститься с Римом.
Скитер кивнул и открыл дверь.
На этот раз выходить было тяжелее - с лысой, словно беззащитной башкой и в драгоценностях, словно какая-нибудь из нью-йоркских королев наркобизнеса. Маркус тихо прикрыл за собой дверь и догнал Скитера у лестницы.
- Идем, - хрипло произнес он.
Скитер кивнул и повел его на Аппиеву дорогу. Весь путь он озирался по сторонам, ища глазами Люпуса Мортиферуса повсюду: в темных боковых улочках, за дверями винных лавок, в толпе, кишевшей у длинного фасада Большого Цирка. Мужчины, женщины и стайка детей уже тянулись в винную лавку "Путешествий во времени". По обе стороны улицы сидели чумазые уличные попрошайки с горящими от голода глазами, выпрашивая медяки у римлян, богатых греков, египтян и других, происхождения которых Скитер не знал. Со стороны Цирка приближался богатый паланкин, который несли на плечах блестящие от пота рабы.
Скитер прищурился, потом улыбнулся ледяной, дикарской улыбкой, от которой у Маркуса, мужественно стоявшего наготове рядом с ним, по коже побежали мурашки.
- В чем дело? - спросил он на латыни.
Скитер покачал головой; движение это показалось ему странно непривычным без касающихся ушей волос.
- Ждем. Почти время.
Уличные попрошайки продолжали клянчить милостыню своими жалобными голосами. У некоторых не хватало рук или ног, тут многие были - или притворялись - калеками, возбуждая жалость в тех, кто мог бы кинуть им монету. Скитер отвернулся, рассчитывая момент, когда паланкин поравняется с ним. Когда тот находился почти напротив входа в винную лавку, в его бритом черепе родился знакомый звук-который-не-был-звуком.
Три... четыре... ну!
Скитер швырнул прямо на середину улицы целую пригоршню блестящих золотых монет. Попрошайки бросились к ним, мгновенно образовав непроходимую кучу-малу. Рабы, тащившие паланкин, оказались в самом центре этого безобразия. Носилки угрожающе накренились. Один из рабов оступился, и носилки полетели на землю, сопровождаемые женским визгом.
- Давай! - рявкнул Скитер и рванул с места, огибая смятение.
Сопровождаемый по пятам Маркусом, ворвался он в винную лавку "Путешествий во времени". Он отшвырнул в сторону охранника у звуконепроницаемой двери, распахнул ее и внесся внутрь дьяволом, которого ничто уже не могло остановить. Маркус не отставал. Поток вновь прибывших как раз начал выплескиваться в лавку из Врат, но Скитер продрался и через них, не обращая внимания на возмущенные возгласы (в том числе и со стороны гидов "Путешествий"). Он оглянулся, убедился, что Маркус все еще рядом, схватил его на всякий случай за руку и рыбкой бросился в проем. Ощущение падения было не сравнимо ни с чем: едва его тело миновало отверстие Врат, он рухнул на стальную решетку платформы и покатился по ней, пока не остановился, врезавшись в парапет.
Прямо в него врезался, остановившись, Маркус.
Почти сразу же взвыли сирены. Скитеру было наплевать.
Сделано!
Только тут он едва не задохнулся от разом свалившихся на него новых напастей. Ему придется заплатить жуткий штраф - ведь он прорвался через дорогие платные Врата дважды, плюс штраф Маркуса, ибо Скитер, не колеблясь, намеревался взять ответственность на себя - в конце концов не по его ли вине Маркусу так не повезло?
- Пошли, - произнес он почти спокойным голосом. - Пожалуй, нам лучше пойти и покаяться Майку Бенсону сразу же, пока на нас не надели наручники.
Глаза Маркуса вспыхнули на мгновение испугом - странное дело, Скитер понял, что тот боится за него, а не за себя, - потом он кивнул и, болезненно морщась, поднялся с решетчатого настила. Скитер тоже встал, вцепившись в перила. В толпе под ними разгневанной горой возвышался Майк Бенсон. Со всех сторон к пандусам уже спешили парни из службы безопасности.
Скитер вздохнул, потом начал спускаться прямо к Бенсону. Маркус молча шел следом.

***

Возвращение Маркуса и Скитера стало настоящей сенсацией даже на ВВ-86, где всегда находилось что-нибудь достаточно экзотическое, чтобы судачить об этом. Но их возвращение, да вдобавок совместное - ни о чем подобном на Вокзале еще не слыхали. Чтобы парень из Верхнего прорвался сквозь Врата, пропадал целый месяц, а потом прорвался обратно, таща с собой пропавшего Нижнего? Это стоило того, чтобы обсасывать так и этак, без конца, поздним вечером или ранним утром - что, впрочем, мало отличалось друг от друга в ровном, никогда не гаснущем свете фонарей Общего зала. Все гадали - и, само собой, заключали пари, - как долго Маркуса со Скитером продержат в одной из не слишком комфортабельных камер Майка Бенсона.
Еще больше пари заключалось по поводу даты, когда Майк Бенсон даст Скитеру пинка под зад, отправляя его через Главные Врата в руки тюремщиков Верхнего Времени.
Обитатели Восемьдесят Шестого ждали, делали ставки и спорили до хрипоты (нет, можно сказать, до смерти), пытаясь понять необъяснимое: зачем?
А у двери кабинета Майка Бенсона сидела, не пропуская никого ни внутрь, ни наружу, небольшая толпа молчаливых людей из Нижнего, включая Йаниру Кассондру и ее хорошеньких дочурок. Зачем они там сидели, в ожидании ли новостей или в знак протеста, - этого никто не знал. Достаточно было уже того, что, к удивлению местных жителей, выходцы из Нижнего Времени, считавшиеся всегда бессловесными чуть ли не дикарями, смогли организоваться настолько, что устроили тихую, но эффективную сидячую забастовку, которой гордился бы сам Ганди.
Разумеется, на этот счет тоже было заключено не одно пари.
В помещении для допросов изможденный, почти теряющий сознание от боли в раненом боку и бесчисленных ушибов, даже от мелких порезов на бритой голове (бронзовые бритвы не самым дружественным образом относятся к не привыкшей к ним коже), Скитер снова и снова повторял всю историю с начала до конца. Скитер так устал, что уже сбился со счета, сколько раз Бенсон заставил его пересказать свои приключения. Много. Много, много часов подряд. Все тело его молило о сне. Целительном, божественном сне. Он не знал, как долго он находится здесь, но, судя по покрасневшим глазам самого Бенсона, достаточно долго. Тот тоже с трудом боролся со сном.
Маркус, державшийся до последнего, был, невзирая на протесты, подвергнут допросу с применением психотропных средств, который Бенсон счел необходимым, дабы докопаться до истины. Как гражданин Верхнего Времени, Скитер находился в неприкосновенности для таких приемов, но на Маркуса эти законы не распространялись. Поэтому он тоже снова и снова повторял всю историю: свое повторное рабство, встречу с запертым в клетку Скитером и так далее. Все это настолько точно соответствовало рассказу Скитера, что, несмотря на усталость, тот твердо знал: Бенсон так и не поймал их даже на малейшем несовпадении. Повторив свой рассказ в последний раз, измученный усталостью и наркотиком Маркус просто выключился и мешком рухнул на стол.
Одним словом, хорошенький прием устроил им Бенсон - пытку вместо радостной встречи с родными и близкими, которой оба так ждали.
- Ну, что дальше? - сумел выговорить Скитер распухшим, едва поворачивающимся в пересохшем рту языком. - Как насчет кипящего масла, черт подрал?
Он бы с радостью придушил Бенсона на месте голыми руками - если бы только мог пошевелиться. Но он знал, что, если попробует встать, просто брякнется на пол.
- Посмотри на него. - Скитер как мог кивнул на продолжавшего безжизненно лежать на столе Маркуса. - Готов укокошить нас обоих, да, Бенсон, только бы добиться своей чертовой правды? Тебе хочется убить меня, так ведь? Так ведь, Бенсон?
Странный огонек загорелся в изможденных глазах Майка Бенсона.
- Раньше - да, хотел. До этого вот. - Он тоже с усилием кивнул в сторону неподвижной, равнодушной ко всему (и к продолжающимся мучениям Скитера в том числе) фигуры Маркуса. - Я... так, ничего. Когда я носил еще значок в Сити, я таких крыс, как ты, за решетку охапками сажал. Вроде как мусор с земли сметал. - Он сел и не мигая уставился на Скитера. - Но это...
- он снова кивнул на Маркуса, - это меняет все, так?
- Меняет, говоришь? - окрысился Скитер; голос его от усталости дрожал.
- Разве я все еще не вор, Бенсон? Не крыса, как ты говоришь? Тут уж, Бенсон, что-нибудь одно. Или я вор чертов, или мне наконец удалось сделать хоть что-то достойное - что ты, будь ты проклят, ухитрился изговнять к чертовой матери.
Майк Бенсон устало потер руками лицо и глаза.
- Что-то мне плохо думается, - пробормотал он, к чему Скитер тут же добавил про себя: "Аминь, боров ты вонючий!" - Ага, - продолжал Бенсон сквозь ладони. - Это меняет дело, Джексон. Для меня по крайней мере. Уж не знаю, зачем ты сделал это, что тебе с этого, но твоя история убедительна и подтверждена вот им. - Он еще раз кивнул головой в сторону Маркуса.
Бенсон откинулся на спинку кресла, уронив обе руки на колени.
- Ладно, Скитер. Можешь идти. И твой приятель тоже. Я... гм... переговорю с ребятами из "Путешествий" насчет штрафов. Это у тебя была как бы спасательная миссия.
Скитер молча посмотрел на него. Бенсон залился краской и опустил глаза.
- Сам понимаешь, обещать тебе я ничего не могу; это их Врата, а Грэнвилл Бакстер... ну, Бакс находится в трудном положении - самый туристский сезон, а "Путешествия" как раз ввели новые правила, и он вынужден ужесточить контроль, который и так жестче некуда. - Он вздохнул, по виду Скитера заключив, что тому глубоко наплевать на служебные проблемы Бакса. - Так или иначе, Скитер, я могу быть настойчивым иногда. И Булл тоже - а я полагаю, что он проявит всю настойчивость, когда получит мой рапорт.
И снова Скитер промолчал, продолжая глядеть на него в упор. "Неужели он серьезно думает, что все это дерьмо искупает эти последние черт-знает-сколько часов?"
- Угу, - только и смог произнести он наконец. Коротко и ясно.
Бенсон снова покраснел. Проняло мерзавца.
- Домой сам доберешься или помочь? - спросил он отвернувшись.
Скитеру отчаянно хотелось взять Бенсона за грудки и рявкнуть ему в лицо: "Обойдусь, дрянь вонючая!" Гордость его требовала этого. Но сил у него не осталось вовсе, и он понимал это. И потом он не должен забывать про Маркуса.
- Ага, - с трудом пробормотал он, - ага, помощь мне не помешает. Или ты думаешь, что я благодаря твоему гостеприимству хоть три шага пройду?
Бенсон покраснел еще сильнее и уперся взглядом в свои стиснутые на краю стола кулаки.
- Маркусу тоже надо помочь. - Скитер ткнул пальцем в своего друга, потом уронил руку, дрожа всем телом. - Я с радостью убил бы тебя, Бенсон, за то, что ты сделал с ним. Уж он-то никак не заслужил ни твоих уколов, ни многочасового допроса.
Бенсон странно посмотрел на него, словно не веря своим глазам, потом кивнул:
- Ладно, Джексон. Мои ребята подбросят вас обоих. Если только, - добавил он мрачно, - им удастся пробиться через эту шайку демонстрантов под дверью.
Скитер нашел в себе силы удивиться:
- Демонстрантов?
- Все из Нижнего Времени, - устало ответил Бенсон. - Устроили, видите ли, сидячую демонстрацию. Часов уже двенадцать никого не пускают.
Скитер не знал, что и думать, но все объяснил сам Бенсон.
- Его... гм... жена и дети тоже здесь, в самой гуще. И если бы взглядом можно было убить, я бы давно уже стал каменной статуей.
Скитер вдруг ощутил в желудке леденящую пустоту. "Добро пожаловать домой - Маркусу. Но не мне, не вонючему воришке". Он попытался стряхнуть эти мысли, понимая, что они должны думать о нем после того, как Маркус из-за него отправился через Врата с Чаком Фарли. Интересно, вяло подумал он, что сталось с этим говнюком? "Скорее всего я так и не узнаю".
С неожиданной осторожностью - учитывая его методы ведения допроса - Майк Бенсон потряс Маркуса за плечо. Медленно-медленно сознание Маркуса пробилось на поверхность, и он открыл глаза. При виде склонившегося над ним Бенсона он болезненно вздрогнул.
- Все в порядке, Маркус, - тихо произнес Бенсон на безукоризненной латыни. - Я верю тебе. Вам обоим. Можешь идти домой. Я вызвал сюда машину с водителем, чтобы отвезти тебя домой. Но мне стоит предупредить тебя, чтобы ты не умер от удивления, - тут под дверями сидят ваши, Найденные. Ждут новостей, а может, и еще чего, не знаю. Твоя семья тоже здесь, у самой двери.
Маркус попытался выпрямиться.
- Йанира? - прохрипел он. - Мои дочки?
Бенсон кивнул. Маркус встал на ноги, тяжело пошатнулся, оттолкнул руку, услужливо протянутую ему Бенсоном, и все-таки с трудом выпрямился.
- Пойду к своим. Спасибо за свободу. - В голосе его зазвучал металл.
Скитер и Бенсон оба понимали, кому он обязан этим.
Он доковылял до двери и скрылся в коридоре - спина гордо выпрямлена, колени предательски подгибаются.
"Ну, черт возьми. Если он смог, я тоже". Выпрямить спину оказалось делом непростым и болезненным, но он сумел скрыть это от Бенсона, бросив ему беззаботно: "Спасибо и за мою свободу". Вид у Бенсона был не блестящий.
А потом это было уже позади, и ему удалось встать совсем прямо. Боль в теле была более-менее терпимой. Ну, пусть даже менее. Бенсон так и не сказал ничего, пока Скитер ковылял к двери, сжав зубы от боли в затекших ногах.
Казалось, вся его левая нога горит огнем. Но он все же добрался до двери, потом - задыхаясь, глотая воздух - к выходу. Зрение его то затуманивалось, то снова прояснялось, подсказывая ему, куда делать следующий шаг, потом в глазах снова темнело.
Когда он открыл дверь, он увидел обнявшихся Йаниру и Маркуса. Девочки цеплялись за его ноги. Никто даже не заметил Скитера. Внутри его не осталось ничего, кроме пустоты. Все, что у него осталось, - это несколько монет, подобранных с песка арены. Бенсон не обыскивал их - сквозь полупрозрачную египетскую ткань и так было видно, что они не несут ничего такого. Так что, можно сказать, в этом не было особой вины Бенсона - ведь он не знал о его травмах. Когда он слепо столкнулся с кем-то из расходившихся обратно по домам или делам Найденных, это оказалось последней каплей. Скитер попытался удержать равновесие, но его изможденные, избитые, израненные мускулы окончательно отказались ему повиноваться.
Он тяжело упал на мостовую. Прежде чем чернота окончательно захлестнула его с головой, он понял, что Найденные просто бросят его здесь - после всего того, что он сделал с Маркусом, можно сказать, отдав его на растерзание этому треклятому ублюдку Фарли. Он успел еще пообещать себе, что найдет Фарли и убьет его, а потом лицо его соприкоснулось с холодной, твердой, шершавой бетонной мостовой. Сгущавшаяся чернота сомкнулась окончательно, и он уже ничего больше не помнил.

***

Скитер приходил в себя медленно, по мере того как различные части его тела напоминали о себе болью. Голова гудела, как песчаная буря в Гоби. Он лежал неподвижно, пытаясь вздохнуть и надеясь, что это будет не слишком больно, если только он постарается не шевелиться при этом.
Это ему не удалось.
Постепенно до Скитера дошло, что он больше не лежит ничком на бетонной мостовой Общего зала. Кто-то - возможно, ублюдки Бенсона - перенесли его.
"Возможно, чтобы туристов не пугало бесчувственное тело, - с горечью подумал он. - Мешает бизнесу".
С минуту он гадал, не поместил ли его Бенсон в одну из камер-одиночек маленькой кутузки Ла-ла-ландии. Потом, удивив его сверх всякой степени, слуха его коснулся детский голос. "Майк Бенсон не сажает под замок детей.
Во всяком случае, не таких маленьких". Он с трудом повернул голову на подушке, чтобы слышать лучше, и чуть не задохнулся от боли в шее и непривычного ощущения наволочки на бритой голове. Он справился с этими помехами по одной, понемногу вспомнив их происхождение.
Детский голос снова произнес что-то. Он не понял слов, но они звучали певуче, как мелодия. Женский голос ответил что-то на том же текучем языке.
Скитер зажмурился. Он знал этот голос. Глубокий, гортанный, красотой не уступающий своей обладательнице. "Что я делаю в квартире Йаниры Кассондры?"
Не то чтобы это его слишком тревожило, если Маркус не...
Где Маркус?
Он напряг слух, но не услышал голоса Маркуса. Он попытался припомнить, как попал сюда, но все, что вертелось у него в голове, - это бесконечный поток утомительных, бессонных, болезненных вопросов Майка Бенсона. Он смутно припомнил, что ему разрешили уйти, что он упал перед входом в кабинет Бенсона... но он никак не мог вспомнить, что же случилось с Маркусом.
Этого вынести он уже не мог. Он попытался спустить ноги с кровати, откинуть одеяла и встать. Он честно попытался сделать это. Все, чего он добился, - это того, что, не успев переместиться из горизонтального положения в вертикальное, потерял на мгновение сознание и рухнул обратно с криком боли - та взорвалась в нем электрическим разрядом, словно внутрь его сунули провода и открутили регулятор на всю катушку. Следующее, что он ощутил, - это мягкое прикосновение теплого полотенца ко лбу. Это было истинное наслаждение: прикосновение уняло боль в глазах, а тот голос, который он слышал последним, зазвучал тревожнее:
- Скитер? Не бойся, Скитер, ты в безопасности. Маркус пошел позвать к тебе доктора Айзенштайн.
Скитер снова порадовался тому, что теплое полотенце на его лбу было пропитано водой, стекавшей по его лицу, - на этот раз потому, что глаза его непроизвольно наполнились слезами. Никто, кроме Есугэя, никогда не обращался с ним с такой нежностью. Так, словно она обнаружила источник его боли - а может, она и впрямь нашла его; недаром же ее звали Заклинательницей, - она начала легко касаться его лица кончиками пальцев, осушая слезы, чуть надавливая на точки, которые он никогда не считал особенными... так тепло, так уютно...
- Ничего стыдного нет в слезах от боли, Скитер. Мужчина не может жить один, без чьего-то прикосновения, без любви. Ты скучаешь по своему свирепому хану, я знаю, но ты не можешь вернуться, Скитер. - Слова ее тронули что-то глубоко затаенное в его душе, что-то, о чем он знал, но не хотел думать долго-долго. - Отсюда, - тихо говорила она, продолжая мягко касаться его лица, - для тебя открыты только два пути, Скитер Джексон. Или ты останешься на том пути, по которому следовал всю свою жизнь, и тогда твое одиночество разрушит тебя, или ты выберешь другой путь, к свету. Этот выбор за тебя не сделаем ни я, ни Маркус. Только ты можешь решить это для себя. Но мы пойдем рядом с тобой, готовые помочь и поддержать тебя, насколько сможем, какой бы путь ты ни избрал. Он ощутил растущий в горле ком.
- О, Скитер, бесценный друг, ты рисковал всем, даже кровью и жизнью своей на арене богов, ради спасения Маркуса.
Когда эмоции от этих слов окончательно разбили его на части, она помассировала ему виски и завела песню, возможно, древнее заклинание, в то время как он, отвернувшись от нее, рыдал в подушку, как не рыдал с восьмилетнего возраста. Слова, которые она прошептала, продолжали сотрясать все его тело: "Бесценный друг..."
А потом послышался голос Маркуса, а еще минуту спустя над ним склонилась Рэчел Айзенштайн. Она не обращала внимания на его слезы, а может, считала их реакцией на боль. Уверенно, опытными руками поворачивала она его так и этак, оценивая травмы - шрамы на спине и ребрах, сведенные мышцы, порез на боку.
Потом его осторожно уложили обратно и накрыли теплым одеялом.
- Скитер? Ты меня слышишь? Это я, Рэчел.
Не рискнув кивать, он сумел выдавить из себя хриплое "да". Звук вышел жалкий, и даже он знал это. Он надеялся, что Йанира с Маркусом поймут. Он просто слишком устал, слишком измучился от боли, чтобы бороться дальше.
- Скитер, мне нужно отвезти тебя в лазарет Ничего такого, что бы не зажило, но слишком много для одного пациента разом. Ты понимаешь, Скитер?
Снова это жалкое, хриплое "да".
Он зажмурился, молясь, чтобы Йанира поняла, насколько нужно ему сбежать ненадолго от эмоций, пробужденных в нем всего несколькими ее словами. Эта часть его существа тоже нуждалась в исцелении. Может, он все-таки повидается с доктором Мунди, расскажет ему все в конце концов, снимет с сердца все тайны, боль и воспоминания о добрых и ужасных временах.
Кто-то снял с его лба полотенце-компресс.
- Помни, - услышал он тихий, бархатный голос Йаниры, - мы всегда будем рядом, готовые помочь.
Потом слуха его коснулся металлический лязг носилок, двое санитаров с профессиональной ловкостью подняли его и переложили на них. За все время он только раз закусил губу. Потом каталка двинулась из комнаты, и ему показалось, будто он слышит женский плач, но в его нынешнем состоянии он не мог утверждать этого наверняка.
Они сунули носилки в маленький электромобиль - "скорую помощь" и повезли, сияя мигалками, судя по всему, по задним коридорам, поскольку продвижение их не тормозилось толпами заполнивших вокзал отпускников. В маленьком лазарете Рэчел Айзенштайн деловито установила его каталку в гнезда у стены, потом, прежде чем он успел понять что-то, воткнула ему в руку иглу для внутривенного вливания.
- Сильное обезвоживание организма, - пояснила она, - плюс легкое болеутоляющее. Тебе это не помешает.
"Вот правильно, черт возьми". Впрочем, сил произнести это вслух у него не осталось.
- Я говорила сегодня утром с Майком Бенсоном, - как бы невзначай сказала она. Скитер собрался с силами и навострил уши. - Я все выложила прямо ему в лицо. - Она хихикнула. - Жаль, что ты не видел выражения его лица. Когда я все сказала, надеюсь, даже он усек, что, когда через Врата вваливаются раненые люди - вне зависимости от того, кто они такие, - их надлежит доставлять прямо ко мне, а не терзать весь день бессмысленными допросами. - Она потрогала его лоб. - Ты имеешь полное право вытереть им пол сразу же, как только встанешь на ноги, а мускулы твои будут действовать как надо.
Скитер сделал попытку улыбнуться, благодарный ей за то, что она понимает.
- Правда? - прохрипел он.
- Истинная правда.
Возможно, он попадет за решетку, но, во имя всех богов, он просто обязан свести счеты с мистером Майклом Бенсоном.
- А теперь спокойно. Мы уже почти закончили. Держись, Скитер. Скоро ты снова уснешь и выздоровеешь быстрее, чем тебе кажется. - Он тревожно нахмурился, но она сразу же поняла причину его беспокойства. - И не думай о деньгах, Скитер. Кое-кто уже согласился оплатить все лечение.
- Кто? - все так же сдавленно прохрипел он. Рэчел хихикнула и легонько щелкнула его по носу.
- Кит Карсон.
Скитер даже выпучил глаза.
- Кит??? Но... но почему?
На этот раз Рэчел рассмеялась мягче.
- Разве кто-нибудь может знать, почему Кит вообще поступает так, а не иначе? Он у нас большой оригинал. Вроде тебя.
Потом дверь отворилась, его каталку освободили из гнезд, толкнули куда-то назад и опустили ролики. Скитер зажмурился, чтобы от движения не кружилась голова, и обдумал откровения Рэчел. С чего это Кит Карсон согласился оплатить медицинские счета Скитера? Этого он понять никак не мог. Однако, похоже, они вкатили ему в вену что-то здорово сильное - секунду или две комната медленно кружилась вокруг него, потом на него вновь опустилась темнота.

Глава 21

Когда Скитер с сознанием новой внутренней силы хладнокровно врезал Майку Бенсону и буквально вытер им пол - как и предлагала Рэчел - толстый коп даже не стал выдвигать против него никаких обвинений.
- Ублюдок тухлый! - прорычал Скитер. - Мало того, что ты мариновал часами меня - может, я и заслужил этого, - новый удар впечатал Бенсона в стену, и он, как вырезанный из кадра персонаж мультфильма, сполз по ней на землю, - но нет, ты проделал то же самое с Маркусом, который за всю свою жизнь чертовой мухи не обидел. Вот тебе за Маркуса, гад! - Он врезал основанием ладони по носу Бенсона с силой, достаточной, чтобы сломать его, но недостаточной для того, чтобы повредить мозг хрящом. Кровь, само собой, полилась ручьем. Глаза смотрели в разные стороны. Он так и остался сидеть, не в силах пошевелить пальцем, когда Скитер свирепо протолкался через толпу пораженных зрителей.
Разговор с главой службы безопасности имел место у Главных Врат, готовых вот-вот открыться. Монтгомери Уилкс в черной форме, с рыжей шевелюрой и холодно-стальными глазами, деловито прогуливался по зоне ожидания.
- Ты арестован, крысеныш грязный, - буркнул Уилкс, заступая ему дорогу, и по залу пронесся зачарованный вздох множества зрителей.
- Не получится, герр Гитлер, - угрожающе произнес Скитер. - Это вне твоей юрисдикции.
- Нет ничего такого, что бы было не в моей юрисдикции. А люди вроде тебя - угроза обществу. И мой долг - изолировать тебя к чертовой матери. - Уилкс схватил Скитера за руку, и тот немедленно заехал вторым кулаком тому под солнечное сплетение. С выражением неподдельного изумления на лице Монти сложился пополам, отпустив при этом руку Скитера, чтобы подержаться немного за свой живот. Скитер хладнокровно воспользовался согбенной позой Уилкса и добавил ему хороший удар по загривку, от которого тот рухнул на пол. Это было славно. Уилкс долгие годы напрашивался на это.
- А теперь слушай, - произнес Скитер достаточно громко, чтобы Уилкс, как бы худо ему ни было, услышал его. - Я не нарушил ни одного твоего закона. А ты просто напал на меня. Запомни, фашист, со мной лучше не связываться, и я не подпадаю под твою юрисдикцию. Или ты хочешь провести еще пару недель в кутузке у Майка Бенсона?
Уилкс, не в состоянии произнести ни слова, только пронзал его яростным взглядом, словно обещающим ужасную месть.
Скитер разразился смехом, от которого глаза Уилкса удивленно расширились.
- Забудь об этом, Монти. Только попробуй, и я выдвину против тебя такие обвинения, от которых тебе придется гнить за решеткой весь остаток жизни. Я вырос живым богом в юрте Чингисхана. Я могу убить тебя столькими способами, что даже твое больное воображение не надумает. Так что вот тебе мой совет: ступай себе и дери налоги с честных туристов, которые не могут или не хотят связываться с таким говном, как ты.
Он сплюнул, метко угодив тому прямо в подбородок. Глава ДВВ даже не моргнул.
- Подумай хорошенько, Уилкс. Ты не лучше, чем я. Просто у тебя есть возможность прятаться за казенным значком, обдирая людей как липку и присваивая себе все лучшее, прежде чем занести все это в официальные ведомости. Так что укороти руки, мистер Столп Законности. Я не куплюсь на это, и я не боюсь ни тебя, ни твоих грязных штучек. Понял, Монти?
Монти холодно покосился на него с пола и мрачно кивнул. Скитер взял его за живое, и они оба понимали это.
- Отлично. Ты оставляешь в покое меня, а я, так уж и быть, оставляю в покое тебя.
Бог мой, вот это здорово!
Когда он отвернулся и зашагал прочь, злость, судя по всему, просто исходила от него как жар, поскольку все шарахались с его пути. Даже агенты ДВВ. Это напоминало Скитеру ту древнюю киношку Чарльтона Хестона, где море расступалось перед Детьми Израиля, бегущими от фараонова гнева.
Что ж, пока что все неплохо. Двое засранцев свое получили. Один опасный поединок впереди. Следующая остановка: кабинет Кита Карсона.
Он равнодушно прошел мимо стойки администратора "Замка Эдо", вступил в лифт, нажал на кнопку без номера и был поднят прямиком в личные владения Кита Когда он ворвался в кабинет, даже не позаботившись снять ботинки, брови Карсона недовольно сдвинулись. Скитеру было плевать. Он понимал, что, начни он махать руками, Кит сделает его в два счета, поэтому расслабился и уперся руками в край необъятного стола.
- Так, Карсон Давайте разберемся. Почему?
Кит не пошевелился. Молчание слегка смутило Скитера, как бы ни распалял он себя к этому разговору.
- Сядь, Скитер! - Это было не приглашение. Это был приказ, и не из тех, что можно ослушаться.
Скитер сел.
Кит наконец чуть пошевелился в своем кресле, и несколько секунд пристально смотрел на Скитера. Одежда его была еще несколько растрепана после общения с Бенсоном, а костяшки пальцев ныли, поцарапанные о физиономию Монти Монстра. В конце концов Кит махнул рукой на занимавшую целую стену батарею мониторов справа от Скитера. Тот осторожно повернулся, не понимая, что хочет показать ему Кит. Потом вдруг до него дошло. Один из экранов давал прямую картинку того, что происходило сейчас у Главных Врат, - наверное, подключенный к камере службы безопасности. Он увидел Майка Бенсона, неуверенно поднимающегося на ноги. Кровь до сих пор сочилась из его расквашенного носа; двое его сотрудников помогали ему встать. Вид подкашивающихся ног приятно грел Скитеру сердце. Есугэй одобрил бы это.
- Вот это, Скитер, было представление. - Голос Карсона был сух, как песчаная буря.
- Я ничего не изображал, - буркнул Скитер. - И вы мне еще не ответили.
- Он отвернулся от мониторов и посмотрел на Кита, чей смех настолько поразил его, что он чуть не забыл, зачем пришел сюда.
- Ты хоть можешь себе представить, - Кит аж прослезился, - сколько я ждал, пока кто-нибудь хлопнет этого самонадеянного говнюка по мозгам? И конечно, это положит начало новому витку войны между ДВВ и администрацией Вокзала. Ох, да не пугайся ты так, парень. Я как раз только что говорил по телефону с Буллом Морганом, так тот так ржал, что и говорить-то не мог толком. - На мгновение лицо его осветилось знаменитой улыбкой. - И не бери в голову все эти угрозы отдать тебя под суд или выставить с вокзала. Оба эти идиота получили то, что давно уже заслужили.
Ну да, слухи в Ла-ла-ландии только что не опережают события. Скитер вздохнул:
- О'кей. Значит, все рады тому, как я защищал свою честь. Отлично. Но вы все еще не ответили на мой вопрос.
Кит посмотрел на него еще некоторое время. Потом встал из-за стола и босиком - если не считать черных чулков-таби - подошел к роскошному бару.
Он снял с полки бутылку старинной формы, почтительно повертел в руках, потом нашел две стеклянные стопки. Он наливал очень осторожно, не пролив ни капли, потом так же осторожно вернул бутылку на место. Скитер понял, что удостаивается редкой чести, но не знал, за что.
Кит вернулся к столу, поставил одну из стопок перед ним и сел на место. Взгляд его карих глаз был тверд и спокоен.
- Маркус - мой друг, - негромко сказал он. - Я не мог отправиться за ним, и у меня сердце, черт возьми, рвалось на части от этого. На моих глазах этот парень превратился из забитого раба в сильного, уверенного в себе человека. Я десятки раз предлагал ему работу, но он всегда вежливо отказывался: говорил, что ценит дружбу больше благотворительности.
Кит помолчал немного, держа стопку в руке.
- Мы с тобой не слишком-то любили друг друга все эти годы, Скитер. То, чем ты жил, что хотел сделать с моей внучкой... - он тряхнул головой. - Уж поверь мне, я слишком хорошо понимаю тот страх, который ты так хочешь скрыть. Но четыре недели назад ты сделал что-то, чего я никак не ожидал от тебя. Это потрясло меня. Ты пытался спасти Маркуса от этого ублюдка Фарли или как там зовут его по-настоящему. Говорят, тебе довелось многое пережить там, в Нижнем Времени, прежде чем вам удалось бежать.
Скитер почувствовал, как пылают его щеки Он пожал плечами.
- Собственно, школа гладиаторов не так уж и страшна, если только не бесить надсмотрщика настолько, чтобы он портил тебе шкуру бичом. И я ведь побил-таки Люпуса на арене, вчистую. Ничего особенного.
- Нет, очень даже особенно, - тихо возразил Кит. - Не забывай, я тоже дрался за свою жизнь на этой же арене. - Об этом Скитер сгоряча забыл. - И насколько мне известно, этот бой был первым серьезным боем в твоей жизни. И это первый случай, когда ты поставил чью-то жизнь превыше своей.
Скитеру снова стало не по себе.
Кит поднял стакан. Скитер неуклюже взял свой.
- За честь, - тихо произнес Кит.
У Скитера перехватило горло. Хоть кто-то из жителей Восемьдесят Шестого наконец понял. Он залпом проглотил бурбон - ну и букет! Где это Кит раздобыл такой? И почему поделился им со Скитером?
Кит поставил пустую стопку на стол дном вверх. Скитер повторил его движение.
- Я предложил оплатить больничный счет, - сказал наконец Кит, - потому что ты заработал свои раны в отчаянной борьбе за то, чтобы вернуть Маркуса туда, где он должен быть, - к жене и детям. И я очень хорошо знаю, сколько у тебя сейчас денег.
- Ну да, ведь все мои деньги в счет пари до сих пор у Брайана... Да, кстати, что там с этим пари? Вам известно что-нибудь?
Улыбка снова вспыхнула и погасла.
- Голди целую неделю визжала и брыкалась после того, как Брайан приостановил пари до твоего возвращения. Собственно, оно до сих пор приостановлено - до первого твоего визита в библиотеку.
Скитер обдумал эти новости. Пари казалось ему теперь чем-то совершенно неуместным. Но он мог использовать те деньги, что лежали у Брайана. Он представил себе побагровевшее от ярости лицо Голди и улыбнулся. Потом вздохнул.
- Жаль, что я вообще заключил это проклятое пари, - признался он, удивившись сам себе. Кит медленно кивнул:
- Хорошо. Это еще один повод для бурбона. - Он усмехнулся. - Знаешь, а он контрабандный. Захватил как-то давно с собой несколько бутылок из Нижнего Времени.
Скитер не верил своим ушам. Кит не только разговаривал с ним как с равным, но и признавался ему в том, что и на его безукоризненной репутации имеются, оказывается, кое-какие пятнышки. Ведь не может же он не понимать, что делает себя уязвимее?
Он медленно поднялся из-за стола.
- Спасибо, Кит. Я обязан вам больше, чем вы думаете. И за "водку" тоже спасибо. Она здорово укрепляет дух, а мне как раз это сейчас кстати. - Скитер не знал другого способа сказать Киту, что он будет держать язык на привязи насчет этого восхитительного, но незаконного бурбона.
Кит чуть изогнул рот, и в глазах его мелькнул ехидный огонек, но вслух он сказал только:
- Не за что. И я думаю, Брайан уже ждет тебя. Скитер кивнул, подошел к двери, но обернулся.
- Извините за ботинки. Больше не повторится. - В смысле, если его хоть раз еще пригласят в святая святых Кита Карсона, что представлялось ему по меньшей мере невероятным. Он закрыл за собой дверь, постоял немного в коридоре, пытаясь понять, что он чувствует, потом вздохнул, нашел лифт и, покинув "Замок Эдо", направил стопы в библиотеку. Несколько монет, сохранившихся с его круга почета, бренчали у него в кармане. Если пари еще действительно, дело пахнет для него керосином. Любая мелочь, которую он сумеет наскрести, может пригодиться.
Когда он вошел в библиотеку, Брайан Хендриксон оторвался от своего компьютера.
- Ага, - произнес тот со своим неповторимым акцентом. - Мне уже говорили, что ты выздоровел и готов продолжать. Хоть раз приятно увидеть, что слухи не врут. Видишь ли, я тебя тут целый месяц ждал.
Скитер, который уже немного поостыл в кабинете Кита Карсона, выудил монеты из кармана и выложил их на стойку.
- М-м-м... мило, очень мило. И даже золотые аурии, да? - Брайан поднял взгляд. - Ну и каким образом ты вступил в обладание ими?
Скитеру хотелось сказать, что это из тех двух кошельков, что он украл на рынке, но это было бы не правдой. Те деньги он потратил до последней унции, прорываясь с Маркусом через Врата. Все, что у него оставалось, - это несколько монет с арены.
- Я подобрал их с песка, когда публика в Большом Цирке кидала ими в меня во время моего круга почета. Видите ли, я... гм... побил их любимого чемпиона, и они там... на некоторое время с ума посходили.
- Ты его убил? - с любопытством спросил Брайан.
- Нет, - вздохнул Скитер. - Но я выбил, к черту, из него дух, и Клавдий пощадил его.
Некоторое время Брайан Хендриксон слепо смотрел перед собой.
- Это, - произнес он наконец, - стоило посмотреть своими глазами.

Предыдущая страница 19 Следущая страница


Мошенники времени

Клавдий дарил жизнь очень немногим. - Потом он встряхнулся, и на лице его появилось скорбное выражение. - Боюсь, это не может пойти в счет твоего пари, Скитер. Ты заработал их честным путем.
Скитер почти ждал такого ответа, поэтому только кивнул и собрал деньги обратно в карман.
- Будешь менять их где-нибудь?
- Нет.
Монеты напоминали ему об одном из высших моментов его жизни, когда - пусть всего на несколько минут - толпа действительно превозносила его как бога, каким назвал его как-то Есугэй Доблестный Он ссыпал монеты обратно в карман. "Хоть какой-то, но бог". Все те годы, когда он убеждал себя в том, что поступает правильно, оказались пустой тратой времени, пустыми фантазиями, с помощью которых он позволял себе не видеть того, кем он был на самом деле и куда катится. Спасибо Маркусу Без него Скитер, возможно, так никогда и не проснулся бы - Спасибо, Брайан.
Он вышел из библиотеки, не зная, куда теперь идти и что делать.
Странное дело, он оказался в конце концов у дверей доктора Мунди Еще через несколько минут он был усажен в удобное кресло и обставлен микрофонами.
Скитер выложил все как на духу - все, что знал про Есугэя, Темучина, ту юрту, в которой жил как богда, а потом как дядя ханского первенца. Потом, почти без понуканий со стороны доктора Мунди, выложил и все остальное Когда он наконец закончил, он знал, что страх и боль покинули его, поселившись теперь на магнитной ленте и лазерных дисках, - вот их пусть теперь и мучают кошмары Он отказался от положенной платы, поразив бедного Мунди до глубины души, потом тихо вышел, навсегда закрыв за собой эту часть своей жизни.

***

Письмо через Главные Врата пришло к Марго и Малькольму примерно тогда же, когда Скитер Джексон молотил Майка Бенсона по разным частям его толстого тела. Запечатанное письмо со всеми положенными печатями и штампами.
- Открывай же! - потребовала Марго.
- Спокойствие! - рассмеялся Малькольм - Ты же знаешь, что у меня его не было никогда!
- Ага, вот тебе еще одно домашнее задание!
По крайней мере взгляд уличной ирландской кошки не изменился ни капельки с тех пор, как она пошла в колледж. Малькольм осторожно вскрыл конверт перочинным ножом, сложил лезвие, убрал нож в карман и только после этого достал лист с сухим, официальным ответом.
- По делу Уильяма Хантера, известного также как Чарльз Фарли.
Упомянутый Хантер задержан при раскопках нелегального захоронения объектов древнего искусства в г. Денвере. Ваши записи весьма помогли добиться его сотрудничества со следствием и послужат доказательством на суде. Понимая, что это интересует вас, и несмотря на обычную практику воздерживаться от каких-либо выводов до суда, я все же доверяю вам эту информацию как находящимся на ВВ-86 в далеком прошлом. Он действительно был агентом, собиравшим в прошлом необычные произведения искусства и пересылавшим их своему заказчику - Глаза Малькольма округлились, когда он прочитал всемирно известную фамилию этого заказчика.
- Разумеется, по делу последнего также предстоит отдельный судебный процесс. Судя по всему, он и еще один богатый джентльмен, насчет которого у нас нет никаких свидетельств, кроме устных показаний мистера Хантера, заключили несколько лет назад пари, кто из них сможет набрать в свои частные коллекции больше вышеупомянутых произведений искусства Мы уже арестовали одно собрание и незамедлительно по окончании судебных процессов передадим его представителям МФВУОИ. Судя по всему, судебные процессы не займут много времени Мне казалось, что это будет интересно знать вам, ибо вы наряду с законом приложили максимум усилий к тому, чтобы предать этого преступника во времени правосудию Позвольте пожелать вам счастья, а также искренне поблагодарить вас за неоценимую помощь в изобличении этого преступного пари. При виде подписи глаза округлились уже у Марго.
- Уау! Самый настоящий министр юстиции, а не кто-то из его подручных!
Малькольм фыркнул, аккуратно сложил листок бумаги и убрал его обратно в конверт.
- Хотелось бы мне посмотреть на лицо нашего приятеля Фарли, когда они взяли его с поличным. Он получит пожизненный срок за одну только контрабанду во времени, а возможно, и смертный приговор за всех тех, кого он убил при этом. - Он вздохнул. - Всегда предпочитаю хэппи-энды, - признался он Марго с улыбкой.
Она потянулась и поцеловала его, нимало не заботясь о том, видит ли их кто-нибудь или нет.
- Пошли сделаем несколько копий, а? Отдадим одну тому, что осталось от Бенсона, другую - Буллу Моргану, может, даже еще одну этому мерзкому Монтгомери Уилксу. В конце концов неуплата пошлин находится в его ведении.
Малькольм хохотал так, что на них начали оглядываться, потом запечатлел на ее губах еще один поцелуй.
- Я согласен, чертовка ты этакая.
- Чертовка? Ха! Подожди только, пока я не заполучу тебя наедине, англичашка ты чопорный!
И улыбаясь, как пара Чеширских котов, они отправились прямиком к Буллу Моргану.

***

Бесцельно слоняясь по вокзалу, Скитер очутился в конце концов в гриль-баре "Нижнее Время", где как раз дежурил за стойкой Маркус. Он покраснел и чуть было не вышел обратно, но Маркус нацедил ему его любимого пива, окликнув: "Эй, Скитер, выпьешь со мной?"
Он замер и медленно обернулся.
- Нет денег, Маркус.
- Ну и что? - совершенно серьезно спросил Маркус. Он обогнул стойку, протянул Скитеру пенящуюся кружку и присел за столик со своей. Несколько минут они пили молча, кидая в рот соленые орешки.
- Я хотел поблагодарить тебя, - тихо сказал Маркус.
- Угу. А я - тебя.
Последовала новая пауза, заполненная орешками и пивом.
- Возвращаю тебе долг, - произнес наконец Маркус. - Я понимаю, что этого мало, но для начала так.
- Послушай Маркус При всем уважении к твоему чувству чести, я не собираюсь тянуть из тебя никаких говенных дол...
В дверях появилась Голди Морран.
Маркус подмигнул Скитеру и вернулся за стойку. Голди подошла и, к большому неудовольствию Скитера, опустилась на стул за его столиком.
- Рада снова видеть тебя, Маркус, - сказала она, всем своим видом выказывая искренность. Тот молча кивнул в знак признательности. - Будь так добр, смешай мне высокий бурбон с капелькой содовой, ладно?
Вернувшийся к своим обязанностям бармена Маркус приготовил питье для Голди и подал его на подносе вместе с еще одной кружкой пива для Скитера.
- Ну, - сказала Голди, - вы все-таки выбрались из всего этого, да? Я не надеялась уже увидеть вас живыми.
Скитер недобро прищурился.
- Живыми? - угрожающе переспросил он. - Пять лет в юрте отца Чингисхана, и ты сомневалась, что я смогу выжить?
Голди невинно округлила глаза, и вдруг маска ее делась куда-то, оставив ее старой, усталой и до странного беззащитной. Она вцепилась в свой стакан так, как Скитер цеплялся за ту охотничью пику на арене.
Интересно, подумал он, кто из нас скажет это первым?
Прежде чем кто-то из них смог собраться с духом, Майк Бенсон - оба глаза подбиты, чуть прихрамывает - вошел в бар и очень осторожно присел к ним за столик. Он перевел взгляд с одного на другую.
- Я получил сегодня извещение Министерства юстиции. - У Скитера похолодело в желудке. - Я... гм... хотел спросить, не может ли кто-нибудь из вас дать мне показания в случае, если встречался за последние несколько недель с профессиональным похитителем древних ценностей по имени Уильям Хантер? Он один из лучших в мире. Крадет античную порнографию для одного коллекционера из Верхнего Времени, поспорившего с другим коллекционером.
Да, кстати, одним из его псевдонимов был Фарли. Чак Фарли.
Скитер с Голди переглянулись. Оба молчали.
- Ладно, тогда дайте мне знать, если кто-нибудь из вас видел этого ублюдка. Им требуются свидетели для суда - он состоится в будущем месяце.
С этими словами Бенсон ушел.
Голди покосилась на свое питье, потом на Скитера.
- Профессионал? Похоже, по сравнению с ним мы были парой чертовых дилетантов.
- Ага. - Скитер пригубил пива из кружки, пока Голди судорожно глотала свой бурбон. - Смешно, правда? Мы тут корячились, пытаясь выиграть это дурацкое маленькое пари, а он походя обчистил нас обоих, чтобы выиграть пари своему боссу. Я чувствую себя дурак дураком, понимаешь?
- Да, понимаю, - произнесла Голди очень тихо. Несколько секунд она не отрывала взгляд от своего стакана, потом подняла его, встретившись с ним глазами. - Я... гм... мне показалось, что я должна извиниться. Это я сказала тому гладиатору, где найти тебя.
- Спасибо, Голди, - фыркнул Скитер. - Но я уже знаю.
Глаза Голди расширились.
- Маркус сказал мне это перед тем, как я вышел на арену биться с Люпусом Мортиферусом. Голди побледнела.
- Я не думала, что все зайдет так далеко.
- Я тоже, - пробормотал Скитер. - Тебе бы почувствовать то, что чувствую я каждый раз, когда шевелю спиной и плечами. Я уже выпил вот такой, - он изобразил руками диаметр и высоту, - флакон болеутоляющих таблеток. Это не говоря об антибиотиках, расслабителях мускулатуры и прочей дряни, что Рэчел колет мне каждые несколько часов. Прямо как в подушечку для булавок, будь она неладна. Да еще такую, по которой проехалось двенадцать гоночных колесниц.
Голди прокашлялась.
- Я не думала... - она замолчала, подбирая нужные слова и собираясь с духом произнести их. - Это наше дурацкое пари... - она отхлебнула бурбона для храбрости. - Мне кажется, нам нужно прекратить это, потому что из него не вышло ничего хорошего, только вред для кучи людей. - Ее взгляд скользнул на Маркуса, потом обратно. - Хороших людей.
Скитер кивнул:
- Принимается, Голди.
Они пожали друг другу руки, а Маркус стоял над ними молчаливым свидетелем.
- Мне кажется, нам нужно пойти и сказать Брайану, - пробормотал Скитер.
- Да. Пошли, пока у меня остатки пьяной храбрости не выветрились.
Скитер встал и помог встать Голди. Она удивленно посмотрела на него, потом полезла за деньгами.
- Голди, - окликнул ее Маркус из-за стойки. - Твоих денег за это не надо.
Она бросила на бывшего раба долгий, внимательный взгляд. Потом резко повернулась и пошла к выходу.
- Спасибо, Маркус, - сказал Скитер.
- Не за что, друг.
Следом за Голди Скитер вышел в Римский город, где рабочие споро чинили поврежденные мозаики. Они шагали по плиткам по возможности осторожнее, потом направились в библиотеку.

***

Слух опередил их. Как это получается, никто не знал, но, как бы это ни было, волшебство снова проявило себя, ибо, когда они подошли к дверям библиотеки, там уже собралась огромная толпа местных и репортеров с видеокамерами наготове, причем каждый старался подобраться ближе. Голди пошатнулась.
- Эй, это же всего только наши плюс несколько жалких газетчиков. По сравнению с гладиатором-чемпионом или чем-то в этом роде это просто ерунда, - пробормотал Скитер.
Краска снова вернулась на ее лицо - пусть всего двумя яркими пятнами на скулах. Она решительно шагнула в толпу.
- А ну прочь с дороги, дурак! Да шевелись же!
Скитер ухмыльнулся про себя и последовал по проложенной дорожке. Потом он увидел в толпе Кита Карсона - тот улыбнулся ему и подмигнул, отчего Скитер пару раз оступился. Но все же он был рад, что Кит тоже здесь и на его стороне.
А потом, слишком быстро, они оказались лицом к лицу с Брайаном Хендриксоном.
- Мы прекращаем пари, Брайан, - бесцветным голосом сообщила Голди.
В библиотеке воцарилась мертвая тишина, только стрекотали чуть слышно камеры, нацеленные объективами на Скитера. Он пожал плечами.
- Да. Глупый вышел спор. Не имеет смысла продолжать.
И тут же все зашумело и зашевелилось: кто-то выплачивал проигрыш, репортеры оживленно говорили что-то в свои микрофоны, и все до одного гадали о причинах такого решения. Скитеру было наплевать. Он подписал бумагу, которую сунул ему Брайан, потом проследил за тем, как ее подписывает Голди, забрал свои деньги, распихал их по карманам, одолжил у Брайана конверт для монет с арены, потом на ватных ногах двинулся через толпу к выходу, не обращая внимания на задаваемые ему вопросы. "Пусть уж дальше Голди сама разбирается, - устало подумал он. - Я больше не хочу участвовать в этом".
Значительная часть толпы потянулась за ним в Общий зал, шепотом заключая пари, что он будет делать дальше. Не обращая внимания ни на кого из них - включая двух особо надоедливых репортеров, - брел он через Новый Эдо, Приграничный поселок, Римский город...
Единственное, что предупредило его, - это блик света на остром стальном клинке. А потом Люпус Мортиферус - "Как, черт возьми, он сумел еще раз просочиться через Врата?" - бросился в атаку с мечом в одной руке и кинжалом в другой. Скитер сделал единственное, что ему оставалось в его безоружном положении. Он повернулся, нырнул в оцепеневшую от удивления толпу и побежал. Монеты и купюры в карманах мешали ему, но совсем немного.
Люпус остался позади - он тоже бежал изо всех сил, но расстояние пока не сокращалось. По крайней мере пока. Быстрый взгляд через плечо показал, что за ним гонится Люпус Мортиферус, а за тем - каким бы невероятным это ни показалось - двое репортеров, на ходу снимающих все подробности этой смертельной погони.
Скитер чертыхнулся, перемахнул через парапет и взвыл от боли: все его римские травмы снова дали о себе знать. Он взмыл по пандусу, на ходу крича разинувшим рты туристам, чтобы те убирались с дороги. Перепуганные женщины подхватывали своих детей или ныряли в двери магазинов. Карманы рубахи стали заметно легче - он рассыпал деньги, прыгая через парапет. Вот черт! Он продолжал бежать, по крикам за спиной зная, что Люпус все еще преследует его. "Неужели этот парень никогда не сдается? Ну-ну, Скитер, ты же сам ограбил его, а потом унизил на глазах у самого императора, не говоря уж о болельщиках. Так что или ты убежишь от него, или он сделает из тебя деликатесную нарезку. И ведь ты ее заслужил".
Так и не оторвавшись ни от Люпуса, ни от вспотевших репортеров, Скитер свернул за угол, подпрыгнул, уцепился за стальную трубу перекрытия, раскачался и соскочил на галерею в то самое мгновение, когда из-за угла показались Люпус и совершенно ничего не понимавшие, но продолжающие усердно снимать репортеры. Он бросился назад той же дорогой, что прибежал сюда, слыша далеко за спиной разъяренный рык. Потом рык прозвучал ближе. Скитер знал, что выдыхается, а усталые, сведенные судорогой мускулы замедляли его бег еще сильнее. Он спрыгнул на мостовую Общего зала и устремился в Жилой сектор, надеясь оторваться от погони в лабиринте лифтов и коридоров.
Возможно, если повезет, он сможет вскочить в лифт, опускающийся в спортивный зал, и найти там себе какое-нибудь оружие. Лучше что-нибудь из автоматических винтовок, которые Энн хранит в своем кабине-тике, и набитый патронташ в придачу.
Люпус устремился к нему по коридору, выкрикивая грязные латинские ругательства и с каждым прыжком сокращая дистанцию. Задыхающийся, одуревший от боли Скитер не сразу заметил это. Как раз тогда, когда он привалился к двери лифта и лихорадочно зашарил рукой по стене в поисках кнопки, в голове у него послышался нестерпимо низкий гул, и прямо между ним и рассвирепевшим гладиатором разверзлись Врата - судя по пульсации краев, ужасно нестабильные. Они вспухли, потом съежились до размеров игольного ушка, потом разом заглотили коридор. Сквозь невыносимо болезненную вибрацию костей черепа Скитеру послышался испуганный вопль. Он уставился в черное пульсирующее отверстие, гадая, видит ли кто-нибудь, что там, с другой стороны Врат?
Прежде чем сам он смог различить что-то, Врата захлопнулись. Исходя потом, Скитер сполз по стене на пол, и только тут до него дошло, что он больше не видит Люпуса - только двух разинувших рты репортеров.
- Т-ты в-видел т-то, что п-показалось мне? - пробормотал один заикаясь.
- Кажется, да. Это должно было остаться на пленке.
Совершенно потеряв интерес к Скитеру, они переглянулись и устремились по коридору в другую сторону. Скитер устало нашарил в кармане огрызок карандаша, заставил себя встать на подгибающиеся ноги и как мог обрисовал на полу и стенах конфигурацию и местонахождение Врат. Те места на потолке, до которых он не дотянулся, он отметил стрелками.
С нестабильными Вратами ему делать нечего. Будет время и возможности, и определением их точного размера и продолжительности займутся профессионалы. Буллу Моргану он может позвонить и из дома. Он устало полез в карман за ключами, которые надсмотрщик в школе гладиаторов отобрал у него по меньшей мере месяц назад, потом вспомнил, что Люпус Мортиферус тогда же разбил его дверь в щепы. Обойдемся и без ключа. Может, у него даже хватит денег на то, чтобы оплатить ремонт двери. Он побрел в сторону своей квартиры и нашел ее точно такой же, как оставил месяц назад, - будто и не уходил никуда. Пузырьки с водой, которую он собирался продавать за чудодейственное зелье, так и стояли на столе, и он сердито сгреб их в мусорную корзину. Потом пошарил в аптечке в поисках флакона таблеток, так живо описанного им Голди. Он вытряхнул на ладонь две таблетки, подумал и добавил к ним третью.
Он проглотил их, не запивая, потом повалился в кровать Странно, в то утро он так и не выключил свой маленький телевизор. И телевизор, и сама квартира вдруг показались ему какими-то чужими. Он собирался уже было вырубить его, когда увидел на экране заставку новостей, а потом самого себя, улепетывающего от Люпуса под бестолковые комментарии задыхающегося репортера, - что-то там насчет застарелой кровной вражды Скитер недовольно заворчал и снова потянулся к дистанционнику, но застыл.
- Как вы видите, это фрагмент того, что объективы наших камер запечатлели сквозь нестабильные Врата. По некоторым слухам, эти кадры уже возбудили ожесточенные дебаты среди проживающих на Вокзале ученых.
Затаив дыхание смотрел Скитер на экран, где Люпус с испуганным воплем летит в темный проем Врат и приземляется на каменную ступень. Одну из множества, ведущих на вершину пирамиды с плоской вершиной. Стискивая свои меч и кинжал, Люпус смотрел вниз, на огромную толпу разряженных в перья индейцев.
- Наверняка, - продолжал комментатор, в то время как остолбеневший Люпус на экране не трогался с места, - это может пролить свет на происхождение легендарного богоподобного Виракоши, явившегося в Центральную Америку бледнокожим и обучившего людей множеству новых для них знаний, а потом уплывшего за океан на запад, пообещав вернуться. Различные толкования этой легенды давно уже волновали наших ученых. Как бы то ни было, эта видеозапись представляет собой большую научную ценность, не говоря уже о большой журналистской удаче на пути познания нашего прошлого.
Скитер опустил руку на пульт и нажал кнопку. Экран со вздохом погас.
Скитеру было почти жалко Люпуса - вряд ли тот заслужил такую судьбу. Он по себе знал, что должен испытывать человек, случайно провалившийся в нестабильные Врата, без всякой надежды вернуться обратно домой. Нов глубине души он еще больше радовался тому, что до сих пор жив. Ты все такой же эгоист, а, Скитер? Не без огорчения он вынужден был признать, что да и останется таким. Но болеутоляющее уже взялось за работу, так что он даже не смог разжечь в себе достаточно досады. А через минуту он провалился наконец в блаженное небытие.

***

- Маркус...
Голос ее звучал в темноте сонно. Он лежал молча, снова обнимая ее и гадая, не подарят ли боги им на этот раз сына.
- Да, любовь моя?
Йанира нежно коснулась его лица рукой - его бритый подбородок, к которому он пока еще не привык, забавлял и нравился ей.
- О, Маркус, - прошептала она ему на ухо, - что бы я делала, если...
Он мягко накрыл ее губы пальцами.
- Не будем испытывать Фатум, милая. Этого ведь не случилось. Давай больше не говорить об этом.
Ее руки обняли его за плечи, и на мгновение она уткнулась лицом ему в плечо. Что за чудо... но она хотела поговорить с ним о чем-то, поэтому он подавил в себе желание и просто провел рукой по ее шелковистым волосам.
- Ты хотела что-то сказать, милая? Она повернулась, поцеловала его ладонь, потом вздохнула.
- Да. Тот телефонный разговор, из-за которого ты так рассердился сегодня вечером.
Маркус почувствовал подступивший к горлу смешок.
- Не сердился. Я просто очень нетерпелив.
В награду она еще раз коснулась его губ своими. Потом устроилась уютнее в его руках, обернувшись вокруг него, словно кошка. Совсем маленьким он держал у себя котенка, единственного оставленного от всего помета.
Может, им попросить разрешения завести котенка для девочек? То-то сюрприз им будет...
- Маркус, ты же не слышал ни слова из того, что я сказала!
- Прости, милая. Я только думал, не попросить ли нам у администрации разрешения завести котенка. Для девочек.
Теперь настала очередь смеяться Йанире.
- Ты все-таки неисправимый фантазер. Будь иначе, ты никогда не был бы моим.
- Так о чем ты говорила, милая? - Странно, как слова, которые он никогда не мог заставить себя произнести, теперь сами просились на его губы.
- Телефонный разговор. По делам Совета. Они собирали голоса по телефону, чтобы ускорить процесс.
Маркус чуть повернул голову.
- Что могло быть таким срочным?
- Скитер, - очень тихо произнесла она. - Он больше не Потерянный.
Поэтому ему надо дать шанс стать Найденным.
Маркус кивнул.
- И что ты ответила?
- Да, конечно. Как ты думаешь, кто вообще затеял все эти звонки?
Маркус рассмеялся - негромко, чтобы не разбудить спящих дочерей, потом повернулся к Йанире и крепко-крепко обнял ее. На этот раз он не удержал любви, что рвалась из него. Йанира тихо вскрикивала, стонала, звала его по имени и жадно искала его губы. Маркус двигался медленно, сонно, думая о котятах, сыновьях и том чуде, которое дарит Фатум им двоим.

ЭПИЛОГ

Скитеру снова снился сон. Ему часто снились сны, особенно в последние недели, - странные и страшные сны. Поэтому поначалу он даже не испытывал тревоги, только короткий приступ страха и удивление оттого, какие кошмары способен еще изобретать его сонный мозг.
Сон начался с того, что темные фигуры с закутанными в черное лицами, в черных капюшонах, подняли его с места, начав оборачивать его ноги полосой черной ткани до тех пор, пока он оказался не способен пошевелить ими, даже пальцами. Тут он понял, что все это ему вовсе не снится. Он начал бороться, и его умело удержали на месте. Пот струился по его лицу, спине и груди, по мере того как черная повязка-кокон поднималась все выше, закрыв его бедра, живот, грудь, пеленая его, как огромную черную мумию. Но рук его пока еще не трогали. Он должен освободить руки, чтобы бороться, чтобы ударить хоть кого-то в лицо, прежде чем силы покинут его.
Он боролся отчаянно. Ему показалось, будто он слышит сдавленное ругательство одной из удерживавших его фигур, и удвоил силы. Но другие поединки, не говоря уже о последнем бегстве от Люпуса, отняли у него почти все оставшиеся силы. И в конце концов борьба его начала стихать. А потом, прежде чем он успел сделать что-то, кто-то, кого он не видел, схватил его за бритую голову и откинул ее назад с такой силой, что у него из глаз хлынули слезы, и все, что он мог делать, - это стряхивать их с ресниц и пытаться вздохнуть.
Когда его отпустили, черная повязка стягивала ему уже руки, грудь и шею. Он не мог пошевелиться.
Чуть оправившись от шока, Скитер вспомнил про другое оставшееся у него оружие - язык.
- Эй, - начал он. - Послушайте, кто бы вы ни были, что вы делаете? Со мной, я имею в виду. Похищения на Восемьдесят Шестом запрещены. - По крайней мере ему так казалось. Он так и не заставил себя прочитать брошюрку со сводом правил, которую выдавали всем и каждому при прохождении Главных Врат. - Послушайте, имейте совесть! Вы же видите, я все равно ничего не могу сделать. Почему бы вам просто не сказать мне?
И тут же пришел в ужас: новая полоса ткани накрыла ему лицо и лоб, обернувшись несколькими слоями вокруг глаз. Тут он вспомнил, как с детства учился изобретательно хныкать.
- Пожалуйста! - взмолился он, поскольку рот его оставался пока свободен. - Ну что я вам такого сделал? Только скажите, прошу вас, и, клянусь, я сразу все объясню...
Свет для него померк окончательно: все новые слои ткани ложились ему на глаза. Он снова попытался бороться, но безрезультатно. Он не мог пошевелить ни одной частью тела больше чем на четверть дюйма. Совершенно уже перепуганный - после просторов Монголии он вообще был склонен к клаустрофобии, - он дышал тяжело и прерывисто. Нос ему они оставили на свободе - спасибо и на том, - зато рот заткнули толстым кляпом, так что единственным звуком, на который он оставался способен, было приглушенное "Мммм!", которое он сам едва слышал. Да и носом он дышал плохо, возможно, от рвущего его изнутри слепого страха. Когда его подняли и вынесли в разбитую дверь, Скитер лишился чувств.

***

Он пришел в себя от движения - те, кто нес его, явно устали и перехватывали поудобнее. Света он не видел и не мог уловить никакого запаха, способного подсказать ему, где он находится. Он снова провалился в забытье и снова пришел в сознание, гадая, кто же похитил его. ДВВ? Люди Бенсона, решившие посмотреть, какие "неофициальные" признания удастся из него выколотить? Или наймиты Голди Морран, которым заплатили бог знает за какую грязную работу - убить его, искалечить или выслать в багаже в Верхнее Время?.. Несмотря на свою капитуляцию, она вполне могла еще ненавидеть его всем своим маленьким, жадным сердцем. Или это просто какой-нибудь турист с жаждой мести, нанявший людей, чтобы те, скажем, бросили его в камеру для сжигания мусора...
Холод сковал его, несмотря на спеленавший его кокон. Сжечь заживо, как это делалось со столькими пленниками во все времена! Он слышал все эти дикие истории про внучку Кита и сумасшедшего валлийского лучника, которых чуть было не сожгли на костре. По коже его забегали мурашки в ожидании обжигающего жара и пожирающих его заживо языков пламени, пока он извивается в своем черном коконе и беззвучно кричит...
Наконец его положили на какую-то холодную, жесткую поверхность. Он так и не мог пошевелиться. Кто-то снял повязку с его глаз, позволив ему смотреть. Поначалу ему показалось, что за время этого полубессознательного путешествия сюда он ослеп, ибо в какое помещение его ни принесли, в нем царила непроглядная тьма. Потом, по мере того как глаза его привыкали к ней, он начал различать светлые точки. Свечи. Свечи? Он поморгал несколько раз, стараясь стряхнуть с ресниц высохшие слезы, и увидел теперь поблескивающие золотые драпировки, образовывавшие маленькую комнату, освещенную свечами - сотнями свечей. В комнате было тепло - свечи не могли давать столько тепла, - и... он ощущал сам себя дураком, признаваясь в этом... даже уютно.
"Ничего себе уют, когда тебя спеленали, как мумию, и ты не можешь даже пошевелиться!"
Потом он заметил прямо перед собой невысокий помост - достаточно широкий для того, чтобы на нем свободно разместились семь человек. В настоящий момент на нем стояли всего шестеро, оставив посередине просвет для кого-то неизвестного. Все шестеро были мужчинами - разного роста и сложения, в черном - включая лица, - но безошибочно мужского пола.
"Значит, те, кто принес меня сюда".
Шарканье множества ног и дыхание подсказали Скитеру, что посмотреть собралась целая толпа. Посмотреть? На что?
Он вздрогнул и выглянул. Ему никогда еще не приходилось спускаться на Вокзале ниже уровня спортзалов и тира - сказывалось его монгольское предубеждение к замкнутым пространствам. Должно быть, они находились ниже, на техническом уровне, - ничего, кроме труб, электрических разводок, компьютерных кабелей повсюду. Из-за них потолок над головой казался паутиной, сплетенной гигантским, но - увы! - совершенно безумным пауком.
Скитер снова вздрогнул.
Он никогда не любил пауков.
А попадаться к ним в паутину - еще меньше.
В это самое мгновение золотой занавес за помостом раздвинулся, пропуская внутрь черноту... нет, стройную фигуру в черном. Похоже, спектакль начинается. Скитер с трудом сглотнул накопившуюся во рту слюну.
Ему сильно мешал этот проклятый кляп. Он посмотрел на семь фигур в черном, постоянно ощущая присутствие в этом маленьком пространстве десятков других людей.
"Это суд, - понял, содрогнувшись, Скитер. - Это суд, а это судьи. А возможно, и присяжные разом". Вероятность того, что его приговорят без права на защиту, была велика - но за какое преступление? И каков будет приговор? Скитер столько всякого пережил за несколько последних дней, что уже не доверял своим глазам: безмолвные судьи в черном, груда чего-то, напоминающего пыточные инструменты, в стороне, аккуратно уложенный, зловещий моток каната - в самый раз для того, чтобы вздернуть на нем человека...
Скитер, клаустрофобия которого удвоилась, тщетно барахтался, в то время как подсознание услужливо шептало ему, что любая из труб или бетонных балок над головой может с успехом сойти за виселицу. Да и без кляпа - кто услышал бы его голос из недр вокзала, там, где бетон опирается на скалы Гималаев, врастая в них?
Ну что ж, Скитер сумел выжить в кровавой бойне, сполна потешив зрителей за их деньги; он выиграл эту чертову лавровую корону и солидный приз - выиграл красиво и чисто. Ему даже удалось освободить Маркуса, живого и невредимого, если не считать застывшего в глазах отчаяния...
Скитер не ожидал особенной благодарности от бывшего раба, и он не мог винить Маркуса в стремлении забыть те несколько недель, когда обстоятельства и его дурацкая галльская гордость заставили его снова надеть рабское ярмо. В полном соответствии с этими ожиданиями Маркус и не демонстрировал какой-то особенной, необычайной благодарности. Пара кружек пива, но никакой чрезмерной благодарности. Да, Скитер предвидел это, и так оно и вышло.
Не без некоторой горечи Скитер пожалел, что не может унаследовать часть характера своего бывшего друга.
Но даже в самых мрачных размышлениях о грядущей реакции Маркуса Скитер не мог предвидеть такого. Даже в самых жутких своих снах.
Прежде чем он успел подготовиться, низкий мужской голос заговорил что-то на языке столь древнем, что Скитер не понял из его речи ни единого слова. Когда судья в черном изложил свой вердикт и вернулся на место, вперед выступил другой. Слава Богу, этот хоть как-то говорил по-английски.
- Я повторю для вас по-английски слова нашего ученого коллеги, Чензиры Уми, писца из Египта времен фараонов. Ибо английский стал теперь вынужденно языком нашего общения, необходимым для того, чтобы выжить; позже я изложу собственные соображения.
Скитер не узнал ни первый голос, ни второй. В животе у него было противное ощущение, словно он сидел в пикирующем самолете.
- Чензира Уми подал свой голос против этого человека, самого обыкновенного вора и мошенника. Ему надлежало бы отсечь обе руки, дабы он не мог больше красть ими и совершать прочие богохульственные деяния, недостойные почитателя самого Сета, Темного, убийцы даже Господа нашего, мудрого и всеведущего Осириса. Таковы слова Чензиры Уми.
Под слоем черных как смоль повязок Скитер побелел как мел. Отсечь руки? Что это за люди? И кто дал им право судить его так? Конечно, он далеко не ангел, он с раннего детства мерзавец каких мало - но это не оправдывает такой жестокости! "Ладно, ребята из Древнего Египта и с Ближнего Востока всегда отличались странными представлениями о преступлении и наказании. Посмотрим, что скажут остальные шестеро. Уж конечно, разум победит?"
Впрочем, уверенность его в этом заметно поколебалась, когда мужчина, переводивший слова египтянина, продолжал рассудительным голосом законника елизаветинской эпохи:
- Если бы выбор предоставили мне, я бы предложил повесить его и выставить тело на заборе, дабы дети видели пример и устрашились подобной участи.
Скитер зажмурился, лишившись всякой надежды.
Один за другим выступили все шестеро мужчин. Еще один за жестокую кару. Один за помилование - ведь он никогда не крап у них, кто бы они, черт подрал, такие ни были, хотя Скитер начал уже догадываться. Потом, как ни странно, еще один голос в пользу помилования - ради всех тех детей, которых Скитер из года в год спасал своими щедрыми пожертвованиями. Скитер прищурился: "Откуда он знает, что я жертвовал деньги, не говоря уже о том как?" Он смутно припомнил голос Маркуса, рассказывающий про то, что Найденным уже давно известно о его денежных взносах. На этот раз Скитеру показалось, что он знает этого человека, хотя голос звучал как-то странно.
Может, под масками у них голосовые синтезаторы? Шестой тоже был за помилование, разделив голоса поровну.
И тут вперед шагнула седьмая, невысокая, но стройная фигура.
Этот голос Скитер узнал сразу же. Он ушам своим не верил - неужели она возглавляет такую кровожадную организацию? И тем не менее она стояла прямо перед ним, и голос ее был чист, как звон древних храмовых колоколов.
- Голоса Совета Семерых разделились поровну: три "против", три "за". - Голос Йаниры Кассондры звучал чуть приглушенно под черной маской. - Если я проголосую так или иначе... что ж, любое решение будет окончательным, не так ли? Я не буду, не могу нарушать это равновесие. Как глава этого Совета, я могу проголосовать за сохранение его, ибо некоторые вещи надлежит обсуждать-с большой осторожностью Но я могу не использовать право решающего голоса. Каждый из нас имел свои основания к тому, чтобы принимать то или иное решение Я обращусь к вам как особый свидетель, потом мы соберем Семерых снова, в расчете на то, что они могут изменить свое решение, выслушав показания других.
Скитер ощущал себя как тот парень из Афин, как там его звали, которого отцы города заставили выпить яд. Йанира сама как-то рассказала Скитеру о нем, сидя за десертом на их с Маркусом кухне. "Вот и доверяй судьбе, - не без горечи подумал Скитер, - когда семеро волков и овца решают, что у них сегодня на ленч. Абсолютная демократия: все обладают правом голоса. Даже ленч".
Если только эта толпа вообще удосужится спросить свой ленч, прежде чем, образно выражаясь, разложить по тарелкам.
Голос Йаниры Кассондры, мягкий, словно она убаюкивала дочерей, начал свой рассказ. Несмотря на эту мягкость, Скитер не сомневался в том, что его отчетливо слышат даже в дальнем ряду. Должно быть, она научилась этому фокусу у себя в храме. Он все ждал подвоха.
Он его так и не дождался Вместо этого Скитер, не веря своим ушам, услышал долгую историю о зле и опасности, в центре которой оказался он сам, Скитер, который при этом жертвовал им немалые деньги, деньги, спасшие не одну детскую жизнь - да и не одну взрослую тоже.
Чуть позже, когда он начал уже ерзать от смущения, она сменила тему и поведала гипнотическим голосом историю приключений Скитера, пережитых им ради спасения Маркуса, - начиная с бегства от готового убить его человека прямо сквозь Римские Врата, куда только что обманом увели, чтобы продать в рабство, его друга.
С трудом повернувшись, он бросил взгляд в другую сторону и увидел массу людей, все как один подавшихся вперед и жадно ловивших каждое ее слово.
"Черт, могу себе представить, как потрясающе она смотрелась в этом своем храме. В развевающихся одеждах, с распущенными волосами, и голос.. Не одному мужчине казалось, наверное, что перед ним земное воплощение ангела".
Голос Йаниры понизился тем временем, повествуя об ужасной судьбе, выпавшей на долю каждого из двоих: одного, проданного распорядителю Игр, и второго, похищенного и отданного в гладиаторы, едва способного общаться со своими пленителями, побоями и истязаниями обучаемого искусству убивать других, тогда как само его присутствие в Риме говорило о том, что он не убийца, ибо он отправился туда единственно из-за обещания спасти Маркуса, чего бы это ему ни стоило. В попытке сдержать это обещание он сам лишился свободы и был послан погибать на арену от меча признанного чемпиона.
К этому времени в задних рядах возник негромкий, но ощутимо сердитый ропот. Скитер не смел надеяться на то, что этот ропот направлен не против него, а против дурного обращения с ним, о котором шел рассказ.
- И тогда, - вскричала Йанира Кассондра, изящным символическим жестом поднимая обе руки, - наш Скитер победил чемпиона, но отказался убивать своего соперника! Цезарь, - в ее произношении это прозвучало почти как "кайзер", - наградил его по заслугам лавровым венцом и деньгами. Понимая, что, несмотря на победу и приз, впереди его ждет только рабство, помня, что он не освободил еще своего друга, стоявшего рядом со своим злобным господином, Скитер поступил так, как мог поступить единственно человек, одаренный улыбкой богов.
Она сознательно тянула паузу. Потом продолжила, но почти шепотом, будто сама страшась того, о чем повествовала:
- Он направил своего коня галопом прямо на стену. Вспрыгнул на всем скаку на спину несущегося галопом коня... - слушатели потрясенно ахнули, - потом вонзил острие копья в залитый кровью песок арены и перелетел через балюстраду. И пока все стражники на балюстраде разинули рты, не ожидая увидеть его рядом, он бросил тяжелый кошель с золотом, заработанным честным трудом и кровью, новому хозяину Маркуса в качестве выкупа, за свободу друга.
Где-то позади публика одобрительно загудела. У Скитера вновь зародилась слабенькая, но надежда на то, что он, возможно, переживет и это.
- И что потом? Потом наш неистощимый на выдумки Скитер, чтобы сбить со следа охотников за рабами, выдал себя и друга за важных персон. Они скрывались. Они меняли наряды и убежища, снова и снова. И когда настало время открываться Римским Вратам, Скитер организовал на улице большое смятение, чтобы выиграть время, и таким образом вернулся сам и вернул Маркуса домой.
А теперь, - голос Йаниры вдруг сделался крепок как алмаз и сердит, как застигнутая врасплох гремучая змея, - я спрашиваю вас, Найденных, какова была его награда за все это? Чудовищный штраф со стороны недоброй памяти фирмы, называющей себя "Путешествия во времени", чьи служащие используют нас на самой тяжелой и грязной работе, ни капли не заботясь о нашем здоровье, о судьбе наших близких в случае нашей смерти, о наших жизнях! У них хватило наглости предъявить ему штраф! За проход в обе стороны! А что потом? Заключение для допроса в службе безопасности, где его морили голодом, били, унижали!
И я спрашиваю вас! - вскричала она, срывая свою маску, разметав волосы, осветившись каким-то особым, священным светом, - Скитеру казалось, что он исходит из глубины ее. - Я обращаюсь к каждому из вас: справедливо ли обращаться так с человеком, не раз рисковавшим своей жизнью ради одного из нас?
Рев, раздавшийся в маленьком помещении, прозвучал громче урагана, бьющегося в узком горном ущелье.
Медленно, очень медленно склонила Йанира голову, словно обессилела от скорбной истории, которую ей пришлось открыть. Когда она наконец подняла ее, на лице ее снова была маска. И здесь символизм, догадался Скитер. Но что это значит?
- Он уже прошел испытания, - продолжала Йанира вновь лишенным эмоций голосом. - Всем вам известно, как прошло его детство, как он потерялся в чужом для него времени. Он пережил все то, что переживали мы, и хуже. И все же он выжил, вырос, но остался в душе щедр к тем, кто нуждается больше, чем он. И я спрашиваю у Семерых их новое и окончательное решение. Покарать? Или принять?
Один за другим слуха Скитера касались ответы.
Первым говорил надменный египтянин. Он произнес по-английски, но с сильным акцентом всего лишь одно слово: "Покарать".
Последовала пауза. Человек, который в первый раз переводил долгую речь египтянина, произнес очень тихо: "Принять".
Следующий отказался внять уговорам, что, если Скитер понял верно, вызвало сильное раздражение у Йаниры Кассондры.
Голосование продолжалось, минуя Йаниру: "Покарать", "Принять", "Принять", "Принять".

Предыдущая страница 20 Следущая страница


Роберт Асприн

Скитер не был уверен в том, что расслышал или сосчитал верно. Неужели правда четверо против двоих? И что дальше?
Вперед шагнула Йанира, последний член Совета, не проголосовавший еще.
Скитер ожидал услышать подтверждение того, что услышал только что.
- Четверо проголосовали за то, чтобы принять, и двое - за наказание.
Поскольку угрозы разделения голосов поровну больше нет, я отдаю свой голос без труда. - Она сверху вниз посмотрела на Скитера, беспомощно лежавшего на бетонном полу у ее ног. - Я не могу отрицать того, что Скитер Джексон - мошенник, вор, человек, очаровывающий людей ради их денег и имущества.
И все же я должна повторить, что он спас жизни многих сидящих здесь своими пожертвованиями, которые он делал анонимно. И потом, не связанный ничем, кроме обещания, этот вор и мошенник рисковал своей жизнью, спасая одного из Найденных. Я признаю, мне трудно отринуть личные эмоции, ибо Маркус - отец моих детей, но меня учили этому еще в храме Артемиды: заглядывать сквозь эмоции в самую суть истины.
Вот почему, заглянув в самое сердце этого человека, в его душу, рассудив его по деяниям - всем его деяниям, - я обязана проголосовать за принятие.
Новый громогласный рев потряс помещение, в то время как Скитер смотрел, широко раскрыв глаза, на Йаниру. Он все еще не до конца верил в это. Йанира спустилась с помоста, и в руке ее блеснул нож. Скитер поперхнулся.
- Не бойся, дорогой друг! - Она разрезала стягивавшие его полосы ткани, отбросила их в сторону, помогла встать. А потом его смел поток - его хлопали по плечам, по спине, целовали, причем поцелуи не обязательно были женские. В конце концов ему начало казаться, что у него на спине остались синяки размером с суповую тарелку. Он не совсем представлял себе, что же означает это самое "Принять".
Судя по всему, Йанира заметила это - она вообще умела многое замечать по невидимым признакам. Она дала знак прекратить веселье и восстановить порядок.
- Скитер Джексон, пожалуйста, подойди к помосту.
Он медленно повиновался, пройдя через две образовавшиеся шеренги улыбающихся Найденных. Любопытство и робость продолжали бороться в нем. Он всегда не выносил неизвестности. И что ему делать, когда он подойдет?
"Выказать уважение, - говорил ему рассудок раздраженно. - Мог бы догадаться сделать это раньше". Поэтому, приблизившись, он опустился на колено и поцеловал подол ее платья. Когда он осмелился поднять глаза, ее маска снова исчезла, а сама она покраснела - и еще как!
Впрочем, она быстро справилась со смущением.
- Нам надо объяснить тебе кое-что, Скитер Джексон, ибо хотя теперь ты один из нас, это только по случайности. Уроженец Верхнего Времени, ты вырос и сложился в Нижнем, с людьми, горячими, как летнее полуденное солнце на мраморных ступенях Эфеса. Ты страдал, жил и учился на ошибках. Ты мог вырасти тварью вроде торговки драгоценными камнями Голди Морран, вовсе лишенной сердца. Но этого с тобой не случилось.
Ты дарил другим - не раз и не два. Твои... злоключения... за Римскими Вратами только утвердили твое право принять эту честь, Скитер Джексон. С этой минуты и до конца твоих дней ты будешь известен всем как Найденный, ибо, хотя почти всю жизнь свою ты прожил Потерянным и изо всех сил скрывал это, Маркус смог разглядеть истину. Ты один из нас, - она обвела комнату рукой - теперь-то Скитер видел, что в нее набилось, должно быть, больше сотни мужчин, женщин, детей всех возрастов из десятков разных стран и эпох; кто-то попал сюда сквозь туристические Врата, большинство - через нестабильные. - Ты один из нас, Скитер Джексон, а мы теперь - твоя Семья.
И тогда, когда люди потянулись мимо них к выходу (многие протягивали при этом ему свои подарки - простые, скромные дары, такие, как цветок, платок с ручной вышивкой, видимо символом Найденных, коробка еды, новая пара джинсов), это и случилось. Скитер Джексон заплакал. Это началось легким покалыванием в горле, а потом у него защипало в глазах. Прежде чем сам он понял это, он плакал навзрыд, задыхаясь и трясясь всем телом. В конце концов он обнаружил, что остался у помоста наедине с Йанирой и Маркусом, не считая целой груды подарков.
- Но почему? - тихо спросил Маркус. Йанира закатила глаза.
- Ох уж эти мужчины, - устало вздохнула она. - Это же так просто, Маркус. У него теперь есть семья.
Скитер согласно затряс головой, так и не в силах говорить. У него снова есть свой, настоящий Род! Принявший его на собственных условиях, хорошо знающий его недостатки, но все же принявший, как будто он не потерянный ребенок, дрожащий от холода монгольских ночей, панически боящийся разбудить Есугэя Доблестного или его хорошо известный гнев.
- Клянусь, - прошептал он все еще дрожащим от слез голосом, - клянусь вам, Йанира, Маркус. Я никогда не обману вашего доверия. Я снова член Рода.
А я никогда не подвожу своих сородичей. Были... бывали времена, когда мне казалось, что я недостоин чьего-то участия, недостоин семьи, разве что тех, которых я принял по необходимости.
- Местных? - спросил Маркус.
Скитер кивнул.
- Не то чтобы я начал теперь красть у них. В конце концов я ведь принял их. И... конечно, это звучит дико, но... я не знаю теперь, что делать. У меня нет навыков, достойных Найденного.
Йанира с Маркусом переглянулись с видом двух заговорщиков. Потом Йанира склонилась к нему.
- У нас есть кое-какие мысли, - прошептала она ему на ухо, - которые могли бы... скажем, заинтересовать тебя. - Пару из них она описала ему сразу же, чтобы разжечь его любопытство и воображение.
Скитер вздрогнул, потом расплылся в улыбке и начал смеяться как выпущенный на волю проказливый дух. Оказывается, от него может быть не просто польза, это вполне может превратиться в настоящее развлечение!
- Леди, - он чинно пожал ей руку, - будем считать, что мы договорились Он все еще с трудом представлял себя честным человеком. Какого черта!
Предложения Йаниры были просто потрясающими.
Перед ним лежала целая новая жизнь.
Все, что от него требовалось - это держаться за нее.
- Ага, - повторил он негромко, скорее сам себе. - Договорились Сказавши так, он вытер лицо рукавом и позволил Йанире с Маркусом подхватить часть своих подарков - сам он тащил, разумеется, львиную долю.
Они проводили его из темной Залы Заседаний Совета (не забыв задуть, выходя, свечи) в залитый огнями и праздничным весельем Общий зал.
Скитер Джексон остановился и огляделся по сторонам. Сегодня - в первый раз за всю свою жизнь - он не видел ничего, кроме веселых людей, наслаждающихся лучшими днями в году.
- Эй, как насчет того, чтобы забросить все в мою берлогу и отправиться отметить это куда-нибудь?
Йанира с Маркусом переглянулись и улыбнулись.
Именно так они и сделали.

Предыдущая страница 21 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Скитер Джексон был негодяем.
    • *** (Страница 1)
      Маркус как раз нес заказанное питье на только что занятый столик в дальнем углу, когда Скитер Джексон триумфально вступил в заднюю комнату и улыбнулся ему.
  • Глава 2 (Страница 2)
    Агнес Ферчайлд была хо-о-орошей девушкой.
  • Глава 3 (Страница 2)
    Люпус Мортиферус терпеть не мог проигрывать.
    • *** (Страница 2)
      Голос Агнес Ферчайлд повысился почти до визга.
    • *** (Страница 3)
      Вор проживал в гостинице, уютно разместившейся на Авентинском холме.
    • *** (Страница 3)
      Дни открытия Врат всегда положительно сказывались на количестве посетителей бара "Нижнее Время".
  • Глава 4 (Страница 3)
    Люпус Мортиферус вряд ли пережил бы сотню боев на арене римского цирка, если бы сдавался так просто.
    • *** (Страница 3)
      Везде, где возникают колонии нелегальных беженцев или иммигрантов, те или иные подпольные организации возникают в их среде с той же неизбежностью, с какой новорожденный китенок всплывает на морскую поверхность, чтобы сделать свой первый вздох.
    • *** (Страница 3)
      Вечером после открытия Римских Врат Маркус вернулся домой, набравшись вина в заметно большем количестве, чем обычно позволял себе.
    • *** (Страница 3)
      Игра, насколько Скитер мог вспомнить сквозь дымку алкогольного опьянения, начиналась по-честному.
    • *** (Страница 4)
      Когда Маркус поделился историей жизни Скитера Джексона с Йанирой, она крепко обняла своего любимого и поклялась своим богиням священной клятвой.
  • Глава 5 (Страница 4)
    Любой спор всегда становился на Ла-ла-ландии заметным событием.
    • *** (Страница 4)
      Голди Морран побарабанила длинными желтоватыми пальцами по стеклянной стойке своей конторы и злобно сощурилась.
    • *** (Страница 4)
      Смена Маркуса завершилась вскоре после открытия Римских Врат, так что домой ему пришлось пробираться сквозь толпы мужчин и женщин, разодетых богатыми римлянами.
    • *** (Страница 4)
      Скитер Джексон, почти неузнаваемый под слоем грима, подкатил свою тележку к стоявшему около Врат Конкистадоров туристу.
  • Глава 6 (Страница 5)
    Будьте добры, приготовьте свои временнЫе карты, чтобы сканирующее устройство могло проставить точное время прохождения Врат.
    • *** (Страница 5)
      Люпус Мортиферус боялся - почти так же сильно, как тогда, когда он впервые вышел на сверкающий песок Цирка.
    • *** (Страница 5)
      - Ну, - спросил Кит Карсон, откинувшись на спинку кресла, - и что ты надумал к приезду Марго?
      Малькольм Мур слегка покраснел.
    • *** (Страница 5)
      Йанира Кассондра пыталась продать украшенные янтарем серебряные браслет и ожерелье самому настоящему туристу, протолкавшемуся к ее киоску сквозь толпу этих кретинов, провозгласивших себя ее послушниками.
    • *** (Страница 5)
      Голди меняла монеты на доллары группе туристов, возвращавшихся в Верхнее Время из тура в прошлое, когда заметила их: три невинные на вид монетки, столь редкие, что стоили несколько тысяч долларов каждая.
    • *** (Страница 6)
      Успешно обчистив несколько карманов в переполненном кафе, Скитер вернулся в библиотеку, дабы согласно правилам предъявить свою добычу Брайану.
    • *** (Страница 6)
      Люпус Мортиферус стоял, задыхаясь, в совершенно пустом коридоре, положив руку на рукоять меча и сузив глаза от гнева, который переполнял его настолько, что у него шумело в ушах.
    • *** (Страница 6)
      Только что Маркус был совсем один в коридоре Жилого сектора, потеряв свою жертву из вида.
    • *** (Страница 6)
      Йанира как раз вынула сырный пирог из духовки, поставив его на стол рядом с кипящими кастрюльками и шипящими сковородками, когда входная дверь отворилась.
  • Глава 7 (Страница 6)
    Британские Врата всегда открывали неплохую возможность поживиться.
    • *** (Страница 6)
      Кайнан Рис Гойер не любил Скитера Джексона.
    • *** (Страница 6)
      Голди смаковала вино за уличным столиком кафе на "Вокзале Виктория", прислушиваясь к разговорам туристов, что собирались отправляться через Британские Врата.
    • *** (Страница 7)
      Все человеческие сообщества, независимо от размера, рано или поздно вырабатывают те или иные ритуалы, отмеряющие ход времени и напоминающие о смысле жизни.
  • Глава 8 (Страница 7)
    Подобно большинству Вокзалов Времени, ВВ-86 собрал со всего света талантливых ученых, лучших в своей области.
    • *** (Страница 7)
      - Прошу внимания.
  • Глава 9 (Страница 9)
    - Его зовут Чак, - произнес голос на том конце провода.
    • *** (Страница 9)
      - Не декларировал? Вы в этом уверены? - Голди так разволновалась, что почти перешла на визг.
    • *** (Страница 9)
      Скитер стоял в тени бутафорской мраморной колонны напротив "Радости эпикурейца", глядя на худого невзрачного типа с темными волосами и невыразительными глазами, читавшего вывешенное у входа меню.
    • *** (Страница 9)
      Малькольм встретил Марго, когда она выходила из душа, и от одного ее вида совсем раскис.
  • Глава 10 (Страница 10)
    Один взгляд на огневой рубеж, и Марго скривилась от досады.
  • Глава 11 (Страница 11)
    Те, кто видел фотографии, поперхнулись.
  • Глава 12 (Страница 11)
    Была как раз смена Маркуса, когда в гриль-бар "Нижнее Время" вошел он, спокойный и невозмутимый как генерал, устраивающий смотр новобранцам в лагере Марция.
    • *** (Страница 11)
      - Мистер Фарли?
      Человек, выходивший из гриль-бара "Нижнее Время", оглянулся, и в темных глазах его мелькнуло удивление.
    • *** (Страница 12)
      Голди Морран нашла Чака Фарли за столом "Дикого Билла", стилизованного под салун бара в Приграничном городе.
  • Глава 13 (Страница 12)
    Маркус добрался до дома и отпер дверь своей маленькой квартирки.
    • *** (Страница 12)
      Попасть в "Замок Эдо" было не так уж сложно.
    • *** (Страница 12)
      Набравшись как матрос (это выражение он помнил еще с тех пор, как отец брал его раз в короткое плавание, чтобы все, кому нужно, увидели его новую яхту), Скитер как раз собирался провалиться в блаженное забытье, когда зазвонил телефон.
    • *** (Страница 13)
      Маркус нашел Люпуса Мортиферуса в Римском городе - тот слонялся у входа в "Радость эпикурейца".
    • *** (Страница 13)
      Сеть агентов Голди окупала себя сполна.
  • Глава 14 (Страница 13)
    Маркус резко повернулся и ушел, оставив гладиатора растерянно смотреть ему вслед.
    • *** (Страница 13)
      Настоящее его имя было вовсе не Чак Фарли, но оно восхитительно подходило к его роду занятий.
    • *** (Страница 13)
      Не в состоянии выйти из квартиры, так ему было плохо, Скитер, перебирая возможности получения незаконной прибыли до выздоровления, вдруг наткнулся на ответ.
  • Глава 15 (Страница 14)
    Неестественная тишина, прерываемая с регулярными перерывами негромкими короткими гудками, подсказала Голди, что она находится не дома и не у себя в магазине.
    • *** (Страница 14)
      "Ох, блин", - едва успел подумать Скитер, прежде чем разъяренный гладиатор бросился на него.
    • *** (Страница 14)
      Виды и запахи прошлой жизни обрушились на Маркуса, стоило двери винной лавки отвориться, выпуская их на улицу.
    • *** (Страница 14)
      Кит Карсон как раз собирался идти на деловой ленч, которого с удовольствием бы избежал, - он терпеть не мог эти ежемесячные деловые собрания владельцев отелей ВВ-86.
  • Глава 16 (Страница 15)
    Первое, что появилось, когда Скитер пришел в себя, - это боль в голове.
    • *** (Страница 15)
      - Заткнитесь!
      Когда хотел, Брайан Хендриксон умел изобразить командный тон, чтобы его услышали - и повиновались.
    • *** (Страница 15)
      Пообщавшись с Хендриксоном, Йанира отправилась на самый верх.
    • *** (Страница 15)
      Малькольм легонько толкнул свою невесту локтем.
  • Глава 17 (Страница 16)
    День, когда он вернулся в Большой Цирк, стал самым страшным днем в жизни Скитера Джексона.
    • *** (Страница 16)
      Хотя даже в 1885 году Денвер был уже довольно большим городом, со множеством кирпичных и каменных зданий, большая часть улиц оставалась не замощена.
  • Глава 18 (Страница 16)
    Солнце палило так яростно, как некогда в небе монгольских пустынь, и песок под ногами раскалился до такой степени, что Скитер ощущал этот жар сквозь тонкие подошвы кожаных сандалий.
    • *** (Страница 17)
      Нельзя сказать, чтобы эти две недели были для Голди Морран счастливыми.
  • Глава 19 (Страница 17)
    Весь остаток времени в Денвере человек, называвший себя Чаком Фарли, провел, посещая один публичный дом за другим.
    • *** (Страница 17)
      Ни преторианские гвардейцы, ни городская стража их так и не обнаружили.
    • *** (Страница 18)
      Когда Врата Дикого Запада отворились в задней стене принадлежавшей "Путешествиям во времени" конюшни, Малькольм и Марго буквально шатались под весом своей поклажи.
  • Глава 20 (Страница 18)
    Рассвет того дня, когда должны были отвориться Римские Врата, застал Маркуса и Скитера в довольно напряженном состоянии.
    • *** (Страница 18)
      Если Скитер и ощущал себя где-нибудь в Риме как рыба в воде, так это на рынке - в чудовищно длинном здании с колоннадами, разместившемся за причалами и складами у реки, ломящемся от добра с кораблей, приплывших из одни боги знают каких уголков Империи только для того, чтобы в глубоководном порту Остии перегрузить свою поклажу на речные баржи.
    • *** (Страница 19)
      Возвращение Маркуса и Скитера стало настоящей сенсацией даже на ВВ-86, где всегда находилось что-нибудь достаточно экзотическое, чтобы судачить об этом.
    • *** (Страница 19)
      Скитер приходил в себя медленно, по мере того как различные части его тела напоминали о себе болью.
  • Глава 21 (Страница 19)
    Когда Скитер с сознанием новой внутренней силы хладнокровно врезал Майку Бенсону и буквально вытер им пол - как и предлагала Рэчел - толстый коп даже не стал выдвигать против него никаких обвинений.
    • *** (Страница 20)
      Письмо через Главные Врата пришло к Марго и Малькольму примерно тогда же, когда Скитер Джексон молотил Майка Бенсона по разным частям его толстого тела.
    • *** (Страница 20)
      Бесцельно слоняясь по вокзалу, Скитер очутился в конце концов в гриль-баре "Нижнее Время", где как раз дежурил за стойкой Маркус.
    • *** (Страница 20)
      Слух опередил их.
    • *** (Страница 20)
      - Маркус.
  • ЭПИЛОГ (Страница 20)
    Скитеру снова снился сон.
    • *** (Страница 20)
      Он пришел в себя от движения - те, кто нес его, явно устали и перехватывали поудобнее.


Роберт Асприн
Линда Эванс

Мошенники времени

Цикл: "Вокзал времени"

Читать книгу

Анонс

Скитер Джексон был негодяем. Прожженным, заматерелым, самым гадким негодяем из негодяев. Таким, что пробу негде ставить. И при этом - истинным, почти бескорыстным художником своего нелегкого воровского дела. Нелегкого - потому что нет, вы только представьте себе, каково это - обделывать темные аферистические делишки в районе Вокзала Времени Шангри-ла, где врата, как известно, нестабильны, сосисочные киоски, стилизованные под древнеримские лотки с колбасками, имеют подлую привычку в самый неподходящий момент проваливаться на дно доисторического океана, а обманутые жертвы мошенничеств - гоняться за очистителями кошельков по эрам и эпохам. Прибавьте чудовищную конкуренцию, и вы поймете, что значит быть мошенниками времени.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление