Роберт Асприн - Мир воров

Роберт Асприн

ОТ РЕДАКТОРА

Проницательный читатель, возможно, заметит некоторую противоречивость образов, появляющихся в этих рассказах. Их речь, описание происходящих событий, замечания по поводу иерархического порядка, установленного в городе, периодически меняются.
ЭТО ВОВСЕ НЕ ПРОТИВОРЕЧИЯ!
Читатель должен рассматривать все эти несоответствия, учитывая три вещи.
Во-первых, каждое повествование ведется со своей точки зрения, а различные люди видят и слышат одно и то же по-разному. Даже на самые очевидные факты оказывают влияние личные чувства и мнения. Так, странствующий певец, рассказывающий о разговоре с чародеем, даст иное изложение событий, чем вор, ставший свидетелем того же самого.
Во-вторых, жители Санктуария в той или иной мере страдают паранойей.
В разговоре они склонны или упускать или слегка искажать действительное положение вещей. Делается это скорее машинально, чем преднамеренно, так как является необходимым для выживания в этом обществе.
Наконец, Санктуарий - общество, насквозь проникнутое конкуренцией.
Нельзя получить работу, заявив, что являешься "вторым фехтовальщиком города". Вдобавок к преувеличению собственной значимости широко распространено преуменьшение и игнорирование способностей соперников. В результате чего описание иерархии Санктуария меняется в зависимости от того, с кем говоришь... или, что важнее, кому веришь.

ПРЕДИСЛОВИЕ

Роберт АСПРИН

1. ИМПЕРАТОР

- Но ведь, несомненно, Ваше Величество не может оспаривать факты!
Укутанный плащом Император не переставая ходил взад-вперед. Новый глава Рэнканской Империи в яростном несогласии закачал головой.
- Я не оспариваю факты, Килайт, - возразил он. - Но я ни за что не прикажу умертвить своего брата.
- Сводного брата, - поправил его верховный советник.
- У нас в жилах течет кровь одного отца, - парировал Император, - и я не подниму руку, чтобы пролить ее.
- Но Ваше Величество, - взмолился Килайт, - Принц Кадакитис молод, он идеалист...
- ...каковым я не являюсь, - закончил Император. - Твои потуги очевидны, Килайт. Его идеализм находится под моим покровительством. То, что Принц возглавит бунт против Императора - своего брата - так же невозможно, как и то, что я прикажу расправиться с ним.
- Мы опасаемся не Принца, Ваше Величество, а тех, кто может использовать его, - советник был неумолим. - Если одному из многочисленных лживых последователей удастся убедить Принца, что ваше правление Несправедливо и бесчеловечно, идеализм заставит его выступить против вас, хотя он и очень вас любит.
Шаги Императора замедлились; наконец он застыл на месте, опустив плечи.
- Ты прав, Килайт. Все мои советники правы, - в его голосе прозвучало утомленное смирение. - Необходимо что-либо предпринять, чтобы удалить моего брата из столицы, очага интриг. Однако мыслям о физическом устранении я буду противиться до последней возможности.
- Если у Вашего Величества есть какой-то другой план, в который вы хотите посвятить меня, я сочту за честь первым похвалить его, - предложил Килайт, мудро скрывая торжество.
- Готового плана нет, - признал Император. - И я не смогу полностью сосредоточиться на нем до тех пор, пока не будет решена другая задача, тяжким бременем лежащая у меня на сердце. Ну, еще несколько дней Империя может не опасаться моего брата?
- Что за вопрос требует вашего внимания? - спросил советник, игнорируя попытку своего повелителя обернуть все в шутку. - Может, я чем-то смогу помочь вам...
- Пустяки. Незначительный вопрос, но тем не менее неприятный. Я должен назначить нового военного губернатора Санктуария.
- Санктуария? - нахмурился Килайт.
- Небольшой городок на южной окраине Империи. Мне самому пришлось потрудиться, чтобы отыскать его - со всех современных карт его давно стерли. Какой бы ни была причина его появления на свет, сейчас ее, очевидно, больше нет. Он увядает, умирает, превратившись в приют мелких преступников и разорившихся искателей приключений. Однако это все же часть Империи.
- И городу нужен новый военный губернатор, - тихо пробормотал Килайт.
- Прежний уходит на покой, - пожал плечами Император. - Это проблема.
Город Империи с военным гарнизоном обязан иметь губернатора - человека, достаточно хорошо знающего Империю и способного стать там представителем столицы. И человек этот должен быть достаточно тверд для того, чтобы укреплять закон и порядок - в чем прежний губернатор, боюсь, был не очень-то ловок.
Он машинально снова начал расхаживать.
- Трудность состоит в том, что такому человеку в Империи можно найти лучшее место. Мне кажется преступным посылать кого-то стоящего в такое незначительное затерянное место.
- Не говорите "затерянное". Ваше Величество, - улыбнулся Килайт. - Скажите лучше: "удаленное от очага интриг".
Император долго смотрел на советника. Затем они оба расхохотались.

2. ГОРОД

Хаким-рассказчик, прищурившись, смотрел на утреннее солнце, облизал пыль с губ. Сегодня день обещал быть жарким - день для вина. Небольшие удовольствия - вроде выпивки - которые позволял себе Хаким, доставались ему все труднее и труднее по мере того, как караваны становились все реже и малочисленнее.
Лениво шаря пальцами в поисках песчаной блохи, с успехом нашедшей дорогу в его лохмотья, Хаким устало устроился на новом помосте у края базара. Раньше он частенько наведывался на пристань, но рыбаки прогнали его, обвинив в воровстве. Это его-то! Этот город кишмя кишит ворами, а для обвинений в воровстве выбрали Хакима.
- Хаким!
Оглянувшись, он увидел окружившую его ватагу из шести подростков.
- Доброе утро, дети, - скорчил гримасу Хаким, обнажая желтые зубы. - Что нужно вам от старика Хакима?
- Расскажи нам что-нибудь, - разом загалдели мальчишки, обступая его.
- Ступайте прочь, блохи! - простонал Хаким, махнув рукой. - Сегодня солнце будет палить. И я не стану сушить горло бесплатными рассказами.
- Ну, пожалуйста, Хаким! - проскулил один подросток.
- Мы принесем тебе воды, - пообещал другой.
- У меня есть деньги.
Последнее предложение подобно магниту приковало внимание Хакима. Его взгляд жадно впился в медную монетку, лежащую в протянутой грязной руке.
Такая монета и еще четыре ее сестры обеспечат Хакима бутылкой вина.
То, где мальчишка достал ее, значения не имело - вероятно, просто стащил. Хакима заботило лишь то, как переместить это сокровище из рук мальчишки в свои. Отнять? Нет, не пойдет.
Базар быстро наполнялся людьми, и открытое посягательство, да еще на детей, несомненно, вызовет осуждение. К тому же проворные мальчишки с легкостью справятся со стариком. Да, монету придется зарабатывать честно.
Отвратительно, что он так низко пал.
- Отлично, Ран-ту, - улыбнулся Хаким, протягивая руку. - Дай мне деньги, и ты услышишь любую историю, какую только пожелаешь.
- После того, как услышу рассказ, - надменно заявил мальчишка. - Ты получишь монету... если я найду, что рассказ того стоит. Таков обычай.
- Да, конечно, - выдавил улыбку Хаким. - Ну же, садись поближе, чтобы услышать все до мельчайших подробностей.
Мальчишка выполнил его пожелание, оставаясь в блаженном неведении, что этим он поместил себя в область действия длинных проворных рук Хакима.
- А теперь, Ран-ту, о чем ты хочешь услышать рассказ?
- Расскажи нам историю нашего города, защебетал мальчишка, разом забыв деланную умудренность.
Хаким скорчил лицо, но остальные мальчишки воодушевленно запрыгали и захлопали в ладоши. В отличие от Хакима, им никогда не надоедало слушать этот рассказ.
- Ну, хорошо, - вздохнул Хаким. - Освободите место!
Он грубо смел лес детских ног, расчистив перед собой небольшую площадку, которую разгладил рукой. Быстрыми уверенными движениями набросал южную часть материка и обозначил протянувшуюся с севера на юг горную гряду.
- Рассказ начинается здесь, там, где когда-то было королевство Илсиг, к востоку от гор Царицы.
- ...которую рэнканцы называют горами Конца Мира... - вставил один из мальчишек.
- ...а горцы называют Гундерна... - подсказал другой.
Откинувшись на пятки, Хаким рассеянно почесался.
- Возможно, - сказал он, - юные господа хотят сами рассказать обо всем, тогда Хаким послушает.
- Нет, они не хотят, - заявил Ран-ту. - Вы все заткнитесь. Это мой рассказ. Пусть Хаким рассказывает.
Хаким подождал восстановления тишины, затем, высокомерно кивнув Ран-ту, продолжил.
- Опасаясь вторжения через горы со стороны молодой еще тогда Рэнканской Империи, Илсиг договорился с племенами горцев, чтобы те обороняли единственный известный проход в горах.
Он остановился, чтобы провести на карте черту, изображающую проход.
- Случилось так, что их страхам суждено было сбыться. Рэнканцы обратили свои полчища против Илсига, и те для защиты королевства были вынуждены послать свое войско на помощь горцам.
Подняв с надеждой взгляд, Хаким протянул руку к остановившемуся послушать торговцу, но тот, покачав головой, двинулся дальше.
- Пока войско было в походе, - продолжил Хаким, - в Илсиге произошло восстание рабов. Слуги, гребцы с галер, гладиаторы - все объединились для того, чтобы стряхнуть оковы рабства. Увы...
Умолкнув, он драматично возвел руки.
- ...войско Илсига вовремя вернулось из похода в горы и положило быстрый конец восстанию. Уцелевшие бежали на юг... вот сюда... вдоль побережья.
Хаким пальцем указал путь.
- Некоторое время в царстве ожидали добровольного возвращения рабов.
Когда этого не случилось, в погоню был отправлен отряд конницы. Вот здесь он настиг рабов и погнал их в горы, где произошла страшная битва. Рабы одержали победу, конница была уничтожена.
Хаким указал место у южной оконечности горной гряды.
- Ты не расскажешь нам о битве? - прервал его Ран-ту.
- Это отдельный рассказ... требующий отдельной оплаты, - улыбнулся Хаким.
Прикусив губу, мальчик умолк.
- Во время битвы с конницей рабы обнаружили проход сквозь горы, позволявший им выйти в зеленую долину, изобилующую дичью и сочными лугами.
Они назвали ее Санктуарием.
- Долина вовсе не зеленая, - поспешно вставил один мальчуган.
- Это все потому, что рабы были глупы и истощили землю, - возразил другой.
- Мой отец хозяйствовал на земле, и он не истощал ее! - парировал третий.
- И поэтому вы переехали в город после того, как пески поглотили вашу ферму? - усмехнулся второй.
- Я хочу услышать свой рассказ! - рявкнул Ран-ту, внезапно расталкивая всех.
Остальные покорно умолкли.
- Вот этот молодой господин правильно изложил обстоятельства дела, - улыбнулся Хаким, указывая пальцем на второго мальчика. - Но это заняло время. О да, много времени. Истощив земли на севере, рабы передвинулись к югу, достигнув места, где теперь располагается город. Здесь они встретились с местными рыбаками; и совмещая земледелие и рыбную ловлю, они зажили в мире и спокойствии.
- Это продолжалось недолго, - фыркнул Ран-ту, забывшись на мгновение.
- Да, - согласился Хаким. - Богам это было неугодно. До королевства Илсиг дошли слухи об открытии месторождений золота и серебра, и покой был нарушен. Вначале стали появляться просто искатели приключений, затем прибыл королевский флот, и власть королевства установилась над городом.
Единственной ложкой дегтя в бочке меда Илсига явилось то, что в тот день большая часть рыболовного флота была в море, и, узнав о судьбе города, рыбаки бежали на остров Мусорщиков, где стали ядром братства пиратов, до сих пор угрожающего судоходству в водах у мыса.
Проходившая мимо рыбачка, взглянув на землю, узнала карту и, улыбнувшись, бросила Хакиму две медные монеты. Тот аккуратно поймал их, оттолкнув локтем попытавшегося перехватить их подростка, и спрятал в свою суму.
- Да будет благословен твой дом, хозяйка, - крикнул старик вслед своей благодетельнице.
- Так что насчет Империи? - спросил Ран-ту, опасавшийся лишиться своего рассказа.
- Что? Ах да. Судя по всему, один из искателей приключении, отправившийся на север в поисках мифического золота, открыл проход через Сиву и попал в Рэнканскую Империю. Позднее его внук, ставший одним из полководцев Империи, нашел дневники своего предка. Двинувшись во главе войска на юг по пути своего деда, он захватил город. Использовав его как форпост, он организовал нападение со стороны моря и в конце концов покорил королевство Илсиг, сделав его на веки вечные частью Империи.
- В которой мы сейчас и находимся, - с горечью сплюнул один из подростков.
- Не совсем, - поправил его Хаким, у которого нетерпение поскорее покончить с рассказом уступило желанию хорошего рассказчика изложить историю полностью. - Хотя королевство покорилось, по какой-то причине горцы продолжали сопротивляться попыткам Империи использовать Великий Проход. Вот тогда и проложили караванные пути.
Его взгляд устремился в бесконечность.
- Это были дни величия Санктуария. Три-четыре каравана с сокровищами и товаром в неделю. Не те убогие караваны, доставляющие только продовольствие, которые вы видите сегодня - огромные караваны, которым требовалось полдня на то, чтобы войти в город.
- Что же случилось? - спросил один из зачарованных слушателей.
У Хакима потемнели глаза. Он сплюнул в пыль.
- Двадцать лет назад Империи удалось покорить горцев. С открытием Великого Прохода отпала необходимость рисковать, отправляя караваны через кишащие бандитами пески пустыни. Санктуарию приходится довольствоваться остатками былого величия; город превратился в притон отбросов, которым больше некуда податься. Помяните мои слова, придет день, и воры превзойдут численностью честных граждан, и тогда...
- С дороги, старик!
Обутая в сандалию, нога опустилась на карту, стирая линии и заставляя подростков броситься врассыпную.
Хаким попятился перед тенью цербера, одного из пяти элитных новоприбывших гвардейцев, появившихся в городе вместе с новым губернатором.
- Зэлбар! Прекрати!
Мрачный гигант застыл при звуках голоса и обернулся к золотоволосому юноше, подошедшему к месту происходящего.
- От нас требуется, чтобы мы управляли этими людьми, а не вышибали из них покорность.
Странно было видеть юношу, которому не было и двадцати лет, отчитывающего покрытого шрамами ветерана многочисленных походов, но верзила покорно опустил глаза.
- Прошу прощения. Ваше Высочество, но Император сказал, чтобы мы принесли закон и порядок в эту чертову дыру, а это единственный язык, который понимает подобный сброд.
- Император - мой брат - поставил меня управлять этим городом так, как я сочту нужным, и я приказываю, чтобы с людьми обращались вежливо до тех пор, пока они не нарушили закон.
- Да, Ваше Высочество.
Юноша обратился к Хакиму.
- Надеюсь, мы не помешали вашему рассказу. Вот - возможно, это окупит наше вторжение.
Он вложил в ладонь Хакима золотую монету.
- Золотой! - фыркнул Хаким. - Неужели вы полагаете, что одна жалкая монета искупит испуг этих драгоценных малышей?
- Что? - заорал Зэлбар. - Этих помойных крыс? Возьми деньги Принца и радуйся, что я...
- Зэлбар!
- Но, Ваше Высочество, этот человек просто играет на вашем...
- Если это и так, я волен давать...
Он вложил еще несколько монет в протянутую руку Хакима.
- А теперь пошли. Я хочу осмотреть базар.
Хаким низко поклонился, не обращая внимания на черный блеск в глазах цербера. Когда он выпрямился, оказалось, что подростки вновь со всех сторон облепили его.
- Это был Принц?
- Мой отец говорит, что лучшего правителя города нельзя и пожелать.
- А мой говорит, он слишком молод, чтобы от него был хоть какой-то прок.
- Ну да!
- Император услал его сюда, чтобы убрать с дороги.
- Это кто сказал?
- Мой брат сказал! Всю свою жизнь он подкупал здешних стражников и не знал бед до приезда Принца. Его, его шлюх и церберов.
- Они все переменят. Спроси Хакима... Хаким?
Мальчишки повернулись к своему наставнику, но Хаким с новоприобретенным богатством уже давно скрылся в прохладе таверны.

3. ПЛАН

- Как вам известно, вы пятеро выбраны для того, чтобы остаться со мной здесь, в Санктуарии, после того, как почетная стража вернется в столицу.
Принц Кадакитис умолк, чтобы взглянуть в лицо каждому из пятерых.
Зэлбар, Борн, Квач, Рэзкьюли и Арман. Все - обветренные ветераны, несомненно, знающие свое дело лучше, чем Принц - свое. Кадакитису пришло на помощь его августейшее воспитание, которое помогло скрыть волнение и встретить прямо взгляды гвардейцев.
- Как только завтра завершатся торжественные церемонии, я погрязну в заботах расчистки вороха дел в гражданском суде. Осознав это, я решил дать вам назначения и краткие наставления сейчас, чтобы вы, не теряя времени на получение указаний, сразу же смогли приступить к выполнению своих обязанностей.
Принц кивком головы подозвал гвардейцев, и те собрались вокруг висящего на стене плана Санктуария.
- Мы с Зэлбаром уже совершили предварительное ознакомление с городом.
Хотя это короткое совещание и позволит вам ознакомиться с местностью в общих чертах, вам необходимо будет провести самостоятельные исследования и доложить друг другу о результатах. Зэлбар?
Самый высокий из воинов шагнул вперед и провел рукой по схеме.
- Воров Санктуария носит ветер, как он носит мусор, которым они и являются, - начал он.
- Зэлбар! - с укоризной произнес Принц. - Доложи по существу без отступлений и личных суждений.
- Да, Ваше Высочество, - слегка склоняя голову, ответил гвардеец. - Но определенный порядок соответствует господствующим западным ветрам.
- Стоимость недвижимости меняется в зависимости от запахов, - сообщил Кадакитис. - Об этом можно сказать и не называя людей мусором. Они остаются гражданами Империи.
Кивнув головой, Зэлбар вновь обернулся к карте.
- Районы с наименьшим уровнем преступности располагаются вот здесь, на восточной окраине города, - заявил он, указывая на карту. - Здесь находятся самые богатые дома, постоялые дворы и храмы, надежно защищенные и со своей охраной. Далее на запад живут в основном ремесленники и мастеровые. В этих районах редко происходят преступления серьезнее мелкого воровства.
Воин умолк, затем, бросив взгляд на Принца, продолжил.
- Но за Прецессионной улицей обстановка постепенно ухудшается.
Торговцы спорят меж собой, у кого самый богатый выбор краденного и контрабандных товаров. Большинство товара поставляется дельцами, открыто использующими причалы для разгрузки судов. Что не покупают оптом крупные торговцы, продается непосредственно на базаре.
Когда Зэлбар указал на следующий район, выражение его лица заметно ожесточилось.
- Здесь располагается сплетение улиц, известное под названием Лабиринт. Это всеми признанная самая опасная часть города. В Лабиринте средь бела дня обычны убийства и вооруженные ограбления, честные граждане опасаются заходить туда без вооруженного сопровождения. Наше внимание обратили на то, что ни один стражник местного гарнизона не смеет войти в этот район, хотя боятся они или их просто подкупили...
Принц с шумом прочистил горло. Зэлбар состроил гримасу, затем перешел к другому району.
- К северу от города за стеной находится скопище публичных домов и игорных притонов. В сводках сообщается о незначительном числе преступлений в этом районе, хотя мы полагаем, что это скорее от нежелания местных жителей иметь дело с представителями власти, чем от недостатка преступной деятельности. На дальней западной окраине города располагается поселок хибар и лачуг, населенных нищими и всяким отребьем, известный как Подветренная сторона. Из всех жителей, встреченных нами до сих пор, эти кажутся наиболее безобидными.
Закончив доклад, Зэлбар вернулся на свое место среди других воинов, и Принц снова обратился к ним.
- Ваши первоочередные задачи до тех пор, пока вы не получите новые приказания, будут следующие, - заявил он, внимательно оглядывая своих людей. - Во-первых, вы должны предпринять сосредоточенные усилия по уменьшению или полному искоренению мелкой преступности в восточной части города. Во-вторых, вы должны перекрыть контрабанду через порт. Когда это будет сделано, я подпишу указ, позволяющий вам начать действовать против публичных домов. К этому времени моя работа в суде станет не столь напряженной и мы сможем наметить план действий по борьбе с Лабиринтом.
Вопросы есть?
- Предвидите ли вы какие-нибудь трения с местным духовенством по поводу проекта сооружения новых храмов, посвященных Саванкале, Сабеллии и Вашанке? - спросил Борн.
- Да, предвижу, - признал Принц. - Но трудности по природе своей будут скорее дипломатическими, чем криминальными. В этом случае я лично займусь ими, предоставив вам возможность беспрепятственно выполнять возложенные на вас поручения.
Вопросов больше не было, и Принц приготовился сделать последнее заявление.
- Теперь относительно того, как вам вести себя при выполнении своих задач... - Кадакитис драматично умолк, проведя по собравшимся жестким взглядом. - Я знаю, вы мужественные воины, привыкшие встречать противодействие обнаженной сталью. Несомненно, вам позволяется вступать в схватку, защищая себя, если на вас будет совершено нападение, или защищая любого жителя этого города. Однако я не допущу жестокость или бессмысленное кровопролитие во имя Империи. Какими бы ни были ваши личные чувства, вы не имеете права обнажать меч на любого гражданина до тех пор, пока не будет доказано - я повторяю, доказано - что он преступник. Граждане уже окрестили вас церберами. Позаботьтесь о том, чтобы это относилось только к тому рвению, с которым вы выполняете свои обязанности, а вовсе не к вашей порочности. Это все.
Когда воины уходили из комнаты, они обменялись мрачными взглядами и приглушенными ругательствами. В то время преданность церберов Империи у Кадакитиса не вызывала сомнений, он размышлял о том, считали ли они в глубине души его самого представителем этой Империи.

СМЕРТНЫЕ ПРИГОВОРЫ

Джон БРАННЕР

Глава 1

Свидетельством упадка Санктуария служило то, что скрипторий господина Мелилота занимал роскошное здание, выходящее на Губернаторскую Аллею.
Знатный господин, чей дед возводил великолепные дворцы по всему городу, растратил наследство и опустился до того, что проводил все свое время в состоянии блаженного опьянения в наспех пристроенном четвертом этаже с глинобитными стенами, расположенном над прежней крышей, в то время как внизу Мелилот разместил свой постоянно увеличивающийся штат сотрудников и занялся переписыванием книг и написанием писем. В жаркие дни вонь из переплетной мастерской, где варились и обрабатывались кожи, бывала под стать запахам скотобойни.
Поймите правильно, не все состояния растрачивались. Взять, к примеру, Мелилота. Десять лет назад ему не принадлежало ничего, кроме собственной одежды и письменных принадлежностей; он работал под открытым небом или ютился под кровом какого-нибудь сердобольного торговца, и его клиентура состояла из бедных приезжих просителей, которым требовались письменные жалобы для подачи в Зал Правосудия, и подозрительных неграмотных покупателей товаров у приезжих торговцев, которые хотели получить письменные гарантии качества.
В один незабываемый день некий глупый человек приказал Мелилоту записать определенные сведения, касающиеся разбираемого в суде дела, которые, вне всякого сомнения, повлияли бы на решение судьи, если бы противная сторона не узнала о них.
Сообразив это, Мелилот снял с документа копию. За это он был награжден очень щедро.
Теперь, помимо писчих работ, которые он перепоручал нанятым им людям, Мелилот специализировался на подделке документов, вымогательстве и ложном переводе. Он был именно тем, кто был нужен приехавшей в город из Забытой Рощи Жарвине, особенно потому, что судя по его безбородому лику и рыхлой полноте, он был безразличен к возрасту и внешности своих подчиненных.
Предлагаемые конторой услуги и имя ее владельца были отчетливо выведены на полдюжине языков тремя различными видами письма на каменном фасаде здания, в котором был пробит широкий вход, объединивший дверь и окно (что создало определенную угрозу верхним этажам), так чтобы клиенты, защищенные от непогоды, могли ждать прихода кого-нибудь, понимающего требуемый язык.
Жарвина хорошо читала и писала на родном языке - енизеде.
Именно поэтому Мелилот согласился взять ее на работу. Теперь уже никакие конкуренты в Санктуарии не могли предложить обслуживание на стольких языках. Но, бывало, проходили месяцы - в действительности, подобное произошло только что - и никто не спрашивал перевода с или на енизед, так что Жарвина служила скорее символом. Она напряженно боролась с рэнкеном - придворной версией разговорного языка, так как торговцам нравилось, чтобы казалось, будто их товар достаточно пристоен для того, чтобы предлагать его знати, даже если и доставлялся он ночью с острова Мусорщиков, и значительно продвинулась в просторечном диалекте, на котором бедные клиенты просили составить свидетельские показания и оформить торговые сделки. И все же часть рабочего времени Жарвине приходилось быть на подхвате.
Был полдень, когда она потребовалась для подобной работы.
Ясное дело, бесполезно полагаться на одну вывеску тому, кто предлагает различные услуги писцов - поэтому Мелилот содержал ватагу мальчишек, отличавшихся особенно сладкими и пронзительными голосами, которые разгуливали по соседним улицам, рекламируя предлагаемые услуги криками, лестью, а иногда и попрошайничеством. Занятие это было утомительным, голоса детей быстро становились хриплыми. Поэтому трижды в день кого-нибудь снаряжали для того, чтобы доставить им подкрепление в виде ломтя хлеба с сыром и напитка, приготовленного из меда, воды и капли вина или крепкого пива, сдобренного различными пряностями. С первого дня поступления в контору Жарвина чаще других оказывалась свободной в то время, когда наступала пора подкрепиться.
Поэтому она и находилась на улице, распространяя щедроты Мелилота, когда увидела гвардейца, знакомого ей, который вел себя очень странно. Это был капитан Ай-Гофлан со сторожевого поста на Прецессионной Улице.
Проходя мимо Жарвины, он едва удостоил ее взгляда, но это-то как раз было неудивительным. Девушка была очень похожа на мальчика - если так можно выразиться - больше, чем светловолосый розовощекий мальчуган, которого она как раз в этот момент снабжала едой. Когда Мелилот принимал Жарвину на службу, та была одета в лохмотья, и он настоял на том, чтобы купить ей новую одежду, стоимость которой, разумеется, была удержана из скромного жалования, назначенного девушке за работу. Ей было все равно.
Она лишь попросила о том, чтобы ей позволили самой выбрать подходящие вещи: кожаную курточку с короткими рукавами со шнуровкой спереди; шаровары до середины голени; сапоги и пояс, на который она повесила нехитрые писчие принадлежности: перья из тростника, чернильницу, фляжку с водой, перочинный нож и свертки грубого папируса; плащ, ночью служивший также покрывалом. Плащ Жарвина заколола серебряной булавкой - своим единственным богатством.
Мелилот рассмеялся, решив, что все понял. У него уже работала смазливая девчонка, только годами моложе пятнадцати - такой возраст назвала Жарвина, - которая постоянно трепала уши мальчишкам-ученикам, пытавшимся в темных закутках сорвать у нее поцелуй, и каждый раз требовалось разбирательство.
Но в данном случае дело было в другом. Не имело к этому никакого отношения И то, что смуглой кожей, хрупким телосложением, коротко остриженными волосами и множеством шрамов Жарвина едва ли походила на девушку независимо от своего облачения. Существовало множество подонков - некоторые и благородных кровей, - которым был совершенно безразличен пол подростков, которых они насиловали.
К тому же Жарвина считала, что подобное можно пережить; в противном случае она ни за что бы не добралась до Санктуария. Так что изнасилований она не боялась.
Хотя они вызывали в ней глубокую жгучую ярость. И когда-нибудь кто-то, кто заслужит эту ярость больше других, заплатит по крайней мере за одно из своих несчетных Преступлений. Жарвина поклялась в этом... но тогда ей было всего девять и со временем шансы на возмездие становились все более призрачными. Теперь она едва верила в возможность этого. Иногда ей снилось, что она делает с другим то, что было проделано с ней, и просыпалась, стеная от стыда, не в силах объяснить причину этого остальным ученикам-писцам, с которыми она делила спальню, бывшую прежде опочивальней благородного господина, который теперь сопел, блевал, ворчал и храпел в каморке, пригодной скорее для свиней, а не для люден, расположенной выше роскошно расписанного потолка.
Жарвина сожалела об этом. Ей нравилось большинство ее товарищей: многие происходили из почтенных семейств, так как в городе не было других школ, кроме как при храмах, жрецы которых забивали детям головы мифами и легендами, словно готовя их к жизни в выдуманном мире, где не надо стоять за себя. Не умея читать и писать даже на своем родном языке, граждане Санктуария рисковали стать жертвой обмана любого ловкого дельца в городе.
Но как могла Жарвина завести дружбу с кем-то из тех, кто вел легкую безмятежную жизнь и дожив до возраста пятнадцати-шестнадцати лет, никогда не сталкивался с необходимостью спать в сточных канавах и питаться отбросами из мусорных куч?

***

Капитан Ай-Гофлан был в штатском. По крайней мере, считал так. Он был не настолько богат, чтобы позволить себе какую-нибудь одежду помимо форменной, которую полагалось иметь нескольких видов: одну на день рождения Императора, одну на праздник святого покровителя полка, одну на дневное дежурство и еще одну на ночное, одну для участия в торжественных похоронах... Простым воинам было проще. Если у них обнаруживался непорядок в мундире, их командира обвиняли в скаредности. Но где теперь были те времена, когда караванов хватало на то, чтобы с помощью взяток поддерживать надлежащий вид стражников? Действительно, наступила тяжелая пора, раз лучшим нарядом, который мог позволить себе идущий по личному делу командир стражников, был плащ сливового цвета с дырой как раз на том самом месте, где блестела кираса.
При его появлении мысли о возмездии посетили юную головку Жарвины.
Возможно, уже не осталось никакой надежды встретиться с тем мерзавцем, который убил ее родителей, разорил их имение, обратил в рабство всех здоровых и сильных и выпустил обезумевшую солдатню на детей, чтобы те насладились юными телами среди дыма и рушащихся балок, пока деревня, которую населявшие ее жители называли Роща, исчезала с лица земли.
Но в жизни приходилось думать и о другом. Жарвина поспешно выдернула чашку, которой и так позволила задержаться слишком долго в цепких руках этого, к счастью, последнего из мальчишек Мелилота. Попытки протеста она оборвала мрачным оскалом, от которого кожа на лбу натянулась достаточно для того, чтобы обнажить обыкновенно скрытый челкой шрам. К этому Жарвина прибегала, как к последнему средству. Оно произвело ожидаемое действие: мальчишка поперхнулся и, возвратив чашку, поспешил к работе, задержавшись лишь для того, чтобы помочиться на стену.

Глава 2

Как и ожидала Жарвина, Ай-Гофлан флегматично обогнул здание, время от времени оглядываясь назад, словно чувствуя себя неуютно без обычного сопровождения из шести рослых мужчин, и направился к черному ходу в контору, выходящему на кривую улочку, где собирались торговцы шелками. Не все клиенты Мелилота хотели, чтобы их видели заходящими в контору с людной залитой солнцем улицы.
Жарвина свалила кувшин с вином, тарелку и чашку, в руки ученика, слишком молодого, чтобы возражать, и приказала отнести их на кухню, расположенную по соседству с переплетной мастерской, с которой они делили очаг. Затем подкралась сзади к Ай-Гофлану и осторожно кашлянула.
- Я могу чем-нибудь помочь, капитан?
- А... - стражник испуганно вздрогнул, его рука метнулась к чему-то похожему на палку, спрятанному у него под плащом - вне всякого сомнения, туго скрученному свитку. - А... Добрый день! У меня есть дело, которое я желаю обсудить с твоим хозяином.
- Сейчас у него полуденная трапеза, - пристойно-скромным голосом сказала Жарвина. - Позвольте проводить вас к нему.
Мелилот терпеть не мог, чтобы его беспокоили во время трапезы или следующей за ней сиесты. Но что-то в поведении Ай-Гофлана вселило в Жарвину уверенность, что в данном случае дело необычное.

Оглавление 1 Следующая страница


Мир воров

Она открыла дверь покоев Мелилота и быстро, чтобы предупредить гнев своего хозяина по поводу того, что его отвлекли от огромного омара, лежащего перед ним на серебряном блюде, доложила о посетителе, страшно желая иметь возможность подслушать то, о чем они будут говорить.
Но Мелилот был сверхосторожен для того, чтобы допустить это.
В лучшем случае Жарвина рассчитывала на несколько монет в качестве вознаграждения, если дело Ай-Гофлана окажется прибыльным. Поэтому она очень удивилась, когда полчаса спустя ее вызвали в комнату к Мелилоту.
Ай-Гофлан все еще был там. Нетронутый омар остыл, но вина заметно поубавилось.
Когда девушка вошла, командир стражников подозрительно оглядел ее.
- Это именно тот птенчик, который, как вы полагаете, может раскрыть тайну? - спросил он.
У Жарвины оборвалось сердце. Какую изощренную уловку замыслил Мелилот? Но она покорно ждала четких инструкций. Они были даны тотчас же, высоким и слегка завывающим голосом ее жирного хозяина.
- Капитан хочет разобрать одно послание. Здраво рассудив, он обратился к нам, так как мы переводим с большего числа языков, чем любая другая контора! Возможно, послание написано на енизеде, с которым ты знакома... а я, увы, нет.
Жарвина с трудом подавила смешок. Если документ был написан на любом известном языке любым шрифтом, Мелилот, несомненно определил бы это - независимо от того, смог бы он сделать перевод. Что же тогда? Тайнопись?
Как интересно? Как в руки начальника стражи попало послание, написанное шифром, который Мелилот не может прочесть? Жарвина, спокойно ожидая, смотрела на Ай-Гофлана, и тот с большой неохотой протянул ей свиток.
Не поднимая головы, Жарвина заметила едва уловимый кивок Мелилота.
Она должна была согласиться.
Но...
Во имя всего святого? Только огромное самообладание помогло Жарвине удержаться от того, чтобы не выронить свиток. Лишь от одного беглого взгляда у нее закружилась голова и, словно помимо воли, закатились глаза.
Всего только одну секунду девушке казалось, что она легко прочтет документ, но мгновение спустя...
Жарвина взяла себя в руки.
- Думаю, надпись действительно сделана на енизеде, как вы и предполагали, вельможный господин, - заявила она.
- Думаешь? - рявкнул Ай-Гофлан. - Но ведь Мелилот поклялся, что ты без труда прочтешь послание!
- Я владею современным енизедом, капитан, - пояснила Жарвина. - Эта надпись, как я определила, сделана высокопарным придворным языком, столь же трудным для человека вроде меня, как и императорский рэнкен непонятен для пастуха, привыкшего спать со свиньями.
В подобных разговорах никогда не мерцает намекнуть на собственную несостоятельность.
- К счастью, благодаря обширной библиотеке моего хозяина, в последние недели я значительно расширила свои познания в этом вопросе, и с помощью некоторых книг я надеюсь по крайней мере понять общий смысл написанного.
- Сколько времени это займет? - требовательно спросил Ай-Гофлан.
- О, с уверенностью могу сказать, что не более двух-трех дней, - не допускающим возражения тоном заявил Мелилот. - Учитывая, что задание совершенно необычное, естественно, оплата будет производиться только по предоставлении удовлетворительного результата.
Вторично Жарвина едва не выронила свиток. Никогда на ее памяти Мелилот не брался за работу, предварительно не получив хотя бы половины суммы в качестве задатка. Должно быть, в этом листе бумаги есть что-то из ряда вон выходящее...
Конечно же, это так. Когда до Жарвины дошло это, ей с трудом удалось сдержаться, чтобы не застучать зубами.
- Подожди здесь, - сказал жирный писец, с трудом поднимаясь на ноги.
- Я провожу капитана и вернусь.

***

Едва затворилась дверь, Жарвина бросила свиток на стол рядом с омаром - неожиданно поймав себя при этом на мысли, что ей хочется отщипнуть кусочек, но этого нельзя было сделать, не опасаясь быть замеченной - омар был нетронут.
Хотя она и старалась не обращать внимания на написанное, оно принимало все новые и новые формы.
Мелилот вернулся и, усевшись за стол, отпил вина из чаши.
- Ты проницательна, моя маленькая куница! - ворчливо похвалил он Жарвину. - А хватает ли у тебя ума, чтобы понять, почему именно ни капитан, ни я, ни ты! - не в силах прочесть это послание?
Жарвина с трудом сглотнула.
- Оно заколдовано, - после некоторого молчания предположила она.
- Да, верно. Это лучше любых кодов и шифров. Кроме как для глаз предназначенного получателя, документ никогда и никем не прочитается одинаково дважды.
- Почему капитан не понял этого?
Мелилот хмыкнул.
- Для того, чтобы стать капитаном стражников, вовсе не обязательно уметь читать и писать, - сказал он. - Капитан с трудом может определить, какой стороной подает ему на подпись сводку дежурства писарь, а чуть что посложнее - и его голова начинает кружиться.
Схватив омара, Мелилот оторвал клешню, и она захрустела у него на зубах, сок потек по подбородку и закапал на зеленую тогу. Выев все мясо, он продолжил:
- Но самое интересное в том, как эта бумага попала к нему в руки.
Угадай.
Жарвина покачала головой.
- Один из императорских телохранителей из полка, что сопровождал Принца из Рэнке по Главному пути, сегодня утром на рассвете нагрянул с инспекцией в казарму стражников. Судя по всему, он произвел очень неблагоприятное впечатление, до такой степени неблагоприятное, что когда при выходе он выронил этот свиток, Ай-Гофлан решил утаить бумагу, а не вернуть ее владельцу. Почему он с готовностью поверил в то, что императорский офицер носит документ, написанный высоким слогом древнего енизеда, я понятия не имею. Возможно, это составная часть волшебства.
Набив рот куском сочного мяса, Мелилот на некоторое время занялся чавканьем. Жарвина пыталась сдержать слюну.
Чтобы отвлечь мысли от того, что видит, она сказала:
- Почему он рассказал вам это?.. Ах, я просто тупица. Он этого не делал.
- Верно, - самодовольно улыбнулся Мелилот. - За это ты заслуживаешь кусок омара. Держи!
Он бросил кусок, щедрый по его меркам, и ломоть хлеба. Поймав это на лету, Жарвина пробормотала слова благодарности и волком набросилась на еду.
- Тебе необходимо подкрепить силы, - продолжал дородный писец. - Сегодня вечером я хочу поручить тебе очень ответственное задание.
- Задание?
- Да. Императорского офицера, потерявшего этот свиток, зовут командор Нижару. Со своими людьми он разместился в шатрах вокруг дворца Принца, похоже, опасаясь, что они могут заразиться, если поселятся в бараках вместе с простыми стражниками.
Сегодня ночью после наступления темноты ты должна прокрасться туда и попасть к нему, чтобы узнать, заплатит ли он за возвращение свитка и имя человека, похитившего его, или же правдоподобный, но лживый перевод, который подтолкнет незаконного обладателя документа к поспешным действиям.
Ибо насколько я понимаю, - ханжески закончил Мелилот, - Нижару выронил свиток умышленно. Гм?

Глава 3

Далеко не впервые после прибытия в Санктуарий Жарвина вышла из дома после сигнала тушения огней. И даже не впервой пришлось ей пробираться, скрываясь в тени, через широкое открытое пространство Губернаторской Аллеи и перелезть через стену дворца с проворством обезьяны, несмотря на пучок тряпья там, где никогда не вырастет ее правая грудь. Большой, опыт позволил Жарвине мгновенно скинуть с себя плащ, скатать его в валик не толще пояса с деньгами, обвязаться им и поползти вверх по стене, быстро находя выемки для пальцев ног и рук, которые заботливо не заделывались, поскольку главный каменщик перед ежегодным ремонтом получал щедрое вознаграждение.
Но, определенно, ей впервые пришлось иметь дело с первоклассными воинами из столицы, расположенными по другую сторону стены. Когда она спускалась, один из них, к несчастью, как раз справлял нужду за цветущим кустом, и ему понадобилось только чуть протянуть вперед пику, чтобы просунуть ее девушке между ног. Вскрикнув, та продолжила спуск.
Мелилот предвидел это, и у Жарвины было готово оправдание и подкрепляющие его доказательства.
- Пожалуйста, не бейте меня! Я не замышлял ничего дурного! - заскулила она, пытаясь сделать свой голос как можно более похожим на детский.
Невдалеке на подставке горел факел, воин правой рукой, крепкой, как капкан, поднял Жарвину на ноги и потащил ее к нему. Со стороны палаток, высыпавших словно грибы на всем пространстве от Зала Правосудия до амбаров, появился сотник.
- Что это? - угрожающим басом рявкнул он.
- Господин, я не замышлял ничего дурного! Я должен сделать то, что приказала моя госпожа, иначе меня прибьют гвоздями к двери храма!
Оба мужчины опешили от этих слов. Воин несколько ослабил свою хватку, а сотник нагнулся, чтобы в тусклом свете факела получше рассмотреть девушку.
- Судя по твоим словам, я так понимаю, ты служишь жрице бога Аргама?
- наконец спросил он.
Предположение было закономерным. Наиболее рьяные поклонники этого божества, когда жизнь утомляла их, приходили в храм, чтобы быть повешенными на его куполе.
Но Жарвина истово закачала головой.
- Н-нет, господин! Дирилы! - она назвала запрещенную лет тридцать назад из-за кровавых жертвоприношений богиню.
Сотник нахмурился.
- Но я не видел ее святилища, когда мы сопровождали Принца по Улице Храмов.
- Н-нет, господин! Ее храм был разрушен, но поклонение ей продолжается.
- Вот те на! - проворчал сотник. - Гм-м! Похоже, об этом необходимо сообщить командору.
- Командору Нижару? - поспешно спросила Жарвина.
- Что? Откуда тебе известно его имя?
- Моя госпожа послала меня к нему! Сегодня утром она видела его в городе, и его красота произвела на нее такое впечатление, что она решила послать ему письмо. Но все это должно оставаться в тайне! - Жарвина добавила в голос дрожь. - А теперь я выдал это, и она отдаст меня жрецам Аргама, и тогда... О, я конченный человек! Я могу умирать прямо сейчас.
- Со смертью можно подождать, - сказал сотник, быстро принимая решение. - Командор определенно захочет узнать о поклонниках Дирилы. Я полагал, только безумцы в пустыне поклоняются сейчас старой шлюхе... Э, а что это у тебя на поясе? - он поднес узелок к свету. - Письменные принадлежности, да?
- Да, господин. Именно я пишу все письма для госпожи.
- Если ты сам можешь писать, зачем же носить письма других? Ну, ладно, полагаю, ты пользуешься ее доверием, не так ли?
Жарвина истово закивала.
- Тайна, поверенная другому, перестает быть тайной, и вот еще одно подтверждение этой пословицы. Ладно, пошли!

***

При свете двух светильников, наполненных, судя по запаху, рыбьим жиром плохого качества, Нижару, не прибегая к помощи ординарца, перевернул вверх дном содержимое шатра. Очистив два окованных медью деревянных сундука, он приступил к третьему. Белье с походной парусиновой раскладушки валялось на полу, дюжины мешочков и пакетов были распотрошены и их содержимое разбросано.
Нижару пришел в ярость, когда сотник поднял полог шатра, и заорал, чтобы его не беспокоили. Но Жарвина с одного взгляда уяснила положение и ясным твердым голосом произнесла:
- Интересно, не свиток ли вы ищете.
Повернув лицо так, что на него пал свет, Нижару застыл. Это был самый светловолосый человек, какого когда-либо видела Жарвина: у него были волосы цвета отбеленной шерсти, а глаза напоминали клочки летнего неба.
Под носом, острым, как птичий клюв, губы обрамляли ухоженные ровные зубы с единственным изъяном в виде сломанного верхнего правого клыка. Командор был худощав и, судя по всему, очень силен, так как он держал сундук, весивший фунтов сто, а его мышцы при этом едва вздулись.
- Свиток? - тихо сказал он, опуская сундук. - Какой свиток?
Жарвина едва могла говорить. Ей показалось, у нее вот-вот замрет сердце. Окружающий мир закачался. Ей пришлось обирать все силы, чтобы сохранить равновесие. Где-то вдалеке она услышала слова сотника: "Нам он не упоминал ни о каком свитке!"
И поразительно - девушка снова обрела дар речи.
- Это правда, командор, - сказала она. - Мне пришлось солгать этим людям, чтобы они не убили меня прежде, чем я попаду к вам. Извините.
Тем временем она мысленно благодарила сеть осведомителей, настолько хорошо снабжающих Мелилота информацией, что ложь прозвучала правдоподобно даже для этих чужеземцев.
- Мне показалось, сегодня утром вы обронили свиток?
Нижару колебался лишь мгновение.
- Вон! Оставьте мальчишку здесь!
Мальчишку! О чудо! Если бы Жарвина верила в какое-либо божество, она сделала бы жертвоприношение в знак признательности. Ибо эти слова означали, что командор не узнал ее.
С пересохшим ртом, влажными ладонями и звоном в ушах девушка подождала, пока ошеломленный сотник и воин покинут шатер. Захлопнув крышку сундука, который он собирался было перевернуть, Нижару уселся на него и сказал:
- Теперь говори. И будет лучше, если твое объяснение окажется хорошим.
Оно оказалось превосходным. Мелилот с особым тщанием составил его и заставил Жарвину десяток раз повторить. Обрамленное толикой правды, оно звучало правдоподобно.
Общеизвестно, что Ай-Гофлан брал взятки. (Как, впрочем и, любой другой стражник, который мог быть полезен любому человеку богаче его).
Поэтому Мелилот - лояльнейший и законопослушный гражданин, который, как клятвенно подтвердят все знающие его, во всеуслышание приветствовал назначение Принца новым губернатором и выражал надежду на переустройство городских порядков - так вот, Мелилот предположил, что, возможно, происшедшее является частью плана. Трудно предположить, что высокопоставленный начальник имперских войск так небрежно станет обращаться - это очевидно - с документом особой важности.
- Никогда, - пробормотал Нижару, но на верхней губе у него выступил пот.
Главное не промахнуться. Все зависело от того, хотел ли командор сохранить в тайне само существование свитка. Теперь, зная, что документ находится у Ай-Гофлана, он мог созвать своих людей, двинуться в казармы стражи и обыскать их от подвала до чердака, ибо - по крайней мере, судя по рассказанному Жарвиной - Ай-Гофлан был слишком осторожен, чтобы оставить свиток на ночь под присмотром какого-то писца. Он якобы обещал вернуться в следующий свободный от дежурства день, послезавтра или позже, в зависимости от того, с кем из товарищей он сможет поменяться.
Мелилот рассудил, что раз свиток настолько важен, что Нижару держал его при себе даже в обычном инспекторском обходе, значит он сугубо личный.
Судя по всему, писец оказался прав. Нижару выслушал предложенный ему план с большим вниманием и периодически кивал головой.
Мелилот предлагал дать ложный перевод, с тем, чтобы побудить Ай-Гофлана предпринять какие-то действия, за которые Нижару легко сможет арестовать его, и никто не узнает, что документ, который по праву должен принадлежать командору, временно находился в руках капитана стражников.
Пусть господин Нижару только определит конкретные условия, и можно будет считать, что дело сделано.
Когда Жарвина - которую Нижару по-прежнему считал мальчиком, чему она была несказанно рада - закончила говорить, командор надолго задумался.
Затем он начал улыбаться, хотя улыбка так и не достигла его глаз, и в четких твердых выражениях объяснил свои условия участия в деле, предложенном Мелилотом. Свои слова он завершил вручением Жарвине двух золотых монет неизвестного ей образца и обещанием надрать ему (ей) задницу, если обе они не попадут в руки Мелилоту, а также крупной серебряной монетой, имевшей хождение в Илсиге, для него самого.
Затем он поручил неизвестному Жарвине воину проводить ее к воротам и перевести через Губернаторскую Аллею. Но девушка ускользнула от воина сразу же, как только они вышли с территории дворца, и мимо Шелкового угла бросилась к черному входу в контору.
Мелилот, будучи богатым, мог позволить себе замки на дверях - он вручил Жарвине тяжелый бронзовый ключ, который она спрятала в сумку с письменными принадлежностями. Девушка с трудом засунула ключ в замочную скважину, но не успела она повернуть его, как дверь широко распахнулась, и она шагнула вперед, словно влекомая чьей-то волен.
Улица, точнее переулок, был тем же самым. Та же самая дверь с навесом над крыльцом. Снаружи все было в порядке.
Но внутри все было абсолютно, совершенно, неописуемо не так.

Глава 4

Жарвине захотелось кричать, но она обнаружила, что не может набрать достаточно воздуха. Непонятная безвольность разлилась по ее членам, словно девушку покинули силы. Она поняла, что еще один шаг поставит ее на грань физического истощения и собрала все оставшиеся силы лишь для того, чтобы оглядеться, и уже через мгновение пожалела, что сделала это.
Помещение было наполнено тусклым светом. В этом свете по обеим сторонам вырисовывались высокие стены, вымощенный каменными плитами пол под ногами, и ничего вверху - кроме струящейся дымки, временами приобретающей чарующие пастельные цвета: розоватый, голубоватый или нездоровый фосфоресцирующий цвет умирающей рыбы. Впереди от Жарвины не было ничего, кроме длинного стола, неестественно длинного, такого, за которым мог бы расположиться целый отряд воинов.
По спине Жарвины поползли было мурашки, но застыли из-за зачарованного паралича, охватившего девушку. Ибо увиденное ею во всех отношениях совпадало с рассказываемыми шепотом описаниями дома Инаса Йорла. Во всем мире существовало только три Великих Колдуна, настолько могущественных, что им не было нужды беспокоиться о том, чтобы их имена были у всех на устах: один жил в Рэнке и служил при дворе, второй, почитаемый самым опытным, находился в Илсиге, третий по причине какого-то скандала перебивался в Санктуарии - это и был Инас Йорл.
Но как он мог попасть сюда? Его дворец находился к юго-востоку от улицы Храмов.
Если...
Эта мысль непроизвольно всплыла в памяти, Жарвина попыталась, бороться с ней, но тщетно. Кто-то когда-то объяснял ей: ЕСЛИ ТОЛЬКО ОН НЕ НАХОДИЛСЯ ГДЕ-ТО В ДРУГОМ МЕСТЕ.
Неожиданно стол погрузился вниз, и одновременно откуда-то издалека приблизилось похожее на трон кресло с высокой спинкой, в котором сидел удивительный человек. Он был укутан в невообразимо просторный плащ из какой-то тускло-коричневой ткани, а на его голове была надета высокая шляпа, широким полям которой каким-то образом удавалось скрывать в тени лицо даже в этом льющемся отовсюду сером свете.
Но в этой тени горели два красных уголька, приблизительно там, где должны находиться человеческие глаза.
Человек сжимал в правой руке полуразвернутый свиток, а левой стучал по столу. Пальцы его были непропорциональны и казалось, что у части их суставов недостает, а у другой, наоборот, избыток.
Подняв голову, человек заговорил.
- Девушка. Любопытно. Из тех, кто... страдал. Это было наказание?
Жарвине казалось, что тусклое свечение двух красных угольков проникало сквозь ее одежду и плоть. Она ничего не могла вымолвить, да и сказать ей было нечего.
- Нет, - промолвил колдун, ибо это был он и никто другой. Выронив свиток на стол, где тот тотчас же скрутился в ровную трубочку, он поднялся и приблизился к Жарвине. Одно движение - словно он обрисовал в воздухе ее силуэт - освободило ее от онемения, сковавшего члены. Но у Жарвины хватило ума не пытаться бежать.
Куда?
- Ты знаешь меня?
- Я... - она облизнула пересохшие губы. - Мне кажется, вы - Инас Йорл.
- Наконец-то пришла слава, - криво усмехнулся колдун. - Ты знаешь, почему ты здесь?
- Вы... ну, думаю, вы заманили меня в ловушку. Почему - не знаю, если только причина не в этом свитке.
- Гм-м! Проницательный ребенок! - если бы у колдуна были брови, вероятно, со стороны показалось бы, что он поднял их. И тут же:
- Прости меня. Я не должен был говорить "ребенок". По меркам жизни, если и не по годам, ты уже взрослая. Но после первых ста лет такие отеческие замечания легко слетают с языка.
Он вновь занял свое кресло, жестом приглашая Жарвину приблизиться. Та отказалась.
Ибо когда колдун поднялся, чтобы оглядеть ее, оказалось, что он невысок ростом. Плащ позволял предположить, что он крепкого телосложения, полноватый, с брюшком. Но когда он вернулся на свое место, стало так же очевидно, что он худой и стройный, с одним плечом выше другого.
- Ты обратила внимание, - сказал он.
Голос его также изменился, раньше это был баритон, теперь же стал приятным уху тенором.
- Мы с тобой - жертвы обстоятельств. Не я поставил тебе ловушку. Это сделал свиток.
- Мне? Но почему?
- Я выразился неточно. Ловушка была поставлена не тебе лично. Она была поставлена кому-то, для кого означала смерть другого человека.
Полагаю, ты способна все понять, хотя, возможно, еще не догадываешься об этом. Так? Попробуй угадай. Положись на свое воображение. К примеру, ты никого не узнала из недавно прибывших в город?
Жарвина почувствовала, как у нее от щек отхлынула кровь. Она стиснула кулаки.
- Господин, вы великий волшебник. Сегодня ночью я узнала одного человека, еще об одной встрече с которым я и не мечтала. Человек, смерти которого я с радостью поспособствую, хотя смерть слишком хороша для него.
- Объяснись!
Инас Йорл поставил локоть на стол и положил подбородок на кулак... только ни его локоть, ни подбородок, не говоря уже о кулаке, не соответствовали в точности этим понятиям.
Жарвина мгновение колебалась. Затем сбросив плащ, она сорвала узел, которым была завязана у шеи шнуровка ее куртки, и стащила куртку вниз, обнажая шрамы, коричневые рубцы на коричневом теле, которые никогда не заживут, и большой жесткий шрам на том месте, где могла бы быть ее правая грудь.
- Зачем пытаться скрыть что-то от колдуна? - горьким тоном спросила она. - Этот человек командовал людьми, которые сделали со мной это, и гораздо худшие вещи со многими другими. Я думала, это
были бандиты! Я пришла в Санктуарий, надеясь, что здесь мне удастся что-нибудь разузнать о них - как могли попасть они в Рэнке и покоренные города? Но я и подумать не могла, что они объявятся здесь, как имперская гвардия!
- Они?.. - переспросил Инас Йорл.
- О... нет. Сознаюсь: я готова дать клятву лишь в отношении одного человека.
- Сколько тебе было лет?
- Девять. Шесть взрослых мужчин позабавились со мной прежде, чем избили железными прутьями и бросили умирать.
- Понятно, - взяв свиток, колдун задумчиво постучал по столу его концом. - Теперь ты можешь предположить, что в этом послании? Помни, что оно вынудило меня прийти сюда.
- Вынудило? Но я считала...
- Что я очутился здесь случайно? О, напротив! - прогремел пронзительно-ядовитый горький смех. - Я же сказал, мы оба жертвы.
Давным-давно, в молодости, я был чрезвычайно глуп. Я попытался совратить жену человека, более могущественного, чем я. Когда он обнаружил это, мне удалось защититься, но... Ты понимаешь, что такое заклятье?
Жарвина покачала головой.
- Это... действие. Действие в такой же степени, в какой скала - бездействие. У нее нет ничего, кроме осознания того, что она - скала.
Червь больше сознает мир, собака или лошадь еще больше, человеческое существо - неизмеримо больше - но не бесконечно. В пожаре, урагане, звездах можно обнаружить процессы, которые, не сознавая своего естества, влияют на окружающий мир. Заклятье - это процесс, созданный актом воли, не имеющий ни цели, ни задачи, кроме тех, что вселяет в него создатель. И на меня мой соперник наложил... Но это неважно. Я начинаю говорить так, словно жалею себя, но я знаю, что судьба обошлась со мной справедливо.
Следует ли нам осуждать справедливость? Этот свиток может стать ее орудием. В нем написаны два приговора. Смертных приговора.
Пока колдун говорил, под скрывающим его плащом произошли новые перемены. Голос стал звучным и богатым, руки очень изящными с нормальным количеством суставов. Однако красное свечение не исчезло.
- Если один приговор относится к командору Нижару, - твердо произнесла Жарвина, - то пусть же он скорее будет приведен в исполнение.
- Это можно устроить, - сардонические интонации раскрасили голос колдуна. - За определенную плату.
- Свиток не имел в виду его? Я решила...
- Ты решила, что в нем записана его судьба, и именно поэтому он так поспешил от него избавиться? В какой-то степени это верно. В какой-то... И я сделаю все, чтобы это произошло наверняка. За определенную плату.
- Какую... плату? - помимо воли, голос Жарвины задрожал.
Колдун медленно поднялся с кресла и скинул плащ, тот с легким шелестом упал на пол.
- Нужно ли спрашивать это у человека, одержимого страстью к женщинам?
Именно такова была причина моего падения. Я объяснил.
Казалось, сердце Жарвины сковал лед. Во рту мгновенно пересохло.
- О, ну зачем же такие скромности? - мягко заворчал Инас Йорл, беря девушку за руку. - Уверяю, тебе пришлось повидать гораздо худших партнеров.
Действительно, единственным способом оплатить долгие версты от Забытой Рощи до Санктуария было отдавать свое тело: купцам, наемникам, погонщикам, стражникам...
- Скажите мне сначала, - с последней вспышкой самообладания произнесла она, - о чьих смертях говорится в документе?
- Справедливо, - согласился колдун. - Что ж, знай, что один - безымянный человек, которого ложно обвинят в смерти второго. А этот второй - новый губернатор-Принц.
Тут свет погас, и он обнял ее покорное тело.

Глава 5

Жарвина проснулась поздно, по меньшей мере полчаса спустя после наступления рассвета. Она лежала в своей постели, кроме нее в спальне никого не было. По всему телу девушки разлилась сладостная истома. Инас Йорл сдержал свое обещание. Если и в молодости он был столь же хорош в постели, неудивительно, что жена его соперника предпочла колдуна своему мужу!
Неохотно открыв глаза, Жарвина увидела что-то на грубой подушке.
Озадаченная, она вгляделась повнимательнее, протянула руку, потрогала: нечто зеленое, переливающееся, словно обсыпанное порошком...
ЧЕШУЯ.
Она с криком соскочила с кровати, и в это самое время в комнату ворвался Мелилот, багровый от ярости.
- Так вот ты где, противная девчонка! Где ты шлялась всю ночь? Я ждал тебя до тех пор, пока мог удержаться от сна! Я был уверен, что тебя схватила стража и бросила в тюрьму! ЧТО СКАЗАЛ НИЖАРУ?
Обнаженная, растерянная Жарвина долго не могла прийти в себя. Затем ее взгляд упал на что-то знакомое - на деревянном крючке над ее кроватью висела драгоценная сумка с письменными принадлежностями, в точности так, как если бы она сама повесила ее туда.
Схватив сумку, Жарвина открыла потайной кармашек и торжествующе достала полученное от командора золото, утаив серебро, предназначавшееся лично ей.
- Он заплатил это за составление ложного перевода, - сказала девушка.
- Но вы не будете делать его.
- Что? - схватив монеты, Мелилот собрался было попробовать их на зуб, но остановился.
- Как вы смотрите на то, чтобы стать доверенным писцом во дворце губернатора?
- Ты сошла с ума? - у жирного писца выпучились глаза.
- Ни в коей мере.
Не обращая внимания на присутствие хозяина, Жарвина достала из-под кровати ночной горшок и воспользовалась им по назначению, попутно излагая задуманный план.
- Но ведь это означает, что ты прочла свиток, - медленно произнес Мелилот, пытаясь постичь предложение девушки, - он же заколдован! Как тебе это удалось?
- Не мне, а Инасу Йорлу.
У Мелилота отвисла челюсть, краска схлынула с лица.
- Но его дворец охраняется василисками! - наконец воскликнул он. - Тебя обратили бы в камень!
- Все произошло не там, - сказала Жарвина, натягивая шаровары и мысленно радуясь тому, что это получается у нее быстро. Еще долгие годы воспоминание о жутком параличе будет посещать ее. - Чтобы прекратить спор, почему бы вам не принести свиток? Я хочу сказать, почему бы нам не сходить и не взглянуть на него еще раз?
Пару минут спустя они были уже в конторе.
- Надпись совершенно понятна, - медленно произнес Мелилот, дважды прочтя документ. - Высокопарный слог - официальный рэнкен - не могу представить себе, чтобы кто-нибудь здесь или в покоренных городах пользовался им для письма. Но здесь написано именно то, что ты сказала.
Благоговейный трепет заставил затрястись его жирные складки.
- Вы уверены в том, что это тот же самый свиток? Подмена невозможна?

Предыдущая страница 2 Следущая страница


Роберт Асприн

- настаивала Жарвина.
- Нет! Всю ночь свиток был в запертом сундуке! Случившееся можно объяснить лишь колдовством!
- Тогда, - удовлетворенно заключила Жарвина, - продолжим.

***

Каждый день в полдень на территории дворца Принца-губернатора перед Залом Правосудия проходил смотр и смена караула. Эта церемония была открыта для публики - теоретически, для всех желающих, но на самом деле лишь для тех, кто мог позволить себе подкупить стражу у ворот. Поэтому большинство зрителей принадлежало к зажиточным слоям, праздно шатающейся знати или пришедшим на судебные заседания. Многие фигурой, одеждой, поведением походили на Мелилота, который был здесь частым посетителем, когда требовались письменные свидетельские показания.
Поэтому появление его вместе с Жарвиной не привлекло особого внимания. Больше того, прошел слух, что сегодня последний день, когда отборная имперская гвардия проделает церемониальные приемы, после чего пятнадцать человек вернутся в Рэнке. Значительно более густая, чем обычно, толпа поджидала появления губернатора, одной из многих обязанностей которого во время пребывания в городе было присутствие при смене караула.
День стоял теплый, сухой, пыльный. Солнце отбрасывало резкие темные тени. Палатки, шатры, стены словно застыли. То же самое в какой-то мере относилось и к людям, особенно тем, что в доспехах. С опущенными забралами воины выглядели совершенно одинаково.
Строго говоря, сегодня стража с дозорного поста на Прецессионной Улице не должна была менять церберов. Но несколько взяток и резкий приказ Ай-Гофлана - и проблема была решена.
Собрав все самообладание, Жарвина изо всех сил старалась казаться одной из многочисленных зевак, захваченных зрелищем марширующих столичных войск, а не человеком, чья сокровенная жажда отмщения должна была вот-вот осуществиться.
И все же рот ее так и порывался раскрыться в волчьем оскале.

***

Меняющая стража подошла строем со стороны Губернаторской Аллеи, обменялась приветствиями и паролем с имперскими войсками и построилась посередине площади. Окруженный двумя ординарцами, командор Нижару по форме приветствовал своего сменщика и встал рядом с ним, ожидая осмотра, производимого губернатором. Как только он завершится, имперская гвардия удалится с развернутыми знаменами.
Меньше, чем через десять минут под возгласы одобрения, вызванные четкими строевыми приемами церберов. Принц под руку с Нижару покинули плац. Командор должен был вернуться в столицу, но пять его товарищей оставались, чтобы подготовить по имперским стандартам телохранителей для Принца-губернатора.
То были слухи. Но слухи, как известно, бывает лгут.
Терпеливо и умело, улыбаясь и работая плечами, Мелилот пробрался в первые ряды толпы, и при появлении сановников, когда все остальные кланялись, громко и отчетливо произнес:
- О, командор! Какая удача! Воспользуюсь возможностью вернуть вам свиток, который вы обронили вчера утром!
Нижару из-за жары шел с поднятым забралом и все отчетливо увидели, как его лицо стало пепельно-серым.
- Я... я ничего не знаю ни о каком свитке! - рявкнул он, как только собрался с мыслями.
- Да? О, в таком случае, раз он не ваш, уверен. Принц примет его от меня для того, чтобы выяснить истинного владельца!
Несмотря на тучность, Мелилот при необходимости мог быть очень проворен. Выхватив из-под тоги свиток, он вложил его в жадную руку Жарвины. Мгновение спустя девушка уже стояла, преклонив колено, перед Принцем, смотря в его красивое молодое лицо с несколько отсутствующим взглядом.
- Прочтите, Ваше Высочество! - настойчиво взмолилась Жарвина, буквально заставляя Принца взять свиток.
Принц застыл, едва постиг смысл написанного. Нижару, напротив, развернувшись, окликнул своих людей и бросился бежать.
Нож, который носила в своей сумке Жарвина, служил не только для того, чтобы чинить перья. Достав его уверенным движением, она прицелилась и метнула.
Взвыв, командор во весь рост распластался на земле, обхватив ногу под правым коленом, где его тело было защищено лишь кожей.
Толпа встревоженно загудела, казалось ее вот-вот охватит паника, но прибывшая стража была предупреждена. Откинув забрало, капитан Ай-Гофлан приказал своим людям окружить и арестовать Нижару, а разъяренный Принц принялся объяснять зевакам, в чем дело.
- Это послание от изменника при императорском дворе! Он поручает Нижару подбить одного из своих людей на то, чтобы тот убил меня - как только будет найден человек, на которого можно будет свалить ложное обвинение. В послании говорится, что отправитель заколдовал его, чтобы не дать прочесть написанное случайному человеку - но я читаю его без труда!
Это придворный стиль, которому я обучен с детства!
- Мы... э... устроили так, что чары рассеялись, - намекнул Мелилот и поспешно добавил:
- Ваше Высочество!
- Как свиток попал к вам в руки?
- Его выронил Нижару, когда инспектировал здание стражи, - это уже был Ай-Гофлан, бойко шагнувший вперед. - Решив, что это дело важное, я посоветовался с господином Мелилотом, которого давно знаю, как преданного и осторожного гражданина.
- Что касается меня... - Мелилот небрежно пожал плечами. - Скажем так, у меня есть определенные связи. Мне не составило труда снять колдовство.
"Это правда", подумала Жарвина, восторгаясь изощренностью лжи.
- Вы получите по заслугам, - объявил Принц. - И он тоже, после надлежащего суда! Покушение на жизнь особы царственной крови - это самое отвратительное преступление, какое только можно вообразить! Просто чудо, что командор обронил свиток. Несомненно, боги на моей стороне! - он снова повысил голос.
- Сегодня вечером состоятся жертвоприношения и благодарственные молебны! Божественное провидение помешало осуществиться замыслу гнусного убийцы!
Жарвина подумала: "Если все боги не лучше Мелилота, я довольна тем, что неверующая. Но я с нетерпением жду, когда же увижу, как поджаривают Нижару".

Глава 6

- Учитывая то, что ты должна чувствовать, Жарвина, - произнес мягкий голос рядом с ней, - я поздравляю тебя с тем, как ты скрываешь свои чувства.
- Это нетрудно, - горько ответила девушка.
Толпа вокруг них рассеивалась, расходясь от лобного места, где согласно строгим правилам, изменник Нижару заплатил за свои многочисленные преступления тем, что был сначала публично выпорот, потом повешен и, наконец, сожжен.
Жарвина изумленно вздрогнула. Обратившийся к ней человек был ей совершенно незнаком: высокий, сутулый, с длинными пучками седых волос, держащий в руке корзину, с которой ходят на рынок...
На месте глаз - красное свечение.
- Инас Йорл? - прошептала девушка.
- Он самый, - сухой смешок. - Я смело могу утверждать это... Ты удовлетворена?
- Я... думаю, нет, - повернувшись, Жарвина последовала за толпой. - Хотя должна бы! Я выпросила привилегию написать смертный приговор собственной рукой, я думала, что упомяну о своих родителях, друзьях, односельчанах, которых Нижару зверски убил или обратил в рабство, на мой официальный рэнкен недостаточно хорош, поэтому мне пришлось довольствоваться переписыванием составленного Мелилотом наброска! - Жарвина вскинула голову. - И я надеялась дать показания в открытом суде, увидеть, как меняются лица людей, узнающих, какой гнусный злодей прибыл сюда в облике императорского военачальника... Мне сказали, что достаточно свидетельств Ай-Гофлана, Мелилота и Принца.
- Говорить после Принцев - опасная привычка, - заметил колдун. - Но так или иначе, до тебя, по-видимому, дошло, что месть никогда не оправдывает возлагаемые на нее надежды. Возьмем случай со мной. Тот, кто заколдовал меня, был настолько полон решимости уничтожить меня своей местью, что наложил на одно заклятье больше, чем мог справиться. Каждому он был вынужден уступить определенную частицу своей воли, ибо, как я говорил тебе, сами по себе заклятья не обладают ни целью, ни задачей.
Поэтому этот человек полностью лишил себя рассудка и до самой смерти лепетал и плакал, как младенец.
- К чему вы рассказываете мне все это? - воскликнула Жарвина. - Я лишь хочу продлить удовольствие от его смерти, хотя оно и оказалось не столь богатыми памятным, как я мечтала.
- Затем, - сказал колдун, беря девушку за пальцы, и его прикосновение пробудило во всем ее теле сладостную дрожь, - что ты заплатила справедливую и честную цену за проделанную мной работу. Я не забуду тебя.
Пусть снаружи ты заклеймена шрамами, внутри ты прекрасна.
- Я? - искренне изумилась Жарвина. - С таким же успехом можно назвать прекрасной жабу или лужу грязи.
- Как тебе угодно, - пожал плечами Инас Йорл. Это движение явственно показало, что он уже не совсем тот, кем был до этого. - В любом случае, существует другая причина.
- Что?
- Ты ведь читала написанное в свитке, а до этого я говорил тебе об этом. Тем не менее, ты ведешь себя так, словно забыла кое-что.
Мгновение Жарвина не могла понять, к чему клонит колдун. Затем ее рука взметнулась к открытому рту.
- Две смерти, - прошептала она.
- Да, действительно. И едва ли мне нужно говорить тебе, к кому обратился изменник во дворце, чтобы наложить заклятье, достаточно могущественное для того, чтобы помимо моей воли вовлечь меня в это дело.
Мне удалось сделать так, чтобы документ смогли прочесть. Но я не могу преодолеть последствия разрушительной работы собрата.
- Чья смерть? Моя?
- Разумнее всего сделать опасность минимальной, например, нанявшись на морское судно. Многие капитаны-купцы будут рады заполучить опытного писаря, а после твоего обучения у Мелилота ты готова к такой работе.
Больше того, твой нынешний хозяин очень ревнив. Ты вдвое моложе его, а он уже смотрит на тебя, как на соперника.
- Он хорошо скрывает свои чувства, - пробормотала Жарвина, - но порой проскальзывает что-то такое, что заставляет меня верить вам.
- Возможно, он еще любезнее начнет относиться к тебе, если ты станешь для него чем-то вроде заморского агента. Уверен, ты можешь договориться поставлять ему - за разумную плату, конечно, - коммерчески ценные сведения. Едва ли Мелилот откажется натянуть новую тетиву на свой лук - например, торговлю пряностями.
Макакой-то миг Жарвина, казалось, оживилась от этих слов. Но потом снова погрузилась в мрачную печаль.
- Зачем мне обогащать себя, не говоря уже о нем? Сколько себя помню, у меня была цель жизни. Теперь ее нет - она взлетела на небо вместе с пеплом Нижару!
- Для того, чтобы заказать заклятье, человек должен быть очень богатым.
- На что мне волшебство? - презрительно сказала Жарвина.
Мгновение спустя ей показалось, что огонь разлился по всему ее телу, обжигая каждый обезображивающий ее рубец, каждый шрам, ожог, царапину.
Только теперь Жарвина припомнила, что в какой-то момент той неповторимой ночи, когда колдун лежал рядом с ней, он предпринял попытку прочесть по карте ее кожи всю бурную историю жизни девушки.
Она также вспомнила, что решила тогда, будто бы это было сделано в каких-то личных целях колдуна. Не могла ли она ошибиться? Возможно, на самом деле все проще - может, Инас Йорл просто посочувствовал той, кого жизнь тоже покрыла шрамами, хотя и несколько иначе?
- Возможно, ты захочешь, - спокойно продолжал колдун, - очистить от прошлого свое тело, так же, как, мне кажется, ты начинаешь очищать свой разум.
- Даже?.. - она смогла закончить вопрос лишь тем, что подняла руку к правой стороне груди.
- Со временем. Ты молода. Нет ничего невозможного. Это даже более чем вероятно. Мы уже говорили на эту тему. Итак, действуй!
Они почти достигли ворот, толпа сгущалась, толкаясь, люди брались руками за пояса с деньгами и карманы, ибо это было идеальное время для воровства.
- Я так понимаю, вы бы не заговорили со мною об этом, если бы у вас на примете не было нового хозяина для меня? - наконец сказала Жарвина.
- Ты очень проницательна.
- И если бы в этом не было какой-то выгоды для вас?
Инас Йорл вздохнул.
- Во всем есть смысл. В противном случае заклятая были бы невозможны.
- А какой смысл был в том, что Нижару обронил свиток?
- Обронил?..
- О! Ну как же я не подумала об этом?
- Со временем, уверен, ты догадалась бы обо всем. Но ты появилась в Санктуарии недавно, и едва ли могла знать, что в молодости Ай-Гофлан считался одним из самых ловких карманников города. Как ты думаешь, каким еще образом он смог бы ухитриться купить себе место капитана стражи? Можно ли по его речи сделать вывод, что он происходит из состоятельной семьи?
Они вошли в ворота, толпа стиснула их. Плотно прижимая к телу сумку с письменными принадлежностями, другой схватив серебряную заколку, которой был заколот обмотанный вокруг тела плащ, Жарвина думала и думала.
И пришла к решению.
Даже если ее главная цель в жизни осуществилась, нет причин не найти другую, возможно, более честолюбивую. В таком случае есть все основания попытаться продлить жизнь, покинув Санктуарий.
Хотя...
Она тревожно оглянулась, ища колдуна, и решила, что они с ним потерялись в толчее, но тут же с облегчением схватила его за руку.
- Поможет ли расстояние? Я хочу сказать, если рок висит надо мной, смогу ли я избежать его?
- О, он висит не над тобой. Просто в заклятье сказано о двух смертях, а произошла только одна. Каждый год, каждый день в городе такой величины умирают десятки и сотни людей. Весьма вероятно, действие заклятья ограничено местностью, во время грозы молния бьет в землю прямо под тучей, а не на сотни лиг от нее. Вполне вероятно, что вторая смерть постигнет кого-либо также виновного в разорении Забытой Рощи. Ведь вместе с Нижару были воины, не так ли?
- Да, это были воины, которых я долгое время считала простыми бандитами!.. О, в какой упадок пришла эта страна! Вы совершенно правы! Я уеду отсюда как можно дальше, независимо от того, поможет ли мне это перехитрить смерть!
Схватив колдуна за руку, Жарвина стиснула ее и наклонилась к нему.
- Назовите корабль, который я должна найти?

***

В день отплытия корабля Инасу Йорлу было небезопасно появляться на улице, порой происходящие в нем перемены превращали его в такое, что никто, даже самые терпимые не могли признать его за человеческое существо.
Поэтому колдун был вынужден наблюдать за отплытием с помощью магического зеркала, полный решимости убедиться в том, что его замысел удался.
Все прошло как нельзя лучше. Инас Йорл следил за кораблем с Жарвиной, стоявшей на носу, до тех пор, пока он не скрылся в морской дымке, а затем откинулся в то, что в настоящий момент не могло называться креслом в том смысле, в каком его понимает большинство людей.
- И поскольку рядом больше не будет тебя, чтобы притягивать заклятье, - пробормотал он вслух, - возможно, удача, повернется так, что второй смертный приговор падет на безумно усталого - жертву сотни безумных заклятий - несчастного, жалкого Инаса Йорла.
И все же какая-то надежда светилась, подобно красным впадинам, что были у колдуна вместо глаз, пониманием того, что, по крайней мере, один человек на свете думает о нем лучше, чем он думает о себе сам. Наконец хрипло рассмеявшись, он закрыл магическое зеркало и покорно стал дожидаться очередного неотвратимого превращения, лишь отчасти утешаясь тем, что до сих пор ни разу не принимал одного и того же облика дважды.

ЛИК ХАОСА

Лин ЭББИ

Карты были разложены рубашками вверх широким полукругом на покрытом черным бархатом столе, который Иллира использовала для гадания. Закрыв глаза, девушка наугад ткнула указательным пальцем в одну, перевернула ее.
Лик Хаоса - отражение в разбитом зеркале мужчины и женщины. Сейчас Иллира гадала на себя - попытка преодолеть атмосферу тягостного ожидания, нависшую над убогим сооружением из тряпья и дерева, которую девушка и Даброу, базарный кузнец, именовали домом.
Гадание лишь усилило озабоченность.
Подойдя к другому столику, Иллира наложила себе на Баки толстый слой краски для век. Никто не придет слушать предсказание своей судьбы к молодой хорошенькой девушке - С'данзо, и ни один незнакомец не войдет в эту хибару по какой-нибудь другой причине. Краска и традиционный мешкообразный наряд С'данзо в тусклом полумраке комнаты скрывали возраст Лопушки, по если вдруг какой-нибудь любвеобильный воин или купец приближались слишком близко, в нескольких футах за занавеской всегда был Даброу. Один лишь вид мускулистого покрытого потом гиганта с тяжелым молотом в руках быстро клал конец любому недоразумению.
- Конфеты! Сладости! Как всегда, лучшие на базаре. Как всегда, лучшие во всем Санктуарии!
Голос Хакона, торговца сладостями, донесся из-за завещанного тряпкой дверного проема. Иллира быстро завершила туалет. Темная масса волнистых волос была скреплена заколкой и покрыта пурпурным шелковым платком, броско контрастирующим с юбками, шалью и блузкой, надетыми на девушке. Засунув руки глубоко под юбки, Иллира достала кошелек и вынула из него медную монетку.
Было еще слишком рано, чтобы она осмелилась выйти из дома. Всем на базаре было известно, что она еще почти девочка, а в этот ранний час горожан здесь пока не было.
- Хакон! Сюда! - позвала Иллира из-под навеса, где Даброу хранил свой инструмент. - Две... нет, три пожалуйста.
Торговец положил три тягучие карамельки в протянутую раковину и с улыбкой взял монетку. Через час за подобную покупку Хакон попросит еще пять таких же монет, но для своих на базаре всегда выбирали лучшее и делали скидку.
Иллира съела одну конфетку, а две других предложила Даброу. Ей хотелось поцеловать его, но кузнец чурался прилюдного проявления чувств, предпочитая уединение для того, что происходит между мужчиной и женщиной.
Улыбнувшись, он молча принял конфеты. Гигант говорил редко, слова давались ему с трудом. Он чинил изделия из металла для всего базара, попутно совершенствуя многие вещи. Кузнец взял Иллиру под свое покровительство, когда та была еще ребенком-сиротой, слоняющимся между торговыми рядами, так как ее собственный народ отвернулся от нее из-за непоправимого преступления - кровосмешения. Теперь ясноглазая, бойкая на язычок, Иллира говорила за Даброу, когда тому требовалось что-то сказать, а он, в свою очередь, продолжал заботиться о ней.
Покончив с конфетами, Даброу вернулся к горну и достал оттуда раскаленный бочарный обруч. С интересом Иллира смотрела, как он выполнял заказ Джофана-виноторговца, положив обруч на наковальню, чтобы опять превратить его в правильный круг. Молот опустился вниз, но вместо чистого звонкого звука удара металла о металл раздался гулкий стук. Плечо наковальни упало на землю.
Даже Хакон в немом изумлении раскрыл глаза. Наковальня Даброу была на базаре с... со времени деда Даброу - это уж точно, а может и дольше, этого никто не мог вспомнить. Лицо кузнеца потемнело до цвета остывшего железа.
Иллира взяла Даброу за руки.
- Мы починим ее. Сегодня же днем мы отнесем ее в оружейную мастерскую. Я одолжу у Лунного Цветка тележку и ослика...
- Нет! - одним измученным словом взорвался кузнец, стряхивая с себя руки девушки, и уставился на обломки наковальни, с помощью которой он добывал хлеб насущный.
- Сломавшуюся вот так наковальню починить нельзя, - тихо пояснил Хакон. - Шов обязательно получится непрочным.
- Тогда мы достанем новую, - ответила Иллира, видя перед собой осунувшееся лицо Даброу и вспоминая, что ни у кого на базаре нет наковальни на продажу.
- В Санктуарии не появилось ни одной новой наковальни с тех пор, как Рэнке перекрыла морскую торговлю с Илсигом. Потребуется четыре верблюда и целый год для того, чтобы доставить сюда отлитую в горах наковальню - при условии наличия золота.
Одна слезинка прочертила дорожку по макияжу девушки. По меркам базара Иллира и Даброу были неплохо обеспечены. У них хватало медяков на конфеты Хакона и свежую рыбу трижды в день, но золота было слишком мало, чтобы можно было рассчитывать убедить караванщиков доставить наковальню из далекого Рэнке.
- Мы должны добыть наковальню! - воскликнула девушка, обращаясь к невнемлющим богам, так как Даброу и Хакону не нужно было объяснять это.
Закидав землей огонь, Даброу пошел прочь из маленькой кузницы.
- Посмотри за ним, Хакон, - ради меня. Я никогда раньше не видела его таким.
- Я посмотрю за ним, но когда вечером он вернется домой, это уже будет твоя забота.

Первые покупатели уже появились на окраине базара, Иллире пришла пора прятаться в своей комнате. Никогда еще за пять лет занятия ремеслом С'данзо на базаре у нее не было и дня, когда бы в потоке клиентов не чувствовалось присутствие Даброу. Он контролировал то, как они входили и выходили. Без него Иллира не будет знать, кто ждет ее, и как отказать клиенту, у которого есть вопросы, но нет денег. Полная невеселых мыслей, девушка ждала в душной темной лачуге.
Лунный Цветок. Надо будет пойти к Лунному Цветку, не ради сломанной тележки старухи, а посоветоваться. Старуха никогда не издевалась над Иллирой, как это делали другие С'данзо. Но Лунный Цветок не разбирается в том, как починить наковальню, да и что сможете она добавить к знамению, так ясно переданному картами? К тому же, с утра к Лунному Цветку приходят самые богатые клиенты, чтобы уловить ее лучшие "флюиды". Старухе не понравится то, что бедная родственница отнимает у ее клиентов драгоценное время.
И клиентов еще нет. Возможно, погода испортилась. А может увидев пустую кузницу, они решили, что внутреннее помещение тоже пусто. Иллира не смела выглянуть наружу, чтобы узнать все самой.
Она тасовала и сдавала гадальные карты, немного успокаиваясь от вида их потертых рубашек. Взяв нижнюю карту, Иллира открыла ее, положив на черный бархат.
- ПЯТЕРКА КОРАБЛЕЙ, - прошептала она.
На карте были изображены пять стилизованных кораблей, с каждого из которых была опущена в воду сеть. В карте был заключен ответ на ее вопрос.
Дар Иллиры должен помочь ей найти его - если она сможет привести в порядок мысли в голове.
- Иллира-ясновидящая?
Задумчивые размышления Иллиры были прерваны появлением первой клиентки еще до того, как девушка смогла сосредоточиться на карте. У этой женщины возникли сложности с ее многочисленными любовниками, но предсказание судьбы было в неподходящий момент сорвано появлением нового клиента. Прочтение его судьбы было прервано приходом коптильщика рыбы, ищущего Даброу. День обещал быть таким, каким предвещал его Лик Хаоса.
А те немногие гадания, которым ничего не помешало, отразили скорее собственное отчаяние Иллиры, а не сомнения ее клиентов. Даброу не возвращался, и девушка вздрагивала при каждом звуке за пологом лачуги.
Клиенты чувствовали смятение Гадалки и оставались недовольными ее действиями. Некоторые отказывались платить. Зрелая, более опытная С'данзо знала бы, как справиться с этими трудностями, но измученная Иллира могла лишь бежать от них. Она повесила через вход истертую веревку, чтобы отвратить всякого, жаждущего услышать ее совет.
- Госпожа Иллира?
С улицы донесся незнакомый женский голос, не смущенные веревкой.
- Сегодня я никого не принимаю. Приходите завтра.
- Я не могу ждать до завтра.
"Все они так говорят", подумала Иллира. Каждый уверен, что именно он является самым важным моим посетителем, а его вопрос - наиболее сложным.
Но все они похожи друг на друга. Пусть эта женщина придет в другой раз.
Было слышно, как незнакомка колебалась, стоя за веревкой. Иллира слышала шелест ткани - похоже, шелковой - женщина наконец пошла прочь.
Звук заставил С'данзо встрепенуться. Шелковые юбки означают богатство.
Словно молния пронеслась мысль - нельзя допустить, чтобы эта клиентка обратилась в другое место.
- Если вы не можете ждать, я приму вас сейчас, - крикнула она.
- Правда?
Отвязав веревку, Иллира подняла полог, приглашая женщину войти. Та была закутана в простую бесформенную шаль, лицо было скрыто под вуалью.
Незнакомка, несомненно, была не из тех, кто часто обращается к базарной С'данзо.
Усадив клиентку за покрытый бархатом стол, Иллира привязала веревку на место.
Состоятельная женщина, желающая остаться неузнанной. И пусть шаль простая, но она все равно слишком хороша для бедной женщины, за которую пытается выдать себя незнакомка. Под шалью на ней шелка, и пахнет она розами, хотя и постаралась приглушить этот запах. Вне всякого сомнения, в кошельке у нее золото, а не серебро и медь.
- Вероятно, вам будет уютнее, если вы снимете шаль. Здесь довольно тепло, - сказала Иллира, изучив женщину.
- Я бы предпочла не делать этого.
"Тяжелый случай", подумала Иллира.
Появившаяся из-под шали рука женщины бросила на бархат три старинные золотые монеты царства Илсиг. Рука была белой, холеной и молодой. Теперь, когда Рэнканская Империя захватила Санктуарий, монеты Илсига встречались редко. Женщина с ее проблемами явилась желанным отвлечением от собственных мыслей Иллиры.
- Итак, как вас зовут?
- Я бы предпочла не говорить этого.
- Для того, чтобы помочь вам, я должна иметь о вас определенные сведения, - сказала Иллира, сгребая монеты в изношенный кусок шелка, стараясь при этом не дотрагиваться до золота пальцами.
- Моя слу... Говорят, что из всех С'данзо только вы можете заглянуть в близкое будущее. Я должна узнать, что произойдет со мной завтра вечером.
Этот вопрос не пробудил любопытства Иллиры, он не обещал ничего таинственного, но девушка взяла колоду карт.
- Они вам знакомы? - спросила она женщину.
- Отчасти.
- Тогда разложите колоду на три стопки и выберите по карте из каждой - это покажет мне ваше будущее.
- На завтрашний вечер?
- Разумеется. Ответ зависит от желания клиента. Берите карты.
Женщина в вуали с опаской взяла карты. У нее так сильно тряслись руки, что вместо трех стопок получились три неровные кучки. Она, судя по всему, не хотела снова прикасаться к картам, поэтому предпочла просто перевернуть три верхних, не перекладывая их.
ОГНЕННОЕ КОПЬЕ.
АРКА.
ПЯТЕРКА КОРАБЛЕЙ, перевернутая.
Иллира в ужасе отдернула руку от черного бархата. Пятерка Кораблей - только что она держала в своих руках ту же самую карту. Девушка не помнила, положила ли она ее назад в колоду. Со странным предчувствием, что она прочтет на картах собственную судьбу, Иллира открыла свой разум, пытаясь найти ответ. И тотчас же закрыла его.
Рушащиеся камни, проклятья, убийства, путешествия без возвращения. Ни одна карта сама по себе не внушала тревогу, но вместе они создавали картину злобы и смерти, обыкновенно скрытую от людей. С'данзо никогда не предсказывают смерть, когда видят ее, и хотя Иллира была лишь полукровкой, и собственный народ отвернулся от нее, она придерживалась их правил и чтила обычаи.
- Вам лучше всего оставаться дома, особенно завтра вечером. Держитесь подальше от стен с непрочной кладкой. Безопасность заключается в вас самой. Не ищите других советов - особенно от жрецов в храмах.
Самообладание ее посетительницы рухнуло. Женщина судорожно вздохнула, всхлипнула и затряслась от нескрываемого ужаса. Не успела Иллира найти слова, способные утешить ее, как закутанная в черное женщина выскочила прочь, оборвав веревку.
- Вернитесь! - окликнула Иллира.
Посетительница, не успевшая выйти из-под навеса, обернулась. Ее шаль сползла вниз, открыв светлокожую блондинку, молодую и утонченно-красивую.
Жертва отвергнутого возлюбленного? Или ревнивая жена?
- Если вы уже знали свою судьбу, вам нужно было задать другой вопрос - можно ли уйти от нее? - мягко начала Иллира, увлекая женщину назад в наполненную благовониями комнату.
- Я думала, что может быть, вы увидели бы ее по-иному... Но Молин Факельщик поступит так, как хочет он. Даже вы это поняли.
Молин Факельщик. Иллира знала это имя. Это был жрец, зодчий из окружения приехавшего из Рэнке Принца. У девушки был друг, пользующийся изредка ее услугами. Может, эта женщина идеал Каппена Варры? И менестрель в конце концов переступил через себя?
- Почему рэнканец поступит с вами так, как ему угодно? - осторожно спросила Иллира.
- Они решили воздвигнуть храм в честь своих богов.
- Но вы же не богиня, и даже не рэнканка. Эти вещи не должны вас касаться.
Иллира говорила беззаботным тоном, но из карт она поняла, что жрецам была нужна эта женщина как часть какого-то ритуала - ее личность их не интересовала.
- Мой отец богат - это гордый и могущественный человек, из тех жителей Санктуария, которые так и не признали падение королевства Илсиг и никогда не примут власть Империи. Молин выбрал среди этих людей моего отца. Он потребовал под возведение храма наши земли. Когда мы отказались, он запретил беднякам торговать с нами. Но мой отец не сдался. Он верит, что боги Илсига сильнее, но Молин не признает поражения, он поклялся отомстить.
- Возможно, вашей семье придется покинуть Санктуарий, чтобы избежать гнева этого чужеземного жреца, а ваш дом будет разрушен ради того, чтобы на его месте возвели храм. И хотя, наверное, вы не видели ничего кроме города, мир велик, и это лишь малая частица его.
Иллира говорила с большим убеждением, чем верила сама. Со времени смерти своей матери она лишь считанное число раз покидала базар, и за всю жизнь ни разу не выезжала из города. Эти слова были частью обычных заговоров С'данзо, которым ее научила Лунный Цветок.
- Мой отец и другие должны уйти, но я останусь. Я являюсь частью мести Молина Факельщика. Рэнканец предложил нам уплатить за меня калым, хотя он уже женат. Отец отказался от подобной "чести". Люди Молина избили его до бессознательного состояния и вытащили меня из дома.
Когда в ту же ночь Молин вошел ко мне, я ударила его и теперь некоторое время ему не захочется никаких женщин. Но мой отец не может поверить, что я сохранила свою честь. А Молин пообещал, что если я не уступлю ему, я не достанусь никакому другому мужчине.
- Это обычные слова осмеянного мужчины, - мягко добавила Иллира.
- Нет. Это проклятье. Мне это доподлинно известно. Их боги достаточно сильны для того, чтобы ответить на вызов.
Вчера ночью в нашем имении появились два цербера и предложили отцу новые условия. Справедливая плата за землю, безопасная дорога до Илсига - но я должна остаться. Завтра вечером закладка первого камня храма будет отмечена смертью девственницы. Мне уготовано лежать под этим камнем.
Хотя Иллира была не очень опытной прорицательницей, этот рассказ связал воедино отдельные жуткие картины. Лишь боги смогут спасти эту женщину от судьбы, уготованной ей Молином Факельщиком. Не было тайной, что Империя жаждала покорить богов Илсига, как она покорила до этого земли.
Если рэнканский жрец наложил проклятье на непорочную девственницу, Иллира мало что могла сделать.
Женщина продолжала всхлипывать. Она не могла стать постоянной клиенткой Иллиры, у нее не было будущего, и все же девушка испытывала к ней жалость. Открыв шкафчик, она высыпала пакетик белого порошка в небольшой флакон, наполненный жидкостью.
- Сегодня вечером, перед тем, как ложиться спать, примите это со стаканом вина.
Женщина крепко впилась во флакон, и страх в ее глазах немного угас.
- Я вам должна еще что-нибудь? - спросила она.
- Нет, это самое малое, что я могу сделать для вас.
Порошка цилатина хватит на то, чтобы женщина проспала три дня. Может, Молин Факельщик не сможет использовать спящую девственницу, а женщина не проснется, чтобы узнать об этом.

Предыдущая страница 3 Следущая страница


Мир воров

- Я могу предложить вам много золота. Я могу взять вас в Илсиг.
Иллира покачала головой.
- Я хочу только одного - но этого вы не можете дать мне, - прошептала она, поражаясь внезапной импульсивности своих слов. - Все золото Санктуария не поможет достать Даброу новую наковальню.
- Я не знаю, кто такой Даброу, но на конюшне у отца есть наковальня.
Ее не повезут в Илсиг. Она станет вашей, если я останусь жива, я попрошу отца отдать ее.
Импульсивный порыв уступил место расчету. Появилась веская причина успокоить страхи женщины.
- Щедрое предложение, - ответила девушка. - В таком случае, мы встретимся с вами через три дня в доме вашего отца - если вы скажете мне, где он находится.
"А если ты мне это скажешь, - добавила она мысленно, - не будет иметь значения, останешься ли ты жива или нет".
- Имение называется "Край земли", оно расположено за храмом Ильса.
- Кого мне спросить?
- Мариллу.
Какое-то время они стояли, глядя друг на друга, затем блондинка двинулась по заполнившемуся к полудню базару. Иллира рассеянно завязала веревку поперек входа в лачугу.
Сколько лет - по меньшей мере пять - она отвечала на банальные вопросы горожан, которые сами не могли разглядеть своего будущего. За все это время она ни разу не увидела впереди смерть и не прочла в картах свою судьбу. Вообще на памяти общины С'данзо на базаре не было того, чтобы кто-нибудь из них бросал вызов судьбе, определенной богами.
Мне нет никакого дела до богов. Я не замечаю их, они не замечают меня. Мой дар в том, что я С'данзо. Мы живем за счет судьбы. И не трогаем деяния богов.
Но Иллира не могла убедить себя. Ее не покидала мысль, что она, заплутавшись, покинула пределы своего народа и его способностей. Девушка зажгла благовония забвения и стала глубоко вдыхать их, но ее мысли не покидали воспоминания звука ломающейся наковальни Даброу и вида трех карт.
Ближе к вечеру Иллира вновь убедила себя обратиться за советом к Лунному Цветку.
Трое детей жирной С'данзо с криками катались в пыли, а ее черноглазый муж сидел в тени, закрыв руками глаза и уши. Момент для того, чтобы просить совет старухи, был неподходящим. Толпы народа покидали базар, и Иллира могла спокойно бродить между торговыми рядами, ища Даброу.
- Иллира!
Девушка хотела услышать голос Даброу, но этот тоже оказался знакомым.
Она вгляделась в толпу людей, окружавшую виноторговца.
- Каппен Варра?
- Он самый, - ответил один из них, приветливо улыбаясь. - Сегодня твоя дверь перегорожена веревкой, и Даброу не суетился возле горна - иначе я заглянул бы к вам.
- У тебя какой-то вопрос?
- Нет, лучшей жизни нельзя и пожелать. У меня для тебя есть песня.
- Сегодняшний день не располагает к песням. Ты не видел Даброу?
- Нет. Я пришел сюда, чтобы купить вина для приятного ужина, который состоится завтра вечером. Благодаря тебе я знаю, где в Санктуарии до сих пор можно достать хорошее вино.
- Новая любовь?
- Она самая. С каждым днем она распускается все больше и больше.
Завтра хозяин дома, жрец, будет занят на торжественной церемонии. Дома будет тихо.
- Дом Молина Факельщика. Хорошо быть в милости у покорителей Илсига.
- Я осторожен. И Молин тоже. Это качество, похоже, утрачено коренными жителями Санктуария - разумеется, исключая С'данзо. Мне очень хорошо в этом даме.
Торговец протянул Варре две свежевымытые бутыли с вином, и, быстро попрощавшись, тот ушел. Торговец видел сегодня Даброу. Он рассказал, что кузнец посещал всех виноторговцев базара и многие таверны за его пределами. Подобные рассказы ждали девушку и в других местах. Иллира вернулась в дом-кузницу уже в сгущающихся сумерках и тумане.
Десять свечей и печь на нефти не могли разогнать темной пустоты комнаты. Плотно закутавшись в шаль, Иллира попробовала вздремнуть до прихода Даброу. Она отгоняла саму мысль о том, что кузнец может не вернуться.
- Ты ждала меня.
При звуках голоса Иллира подскочила. Лишь две свечи оставались зажженными, она понятия не имела, сколько времени проспала, но в комнате двигались тени, а за неотвязанной веревкой стоял мужчина, высокий, как Даброу, но необыкновенно худой.
- Кто вы? Что вам нужно? - Иллира вжалась в спинку кресла.
- Раз ты не узнаешь меня, скажу, что я искал тебя.
Мужчина сделал движение. Свечи и печь зажглись вновь, и Иллира увидела перед собой лицо волшебника Литанде, с голубой звездой во лбу.
- Я ничем не могла задеть вас, - сказала девушка, медленно поднимаясь с кресла.
- А я и не говорил этого. Мне показалось, ты искала меня. Многие из нас сегодня слышали твой зов.
Он протянул три карты, которые перевернула Марилла, и Лик Хаоса.
- Я... я не знала, что мои проблемы могут помешать вам.
- Я размышлял о легенде, связанной с Пятеркой Кораблей, - тебе было достаточно просто затронуть меня. Я решил самолично разузнать все, имеющее отношение к твоему делу.
Вначале эта девушка Марилла обратилась к собственным богам. Они направили ее к тебе, так как для них предпринимать действия, чтобы изменить ее судьбу, значило навлечь гнев Сабеллии и Саванкалы. Ваши судьбы связаны друг с другом. Ты не разрешишь собственных затруднений, если не справишься с проблемами Мариллы.
- Это уже мертвая женщина, Литанде. Если боги Илсига захотят помочь ей, им понадобится вся их сила - а если этого не хватит, то уж я и подавно ничего не смогу сделать.
- Ты заняла не слишком мудрую позицию, Иллира, - улыбнулся волшебник.
- Именно это я видела. С'данзо не берутся изменить предназначенное богами.
- А ты, Иллира, не С'данзо.
Девушка вцепилась в спинку кресла, разгневанная этим напоминанием, но неспособная опровергнуть его.
- Боги переложили на тебя эту ответственность.
- Я не знаю, как изменить судьбу Мариллы, - просто ответила Иллира. - Я понимаю так, что боги должны изменить свое решение.
Литанде рассмеялся.
- Возможно, сделать ничего нельзя, дитя мое. Возможно для освещения храма, который собирается возвести Молин Факельщик, потребуются две жертвы. Но тебе лучше надеяться на то, что судьбу Мариллы можно изменить.
Его смех вызвал холодный сквозняк, свечи замерцали, и волшебник исчез. Иллира молча уставилась на нетронутую веревку.
Пусть Литанде и прочие помогают этой женщине, раз это так важно. Мне нужна только наковальня, и я получу ее независимо от ее судьбы.
Комната наполнилась холодным воздухом. Воображение Иллиры уже начало рисовать ей последствия пробуждения ярости любого из могущественных божеств Санктуария. Девушка отправилась искать Даброу в окутанном туманом базаре.
Его клубы скрывали знакомые ряды и лачуги, ясно видимые днем. Кое-где через щели в дверях виднелись огоньки, но здешний народ рано ложился спать, предоставляя Иллире возможность осматривать сырую ночь в одиночку.
Пройдя к главному входу, девушка увидела дрожащий факел в руке бегущего человека. Сдавленно вскрикнув, человек с факелом упал. Иллира услышала легкие шаги другого, убегающего в туман. Осторожно с опаской Иллира подкралась к упавшему человеку.
Это был не Даброу, а какой-то невысокий мужчина в синей маске ястреба. Сбоку в его шее торчал кинжал. Иллира не испытала жалости по поводу смерти одного из прихвостней Джабала, а лишь облегчение от того, что это не Даброу. Джабал был хуже всех рэнканцев. Возможно, преступления человека в маске в конце концов настигли его самого. Но вероятнее всего, кто-то решил отомстить редко появляющемуся теперь на людях бывшему гладиатору. Каждый человек, связанный с Джабалом, имел больше врагов, чем друзей.
Словно в ответ на ее мысли из тумана появилась новая группа людей.
Иллира спряталась среди ящиков и коробок, а пять человек без масок тем временем осматривали мертвеца. Затем, не говоря ни слова, один из них отбросил факел и набросился на еще теплый труп, снова и снова вонзая в него нож. Утолив жажду мести, он отошел: настал черед остальных.
Окровавленный голубой дьявол лежал на расстоянии вытянутой руки от Иллиры. Девушка затаила дыхание и застыла, не отрывая взгляда от обезображенного тела. Наконец она, шатаясь, побрела от этого места, безучастная ко всему, кроме своего неописуемого потрясения. Произошедшее зверство, казалось, явилось бессмысленным заключением отмеченного Ликом Хаоса дня - дня, перевернувшего все ее существование.
Иллира прислонилась к поддерживающему навес столбу, борясь с тошнотой, ведь конфета Хакона была единственной пищей, которую она съела за целый день. Спазмы пустого желудка не принесли облегчения.
- Лира!
Позади нее прогремел знакомый голос, и рука, покровительственно охватившая ее плечо, сняла оцепенение. Стиснув кулаки, Иллира прижалась к Даброу, пряча судорожные всхлипывания в его кожаной куртке. От кузнеца пахло перегаром и соленым туманом. Девушка всеми фибрами души впитывала эти запахи.
- Лира, что ты здесь делаешь? - он помолчал, но она не ответила. - Ты уже начала думать, что я не вернусь к тебе?
Он крепко прижал ее к себе, покачивая из стороны в сторону. Из уст девушки судорожными всхлипами слетел рассказ о смерти человека в маске ястреба. Даброу потребовалось лишь мгновение, чтобы понять, что его возлюбленная в его отсутствие слишком много страдала и пожалеть о том, что он напился и отправился искать работу за пределами базара. Нежно подняв девушку, он перенес ее в дом, при этом что-то тихо бормоча себе под нос.

***

Даже заботливые руки Даброу не могли защитить Иллиру от кошмарных сновидений, охвативших ее сразу же после того, как они вернулись домой.
Кузнец, стряхнув с себя опьянение, присматривал за девушкой, беспокойно катающейся по кровати. Каждый раз, как только он решал, что Иллира спокойно заснула, кошмары начинались вновь. Девушка пробуждалась в поту, не в силах от страха понять, что с ней происходит. Когда Даброу просил описать эти сны, она отказывалась. Кузнец начал подозревать, что в его отсутствие произошло нечто худшее, чем убийство, хотя в доме не было следов борьбы и насильственного вторжения.
Иллира все же пыталась при каждом пробуждении высказать кузнецу свои страхи, но смесь видений и чувств не находила воплощения в словах. В ее мыслях каждое новое переживание кошмара приближало ее к единственному образу, собравшему воедино все ее трудности и одновременно устранившему их. Первые слабые лучи восхода прорезались сквозь туман, когда Иллира, наконец, в последний раз увидела этот синтезированный кошмар.
Она увидела себя в месте, которое, по словам духа сна, было поместьем "Край земли". Поместье было давно заброшено, и только наковальня, прикованная цепью к столбу посередине залитого звездным светом двора, указывала на то, что здесь когда-то жили. Иллира легко разорвала цепь и подняла наковальню, словно та была сделана из бумаги. Она направилась к воротам, и в это время застонал ветер, нагнав тучи и окружив девушку клубами пыли. Иллира поспешила к выходу, где Даброу ждал драгоценный дар.
Не успела она пройти и половины пути, как железо начало трескаться, и когда она протянула наковальню кузнецу, та рассыпалась в прах. Начавшийся дождь смыл лицо Даброу, обнажив на его месте жесткую саркастическую улыбку Литанде. Волшебник ударил девушку картой, на которой был изображен Лик Хаоса. И она умерла, но лишь затем, чтобы обнаружить себя плененной внутри собственного тела, несомого невидимыми руками к глубокому колодцу, ее окружили диссонирующие напевы жрецов под звуки цимбал. Не пробуждаясь, Иллира открыла глаза и увидела огромную каменную плиту, опускающуюся на нее в колодце.
- Я уже мертва! - закричала Иллира, пытаясь освободить руки и ноги от невидимых пут. - Меня нельзя принести в жертву - я уже мертва!
Руки ее освободились. Она яростно замахала ими. Стены колодца были скользкими, без выступов, за которые можно было бы ухватиться. Опускаемый камень коснулся головы Иллиры. Она вскрикнула, чувствуя, как жизнь второй раз покидает ее тело. Тело отпустило душу, и та поднялась сквозь камень.
Иллира проснулась.
- Это был сон, - сказала она, прежде, чем Даброу успел что-то спросить.
У нее в голове уже было готово решение. Кошмар больше не вернется. Но все это походило на гадание по картам. Для того, чтобы постичь то, что хотел передать дух сна, вначале надо помедитировать.
- Ты что-то говорила о смерти и жертвоприношении, - сказал Даброу, которого не переставало тревожить внезапно ставшее спокойным лицо девушки.
- Это был сон.
- Какой сон? Ты боишься, что я брошу тебя и покину базар, так как теперь у меня нет работы?
- Нет, - поспешно сказала Иллира, скрывая новую озабоченность, которую пробудили эти слова. - К тому же, я нашла нам наковальню.
- Во сне, вместе со смертью и жертвоприношениями?
- Смерть и жертвоприношение - это ключ, который предоставил мне дух сна. Теперь мне нужно время, чтобы понять его смысл.
Даброу отшатнулся от нее. Он был не С'данзо, и хотя и жил на базаре, не одобрял и не понимал обычаев и способностей его обитателей. Всякий раз, когда Иллира заговаривала о том, что "видела" или "узнавала", ему становилось не по себе. Сейчас он сел на стул, поставленный в углу, наиболее удаленный от атрибутов С'данзо.
Рассвело, заморосил дождь, Иллира молча смотрела на черный бархат, покрывающий стол. Даброу поставил перед ней раковину с конфетами. Девушка кивнула, улыбнулась, съела сласти, но не сказала ни слова. Кузнец уже успел отослать двух клиентов, когда Иллира, наконец, закончила медитацию.
- Ну теперь ты закончила, Лира? - спросил Даброу, чье неверие в способности С'данзо не мешало участию к девушке.
- Думаю, да.
- Больше никаких смертей и жертвоприношений?
Иллира кивнула и начала рассказывать о событиях предыдущего дня.
Даброу молча слушал до тех пор, пока речь не зашла о Литанде.
- В моем доме? В этих стенах? - спросил он.
- Я видела его, но не знаю, как он попал сюда. Веревка осталась нетронутой.
- Нет! - воскликнул Даброу, начиная метаться по комнате, словно загнанное в клетку животное. - Нет, с меня довольно. Я не потерплю в своем доме волшебников и чародеев!
- Тебя здесь не было, и я не приглашала его войти, - вспыхнули черные глаза Иллиры. - И он вернется, если я не сделаю этого, так что выслушай меня.
- Нет, скажи только, что мы должны сделать, чтобы больше не пускать его сюда.
Иллира вонзила ногти в ладонь, скрытую под складкам юбок.
- Мы должны предотвратить освещение закладки нового храма в честь рэнканских богов.
- Боги! Лира, ты могла бы не вмешиваться в дела богов? Именно этот смысл ты нашла в "смерти и жертвоприношении"?
- В этом также причина того, почему Литанде был здесь вчера вечером.
- Но, Лира...
Девушка покачала головой, и кузнец умолк.
"Он не стал спрашивать, что я собираюсь делать, - думала Иллира, пока кузнец, завязав веревку на проходе, шел вместе с ней в город. - Пока план только в моей голове, уверена, у меня все получится. Но если я расскажу об этом хоть кому-нибудь - даже ему - я услышу лишь, насколько мала надежда остановить Молина Факельщика и изменить судьбу Мариллы."
Во сне ее мертвое тело уже было принесено в жертву Сабеллии и Саванкале. Утренние размышления убедили Иллиру, что она должна ввести в церемонию Молина Факельщика труп. Она была свидетельницей убийства, но люди Джабала унесли тело своего товарища. Единственный другой источник трупов, известный Иллире, был дворец губернатора, где железная рука церберов сделала казни ежедневным занятием.
Девушка и кузнец миновали огромный склеп, расположенный прямо за воротами базара. Дождь прибивал трупный смрад к деревянным стенам. Можно ли будет ублажить Сабеллию и Саванкалу дроблеными костями и жиром забитой коровы? Иллира нерешительно поднялась на деревянный настил, перекинутый через вытекающий из строения красно-коричневый поток.
- Что нужно рэнканским богам в этом месте? - спросил Даброу перед тем, как ступить на настил.
- Замена уже выбранной жертве.
Из боковой двери появился человек, который выкатил бочку и кинул ее в медленно движущийся поток. Под пришедшими с базара проплыли бесформенные красные куски. Иллира покачнулась.
- Даже рэнканских богов не проведешь этим, - указал на встречный поток Даброу. - Предложи им по крайней мере смерть честного жителя Илсига.
Он протянул руку, поддерживая девушку, спустившуюся на мостовую, затем повел ее по Серпантину к дворцу губернатора. На виселице под дождем раскачивались три обмякших трупа, их имена и совершенные преступления были написаны на привязанных к шеям табличках. Ни Иллира, ни Даброу не владели непостижимым таинством письма.
- Который из них больше подходит для твоих нужд? - спросил Даброу.
- Марилла примерно с меня ростом, но светловолосая, - объяснила Иллира, разглядывая двух рослых мужчин и одного старика, висящих перед ними.
Пожав плечами, Даброу подошел к суровому на вид церберу, стоящему на страже у подножья виселицы.
- Отец, - буркнул он, показывая на труп старика.
- Таков закон - висеть подвешенным за шею до заката. Тебе придется подождать.
- Дорога домой неблизкая. Он уже мертв - чего еще ждать?
- Теперь в Санктуарии господствует закон, бедняк, рэнканский закон. Он выполняется без исключений.
Даброу опустил глаза, уныло теребя руки.
- При таком дожде не видно солнца - как я узнаю, когда возвращаться?
Стражник и кузнец посмотрели на свинцово-серое небо, оба знали, что оно не рассеется до ночи, глубоко вздохнув, цербер подошел к веревкам, выбрав, отвязал одну, и "отец" Даброу упал в грязь.
- Забирай его и проваливай!
Взвалив труп на плечо, Даброу подошел к Иллире, ожидающей его у эшафота.
- Он... он... - в истерике выдавила она.
- Мертв с восхода солнца.
- Он весь в грязи. Он воняет. Его лицо...
- Ты хотела подмену в жертвоприношении.
- Но не такую же!
- Так выглядят все повешенные.
Они вернулись к склепу, где обитали могильщики и бальзамирователи Санктуария. Там за пять медяков они нашли человека, который согласился приготовить покойника. Еще за одну монету он обещал нанять повозку, и, взяв в качестве могильщика своего сына, препроводить останки несчастного вора на путь за Парадными воротами, где и предать их земле надлежащим образом. Однако Иллира и Даброу разыграли большое горе и настояли на том, чтобы похоронить отца собственными руками. Завернутого в почти чистый саван старика привязали к доске. Иллира взяла ее со стороны ног, Даброу с другой. Они пошли назад на базар.
- Мы подменим тело в храме? - спросил Даброу, раздвигая стулья и освобождая место для доски.
Иллира непонимающе уставилась на него, не осознав в первую минуту, что вера кузнеца в нее сделала этот вопрос искренним.
- Ночью рэнканские жрецы покинут дворец Принца-губернатора и направятся в поместье, называемое "Край земли". Они понесут Мариллу с собой. Мы должны будем остановить их и заменить Мариллу нашим мертвецом - так, чтобы они об этом не узнали.
У кузнеца разочарованно округлились глаза.
- Лира, это не одно и то же, что таскать фрукты у слепого Якова!
Девушка жива. Старик мертв. Ясное дело, жрецы заметят это.
Иллира покачала головой, отчаянно цепляясь за увиденный в медитации образ.
- Идет дождь. Луна не светит, и от факелов будет больше дыма, чем света. Я дала девушке цилатин. Жрецам придется нести ее как мертвую.
- Она примет снотворное?
- Да!
Но Иллира не была уверена - не могла быть уверена до тех пор, пока не увидит шествие. Вопросов много: приняла ли Марилла снотворное, велика ли процессия, есть ли охрана, быстро ли она движется, будет ли ритуал похож на то, что она видела во сне. Иллира вновь ощутила холодный ужас от чувства, что на нее опускается камень. Ее мысли не покидал смутно виднеющийся смеющийся Лик Хаоса.
- Да! Вчера вечером она приняла снотворное, - твердо сказала она, усилием воли отгоняя Лик.
- Откуда тебе это известно? - недоверчиво спросил Даброу.
- Я знаю.
Дальнейшие споры прекратились, и Иллира занялась приготовлением невеселой трапезы на столе, поставленным над мертвым гостем. Незаметно зашло солнце и на Санктуарий легла темная дождливая ночь, как и предсказала Иллира. Непрекращающийся дождь поддерживал ее убежденность, они медленно пересекли базар и вышли через Общие ворота.
Впереди их ждал долгий, но не трудный путь за городские стены. Как заметил Даброу, дамочки с Улицы Красных Фонарей проделывают его ежедневно к Обещанию Рая. Они похихикивали под шалями при виде, как двое тащили нечто очень похожее на труп. Но не предпринимали никаких попыток чинить препятствия, а час был слишком ранний для возвращения шумной толпы из Обещания Рая.
Большие кучи камней среди моря воронок грязи обозначали место будущего храма. Промокший навес прикрывал дрожащие языки огня жаровни и факела; в остальном местность была тихой и пустынной.
"Это ночь Убийства Десяти. Каппен Варра сказал, что жрецам предстоит потрудиться. Дождь не остановит освящения храма. Боги не чувствуют дождь".
Так думала Иллира, но опять же достоверно она не знала, поэтому повернувшись спиной к Даброу, дрожала больше от сомнений и страха, чем от холодной воды, струящейся по спине.
Тем временем дождь утих и мелко моросил, появилась надежда, что он прекратится вообще. Иллира покинула сомнительное укрытие в скале и приблизилась к навесу и светильникам. У края колодца был возведен поднимающийся над грязью помост, с которого свисали веревки, используемые для опускания тела. С другой стороны на бревнах был установлен огромный камень, способный сокрушить все внизу. По крайней мере, они не опоздали - жертвоприношения еще не было. Не успела Иллира возвратиться к Даброу, как вдали в мокрой дымке показались шесть факелов.
- Они идут, - прошептал Даброу, когда девушка приблизилась к нему.
- Вижу. У нас совсем мало времени.
Иллира сняла с пояса два мотка веревки, прихваченных в кузнице. Ей пришлось выработать собственный план подмены, так как ни дух сна, ни медитации не предложили ничего определенного.
- По всей вероятности, они проследуют тем же путем, что и мы, так как тоже несут тело, - объяснила она, укладывая веревки на землю и слегка присыпая их грязью. - Вот здесь мы поставим им ловушку.
- И я подменю девушку на наш труп?
- Да.
Больше они не проронили ни слова и, притаившись в наполненных грязью ямах, стали ждать приближения процессии, надеясь, что она пройдет между ними.
Обещанное в снах везение не покидало ее.
Шествие возглавлял Молин Факельщик с большим деревянным окованным медью факелом из храма Сабеллии в Рэнке. Вслед за ним шли три помощника с факелами и ладаном. Последние два факела были прикреплены к погребальным носилкам, которые несла на плечах пара жрецов. Факельщик и трое помощников прошли через веревки, ничего не заметив. Когда первый жрец с носилками оказался между веревками, Иллира рывком натянула их.
Согнутые под тяжестью ноши жрецы услышали шлепок поднятых из грязи веревок, и запутались, не успев среагировать. Марилла с факелами отлетели в сторону Даброу, жрецы к Иллире. В наступившем в темноте смятении Иллира благополучно успела отбежать за кучу строительных камней, но не смогла проследить, удалось ли Даброу выполнить свою задачу.
- Что случилось? - спросил Факельщик, спеша с факелом в руке, и осветил место происшествия.
- Проклятые рабочие бросили на дороге веревки, - воскликнул облепленный грязью жрец, выбираясь из лужи глубиной по колено.
- А девчонка? - продолжал Молин.
- Судя по всему, отлетела туда.
Придерживая одной рукой рясу. Молин Факельщик во главе толпы жрецов и помощников направился к яме. Иллира словно со стороны слышала, как молится о том, чтобы Даброу удалось укрыться в безопасную тень.
- Помогите.
- Проклятая грязь Илсига. Девчонка теперь весит в десять раз больше.
- Полегче. Немного грязи и небольшая задержка не помешает возведению храма, но не нужно будить Остальных, - успокаивающе прозвучал голос Молина Факельщика.
Вновь зажглись факелы. Со своего места Иллира видела, как облепленный грязью саван положили на носилки. Даброу каким-то образом смог исполнить задуманное: она не допускала и мысли о противном.
Шествие продолжило свое продвижение к навесу. Дождь полностью прекратился. Сквозь рассеявшиеся тучи блеснуло серебро луны. Факельщик громко возблагодарил небо, сказав, что это свидетельство прощения и благословенного присутствия Вашанки, и начал ритуал. Помощники вылили горящую нефть с жаровни на саван и тот вспыхнул. Горящие носилки опустили в колодец. Помощники кинули вниз символические горсти земли. Затем перерезали веревки, поддерживающие камень на краю колодца. С громким глухим звуком он скрылся в глубине.
Сразу же вслед за этим Факельщик и два других жреца спустились с помоста и направились назад во дворец, оставив помощников осуществлять ночное бдение у новой могилы. Когда жрецы скрылись из виду, Иллира прокралась назад к яме и шепотом позвала Даброу.
- Я здесь, - выдохнул тот.
Девушке потребовался лишь один взгляд на залитое лунным светом лицо кузнеца, чтобы понять, что что-то не так.
- Что случилось? - поспешно спросила она, не обращая внимания на звук собственного голоса. - Марилла? Они погребли Мариллу?
Даброу покачал головой, и в его глазах блеснули слезы:
- Посмотри на нее! - сказал он, едва контролируя голос.

***

Облепленный грязью саван лежал в нескольких шагах. Даброу избегал смотреть и приближаться к нему. Иллира осторожно подошла к телу.
Кузнец оставил лицо закрытым. Затаив дыхание, Иллира нагнулась, чтобы убрать мокрую грязную ткань.
Одно мгновение она видела перед собой лицо спящей Мариллы. Затем это стало ее собственным лицом. В дальнейшем лицо претерпело цепь изменений, давая лишь секунду на то, чтобы узнать лица людей, знакомых ей еще с детства, и незнакомых совершенно. Потом оно застыло на некоторое время, превратившись в рассыпавшийся Лик Хаоса, после чего перестало меняться, превратившись в жемчужно-белую маску, на которой не было видно ни глаз, ни носа, ни рта.
Пальцы Иллиры напряглись. Она открыла рот, чтобы закричать, но легкие и горло парализовал ужас. Холст выпал из бесчувственных рук, но девушка не стала прикрывать жуткое создание, лежащее перед ней.
БЕЖАТЬ! БЕЖАТЬ ОТСЮДА!
Это первобытное животное чувство заполнило ее мысли, и удовлетворить его можно было только припустив без оглядки. Иллира оттолкнула Даброу, бросилась бежать. Помощники услышали ее шлепанье по грязи, но ей было все равно. Впереди были дома - прочные каменные строения, очерченные лунным светом.
Это была усадьба давно покинутого поместья. Иллира узнала ее по своим, снам, но охвативший ее ужас и паника искали выход в стремительном бегстве от безликого трупа. Висевшая на проржавевших петлях дверь заскрипела, когда Иллира толчком распахнула ее. Девушка без удивления увидела посреди двора наковальню в простом деревянном ящике. Чутье подсказало ей, что здесь есть еще кто-то.
"Это продолжение сна, наковальня и все остальное, сейчас за мной придут".
Иллира вышла во двор. Ничего не случилось. Наковальня была целой, она оказалась слишком тяжелой, чтобы девушка смогла поднять ее.
- Ты пришла получить свою награду? - окликнул ее голос.
- Литанде? - прошептала девушка, ожидая появления похожего на мертвеца волшебника.
- Литанде в другом месте.
В лунном свете появился человек с опущенным на лицо капюшоном.
- Что случилось? Где Марилла? Ее семья?
Человек махнул рукой направо. Проследив взглядом его движение, Иллира увидела покосившиеся надгробья старинного кладбища.
- Но?..
- Жрецы Ильса пытаются разгневать новых богов. Они создали гомункулуса, сделав так, что он казался непосвященному наблюдателю молодой женщиной. Если бы гомункулуса погребли при закладке нового храма, святилище оказалось бы ослабленным. Гнев Саванкалы и Сабеллии пересек бы пустыню. Разумеется, жрецы Ильса именно этого и добивались.
Мы, волшебники - и даже вы, С'данзо - не приветствуем вмешательства в епархию богов и жрецов. Это может нарушить тонкое равновесие судьбы. Наша работа важнее, чем ублажение божеств, но сейчас мы вмешались.
- Но как же храм? Ведь жрецы должны были принести в жертву девственницу?
- Гомункулус пробудил бы гнев богов Рэнкана, а ненастоящая девственница - нет. Когда возводили храм Ильса, жрецам потребовалась особа королевской крови, чтобы погрести ее под алтарем. Они захотели получить самую молодую и любимую принцессу. Королева сама была отчасти колдуньей.
Она преобразила старого раба, чьи кости и поныне покоятся под алтарем.
- Значит, боги Илсига и Рэнке равны?
Человек в капюшоне рассмеялся.
- Мы заботимся о том, чтобы все боги Санктуария были одинаково неполноценны, дитя мое.

Предыдущая страница 4 Следущая страница


Роберт Асприн

- А что насчет меня? Литанде очень хотел, чтобы мое предприятие удалось.
- Разве я не сказал, что наша и, следовательно, твоя цель осуществлена? Твое предприятие удалось, и мы заплатим тебе, как и обещала Марилла, чугунной наковальней. Она твоя.
Дотронувшись до наковальни рукой, он исчез в клубе дыма.
- Лира, с тобой все в порядке? Я слышал, как ты говорила с кем-то. Я похоронил девушку, а потом отправился на поиски тебя.
- Вот наковальня.
- Я не хочу вещь, доставшуюся таким путем.
Взяв девушку за руку, Даброу попытался вывести ее со двора.
- Я уже слишком дорого заплатила! - крикнула Иллира, вырываясь из его рук. - Возьми ее на базар - и мы забудем, что это вообще произошло.
Никогда никому не говори об этом. Но не оставляй наковальню здесь - иначе все, что мы сделали, не будет иметь смысла!
- Я никогда не смогу забыть твое лицо на мертвой девушке... на этой твари.
Иллира молча смотрела на грязный двор. Подойдя к наковальне, Даброу стер с ее поверхности воду и грязь.
- Кто-то выбил на ней какой-то знак. Он напоминает мне одну из твоих карт. Скажи мне, что она значит, и я отнесу наковальню на базар.
Девушка подошла к нему. На изношенной поверхности металла виднелся свежевыбитый улыбающийся Лик Хаоса.
- Это старинный знак удачи у С'данзо.
Даброу, похоже, не расслышал в ее голосе нот горечи и обмана. Его вера в Иллиру подверглась испытаниям, но выстояла. Он взял в руки тяжелую неудобную наковальню.
- Что ж, сама собой она не попадет домой, не так ли? - взглянув на девушку, он тронулся с места.
Прислонившись к стене, Иллира быстро перебирала все вопросы, не переставшие кружиться у нее в голове. Даброу снова окликнул ее с улицы. От базара их отделял весь город, но еще не было и полуночи. Не оглядываясь, Иллира последовала за кузнецом.

ВРАТА ЛЕТАЮЩИХ НОЖЕЙ

Пол АНДЕРСОН

Снова без денег, без дома и без женщины Каппен Варра, пробиравшийся сквозь базарную толчею, по-прежнему выглядел великолепно. В конце концов до сего дня он в течение нескольких недель при первой возможности бывал в доме Молина Факельщика, хотя так и не смог попасть в число домочадцев.
Помимо присутствия нравящейся ему фрейлины Данлис, он получал щедрые награды от жреца-строителя всякий раз, когда пел песню или сочинял стихотворение. Неожиданно его положение переменилось, но Каппен Варра по-прежнему был одет в ярко-зеленую тунику, алый плащ, канареечно-желтые чулки, мягкие полусапожки, отделанные серебром, и берет с пером. Хотя, естественно, от случившегося щемило сердце, переполненное опасениями за возлюбленную, поэт пока не видел причин продавать свой наряд. У него в запасе немало способов занять деньги, чтобы прожить столько, сколько потребуется для того, чтобы отыскать Данлис. В случае необходимости, как уже случалось прелюде, он сможет заложить арфу, в настоящий момент находящуюся в починке у золотых дел мастера.
Если его предприятию не будет сопутствовать успех к тому времени, как он останется в лохмотьях, тогда придется признать, что Данлис и госпожа Розанда потеряны навсегда. Но не в обычаях менестреля было скорбеть о будущей печали.
Базар шумел и бурлил под клонящимся к западу солнцем. Купцы, ремесленники, носильщики, слуги, рабы, жены, кочевники, куртизанки, лицедеи, нищие, воры, жулики, колдуны, жрецы, воины и кто там еще слонялись, болтали, спорили, ссорились, строили козни, пели, играли, пили, ели и много еще чего делали. Всадники, погонщики верблюдов, караванщики проталкивались сквозь толпу, вызывая потоки ругани. Из винных лавок лилась музыка. Торговцы из-за прилавков превозносили свои товары, соседи кричали друг на друга, блаженные распевали, устроившись на плоских крышах. Воздух был пропитан запахами тел, пота, жареного мяса и орехов, ароматных напитков, кожи, шерсти, навоза, дыма, масел и дешевых духов.
Обычно Каппен Варра наслаждался этим убого-пестрым зрелищем. Сейчас же он целенаправленно обыскивал его взглядом. Разумеется, он был постоянно настороже, как любой другой в Санктуарии. Едва до него дотронулись чьи-то легкие пальцы, он тут же понял все. Но, если раньше Каппен Варра усмехнулся бы и сказал воришке: "Прости, дружок, я-то надеялся стащить что-нибудь у тебя", сейчас он так сурово похлопал по своему мечу, что несчастный отпрянул назад, столкнувшись с толстой женщиной и заставив ее выронить медный кувшин, полный цветов. Вскрикнув, женщина начала колотить воришку кувшином по голове.
Каппен не стал задерживаться, чтобы посмотреть на это.
У восточного края торговой площади ой нашел ту, кого искал. В который раз Иллира находилась в плохих отношениях со своими собратьями по ремеслу, и ей пришлось переместиться на свободное место. Стена из кирпича-сырца была завещана черным бархатом. Зловония от находящейся по-соседству дубильни полностью поглощали ароматы благовоний, которые С'данзо жгла в курильне особой формы.
Кроме того, девушка не могла внушить благоговейный ужас, который навевали прочие колдуньи, чародеи, предсказатели, прорицатели и им подобные. Она была слишком молода, в пестрых пышных одеяниях С'данзо она выглядела бы печальной, если бы не была так прекрасна.
Каппен отвесил ей поклон, как это принято в Каронне.
- Добрый день, прекрасная Иллира, - сказал он.
Не поднимаясь с подушек, девушка улыбнулась ему.
- Добрый день, Каппен Варра.
До этого они разговаривали друг с другом несколько раз, в основном шутливо, и поэт несколько раз пел, развлекая ее. Он был бы не прочь получить нечто большее, но Иллира держала всех мужчин на расстоянии, а громила-кузнец, судя по всему, обожающей ее, следил, чтобы к ее желаниям относились с уважением.
- Давненько тебя не встречали в здешних краях, - заметила Иллира. - Чье состояние оказалось настолько большим, что заставило тебя забыть старых друзей?
- Пропади пропадом это состояние, раз оно не оставляло мне времени на то, чтобы приходить сюда и обнимать тебя, милая, - привычно ответил Каппен.
Шутливость оставила Иллиру. Ее оливковая кожа и каштановые волосы оттеняли большие глаза, которые впились в посетителя.
- Ты нашел время, когда попал в беду и тебе понадобилась помощь, - сказала девушка.
Никогда прежде не обращался к ней поэт за предсказанием судьбы, как, впрочем, и ко всем остальным гадалкам и прорицателям Санктуария. В Каронне, где он вырос, большинство людей не верили в сверхъестественные силы. Позднее, во время своих странствий Каппен Варра встречался с необъяснимым достаточно часто, чтобы его скептицизм поколебался. Несмотря на пережитое потрясение, он почувствовал, как у него по спине пробежала холодная дрожь.
- Ты прочла мою судьбу, даже не войдя в транс?
На лицо девушки вернулась улыбка, но на этот раз она получилась бледной.
- О нет. Это достаточно просто. В Лабиринт просочились слухи, что ты живешь в квартале ювелиров и стал частым гостем в доме Молина Факельщика.
Сейчас ты появился сразу же по пятам других слухов - вчера у жреца похитили его жену - понятно, это не могло не затронуть тебя самого!
Каппен кивнул.
- Да, и как затронуло! Я потерял... - он запнулся, сомневаясь, разумно ли будет сказать "свою любовь" этой девчонке, чье очарование он так откровенно хвалил.
- ...свое положение и доход, - отрезала Иллира. - Верховный жрец сейчас не настроен слушать песни менестрелей. Полагаю, его супруга особо выделяла тебя. Не гадая, скажу, что свои заработки ты тратил так же быстро, как и получал - или даже быстрее, задолжал с платой за жилье и соответственно оказался вышвырнут на улицу, как только слухи достигли хозяина. Ты вернулся в Лабиринт, потому что тебе некуда больше идти, и пришел ко мне в надежде, что тебе удастся выудить из меня какую-нибудь наводку - ибо: если тебе удастся вернуть даму, ты вместе с ней возвратишь и собственное благополучие.
- Нет-нет-нет, - возразил поэт. - Ты судишь обо мне превратно.
- Верховный жрец обратится лишь к своим богам, богам Рэнкана, - продолжала Иллира, и тон ее сменился с измученного на задумчивый. Она почесала подбородок. - Он, приближенный Императора, прибывший сюда для руководства возведением храма, который должен будет превзойти храм бога Ильса, едва ли может просить помощи у прежних богов Санктуария, не говоря уже о колдунах, чародеях и прорицателях. Но ты, забредший сюда из царств Дальнего Запада, не принадлежишь Империи... и можешь искать помощи где угодно. Мысль эта твоя собственная, иначе жрец ненавязчиво вручил бы тебе немного золота, и ты обратился бы к предсказателю с лучшей репутацией.
Каппен развел руками.
- Дорогая девочка, ты рассуждаешь просто чудо как хорошо, - согласился он. - Но в отношении мотива ты ошиблась. О да, я был бы рад подняться в глазах Молина, получить щедрое вознаграждение и так далее. К тому же, я сочувствую ему, несмотря на внешнюю суровость, он неплохой человек и тоже раним. Еще больше я сочувствую его супруге, которая действительно была добра ко мне и которую умыкнули неизвестно куда. Но самое главное... - он стал совершенно серьезен. - Госпожа Розанда была похищена не одна. Вместе с ней исчезла ее фрейлина, Данлис. А эта Данлис - именно ее я люблю, Иллира, и на ней собирался жениться.
Пристальный взгляд девушки пытливо изучал его. Она видела молодого мужчину среднего роста, стройного, но крепкого и проворного. (Этим Каппен был обязан образу жизни, который вел, по природе своей он был лентяем во всем, кроме постели.) У него была овальной формы голова, черты лица тонкие и правильные, глаза ярко-голубые, он был гладко выбрит, а перевязанные черные волосы ниспадали на плечи. Произношение его подчеркивал мелодичный акцент, словно повествующий о белых городах, зеленых полях и лесах, серебряных озерах, синем море, о родине, которую поэт покинул в поисках своего счастья.
- Что ж, очарования тебе не занимать, Каппен Варра, - пробормотала девушка, - и ты знаешь об этом.
И тут же встревоженно добавила:
- А вот с монетами у тебя плохо. Как ты собираешься расплачиваться со мной?
- Боюсь, тебе, как и мне, придется поработать, лишь веря в то, что ты получишь вознаграждение, сказал Каппен. - Если наше совместное усилие приведет к освобождению госпожи Розанды, мы разделим пополам всю полученную в этом случае награду. Твоя доля, возможно, позволит тебе купить дом на Тропе Денег.
Иллира нахмурилась.
- Это правда, - продолжал он, - я получу больше, чем только свою долю благодеяния, которым сразу же одарит нас Молин. Я получу назад возлюбленную. Кроме того, я верну расположение жреца, что обеспечит меня постоянным умеренным доходом. Так что, думай. Тебе надо будет лишь применить свое искусство. Все дальнейшие усилия и риск будут моими.
- Что заставляет тебя предположить, что скромная гадалка сможет узнать больше, чем ищейки Принца-губернатора? - спросила Иллира.
- Сдается, это дело не попадает под их юрисдикцию, - ответил поэт.
Девушка подалась вперед, напрягшись под многочисленными слоями одежды. Каппен наклонился к ней. Казалось, что гомон базара затих, оставив двоих людей наедине с их заботами.
- Меня там не было, - тихо сказал Каппен Варра, - но я прибыл туда сегодня рано утром, сразу же после того, как все произошло. По городу поползли слухи, произошла утечка, которую нельзя заткнуть - домашние слуги болтают своим знакомым, те распространяют дальше. Молин решил скрыть большинство фактов до тех пор, пока не сможет их объяснить, если такое вообще когда-нибудь произойдет. Я же появился на месте случившегося, когда там еще царил хаос. Никто не мешал мне разговаривать с людьми, пока сам хозяин не увидел и не прогнал меня. Поэтому я знаю не больше других, как бы мало это ни было.
- И?.. - подтолкнула его Иллира.
- И создается впечатление, что это похищение совершено не людьми нашего мира и не ради понятной нам цели, вроде выкупа. Смотри сама.
Особняк хорошо охраняется, и ни Молин, ни его жена никогда не покидали его без сопровождения. Цель пребывания здесь жреца менее чем популярна, насколько тебе известно. Стражники прибыли из Рэнке и неподкупны. Дом стоит посреди сада, за высокой стеной, по верху которой ходят часовые. С наступлением темноты во двор спускают трех леопардов.
У Молина были дела с Принцем, и он провел ночь в его дворце. Его супруга госпожа Розанда осталась дома, легла спать, затем встала и пожаловалась, что не может заснуть, разбудила Данлис. Данлис - не горничная, каких много. Она секретарь, советник, доверенный человек, сборщик информации, помимо этого, она переводчик - о, она отрабатывает свое жалование, моя Данлис! Несмотря на то, что как у меня, у нее работа формально считается дневной, Данлис постоянно приходится вскакивать с постели, выполняя причуды госпожи Розанды: то требуется подержать ее за руку, то писать письма под диктовку, то почитать успокаивающую книгу - но я уклоняюсь от сути дела. Нужно сказать, что обе женщины поднялись в комнату на верхнем этаже, оборудованную как солярий и кабинет. Туда ведет только одна лестница, и это единственная комната наверху. Да, там есть балкон, и так как ночь стояла теплая, дверь на него, как и окна, была открыта. Но я изучил стену здания под балконом. Она облицована мраморными плитами, украшенными только цветным рисунком, на ней нет ни плюща, ни чего другого, по чему можно было бы взобраться кому-либо крупнее мухи.
Тем не менее... незадолго перед тем, как восток побледнел, послышались пронзительные крики, стражники бросились к лестнице, поднялись наверх. Внутреннюю дверь пришлось выбивать, так как она оказалась закрытой на засов. Полагаю, сделано это лишь для того, чтобы им не мешали, так как никто не чувствовал никакой угрозы. В солярии царил разгром: повсюду валялись разбитые вазы, в крови лежали обрывки одежды. Ах, Данлис, по крайней мере, сопротивлялась. Но и она, и ее госпожа исчезли.
Двое дозорных в саду доложили, что слышали громкие звуки, похожие на хлопанье крыльев. Ночь была темной и облачной, и ничего определенного они не смогли разглядеть. Возможно, им просто показалось. Примечательно то, что леопардов обнаружили забившимися в угол, и звери радостно встретили своего укротителя, который пришел, чтобы отвести их в клетки.
- Вот и все, что известно мне, Иллира, - закончил Каппен. - Умоляю, помоги мне, помоги вернуть возлюбленную!
Девушка долго молчала. Наконец произнесла, почти прошептала:
- Возможно, дело очень плохо, и мне не хочется даже слышать о нем, не говоря уж о том, чтобы ввязываться.
- А может быть, и нет, - не отставал Каппен.
Иллира пыталась занять твердую позицию.
- Народ, к которому принадлежала моя мать, считает, что оказание каких бы то ни было услуг шаваху - человеку чужой крови - без вознаграждений приносит несчастье. Мольбы в счет не идут.
Каппен усмехнулся.
- Что ж, я мог бы пойти к ростовщику и... но нет, время может быть дороже рубинов, - разорвав глубины несчастья, на его лице появилась хитрая улыбка:
- Стихи ведь тоже имеют цену, верно? У вас, С'данзо, тоже есть свои баллады и песни о любви. Позволь мне сочинить стихотворение, Иллира, которое будет твоим и только твоим.
У девушки мгновенно изменилось лицо.
- Правда?
- Правда. Дай подумать... Ага, начнем так.
И, сжав руку Иллиры, Каппен зашептал:
Моя милая приходит ко мне подобно рассвету.
Во тьме я рассуждаю, не случится ли так,
Она задержится,
Но вот ее яркое знамя прогоняет
Хозяев страны теней с дороги.
Вырвавшись, девушка воскликнула:
- Нет, ты обманщик, это было написано твоей Данлис - или какой-нибудь женщине до нее, которую ты хотел завлечь к себе в постель...
- Но стихотворение не закончено, - возразил поэт. - Я завершу его для тебя, Иллира.
Гнев оставил ее. Покачав головой, она щелкнула языком и вздохнула.
- Не стоит. Ты неисправим. А я... лишь наполовину С'данзо. Ладно, я попробую взяться за твое дело.
- Клянусь всеми богинями любви, о каких я только слышал, - неуверенно пообещал Каппен, - когда все закончится, ты действительно получишь посвященное тебе стихотворение.
- Стой на месте, - приказала Иллира. - Гони всякого, кто будет приближаться.
Он обернулся и обнажил меч. На самом деле узкое прямое лезвие вряд ли требовалось, так как в радиусе нескольких ярдов не было никаких торговых мест, и поэта от толпы отделяла широкая полоса голой земли. И все же стиснутая рукоять дала ему ощущение долгожданного продвижения вперед.
Первые несколько часов Каппен чувствовал себя беспомощным, лишенным надежды, словно его милая действительно умерла, а не... не что? Позади себя он слышал шелест карт, стук костей, тихое завывание.
Вдруг Иллира издала сдавленный крик. Каппен стремительно обернувшись, увидел, как кровь отхлынула от ее лица, ставшего из оливкового серым.
Собравшись с силами, девушка вздрогнула.
- Что-то случилось? - выпалил Каппен, объятый новым ужасом.
Иллира не смотрела на него.
- Уходи, - тихо выдавила она. - Забудь, что ты вообще знал эту женщину.
- Но... но что?
Наконец, Иллире удалось собраться с мыслями, чтобы выпалить:
- Я не знаю. Не смею знать. Я просто маленькая девушка-полукровка, владеющая несколькими колдовскими приемами и шестым чувством, и... я увидела, что случившееся выходит за рамки пространства и времени, в нем задействована сила, превосходящая все земные магии - больше тебе сможет сказать только Инас Йорл, и только он, - мужество покинуло ее. - Уходи прочь! - крикнула она. - А то я кликну Даброу с его кувалдой!
- Прошу прощения, - сказал Каппен Варра, торопясь выполнить это требование.
Он углубился в извилистые улочки Лабиринта. Они были узкие.
Большинство обступивших его мрачных зданий были высокими, квартал уже охватил полумрак. Поэт словно вновь забрел в ту ночь, когда исчезла Данлис... Данлис, творение солнца и бескрайних просторов... Если она еще жива, помнит ли она их последнюю встречу, так, как вспоминает о ней он - мечта, приснившаяся столетия назад?

***

В тот день у Данлис был выходной, и она захотела осмотреть местность к северу от города. Каппен возражал по трем причинам. О первой он не упоминал: это путешествие потребует значительных усилий, он запылится, пропотеет и устанет от длительного пребывания в седле. Девушка же презирала мужчин, которые были, по крайней мере, не столь же сильны, как она сама, если только они не компенсировали свою немощь почтенным возрастом и ученостью.
На вторую он намекнул. Несмотря на общую грязь, царящую в Санктуарии, поэт знал несколько мест, где мужчина и женщина могли насладиться друг другом - с уютом, наедине, таким, например, был его дом. Данлис улыбкой выразила свой отказ. Ее семья принадлежала к старинной знати Рэнке, а не к новым богатеям, и девушку воспитали в суровых традициях. Хотя ее отец и столкнулся с трудными временами, и ей пришлось наняться в услужение, Данлис берегла свою честь и гордо заявляла, что отдаст девственность только законному супругу. До сих пор на пылкие заверения Каппена она отвечала лишь признанием того, что он ей нравится, и ей приятно бывать в его обществе, но не сменить ли им тему? (Пышная госпожа Розанда, похоже, была более доступна, но поэт благоразумно не выходил за рамки веселой корректности.) Каппен был уверен, что девушка все больше уступает жажде получить наслаждение, ибо ее патрицианская сдержанность убывала с каждой их встречей. И все же Данлис не могла полностью забыть, что он был незаконнорожденный сын мелкого дворянина какой-то далекой страны, лишенный наследства и ставший бродягой-менестрелем.
Третье возражение поэт посмел высказать. Несмотря на то, что во внутренних землях Санктуария было спокойно. Молин Факельщик пришел бы в ярость, узнав, что женщина, принадлежащая к его челяди, выехала из города в сопровождении всего лишь одного вооруженного мужчины, к тому же не очень опытного воина. Данлис, усмехнувшись, сказала:
- Я могу попросить поехать с нами сменившегося стражника. Но у тебя есть интересные друзья, Каппен. Неужели среди них нет бойца?
Следует отметить, таких знакомых у него было множество, но сомнительно, чтобы Данлис обрадовалась поездке в их компании - за единственным исключением. К счастью. Рыжий Джеми не был занят и согласился присоединиться. Каппен распорядился на кухне, чтобы приготовили еды в дорогу на четверых.
Девушки Джеми остались дома, эта поездка была не для них, к тому же солнце могло неблагоприятно сказаться на их внешности. Каппен считал, что со стороны северянина довольно неприлично никогда не делиться своими девушками. Это вынуждало его, Каппена, значительно тратиться на Улице Красных Фонарей, так как он не мог содержать любовницу, обхаживая тем временем Данлис. В остальном поэт любил Джеми. Они познакомились после того, как Розанда, случайно услышав пение менестреля, пригласила его к себе. Каппен поселился в квартале ювелиров, и оказалось, что Джеми живет по-соседству.
Три лошади и вьючный мул зацокали из города нарождающимся утром под звон колокольчиков упряжи. Но это веселье не находило отклика в голове Каппена, поэт, как обычно, пропьянствовал далеко за полночь, и предпочел выехать лишь после полудня. Он безучастно слушал Джеми.
- Да, сударыня, там, откуда я родом, живут горцы, народ бедный, но гордый. Возможно, кто-то назовет нас варварами, но сказать такое вслух решится не каждый. Наши сказания, песни, законы, уклад жизни, боги такие же древние, как мир, и ничуть не хуже других. Нам не достает учености южан, но многое ли известно вам из того, что знаем мы? Пожалуйста, поймите, я не хвастаю. Во время своих странствий я видел много чудес. Но твердо заверяю: у нас дома тоже есть кое-что интересное.
- Я бы хотела услышать про это, - откликнулась Данлис. - В Империи ничего не известно о вашей стране, кроме упоминания в хрониках Венафера и Маттатана и "Естественной истории" Кайявеша. Как случилось, что вы попали сюда?
- Ох-хо-хо, я младший сын нашего правителя, и я решил немного повидать мир перед тем, как пустить корни. Я не сколотил состояния, о котором стоит говорить, но доставая деньги там и сям, занимая то тут, то там на то-се, я неплохо перебиваюсь.
Джеми помолчал.
- Вы - о, вы гораздо больше можете рассказать, сударыня. Вы родились в столице Империи, учились по книгам, и тем не менее приехали сюда, чтобы самой увидеть, да что походит земля, горы, растения и животные.
Каппен решил, что ему следует вмешаться в разговор. Не то чтобы Джеми мог обойти друга, да и Данлис не могла увлечься диким горцем. И все же...
Джеми был по-своему красив. Он был крупного телосложения, на голову выше Каппена и непропорционально широк в плечах. Его неуклюжая внешность была обманчива - бард выяснил это, когда они вместе занимались упражнениями в публичном гимнастическом зале - крепкие кости приводились в движение дубово-твердыми мышцами. Броская рыжая грива отвлекала внимание от немного детского лица, мягких голубых глаз и несколько самоуверенного поведения. Сейчас Джеми был одет просто, в тунику и шаровары на помочах, но нож за поясом и притороченный к луке седла топор бросались в глаза.
Что касается Данлис - что ж, что может сделать поэт кроме как сражаться со словами, чтобы сделать осязаемым ее торжествующий дух?
Девушка была высокой и стройной, с алебастровой кожей, черты ее лица казались почти холодными в совершенстве прямых линий - до тех пор, пока вы не замечали больших серых глаз, высоко уложенных золотистых волос, изгиб губ, откуда доносился хрипловатый голос. (Как часто Каппен не мог заснуть, мечтая об этих губах! Он утешал себя воспоминанием о сильной руке, покрытой нежным узором синих вен, которую девушка все же позволяла ему целовать.) Несмотря на липкую жару и пыль, поднимавшуюся из-под копыт, ее длинным костюм для верховой езды оставался безукоризненным, и ни бисеринки пота не выступило на коже.
К тому времени, как Каппену удалось оторвать себя от постели, где он еще мысленно храпел, разговор зашел о богах. Данлис интересовали божества родины Джеми, как впрочем и многое другое. (Все же некоторые темы она отвергла, как бесполезные.) Джеми, в свою очередь, не терпелось услышать объяснение по поводу того, что происходило в Санктуарии.
- Я слышал только одну точку зрения, а Каппен к этому безразличен, - сказал он. - В народе поговаривают о вашем хозяине - Молине, его ведь так зовут?
- Он мне не хозяин, - уточнила Данлис. - Я свободная женщина, помогающая его супруге. А сам он - Верховный Жрец в Рэнке, а также зодчий.
- Зачем Император гневит Санктуарий? В большинстве мест, где я бывал, губернаторы поступают благоразумнее. Они оставляют местных богов в покое.
Данлис стала задумчивой.
- С чего бы начать? Вне всяких сомнений, вам известно, что первоначально Санктуарий был городом в королевстве Илсиг. Поэтому здесь возводились храмы в честь богов Илсига - в первую очередь, Ильса, бога богов, и его супруги Шипри - Матери всего, но и в честь других тоже - Анена, дарителя урожая, Туфира, хранителя странников...
- Но не в честь Шальпы, покровителя всех воров, - вставил Каппен, - хотя в настоящее время у него приверженцев больше, чем у всех остальных.
Данлис пропустила эту шутку мимо ушей.
- Рэнке - совершенно другая страна, над нею властвуют совсем иные боги, - продолжала она. - Главные из них - Саванкала, его верная спутница - Сабеллия, госпожа звезд, их сын Вашанка - убийца десяти братьев и его сестра Азиуна - боги бури и войны. Согласно Венаферу, именно они в конце концов сделали Рэнканскую Империю превыше всех. Маттатан более прозаичен и утверждает, что порожденный ими материальный дух ответственен за то, что Рэнке поглотила Илсиг.
- Да, сударыня, да, я слышал это, - сказал Джеми, а Каппен мысленно отметил, что если и есть у ее возлюбленной недостаток, то это ее любовь к поучениям.
- С тех пор Санктуарий изменился, - продолжала девушка, город стал многоязычным, кипучим, продажным, язвой на теле общества. Но самое плохое в нем - процветающие чужие культы, не говоря уже о некромантах, ведьмах, шарлатанах и прочих паразитах на теле простого народа. Давно пора восстановить законность. Никто кроме Империи не сможет сделать это.
Необходимой предпосылкой является утверждение имперской религии, богов Рэнке, чтобы все могли видеть их: символ, объединяющий принцип.
- Но Империя ведь имеет свои храмы, - возразил Джеми.
- Маленькие, убогие, годные лишь на то, чтобы удовлетворять нужды рэнканцев, очень немногие из которых остаются в городе надолго, - парировала Данлис. - Какое почтение могут внушить эти храмы к рэнканским божествам и всему государству? Нет. Император решил, что у Саванкалы и Сабеллии должен быть самый большой, самый щедро отделанный храм во веси провинции. Его возведет и освятит Молин Факельщик. И тогда все проходимцы и шарлатаны будут изгнаны из Санктуария. И тогда Принц-губернатор справится с обыкновенным жульем.
Каппен не ожидал, что все окажется настолько просто. У него не оказалось возможности сказать об этом, так как Джеми тотчас же спросил:
- Разумно ли это, сударыня? Воистину, многие здесь поклоняются чужеземным богам или вообще не верят ни в кого. Но многие по-прежнему чтят древних богов Илсига. Они смотрят на вашего... э... Саванкалу как на захватчика. Не обижайтесь, но это так. Люди приходят в ярость от того, что у него будет более величественный храм, чем у Ильса-тысячеглазого.
Некоторые опасаются того, что может предпринять по этому поводу Ильс.
- Знаю, - сказала Данлис. - Сожалею о той печали, которую это вызывает, и, уверена. Молин тоже. И все же мы должны победить приспешников тьмы до того, как зараза, которую они сеют, распространится на всю Империю.
- О нет, - ухитрился вставить Каппен, - я здесь уже пожил некоторое время, в основном в Лабиринте. Я имел дело с множеством так называемых волшебников обоего пола или бесполых. Они не настолько плохи. Большинство, я бы сказал, вызывают жалость. Они просто пользуются своими штучками, чтобы наскрести на жизнь в этом пестром городе, где им пришлось осесть.
Данлис пристально взглянула на него.
- Ты же говорил мне, что в Каронне люди плохо относятся к чародейству, - сказала она.
- Это так, - признал поэт. - Но это потому, что мы склонны к реализму и считаем почти всю магию набором дешевых уловок. Что отчасти верно.
Знаете, я сам выучился нескольким трюкам.
- Неужели? - удивленно воскликнул Джеми.
- От нечего делать, - поспешно сказал Каппен, до того, как Данлис смогла выразить неодобрение. - Некоторые являются весьма изящными и тонкими упражнениями пространственной геометрии.
Увидев пробудившийся у девушки интерес, он добавил:
- В детстве я изучал математику, мой отец хотел дать мне приличествующее благородному происхождению образование. Большая часть его давно утеряна, но полезные или красивые моменты запомнились.
- Что ж, придет пора обеда, ты устроишь для нас представление, - предложил Джеми.
Когда они устроили привал, Каппен исполнил просьбу. Они остановились среди холмов в долине реки Белая Лошадь. Река, сверкая, извивалась между сельскими угодьями, чья пышная зелень отвергала начинающуюся сразу же за горизонтом пустыню. Полуденное солнце пекло землю, и та испускала щедрые запахи: гумуса, смолы, сока диких растений. Одинокий платан любезно предоставил тень. Жужжали пчелы.
После трапезы и того, как Данлис поползала на четвереньках, исследуя еще не виданную ею ящерицу. Каппен продемонстрировал свое умение. Девушку особенно захватили - просто поразили - его геометрические упражнения. Как и всякая Рэнканская дама, Данлис носила с собой мешочек с рукоделием, а по долгу своей службы она не расставалась с письменными принадлежностями.
Поэтому Каппен смог получить ножницы, иголку с ниткой и бумагу. Он показал, как можно разрезать одно кольцо, чтобы получилось два переплетенных между собой, как можно свернуть полосу так, что у нее будет одна поверхность и один край, и все остальное, что знал. Джеми также наблюдал с удовольствием, хотя и с меньшим воодушевлением.
Увидев, как Данлис засияла от восторга, Каппена посетило вдохновение продолжить последнее стихотворение, которое он написал для нее. Работа продвигалась медленнее, чем обычно. Был готов общий замысел, лейтмотив, сравнение девушки с зарей, но до сих пор ему удалось написать лишь несколько строк, и он еще не придумал форму. И вот!
Но вот ее яркое знамя прогоняет
Хозяев страны теней с дороги,
Которую она хочет пройти - ибо что выстоит
От лучистого триумфа в ее руках?
Да, очевидно, это будет рондо. Значит, следующие строчки получаются такими:
Моя милая приходит ко мне подобно рассвету.
Во тьме я рассуждаю, не случится ли так,
Что она задержится.
Каппен как раз дошел до этого места, как Данлис внезапно сказала:
- Каппен, наше путешествие так прекрасно, здесь такой великолепный вид. Я бы хотела завтра посмотреть на восход солнца над рекой. Ты не проводишь меня?
Восход солнца? Но девушка уже говорила Джеми:
- Нам, нет нужды беспокоить вас. Я намереваюсь прогуляться от города до моста. Мы выберем соответствующую дорогу, охраняемую и совершенно безопасную.
В этот час движение по дороге будет редким, к тому же, монументальные скульптуры вдоль моста стоят в нишах, совершенно их загораживая...
- О да, разумеется, Данлис, с превеликой радостью, - сказал Каппен.
Ради такой возможности он проснется раньше первых петухов.
...Когда он пришел в дом Молина, девушки там уже не было.

***

Уставший от разговора с Иллирой Каппен еле дотащился до "Распутного Единорога" и поведал о своих печалях Культяпке. Верзила заступил на смену в трактире раньше обычного, так как его напарник еще не справился с последствиями разборки с клиентом. (Вскоре после стычки этого клиента нашли плавающим вверх спиной под причалом. Культяпку никто не расспрашивал по этому поводу, его завсегдатаи знали, что он содержит свое заведение в порядке, хотя и не всегда законным образом.) Трактирщик предложил Каппену немногословное сочувствие и койку в долг наверху. Поэт едва ли заметил насекомых, разделивших с ним ложе.
Проснувшись перед закатом, он отыскал воду и полотенце, после чего почувствовал себя посвежевшим - а также голодным и умирающим от жажды. Он спустился в пивной зал. Возле окон и открытой двери полумрак был синим, под сводами черным. Дрожащее пламя свечей тускло освещало стойку и столики вдоль стен. Прохладный воздух смешивался со смрадом Лабиринта. Каппен остро ощутил запахи пива, старого в тростниковой подстилке на полу, и свежего от трех мужчин, пьянствующих в углу, а также наезженного на вертел мяса, доносящийся с кухни.
Подошел Культяпка, черная тень с отблесками на лысой макушке.
- Садись, - проворчал он. - Ешь. Пей.
Он принес большой кувшин и тарелку с ломтем жареного мяса и хлебом.
Поставив все это на столик в углу, он опустился на стул.
Каппен тоже сел и сразу же набросился на еду.
- Ты очень любезен, - произнес он, откусывая и запивая.
- Расплатишься, когда будут деньги, а если их не будет, то споешь или покажешь фокусы. Это идет на пользу делу.
Умолкнув, Культяпка уставился на своего гостя.
Когда певец покончил с едой, трактирщик сказал:
- Пока ты спал, я отправил пару ребят, чтобы они поспрашивали в округе. Возможно, кто-нибудь видел что-то интересное. Не волнуйся - я не упоминал тебя. Естественно, мне тоже любопытно узнать, что же произошло на самом деле.
Менестрель уставился на него.
- Я доставил тебе немало хлопот.
- Я же сказал, мне самому хочется знать. Если это проделки бесовских сил, то кто следующий? - Культяпка провел пальцем по беззубой десне. - Ясное дело, если тебе повезет - я не верю в это, но все равно - не забудь, кто дал тебе первый толчок.
В дверях появился посетитель, и он заторопился обслужить его.
После непродолжительного разговора вполголоса подвел вновь прибывшего к Каппену. Когда менестрель узнал долговязого парня, пульс у него участился. Культяпка не стал бы без причины сводить его с Гансом, бард и вор терпеть не могли друг друга. Они холодно кивнули друг другу, но не начали говорить до тех пор, пока трактирщик не вернулся с тремя кружками эля.
Когда все трое уселись, Культяпка сказал:
- Что ж, вываливай все, мальчик. Ты утверждал, что у тебя есть новости.
- Для него? - сверкнул глазами Ганс, указывая на Каппена.
- Не важно, для кого. Говори.
Ганс оскалился.
- Я не буду говорить всего за одну проклятую кружку.
- Будешь, если хочешь продолжать ходить сюда.
Ганс прикусил губу. "Распутный Единорог" был местом, необходимым для его ремесла.
Каппен предпочел подсластить пилюлю:
- Я известен Молину Факельщику. Если я смогу услужить ему в этом деле, он не станет жадничать. И я тоже. Скажем так... гм... десять золотых?

Предыдущая страница 5 Следущая страница


Мир воров

Сумма была не царской, но приличной.
- Ну ладно, ладно, - ответил Ганс. - Я осматривался, готовя одно дельце в квартале ювелиров. Под утро появился дозор, и я решил, что мне лучше вернуться домой, но не тон дорогом, какой пришел. Поэтому я отправился Дорогой Храмов, словно хотел заскочить поклониться какому-нибудь божеству. Ночь стояла темная, облачная, именно поэтому я и находился там, где я был. Но, как известно, в некоторых храмах поддерживается огонь в светильниках. Света было достаточно для того, чтобы оглядеться. Никого не было видно. Внезапно я услышал вверху какой-то свистящий, хлопающий звук. Я поднял взгляд и...
Он осекся.
- И что? - выпалил Каппен. Культяпка оставался безучастным.
Ганс сглотнул.
- Не могу поклясться, - сказал он, - было темно, поймите. С тех пор я гадаю, не ошибся ли.
- Что это было? - Каппен стиснул край стола так, что у него побелели пальцы.
Смочив горло, Ганс поспешно заговорил:
- Это выглядело наподобие огромной черной штуковины, вроде змеи, но с крыльями летучей мыши. Оно летело от дома Молина, как мне теперь кажется. А направлялось в сторону храма Ильса. Внизу у чудовища что-то болталось, вроде человеческое тело... или два. Я не стал задерживаться, чтобы присмотреться получше, нырнул в ближайший переулок и стал ждать. Когда я вышел, оно уже исчезло.
Отодвинув эль, он встал.
- Это все, - отрезал вор, - я не хочу вспоминать это зрелище, и если кто будет спрашивать, сегодня вечером меня здесь не было.
- Твой рассказ стоит еще пары кружек пива, - предложил Культяпка.
- Как-нибудь в другой раз, - проворковал Ганс. - Сейчас мне нужна шлюха. Не забудь о десяти золотых, певец.
Неуклюже ступая, вор ушел.
- Ну, - после некоторого молчания спросил трактирщик, - что ты можешь сказать обо всем этом?
Каппен подавил дрожь. Ладони у него были холодными.
- Я ничего не знаю, кроме того, что те, с кем мы столкнулись, не из нашего мира.
- Ты мне как-то говорил, что у тебя есть средство против колдовства.
Каппен прикоснулся к небольшому серебряному амулету в виде свернувшейся кольцами змеи, который он носил с собой на шее.
- Не знаю. Его много лет назад дал мне один чародей в награду за услугу, которую я ему оказал. Он утверждал, что амулет предохранит меня от заклятий и сверхъестественных сил рангом пониже богов. Но для того, чтобы заставить его служить мне, я должен произнести три правды о наложившем заклятье. Два-три раза я пользовался им и выходил сухим из воды, но не могу доказать, что это произошло благодаря талисману.
Появились новые посетители, и Культяпка вынужден был уйти обслуживать их. Каппен нянчился с элем. Ему нестерпимо хотелось напиться и трактирщик обеспечил бы его для этого всем необходимым, но он не осмеливался. Он и так уже узнал больше, чем, как он считал, могло бы прийтись по душе его противникам, кем бы они ни были. Возможно, у них есть средства узнать это.
Свечи, стоящие на его столе, задрожали. Подняв глаза, поэт увидел тучного беззубого мужчину в богато украшенной официальной тоге - едва ли подходящем наряде для посещения "Распутного Единорога".
- Приветствую, - сказал незнакомец. Его голос походил на детский.
Прищурившись, Каппен вгляделся в полумрак.
- Кажется, мы с вами незнакомы, - ответил он.
- Да, но мы познакомимся, о да, познакомимся.
Тучный мужчина сел. Подошедший Культяпка принял заказ: красное вино - приличное вино, хозяин, "Жанувед" или "Баладах". Блеснула монета.
У Каппена екнуло сердце.
- Инас Йорл? - выдохнул он.
Тот кивнул.
- Во плоти, во всей своей меняющейся плоти. Очень надеюсь, заклятье снова скоро ударит. Наверное, любая форма будет лучше этой. Я ненавижу иметь избыточный вес. К тому же я евнух. Даже женщиной быть лучше.
- Сочувствую, сударь, - учтиво заметил Каппен. Несмотря на то, что Инас Йорл не мог снять наложенное на него заклятье, он все же был могучим волшебником, а не простым престидижитатором.
- По крайней мере, меня не переместили насильственно. Можете себе представить, как это раздражает - внезапно оказываться в другом месте, иногда за несколько миль? Сюда я добрался естественным образом, в собственных носилках. Фу, как может кто-то по доброй воле пачкать обувь в этих сточных канавах, которые в Лабиринте зовут улицами!
Подали вино.
- Давайте быстро поговорим о деле, молодой человек, чтобы я смог вернуться домой до начала следующего превращения.
Отхлебнув, Инас Йорл скорчил гримасу.
- Меня надули, - взвыл он. - Это вообще едва ли можно пить!
- Возможно, милостивый господин, всему виной ваше нынешнее горло, - предложил Каппен. Он не добавил, что язык у колдуна определенно был поражен логорреей. Ему было просто мучительно сидеть рядом с Инасом Йорлом, но поэт боялся выводить его из себя.
- Да, вполне вероятно. Все стало не таким вкусным с тех пор, как...
Ну да ладно. К делу. Услышав, что Культяпка расспрашивает о событиях прошлой ночи, я тоже пустил кое-кого на розыски. Поймите, я пытался узнать как можно больше, - Инас Йорл осенил себя знамением. - Чистая предосторожность. У меня нет ни малейшего желания пересекать дорогу замешанным в это дело силам.
Каппен ощутил леденящее покалывание.
- Вам известно, кто это, и в чем дело?
Его голос дрожал.
Инас Йорл погрозил пальцем.
- Не так быстро, мальчик, не так быстро. Мои последние сведения относятся к твоему безуспешному свиданию с гадалкой Иллирой. Я также узнал, что ты остановился в этой ночлежке и дружен с хозяином. Очевидно, ты замешан в этом деле. Я должен узнать - как, почему, насколько - все.
- И тогда вы поможете мне?..
Колдун покачал головой, и от этого движения у него затряслись щеки и подбородок.
- Разумеется, никоим образом. Я же сказал, что не хочу участвовать в этом. Но в обмен на те сведения, которыми ты обладаешь, я готов истолковать все, что смогу, и дать совет. Предупреждаю: наверняка мой совет будет таким - бросить это дело и, возможно, покинуть город.
"И вне всякого сомнения колдун будет прав", - подумал Каппен. Просто случилось так, что влюбленный не может последовать этому совету... если только - о милостивые боги Каронны, нет, нет! - если только Данлис не мертва.
Весь рассказ выплеснулся из него, поторапливаемый и развиваемый внимательными вопросами. Наконец поэт умолк, переводя дыхание, а Инас Йорл закивал головой.
- Да, похоже это подтверждает мои подозрения, - очень тихо проговорил маг. Он уставился взглядом мимо менестреля, в дрожащие колеблющиеся тени.
Шум голосов, звон посуды, редкий взрыв смеха казались более далекими, чем луна.
- Что это было? - вырвалось у Каппена.
- Сиккинтайр, Летающий Нож. Это мог быть только он.
- Что?
Инас перевел взгляд на своего собеседника.
- Чудовище, похищающее женщин, - объяснил он. - Сиккинтайры - символы Ильса. Две статуи, изображающие их, находятся у главной лестницы, ведущей в храм этого бога.
- Да, я видел их, но никогда не думал...
- Нет, ты не поклонник здешних богов. Я же, когда до меня дошел слух о похищении, разослал на поиски верных людей и прочитал заклинания вопросов. И получил указания... не могу объяснить их тебе, не имеющему колдовских познаний. Я установил, что была нарушена сама канва пространства. Вибрации до сих пор еще не замерли, и центром их является храм Ильса. Можешь представить себе, если тебе нужна грубая аналогия, поверхность воды и волны, затихающие до ряби и растворяющиеся совсем, расходящиеся от того места, где нырнул пловец.
Инас Йорл отпил больше, чем хотел.
- В Илсиге уже много веков существовала цивилизация, когда Рэнке еще была варварским поселением, - сказал он, словно говоря сам с собой, его взгляд снова устремился в даль, во тьму. - Мифы Илсига повествуют, что обитель богов находится за пределами мира - не над ним, не под ним, а за его пределами. Философы позднейшей, более реалистической эпохи развили это в теорию параллельных вселенных. Мои собственные исследования - ты понимаешь, что мое личное состояние заставило меня особенно интересоваться теорией измерении, нюансами геометрии - мои собственные исследования продемонстрировали возможность этих параллельных пространств.
В качестве еще одной аналогии возьмем колоду карт. Одна населена королем, другая валетом, еще одна двойкой и так далее. Обыкновенно ни одна из этих карт не может покинуть лист картона, на котором существует.
Однако, если очень тонкий слой абсорбирующего материала пропитать особым растворителем и поместить между двумя картами, краски, которыми они нарисованы, пройдут сквозь листы: думаю, они сохранят свои очертания. На самом деле, конечно же, это далеко не идеальное сравнение, ибо в нашем случае перемещение осуществляется через особое искажение континуума...
Каппен больше не мог выносить пояснений. С грохотом стукнув кувшином по столу, он крикнул:
- Во имя всех адов, всех культов, не могли бы вы перейти к делу?
Сидевшие за соседними столиками, взглянув на него, решили, что драки не будет, и вернулись к своим занятиям, среди которых были и переговоры с проститутками, которые с фонарями в руках вошли в трактир в поисках клиентов.
Инас Йорл улыбнулся.
- Прощаю твою выходку - в данных обстоятельствах, - сказал он. - Я тоже временами бываю молодым. - И продолжил:
- Замечательно. Учитывая все сведения, включая твои, внутренняя структура событий выглядит достаточно очевидно. Тебе известен конфликт по поводу нового храма, который должен будет превзойти храм Ильса и Шипри. Я не утверждаю, что бог сам приложил руку к случившемуся. Я искренне надеюсь, он считает, что это было бы ниже его достоинства; от богоборства нам не будет ничего хорошего, мягко говоря. Но он мог вдохновить на действие нескольких своих самых фанатичных жрецов. Возможно, он открыл им, посредством снов или видений, способ проникнуть в соседний мир и заставить сиккинтайров выполнить это дело. Я смею предположить, что госпожа Розанда и, естественно, ее помощница, ваша возлюбленная - перенесены в тот мир. Храм слишком переполнен жрецами, служками, их приспешниками и простым народом, чтобы там можно было спрятать супругу влиятельного вельможи. Однако врата не должны быть узнаваемы.
Каппену удалось сдержать внутреннюю дрожь и придать натренированному голосу безучастный тон:
- На что они могут быть похожи, сударь?
- О, возможно, свиток, вынутый из шкатулки, где он лежал, позабытый всеми, а теперь развернутый - да, полагаю, теперь он хранится в святилище, чтобы отгонять злые чары от реликвий, и его могут лицезреть лишь посвященные... - Инас Йорл вышел из оцепенения. - Осторожно! Я угадываю твои мысли. Задуши их прежде, чем они погубят тебя.
Каппен провел шершавым языком по сухим губам.
- Чего... нам... ждать, сударь?
- Это интересный вопрос, - сказал Инас Йорл. - Я могу только строить догадки. Но все же я хорошо знаком с иерархией храма и... я не думаю, что Верховный Жрец посвящен в случившееся. Он слишком стар и слаб. С другой стороны, это как раз в духе Хазроя, Старшего Жреца. Больше того, в последнее время он взял управление храмом в свои руки, отстранив своего начальника. Он храбр, безрассуден - ему следовало бы быть воином. Итак, если бы я был на его месте, я бы некоторое время заставил Молина помучиться, а затем начал бы переговоры - сначала намеками, и утверждая все время, что такова была воля Ильса.
Никто кроме Императора не может отменить строительство храма. На то, чтобы его убедить, потребуется много времени и сил. Молин - рэнканский аристократ старой школы, он будет разрываться между своим долгом перед богом и государством и супругой. Но, подозреваю, со временем он дойдет до того, что согласится, что и правда плохо насаждать культ Саванкалы и Сабеллии в городе, в котором они никогда не почитались. Он, в свою очередь, сможет повлиять на решение Императора.
- Сколько времени, по-вашему, это займет? - прошептал Каппен. - Освобождение женщин?
Инас Йорл пожал плечами.
- Возможно, годы. Возможно, Хазрой попробует ускорить процесс демонстрацией того, какие муки ждут госпожу Розанду. Да, смею предположить, остатки замученной до смерти фрейлины, принесенной к порогу Молина, явятся весьма сильным аргументом.
Его взгляд сконцентрировался на бледном лице напротив.
- Знаю, - сказал колдун, - ты вынашиваешь бредовые мечты героического спасения. Оно невозможно. Даже если предположить, что ты каким-то образом обнаружишь врата и вернешь ее, врата останутся. Сомневаюсь, что Ильс жаждет для себя отмщения, помимо мелочности, это может вызвать открытое столкновение с Саванкалой и его свитой, а это тоже те еще личности. Но Ильс не остановит руку жреца Хазроя, а он очень злопамятен. Если ты избежишь его убийц, за тобой прилетит сиккинтайр, и не найдется места во всем белом свете, где вы с девушкой сможете спрятаться. Твой талисман не спасет тебя. Сиккинтайр - не сверхъестественное существо, если не называть сверхъестественной силу, позволяющую летать такой огромной массе; она исходит не от волшебника, а от бога. Так что ты забудь девушку. В городе их полно.
Порывшись в кошельке, Инас Йорл высыпал на стол пригоршню монет.
- Сходи в бордель, насладись вовсю, и выпей стаканчик за Инаса Йорла.
Поднявшись, он медленно удалился. Каппен остался сидеть, уставившись на монеты. Он смутно чувствовал, что это была солидная сумма, серебряные лунары, штук тридцать.
Подошел Культяпка.
- Что он сказал?
- Я должен оставить надежду, - вымолвил Каппен. Его глаза горели, перед ними все плыло. Поэт сердито потер их.
- Мне почему-то кажется, с моей стороны было бы неумно пытаться услышать больше, - Культяпка положил искалеченную руку на плечо Каппену. - Хочешь напиться? За счет заведения. Мне придется взять у тебя деньги, ибо остальные также захотят бесплатной выпивки, но завтра я все верну.
- Нет, я... спасибо, но... но ты слишком занят, а мне нужно с кем-нибудь поговорить. Если можешь, одолжи мне фонарь.
- Дружище, такой великолепный наряд, как у тебя, может привлечь грабителя.
Каппен стиснул рукоять меча:
- Он будет желанным гостем... то недолгое время, пока проживет, - ядовито заметил певец.
Он встал. Его пальцы не забыли собрать монеты.

***

Джеми впустил его к себе. Северянин поспешно накинул халат на свое грузное тело. В руке он держал фонарь, отделанный камнем, служивший ему ночником.
- Шш, - сказал он, - красотки спят.
Джеми кивнул в сторону закрытой двери в дальнем конце гостиной.
Подняв лампу повыше, он смог яснее разглядеть выражение лица Каппена. Оно потрясло его.
- Эй, парень, что тебя гложет? Я видывал людей, разрубленных бердышом, которые выглядели счастливее.
Перевалившись через порог. Каппен рухнул в кресло. Джеми запер на засов входную дверь, ткнув трутом в светильник, зажег свечи и наполнил бокалы. Пододвинув стул, он сел, положил покрытую рыжими волосами правую лапищу на левое колено и мягко сказал:
- Расскажи мне все.
Когда вся история выплеснулась из Каппена, наступила долгая тишина.
На столе блестели доспехи Джеми, а между ними были развешены картинки, выбранные его сожительницами. Наконец. Северянин тихо спросил:
- Ты сдался?
- Не знаю, я не знаю, - простонал Каппен.
- Думаю, ты можешь попробовать, независимо от того, обстоят ли дела так, как сказал твой умник. Там, откуда я родом, считают, что от своей судьбы не убежишь, так что уж лучше встретить предопределенное так, чтобы память об этом сохранилась надолго. К тому же, возможно, наш смертный час еще не настал, я сомневаюсь, что твоих драконов нельзя убить, так или иначе, попробовать будет весело, и, главное, я очень привязался к твоей девушке. Таких, как она, мало, друг мой. У меня на родине говорят: "Не захочешь, не потеряешь."
Пораженный Каппен поднял свой бокал.
- Ты хочешь сказать, что я должен попытаться освободить ее? - воскликнул он.
- Нет, я хочу сказать, мы должны, - хмыкнул Джеми. - Жизнь моя в последнее время что-то стала скучноватой - если не считать Бабочку и Жемчужный Свет, конечно. К тому же я найду хорошее применение своей доле награды.
- Я... я хочу, - выдавил Каппен. - Как я хочу! Но все против нас...
- Это твоя девушка, и тебе принимать решение. Не буду винить тебя, если ты отступишь. Значит, тогда в твоей стране не считают, что первейшей обязанностью мужчины является забота о своей жене и детях. А она даже не стала твоей законной супругом.
По телу менестреля пробежала дрожь. Он вскочил и заходил взад-вперед.
- Но что мы можем сделать?
- Что ж, мы можем обшарить храм и разузнать, что есть что, - предложил Джеми. - Я туда захаживал время от времени, так как считал, что мне не повредит воздать почести этим богам. Возможно, мы поймем, что нам там делать нечего. Или этого не произойдет и смело выполним задуманное.
- Данлис...
В душе Каппена Варры разгорелось пламя. Он молод. Выхватив меч, он начал со свистом размахивать им над головой.
- Да! Выполним!
Не дремлющий в нем грамматик отметил некоторое несоответствие времен и наклонений.

***

На Дороге Храмов все движение заключалось только в ночном ветре, холодном и свистящем. Ледяные звезды бросали тусклый свет на просторную пустынность дороги, на темные здания, на источенных ветрами и дождями идолов и шелестящие сады. Тут и там блестели беспокойные огоньки, в портиках, коньках и флигелях, в стеклянных светильниках, железных жаровнях и каменных чашах с отверстиями. У подножья величественной лестницы, ведущей к храму Ильса и Шипри, огонь обрисовал силуэты двух громадных фигур в античных одеяниях, мужской и женской, стоящих по краям ступеней.
Сзади возвышалось само святилище: колоннада вдоль фасада, огромные бронзовые двери, гранитные стены, вздымающиеся ввысь к золотому куполу, на котором также мерцал свет - самой высокой точке Санктуария.
Каппен двинулся вперед.
- Стой, - сказал Джеми, схватив его за плащ. - Мы не сможем войти просто так. Тебе же известно, у входа дежурит стража.
- Я хочу подойти поближе, взглянуть на этих сиккинтайров, - объяснил бард.
- Хм, что ж, возможно, эта мысль неплоха, но давай поторопимся. Если здесь появится ночной дозор, нам несдобровать.
Друзья не смогли бы настаивать на том, что просто пришли поклониться богам, ибо простым горожанам в этом районе не позволяют носить иного оружия, кроме ножа. У Каппена и Джеми было по ножу, зато отсутствовали подобающие честным людям светильники. Вдобавок к этому Каппен имел при себе рапиру, а Джеми короткий меч, остроконечный шлем с забралом и кольчугу до колеи. Помимо этого, он еще взял с собой копья для обоих.
Кивнув, Каппен стал подниматься по лестнице. На середине пути он остановился и пригляделся. Статуя являла собой устрашающее зрелище.
Сделанная из отшлифованного вулканического стекла, она достигла бы футов тридцати в длину, если бы хвост не был свернут под узким телом. Две лапы, поддерживающие переднюю часть туловища, оканчивались когтями длиной с клинок Джеми. Изогнутая змеиная шея несла зловещую приплюснутую голову, в приоткрытой пасти которой виднелись клыки, сделанные ваятелем из алмазов.
На спине торчали два крыла, как у летучей мыши, только с острыми краями, которые, если их развернуть, заняли бы еще ярдов десять.
- Да-а, - пробормотал Джеми, - такая нечисть смогла бы нести двух женщин так же легко, как орел хватает зайчонка. Требуется много жратвы, чтобы поддержать ее силы. Интересно, на кого они охотятся у себя дома.
- Возможно, мы узнаем это, - сказал Каппен и тотчас же пожалел об этом.
- Пошли.
Джеми повел его вниз и налево вокруг храма. Строение занимало почти все отведенное ему место. За узкой дорожкой, вымощенной плитками, начинался забор, окружающий благоухающее цветами святилище Эши, богини любви. Поэтому узкое пространство было благодатно темным, непрошеные гости теперь стали невидимы с Дороги Храмов. В то же время рассеянного света хватало для того, чтобы они видели, что делают. Каппен подумал, не означает ли это, что Эши с улыбкой взирает на их предприятие. В конце концов, основной его целью является любовь. К тому же, поэт всегда был пылким поклонником богини - или, по крайней мере, ее подруг в чужеземных пантеонах, чаще, чем кому бы то ни было, приносил им щедрые подношения.
Джеми заметил, что в здании должны быть небольшие двери для служебных целей. Вскоре он обнаружил одну из них, запертую на ночь на засов, расположенную между окнами едва шире щелей, через которые невозможно было протиснуться. Северянин смог бы расщепить деревянные створки, но шум был бы услышан. Каппену пришла мысль получше. Он заставил своего друга встать на четвереньки. Взобравшись на его спину, просунул в окно копье и стал им шарить по двери. После нескольких попыток и произнесенных шепотом непристойностей поэт нащупал засов и отодвинул его.
- Ух, по-моему, ты занимаешься не своим ремеслом, - сказал Северянин, вставая и открывая дверь.
- Нет, на мой взгляд, быть вором-домушником - слишком опасное ремесло, - отшутился Каппен. На самом деле он никогда не крал и не обманывал, если только кто-то не заслужил подобного обращения.
- Даже если грабить обитель богов? - ухмылка Джеми вышла неестественно широкой.
Каппен поежился.
- Не напоминай мне.
Войдя в кладовую, друзья затворили дверь и начали на ощупь пробираться во тьме. Кладовая выходила в зал. Стоящие далеко друг от друга светильники едва освещали его. Незваные гости увидели лишь пустоту и услышали тишину. Прихожая в храме никогда не запиралась, стража охраняла жрецов, готовых в любую минуту принять жертвоприношения. Но в других местах священники и прислуга спали. По крайней мере двое друзей надеялись на это.
Джеми было известно, что святая святых находилась в куполе, так как Ильс являлся небесным божеством. Теперь он предоставил Каппену идти первым, ибо тот был лучше знаком с внутренним расположением и обладал способностью находить путь с помощью умозаключений. Менестрель употребил на это половину своего ума, едва обращая внимание на роскошное убранство помещений, через которые они шли. Вторая половина была занята воспоминаниями о легендах, повествующих о том, как герои вызывали гнев богов, особенно верховных, но дело заканчивалось счастливым концом, так как им сопутствовало благословение других богов. Поэт решил, что будущие попытки ублажить Ильса только привлекут внимание этой святейшей личности, однако Саванкала будет доволен, и да, из местных божеств надо будет от всей души отблагодарить Эши.
Несколько раз, как им казалось, отвратительно долго, друзьям приходилось возвращаться после того, как Каппен обнаруживал, что они сворачивают не туда. Однако в конце концов он обнаружил зигзагообразную лестницу, уходящую вверх вдоль наружной стены. Пролет, еще пролет...
Последний выходил в очень маленькую комнату, почти клетушку, однако, богато украшенную...
Отворив дверь, менестрель шагнул...
Ветер рыскал меж колонн, поддерживающих купол, проникал ему под одежду и рвался к костям. Каппен увидел звезды. Они казались ему самыми яркими на небе, так как клетушка была постаментом огромного светильника. В углах площадки, выложенной плитами с незнакомыми ему символами, поэт увидел еще предметы: алтарь, две статуи, облаченные в золотые одеяния, и, как он предположил, знаменитый Камень Грома. Перед предметом, находившимся с восточной стороны, была натянута лента, дальний конец которой, казалось, сиял.
Собрав все свое мужество. Каппен приблизился. Это оказался кусок пергамента футов восемь длиной и четыре шириной, подвешенный за углы на веревках к капителям колонн. Веревки, вероятно, были приклеены к пергаменту, чтобы не делать в нем отверстий. Нижний край свитка, находящимся в двух футах от пола, был закреплен тем же образом - к двум наковальням, несомненно доставленным сюда для этой цели. Несмотря на это, пергамент трепетал и хлопал под давлением ветра. Он был покрыт каббалистическими письменами.
Обойдя его, Каппен тихо свистнул. В узкой рамке находился пейзаж. За краем того, что могло быть беседкой, тянулись луга, окруженные растущими тут и там могучими дубами. На расстоянии приблизительно в милю - перспектива была соблюдена поразительно - стояло здание, судя по всему, особняк, построенный в стиле, никогда не виденном Каппеном, кроваво-красный, с причудливыми колоннами и затейливыми изгибами крыши и флигелей. Особняк окружал строгий с виду сад, чьи аллеи и стриженые кусты тоже выглядели непривычно. За домом местность начинала подниматься, и на горизонте высились снежные пики. Небо было ярко-синим.
- Ну и ну! - вырвалось у Джеми. - От этой картинки прямо-таки веет солнечным теплом. Я словно чувствую его.
Собравшись с мыслями. Каппен обратил внимание на свои чувства. Да, и тепло, и свет, и... и запахи? И фонтаны, кажется, действуют?
Его охватила чарующая дрожь.
- Я... уверен... мы... нашли врата, - сказал он.
Он осторожно ткнул копьем в лист. Острие не встретило сопротивления, оно просто прошло насквозь. Джеми обошел пергамент.
- Ты не проткнул его, - доложил он. - С тон стороны ничего не торчит - кстати, она твердая.
- Да, - слабым голосом ответил Каппен. - Острие копья находится в другом мире.
Он вытащил оружие назад. Они с Джеми посмотрели друг на друга:
- Ну, - сказал Северянин.
- Лучшей возможности нам не представится, - ответил за Каппена его язык. - Отступить сейчас будет безумной глупостью, если только мы не собираемся отказаться от всего предприятия.
- Мы... э... мы можем пойти и предупредить Молина - нет, лучше Принца - и рассказать, что мы нашли.
- Чтобы нас упрятали в психушку? А если Принц все же пошлет сыщиков, заговорщикам достаточно просто будет убрать эту-штуковину вниз и спрятать ее до тех пор, пока гвардейцы не уйдут. Нет, - расправил плечи Каппен. - Поступай как знаешь, Джеми, но я иду туда.
В глубине души он от всего сердца сожалел о том, что у него так сильно самоуважение, а также, что он так любит Данлис.
Усмехнувшись, Джеми вздохнул.
- Я полагаю, ты прав. Не ждал я, что дела примут столь головокружительный оборот. Я рассчитывал, что мы просто сходим, осмотримся. Если бы я предвидел подобное, то разбудил бы своих красоток, чтобы... ну, пожелать им спокойной ночи, - он обнажил свой меч, и неожиданно рассмеялся. - Что бы нас ни ждало, скучно не будет!
Переступив через высокий порог. Каппен шагнул через пергамент.
Он словно прошел через дверь и попал в мягкий летний день.
Обернувшись, чтобы встретить шагнувшего следом Джеми, он увидел, что на свитке изображен тот вид, к которому он только что повернулся спиной: неясные очертания громадины храма, колонны, звездное небо. Проверив обратную сторону листа. Каппен увидел те же самые знаки, которыми был разрисован его собрат.
Нет, подумал он, не собрат. Если он верно понял Инаса Йорла и правильно помнил то, что рассказывал учитель математики о таинствах геометрии, свиток на самом деле только один. Одной стороной он выходит в эту вселенную, второй - в ту, где он живет, а заклинание исказило измерения так, что материя может проходить из одного мира в другой.
Здесь пергамент тоже был закреплен веревками, но только в беседке из темного мрамора, откуда на лужайку вели круглые ступени. Поэт решил, что сиккинтайр, вероятно, нашел этот проход сложным, особенно, если он был обременен весом двух женщин в когтях. Очевидно, чудовище прижало их к себе, набрало высокую скорость, сложило крылья и пролетело между колоннадой купола во врата. В Санктуарии же оно должно было пробираться ползком.
Все это Каппен сделал и передумал за полдюжины сердцебиений. Крик заставил его оглянуться. Трое мужчин, стоявших на лестнице, заметили происшедшее и бросились наверх. Огромного роста, с суровыми бритыми лицами, в высоких шишаках, золоченых кирасах, черных туниках и сапогах, они были вооружены короткими мечами и алебардами, как стражники храма.
- Эй, нечестивцы, кто вы такие? - крикнул первый из них. - Что вы здесь делаете?
Мальчишеский задор поглотил все колебания Джеми.
- Сомневаюсь, что они поверят хоть одному нашему слову, - сказал он.
- Придется убеждать их по-нашему. Если ты справишься с тем, что слева от нас, я позабочусь о его коллегах.
Каппен был не так уверен. Но у него не было времени на то, чтобы испугаться, трусливой дрожи можно предаваться в более удобный момент. К тому же, поэт был неплохим фехтовальщиком. Подбежав к лестнице, он бросился вниз.
Беда заключалась в том, что он не имел опыта обращения с копьем. Он сделал выпад. Воин с алебардой держал свое оружие, взявшись обеими руками за середину древка. Он ударил ею по копью, отразил выпад и едва не выбил оружие из рук менестреля. Следующий удар стражника пронзил бы его противника насквозь, если бы менестрель не распластался на мраморном полу.
Стражник промахнулся и, расставив ноги пошире, занес алебарду для рубящего удара. Опуская оружие, он перехватил алебарду за конец древка.
Брызнули осколки. Каппен покатился вниз. Достигнув земли, он прыжком поднялся на ноги. В руке он по-прежнему держал свое копье, на которое натыкался всякий раз, когда перекатывался через него. Часовой с воплем кинулся в погоню. Каппен бросился бежать.
Позади них второй стражник, поднимаясь и падая, бился в затихающих судорогах в невообразимо большой луже яркой крови. Кинув копье, Джеми пронзил его шею. Третий воин бился с Северянином - алебарда против меча.
Его оружие было длиннее, но рыжий имел более крепкие мышцы. Над маргаритками раздавались стоны и лязг железа.
Противник Каппена был крупнее его. Поэтому он не мог проворно менять скорость и направление бега. Пока он что есть мочи грохотал за Каппеном в десяти-двенадцати футах позади, тот молниеносно обернулся и метнул свое копье. Это удалось ему не столь хорошо, как его товарищу. Он попал стражнику в ногу и тот рухнул на землю. Каппен бросился к нему. Он не стал рисковать, пытаясь заколоть воина. Это позволило бы тому попытаться схватить его за ноги. Выдернув у него алебарду. Каппен отскочил назад.
Стражник поднялся на ноги. Каппен подбежал к дубу и зашвырнул на него алебарду. Она застряла в ветвях. Менестрель обнажил клинок. Его враг сделал то же самое.
Короткий меч против рапиры - значительно лучше, хотя Каппену необходимо было действовать внимательно. Грудь его противника была защищена. Но в человеческом теле много уязвимых мест.
- Потанцуем? - спросил Каппен.

***

Когда они с Джеми приближались к дому, над ними пронеслась тень.
Взглянув вверх, друзья увидели вытянутый силуэт сиккинтайра. Какое-то мгновение они оба подумали о худшем. Однако Летающий Нож, поймав восходящий поток, с зловещей величавостью вознесся вверх.
- Сдается, на людей они охотятся только по приказу, - начал рассуждать вслух Северянин. - У медведей и быков мяса больше.
Каппен хмуро взглянул на возвышающиеся перед ним алые стены.
- Следующий вопрос, - сказал он. - Почему нас никто не встречает?
- Хм, смею предположить, те людишки, которых мы разложили там на траве, были здесь единственными, способными держать оружие. Какая у них была задача? Да, не давать дамочкам бежать, если днем им разрешают гулять на улице. Что же до этого домины, то он, конечно, достаточно просторный, но, подозреваю, его одолжили у владельца. В нем нет никого, кроме нескольких слуг, надеемся, женщины тоже здесь. По-моему, никто не имел счастья лицезреть нашу небольшую потасовку.
Мысль, что они могут преуспеть в спасении женщин - легко, безопасно, скоро - головокружительной волной захлестнула Каппена. А потом... Они с Джеми обсудят это. Если верхушку жрецов храма - начиная с Хазроя - немедленно заключить под стражу, проблема мести снимется.
Под ногами шуршал гравий. Воздух благоухал запахами роз, жасмина и жимолости. Весело струились фонтаны. Друзья подошли к главному входу.
Дверь была дубовая, со множеством остекленных глазков, дверной молоток был сделан в виде сиккинтайра.
Прислонив к стене копье, Джеми обнажил меч, повернул левой рукой ручку и распахнул дверь настежь. Друзей встретила безлюдная роскошь ковров, обивки, драпировки. Джеми и Каппен вошли. Внутри было тихо, чувствовался запах озона, как перед грозой.
Из-под арки, тускло сияя в полумраке тонзурой, появился человек в черной рясе:
- Мне послышалось... ой! - отпрянув, выдохнул он.
Вытянув руку, Джеми схватил его за шиворот.
- Не так быстро, дружок, - радушно произнес воин. - У нас есть просьба, и если ты ее уважишь, мы не испачкаем пятнами этот чудный ковер.
Где твои гости?
- Что? Что? Что? - пробулькал священник.
Джеми встряхнул его, легонько, чтобы не вырвать плечевой сустав.

Предыдущая страница 6 Следущая страница


Роберт Асприн

- Госпожа Розанда, супруга Молина Факельщика, и ее компаньонка Данлис. Проводи нас к ним. Да, и нам хотелось бы никого не встретить по дороге. Иначе, думаю, будет много шума.
Священник потерял сознание.
- Ну, хорошо, - сказал Джеми. - Ненавижу потрошить безоружных, но будем надеяться, они не окажутся чрезмерно безрассудными.
Он наполнил легкие.
- РОЗАНДА! - завопил он. - ДАНЛИС! ЗДЕСЬ ДЖЕМИ И КАППЕН ВАРРА! ПОЙДЕМ ДОМОЙ!
Громкий звук едва не сбил его товарища с ног.
- Ты сошел с ума? - воскликнул менестрель. - Ты поднимешь всех на ноги.
В его голове сверкнула мысль: если они до сих пор не видели больше стражников, значит, их нет, и ничего материального можно больше не опасаться. В то же время каждая минута промедления увеличивает опасность того, что что-нибудь произойдет. Кто-нибудь в том мире в храме обнаружит следы вторжения, одним богам известно, что может таиться по эту сторону...
Да, может оказаться, что решение Джеми было ошибочным, но оно было лучшим из всех возможных.
Появившиеся слуги поспешно ретировались при виде обнаженной стали. А затем... затем...
В дверях появилась Данлис. За руку она вела, точнее, тащила полумертвую от страха Розанду. Обе женщины были прилично одеты, и ни на одной не было следов насилия, но бледность щек и синяки под глазами свидетельствовали о перенесенном.
Уронив копье, Каппен приблизился к ним.
- Любимая! - воскликнул он. - С тобой все в порядке?
- Физическому насилию мы не подвергались, если не считать само похищение, - спокойно ответила девушка. - Но угрозы по поводу того, что будет, если Хазрой не добьется желаемого, были страшными. Теперь мы можем идти?
- Да, и чем быстрее, тем лучше, - проворчал Джеми, - веди нас, Каппен.
С мечом в руке он пошел последним, по пути подобрав брошенное копье.
Они вышли на садовую дорожку. Данлис и Каппен вынуждены были помогать Розанде двигаться. Пухлая прелесть женщины затерялась в слезах, стонах, причитаниях и периодических вскрикиваниях. Поэт едва обращал внимание на нее. Его взгляд постоянно искал прекрасный профиль возлюбленной. Когда ее серые глаза обратились к Каппену, его сердце превратилось в лиру.
Девушка открыла рот. Поэт ждал, что она изумленно спросит: "Как вам удалось осуществить такое, невероятное, замечательные смельчаки?"
- Что нас ждет впереди? - хотела знать Данлис.
Что ж, закономерный вопрос. Проглотив разочарование, Каппен обрисовал ситуацию. Теперь, сказал он, они вернутся через врата в купол, тайком выберутся из храма и направятся в дом к Молину, где их ждет счастливое воссоединение. Но затем нужно будет действовать быстро: поднять Принца с постели и получить его позволение занять храм и арестовать всех находящихся там людей, пока из этого мира не нагрянула новая напасть.
По мере того, как он говорил, Розанда постепенно обретала самообладание.
- О боги, о боги, - запричитала она, - вы невероятные, замечательные смельчаки.
Ее слова прервались раздирающим уши криком. Беглецы оглянулись. У входа в дом стоял коренастый мужчина средних лет в алой тоге Старшего Жреца Ильса. Мужчина поднес к губам дудку и подул в нее.
- Хазрой! - пронзительно вскрикнула Розанда. - Вожак заговорщиков!
- Старший Жрец... - начала было Данлис.
Ее прервал шум в воздухе. Подняв лицо к небу. Каппен понял, что кошмар становится явью. На них опускался сиккинтайр. Его вызвал Хазрой.
- Ах, так, сукин ты сын! - заревел Джеми.
Он все еще сильно отставал от остальных. Подняв копье, он отвел его назад и метнул изо всех сил. Острие нашло свою цель в груди Хазроя. Ребра не остановили его. Жрец захаркал кровью, упал и замер. Древко закачалось над его телом.
Но огромные крылья сиккинтайра заслонили солнце. Соединившись с остальными беглецами, Джеми вырвал из пальцев Каппена второе копье.
- Поспеши, парень, - распорядился он. - Доставь их в безопасное место.
- Бросить тебя? Нет! - возразил его товарищ.
Джеми выругался.
- Ты хочешь, чтобы все усилия оказались тщетными? Я сказал, поспеши!
Данлис потянула Каппена за рукав.
- Он прав. Губернатору потребуются наши показания.
Каппен двинулся вперед, оглядываясь время от времени.
В тени крыльев сиккинтайра шевелюра Джеми словно пылала. Он стоял намертво, сжимая копье, точно охотник. Разинув пасть, Летающий Нож ринулся на него. Джеми ткнул копье прямо меж челюстей и повернул его.
Чудовище издало свистящий крик. С шумом забив крыльями, оно бросилось вперед, пытаясь поразить человека лапой. Джеми, обнажив меч, отразил удар.
Сиккинтайр поднялся в воздух. Из его горла торчало древко копья.
Чудовище распростерло огромные кожистые перепонки, сделало в воздухе петлю и понеслось к земле, вытянув вперед когти. Засвистел ветер.
Джеми стоял не шелохнувшись, с мечом в правой руке, ножом в левой.
Когти нанесли удар, и он отбил его кинжалом. Из его бедра хлестнула кровь, но основную часть скользящего удара приняла кольчуга. И заработал меч Северянина.
Сиккинтайр снова закричал. Он попытался взлететь, но не смог: Джеми искалечил его левое крыло. Чудовище приземлилось - Каппен ощутил этот удар ступнями и костями - и обрушилось на Северянина. Из раны вокруг копья со свистом вырвался фонтан крови.
Джеми не отступил ни на шаг. Когда клыки щелкнули, пытаясь схватить его, он отпрянул, затем бросился вперед и навалился плечом на древко копья. Рычаг раздвинул челюсти чудовища. Он скользнул по шее к жизненно важным органам. Оба лезвия Джеми вонзились в спину чудовища.
Каппен и женщины поспешили вперед.
Они почти достигли беседки, когда топот позади них заставил поэта оглянуться. За ними следом, что есть мочи несся Джеми. Позади него бесформенной тушей валялся сиккинтайр.
Рыжий догнал своих друзей.
- Эй, ну и драка! - задыхаясь выдавил он. - Спасибо за эту прогулку, дружище! За мной выпивка размером с мою благодарность!
Они поднялись по запятнанным смертью ступеням. Каппен всмотрелся в даль. В небесах, со стороны гор, забили крылья. Ужас кинжалом пронзил его внутренности.
- Смотрите! - едва смог прохрипеть он.
Джеми прищурился.
- Еще, - сказал он. - Вероятно, десятка два. Со столькими мы не справимся. С ними не справится и целое войско.
- Этот свист, наверное, был слышен гораздо дальше возможностей смертных, - уверенно добавила Данлис.
- Чего же мы медлим? - простонала Розанда. - Давайте же, ведите нас домой!
- И сиккинтайр последует за нами? - возразил Джеми. - Мет, у меня там девчонки, и соплеменники, и...
Он остановился перед пергаментом. С зазубренной стали в его руке капала кровь, шлем, кольчуга, одежда, лицо были покрыты красным. Через кровь пробилась кривая усмешка.
- Однажды гадалка сказала мне, что я умру по ту сторону необычного.
Готов поспорить, она не знала собственных возможностей.
- Вы полагаете, что цель этих тварей - уничтожить нас, и сделав это, они возвратятся в свои логова, - тон, которым произнесла это Данлис, лучше всего подошел бы к замечанию о погоде.
- Ага, а что же еще? Вся их задача - охота на нас. Но если им придется потрудиться, возможно, они рассвирепеют и обрушатся на весь наш мир. Это тем более вероятно, раз Хазрой валяется мертвый. Кто еще может управлять чудовищами?
- Я о таких и не слышала, а он говорил с нами достаточно откровенно, - девушка кивнула. - Да, нам лучше умереть на месте.
Розанда осела на землю и запричитала. Данлис выказала раздражение.
- Встань! - приказала она своей госпоже. - Встань и встреть назначенное судьбой, как это подобает знатной рэнканке.
Каппен беспомощно вытаращился на нее. Девушка улыбнулась.
- Ни о чем не сожалей, дорогой, - сказала она. - Ты все сделал отлично. Заговор против государства раскрыт.
"Та сторона необычного - шахматная доска - тот тип шахмат, когда левый край доски совпадает с правым, словно игра идет на цилиндре, - все эти мысли пронеслись в голове у Каппена. Летучие Ножи приближались. - Необычные аспекты геометрии..."
Осененный внезапной догадкой, он понял... подумал, что понял...
- Нет, Джеми, мы идем! - крикнул он.
- Единственным результатом чего станут муки невинных? - Великан пожал плечами:
- Ни за что.
- Джеми, пусти нас! Я могу закрыть врата. Клянусь, я смогу... клянусь именем... Эши...
Северянин схлестнулся взглядом с Каппеном. Наконец произнес:
- Ты мой брат по оружию.
И отошел в сторону.
- Действуй.
Сиккинтайры были уже так близко, что производимый ими шум достиг слуха Каппена. Он подтолкнул Данлис к свитку. Подобрав юбку и обнажив прекрасное колено, девушка шагнула сквозь пергамент. Поэт вцепился в запястье Розанды. Женщина зашаталась, она, судя по всему, была не способна сориентироваться, куда ей идти. Схватив ее за руку, Каппен толкнул ее в соседний Мир, чтобы там Данлис вытащила ее. Сам же он отвесил благородной даме увесистую затрещину по заднице. Она исчезла за листом.
Он сделал то же самое. За ним Джеми.
Очутившись под куполом. Каппен поднял высоко вверх свою рапиру и ударил ею. Громко засвистел рассекаемый воздух. Каппен перерубил верхние веревки. Сморщившись и сжавшись, пергамент упал. Бросив оружие, поэт опустился на корточки и развел руки. Он схватил свободные концы свитка.
Поднес их к тем углам, которые были по-прежнему закреплены, и крепко прижал их.
Изнутри донеслись чудовищные удары и царапанье. Сиккинтайры, толпясь, вползали в беседку. Для них свиток висел нетронутый, открывая врата для охоты.
Перекрутив концы. Каппен свел вместе края листа.
Таким образом он сделал поверхность только с одним краем. Он уничтожил врата. Мгновение он думал, что теперь нужно будет утащить свиток, оставляя его сложенным, а затем склеить... если его нельзя будет сжечь. Но в тот самый миг, когда он завершил перекручивание и соединил концы, пергамент исчез. Впоследствии Инас Йорл объяснил, что в таком виде он просто не мог существовать.
Воздух пронесся по тому месту, где были врата, со свистом и треском.
Каппену этот звук показался напевом незнакомого слова "Мебиус-с-с".
Вырвавшись незамеченными из храма и отойдя от него на некоторое расстояние, беглецы остановились передохнуть перед тем, как идти в дом Молина.
Это был тупик, отходящий от Дороги Храмов; вымощенная кирпичом дорожка, обсаженная клумбами с цветами, которая вела к храмам двух незначительных и добрых богов. Ветер стих, ярко светили звезды, над крышами на востоке взошел полумесяц, засиявший тусклым серебром. Вдали о своих желаниях голосил кот.
К Розанде частично вернулась способность сохранять равновесие. Она бросилась на грудь Джеми:
- О, герой, герой, - запричитала она, - ты получишь награду, да, богатство, признание, все!
Она плотнее прильнула к Северянину.
- Но ничто не сравнится с моей безграничной благодарностью...
Северянин покосился на Каппена. Бард едва заметно покачал головой.
Понимающе кивнув, Джеми высвободился.
- Ух, дамочка, поосторожнее, - сказал он. - Вы прижались к кольчуге, она вся в крови и поту, ничего хорошего от этого не будет.
Даже спасая жен влиятельных сановников, лучше не допускать с ними вольностей.
У Каппена были свои заботы. Он впервые поцеловал Данлис в ее прекрасные губы, затем во второй раз, затем в третий. Девушка надлежащим образом отвечала.
Наконец, она отодвинулась. Лунный свет придал таинственность ее классической красоте.
- Каппен, - сказала она, - перед тем, как мы двинемся дальше, нам нужно поговорить.
Поэт изумленно открыл рот.
- Что?
Данлис сплела пальцы.
- Сначала главное, - отчетливо продолжала она. - Когда мы доберемся до дома жреца и разбудим его, поднимется переполох, затем все будут совещаться, и я - будучи женщиной - буду исключена из серьезного обсуждения. Поэтому мне лучше изложить свои указания сейчас, чтобы ты их выполнил. И дело не в том, что Молин и Принц дураки, меры, которые необходимо предпринять, по большей части очевидны. Однако, потребуются быстрые действия, а жрец и Принц вначале будут сбиты с толку.
Она перечислила главное.
- Во-первых, как ты сказал, церберы, - ее носик сморщился, выражая неприязнь к этому прозвищу, - отборная имперская гвардия - должны немедленно устроить облаву в храме Ильса и взять для допроса всех там находящихся, кроме Верховного Жреца. Он, по всей вероятности, невиновен, и в любом случае так будет благоразумнее. Возможно, смерть Хазроя устранила опасность, но полагаться на это не следует. В любом случае, остальные заговорщики должны быть выявлены и примерно наказаны.
Во-вторых, мудрость должна сдержать правосудие. Особого вреда причинено не было, если не брать в счет тех несчастных, которые остались в параллельном мире, несомненно, они заслужили такую участь.
Каппен припомнил, что это были одни мужчины. На его лице появилась гримаса сострадания. Наверняка, их съели сиккинтайры.
Данлис продолжала говорить:
- ...человеческое правление и искусство компромиссов. Несомненно, великий храм в честь рэнканских богов необходим, по-ему не обязательно превосходить храм Ильса. Дорогой, твой совет будет иметь большой вес.
Преподнеси его мудро. Я буду советовать тебе.
- А? - сказал Каппен.
Улыбнувшись, Данлис накрыла его руки своими.
- Ну как же, после того, что ты сделал, тебе будут оказывать безграничное доверие. Я научу тебя, как пользоваться этим.
- Но, черт возьми, я же не политик! - выдавил Каппен.
Отступив назад, девушка оглядела его.
- Верно, - согласилась она. - Ты доблестный мужчина, это так, но ты легкомыслен и ленив и... Ну да ладно, не отчаивайся. Я поработаю над тобой.
Поперхнувшись, Каппен метнулся в сторону.
- Джеми, - сказал он, - эй, Джеми, я чувствую себя совершенно выжатым, едва стою на ногах. Толку от меня не будет никакого - я буду лишь обузой, когда придет пора действовать быстро. Лучше я найду койку, а ты проводи дам домой. Поди-ка сюда, я в нескольких словах расскажу, как поведать эту историю. Простите нас, милые дамы. Кое-какие слова вам будет лучше не слышать.

***

Неделю спустя Каппен Варра пил в "Распутном Единороге". Время было около полудня, и в таверне не было никого, кроме помощника хозяина, чья рана уже зажила.
Мужчина, заполнив дверной проем, вошел внутрь и приблизился к столу Каппена.
- Я повсюду искал тебя, - проворчал Северянин. - Где ты был?
- Залег на дно, - ответил Каппен. - Я нашел местечко в Лабиринте, где пережду до тех пор, пока обо мне не забудут, или я не решу убраться отсюда.
Он хлебнул вина. Косые лучи солнца пробивались сквозь окна, в их тепле плясала золотая пыль, мурлыкала развалившаяся кошка.
- Вся беда в том, что мой кошелек пуст.
- Такие заботы нас долго еще не будут беспокоить, - вытянувшись на стуле, его друг позвал трактирщика.
- Пива! - прогремел он.
- Значит ты получил награду? - жадно спросил менестрель.
Джеми кивнул.
- Ага. Все было так, как ты шепнул мне перед тем, как покинуть нас. Я недоумеваю, почему - это вызвало некоторые затруднения. Но я намекнул Молину, что мысль о спасении пришла ко мне, а ты просто потащился за мной, в надежде на то, что я отстегну тебе несколько реалов. Жрец набил коробку серебром и золотом и сказал, что жалеет, что не может дать вдесятеро больше. Он предложил мне рэнканское гражданство и титул, а также государственную должность, но я сказал, нет, спасибо. Мы с тобой поделим все поровну. Но сейчас выпивка за мой счет.
- Что с заговорщиками? - спросил Каппен.
- А, с этими. Как ты и ожидал, все замяли. Однако, хотя храм Ильса не закрывают, его здорово поприжали, - взгляд Джеми пробежал по столу и заострился.
- После твоего исчезновения Данлис согласилась позволить мне взять на себя честь освобождения женщин. Она-то знает все - Розанда ничего не заметила - но Данлис немедленно нужен был мужчина, чтобы отправить его на совет к Принцу, а никого, кроме меня, не было. Она решила, что ты просто устал. Когда я в последний раз видел ее, однако, она... хм-м... "выразила разочарование".
Он склонил на бок рыжую голову.
- У тебя отличная девчонка. Я думал, ты любишь ее.
Каппен Варра снова хлебнул вина. Воспоминания о давних урожаях пробежали по его языку.
- Любил, - сказал он. - Люблю. Мое сердце разбито, и отчасти я пью для того, чтобы заглушить боль.
Джеми поднял брови.
- Что? Это какая-то бессмыслица.
- О, в этом есть великий смысл, - ответил Каппен. - Разбитые сердца заживают достаточно быстро. А пока позволь прочесть тебе рондо, которое я как раз закончил:
Каждый клинок печали, направленный на то,
Чтобы ранить или убить,
Моя госпожа с утра умело отбивает.
И все же взываю к богам, чтобы я не оказался тем,
Кто станет ее мужем!
Я поднимаюсь с постели как можно позднее.
Моя милая приходит ко мне подобно рассвету.
Во тьме я рассуждаю, не случится ли так,
Что она задержится.

ЗАЛОЖНИК ТЕНЕЙ

Эндрю ОФФУТ

НЕСКОЛЬКО ЗАМЕЧАНИЙ, СДЕЛАННЫХ ФУРТВАНОМ ЗАЖМИ-МОНЕТУ, КУПЦОМ

Первое, что бросилось мне в глаза в этом человеке, было то, что он мужчина не бедный. Мальчик, юноша или кем он еще был тогда. Учитывая все оружие, которое висело на нем. На шагреневом поясе, надетом поверх алого кушака - ярко-алого! - на левом бедре болтался кривой кинжал, а на правом - как говорят в Ибарси, "ножик" длиной в руку. Не меч, нет. Значит, и не воин. Но это не все. Немногие знают, что к левому его ботинку на шнуровке приторочены ножны, узкое лезвие и рукоять ножа кажутся игрушечными. Как-то раз на базаре я слышал, как он сказал Старику Топтуну, что это подарок женщины. Сомневаюсь в этом.
(Мне сказали, что еще одно лезвие привязано более чем неудобно к его бедру изнутри, вероятно, к правому. Возможно именно этим объясняется его походка. Крадущаяся, как у кошки, и в то же время не сгибая ног. Походка акробата - или вихляние молокососа. Не рассказывайте ему, что я говорил это!) Так или иначе, вернемся к оружию и моему первому впечатлению, что он не беден. К правому предплечью прикреплены кожаные с медью ножны, в которых лежит нож для метания, еще один на длинном напульснике из черной кожи на левой. Оба короткие. Я имею в виду ножи, а не напульсник и руки.
Всего этого достаточно, чтобы любого напугать темной ночью, да и лунной тоже. Представьте, что вы в Лабиринте или другом похожем месте, и из тени покачиваясь выплывает этот молодой крепыш со всем своим арсеналом!
Прямо из тени, которая словно породила его. Достаточно для того, чтобы дрожь охватила даже цербера. Даже парень в голубой маске ястреба отойдет в сторону.
Таким было мое впечатление. Заложник Теней. Мило, словно подагра или водянка.

ЗАЛОЖНИК ТЕНЕЙ

Его грива была чернее ночи и того же цвета глаза, над которыми нависали брови, едва не сходившиеся над серповидным носом. А походка напоминала красно-черных бойцовых петухов из Мрсевады. Его прозвали Заложник Теней. Это прозвище никак не являлось комплиментом, и он возражал против него до тех пор, пока Каджет не сказал ему, что иметь прозвище хорошо, хотя самому хотелось бы, чтобы его не звали Каджет-Клятвенник. К тому же Шедоуспан звучит романтично и отчасти зловеще, и это тешило его самомнение - самое большее, что у него было.
Роста он был среднего, длинноногий и жилистый, проворный с такими буграми мышц на бицепсах и бедрах, о которых только мечтают другие мужчины.
Заложник Теней. Прозвище ему шло. Никто не знал, откуда он родом, и работал он среди теней. Возможно, в тени "улиц" Подветренной стороны, а может быть, далеко в Сиро находилось место его рождения. Это не имело значения. Он принадлежал Санктуарию и хотел, чтобы город принадлежал ему.
Во всяком случае, вел он себя именно так. Возможно, он знал или хотя бы подозревал, что родом он с Подветренной, и сознавал, как высоко поднялся.
У него просто не было времени на те уличные Шайки, в которых он, несомненно, был бы предводителем.
Возраст свой он знал не лучше, чем любой другой в Санктуарии.
Возможно, он жил уже лет двадцать. Может быть, меньше. Убедительные усики появились у него, когда ему не было еще и пятнадцати.
Черные, как смоль волосы, вьющиеся и непослушные, закрывали его уши, чуть-чуть не доходя до плеч. Слева они скрывали серьгу. Немногие знали об этом. Он проколол ухо лет в четырнадцать, чтобы поразить ту, которая в тот год лишила его невинности. (Тогда ей было двадцать два и она была замужем за мужчиной, похожем на строительный блок с животом. Теперь это старая карга с животом отсюда и до завтра.) - Ресницы под густыми блестящими бровями такие длинные, что кажутся накрашенными, словно у женщины или жреца енизеда, - рассказывал в таверне "Распутный Единорог" Кушарлейну человек по имени Ласка. - Один дурак однажды сказал это в его присутствии. У него навсегда остался шрам, и он рад, что у него остались также язык и жизнь. Следовало бы знать, что парень с двумя метательными ножами на правой руке опасен - и левша. И с таким именем - Шедоуспан!..
Конечно, его имя было не Шедоуспан. Правда, многие не знали или не помнили его имени. А звали его Ганс. Просто Ганс. Ганс Шедоуспан - люди называли его или так или так, или вообще никак.
Казалось, он носит плащ не снимая, рассказывал Кушарлейну мудрый С'данзо. Плащ не из ткани - этот скрывал его лицо, его душу. Кое-кто говорит, что у него глаза спрятаны, как у кобры. На самом деле это не так.
Просто казалось, что черные ониксы - его глаза - смотрят внутрь. Возможно, их взгляд был сосредоточен на щепках размером с хорошие доски, что находились у него на плечах, готовые в любое время упасть <обыгрываются английские выражения "носить щепки на плечах" - "быть задиристым" и "ронять щепки с плеч" - "ввязываться в драку">.
По ночам он не разгуливал с праздным видом, если только не заходил в кабачок. Конечно же, ночь была временем Ганса, как была когда-то временем Каджета. Ночью... "Ганс бродит словно голодный кот", - сказал кто-то с дрожью в голосе. На самом деле это было не так. Он скользил.
Мягкие подошвы его ботинок на шнуровке с каждым шагом отрывались от земли лишь на толщину пальца, опускаясь не на пятку, а на носок. Кое-кто шутил по этому поводу - не при Гансе, конечно - уж больно странной казалась извивающаяся походка. Люди благородных кровей взирали на него с эстетическим очарованием. У женщин, благородного происхождения или нет, к очарованию примешивался интерес, часто непроизвольный. Хотя вердикт в большинстве случаев был несколько иным: безвкусное сексуальное животное, этот Ганс, этот Шедоуспан.
Ему намекали, что немного углубленных занятий сделают из него отличного фехтовальщика - у него был прирожденный дар. Служба, военная форма... Ганса это не интересовало. Больше того, он смотрел на воинов, на форму с издевкой. А теперь он необъяснимо ненавидел их.
Все это Кушарлейн узнал, когда познакомился поближе с человеком, которого звали Заложник Теней. И невзлюбил его. Ганс производил впечатление излишне самоуверенного юнца, перед которым отступишь в сторону, ненавидя себя за это.
- Ганс - ублюдок! - сказал Шайв-Меняла, ударяя кулаком по широкому столу, на котором он имел дело с такими, как Ганс. Обменивая награбленное на деньги.
- А, - невинно посмотрел на него Кушарлейн. - Ты хочешь сказать, по своей натуре.
- Возможно, и по рождению тоже. Мальчишка - ублюдок по рождению и по сути! Чтоб все эти надменные сопливые бандиты сдохли в младенчестве!
- Значит, он ужалил тебя, Шайв?
- Бандит и безродный молокосос, вот кто он.
- Молокосос?
- Ну, возможно на пядь повыше, - Шайв прикоснулся к своим усам, которые были у него закручены словно рога горного барана. - Каджет был чертовски хороший вор. Из тех, что делают честь ремеслу. Превращают его в искусство. С такими приятно иметь дело. Ганс его ученик или кто-то вроде того... у него потенциал стать еще более великим вором. Не человеком - вором, - Шайв помахал пальцем, лоснящимся от воска. - Потенциал, повторяю.
Но он никогда не реализует его.
Палец замер, затем вернулся назад, чтобы погладить ус.
- Ты так считаешь, - сказал Кушарлейн, пытаясь завести Шайва и вытянуть слово из человека, знающего, как держать рот на замке и благодаря этому до сих пор живому и преуспевающему.
- Я так считаю. Пройдет не так уж много времени, и он словит фут острой стали. Или запляшет в воздухе.
- Что, напоминаю тебе, сделал и Каджет, - сказал Кушарлейн, отмечая, что в ремесле не говорят "был повешен".
Шайв обиделся.
- После долгой карьеры! И Каджета уважали! Его до сих пор уважают.
- Хм-м. Жаль, что ты восхищаешься учителем, а не учеником. Ты бы, конечно же, пригодился ему. А он тебе. Раз он удачливый вор, выгода будет сопутствовать тому скупщику краденого, которого он...
- Скупщику? Скупщику краденого?
- Прости, Шайв. Тому меняле, у которого он предпочтет обменивать свой товар... на рэнканские монеты. Всегда выгодно...
- Он надул меня!
Вот оно как. Наконец-то Шайв признался. Вот как его ужалил Ганс.
Пятидесятилетний, солидный, второй по опыту меняла Санктуария, Шайв оказался надут нахальным юнцом.
- О, - сказал Кушарлейн.
Он встал, показав Шайву милую саркастическую улыбку.
- Знаешь, Шайв... тебе не следовало признаваться в этом. В конце концов, ты не менее двадцати лет занимаешься этим ремеслом... а он всего лишь прожил столько же, если не меньше.
Шайв уставился на таможенника. Уроженец Овершана, выросший в Санктуарии, состоящий теперь на службе у покорителя обеих стран - Рэнке. А также у лиги менял и первых воров города, настолько удачливых, что они нанимали себе других воров. Выразительно изогнув губу - годами выработанное движение - проведя по двойной спирали левого уса, Шайв переключил свое внимание на извлечение красивого рубина из его слишком легко узнаваемой оправы.
В настоящий момент посещение Кушарлейном Лабиринта было вызвано работой еще на одного хозяина, ибо это был честолюбивый и вечно голодный человек. Использующий любую возможность получить выгоду и заключить новую сделку. Сегодня он просто собирал сведения о бывшем ученике Каджета-Клятвенника, казненного вскоре после того, как Принц-губернатор прибыл из Рэнке, чтобы "привести этот Воровской рай в надлежащий вид".
Неподкупный, неподдающийся на угрозы, (очень) молодой осел действительно собирался управлять Санктуарием! Расчистить его! Молодой Кадакитис, прозванный Котенком!
Он уже успел вызвать гнев у духовенства и всех воров и менял Санктуария. И доброй половины владельцев питейных заведений. И даже многих воинов гарнизона своими эффективными поразительно компетентными церберами.
Но некоторые из почтенных обитателей вилл находили его просто прелестным.
"Наверное, мочится в постель", тряхнув головой, подумал Кушарлейн, в тот же миг умело отводя край тоги от протянутой руки безногого нищего.

Предыдущая страница 7 Следущая страница


Мир воров

Кушарлейну было прекрасно известно, что у этого типа под длинной-предлинной изношенной одеждой одна нога была привязана к другой.
Хорошо, хорошо. Итак, один парень лет девятнадцати-двадцати, вор, ненавидит другого, сводного брата Императора, присланного сюда в задний проход Империи, расположенный в глуши, вдалеке от рэнканского Императорского трона! Это таможенник выяснил сегодня, собирая сведения для своего таинственного неизвестного хозяина. Ганс, Ганс. За всю свою жизнь воришка уважительно относился лишь к одному человеку помимо собственной наглой личности: к Каджету-Клятвеннику. Уважаемому опытному вору. А Каджета арестовали, что, несомненно, ни за что бы не произошло в доброе старое время. Время Д.П.П., подумал Кушарлейн: До этого Проклятого Принца!
И что еще более невероятно, если невероятное можно сравнивать, Каджета повесили!
Придурочный Принц!

***

- А парень знает, что ему нечего и думать посягнуть на Принца самому, - кто-то сказал это владельцу "Золотой ящерицы", а тот передал сказанное старой подруге Кушарлейна Гелиции, хозяйке пользующегося спросом "Дома русалок". - Он намеревался обокрасть Принца-губернатора и быстро сорвать большой куш.
Кушарлейн уставился на Гелицию.
- Этот молодой петушок собирается обокрасть дворец губернатора? - спросил он и тотчас же почувствовал себя глупцом, она ведь сказала, да.
- Не смейся, Кушер, - ответила Гелиция, взмахнув дородном рукам, унизанной кольцами.
Сегодня она была одета в яблочно-зеленое, пурпурное, бледно-лиловое, розовое и оранжевое, причем напоказ выставлялась значительная часть несравненно пышного бюста, напоминающего две белые подушки от большого дивана, который был совершенно безразличен Кушарлейну.
- Если это можно сделать, Шедоуспан сделает это, - сказала она. - Ну же, смелее, наливай себе еще вина. Ты слышал о кольце, которое он стащил из-под подушки Корласа - в то время как голова того лежала на ней? Ты знаешь Корласа, торговца верблюдами. А может о том, как наш мальчик Ганс залез смеха ради на крышу третьей казармы и стащил оттуда орла?
- Интересно, что он с ним сделал!
Женщина кивнула, тряся подбородком и серебряными серьгами диаметром с его бокал. Конечно же, ее бокал, тот из которого Кушарлейн сейчас пил.
- Шедоуспан, - сказала она, - получил лестное предложение от одного богатея из Тванда - и знаешь, он ответил, что ему полюбилась эта вещица.
Он мочится на нее каждое утро.
Кушарлейн улыбнулся.
- А... если это невозможно сделать? Я имею в виду, проникнуть во дворец?
Пожатие плеч сейсмическими волнами дошло до бюста Гелиции, вызвав там настоящее землетрясение.
- Что ж, в таком случае в Санктуарии станет одним тараканом меньше, и никто не хватится его. О, моя Лицания немного повоет на луну, но тоже скоро оправится.
- Лицания? Что еще за Лицания?
Девять колец сверкнули на руках Гелиции, когда женщина нарисовала в воздухе формы в точности так же, как это сделал бы мужчина.
- Ах, миленькая маленькая кадитка, падкая на уговоры, грезящая о его стройном теле и полуночных глазах. Кушер, хочешь... встретиться с ней? Прямо сейчас - она свободна.
- Я на работе, Гелиция, - деланно тяжко вздохнул он.
- Расспрашиваешь о нашем малыше Шедоуспане? - мясистое лицо Гелиции приняло деловое выражение, которое кое-кто назвал бы скрытно-лукавым.
- Ага.
- Хорошо. Но кому бы ты ни докладывал, Кушер - со мной ты не говорил!
- Ну конечно нет, Гелиция! Не будь глупой. Я не говорил ни с кем, имеющим имя, адрес или лицо. Я ценю свое... знакомство с предприимчивыми горожанами, - он остановился, пережидая ее веселое фырканье, - и не собираюсь портить его. Или терять физические атрибуты, необходимые для того, чтобы время от времени пользоваться твоими милашками.
К тому моменту, как Кушарлейн вышел на улицу, смех Гелиции усилился до ржущего хохота, убедив его в том, что женщина наконец поняла его прощальную шутку. В это время дня Улица Красных Фонарей была тиха, пыль и следы последних ночных посетителей были сметены. Стирали белье. Доставляли покупки. Пара рабочих была занята починкой сломанной двери в соседнем заведении. Враг, отвратительный белый шар на отвратительном небе, приобретающий цвет порошка куркумы, перемежающегося с шафраном, был высоко, только что перевалив за полдень. Культяпка, вероятно, уже начинает шевелиться. Кушарлейн решил зайти к нему и поговорить, возможно, к заходу солнца он уже сможет подготовить свой доклад. У нанявшего его человека терпения, похоже, меньше, чем денег. Таможенник этого увядающего города, главным ремеслом которого было воровство и сбыт его результатов, выучился первому и постоянно работал над тем, чтобы увеличить долю второго.

***

- Что делал? - спросила поразительно красивая девушка. - Шлялся? Что это значит?
Ее спутник, лишь не на много старше ее семнадцати-восемнадцати лет, напряг шею, чтобы удержаться и беспокойно не оглянуться.
- Ш-ш-ш, не говори так громко. Когда тараканы выбираются на волю?
Девушка моргнула, взглянув на смуглого юношу.
- Ну, как когда - ночью.
- Как и воры .
- О! - она рассмеялась, хлопнула в ладоши, зазвенев браслетами - несомненно, золотыми - и дотянулась до его руки. - О, Ганс, я так мало знаю! А тебе известно почти все, не так ли? - выражение ее лица изменилось. - Ой, какие мягкие здесь волосы.
Она задержала свою ладонь на руке с темными-темными волосами.
- Улицы - мой дом, - сказал он ей. - Они вскормили и воспитали меня.
Да, мне кое-что известно.
Он с трудом верил в свою удачу, сидя в приличном заведении за пределами Лабиринта с роскошной красавицей Лирайн, которая была... во имя Тысячеглазого и Эши, возможно ли это? - одной из наложниц, которых привез с собою из Рэнке Принц-губернатор! И она, очевидно, очарована мною, подумал Ганс. Он вел себя так, словно каждый день сиживал в "Золотом оазисе" с такой женщиной. Какое совпадение, какая поразительная удача, что он наткнулся на нее на базаре! Наткнулся в прямом смысле! Она торопилась, а он оглянулся, провожая взглядом одного из пугал Джабала, они налетели друг на друга и им пришлось схватиться друг за друга, чтобы не упасть.
Девушка так извинялась и так хотела загладить свою вину... и вот они здесь, Ганс и красотка из дворца, без охраны и присмотра, и действительно красавица - а надето на ней столько, что хватит, чтобы прожить год. Он изо всех сил пытался сохранять спокойствие.
- А сиськи мои тебе определенно нравятся, правда?
- Что?..
- О, не отпирайся. Я не сержусь. Правда, Ганс. Если бы я не хотела, чтобы на них смотрели, я бы прикрыла их курткой из грубой ткани.
- Э... Лирайн, в своей жизни я только раз видел шелковый обруч, расшитый жемчугом, но в тот не были вплетены золотые нити, и жемчужин было меньше. Да и находился я не так близко.
"Черт возьми, - подумал он, - я должен был сделать комплимент ей, а не показать, что мною движет лишь жадность при виде ее облачения".
- О! Я, одна из семи женщин одного скучающего мужчины, решила было, что ты хочешь проникнуть под мою упаковку, в то время как тебе нужна именно она. Что делать бедной девушке, привыкшей к лести лакеев и слуг, когда она встречает настоящего мужчину, высказывающего вслух свои настоящие мысли?
Ганс старался не показать, что прихорашивается. Не знал он и как извиниться или завести пустую любезную беседу не на уровне Лабиринта. К тому же, подумал он, эта красотка с пухлыми губами, лицом в виде сердечка и замечательным животом, похоже, издевается над ним. Она-то знала, что ее губки неотразимы!
- Носить закрытое платье из грубой ткани, - сказал он, и пока она смеялась, добавил, - и пытаться не смотреть в эту сторону. Этому настоящему мужчине известно, к чему ты привыкла, и что тебя не может заинтересовать воришка-Ганс.
Выражение ее лица стало серьезным.
- Тебя нельзя подпускать к зеркалу, Ганс. Зачем ты глумишься надо мною?
Ганс быстро оправился, поборов изумление. С покалыванием под мышками, но внешне спокойно, он сказал:
- Ты не против того, чтобы прогуляться, Лирайн?
- Будет ли нас в конце прогулки ждать более уединенное место?
Выдержав ее взгляд, он кивнул.
- Да, - тотчас же сказала она. Наложница Принца Кадакитиса! - Можно ли купить на базаре что-нибудь столь же хорошее, как эта лента для волос?
Ганс поднялся с места.
- Кто такое станет покупать? Нет, - ответил он, удивленный вопросом.
- Значит ты должен купить самое лучшее, что мы сможем найти после недолгих поисков.
Девушка захихикала, увидев его пораженное лицо. Это нахальное создание решило, что она шлюха, собирающаяся содрать с него какой-нибудь подарок - словно первая встречная девка!
- Чтобы я смогла вернуться с этим во дворец, - сказала Лирайн и проследила, как понимание осветило его пугающие, но в то же время чувствительные ониксы, которые он носил вместо глаз, жесткие, холодные и беспокойные. Она просунула руку под его локоть, и они покинули "Золотой оазис".

***

- Конечно же, я уверена, Борн!
Стащив расшитую голубыми арабесками ленту для волос из зеленого шелка, которую купил ей Ганс, Лирайн швырнула ее в сидящего на диване мужчину. Тот усмехнулся так, что его борода сморщилась.
- У него такие потребности! Он никогда не расслабляется, его нужды и желания сильны, поэтому он постоянно хочет что-то делать и кем-то быть. На него такое впечатление произвело то, кем, а точнее, чем я являюсь, и в то же время он скажет под пыткой, что я лишь одно из его приключений. И мне, и тебе известны плебеи, жаждущие большего, чем просто еды! Он совершенно тронулся, Борн, и вести себя будет как полный идиот. Мой соглядатай заверил меня, что это опытнейший вор-домушник, и он до горечи во рту хочет отомстить Принцу Кадакитису, обокрав его. Я сама видела это. Послушай, все идет идеально!
- Вор. И ты говоришь, опытный.
Борн сунул руку под мундир цербера и почесал бедро. Затем оглядел комнату, которую Лирайн занимала в ночь, когда мог прийти Принц - сегодня, всего через несколько часов.
- И теперь у него есть дорогая деталь твоего туалета, которую он может продать. Или, возможно, начать бахвалиться и навлечь на тебя беду. А такие беды кончаются смертью, Лирайн.
- Тебе трудно признать, что я - женщина - смогла выполнить это, любовь моя? Слушай, этот корсет был похищен вчера на рынке. Одним движением распорот сзади и сдернут. Какой-то грязной девчонкой лет тринадцати, которая убежала с ним словно скаковой дромадер. Я никому не сказала, так как очень переживала пропажу и была очень напугана.
- Ну хорошо. Может быть. Это неплохо - забыть то, что он был срезан, чтобы он не появился целым. Гм-м - думаю, этого не произойдет. По всей вероятности, отличный шелк будет выброшен, а жемчуг и золотые нити проданы. А насколько опытен он был в постели, Лирайн?
Лирайн подняла очи горе!
- О Сабеллия, а мы называем тебя острой на язык! Мужчины! Чума и засуха, Борн, ты не можешь быть больше чем мужчина? Он был... приличен.
Это все. Я была на работе. Мы оба на работе, любовь моя. Наше поручение от "некоторых заинтересованных влиятельных людей" в Рэнке - клянусь левой задней ногой, это сам Император, обеспокоенный обаянием, притягательностью своего сводного брата! - состоит в том, чтобы компрометировать его милое златовласое Высочество Принца Кадакитиса! Он неплохо справляется и без нашей помощи. Пытаясь насадить цивилизованные законы в этом городе - воровском притоне! Продолжая настаивать на том, что храм Саванкалы и Сабеллии должен быть грандиознее, чем храм Ильса, которому поклоняется здешнее население, а храм Вашанки должен сравняться с ним. Жрецы ненавидят его, купцы ненавидят его, воры ненавидят его - а именно воры заправляют этим городом.
Борн кивнул - и продемонстрировал свою силу, достав пятнадцатидюймовый кинжал, чтобы почистить ногти.
Сбросив пояс из серебряных колец на кипу подушек, Лирайн лениво провела пальцем по пупку.
- Теперь мы обеспечим заключительный штрих. Императору никогда больше не будет исходить угроза от последователей этого смазливого гонца! Мы поможем Гансу проникнуть во дворец.
- После чего он будет полностью предоставлен самому себе, - сказал Борн, взмахнув кинжалом. - Мы ни в коем случае не должны быть скомпрометированы.
- О, - картинно заявила девушка, - я-то буду спать с Его Высочеством! А тем временем Ганс похитит у него его скипетр: Сэванх Рэнке, врученный Принцу лично Императором, как символ полной власти здесь!
Ганс захочет втихую договориться с Китти-Кэт. Скипетр за жирный выкуп и гарантии безопасности. Мы же позаботимся изо всех сил, чтобы об этом стало известно. Вор проник во дворец и похитил Сэванх! И Принц-губернатор станет всеобщим посмешищем! Он сгниет здесь - или, что еще хуже, будет с позором отозван.
Верзила, так фамильярно разлегшийся на диване красавицы, медленно кивнул.
- Должен обратить твое внимание, что ты очень просто можешь остаться загнивать вместе с ним.
- О нет. Нам с тобой было обещано возвращение из этой помойки. И...
Борн... особенно, если мы геройски вернем Сэванх во славу Империи. Разумеется, после того, как об этой ужасной краже узнают все.
- А вот это уже хорошо! - брови Борна дернулись вверх, а губы плотно сжались, образовав неприличную картину между густыми зарослями усов и бороды. - И как же мы осуществим это? Ты собираешься продать Гансу еще подвязки?
Девушка долго смотрела на него. Холодно, изогнув брови над глазами с голубыми веками.
- А вот это в твоих руках, гвардеец. Цербер так лоялен к Его Высочеству?
Взглянув на кинжал в большой волосатой руке. Борн посмотрел на Лирайн и начал улыбаться.

***

Хотя и не пользующийся любовью, да и вообще вряд ли способный вызвать ее, Ганс все же был членом общества. Таможенник же им не являлся. Из трех источников Гансу стало известно, что Кушарлейн по чьему-то поручению наводит о нем справки. Обдумав эти сведения, Ганс устроил сделку с угрюмым воришкой. Вначале он напомнил ему, что может просто отобрать эти пять действительно замечательных дынь, которые мальчишка ухитрился стянуть в течение одного дня. Парень согласился принять толстый шнурок из золотых нитей, а Ганс получил четыре дыни. Сначала рукояткой ножа, а затем большим пальцем, он сделал у корешка каждой по аккуратному углублению. В них вставил по жемчужине - четыре из тридцати четырех, что у него были.
Дыни он разложил перед невообразимо жирной С'данзо, в издевку прозванную Лунным Цветком, которая любила еду, дыни, жемчуг, Ганса и доказывать, что она нечто большее, чем простая шарлатанка. Многие были только этим. Лишь некоторые обладали Даром. Даже циничный Ганс был убежден, что у Лунного Цветка он есть.
С'данзо сидела на обитом с короткими ножками и непомерной ширины стуле. Ворох красных, желтых и зеленых юбок стекал с него, скрывая, что ее широкая задница делает то же самое. Спиною старуха прижималась к восточной стороне здания, где проживали она, ее муж и семеро из выводка в девять человек и где муж продавал... разные вещи. Скрестив ноги, Ганс сел напротив. Без напульсников, в пропыленной тунике цвета старого верблюда, он казался мальчишкой. Вор проследил, как жемчужины исчезли под шалью Лунного Цветка в так называемой дарохранительнице. Отметил, что одна дыня молниеносно исчезла между лилово накрашенными губами.
Она просияла и, засмеявшись, взъерошила его волосы. Он знал, что такие разговоры доставляют ей радость и все ей рассказал. Передал спрятанный в тщательно испачканную грубую ткань кусок шелка: две полоски и две круглые чашечки, со множеством торчащих обрезанных ниток.
- А! Ты навестил даму с Тропы Денег! Очень мило с твоей стороны передать Лунному Цветку четыре из тех жемчужин, что ты заботливо срезал с этого одеяния!
- Она сама отдала мне его за оказанную услугу, - махнул рукой Ганс.
- О, ну конечно же. Гм-м.
Она сложила корсет, расправила его, снова сложила, провела им по своей морщинистой руке, понюхала и привередливо попробовала кончиком языка. Большой котенок, занятый исследованием незнакомой вещи. Женщина закрыла глаза и затихла. Ганс ждал.
- Она и впрямь б..., как ты и говорил, - сказала она, не теряя благоразумия даже входя в транс. - О, Заложник Теней! Ты оказался замешан в заговор, о котором даже не мечтал. Странно - должно быть, я вижу Императора, следящего издали. И какого-то большого мужчину с твоей... знакомой. Большой мужчина с большой бородой. В военной форме? По-моему, да. Близкие к нашему правителю оба. И все же... ахх... Они его враги. Да.
Они строят заговор. Она - змея, а он лев и опытный. Они замышляют... ага, вижу. Принц-губернатор становится безликим. Они замышляют лишить его чести.
Ее глаза широко открылись и уставились на него, два граната, окруженные толстым слоем краски для ресниц.
- А ты, милый мой Ганс, их орудие.
Некоторое время они смотрели друг на друга.
- Тебе лучше всего исчезнуть на время, Шедоуспан. Ты знаешь, что становится с орудиями, когда надобность в них отпадает.
- Их выкидывают, - прорычал Ганс, даже не переживая по поводу потери корсета Лирайн, который исчез под шалью Лунного Цветка.
- Или, - сказала она, не отрывая от него взгляда, - их вешают.

***

"Значит, Лирайн и ее сообщник (носящий форму?) являются орудиями", - рассуждал Ганс, бродя по улицам. На Принца Кадакитиса приятно взглянуть, он харизматичен. Поэтому Его Величество - сводный брат отослал его подальше - сюда, в Санктуарий. Теперь он хочет, чтобы его поставили здесь в неловкое положение. Ганс увидел мудрость замысла и понял: что бы там ни говорили, но Император не дурак. Вот значит как. Двое составили заговор.
Лирайн, узнав про Ганса достаточно, наняла Кушарлейна, чтобы тот прощупал его. Она нашла способ подстроить их встречу. Да, хотя его самолюбие было задето, Ганс признавался себе, что именно девушка сделала первый шаг и принимала решения. Значит, он стал их орудием. Орудием орудий!
Однако ограбление Кадакитиса превратилось в заветную мечту Ганса еще до встречи с любвеобильной наложницей. До тех пор, пока она помогала ему, он был готов позволить ей считать, что полностью одурачен ею. Значит он хотел стать орудием заговорщиков - до тех пор, пока это помогало ему получить легкий доступ во дворец. Предупрежден - и все такое. Определенно, здесь было где развернуться умному человеку, а Ганс тешил себя мыслью, что он вдвое умнее, чем на самом деле, что тоже было весьма неплохо. Наконец, быть превращенным в орудие в руках орудий - это был вызов его самолюбию.
Да, он похитит жезл. Продаст его Принцу-губернатору за золото - нет, пусть это будет не столь опасное серебро - и свободу. Из Сумы, Мрсевады или какого-нибудь другого места он отправит послание, анонимно извещающее Кадакитиса о том, что Лирайн предатель Ганс улыбнулся этой приятной мысли.
Возможно, он просто отправится в Рэнке и скажет Императору, пара каких бестолковых агентов у него в Санктуарии. Ганс увидел себя щедро вознагражденным, близким другом Императора.
Итак, он снова встретился с Лирайн, они договорились и составили план.
Ворота действительно остались не заперты. Стражник действительно покинул свой пост перед дверью дворца. Та действительно оказалась не на засове. Ганс запер ее за собой. Таким образом с весьма полной талией Заложник Теней получил доступ в резиденцию губернатора Санктуария. Темные коридоры привели его к нужной комнате. Поскольку Принца внутри не было, комната не охранялась. Жезл из слоновой кости, обработанный так, чтобы походить на дерево с грубой корой, действительно находился в ней. Как и нежданно наслаждавшаяся царскими покоями в отсутствии хозяина наложница, товарка Лирайн. Она оказалась неусыпленной. Проснувшись, девушка раскрыла рот, чтобы закричать. Ганс уменьшил крик до слабого писка, ткнув ее в живот, оказавшийся потрясающе выпуклым и мягким, учитывая ее молодость.
Ганс подержал некоторое время на ее лице подушку, выдержав пару царапин и разбитый подбородок. Девушка затихла. Ганс убедился, что она потеряла сознание, но жива, и связал ее шнурком ее собственной сандалии. Второй он использовал для того, чтобы удержать на месте шелковое нижнее белье, засунутое в рот, завязав его на затылке. Он снял одну сережку. Все это в темноте. Затем торопливо замотал жезл власти в покрывало, лежащее на столике. Подобрав тунику, он начал разматывать с талии тридцать футов веревки с узлами, которую предусмотрительно захватил с собой. Лирайн заверила его, что в вечернюю трапезу церберов будет добавлено снотворное.
У Ганса не было никакой возможности узнать, правда ли это, ни того, что не только один из этой пятерки здоровяков подсыпал зелье, но и пил не меньше остальных. Борн и его товарищи крепко спали. По замыслу Ганс должен был уйти тем же путем, каким и пришел. Но так как он знал, что является орудием и стал подозрительно осторожным, он решил выбрать другой путь.
Один конец веревки он прикрепил к столу, стащив с него скатерть.
Другой выбросил из окна. Стол застрянет в оконном проеме и удержит веревку, не последовав за ней вниз.
Сделано. Ганс выбрался из окна и спустился вниз. Пробираясь на запад между публичных домов, Ганс чувствовал, как по его спине "ползают" скорпионы с поднятыми хвостами. Очевидно, связанная обитательница постели Его Высочества еще не обнаружена. Рассвет был еще не более, чем обещанием, когда Ганс добрался до своей комнаты на втором этаже в Лабиринте.
Долгое время он не ложился спать. Восхищался символом рэнканской власти, названным в честь бога, который, как они утверждают, лично вручил его им. Восхищался его невычурным видом. Палка меньше двух футов длины из пожелтевшей слоновой кости. Он сделал это!

***

На следующий день вскоре после полудня Ганс переговорил со старым болтуном Хакимом, который в последнее время много говорил о том, какой замечательный парень этот Его Красивое Высочество, и как он поговорил с Хакимом, да еще дал две серебряные монеты! Сегодня Хаким слушал Ганса, часто сглатывая. Что еще он мог сделать, кроме как согласиться? Захватив женскую серьгу, Хаким пошел во дворец. Добился аудиенции, послав Принцу одно слово вместе с сережкой. Заверив его, что не имеет никакого отношения к воровству. В беседе с глазу на глаз передал, что ему сказали, и назвал условия вора. Выкуп.
Принц-губернатор должен был заплатить и знал это. Если он сможет вернуть этот проклятый Сэванх, он перво-наперво позаботится о том, чтобы никто не узнал, что его похитили. Тая, проведшая ночь в его постели с меньшими удобствами, чем ожидала, понятия не имела о том, что было похищено. К тому же она, похоже, поверила обещанию Принца вырвать или отрезать различные части ее тела, если только она попробует раскрыть рот.
В это время наложница Лирайн и цербер Борн торжествовали. Строили планы. Ухмылялись. Разрабатывали "разоблачения", которые уничтожат их господина. Больше того, они не теряя времени отправили послание другому своему господину, оставшемуся в Рэнке. Это было преждевременно, неумно и просто совершенно глупо.
Случайность, таковой не-являющаяся, определила выбор Принца. Зэлбар и Квач были горячими головами, для которых главное - помахать мечом.
Рэзкьюли жаловался на огонь в желудке и постоянно бегал в уборную. Таким образом, оставалось лишь два цербера, а кому еще Принц мог доверить это дело? После небольшого сравнительного опроса Принц выбрал Борна для того, чтобы осуществить сделку с врагом. Инструкции для Борна были недвусмысленными и детально расписаны: все должно быть осуществлено в точности так, как через Хакима указал вор. Разумеется Борн получит щедрое вознаграждение. Ему также дали понять, что это должно было, послужить отвлекающим маневром. Борн согласился, заверил, отсалютовал, раскланялся и удалился.
Когда-то с виллы открывался прекрасный вид на море и естественные террасы ландшафта, раскинувшиеся вдоль побережья на целую лигу по направлению к Санктуарию. Когда-то здесь жил купец со своей семьей, парой наложниц, считавших, что им повезло, слугами и небольшим войском или силами самообороны. Купец был богат. Его не любили, а ему было наплевать, что многим не нравилось то, как он наживал свое состояние. Однажды напали пираты. Через два дня ущелье, обозначавшее начало диких земель, исторгло варваров. Они тоже присоединились к нападению. Небольшое войско купца оказалось слишком маленьким. Он, его воины, слуги, несчастные наложницы и семейство были сметены. Особняк, который он называл "Орлиное гнездо", был разгромлен и сожжен. Пираты не были пиратами, а варвары варварами - по крайней мере формально: это были наемники. Таким образом, сорок лет назад тайный альянс знати и купцов Санктуария осуществил это небольшое перераспределение ценностей. С тех пор "Орлиное гнездо" называют "Орлиным клювом", хотя теперь заброшенные развалины населены одними пауками, змеями, ящерицами, скорпионами и улитками. Поскольку говорят, что в "Орлином клюве" водится нечистая сила, его избегают.
Это было превосходное место для ночного свидания и передачи жезла, именно в "Орлиный клюв" приехал Борн, один на большом великолепном гарцующем коне, от удовольствия со свистом рассекающего воздух хвостом.
Конь нес на себе Борна и дорожные сумки, тяжело нагруженные и звенящие.
У указанных невысоких зарослей акации воин натянул поводья и взглянул на угрюмые нагромождения и россыпи строительных камней, разбитых и рассыпанных. Свой длинный плащ он сбросил перед тем, как спешиться.
Соскользнув с коня. Борн вышел на открытое место и расстегнул широкий пояс с оружием. Его с мечом и кинжалом в ножнах он повесил на луку седла. Затем снял переметные сумы. Позвенел ими. Положил на землю. Отойдя от коня и выкупа, развел руки и медленно обернулся.
Борн показал выкуп, показал, что сам безоружен. Прилетевший откуда-то камешек стукнулся о гранитную плиту и покатился дальше. По этому сигналу Борн сел на корточки и опустил обе сумы на чистую землю, освещенную лунным светом, образовав звенящую, гремящую, сияющую и блестящую кучу серебряных монет, среди которых сверкало несколько золотых кружочков. Старательно и без особого удовольствия цербер пересыпал все это в мешки из мягкой кожи, каждый размером с приличную подушку. Шагнув вперед, он со звоном положил их на большой квадратный камень, к которому был прислонен еще один. Все, как приказано.
- Очень хорошо.
Голос мужской и молодой донесся откуда-то из теней, никакая местность не была так усыпана камнями, как этот двор "Орлиного клюва".
- А теперь садись, на своего коня и уезжай обратно в Санктуарий.
- Нет. Ты мне кое-что должен.
- Тогда подойди к акациям и посмотри в сторону города.
- Я подойду к дереву и буду смотреть за сумками - спасибо, вор. Если ты покажешься без этой палки...
Борн выполнил указание, и тени словно чихнули человеком, молодым, стройным и одетым во все темное. Серп луны находился у него за спиной, и Борн не мог видеть его лица. Парень проворно вспрыгнул на камень и высоко поднял украденный Сэванх.
- Вижу.
- Хорошо. Тогда возвращайся к своей лошади. Я положу его, когда возьму сумки.
Помявшись, Борн пожал плечами и побрел к лошади. Ганс, решив, что он действительно задумал все очень мудро и собираясь поскорее забрать все деньги, соскочил со своего гранитного постамента и заспешил к мешкам.
Просунув правую руку в связывающую их веревку, левой он положил жезл.
Именно в этот момент Борн повернулся и побежал. Демонстрируя, как проворно может двигаться крупный Дородный мужчина в кольчуге, он также показал, каким бесчестным мерзавцем является. На спине, под кольчугой на ремне, прикрепленном к рубахе из верблюжьей шерсти были ножны. На бегу Борн выхватил кинжал в локоть длиной.
Его противник увидел, что вес серебра, соединенный с порывом цербера, делает попытку убежать не просто глупой, а самоубийственной. Однако он был молод, и к тому же вор: ловкий, умный и быстрый. Борн оскалился, думая, что этот мальчишка застыл от потрясения и страха. Но думал он так только до тех пор, пока Ганс не начал двигаться, быстро, словно ящерица, извивающаяся между этими большими камнями. Сумки со звоном ударили цербера в правую руку, нож отлетел прочь, а самого воина развернуло. Гансу удалось удержать равновесие; он ударил цербера своим выкупом. Борн растянулся на земле. Ганс побежал к коню Борна. Он знал, что воин догонит его, если он будет отягощен сумками, но расстаться с ними не мог. В несколько прыжков он вскочил на большой камень и оттуда прыгнул коню на спину, не раз видев, как это делают другие. У Ганса это была первая попытка оседлать коня. Неопытность и вес серебра заставили его упасть с другой стороны.
В странной тишине он поднялся с другой стороны коня. Не ругаясь, как этого можно было ожидать, приближался Борн с пятнадцатью дюймами стали в руке. Достав другой кинжал цербера из притороченных к седлу ножен, Ганс метнул свой собственный нож из сапога. Борн присел вниз и влево, и нож звякнул среди рассыпанных камней "Орлиного клюва". Продолжая двигаться вперед, цербер Напал из-под лошади. Ганс ударил его же собственным ножом.
Чтобы не потерять лицо, Борну пришлось упасть. Под лошадь. Ганс не смог придержать выпад и кинжал рассек коню заднюю ногу.
Животное вскрикнуло от боли, осело назад, метнулось и попыталось поскакать галопом. Развалины остановили его, и конь повернул назад, как раз, когда Борн начал подниматься, а Ганс быстро удалялся, прижимая одну сумку к груди и волоча за собой другую. Борн и его конь наткнулись друг на друга. Один из них упал навзничь, другой попятился назад, заржал, встал на дыбы и замер на месте, словно пораженный чувством вины. Первый, дважды за две минуты больно сваленный в кольчуге на землю, проклял коня, Ганса, невезение, богов и себя. И начал снова подниматься.
Как бы плохо ни пришлось Борцу, у него был конь, меч и в нескольких шагах жезл рэнканской власти. У Ганса же серебра было больше, чем церберу хватило бы на безбедную старость. Сгибаясь под его весом, он не мог даже надеяться, что ускользнет. Он мог бросить серебро и бежать или оказаться схваченным. Выхватив из ножен меч, Борн поспешил вдогонку, надеясь на то, что вор будет бежать от него. Такое удовольствие будет погонять его часок!
Ганс тоже судорожно искал решение, но ничего путного ему в голову не приходило. Возможно, ему следовало бы предпринять что-то, чтобы подкупить одного-двух богов; возможно, днем ему следовало бы обратить внимание на этот колодец и сейчас не бежать в этом направлении. Он обнаружил это слишком поздно. Когда провалился внутрь.
Он почувствовал не столько падение, сколько полную дезориентацию - и удары по всему телу, снова и снова, о стены колодца, сложенные из кирпича, и свои сумы. Когда локоть Ганса ударился о кирпич, он расстался с деньгами. Ганс не услышал всплеска, он упал на что-то твердое, оказавшееся отнюдь не водой. И страдание от боли.
Деревянный верх колодца - площадка и козлы упали внутрь, или их скинули вандалы или призраки. Они не плавали, эти куски очень старого сырого дерева, они под углом застряли в колодце. Именно о них Ганс и ударился, почувствовав боль, заскреб ногтями, уцепился. Его ступни и голени оказались в воде. Дерево заскрипело. Остатки верха колодца срикошетили камень, размером с голову, который Борн столкнул вниз. Камень, размером с кулак, который он кинул следом, ударился о стенку колодца, отскочив, прокатился по спине Ганса, застрял на мгновение в его поясе и упал в воду. Эта задержка во времени до всплеска заставили Борна неверно оценить глубину колодца. А Ганс, вцепившись в дерево, болтался. Вода была холодная.
В круге тусклого света наверху Ганс увидел голову цербера в шлеме.
Борн, всматривавшийся в глубь колодца, не увидел ничего.
- Если ты еще жив, вор, оставь себе эти мешки! Никто никогда не найдет тебя и их - и Сэванх, который ты украл! Ты вероломно обманул нас и бежал с выкупом, и с жезлом власти. Несомненно, меня сурово отчитает Его Милое Высочество - некогда я возвращусь в Рэнке, меня будет ждать награда!
Ты был глупым орудием, мальчишка, а у меня есть друзья в столице, которые будут рады, что я навлек стыд и позор на Принца-Котеночка!
Ганс, изнывающий от боли и опасающийся, что дерево вот-вот поддастся, хранил молчание. Странно, какой холодной может быть вода в сорокафутовом колодце с кирпичными стенами!
Усмехаясь, Борн вернулся и подобрал Сэванх, который никогда больше не увидит Его Глупое Высочество. Он засунул его себе за пояс. Воткнул меч в землю. Начал катить огромный камень, чтобы бросить его - на всякий случай - в колодец. Его конь заржал. Борн, меч которого был на расстоянии нескольких футов от него, застыл. Выпрямившись, он увидел приближение двух человек в шлемах. Оба были с обнаженными мечами. Один был воин. Другой - ПРИНЦ-ГУБЕРНАТОР!
- Спасибо, что ты позволил нам выслушать твои признания, изменник.
Борн очнулся. Подобрал свой меч. Не трус и не дурак, он обрушился на более опасного противника. Мгновение доспехи воина сдерживали клинок Борна. Затем он рухнул. Клинок вышел из тела, и цербер обернулся, как раз вовремя, чтобы отразить выпад Принца. Никогда не, бывший особенно крепким, Кадакитис на уроках научился тому, что ему нужно вкладывать все силы в удары, чтобы противники их замечали. Так он сейчас и поступил, причем так яростно и свирепо, что его клинок вырвал несколько звеньев из кольчуги Борна, и вонзил их в его тело. Тот жутко закричал. Ужасно пораженный, почувствовав боль, он решил, что ему лучше будет ретироваться.
Споткнувшись, он побежал. Кадакитис не стал мешать ему.
Подобрав выпавший жезл власти. Принц ударил им себя по одетой в кожу ноге. Сердце его забилось непроизвольно часто, когда он опустился на колени у преданного человека, пришедшего вместе с ним. Он ничего не мог сделать. Падая, несчастный воин раскроил голову об осколок мраморной статуи. Боги поразили его. Кадакитис взглянув вслед Борну, исчезнувшему в темноте среди развалин.
Поднявшись, Принц-губернатор задумался. Наконец, подошел к колодцу.
Опустившись на колени, он окликнул темноту:
- Я - Принц Кадакитис. Скипетр у меня. Возможно, мои слова бесполезны, и я обращаюсь к мертвому или умирающему. Но может быть и нет, в этом случае ты можешь оставаться здесь и медленно умирать, или быть вытащенным и умереть под пыткой, или... ты можешь согласиться помочь мне осуществить один небольшой замысел, который я только что обдумал. Итак, дело за тобой!
Никаких размышлений не требовалось, чтобы убедить Ганса в том, что он пойдет на все, означающее освобождение из колодца и встречу следующего дня рождения. Кто бы мог подумать, что красавчик-Принц придет сюда, и при оружии! Ганс обдумал услышанное предложение. И ответил. Дерево заскрипело.
- Ты должен обещать только одно, - крикнул Кадакитис. - Хранить молчание до тех пор, пока тебя не начнут пытать, помучься немного, затем все расскажи.
- Мучиться?.. Пытать?
- Ну же, ну, ты заслужил это. Тебе предстоит испытать лишь малую толику тех мук, которые ждут тебя. Нарушишь свое слово, вор - и ты тотчас же умрешь. Нет, ты будешь умирать долго. Да и никто не поверит тебе, в любом случае.
Ганс знал, что он влип в это дело по уши, как в переносном, так и в прямом смысле. Все это было выше его понимания. Вцепившись в трещавшее старое дерево, которое определенно с каждым мгновением становилось все более трухлявым, он дал согласие.
- Мне понадобится помощь, - окликнул Принц. - Держись.
Закатив глаза, Ганс скорчил рожу. Он держался. Он ждал. Не смея подтянуться и залезть на дерево. У него горели плечи. Вода, казалось, становилась холоднее, и холод поднимался по ногам. Он держался. До Санктуария было не больше лиги. Он надеялся, что Китти-Кэт поскачет галопом. Он держался. Хотя солнце и не думало всходить, и положение луны изменилось всего чуть-чуть, Ганс был уверен, что прошла неделя-другая.
Холодные, темные, полные боли недели. Богатство! Состояние! Каджет ведь говорил ему, что месть - глупая роскошь, которую не могут позволить себе бедняки!
Наконец Его Мудрое Высочество вернулся с несколькими воинами ночной смены и длинной веревкой. Пока грязного, покрытого ссадинами Шедоуспана вытаскивали из колодца. Принц обмолвился о позыве природы и зашел за нагромождение больших камней. Он не стал задирать тунику. Он задержался с той стороны кучи. Взглянул вниз на мертвого предателя, и медленно удовлетворенно улыбнулся. Первый убитый его рукой! Затем его вырвало.

***

Мерцание смолистых факелов образовало пляшущие причудливые тени на каменных стенах, мрачных, как сама смерть. Они окружали просторное помещение, наполненное столами, цепями, иглами, щипцами, кандалами, веревками, гвоздями, оковами, молотками, деревянными клиньями, колодами и колами, кусачками, кляпами, приспособлениями для разрывания рта и вырывания языка, колесами; кроме того, там находились две жаровни и дыба.
Большая часть этой очаровательной утвари была тут и там покрыта темными пятнами. На одном из столов лежал Ганс. Он был покрыт ссадинами и порезами и вдобавок контужен - и был привязан к столу, одетый только в набедренную повязку. Кроме него, присутствовали Принц Кадакитис, его супруга со сверкающими глазами, два суровых цербера, странно облаченный старый советник Принца и три Члена Совета Санктуария. И дворцовый кузнец.
Крепкого телосложения, с черными ногтями, он выглядел достойной заменой заболевшему палачу.
Взяв молот, кузнец задумчиво посмотрел на него. Глаза госпожи супруги засверкали еще ярче. Как и глаза Зэлбара, цербера. Ганс обнаружил, что в его нынешней позе каждый глоток превращал его кадык в лезвие, угрожающее вспороть горло изнутри.
Положив молот, кузнец взял щипцы с длинными ручками.
- Так ли необходимо ему иметь эту тряпку на его сокровище. Ваше Высочество?
- Так мучить его нет необходимости, - спокойно произнес Кадакитис. Он посмотрел на свою жену, которая аж задрожала. - Пока. Попробуй менее жуткие способы. Сначала.
- По-моему он недостаточно длинный, - с надеждой сказал Зэлбар. Он стоял в дюймах шести от края стола, на котором лежал Ганс, и смотрел на кнут в руках кузнеца.
- Сделайте же с ним что-нибудь! - выпалила дама.
Кузнец удивил всех. Движение было быстрым, удар громким. Он убрал кнут от белой полосы на животе Ганса. Она порозовела, стала темнеть и вздуваться. Кузнец поднял брови, словно удивляясь самому себе. Снова ударил, по грудной клетке. Кнут щелкнул, словно обвисший парус, поймавший порыв ветра. Зазвенели цепи, а у Ганса расширились глаза и рот. Начал вздуваться второй рубец. Кузнец добавил еще один, пересекающий бедра. В дюйме от прелестей. Госпожа супруга задышала широко раскрытым ртом.
- Мне не нравится бить людей, - сказал кузнец. - В том числе и этого.
Думаю, я лучше вырву ему руку из сустава и выверну ее.
- Тебе нет необходимости обходить стол, - проворчал Зэлбар. - Я займусь этим.
К сильному неудовольствию Зэлбара и первой дамы Санктуария Ганс заговорил. Он рассказал о Борне и Лирайн. Он не мог рассказать о смерти Борна, так как не знал о ней.
- Принц-губернатор Санктуария, - сказал Кадакитис, - представитель рэнканского Императора, милостив к тем, кто сообщает ему о заговорах.
Освободите его и оставьте здесь - и больше не мучайте. Дайте ему вина и еды.
- Проклятье! - проворчал Зэлбар.
- Мне теперь можно вернуться к своей жене, Ваше Высочество? Эта работа не по мне, да и к завтрашнему дню я должен выковать якорную цепь.
Ганс, которому было все равно, кто освободит его и останется охранять и кормить, проследил, как Принц и его сопровождение вышли.
Вместе с Зэлбаром и Квачом Принц направился в опочивальню к Лирайн.
- Оставайтесь здесь, - сказал он, беря у Квача меч. Церберам это не понравилось, и Зэлбар высказался вслух.
- Зэлбар, не знаю, был ли у тебя старший брат, которого ты ненавидел, или еще что, но ты жестокий безрассудный тип, которого следует использовать для того, чтобы убивать ос во дворце.
Зэлбар вытянулся. Они с Квачом остались ждать, застыв, как истуканы, если не считать вращения черных глаз, а их повелитель вошел в комнату изменницы-наложницы. И закрыл за собой дверь. Зэлбар был уверен, что прошло не меньше двух недель до того момента, как дверь отворилась и Кадакитис позвал их. В руке Принц сжимал окровавленный меч Квача.
Церберы поспешили в покои и замерли на пороге. Уставились. Лирайн лежала обнаженная на смятом ложе, спящая, но не мертвая. Рядом с ней лежал Борн, неживой, в луже свежей крови.
- Я оглушил ее, - сказал Принц. - Отнесите ее вниз на менее удобную постель, недавно освобожденную этим парнем Гансом, которого пусть приведут в мои покои. Вот, Квач - о...
Принц тщательно вытер меч Квача о живот и бедра Лирайн и протянул его церберу. Оба гвардейца, пораженные и восхищенные, отсалютовали. И поклонились. Они были довольны своим Принцем. А Принц Кадакитис был доволен самим собой.

***

Предыдущая страница 8 Следущая страница


Роберт Асприн

Облаченный в мягкую тунику, доказывающую, что вор может иметь те же размеры, что и Принц, Ганс потягивал вино из кубка, который ему хотелось припрятать и стянуть. Водя глазами, он оглядывал царственное помещение для наиболее приватных встреч. По этой причине дверь была открыта. У нее сидела глухая старуха и щипала струны лютни.
- Нам обоим давно пора спать, Ганс. День уже клонится к полудню.
- Я... привык к ночной работе больше те... Вашего Высочества.
Принц рассмеялся.
- Это так, Заложник Теней! Поразительно, как много умных людей встает на путь преступлений. Залезть вот так в этот самый дворец! В мои личные покой! Насладиться моей наложницей, а? - он задумчиво уставился на вора.
Он прекрасно сознавал, что они почти одного возраста. - Что ж, скоро Лирайн разговорится так, что ее остановить трудно будет, и все узнают о том, что был заговор - по приказу из Дома! А также то, что она обесчестила ложе своего господина вместе с сообщником.
- И что Ваше Героическое Высочество не только поразили выродка жабы, но и показали истинно монаршую милость, простив вора, - с надеждой произнес Ганс.
- Да, Ганс. Сейчас все это заносится в хроники. Ах, всему этому есть свидетели! Всему!
Ганс чрезмерно расхрабрился и сказал:
- Кроме смерти Борна, мой повелитель.
- Хо-хо! Ты хочешь узнать об этом, Ганс? Тебе уже и так много известно. Мы держим друг друга, ты и я. Я убил Борна в "Орлином гнезде", - добавил он. - В конце концов, он был первым.
Ганс молча смотрел на него.
- Похоже, ты учишься осторожности, Шедоуспан! Очень надеюсь, что ты возьмешься за ту работу, которую я скоро предложу тебе. Ты избежал упоминания о том, что когда выбрался из колодца, не увидел никакого трупа.
Да, он попытался бежать и умер в нескольких футах от того места. Когда мы вернулись сюда, я усыпил Лирайн. Она сама выпила снотворное, думая, что принимает яд. В эту ночь никто не лежал рядом с ней. Это я уложил ее на постель. Вместе с одним абсолютно преданным человеком мы вернулись назад и привезли Борна. Я и моя супруга уложили его труп рядом с Лирайн. Вместе с пузырем, наполненным кровью - как это верно! - свиньи. Я проткнул его мечом перед тем, как позвал Квача и Зэлбара.
Ганс продолжал изумленно таращиться. Этот мальчишка с волосами цвета шафрана достаточно умен для того, чтобы быть вором! Ганс готов был поспорить, что он не договаривает всего, вне всяких сомнений, придворный поставщик ковров помог внести труп Борна во дворец!
Принц заметил этот взгляд, прочел его.
- Возможно, в конце концов я не Принц Китти-Кэт? Вскоре я завоюю почет и уважение в Санктуарии, и всеобщее знание о заговоре станет оружием против моих врагов Дома. Ты герой - да.
Принц кивнул в сторону двери. Появившийся пожилой мужчинам вручил ему лист пергамента. Он был скреплен подписью и печатью губернатора. Секретарь удалился. Кадакитис передал документ Гансу с улыбкой, показавшейся вору несомненно царственной. Ганс взглянул на пергамент - очень впечатляющий - и снова перевел взгляд на Принца.
- О, - сказал Кадакитис и остановился: принцы не извиняются перед ворами за то, что забыли про их необразованность. - Здесь моей рукой написано, что именем рэнканского Императора тебе прощаются все твои проступки на сегодняшний день, Ганс. Ты ведь не совершил множество убийств, не так ли?
- Я никогда никого не убивал, Ваше Высочество.
- А я убивал! Этой ночью - точнее прошлой.
- Извините, Ваше Высочество, но убивать - дело тех, кто правит, а не воров.
После этого Кадакитис долго и задумчиво смотрел на Ганса. Долго он еще будет повторять эти слова Заложника Теней. Гансу дважды пришлось упомянуть про выкуп, находящийся на дне колодца.
- А! Забыл об этом, точно. Эта ночь - прошлая ночь - была очень бурной. У меня много дел, Ганс. Впереди напряженный день без сна, много волнений. Боюсь, я не могу позволить себе отвлечься на то, что кто-то уронил какие-то монеты в старый колодец. Если сможешь достать их, действуй. И возвращайся сюда. Чтобы обсудить мое предложение насчет работы.
Ганс встал. Он ощущал возникшие между ними узы и был не рад им.
- Об этом... надо будет... подумать, Принц-губернатор. Я имею в виду работу. На вас! На Ваше Высочество. Сначала мне нужно будет привыкнуть к тому, что я не ненавижу вас.
- Хорошо, Ганс, возможно, ты поможешь кое-кому еще поступить так же.
Эта помощь мне пригодится. Если только ты не обидишься на напоминание о том, что половина имущества, найденного в том поместье, является собственностью правительства.
Ганс задумался над возможностью перемещения нескольких золотых монет в одну суму. Если он сможет извлечь их из колодца. На это потребуется время и помощь. А это значит, придется кому-то платить. Или брать в долю...
Сузив глаза, Ганс покинул дворец, облаченный в новую тунику.
Размышляя, рассчитывая. Строя планы.

ЦЕНА БИЗНЕСА

Роберт АСПРИН

Джабал был более могущественным, чем казался. И дело было-не в том, что его фигура не производила впечатления мягкотелости и слабохарактерности. Уж если на то пошло, то его блестящая, черная как смоль, кожа, плотно натянутая на играющих твердых мускулах, моментально внушала недюжинную силу, в то время как его суровые Черты лица, покрытого шрамами, указывали на наличие ума, способного без промедления применить эту силу себе на пользу.
Скорее, его богатство и острый ум, позволивший его накопить, давали Джабалу власть, неизмеримо более могущественную, чем его железные бицепсы и остро отточенный меч. Его деньги и свирепый вид бойцов, которых он покупал на эти деньги, делали его грозной силой в социальном устройстве Санктуария.
Кровь была ценой его свободы; потоки крови, пролитой его соперниками на гладиаторских аренах Рэнке. Кровь также принесла ему начальный капитал: захват плохо охраняемого каравана с рабами с целью его дальнейшей продажи принес ему незаконную прибыль.
Там, где другие могли бы удовлетвориться скромными доходами, Джабал Продолжал наращивать свое состояние с фанатичным упорством. Он постиг один важный жизненный урок, взирая суженными от ненависти глазами на толпы, рукоплескавшие его кровопролитным победам на аренах: бойцы и те, кто владеет оружием, покупаются и продаются, и, таким образом, считаются ничем в обществе. Деньги и власть, а не мастерство и отвага, - вот что определяет социальное положение человека в устройстве общества. Страх был определяющим началом для тех, кто рубил и резал в его мире.
Итак, Джабал завоевал мир торговцев, как раньше он завоевывал арены, яростно атакуя любую возможность и любое проявление нерешительности так же, как в прошлом он безжалостно добивал покалеченного соперника. Вступить с Джабалом в сделку означало иметь недюжинный дух, привыкший приравнивать поражение к смерти.
При таком подходе к делу Джабал процветал и здравствовал в Санктуарии. С одной из своих первых прибылей он купил старый особняк в западной части города. Там он и проживал, как жирный паук в своей паутине, выжидая любую возможность. Его клыками были бойцы, искусно владеющие мечами, которые важно расхаживали по улицам Санктуария, пряча свои лица под синими масками ястребов. Его паутиной была сеть осведомителей, которым платили за сообщения о любом происшествии, о любой сделке или о любой сдвиге в местной политике, могущем представлять интерес для их щедрого хозяина.
В настоящий момент информаторы сообщали о возможном катаклизме в городе. Принц Рэнкана и его новые идеи подрывали сами основы экономики и социальной структуры Санктуария.
Джабал сидел в центре своей "паутины" и слушал.
Через какое-то время все донесения слились воедино и стали монотонно скучны.
Джабал сгорбился в своем кресле, похожем на трон, тупо уставившись на одну из массивных горелок с фимиамом, находившихся в комнате и купленных в безуспешной попытке противостоять зловонию, разносимому по городу восточными ветрами. Донесения все еще бубнились. Дела обстояли иначе, когда он только начинал. Тогда он был способен лично управляться с различными аспектами его растущего предприятия. Теперь же он должен был слушать, в то время как другие... Что-то привлекло его внимание в докладе.
- Кого ты убил? - повелительно спросил он.
- Слепого, - повторил Салиман, игнорируя тот факт, что его перебили.
- Осведомителя, который не был осведомителем. Это было сделано в назидание... Как вы и приказывали.
- Хорошо, - Джабал махнул рукой. - Продолжай.
Он привык полагаться на своих городских осведомителей, чья информация была ему необходима при ведении дел. Было хорошо известно, что, если кто-нибудь продаст Джабалу ложную информацию, его скорее всего найдут с перерезанной глоткой и зажатым медяком между зубами. Все знали это, потому что это случалось... часто. Что не было широко известно, так это то, что если Джабал чувствовал необходимость привести пример своим информаторам в назидание об ожидающем их наказании за продажу фальшивок, он приказывал своим людям убить первого попавшегося и оставить тело с отметками дезинформатора. Его настоящие осведомители не подлежали подобной экзекуции в качестве примера - хороших информаторов было трудно найти.
Вместо этого выбирали кого-нибудь, кто никогда не имел никаких дел с Джабалом. А поскольку его осведомители не знали друг друга в лицо, пример срабатывал.
- ...Был найден этим утром, - упорно продолжал неутомимо читать речитативом Салиман. - Монета была украдена человеком, обнаружившим тело, поэтому расследование не состоится. Вор, однако, не будет держать язык за зубами, поэтому весть распространится.
- Да, да, - Джабал состроил нетерпеливую гримасу. - Переходи к следующему пункту.
- Наблюдаются некоторые опасения на Дороге Храмов по поводу новых алтарей, возводимых Саванкале и Сабеллии...
- Это отражается на наших операциях? - перебил Джабал.
- Нет, - признал Салиман. - Но я думал, что вам нужно знать.
- Теперь я знаю, - возразил Джабал. - Избавь меня от деталей.
Следующий пункт.
- Двоим из наших людей было отказано в обслуживании в "Распутном Единороге" прошлой ночью.
- Кем? - нахмурился Джабал.
- Культяпкой. Он командует в этом заведении по вечерам с...
- Я знаю, кто такой Культяпка! - оборвал Джабал. - Я знаю также, что он никогда не отказывал в обслуживании моим людям, поскольку у них есть золото и хорошие манеры. Если он отказал этим двоим, значит они так себя вели, а не потому что он имеет что-то против меня. Следующий пункт.
Салиман колебался некоторое время, приводя свои мысли порядок, затем продолжил:
- Под усиленным давлением со стороны церберов, состоящих на службе у Принца, были закрыты все пристани для контрабандистов. Поговаривают, что они будут вынуждены выгружать свой товар на Болоте Ночных Тайн, как в давние времена.
- Неудобство, которое, без сомнения, приведет к повышению цен, - задумчиво произнес Джабал. - Как организована охрана во время выгрузок?
- Никто не знает.
- Выясни это. Если у нас появится возможность перехватить несколько их кораблей на Болоте, тогда не будет необходимости платить по вздутым ценам на базаре.
- Но если контрабандисты лишатся нескольких партий товара, они тем более повысят цены, чтобы восполнить потери.
- Конечно, - улыбнулся Джабал. - Это означает, что когда мы будем продавать краденый товар, мы сможем выставить более низкие цены и этим подорвем контрабандистов.
- Мы исследуем эту возможность. Но...
- Но что? - спросил Джабал, пытливо глядя в лицо лейтенанта. - Выкладывай, парень. Что-то тебя беспокоит в моем плане, и я хочу знать, что.
- Боюсь, мы столкнемся с противодействием со стороны церберов, - выпалил Салиман. - Если до них тоже дошли слухи о новых площадках для выгрузки, они могут планировать свою собственную засаду. Перехватить партию у контрабандистов - это одно, но попытка перехватить конфискованную улику у церберов... Я не уверен, что люди пойдут на это.
- Мои люди? Испугаются охранников? - лицо Джабала потемнело. - Я думал, что плачу достаточно золота, чтобы иметь в своем распоряжении лучших бойцов в Санктуарии.
- Церберы - не простые охранники, - возразил Салиман. - И они не из Санктуария. До их прихода, я бы сказал, наши люди были самыми лучшими бойцами. Теперь же...
- Церберы! - проворчал Джабал. - Кажется, все только и могут говорить, что о церберах.
- А вам бы следовало послушать, - ощетинился Салиман. - Простите меня, Джабал, но вы сами признали, что люди, которые у вас служат, не новички в боях. Когда они говорят о новой крупной силе, появившейся в городе, вам нужно прислушиваться, а не поносить их мнение или способности.
На, секунду вспышка гнева озарила глаза Джабала. Затем погасла, он вновь стал внимательным и наклонился вперед в своем кресле.
- Очень хорошо, Салиман. Я слушаю. Расскажи мне о церберах.
- Они... Они не похожи на стражников, которых мы привыкли видеть в городе, или даже на обычных солдат из армии Рэнкана, - Салиман стал объяснять, подбирая слова. - Они были отобраны из Имперской Элитной Гвардии специально для назначения сюда.
- Пять мужчин для охраны наследного Принца, - задумчиво пробормотал Джабал. - Да, они, должно быть, действительно молодцы.
- Верно, - поспешно подтвердил Салиман. - Из всей огромной армии Рэнкана эти пятеро были отобраны за их мастерство владения оружием и непоколебимую верность Империи. С момента их прибытия в Санктуарий любая попытка подкупить или убить их кончалась смертью для того, кто пытался это сделать.
- Ты прав, - кивнул Джабал. - Они могут стать разрушительной силой. И все же. Они всего лишь люди, и, как у всяких людей, у них есть свои слабости.
Он на несколько секунд впал в глубокую задумчивость.
- Отпусти из казны тысячу золотых монет, - наконец приказал он. - Распредели их между людьми с тем, чтобы они распространили их по городу, особенно среди тех, кто работает во дворце правителя. В обмен я желаю получить всю информацию о церберах, индивидуально по каждому и по всем вместе. Особенно прислушивайся к любому проявлению недовольства в их же собственных рядах... Ко всему, что могло бы их обратить друг против друга.
- Будет сделано, - ответил Салиман, слегка кланяясь. - Желаете ли вы также провести колдовское расследование?
Джабал заколебался. У него был страх воина перед колдунами, и он старался их избегать по мере возможности. И все же, если церберы представляют собой довольно большую угрозу...
- Используй эти деньги на обычных осведомителей, - решил он. - Если понадобится нанять колдуна, тогда я лично...
Неожиданное волнение в дверях покоев привлекло внимание обоих мужчин.
Появились две фигуры в голубых масках, тащивших между собой третью.
Несмотря на маски Джабал узнал в них Мор-ама и Марию, брата и сестру, работающих на него в одной команде. Их пленником был мальчишка, облаченный в грязные лохмотья, которые обычно носят уличные дети Санктуария. Ему, по всей вероятности, было не более десяти лет, но злобные проклятия, которые он визгливо выкрикивал, пока сражался со своими конвоирами, характеризовали его как не по годам развитого.
- Мы поймали эту помойную крысу около дома, - объявил Мор-ам, не обращая внимания на протесты мальчика.
- Видимо, хотел своровать что-нибудь, - добавила его сестра.
- Я не собирался ничего воровать! - воскликнул мальчик, пытаясь вырваться.
- Уличная крыса Санктуария, которая не ворует? - удивленно поднял бровь Джабал.
- Конечно, я ворую! - сплюнул оборванец. - Все воруют. Но я не поэтому пришел сюда.
- Тогда почему ты пришел сюда? - требовательно спросил Мор-ам, отпустив мальчишке такую затрещину, что тот растянулся на полу. - Попрошайничать? Продавать свое тело?
- У меня послание! - завопил мальчик. - Для Джабала!
- Достаточно, Мор-ам, - приказал Джабал, неожиданно заинтересовавшись. - Подойди сюда, мальчик.
Оборванец с трудом поднялся на ноги, помедлив только для того чтобы стереть кулаком слезы, выступившие у него от злости. Он метнул взгляд, полный откровенной злобы на Мор-ама и Марию, а затем приблизился к Джабалу.
- Как тебя зовут, мальчик? - начал Джабал.
- Меня... зовут Манго, - оборванец стал заикаться, неожиданно оробев.
- Вы Джабал?
- Да, - кивнул тот. - Ну, Манго, где то послание, которое ты для меня принес.
- Оно... Оно не написано, - пояснил Манго, бросив быстрый взгляд на Мор-ама. - Я должен сообщить вам его устно.
- Очень хорошо, говори же, - торопил его негр, выказывая нетерпение.
- А также скажи, кто послал сообщение.
- Послание от Хакима, - выпалил мальчик. - Он велел мне сказать вам, что у него для вас есть важная информация.
- Хаким? - нахмурился Джабал.
Старый рассказчик! Он частенько оказывал услуги Джабалу, когда люди забывали, что он может не толика говорить, но и слушать.
- Да, Хаким. Он торгует рассказами на базаре...
- Знаю, знаю, - обрезал Джабал. По какой-то причине сегодня все решили, что он ничего не знает о людях в городе. - Какая у него для меня информация, и почему он сам не пришел?
- Я не знаю, что за информация. Но она важная. Настолько важная, что Хаким прячется, опасаясь за свою жизнь. Он заплатил мне за то, чтобы я привел вас к нему, так как чувствует, что эта информация будет особенно ценной для вас.
- Привести меня к нему? - загрохотал Джабал, выходя из себя.
- Одну минуту, мальчик, - вмешался Салиман, впервые заговорив с того момента, когда его доклад был прерван. - Ты сказал, Хаким заплатил тебе?
Сколько?
- Серебряную монету, - гордо объявил мальчик.
- Покажи ее нам! - приказал Салиман.
Рука мальчика исчезла в лохмотьях. Затем он заколебался.
- Вы ведь не отнимите не у меня? - спросил он с опаской.
- Покажи монету! - взревел Джабал.
Испуганный этим неожиданным взрывом, Манго протянул вперед кулак и раскрыл его, показывая серебряную монету, лежащую у него на ладони.
Джабал вопросительно взглянул на Салимана; тот молча поднял брови в удивлении, размышляя. Тот факт, что у мальчика действительно оказалась серебряная монета, указывал на многое.
Во-первых, Манго, возможно, говорил правду. Уличные крысы редко когда имеют больше нескольких медяков, поэтому серебряная монета попала к нему от какого-то постороннего благодетеля. Если бы мальчик украл ее, он бы сейчас сам прятался, торжествуя над своим злосчастным сокровищем, - а не показывал бы ее открыто, как он это сделал только что.
Если предположить, что мальчик говорит правду, то информация Хакима действительно должна быть ценой, а угроза для него реальной. Хаким был не из тех, чтобы отдавать серебряную монету, не будучи уверенным в том, что он сможет возместить потерю и получить солидную прибыль к тому же. Но даже при всем при этом он не стал бы тратиться, а пришел с информацией сам, если бы действительно не опасался за свою жизнь.
Все это пронеслось в мозгу Джабала, как только он увидел монету, а реакция Салимана подтвердила его мысли.
- Очень хорошо. Посмотрим, что за информацию имеет Хаким. Салиман, возьми с собой Мор-ама и Марию и иди вместе с Манго, чтобы отыскать рассказчика. Приведи его сюда и...
- Нет! - воскликнул мальчик, перебивая. - Хаким лично передаст информацию только Джабалу, которой должен прийти один.
- Что? - воскликнул Салиман.
- Это похоже на ловушку, - грозно произнесла Мория.
Джабал махнул им рукой, чтобы они замолчали, и уставился сверху вниз на мальчика. Это могла быть ловушка. Тогда опять же в просьбе Хакима могла быть скрыта иная причина. Информация могла касаться кого-то из окружения Джабала! Убийцы... Или хуже того, осведомителя! Это объясняло нежелание Хакима прийти в особняк лично.
- Я пойду, - заявил Джабал, поднимаясь и обводя комнату глазами. - Один, с Манго. Салиман, мне понадобится твоя маска.
- Я хочу, чтобы мне вернули мой нож назад! - неожиданно потребовал Манго.
Негр вопросительно поднял брови и посмотрел на Мор-ама, который покраснел и вытащил из-за пояса короткий кинжал.
- Мы его отобрали у него, когда поймали, - пояснил боец. - Мера предосторожности. У нас не было намерений его присваивать.
- Верни его, - засмеялся Джабал. - Я бы не отправил на улицы Санктуария безоружным даже своего самого заклятого врага.
- Джабал, - пробормотал Салиман, отдавая свою ястребиную маску. - Если это окажется ловушкой...
Джабал коснулся эфеса своего меча.
- Если это ловушка, - улыбнулся он, - они не заставят меня так легко сдаться. Я выживал в битвах один против пятерых, и даже больше, на аренах, прежде чем завоевал себе свободу.
- Но...
- Ты не последуешь за мной, - приказал Джабал железным голосом. - И не разрешай другим следовать за мной. Тот, кто не послушается, ответит мне за это.
Салиман хотел было что-то ответить, но увидев взгляд Джабала, кивнул в молчаливом согласии.
Джабал украдкой изучал своего проводника, пока они выходили из особняка и шли по направлению к городу. Хотя он и не показывал этого открыто, но на него произвела впечатление сила духа мальчика во время их короткой встречи. Один, безоружный, в гуще враждебно настроенных воинов...
Мужчины вдвое старше Манго дрожали и ползали в ногах при посещении Джабала в его особняке.
Во многих отношениях, мальчик напоминал ему себя в юности. Драчун и бунтовщик, лишившийся родителей, но имевший гордость и упрямство, которые вели его по жизни, он был куплен на рабовладельческой плантации инструктором гладиаторов, имевшим наметанный глаз на хладнокровных, отважных борцов. Если бы вместо этого его купил какой-нибудь добрый хозяин... Если бы кто-нибудь вмешался в сомнительную судьбу Манго...
Джабал с гримасой прервал подобные размышления, подумав о том, куда они могут привести. Усыновить мальчика? Смешно! Салиман и другие подумали бы, что он стал сентиментален на старости лет. Более того, его соперники увидали бы в этом признак слабости, указание на то, что Джабал теперь не тот железный гладиатор... Что у него есть сердце. Он мысленно вернулся назад к своему убогому существованию в начале жизненного пути; мальчик должен пройти то же самое!
Солнце было в зените и, казалось, дрожало в раскаленных струях воздуха, пока Джабал следовал за мальчиком в город. Пот стекал из-под его синей маски ястреба раздражающе тонкими струйками, но он через силу терпел это неудобство, утираясь рукой. Мысль о том, чтобы снять маску, даже не пришла ему в голову. Маски были необходимы для тех из его людей, кто скрывался от закона; для маскировки их должны были носить все. Самому нарушить собственное правило было немыслимо.
Пытаясь отвлечься от этого неудобства, Джабал начал осторожно разглядывать встречных людей по мере приближения к базару. После того, как они прошли по мосту и оставили позади себя хибарки Подветренной стороны, качество одежды и манеры населения заметно улучшились.
Его взгляд упал на колдуна, и он был поражен звездой, вытатуированной на лбу мужчины. Затем отметил, что маг был вовлечен в жаркий спор с молодым, легко одетым бандитом, увешанным многочисленными ножами, рукоятки которых угрожающе высовывались из ножен, прикрепленных к его поясу и голенищам сапог.
- Это Литанде, - сообщил Манго, заметив его интерес. - Мошенник. Если вам нужен колдун, есть получше... Дешевле.
- Ты уверен, что он мошенник? - спросил Джабал, изумленный аналитическими способностями мальчика.
- Если бы он был настоящим колдуном, ему не нужно было бы носить меч, - пояснил Манго, указывая на оружие, висящее на боку мага.
- Верно подмечено, - согласился Джабал. - А мужчина, с которым он спорит?
- Заложник Теней, - высокомерно заявил мальчик. - Вор. Обычно он работал на пару с Каджетом-Клятвенником, пока старого дурака не повесили.
- Колдун и вор, - задумчиво пробормотал Джабал, еще раз окидывая взглядом двух мужчин. - Интересное сочетание талантов.
- Вряд ли! - саркастически усмехнулся мальчик. - Каким бы ни было последнее дело Шедоуспана, оно оказалось прибыльным. Он сорит деньгами направо и налево, поэтому вряд ли сейчас ищет новую работу. Думаю, Оли спорят из-за женщины. Оба воображают, что являются подарком богов для женской половины населения.
- Ты, кажется, хорошо осведомлен, - заметил Джабал, еще раз подивившись познаниям мальчика.
- На улицах много чего услышишь, - пожал плечами Манго. - Чем ниже занимаемое положение, тем большее значение имеет информация для того, чтобы выжить... А таких, кто находится еще ниже, чем я и мои друзья, немного.
Джабал размышлял над тем, что сказал мальчик, пока они пересекали Распутный перекресток. Возможно, он упустил из виду важный источник информации в лице уличных детей, когда создавал свою сеть осведомителей.
Может быть, они не так уж и много услышат, но возьмут количеством.
Сложенной воедино, информации от них могло быть достаточно для того, чтобы подтвердить или развенчать слухи.
- Скажи, Манго, - обратился он к своему проводнику. - Ты знаешь, что я хорошо плачу за информацию, не так ли?
- Все об этом знают, - оборванец повернул в сторону Лабиринта, легко перепрыгнув через лежащую ничком фигуру, не потрудившись даже посмотреть, был ли это спящий человек или мертвый.
- Тогда почему никто из твоих друзей не идет ко мне со своей информацией?
Джабал осторожно перешагнул через помеху и настороженно гляделся вокруг. Даже залитый ярким солнечным светом. Лабиринт мог быть опасным местом для одинокого прохожего.
- Мы, уличные крысы, крепко держимся друг за друга, - бросил Манго через плечо. - Даже крепче, чем торговцы на базаре или те, кто принадлежит к преступному миру. Тайны, которыми ты с кем-то поделишься, перестают быть тайнами, поэтому мы приберегаем их для себя.
Джабал признал мудрость политики оборванца, но это только укрепило его в решении завербовать детей.
- Переговори об этом со своими друзьями, - требовательно произнес он.
- Сытый желудок может... Куда мы идем?
Они оставили позади себя вечно сырой Серпантин и, свернули на улочку, такую узкую, что Джабал вынужден был медленно продвигаться по тротуару, следуя за мальчиком.
- К Хакиму, - ответил Манго, не сбавляя темпа.
- Но где он? - нажимал на мальчика Джабал. - Я не знаю этих крысиных проулков.
- Если бы вы знали их, то это было бы неподходящим местом для укрытия. Нам осталось еще немного.
Пока он это говорил, они вынырнули из муравьиного прохода на маленький дворик.
- Вот мы и на месте, - объявил Манго, останавливаясь посередине дворика.
- Где? - прорычал Джабал, останавливаясь сзади него. - В этих стенах нет ни дверей, ни окон. Разве что он прячется в тех мусорных кучах...
Он оборвал себя на полуслове, вглядевшись в детали окружающей обстановки. НИ ДВЕРЕЙ, НИ ОКОН! Еще одним выходом отсюда был другой муравьиный лаз, такой же узкий, как и тот, в который они только что прошли... Но он был завален кучей деревянных ящиков. ЭТО БЫЛ КАМЕННЫЙ МЕШОК!
Сзади неожиданно раздался треск, и Джабал резко повернулся в его сторону, а рука машинально потянулась к мечу. Несколько деревянных ящиков упали с крыши дома, забаррикадировав выход со двора.
- Это ловушка! - прошипел Джабал, отступая в угол и ощупывая глазами крыши.
Неожиданно он почувствовал удар в спину. Негр слегка покачнулся и, размахнувшись, вслепую махнул мечом позади себя. Его клинок не попал в цель и рассек только воздух. Тогда он развернулся, чтобы встретиться лицом к лицу с тем, кто напал на него.
Манго легко отскочил буквально из-под острия меча, глаза его были полны торжества и ликования.
- Манго? - спросил Джабал, зная ответ.
Он пережил достаточно ран на своем веку, чтобы понять причину усиливающегося онемения под лопаткой. Резкая боль, когда он попытался пошевелиться, подтвердила его догадку. Мальчик всадил кинжал в спину Джабалу, там он и оставался. Мысленно Джабал видел его торчащим из-под его плеча под неестественным углом.
- Я же говорил тебе, что мы все держимся друг за друга, - зло упрекнул его Манго. - Может быть, взрослые и боятся тебя, а мы нет. Тебе не следовало отдавать приказ о смерти Гамби.
- Гамби? - нахмурился негр, слегка пошатываясь. - Кто такой Гамби?
На секунду мальчик онемел от удивления. Затем его лицо исказил гнев, и он сплюнул.
- Его нашли сегодня утром с перерезанным горлом и медной монетой во рту. Твоя торговая марка! Ты даже не знаешь, кого убиваешь?
Слепой! Джабал ругал себя за то, что не слушал отчет Салимана более внимательно.
- Гамби никогда не продавал тебе никакую информацию, - выкрикнул Манго. - Он ненавидел тебя за то, что твои люди сделали с его матерью. Ты не имел права убивать его как дезинформатора.
- А Хаким? - спросил Джабал, оттягивая время.
- Мы правильно вычислили, не так ли, что Хаким является одним из твоих осведомителей? - радостно воскликнул мальчик. - Он на большом причале, спит в стельку пьяный. Мы собрали свои сбережения на покупку серебряной монеты, которая помогла вытащить тебя из-под твоей охраны.
По непонятной причине это последнее признание добило Джабала больше, чем вонзившийся в него кинжал. Он выпрямил плечи, не обращая внимания на теплую кровь, сочившуюся по спине из раны, и с высоты своего роста воззрился на мальчика.
- Мне не нужна охрана против таких, как ты! - пророкотал он. - Ты думаешь, ты владеешь искусством убивать? Уличная крыса, которая наносит удар ножом сверху? В следующий раз, когда будешь пытаться убить человека - если он будет, этот следующий раз - замахивайся снизу. И бей между ребер, а не по ним! И приведи друзей - одному тебе не по плечу убить здорового мужчину.
- Я привел своих друзей! - засмеялся Манго, указывая вокруг себя рукой. - Как думаешь, их будет достаточно?
Джабал рискнул взглянуть через свое плечо. "Помойные крысы"
Санктуария спускались во двор. Десятки "крыс"! Одни карабкались через деревянные ящики, другие сползали с крыш по стенам, как пауки. Уличные оборванцы - ни один из них не достигал и половины роста Джабала, но у всех в руках были ножи, камни и заостренные колья.
Иной мужчина мог бы сломаться под этими взглядами, полными ненависти.
Он мог бы попытаться молить о пощаде или подкупить их с тем, чтобы ему расчистили путь из ловушки, ссылаясь на свое неведение об убийстве Гамби.
Но это был Джабал, и глаза его оставались такими же холодными, как и его меч, когда он повернулся лицом к своим мучителям.
- Ты хочешь сказать, что делаешь это, чтобы отомстить за одну смерть, - усмехнулся он. - Сколько же вас умрет в попытке убить меня?
- Ты можешь убить нас всех сразу без всякой на то причины, - возразил Манго, обходя вокруг Джабала на безопасном расстоянии, чтобы присоединиться к остальным. - Если кто-нибудь из нас сейчас умрет, убивая тебя, тогда, по крайней мере, остальные будут в безопасности.
- Только если вы убьете меня, - поправил его Джабал. Не отрывая глаз от толпы, он потянулся левом рукой к правому плечу, нащупал рукоятку ножа и выдернул его. - А для этого тебе понадобится твой нож!

Предыдущая страница 9 Следущая страница


Мир воров

Манго видел, как негр левой рукой резко метнул нож в его сторону, но на какое-то мгновение остолбенел. В эту долю секунды нож целиком вонзился ему в горло. Мир поплыл у него перед глазами, и он упал, не почувствовав удара от падения.
Толпа хлынула вперед, а Джабал пошел им навстречу с мечом, сверкающим на солнце, отчаянно пытаясь пробить себе путь к выходу.
Несколько детей упали после его первой атаки - он не знал, сколько - но остальные бросились врассыпную и окружили его плотным кольцом. Удары палок сыпались по его лицу быстрее, чем он мог их парировать, и он чувствовал тычки ножей по мере того, как маленькие фигурки выскакивали у него из-за спины, чтобы нанести удар и "нырнуть" обратно.
До его сознания дошло, что такие действия врага свалят его наземь раньше, чем он успеет расчистить заграждение из деревянных ящиков; прекратив свою атаку, он остановился, кружась и орудуя мечом в попытке освободить пространство вокруг себя. Беспризорники были все равно что неуловимые призраки с острыми зубами, которые исчезали у него перед носом, причиняя беспокойство сзади. В голове пронеслось, что сейчас он умрет!
Победитель бесчисленных гладиаторских боев встретит свой конец от рук разъяренных детей!
Эта мысль заставила его прибегнуть к последней отчаянной попытке.
Нанеся мощный удар мечом по толпе, он перестал защищаться и попытался добежать до стены, чтобы иметь за спиной прочную опору. Маленькая девочка внезапно обхватила его колено и вцепилась в него со всей силой. Он споткнулся, почти упал и, не глядя, яростно рубанул мечом. Нога его освободилась, но другой беспризорник запрыгнул ему на спину и стал барабанить камнем по голове.
Джабал накренился набок, сдирая с себя ребенка, прижавшись к стене, затем повернулся лицом к толпе. Кол пронзил его маску, оставив глубокую рану на лбу, кровь из которой начала заливать ему глаза. Ослепленный на время, он дико размахивал мечом, иногда попадая во что-то твердое, иногда просто рассекая воздух. Камень отскочил от его головы, но он уже ничего не чувствовал, продолжая свою безумную борьбу вслепую.
Постепенно до его затуманенного мозга дошло, что в криках детей появилась новая нота. В то же время он осознал, что уже в течение десяти или пятнадцати взмахов его меч не достигал цели. Он потряс головой, чтобы прийти в себя, и вновь сосредоточил свое внимание на развернувшейся перед ним сцене.
Двор был усыпан маленькими телами, залитыми алой кровью, которая являла собой резкий контраст с их лохмотьями, грязно желто-коричневого цвета. Остальные, перепрыгивая через кучи булыжников, удирали что есть мочи, преследуемые...
Джабал осел вдоль стены, пытаясь отдышаться и прийти в себя от ран, настолько многочисленных, что их трудно было сосчитать. Он смотрел, как его спаситель шел по направлению к нему, вкладывая в ножны меч, обагренный свежепролитой кровью.
- Ваше... Ваше имя? - выдохнул он.
- Зэлбар, - в свою очередь, задыхаясь, ответил мужчина, одетый в форму. - Телохранитель Его Императорского Высочества Принца Кадакитиса.
Ваши раны... Они не?..
- Я выживал и в более худших обстоятельствах, - пожал плечами Джабал, морщась от боли, которую причинило ему это движение.
- Очень хорошо, - кивнул головой мужчина. - Тогда я пойду.
- Одну минуту, - попросил негр, вытягивая вперед руку, чтобы удержать его. - Вы спасли мне жизнь... Жизнь, которую я ценю очень высоко. Я благодарен вам и даже более того; это трудно выразить словами. Назовите вашу награду.
- Это необязательно, - хмыкнул Зэлбар. - Я выполнял свой долг.
- Долг или нет, - возразил Джабал. - Я не знаю ни одного гвардейца, который осмелился бы ступить в пределы Лабиринта, подвергая свою жизнь гораздо меньшему риску... Вы сказали, королевский телохранитель: вы не...
- Цербер? - с угрюмой усмешкой закончил Зэлбар. - Да. И я обещаю вам, что близок тот день, когда мы перестанем быть единственными гвардейцами в Лабиринте.
Он повернулся, чтобы уйти, но Джабал вновь остановил его, снимая маску ястреба, чтобы вытереть кровь с глаз.
- Подождите! - приказал он. - У меня к вам предложение. Мне нужны люди, такие, как вы. Сколько бы вам ни платила Империя, я удвою эту сумму... Помимо награды за сегодняшнюю работу. Что вы на это скажете?
Ответа не последовало. Джабал прищурился, чтобы сфокусировать свой взгляд на лице цербера, и увидел, что мужчина уставился на него в ледяном молчании, узнав его.
- Вы Джабал! - сказал Зэлбар тоном, больше утверждающим, чем вопрошающим.
- Да, - кивнул Джабал. - Если вы знаете это, то вы также должны знать, что никто в Санктуарии не платит больше меня за предоставляемые мне услуги.
- Я знаю вашу репутацию, - холодно подтвердил цербер. - И зная свое дело, я ни за какие деньги не соглашусь работать на вас.
Отказ был очевидным, но Джабал предпочел не придавать ему значения.
Наоборот, он попытался повернуть его слова в свою пользу.
- Но вы уже сделали это, - заметил он. - Вы спасли мне жизнь.
- Я спас гражданина от своры "уличных крыс", - возразил Зэлбар. - Как я уже говорил, это мой долг перед Принцем.
- Но... - начал Джабал.
- Если бы я установил вашу личность раньше, - продолжал цербер. - Я, возможно, подвергся бы искушению не встревать в драку.
На этот раз намек нельзя было игнорировать. Скорее озадаченный, чем разъяренный, Джабал изучал своего оппонента.
- Я чувствую, вы пытаетесь спровоцировать еще одну. Значит, вы меня спасли, чтобы отомстить самому?
- На своем посту я не могу и не буду принимать участие в мелких уличных драках, - взревел Зэлбар. - Я сражаюсь только, когда защищаю себя или граждан Империи.
- И я не буду преднамеренно поднимать свой меч против того, кто спас мне жизнь... Спас при самозащите, - ответил его же словами Джабал. - Таким образом, кажется, мы не будем драться друг с другом. И, все же, кажется, вы имеете зуб против меня. Могу я спросить, в чем дело?
- Такой зуб я имею против любого человека, который извлекает выгоду за счет граждан Рэнкана, не неся при этом никакой ответственности, - насмешливо произнес цербер. - Вы не только не служите Империи, которая предоставила вам убежище; вы подрываете ее мощь, открыто рисуясь своим пренебрежением к ее законам, когда проворачиваете свои сделки.
- Что вы знаете о моих сделках и бизнесе, что позволяет вам высказывать такие скоропалительные суждения? - с вызовом спросил Джабал.
- Я знаю, что вы делаете ваши деньги способами, каких приличные люди избегают, - колко ответил Зэлбар. - Вы завязаны на рабах и наркотиках и других, высокоприбыльных, но подразумевающих низкий моральный уровень, товарах... Но хуже всего, вы завязаны на сделках, несущих смерть.
- Профессиональный солдат клеймит меня за смертельные сделки? - улыбнулся Джабал.
Цербер покраснел от такой колкости.
- Да. Я тоже связан со смертью. Но такой солдат, как я, сражается ради блага Империи, а не ради собственных эгоистических целей. Я потерял брата и некоторых из своих друзей во время горных кампаний, сражаясь за Империю... За свободу, которую вы и подобные вам подрывало.
- Подумать только, - задумчиво произнес Джабал. - Целая армия Рэнкана защищала нас от нескольких, разбросанных в горах племен. Да, если бы не вы и ваши друзья, горцы, конечно же, спустились бы с вершин, которые они не покидали в течение нескольких поколений, и перебили бы нас всех спящими.
Как глупо было, с моей стороны, думать, что Империя пыталась расширить свое влияние еще в одном месте, где его не желали. Я должен был понять, что это была всего лишь попытка с ее стороны защитить себя от грозного врага.
Зэлбар наклонился вперед, рука его потянулась к эфесу. Затем самообладание вернулось, черты лица ожесточились.
- С меня хватит разговоров. Вы не понимаете мысли приличных людей, еще меньше их слова.
Он повернулся, чтобы уйти, но каким-то образом Джабал оказался на его пути - он уже стоял на ногах, хотя и покачивался от слабости. Хотя цербер был выше его на голову, гнев Джабала как бы возвысил его до уровня Зэлбара, который невольно отступил.
- Если с тебя довольно разговоров, цербер, то пришло время сказать слово и для меня, - прошипел он. - Это правда, что я делаю деньги на отвратительных сделках. Я бы не смог заниматься этим, если бы твои "приличные люди" не хотели платить мне изрядные суммы за это. Я не торгую товаром на острие меча. Они сами приходят ко мне - их так много, что я не могу удовлетворить спрос через обычные каналы.
Он повернулся, сделав жест в сторону усыпанного трупами двора.
- Также правда и то, что я связан со смертью, - злобно произнес он. - Твои великодушные рэнканские хозяева обучили меня правилам торговли на столичных гладиаторских аренах. Я имел тогда дело со смертью ради одобрительных возгласов тех самых "приличных людей", которыми ты так восхищаешься.
И те "приличные люди" не оставили для меня места в их "приличном" обществе после того, как я добился своей свободы, поэтому я прибыл в Санктуарий. Сейчас я все еще имею дело со смертью, так как это цена бизнеса здесь - цена, которую я чуть было не заплатил сегодня.
На какую-то долю секунды что-то близкое к сочувствию промелькнуло в выражении глаз цербера, пока он качал головой.
- Ты не прав, Джабал, - сказал он спокойно. - Ты уже заплатил за то, чтобы заниматься бизнесом в Санктуарии. Это не твоя жизнь, это твоя душа... Твоя гуманность. Ты променял ее на золото, и, на мой взгляд, это самая неудачная сделка.
Их глаза встретились, и Джабал первым не выдержал взгляда, обеспокоенный словами цербера. Он отвел глаза, и его взгляд упал на тело Манго - мальчика, которым он восхищался и думал усыновить - мальчика, чью жизнь он хотел изменить.
Когда он вновь повернулся, цербер уже исчез.

БРАТЬЯ ПО КРОВИ

Джо ХОЛДЕМАН

Гости улыбаются, кланяются при прощании. Хороший обед, много одобрительных разговоров среди собравшихся: экономика Санктуария фундаментально прочна. "Спасибо тебе, мой новый повар... Он из Тванда, разве он не чудо?" Хозяину, по всей видимости, требуется новая диета, а не новый повар, впрочем, тяжелые парчовые одежды, которые он носит, делают его несколько полнее, чем он есть на самом деле. "Счастливого пути...
Разумеется, завтра. Предайте вашей тетушке, что я думаю о ней".
"Ты, конечно, останешься, Амар". Один из уходящих гостей слегка приподнял бровь, наш хозяин любит мальчиков? "У нас действительно дела".
"Энуар, ты можешь отпустить слуг до рассвета. Ты также свободен вечером. Мы будем ужинать в городе. И благодарю тебя за отличное обслуживание. Пока".
Он смеется. "Не благодарите меня. Не тратьте всю вашу благодарность на одну женщину". Как только надсмотрщик за слугами уходит, грубовато-простодушное выражение исчезает с лица хозяина и становится абсолютно нейтральным. Он прислушивается к шагам надсмотрщика, спускающегося по каменной лестнице, слышит, как тот распускает слуг.
Поворачивается и указывает жестом на гору подушек рядом с огромным камином. Запах пепла забивает аромат фимиама.
"У меня есть хорошее вино, Амар. Посиди, пока я схожу за ним".
"Тебе понравились наши гости?"
"Купцы, только и всего. Но человек учится у других сословий, ты не согласен?"
Он возвращается с двумя кубками вина, такого пурпурного цвета, что кажется почти черным. Он ставит оба кубка перед Амаром: выбирай. Даже самые близкие друзья следуют этому ритуалу в Санктуарии, где отравление является искусством, спортом, профессией. "Да, меня заинтриговал именно цвет. Большая удача".
"Нет, оно из рощи в горах, восток Сира. Калос, или что-то в этом роде; не могу тебе даже передать, насколько у них варварские... - Да.
Хорошее десертное вино. Ты не хочешь покурить трубку?"
Энуар возвращается, звеня своим колокольчиком по мере того, как он поднимается по лестнице.
"На сегодня все, спасибо..."
"Нет, я не хочу, чтобы гончих кормили. Лучше будут гнать зверя во время охоты, если останутся голодными. Как-нибудь проживем с их скулежом".
Тяжелая входная дверь скрипнула, захлопнувшись за надсмотрщиком. "Ты нет? Ты не будешь единственным аристократом в свите. Отрасти немного бороду, день или два, займи у слуги его лохмотья..."
"Ну, существует две школы воспитания. Голодные собаки слабее, но дерутся отчаянно. А если твоих собак не кормить неделю, то всю следующую их не способна будет победить другая свора".
"О, такое случается - я думаю, это случилось и со мной однажды. Не убивающий яд, а что-то, что сделало их безжизненными, неконкурентоспособными. Возможно, магия. Хотя яд дешевле".
Он делает глубокий глоток, затем осторожно ставит кубок на пол.
Пересекает комнату, поднимается на ступеньку и выглядывает в узкое окно, прорезанное в толстой стене.
"Я уверен, что мы сейчас одни. Выпей; я принесу пока кррф". Он исчезает менее чем на минуту и возвращается с тяжелым бруском, завернутым в мягкую кожу.
"Лучший сорт из Каронны, чистый, черный, без примесей". Он разворачивает сверток: черный, как смоль, брусок, тисненый по всей своей поверхности иностранной печатью. Попробуешь немного?
Он качает головой. "Мудрый виноторговец, избегающий употреблять собственные изделия. Золото с тобой?"
Он взвешивает мешок в своей руке. "Этого недостаточно. Нет и половины". Он выслушивает и забирает назад золото. "Будь разумным. Если ты чувствуешь, что не можешь доверять моей пробе, возьми с собой небольшое количество назад в Рэнке; пусть кто-нибудь попробует его. Затем привезешь мне сумму, о которой мы договорились".
Другой мужчина неожиданно встает и судорожно хватается за свою короткую кривую саблю, но она едва успевает выйти из ножен, как сразу же гулко падает на мраморный пол. Он падает на четвереньки, весь дрожит, бормочет что-то и валится, ослабев.
"Нет, это не магия, но почти так же сладко, ты не находишь? В этом достоинство коагулированных ядов. Первый ингредиент ты получил вместе со всеми, в блюде со сладостями. Всеми, кроме меня. Вторая часть была в вине, в его сладком компоненте".
Он проводит ногтем большого пальца по брикету, набирая тем самым щепотку кррф, растирает ее между большим и указательным пальцами и нюхает.
"Тебе действительно следовало бы попробовать это. Оно делает тебя молодым и храбрым. Но ты и так молодой и храбрый, не так ли?"
Он аккуратно заворачивает кррф и забирает золото. "Извини меня. Я должен пойти переодеться". В дверях он колеблется. "Яд не смертелен; он только парализует тебя на какое-то время. Хирурги используют его".
Мужчина лежит долго, уставившись в пол. Он чувствует, что потерял контроль над своим телом и как у него течет слюна.
Когда хозяин возвращается, его с трудом можно узнать. Свое красочное оперение он сменил на заплатанную, засаленную робу, подпоясанную веревкой вместо пояса. Напомаженная белая грива исчезла, его лысый череп изуродовал старый ветвистый шрам, полученный от удара мечом. На левой руке у него отсутствует большой палец, отрубленный у самого основания. Его рот расплывается в улыбке и обнажает скорее зияющие дыры, чем зубы.
"Я собираюсь позаботиться о тебе. Есть некто, кто дорого дал бы за возможность попользоваться твоим беспомощным телом, а потом прикончил бы тебя".
Он раздевает вялого мужчину, кудахча и вновь нахваливая самого себя за проявляемую милость, а мужчину за его здоровую молодость. Он открывает решетку у камина и бросает одежду в нишу, куда обычно сгребают пепел.
"В другой части города я известен как Культяпка; здесь же я прикрываю свой обрубок протезом, изготовленным таксидермистом. Убедительно, не правда ли?" Он легко поднимает с пола мужчину и несет его к главному выходу. "Твоей вины, конечно, никакой нет, но ты состоишь в дальнем родстве с магистратом, который приказал отрубить мне большой палец". Лай собак становится громче по мере того, как они спускаются с лестницы.
"Вот мы и пришли". Он толчком открывает дверь, ведущую в псарню. Лай прекращается и переходит в вымаливание пищи. Десять воинственных гончих бегут, каждая к своей индивидуальной кормушке, вежливые в своей рабской преданности хозяину, разевая пасти, в которых виднеются острые серые клыки.
"Мы должны их кормить порознь, конечно. Чтобы они не поранили друг друга".
В дальнем конце псарни расположен деревянный разделочный стол, высотой по пояс, с вырезанными на его поверхности желобами, переходящими на навесные балки, на которые подвешивают туши. На стене над столом висит полка с ножами, мясницкими тесаками и пила.
Он кладет тупо уставившегося на все это, онемевшего мужчину на стол и выбирает тяжелый тесак.
"Извини, Амар. Я должен начать со ступней. Иначе будет страшный беспорядок".

***

Существуют философы, которые оспаривают то, что нет такой вещи, как "зло ради зла", и что когда человек, не считая колдовства (которое, конечно, освобождает индивидуума от ответственности), совершает злое деяние, он становится жертвой самого себя, рабом своих последователей и учеников. Такие философы могли бы набрать вес, изучая Санктуарий.
Санктуарий - это морской порт, и его название восходит к тем временам, когда он являлся единственной, охраняемой войсками гаванью, расположенной на главном караванном пути. Но долгая война закончилась, караваны забросили этот путь, так как открыли более короткий, и статус Санктуария упал - но не уменьшилось число его жителей, так как каждый честный гражданин, покинувший его, чтобы начать нормальную жизнь где-то на стороне, втягивался в борьбу за то, чтобы вести этот нормальный образ жизни.
В настоящее время Санктуарий все еще соответствует своему названию, но является пристанищем для тех, кто идет против закона. Большинство из них, в том числе самые опасные сосредоточены в районе города, известном под названием Лабиринт, представляющем собой запутанное переплетение улиц и безымянных переулков, где нет храмов. Однако там есть своя община, хотя и грубого пошиба, большинство из - которой посещает таверну под названием "Распутный Единорог", что подтверждается вывеской в форме этого животного, невероятным образом ублажающего самого себя. А владельцем этого заведения является мужчина, обычно присматривающий за баром в позднее время, уродливый парень по имени Культяпка.

***

Культяпка закончил кормление собак, промыл из шланга помещение и покинул свое имение, пройдя по длинному тоннелю, который вел из его личных апартаментов в подвал "Сада Лилий", респектабельного публичного дома, расположенного в нескольких кварталах от Лабиринта.
Он взобрался наверх из подвала по длинной лестнице, где его приветствовал огромный евнух с тяжелым палашом, небрежно переброшенным через плечо.
- Рановато сегодня, Культяпка.
- Иногда мне нравится нагрянуть с проверкой в "Единорог".
- Неожиданная инспекция?
- Что-то в этом роде. Хозяйка дома?
- Спит. Хотите девку?
- Нет. Я по делу.
Евнух наклонил голову.
- А, бизнес.
- Скажи ей, что у меня есть то, о чем она просила, и даже больше, если она сможет себе это позволить. Когда она освободится. Если меня не будет в "Единороге", я оставлю сообщение, где мы можем встретиться.
- Я знаю, о чем речь, - сказал евнух певучим голосом.
- Мгновенная девственность, - Культяпка взвесил на ладони брусок, завернутый в кожу. - Одна щепотка, правильно использованная, превратит тебя опять в девочку.
У евнуха округлились глаза.
- Усовершенствование, в сравнении со старым методом.
Культяпка рассмеялся вместе с ним.
- Я могу поделиться с тобой щепоткой-другой, если хочешь.
- О... Не на службе, - он прислонил меч к стене и достал квадратный кусочек пергамента из своего кошелька-пояса. - Однако я смогу приберечь его на время своего отдыха. Беспалый выделил ему щепотку. Он внимательно посмотрел на нее, прежде чем завернуть. - Черное... Каронна?
- Самое лучшее.
- У вас его достаточно много. - Он даже не потянулся за своим оружием.
Свободная рука Культяпки дотронулась до головки эфеса его меча.
- Человек без принципов убил бы вас ради этого.
Беззубый ухмыльнулся.
- С тобой я вдвойне в безопасности.
Евнух кивнул и заботливо спрятал кррф у себя за поясом, затем взял обратно свой широкий меч.
- В безопасности с кем угодно, но только не с чужаком.
Все в Лабиринте знали о том дорогостоящем заклятии, за которое заплатил Культяпка, чтобы защитить свою жизнь: если его убьют, то его убийца никогда не умрет, а будет влачить свое существование вечно в бессильной агонии:
Гори: как полыхают звезды ясные,
Гори и после, как они погаснут.
Успокоения в пепле не найти.
Изгой, вдали от помощи богов, -
Людей ли, призраков:
Придет конец веков
А ты гори.
Культяпка сам подозревал, что заклинание будет иметь силу только до тех пор, пока будет жив колдун, породивший его, но это было несущественно.
Мизраит и жестокость проклятия удерживали чужие клинки в ножнах, а яд в недосягаемости от его пищи.
- Я передам ваше сообщение. Огромное спасибо.
- Знаешь, лучше смешай его с нюхательным табаком. Очень крепкий, - Культяпка раздвинул бархатные занавески и прошел через фойе, обмениваясь приветствиями с некоторыми из женщин, которые слонялись там без дела, одетые в мягкие накидки (покрой и цвет накидок извещали о цене, а в некоторых случаях, демонстрировала пикантные подробности), и вышел в сумерки уходящего дня.
Полдень был интересным сочетанием ощущений для мужчины, чей нос был так же чувствителен, как и велик. Сначала банкет, со всеми ароматными деликатесами из Тванда, затем хорошее редкое вино с тонким резким привкусом полуотравы, потом вяжущая острота кррф, богатый кладбищенский запах Мясницкой, заплесневелая затхлость каменных стен тоннеля, духи и фимиам в фойе, а теперь знакомая уличная вонь. Пока он шел через ворота непосредственно в город, он мог точно сказать, что ветер менял свое направление на западное; земляной запах выгульных двориков для скота слегка преобладал над запахом разлагающейся мочи в чанах кожевников. Он даже уловил тонкий огуречный аромат свежеразделанной рыбы, который пронесся как легкий шепоток над бормочущей толпой; не все большеносые обладали такой способностью различать запахи. Как всегда, первые минуты он наслаждался пребыванием среди городских стен, пока вонючие испарения не притупили даже его нос.
Большинство прилавков на сельском рынке были уже закрыты, но ему удалось за пару медяков купить свежую дыню, которую он очищал, пока продвигался к базару, кррф был незаметен у него под рукой.
Он поторговался немного с кузнецом, новичком на базаре, по поводу пары ламп, которые он хотел заказать вместо тех, что были украдены из "Единорога" прошлой ночью. Он пришлет одного из своих оборванцев за ними.
Понаблюдал немного за акробатами, затем прошелся по различным виноторговцам, чтобы сделать заказы на следующую неделю, заказал центнер засоленного мяса, порезанного на ломтики, и велел, чтобы его доставили сегодня вечером; после чего заглянул в гильдию наемников, чтобы подыскать охранника в зал, более воздержанного в употреблении спиртных напитков, чем тот, который позволил украсть лампы. Затем пошел вниз по Набережной, где съел ранний ужин, состоявший из сырой рыбы и мелко порубленного мяса крабов. Подкрепившись, он вошел в Лабиринт.
Как правильно отметил евнух. Культяпке нечего было бояться постоянных обитателей Лабиринта. Самые отчаянные головорезы, которые потрошили детей ради спортивного интереса (а спорт этот находился в явном упадке в связи с введением надежного травяного средства, вызывающего аборт), уважительно приподнимали шляпы перед ним или держались подальше. И все-таки он был осторожен. Всегда находились чужаки, горящие желанием утвердить себя, или в отчаянии пытавшиеся добыть себе на хлеб или вино; и хотя Культяпка был грозным противником с мечом или без него, он знал, что выглядел он, скорее всего, как растолстевший купец, чье безобразие мешало ему торговать.
Он также хорошо знал зло изнутри, в связи с чем и одевался так убого, дабы не показать ни малейшего внешнего признака своего благосостояния. И не для того, чтобы избежать нападения, поскольку он знал, что бедные намного чаще становятся жертвами, чем богатые, а для того, чтобы сократить число своих возможных врагов до тех, кто убивает из-за медяков. Обычно они не обладают особым искусством в бою.
По дороге к "Единорогу" на Серпантине за ним стал следовать по пятам мужчина с подчеркнуто небрежным видом, в котором, тем не менее, угадывался начинающий карманник. Культяпка знал, что переулок, поднимаясь вверх, попадает в глубокую тень, там же всего в нескольких шагах была ниша в стене, в которой можно было укрыться. Он завернул за угол, вынул кинжал из голенища сапога, проскользнул в нишу, а кррф положил у себя между ступней.
Мужчина все-таки последовал за ним, достаточное доказательство, и, когда его шаги неуверенно зазвучали в темноте, Культяпка волчком крутнулся из ниши позади него, заткнул ему рот и нос своей тяжелой рукой и методично стал вонзать стилет ему в спину, еще и еще раз, стараясь попасть в почки.
Когда колени мужчины согнулись. Культяпка его отпустил, перерезав ему глотку, чтобы молчал. Он снял кошелек-пояс и сумку с монетой с бездыханного скрюченного тела, вытер и спрятал назад кинжал, поднял с земли кррф и продолжил свой путь по Серпантину. На его робе было несколько свежих пятен крови, но никто на этой улице не обратит на это внимания.
Иногда стражники проходили по улицам, но не для того, чтобы беспокоить добрых граждан или критиковать их стройные обычаи.
Двое за один день, подумал он; прошел уже год или больше с тех пор, как это случилось в последний раз. Он почувствовал смутное удовлетворение по этому поводу, хотя ни один из мужчин не представлял собой достойного противника. Карманник был неуклюжим любителем, а молодой аристократ из Рэнке - доверчивым дураком (чье убийство было заказано одним из советников его отца).
Он поднялся по улице и вышел южнее от главного входа "Распутного Единорога", в который он вошел с черного входа. Он заглянул в расходную книгу товара в кладовой, отметил, что день был не очень-то бойким, и прошел к себе в офис. Там он запер кррф в сейф, затем налил себе в небольшой стакан лимонный аперитив и уселся рядом с прозрачным с одной стороны зеркалом, благодаря которому он мог наблюдать за баром, оставаясь невидимым.
В течение часа он наблюдал за руками, обменивающими напитки на деньги. Бармен, в прошлом кок на борту пиратского судна, пока не потерял ногу, казался доброжелательным по отношению к клиентам и в меру честным, хотя и не доливал положенные дозы некоторым наиболее пьяным посетителям - возможно, не из соображений об их самочувствии. Культяпка наливал себе третий стакан ликера, когда увидел входящую в заведение Эмоли, хозяйку "Сада Лилий", вместе в евнухом и другим телохранителем. Он пошел их встретить.
- Вина сюда, - сказал он обслуживающей девушке и проводил всех троих к столику с раздвинутыми занавесками.
Эмоли была почти красавицей, хотя едва ли была моложе Культяпки; в ее профессии старились быстро. Она немедленно перешла к делу.
- Колем говорит, что у тебя есть на продажу двадцать грималей Каронны.
- Из первых рук и чистый.
- Это немало.
Культяпка кивнул.
- Могу я спросить, откуда он поступил?
- Я предпочел бы не говорить.
- Тебе бы лучше сказать. У меня был в сейфе моей спальни двадцатигрималевый брикет. Вчера его украли.
Культяпка не пошевелился и не изменил выражения своего лица.
- Это интересное совпадение.
Она фыркнула. Они сидели, не произнося ни слова, пока через занавески им подавался кувшин с вином и четыре бокала.
- Конечно, я не обвиняю тебя в воровстве, - сказала она. - Но ты можешь понять, почему меня интересует лицо, у которого ты его купил.
- Во-первых, я его не покупал. Во-вторых, оно поступило не из Санктуария.
- Я не могу позволить себе отгадывать загадки, Культяпка. Кто это был?
- Это должно остаться в тайне. Здесь замешано убийство.
- Ты можешь быть замешан еще в одно, - сказала она жестко.
Культяпка потянулся рукой вниз и достал кинжал. Телохранители напряглись. Он улыбнулся и швырнул его через стол Эмоли.
- Давай, убей меня. Что случится с тобой после этого будет гораздо хуже, чем остаться без кррф.
- О, - она отбросила нож к нему назад. - Я не могу держать себя в руках эти дни. Прости. Но кррф предназначался не только для меня; многие мои женщины используют его и вкладывают в него свои деньги, вот почему я предпочитаю покупать в больших объемах.
Культяпка, потягивая вино, кивнул.
- Ты представляешь себе, какова доля моего капитала, вложенного в этот блок?
Он поставил наполовину опустошенные бокалы на круглый поднос и крутанул его.
- Половина?
- И еще раз половина от этой половины. Я верну его, Культяпка! - она выбрала бокал и отпила из него.
- Надеюсь, что ты это сделаешь. Но это не может быть тот же самый блок.
- Дай мне возможность судить об этом самой - у тебя этот блок находятся больше двух дней?
- Нет, но он точно был вывезен из Рэнке более чем неделю назад. Он прибыл с караваном на Анен день. Спрятанным в сыр.
- Ты не можешь быть уверенным, что он был с караваном все это время.
Он мог быть уже здесь и дожидаться прихода каравана.
- Я вижу, что ты переусердствовала в своей логике, Эмоли.
- Но не без основания. Как часто ты видел блоки весом в двадцать грималей?
- Только в этот раз, - признался он.
- И имеющий спрессованную форму, проштампованный со всех сторон печатью, изображающей орла в кольце?
- Да. Но это означает только одного и того же поставщика, его марку.
- И все-таки, я думаю, ты обязан поделиться со мной информацией.
Культяпка потягивал вино маленькими глоточками.
- Хорошо. Я знаю, я могу доверять евнуху. Как насчет другого парня?
- Я наложила на него рабское заклинание при покупке. Кроме того...
Покажи свой язык, Гейдж. - Раб раскрыл рот и обнажил розовый ветвистый шрам между испорченных зубов. - Он не может ни говорить, ни писать.
- Интересное застолье у нас собралось, - сказал Культяпка. - Не хватает большого пальца, языка и члена. А чего не хватает у тебя, Эмоли?
- Сердца. И блока кррф.
- Хорошо, - он допил оставшееся вино из своего небольшого бокала и вновь наполнил его. - При дворе в Рэнке есть человек, занимающий высокое положение, он старый и скоро умрет. Его сын, который должен унаследовать титул, ленивый, некомпетентный и нечестный. Советники пожилого господина предпочли бы видеть дочь в наследницах; она не только более способная, но и доступнее для их контроля.
- Думаю, я знаю, о какой семье ты говоришь, - сказала Эмоли.
- Когда я был в Рэнке по делу, один из советников связался со мной и поручил мне избавиться от этого молодого голубка, но сделать это надо было в Санктуарии. Двадцать грималей была моя цена, а также приманка, крючок, который он должен был заглотнуть. Мальчик не наркоман, но он жадный, а цена кррф в три раза дороже при дворе в Рэнке, чем в Лабиринте. Было подстроено так, чтобы я подружился с ним и предложил ему себя в качестве оптового поставщика кррф.
Советник добыл отраву в Каронне и поставил меня в известность. Я выслал назад соблазнительное предложение мальчику. Он замыслил путешествие в Санктуарий, предположительно, он должен был быть представлен брату Императора. Он не прибудет на эту встречу.

Предыдущая страница 10 Следущая страница


Роберт Асприн

- Это не его кровь на вашем рукаве? - спросил евнух.
- Ничего подобного; это другой случай. В то время, как его будут завтра ждать во дворце, он будет плавать в гавани, обезображенный сворой псов.
- Значит, ты получил кррф, а также деньги мальчишки, - сказала Эмоли.
- Половину денег. Он пытался снизить цену, - Культяпка наполнил бокал женщины. - Но ты видишь. Здесь нет никакой связи.
- А я думаю, что есть. Анен день был как раз, когда исчез мой блок.
- Ты держала его завернутым в сыр?
Она пропустила вопрос мимо ушей.
- Кто доставил тебе твой?
- Марип, младший сын моего колдуна Мизраита. Он занимается всеми моими караванными поставками.
Евнух и Эмоли обменялись взглядами.
- Наконец-то! Именно у Марипа я купила свой блок. Не позже, чем через два часа после прихода каравана, - ее лицо стало наливаться краской от ярости.
Культяпка побарабанил по столу пальцами.
- Свой я получил не раньше вечера, - признался он.
- Колдун?
- Или более земная форма надувательства, - сказал Культяпка задумчиво. - Марип изучает ремесло отца, но я не думаю, что он такой знаток, что может перемещать материальные предметы... не мог твой кррф быть иллюзией?
- Это не было иллюзией. Я попробовала щепотку.
- Ты не помнишь, с какой части блока ты ее отщипнула?
- С нижнего края, рядом с углом.
- Что ж, мы можем уладить одну вещь, - сказал он, вставая. - Давай проверим мой блок в этом месте.
Она велела телохранителям остаться и последовала за Культяпкой. У дверей в его кабинет, пока он пытался открыть ключом дверь, она взяла его за руку и мягко подняла ее вверх, положив ее ему на грудь.
- Ты не останавливаешься у меня больше. Ты держишь свою собственную женщину, в имении? Мы что-нибудь сделали...
- Ты не можешь знать все мои секреты, женщина.
И действительно, вот уже больше года он не имел женщину нормальным способом, ему нужна была острота насилия. Это была единственная сторона его порочной жизни, которая он стыдился, и, безусловно, не из-за женщин, которым он причинял боль и даже дважды убивал. Он страшился своего бессилия больше, чем смерти, и сам задавал себе вопрос, какой орган ему откажет в следующий раз.
Эмоли лениво поглядывала сквозь зеркало, пока Культяпка возился с сейфом. Она повернулась к нему, когда услышала, как он судорожно начать ловить горлом воздух.
- О, боги!
Кожаная обертка лежала на дне сейфа, мягкая и пустая.
На какое-то мгновение они оба уставились на нее.
- Марип пользуется защитой своего отца? - спросила Эмоли.
Культяпка покачал головой.
- Это отец сделал это.

***

Колдуны не всемогущи. С ними можно сторговаться. Их даже можно убить, хитростью и вероломством. Заклинания обычно невозможно поддерживать без определенных усилий; хороший колдун может удерживать шесть или даже дюжину заклинаний одновременно. Мизраит славился тем, что он поддерживал сто заклинаний, хотя хорошо было известно, что он проделывал это благодаря напусканию второстепенных заклинаний на более слабых чародеев, вытягивая из них энергию без их ведома. И все же, сбор всех этих нитей и удерживание их в своих руках, а также непосредственные заклинания по защите собственной жизни и состояния, требовали от него наибольшей концентрации и придавали ему безумный вид. Некоторые-опрометчиво могли бы расценить это как глубокое одряхление - полувековое отсутствие сна оставило свой отпечаток - и попытаться отобрать у него кошелек или жизнь, в качестве их последнего долга перед ним.
Однако Мизраита редко можно было видеть на улицах и, безусловно, никогда рядом с шумом и вонью Лабиринта. Обычно он оставался в своих роскошных апартаментах в восточной части города с видом на море, окруженных с торцов гостиницами Набережной.
Культяпка предупредил кока-пирата, что тот, возможно, будет работать сегодня две смены, взял бутылку отличного бренди для Мизраита и мех обычного вина для храбрости по дороге к человеку, который управлял его жизнью. Опустошенный мех присоединился к плавающему в гавани мусору прежде, чем они успели пройти половину Набережной и далее продолжала свой путь в зловещем молчании.
Старший сын Мизраита впустил их и, казалось, не выразил никакого удивления от их прихода.
- Телохранителям остаться здесь, - сказал он и сделал жест рукой. - Вам необходимо также оставить здесь все свое оружие.
Культяпка почувствовал, как кинжал, прижатый к его лодыжке, стал теплее; он метнул его в сторону, а также бросил меч и нож, прикрепленный в ножнах к предплечью. Такое же швыряние оружия последовало и со стороны остальных троих. Эмоли повернулась лицом к стене, залезла под свои юбки, внутрь себя, чтобы достать свое основное противозачаточное средство, что-то, вроде диафрагмы со вставленным в нее при помощи пружины лезвием (никто не сможет обладать ею, не заплатив нужную сумму). На короткое время оружие вспыхнуло тускло-красным светом, затем погасло.
- Марип дома? - спросил Культяпка.
- Он заходил ненадолго, - ответил его старший брат. - Но вы же пришли к моему отцу.
Он повернулся, чтобы проводить их по винтовой лестнице наверх.
Бархат и шелк, вышитые потайным стежком. В углу золотой самовар, мягко бурчащий; ароматный цветочный чай. Обнаженная девочка, едва достигшая возраста, когда можно рожать, сидящая с ногами, сложенными крест-накрест, рядом с самоваром, уставившаяся в одну точку.
Телохранитель, более внушительных размеров, чем те, что стояли внизу, но слегка прозрачный. В центре всего этого сидел Мизраит на куче подушек, или, может быть, золота, сверкая глазами в темных впадинах и улыбаясь во весь рот чему-то невидимому.
Здесь брат Марипа их оставил. Колдун, телохранитель и девочка - все проигнорировали их приход.
- Мизраит? - обратился к нему Культяпка.
Маг слегка переместил свой взгляд на него и Эмоли.
- Я ждал тебя, Ластел, или как тебя там зовут в Лабиринте, Культяпка?.. Я могу вырастить для тебя эту задницу, ты знаешь.
- Я и так обхожусь...
- А, ты принес мне подарки! Бутылку и погремушку - она скорее моего возраста, чем этот лакомый кусочек, - он скорчил гримасу в сторону девочки и подмигнул.
- Нет, Мизраит, эта женщина и я, мы оба думаем, что ты был не прав с нами. Обманул и обокрал, - сказал он смело, но голос его дрожал. - Бутылка - подарок.
Телохранитель двинулся в их сторону, бесшумно ступая.
- Замри, дух.
Оно остановилось, бессмысленно глазея.
- Принесите эту бутылку сюда.
Пока Культяпка и Эмоли шли к Мизраиту, перед ним материализовался из воздуха низкий столик, затем три бокала.
- Ты можешь нас обслужить, Ластел, - ничто не пошевелилось в его теле, кроме головы.
Культяпка наполнил бокалы до краев, один из них превратился в сковородку с ручкой, зависшую над столом, содержимое ее высохло, затем сковорода-стакан исчезла.
- Очень хорошо. Спасибо. Обманул, говоришь? Вот тебе на! Обокрал?
Ха-ха! Да, что у тебя есть, что мне может понадобиться?
- Только мы в этом нуждаемся, Мизраит, и я не знаю, зачем ты захотел нас обмануть с этим - особенно меня. У тебя не может быть более выгодных комиссионных, чем мои.
- Ты можешь удивиться, Ластел. Ты можешь удивиться. Чай!
Девочка нацедила чашку чая и поднесла ее, находясь как бы в трансе.
Мизраит взял чашку, и девочка села у его ног, играя своими волосами.
- Украл, а? Что? Ты мне не сказал. Что?
- Кррф, - сказал Культяпка.
Мизраит сделал небрежный жест свободной рукой, и небольшой "снегопад" из серой пудры посыпался на коврик, а затем исчез.
- Нет, - Культяпка протер глаза. Когда он смотрел на подушки, они были подушками; когда он смотрел в сторону, они превращались в слитки золота. - Не волшебный кррф.
В целом это имело подобный эффект, но в нем не было остроты, особого нюанса.
- Двадцать грималей черного кррф из Каронны, - сказала Эмоли.
- Украденного у нас обоих, - продолжил Культяпка. - Он был послан мне одним человеком из Рэнке в качестве платы за оказанные услуги. Твой сын Марип получил его спрятанным в сыре в хранилище каравана. Каким-то образом он извлек его из сыра и продал этой женщине, Эмоли.
- Эмоли? Вы хозяйка, э... "Гадкой Лилии"?
- Нет, "Сада Лилий". Есть такое заведение в Лабиринте, прекрасное местечко для сифилитиков и прочей грязи, - продолжал Культяпка. - После того, как он ей его продал, кррф исчез. Вчера вечером он принес его мне.
Сегодня вечером наркотик исчез из моего сейфа.
- Марип не мог этого сделать, - сказал Мизраит.
- По части колдовства, не мог - вот почему я утверждаю, что за этим мог стоять ты. Это что? Шутка?
Мизраит отхлебнул из чашки.
- Хочешь чая?
- Нет. Так что же это?
Колдун протянул наполовину пустую чашку девочке.
- Еще чая.
Он наблюдал за тем, как она шла к самовару.
- Я купил ее из-за походки. Правда, она у нее прекрасна. Со спины ее можно принять за мальчика.
- Пожалуйста, Мизраит. Для Эмоли это означает финансовый крах, а для меня - величайшее оскорбление.
- Шутка, а? Ты думаешь, я способен на глупые шутки?
- Я знаю, что иногда ты совершаешь такие действия, причины которых мне не понять, - ответил он тактично. - Но это серьезно...
- Я ЗНАЮ ЭТО! - он взял в руки чашку, выудил оттуда цветочный лепесток и растер между пальцами. - Более серьезно, чем ты думаешь, если мой сын в этом замешан. Он что, весь исчез? Не осталось и крошечного кусочка?
- Щепотка, которую ты дал моему евнуху, - обратилась Эмоли к Культяпке. - Она все еще может быть у него.
- Принесите ее, - сказал Мизраит. Челюсть у него отвисла, на минуту он уставился в свой чай. - Я не делал этого, Ластел. Это сделал кто-то другой.
- С помощью Марипа.
- Может быть, бессознательной. Посмотрим... Марип достаточно образован, чтобы почувствовать значимость сыра, и, я думаю, что житейски он достаточно практичен, чтобы отличить кусок редкого кррф и знать, кому его можно продать. Но сам он не способен его извлечь колдовскими чарами.
- Ты опасаешься, что он тебя предал? - Мизраит погладил длинные волосы девочки. - Мы недавно немного повздорили. Относительно его успехов... Он думает, что я учу его слишком медленно, утаивая... Секреты.
Дело в том, что заклинания - вещь сложная. Суметь произвести одно заклинание на свет еще не значит суметь его контролировать; для этого требуются практика и опыт. Он видит, что умеют делать его братья, и завидует. Я так думаю.
- Ты не можешь прочитать точно, что у него на уме?
- Нет. Это могущественное колдовство в отношении других, но, чем ближе к тебе человек, тем сложнее его выполнить. Против собственной крови... Нет. Его мозг закрыт для меня.
Вернулась Эмоли с кусочком пергамента. Она вежливо протянула его магу.
- Он поделился с другим телохранителем и с вашим сыном. Этого достаточно?
В центре пергаментного клочка чернели крупицы вещества.
Мизраит взял их между большим и указательным пальцами, и лицо его исказила гримаса.
- Маркмор! Второй самый могущественный колдун в Санктуарии - выскочка, которому еще даже не минуло сто лет.
- Твой сын в союзе с твоим самым сильным соперником? - спросил Культяпка.
- В союзе или в рабстве, - Мизраит встал и скрестил руки.
Телохранитель исчез; подушки превратились в кучу золотых слитков. Он пробормотал какую-то тарабарщину и широко раскинул руки.
Перед ним появился Марип. Это был красивый юноша: шелковистые серебристые волосы, яркие черты лица. Он был к тому же разъярен, гол и очень грозен.
- Отец! Я занят! - он сделал резкий жест и исчез.
Мизраит повторил тот же самый жест, и юноша появился вновь.
- Мы можем проделывать это всю ночь. Не лучше ли тебе поговорить со мной?
Сын ответил намного менее грозно:
- Это непростительно, - и он поднял руку, чтобы опять исчезнуть; затем убедился, что Мизраит делает то же самое. - Одень меня.
Один слиток золота исчез, и на Марипе появилась туника из тканого золота.
- Скажи мне, не находишься ли ты в рабстве у Маркмора?
Кулаки юноши сжались.
- Нет, не нахожусь.
- Ты абсолютно уверен?
- Мы с ним друзья, партнеры. Он обучает меня различным вещам.
- Ты знаешь, что я тебя выучу всему, постепенно. Однако...
Марип сделал движение руками, и груда золота превратилась в кучу вонючих испражнений.
- Дешево, - сказал Мизраит, сморщив нос. Он повернул свой локоть под определенным углом, и золото вновь вернулось.
- Разве, ты не видишь, что он хочет тебя использовать в своих целях?
- Я вижу, что он хочет добиться доступа к тебе. Он был достаточно откровенен в этом.
- Стефаб, - прошептал Мизраит. - Нестеф.
- Тебе требуется помощь моих братьев?
Появились оба старших брата Марипа, встав по обе стороны от Мизраита.
- Что мне надо, так это добиться от тебя разума, - и другим братьям.
- Взять его!
Тяжелые золотые цепи приковали запястья и щиколотки юноши к неожиданно появившимся в полу кольцам. Марип напрягся и порвал одну цепь; тогда огромный куб льда сковал его. Лед начал таять.
Мизраит повернулся к Культяпке и Эмоли.
- Вы ослабляете наши усилия своим присутствием.
Золотой брус плавно опустился в руки женщины.
- Это будет вам компенсацией. Ластел, ты получишь свой кррф, раз уж я взялся за этим проследить. Будь осторожен в течение следующих нескольких часов. Идите.
Пока они шли к выходу, в комнате стали появляться другие фигуры.
Культяпка разглядел мелькающий силуэт Маркмора.
В фойе Эмоли вручила золото своему евнуху.
- Давайте вернемся в Лабиринт, - сказала она. - Это место опасно.

***

Культяпка отправил кока-пирата домой, а сам провел остаток ночи, занимаясь привычным бизнесом, отпуская вино и кррф, торгуясь из-за каждой монеты. Он сам принял разумную долю кррф - местный сорт - чтобы оставаться начеку. Но ничего сверхъестественного не произошло, и ничего более волнующего, чем выбивание глаза одному из посетителей во время спора, возникшего при игре в кости. Ему пришлось перешагнуть через отдавшего богу душу бывшего клиента, когда он вышел на рассвете, чтобы запереть таверну.
По крайней мере, у бедолаги хватило приличия помереть снаружи, так что никакой отчет писать не надо.
Одной из причин, по которой он любил работать в ночные смены, часто несущие смерть, был интересный городская пейзаж, который можно было лицезреть на следующий день в Санктуария ранним утром. Солнце к тому времени уже палит беспощадно, скорее обнажая все окружающее уродство, нежели скрывая его. Сточные канавы полны помоев и экскрементов.
Немногочисленные изможденные ночным пиршеством гуляки бредут, слегка пошатываясь, небольшими группками или, находясь в полубессознательном состоянии, блюют, ожидая первых признаков просветления, чтобы здесь же и заснуть. Собаки, роющие носами остатки вечерней кормежки - разлагающейся, гнилой, грязной мертвечины. Он находил мрачное удовольствие во всем этом.
Двойное удовольствие этим утром благодаря тому, что слегка переборщил на этот раз с кррф, от которого у него внутри все пело смертельную песню.
Он чуть было не пошел на восток, чтобы проверить Мизраита. "БУДЬ ОСТОРОЖЕН В ТЕЧЕНИЕ БЛИЖАЙШИХ НЕСКОЛЬКИХ ЧАСОВ" - это могло означать, что его связь с Мизраитом делала его каким-то образом уязвимым в роковой схватке с Маркмором за Марипа. Однако он должен был возвращаться в поместье: чтобы очистить от костей кормушки собак и вновь стать Ластелом для полуденной встречи.
Одна из шлюх находилась в приемной "Сада Лилий" и одарила его вульгарной улыбкой, а затем, узнав, опять завалилась спать. Он прошел через бархатные занавески туда, где сидел, прислонившись к стене, евнух с палашом на коленях.
Тот не встал.
- Какие проблемы, Культяпка?
- Никаких. И никакого кррф также, - он с усилием отодвинул в сторону массивный болт на двери, ведущей в тоннель. - Все, что я знаю, борьба все еще продолжается. Если бы Мизраит потерпел поражение, я бы уже знал об этом.
- Или, если бы победил, - добавил евнух.
- Возможно. Я свяжусь с твоей хозяйкой, если у меня будет что-нибудь для нее.
Культяпка зажег лампу, стоящую у входа в тоннель, и захлопнул за собой дверь.
Прежде чем спуститься до конца вниз по лестнице, он понял, что что-то здесь было не так. Слишком много света. Он прикручивал фитиль лампы по мере продвижения вниз; воздух слегка светился. В конце ступенек он поставил на пол лампу, вынул из ножен меч и подождал.
Свечение сгустилось и перешло в неясный образ Мизраита. Он прошептал:
- Ты, наконец-то, в темноте, Ластел. Культяпка. Слушай: я могу вскоре умереть. Чары, охраняющие тебя, я передал Стефабу, и они все еще в силе.
Плати ему, как ты платил мне... - он колыхнулся, исчез, затем появился вновь. - Твой кррф здесь, в тоннеле. Он стоил настолько дорого, что ты даже не сможешь представить себе.
Опять темнота.
Культяпка подождал в темноте и тишине несколько минут (пятьдесят ступенек до света наверху), прежде чем опять зажечь лампу. Блок кррф лежал у его ног. Он спрятал его под мышкой и продолжил свой путь вдоль тоннеля, держа меч в правой руке. Не то чтобы сталь могла помочь против колдуна, если уж ему пришел конец. Но оставаться с голыми руками было еще хуже.
Тоннель образовывал зигзаги через каждые пятьдесят шагов, или около того, при этом ограничивая линию обзора на поворотах. Культяпка миновал три из них, и на четвертом ему показалось, что он увидел свет. Он остановился, притушил лампу и прислушался. Никаких шагов. Он положил на землю кррф и лампу, взял в левую руку кинжал и бросился к свету. Он не должен быть магического происхождения: раза три он заставал в тоннеле лазутчиков. Требуха, оставшаяся от них, была разбросана там и сям, добавляя зловоние плесени.
На этот раз никакого чужака. Он выглянул из-за угла и увидел Ластела, самого себя, с мечом на изготовку.
- Назад пути нет, - произнесло его измененное эго. - Только один из нас покинет этот тоннель.
Культяпка медленно поднял меч. - Подожди... Если ты убьешь меня, ты умрешь навсегда. Если я убью тебя, будет то же самое. Это западня колдуна.
- Нет, Мизраит мертв.
- Его сын удерживает под контролем наши чары.
Ластел двинулся вперед крабообразной, дуэлянтской походкой.
- Тогда как я оказался здесь?
Культяпка напряг свои ограниченные познания логики колдовства.
Инстинкт заставил его выйти вперед, принять стойку; кинжал в левой руке, готовый парировать удар сбоку или блокировать его сверху, такой же твердый благодаря кррф, как и его собственный. Кррф пропел приговор и поднял его боевой дух.
Это было все равно что сражаться с собственным изображением в зеркале. Каждая атака влекла за собой немедленную защиту, ремиз, защита, ремиз, защита, вновь ремиз, круговая защита. В течение нескольких минут они вихрем кружились в осторожном танце, два огромных, жеманничающих близнеца; звон мечей эхом разносился по тоннелю.
Культяпка знал, что он должен сделать что-то необычное, непредсказуемое; он сделал выпад с переносом оружия, усиливая натиск справа.
Ластел знал, что он должен сделать что-то необычное, непредсказуемое; он сделал выпад с двойным переводом в темп, усилив натиск справа.
Клинки их разминулись.
Смертельный удар.
Культяпка увидел красный от крови клинок, торчащий из богатого парчового платья на спине у Ластела; он пытался закричать и харкнул кровью на плечо своего убийцы. Меч Ластела прошел сквозь его грудную клетку, сердце и легкое.
Они сжали друг друга в объятиях. Культяпка смотрел, как вытекала кровь из спины другого, и слышал, как капала его собственная кровь по мере того, как нарастала боль. Кинжал все еще оставался в его левом руке, он продолжал наносить им удары, но тщетно. Боль усиливалась. Второй мужчина делал то же самое. После третьего удара он увидел, как клинок поднялся и медленно упал, плавно выскользнув из его тела. С каждой секундой боль, казалось, усиливалась вдвое; с каждой секундой течение времени замедляло свой темп вдвое. Даже течение крови замедлилось, словно тягучее масло, которое медленно течет в грязной воде, когда ее выльют. А теперь кровь совсем остановилась, толстый алый рубец засох между его кинжалом и спиной Ластела - его собственной спиной - и, поскольку боль распространилась по всему телу и усилилась, сжигая его до мозга костей, он понял, что будет смотреть на это вечно. На мгновение перед ним промелькнули образы двух колдунов, они ухмылялись.

МИРТИС

Кристина ДЕ ВИС

"Я чувствую себя так же молодо, как и выгляжу. Я могла бы удовлетворить всех мужчин в этом доме, если бы у меня появилось подобное намерение, или если бы хоть один из них обладал и половиной того великолепия, которое есть в Литанде."
Рассуждая так, Миртис, хозяйка "Дома Сладострастия", облокотившись о перила балкона ее личного будуара, давала оценку деятельности своего заведения, расположенного этажом ниже.
- Конечно, мадам.
Ее компаньоном на узком балконе был хорошо одетый, молодой мужчина, недавно прибывший со своими родителями из Имперской столицы. Он осторожно отодвинулся от нее как можно дальше, когда она с улыбкой повернулась к нему.
- Вы сомневаетесь в моих способностях, молодой человек?
Слова слетели с ее губ с легкостью и величавостью коронованной особы.
Для многих из старожилов Санктуария Миртис была неофициальной городской королевой. На Улице Красных Фонарей она правила безгранично.
- Конечно, нет, мадам.
- Вы только что увидели девушек. Остановили ли вы свой выбор на какой-нибудь конкретной леди, или предпочли бы продолжить знакомство с моим заведением?
Миртис провела его назад в свой будуар, слегка пожав руку выше локтя.
На ней было свободное, темное домашнее платье с высоким воротником, которое только намекало на легендарную фигуру под ним. Хозяйка "Дома Сладострастия" была красивой, красивее любой из девушек, работающих на нее; отцы говорили об этом своим сыновьям, которые, в свою очередь, передавали эту неоспоримую истину своим сыновьям. Однако восхитительная красота, сохранившаяся неизменной в течение трех поколений, вызывала скорее благоговение, нежели желание. Миртис не соперничала с девушками, которые на нее работали.
Молодой человек откашлялся. Было очевидно, что это был его первый визит в публичный дом. Он потеребил пальцами кисточки на валике огромного, бархатного, цвета красного вина, дивана, предназначенного для любовных утех, прежде чем заговорил.
- Я думаю, мне подойдет та, что в фиолетовом шелке.
Миртис уставилась на него так, что он еще быстрее затеребил кисточки, одна из них почти оторвалась, а лицо его стало густо-малиновым.
- Позови Силену. Скажи ей - "Лавандовая комната".
Девочка, еще слишком молоденькая, чтобы работать, вскочила с подушки, на которой она молча сидела в ожидании подобной команды. Юноша повернулся, чтобы следовать за ней.
- Четыре серебряных - Силена очень, талантлива. Да, и имя - думаю, вам больше всего подойдет имя Терапис, - улыбнулась Миртис, обнажив свои ровные белые зубы.
Юноша, который с этих пор будет известен как Терапис в стенах "Дома Сладострастия", полез за кошельком, в котором обнаружилась одна-единственная золотая монета. Он стоял в надменной, явно хорошо отрепетированной позе, пока Миртис отсчитывала ему сдачу. Молодая девушка взяла его за руку и повела к Силене на два часа немыслимого блаженства.
- Дети! - пробормотала Миртис, когда вновь осталась одна в своем будуаре.
Четыре из девяти ночных свечей сгорели. Она открыла огромный, переплетенный в кожу, гроссбух и занесла в него настоящее имя юноши, а также то, которым она только что окрестила его, его выбор на вечер и то, что он расплатился золотом. Прошло пятнадцать лет, а то и более, с тех пор, как она впервые дала одному из джентльменов, посещавших ее "Дом" имя бога войны - Терапис. У нее была хорошая память на всех, кто засиживался в сибаритской роскоши "Дома Сладострастия".
Легкий стук в дверь будуара разбудил ее поздним утром на следующий день.
- Ваш завтрак готов, мадам.
- Спасибо, дитя. Я спущусь завтракать вниз.
Она не шевелясь, еще несколько минут лежала в полутьме. Литанде использовал тщательно подобранные заклинания, чтобы сохранить ее красоту и наделить ее долголетием мага, однако не было таких чар, чтобы заглушить ее память. Девушки и их поклонники, все прошли, как бы в неясной дымке, через ее мозг в нескончаемом парадном шествии, которое сковало ее тело под шелковыми простынями.
- Цветы для вас, мадам.
Молодая девушка, которая в предыдущий вечер тихо сидела на подушке, беспечно вошла в будуар, неся огромный букет белых цветов, и начала красиво укладывать их в хрустальную вазу.
- Их принес раб из дворца. Он сказал, что они от Тераписа.
Сюрприз. Сюрпризы все еще продолжались, и, обновленная этим успокаивающим чувством, Миртис отбросила покрывала. Девушка поставила цветы в вазу и протянула Миртис вышитый, изумрудного цвета, дневной пеньюар, помогая надеть его.
Пять девушек в льняных платьях были заняты восстановлением изысканного беспорядка в нижних комнатах, пока Миртис шла через них по направлению к кухне. Пять уборщиц, еще одна беременная, чтобы быть на что-то годной, еще одна с новорожденным; это означало, что в верхних комнатах все еще насчитывалось двадцать девушек. Двадцать девушек, чье время было полностью оплачено; в целом, очень хорошая ночь для "Дома Сладострастия". Другие, возможно, и страдали от нового режима, но иностранцы ожидают изысканного стиля и права выбора, что можно найти в Санктуарии только в "Доме Сладострастия".

Предыдущая страница 11 Следущая страница


Мир воров

- Мадам, Диндан заказал пять бутылок нашего лучшего "Аурвешского" вина прошлой ночью. У нас осталась только дюжина бутылок... - лысеющий мужчина вышел вперед, со списком покупок.
- Тогда купи еще.
- Но, мадам, с тех пор, как приехал Принц, стало практически невозможно достать "Аурвешские" вина!
- Достань их! Но сначала продай старые бутылки Диндану по новой цене.
- Да, мадам.
Кухня была просторной, ярко освещенной комнатой, спрятанной в задней части дома. Ее повара и группа продавцов громко торговались у задней двери, в то время как полдюжины, или около того, маленьких детей ее работающих девушек устроили гонки вокруг массивного стола, стоящего в центре. Все сразу же затихли, как только Миртис заняла свое место в залитая солнцем алькове, выходящем в крошечный сад.
Несмотря на беспорядок, что создавали дети, она всегда разрешала девушкам оставлять их, если они того хотели. С детьми-девочками проблем не было в отношении их зарабатывания себе на жизнь; ни одна девственница не может быть слишком безобразной. Но дети-мальчики отсылались в подмастерья в возможно более раннем возрасте. Их зарплата шла на текущие нужды "Дома Сладострастия".
- Там солдат, у парадного входа, мадам, - одна из девушек, убиравшая нижние комнаты, прервала завтрак Миртис в тот момент, когда она положила себе на хлеб толстый кусок сыра с голубыми прожилками. - Он требует встречи с вами, мадам.
- Требует встречи со мной? - Миртис отложила в сторону нож для сыра.
- Солдат не может "требовать" встречи со мной у парадного входа. В это время от солдат меньше пользы, чем от торговцев. Отошли его к черному ходу.
Девушка побежала назад вверх по лестнице. Миртис закончила распластывать сыр на куске хлеба. Она съела половину бутерброда, когда, высокий мужчина тенью заслонил ее личный альков для трапез.
- Вы заслонили мне солнечный свет, молодой человек, - сказала она, даже не взглянув на него.
- Вы госпожа Миртис, владелица этого... публичного дома? - требовательно спросил он, не шевельнувшись.
- Вы загораживаете мне свет и вид на мой сад.
Он отошел немного в сторону.
- Девушки не принимают днем. Приходите сегодня вечером.
- Госпожа Миртис, я Зэлбар, капитан личной гвардии Принца Кадакитиса.
Я пришел не справки наводить по поводу обслуживания вашими девушками.
- Тогда зачем вы пришли? - спросила она, впервые взглянув на него.
- По приказу Принца Кадакитиса на каждую женщину, живущую на Улице Красных Фонарей, налагается налог в десять золотых монет, который должен быть выплачен немедленно, тогда женщинам будет разрешено продолжать практиковать торговлю телом при условии, что они не будут вызывать общественного неудовольствия.
Только легкое напряжение ее ладоней выдало негодование Миртис по поводу заявления Зэлбара. Ее лицо и голос оставались абсолютно бесстрастными.
- Королевские наложницы больше не удовлетворяют? - ответила она со смешком. - Вы не можете ожидать от каждой женщины с Улицы Красных Фонарей десяти золотых монет. Как, вы думаете, они смогут заработать эти деньги на ваши налоги?
- Мы не ждем от них того, что они смогут оплатить налог, мадам. Мы предполагаем закрыть ваш публичный дом и все другие заведения, подобные этому, на Улице. Женщины, включая вас, будут сосланы куда-нибудь, где будут вести более продуктивный образ жизни.
Миртис уставилась на солдата с отработанным выражением презрения, что и положило конец разговору. Солдат дотронулся до эфеса своей шпаги.
- Налог будет взиматься, мадам. Вам предоставляется достаточное количество времени, чтобы собрать деньги на себя и других. Скажем, три дня? Я вернусь вечером на третий день.
Он повернулся, не дожидаясь ответа, и вышел через заднюю дверь в ладной тишине. Миртис вернулась к прерванному завтраку, в то время как персонал и девушки предались истерике, задаваясь вопросами и рождая всевозможные слухи. Она позволила им полепетать в том же духе, пока ела; затем прошла во главу общего стола.
- Все будет продолжаться в обычном порядке. Если дело дойдет до уплаты налога, будут предприняты соответствующие меры. Те девушки, которые постарше, уже наверняка отложили про запас достаточное количество золота.
Я постараюсь оказать необходимую помощь новеньким. Однако, если вы сомневаетесь во мне - в этом случае я с вами расстанусь.
- Но, мадам, если мы однажды заплатим, они будут повышать налоги еще и еще до тех пор, пока мы не сможем платить. Эти церберы... - говорившая девушка ценилась больше за ум, чем за красоту.
- Это, конечно, их желание. Улица Красных Фонарей такая же древняя, как и стены самого Санктуария. Могу вас уверять, мы пережили вещи похуже, чем церберы, - Миртис слегка улыбнулась сама себе, вспомнив тех, других, кто пытался прикрыть Улицу и потерпел поражение. - Силена, остальные придут, чтобы увидеться со мной. Посылай их наверх в будуар. Я буду ждать там.
Изумрудный дневной пеньюар развевался у нее за спиной, пока Миртис спускалась вниз по лестнице в нижние комнаты, а затем опять поднималась в свой будуар. В уединении своих комнат она дала волю своему гневу, меряя комнату шагами.
- Амбутта! - крикнула она, и молодая девушка, которая ей прислуживала, появилась в комнате.
- Да, мадам?
- У меня есть послание, нужно, чтобы ты доставила его куда надо.
Она села за письменный стол, сочиняя письмо и одновременно отдавая приказания затаившей дыхание девочке.
- Его нужно доставить так, как ты это делала раньше. Никто не должен видеть тебя оставляющей его. Ты понимаешь это? Если ты не сможешь его оставить, чтобы не остаться незамеченной, возвращайся назад. Остерегайся малейших своих подозрений.
Девочка кивнула. Она аккуратно спрятала согнутое в несколько раз и скрепленное печатью послание за корсаж своего оборванного, больше похожего на обноски, платья и выбежала из комнаты. Со временем Миртис ожидала, что она станет красавицей, но пока была все еще слишком мала. Собственно послание предназначалось Литанде, который предпочитал не входить в непосредственные контакты. Она не очень полагалась на то, что колдун сможет решать проблемы Улицы с церберами, но никто другой не мог понять ее, гнев или смягчить его.
"Дом Сладострастия" правил всей Улицей. Церберы, скорее всего, пришли к ней первой, затем они отправятся в другие заведения. Как только весть о налоге начнет распространяться, другие владелицы домов начнут украдкой наносить визиты к черному ходу "Сладострастия". Они руководствовались указаниями Миртис, и она выглянула в окно в надежде на вдохновение. Оно так и не пришло к ней, когда стали появляться первые гостьи.
- Это произвол. Они пытаются выбросить нас на улицу, как обыкновенных шлюх! - воскликнула Дилан, обладательница крашеных, огненно-рыжих волос, прежде чем сесть в кресло, на которое ей указала Миртис.
- Чепуха, дорогая, - спокойно объяснила ей Миртис. - Они хотят сделать из нас рабынь и выслать нас в Рэнке. В какой-то мере, это комплимент Санктуарию.
- Они не смеют сделать это!
- Да, не смеют, но мы должны объяснить им это.
- Как?
- Прежде всего дождемся, пока не соберутся остальные. Я слышу голос Эмоли в холле; другие тоже не задержатся с прибытием.
Это была явная увертка со стороны Миртис на какое-то время. Кроме собственного убеждения в том, что церберы и их Принц не преуспеют там, где другие уже потерпели в прошлом неудачу, у Миртис не было ни одной идеи о том, как подойти к абсолютно неподкупным элитным солдатам. Остальные хозяйки домов Улицы обменивались мнениями по поводу соображений Миртис, которыми она поделилась с Дилан, удрученно реагируя на него. Миртис наблюдала за их отражением в ребристом стекле.
Все они были старыми. Больше половины из них когда-то работали на нее. Их безжалостное старение, которое часто превращает красоту молодости в гротеск, происходило у нее на глазах. Миртис могла быть самой молодой из них - достаточно молодой, чтобы работать в публичных домах, а не держать один из них. Но когда она повернулась от окна к ним лицом, в ее глазах можно было различить безошибочный блеск опыта и мудрости.
- Что же, это не было полной неожиданностью, - начал она. - Слухи ходили еще до того, как Китти-Кэт добрался и до нас, а мы видели, что случилось с другими, на кого церберы сорвались с цепи. Признаюсь, я надеялась, что некоторые из них будут придерживаться правил и дадут нам немного больше времени.
- Время ничего не даст. У меня нет ста золотых монет, чтобы дать им!
- прервала Миртис женщина, чей густой, белый, как паста, макияж распределился морщинами вокруг глаз.
- А тебе и не нужны сто золотых монет! - фыркнула ей в ответ другая, точно так Же загримированная женщина.
- Золото не имеет значения! - голос Миртис возвысился над перебранкой. - Если они сумеют сломить одну из нас, они смогут выслать нас всех отсюда.
- Мы можем закрыться; тогда они сами начнут страдать. Половина моих клиентов из Рэнке.
- Половина всех наших мужчин, Гелиция. Они выиграли войну, и у них есть деньги, - возразила Миртис. - Они, однако, будут раболепствовать перед церберами, Принцем и их женами. Мужчины в Рэнке очень амбициозны.
Они от многого откажутся, чтобы сохранить свое состояние и положение. Если Принц официально "нахмурился" в сторону Улицы, их лояльность по отношению к нам будет менее сильной, когда мы запрем наши двери без борьбы.
Женщины неохотно согласились.
- Тогда что нам делать?
- Ведите свои дела, как обычно. Они придут за уплатой налога в первую очередь в "Сладострастие", точно так же, как они пришли сначала сюда, чтобы объявить об этом. Держите ваши задние двери открытыми и ждите от меня сообщения. Если им не удастся получить налог с меня, они вас не побеспокоят.
Послышался неодобрительный гул, но никто не осмелился взглянуть Миртис прямо в лицо и попытаться оспорить ее власть на Улице. Сидя в своем кресле с высокой спинкой, Миртис довольно улыбнулась. Она должна была все-таки вынести четкое решение, так как хозяйки домов на Улице Красных Фонарей контролировали большую часть золота в Санктуарии, а она только что подтвердила свой контроль над ними.
Они быстро покинули ее будуар, после того как решение было вынесено.
Если Улица должна функционировать, как и прежде, у них у всех достаточно работы. И у нее есть работа. Церберы не вернутся раньше, чем через три дня. За это время "Дом Сладострастия" заработает гораздо больше, чем эти триста золотых монет, необходимых Империи, а потратит чуть меньше, чем требуется на его содержание. Миртис открыла гроссбух и ввела новые обозначения четкой, грамотной рукой. Домашние почувствовали, что порядок восстановлен, по крайней мере, временно, и один за другим заполнили будуар, чтобы доложить о своих сбережениях или долгах.
Полдень был уже в разгаре, а Амбутта все еще не вернулась оттуда, где она должна была оставить сообщение - в храме Ильса, за расшатанным камнем в стене за алтарем. В какой-то момент Миртис забеспокоилась о девочке.
Улицы Санктуария никогда не были по-настоящему безопасными, а Амбутта, возможно, уже больше не была ребенком в чьих-то глазах. В этом был элемент риска. Уже дважды до этого девушки исчезали на улицах, и даже магия Литанде не помогала их найти.
Миртис отбросила подобные мысли и отобедала одна в будуаре. Она подумал, что, может быть, все же подкуп или бесплатные привилегии будут выходом для нее из создавшегося положения с налогами. Принц Кадакитис был, возможно, искренен хотя бы в своей решимости сделать из Санктуария идеальный город, следуя советам свое консультанта, однако и в столице Империи наблюдались многие из тех же самых пороков, что существовали здесь. У молодого Принца была жена и наложницы, которыми он был, предположительно, доволен. Никогда не возникало подозрения, что он сам может попробовать вкусить удовольствия Улицы. А что касается церберов, то их первый визит оказался связан с объявлением о налогах.
Отборную гвардию представляли мужчины из лучшего теста, замешанного на крови, если их сравнивать с остальными солдатами и другими воинами, которых знал Санктуарий. После некоторых размышлений Миртис засомневалась, что их можно будет купить или подкупить, и поняла наверняка, что они ни за что не смягчатся в своем гонении на Улицу после первой попытки обратить их на свою сторону, если вдруг она окажется безуспешной.
Сгущались сумерки. Стали слышны голоса девушек, они хихикали, готовясь к вечеру. Миртис не держала таких, у кого не было склонности к профессии, или тех, кто не получал от нее удовольствия. Пусть в других домах девушек держат в нищете или на наркотиках; "Дом Сладострастия" был вершиной для девушек, работающих на Улице.
- Я получил твое послание, - раздался тихий голос из-за драпировки, висящей на двери, расположенной рядом с ее кроватью.
- Я уже начала волноваться. Моя девочка все еще не вернулась.
Литанде подошел к ней, приобняв ее за плечи, взяв ее ладонь в свою.
- Я услышал сплетни на улицах. Новый режим выбрал следующего врага, кажется. В чем заключаются их требования?
- Они собираются обложить налогом в десять золотых монет каждую женщину, живущую на Улице.
Привычная улыбка исчезла с лица Литанде, а голубая звезда, вытатуированная на его лбу, сморщилась от того, что он нахмурился.
- Ты способна это заплатить?
- Намерение заключается не в том, что мы заплатим, а в том, чтобы прикрыть Улицу, а нас отослать в Империю. Если я заплачу хоть раз, они продолжат сборы подати до тех пор, пока я не буду разорена.
- Ты можешь закрыть заведение...
- Никогда! - Миртис выдернула свои руки. - "Дом Сладострастия" мой. Я держала его, еще когда Империя Рэнкан была сборищем полуголых варварских племен!
- Но они уже не те, что были раньше, - мягко напомнил ей Литанде. - А церберы - если не Принц - творят существенные изменения в нашей жизни.
- Но они не будут вмешиваться в магию, не так ли?
Тревога Миртис за Литанде на короткое время отвлекла ее от страхов за "Дом Сладострастия". Улыбка вновь заиграла на тонких губах колдуна.
- В настоящее время это сомнительно. В Рэнке есть люди, которые могут влиять непосредственно на нас, но они не последовали за Принцем в Санктуарий, и я не уверен, сможет ли он добиться их расположения.
Миртис встала. Она подошла к окну из освинцованного, толстого маскирующего стекла, через которое можно было различить движение на Улице, но ничего более.
- Мне нужна твоя помощь, если это возможно, - сказала она, не поворачиваясь лицом к Литанде.
- Что я могу сделать?
- В прошлом ты однажды приготовил для меня наркотик из экстракта qualis-ягоды. Я вспоминаю, что ты тогда сказал, что его трудно было смешать, - но мне будет достаточно дозы на двоих, если ты его смешаешь из чистого qualis-ликера.
- Тонкая и точная работа, но не особенно трудная. Вкус у него утонченный. Ты уверена, что будет достаточно дозы для двоих?
- Да, Зэлбар и я. Я согласна: наркотик должен быть утонченным.
- Ты должна быть очень уверена в своих действиях в таком случае.
- В некоторых вещах, по крайней мере. Улица Красных Фонарей недаром расположена за пределами городских стен Санктуария - ты знаешь это.
Церберы и их Принц больше потеряют, мешая нам, нежели оставив Улицу в покое. Если наших заслуг в прошлом будет недостаточно для того, чтобы убедить их, то наверняка тот факт, что большая часть городского золота проходит каждый год Через мои руки, будет иметь значение. Я использую любовное зелье из qualis-ягоды, чтобы открыть Зэлбару глаза на реальность, а не закрыть их.
- Я смогу приготовить его для тебя, возможно, к завтрашнему вечеру, но, скорее всего, это будет послезавтра. Многие из торговцев и контрабандистов на базаре плохо теперь снабжают ингредиентами, которые мне нужны, но я разведаю другие источники. Когда церберы загнали контрабандистов на Болото, пострадали многие честные люди.
Глаза Миртис сузились, она выпустила из рук драпировку, которую до этого мяла в руке.
- И если бы Улицы Красных Фонарей здесь не было... Продавцы, купцы, и даже контрабандисты могут не желать признавать это, но без нашего золота, в то время как "респектабельные люди" только обещают его, они страдали бы еще больше, чем сейчас.
В дверь тихо постучали.
Литанде шагнул в теневую часть комнаты. Вошла Амбутта с огромным синяком на лице.
- Мужчины начали прибывать, мадам Миртис. Вы будете собирать с них деньги, или мне отнести гроссбух вниз?
- Я приму их. Пришли их наверх ко мне и, Амбутта... - она остановила девушку, которая уже собиралась выходить из будуара. - Пойди на кухню и выясни, сколько дней мы сможем ничего не покупать у торговцев.
- Да, мадам.
Комната внезапно опустела, Миртис осталась одна. Только легкая рябь, покрывшая настенные гобелены, указывала на то место, где Литанде открыл скрытую панель и исчез в тайных коридорах "Дома Сладострастия". Миртис и не ждала, что колдун останется, однако, несмотря на все их совместные годы, внезапные приходы и уходы колдуна все еще смущали ее. Стоя перед высоким, длинным зеркалом, Миртис поправила перламутровые с золотом заколки в своей прическе, натерла кожу пахучими маслами и приветствовала первого джентльмена-визитера, будто день ничем не отличался от остальных.
Весть о кампании обложения налогами Улицы распространилась гораздо шире по городу, чем успел заметить Литанде. Результатом явилось то, что многие из их частых гостей и посетителей пришли в "Дом", чтобы отдать свою последнюю дань уважения развлечению, которому, по их мнению, а они его не скрывали, очень скоро придет конец. Миртис улыбалась каждому из них по мере того, как они прибывали, принимала деньги и спрашивала их о повторном выборе девушки, прежде чем уверять в том, что "Дом Сладострастия" никогда не закроет свои двери.
- Мадам?
Амбутта заглянула в дверной проем, когда поток мужчин слегка уменьшился.
- Кухня говорит, что у нас достаточно еды на десять дней, но вина и десерта будет меньше.
Миртис почесала висок кончиком обратной стороны своей ручки из пера.
- Десять дней? Кто-то стал неточным. Наши кладовые могут вместить провизии на много месяцев. Но десять дней - это все что мы имеем, и этого должно хватить. Скажи на кухне, чтобы они не размещали больше заказы у торговцев, начиная с завтрашнего дня, или с послезавтра, и пошли такие же сообщения к черным ходам других заведений.
- И, Амбутта, в будущем Ирда будет носить мои сообщения. Пришло время научить тебя более важным и полезным вещам.
Плотный поток купцов и торговцев тек через весь "Дом Сладострастия" в будуар к Миртис поздним утром на следующий день, так как эффект ее приказания стал зримо ощущаться в городе.
- Но, госпожа Миртис, налог еще не введен, и, конечно у "Дома Сладострастия" есть ресурсы... - говорил джентльмен с отечным лицом, который снабжал мясом половину домов на Улице и попеременно то раздражался, то становился льстивым.
- В такое нестабильное время, как сейчас, милый Миккун, я не могу позволить себе такую роскошь, как дорогие сорта мяса. Я искренне желаю, чтобы все это оказалось не правдой. Вкус засоленного мяса всегда напоминал мне о нищете. Но правительственный дворец не волнует бедность тех, кто живет за пределами городской черты, хотя он посылает свои войска, чтобы обложить нас налогами, - сказала Миртис с притворной беспомощностью.
В почтительном уважении к печальному случаю она не надела один из своих ярко вышитых дневных пеньюаров, как делала это обычно. Сегодня на ней было почти траурное платье, фасон которого был в моде в Санктуарии, по крайней мере, лет двадцать тому назад. Она сняла все свои украшения, уверенная в том, что их отсутствие породит больше слухов, чем если бы она на самом деле их продала ювелирам. Атмосфера сурового аскетизма охватила этот дом и все дома на Улице, что мог засвидетельствовать сам Миккун, так как он уже нанес визиты большинству из них.
- Но, мадам, я уже забил двух коров! В течение трех лет я забивал для вас коров рано утром каждый день, чтобы у все действительно было свежее мясо. Сегодня, без всякой на то причины, вы говорите мне, что вам не нужно мое мясо! Мадам, вы уже Должны мне за этих двух коров!
- Миккун! Вы никогда, в течение всех этих лет, что я вас знаю, не предоставляли кредит ни одному из домов на Улице, а теперь... Теперь вы просите меня считать мои ежедневные закупки у вас моим долгом! - она обезоруживающе улыбнулась, чтобы успокоить его, прекрасно сознавая, что мясник, да и другие, зависел от твердой валюты, выплачиваемой Улицей золотом, они расплачивались со своими долгами.
- Вам будет предоставлен кредит в будущем!
- Но нас здесь не будет, чтобы им воспользоваться!
Миртис придала своему лицу скорбное выражение. Пусть мясник и его друзья станут назойливыми кредиторами, требующими уплаты долгов со стороны "респектабельной" части населения Санктуария, и тогда весть распространится быстро, и до дворца дойдет, что где-то была сделана ошибка. "Где и что", она объяснит капитану церберов, Зэлбару, когда он придет взимать с нее налог. Торговцы покинули ее будуар, бормоча пророчества гибели, которые, как она надеялась, в конечном итоге будут услышаны теми, кто призван заботиться о них.
- Мадам?
Полудетское, серьезное лицо Амбутты показалось в дверях несколько минут спустя после ухода мясника. Ее оборванное платье уже сменило другое, более взрослого фасона, более светлого оттенка и сшитое из новой материи.
- Эмоли хочет поговорить с вами. Она сейчас на кухне. Мне прислать ее к вам наверх?
- Да, приведи ее.
Миртис вздохнула после того, как Амбутта ушла. Эмоли была ее единственной соперницей на Улице. Она была женщиной, которая не стала учиться ее методам торговли телом и верхних комнатах "Сладострастия", а была хозяйкой, что держала своих девушек под действием кррф, заставляя их таким образом работать и снабжая наркотиком. Если кто и нервничал на Улице по поводу налога, - так это была Эмоли; у нее было очень мало золота.
Контрабандисты недавно были вынуждены, благодаря тем же церберам, повысить цену на косяк чистого наркотика, чтобы удерживать свою прибыль.
- Эмоли, хорошая моя, ты выглядишь изможденной, - Миртис помогла сесть на диван "любви" женщине, более чем в три раза моложе ее.
- Могу я предложить тебе что-нибудь выпить?
- Qualis, если есть, - Эмоли помолчала, пока Миртис отдавала распоряжение Амбутте. - Я не могу больше, Миртис - вся ваша схема невозможна. Она приведет меня к гибели!
Прибыл ликер. Амбутта внесла серебряный поднос тонкой выделки, на котором стоял один стакан с густой красной жидкостью. Руки Эмоли сильно дрожали, когда она схватилась за стакан и залпом его осушила. Амбутта проницательно посмотрела на свою хозяйку: другая госпожа, возможно, сама была такой же жертвой наркомании, как и ее девушки?
- Ко мне приходил Джабал. За небольшую плату он пришлет своих людей сюда завтра вечером, чтобы устроить засаду на церберов. Он искал возможность уничтожить их. Если они уйдут, Китти-Кэт не сможет нас больше беспокоить.
- Итак, Джабал теперь занимается поставками кррф? - спросила Миртис без выражения какого-либо сочувствия.
- Они все должны платить за выгрузку товара на Болоте Ночных Тайн, иначе Джабал донесет об их деятельности церберам. Его план честен. Я могу связываться с ним напрямую. Он торгует всем. Но вы и Литанде должны будете распечатать все двери тоннелей, чтобы его люди не рисковали понапрасну завтра вечером.
Остатки сердечности Миртис исчезли. "Сад Лилий" был изолирован от подземных переходов Улицы, рассадников крысиных гнезд, когда Миртис обнаружила, до какой степени в нем развилось пристрастие к кррф. Из опыта прошлого она знала, чем чревато сочетание наркотиков с работой куртизанок.
Опять же всегда находились люди, подобные Джабалу, которые только и ждали проявления малейшего признака слабости; и тогда публичные дома моментально превратятся в не что иное, как рабские притоны, а их хозяйки будут забыты.
Джабал боялся колдовства, поэтому она попросила Литанде опечатать тоннели внушающими суеверный страх преградами. Пока она, Миртис, жива. Улица будет принадлежать ей, а не Джабалу и не городским властям.
- Есть и другие поставщики, чьи цены не так высоки. Или, возможно, негр пообещал тебе место в своем особняке? Я слышала, он научился и другим вещам, кроме сражений на аренах Рэнке. Конечно, его дом вряд ли подходит для проживания чувствительным натурам.
Миртис сморщила свой нос, намекая на общеизвестную истину о том, кто живет в Подветренной стороне. Эмоли ответила тем же красноречивым жестом презрения и издевки, однако покинула будуар, не оборачиваясь.
Проблемы с Джабалом и контрабандистами еще только начинались. Миртис задумалась над ними после того, как Амбутта вынесла поднос со стаканом из комнаты. Грубые притязания работорговца потенциально были более опасными, чем любые угрозы, исходившие от церберов. Однако они были совершенно далеки от ее насущных проблем, поэтому Миртис выбросила их из головы.
Второй вечер не был таким-прибыльным, как первый, а третий - таким неистовым, как второй. Любовное зелье Литанде было доставлено уличным оборванцем, весьма ошеломленным. Чары, которые напустил на него колдун, тотчас же рассеялись, как только склянка из рук молодого попрошайки перешла по назначению. Он в смущении оглянулся вокруг себя и опрометью кинулся бежать, не дожидаясь медяка за свои услуги, который потел ему дать дневной сторож.
Миртис перелила содержимое склянки в маленькую бутылочку с qualis, которую поставила на серебряный поднос между двумя бокалами. Интерьер будуара слегка изменился к концу дня. Красный ликер красовался на месте гроссбуха в черном переплете, который был спущен вниз в кабинку ночного дежурного. Драпировки над ее кроватью были приподняты кверху, уголок стеганого шелкового одеяла был отогнут, с тем чтобы были видим пухлые подушки. Мускусное благовоние исходило от горелок, спрятанных по углам комнаты. Помимо перемен с кроватью на столе появилась огромная коробка, содержавшая в себе триста золотых монет.
Миртис не надела ни одно из своих украшений. Они только отвлекали бы внимание от черного, как смоль, платья с глубоким декольте и разрезами по бокам, которое было на ней. Образ, созданный ею, был совершенен. Никто, кроме Зэлбара, не будет смотреть на нее до рассвета, и она была полна решимости постараться сделать так, чтобы ее усилия и планы не пропали даром.
Она ждала в одиночестве, вспоминая свои первые дни в качестве куртизанки в Илсиг, когда Литанде был "сырым материалом", подмастерьем у одного колдуна, а ее собственный опыт представлял собой кошмарные приключения. В те времена она жила, безумно влюбляясь в каждого молодого мелкопоместного лорда, который мог бы ей предложить ослепительное великолепие своего привилегированного положения. Но ни, один мужчина так и не пришел к ней с тем, чтобы спасти ее от этого мира гетер, обреченного мира куртизанок. Прежде чем красота ее увяла, она заключила пакт с Литанде. Колдун посещал ее нечасто, и, несмотря на все ее хвастовство, между ними не было страстной любви. Колдовские чары позволили Миртис постоянно сохранять свое великолепие, о чем она мечтала еще молодой девушкой; великолепие, которого ни один своевольный варвар из Рэнке не мог ее лишить.
- Мадам Миртис?
Предупредительный стук в дверь отвлек ее от ее собственных мыслей.
Она извлекла из памяти этот голос и узнала его, несмотря на то, что слышала его всего один раз до того.
- Да, входите.
Она открыла ему дверь, довольная тем, как он заколебался перед тем, как переступить порог, явно испытывая неловкость от того, что очутился в ее будуаре.
- Я пришел за налогом! - быстро произнес он. Его военная выправка не смогла скрыть его благоговения и смутного смущения при виде королевской эротической картины, которая открылась его взору.
Он даже не повернулся, когда Миртис захлопнула за ним дверь и тихонько опустила потайную защелку.
- Вы почти разорили меня, капитан, - сказала она, опустив глаза в пол и слегка коснувшись его руки. - Не так уж легко, как вы думаете, собрать такую огромную сумму денег.
Она взяла со столика рядом с кроватью черную, инкрустированную перламутровую шкатулку и медленно поднесла ее к нему. Он заколебался, прежде чем взять ее из ее рук.
- Я должен сосчитать, мадам, - сказал он, почти извиняясь.
- Я понимаю. Вы найдете здесь всю положенную сумму. Я держу свое слово.
- Вы... Вы совершенно другая сегодня по сравнению с тем, какой были два дня назад.
- Между днем и ночью есть разница.
Он начал расставлять кучки золота на столе, за которым она обычно вела свою бухгалтерию, перед серебряным подносом qualis.
- Мы были вынуждены аннулировать наши заказы городским купцам, чтобы расплатиться с вами.
По его удивленному, и все же задумчивому взгляду, брошенному на нее, Миртис догадалась, что к церберам уже стали поступать жалобы и встревоженное хныканье от респектабельной части города, так как Миккун и его друзья потребовали назад свои займы и кредиты.
- И все же, - продолжала она, - я понимаю, что вы делаете только то, что вам приказано делать. Не вас лично надо винить в том, что кто-то из купцов или поставщиков пострадает, потому что Улица уже не функционирует, как раньше.
Зэлбар продолжал передвигать свои кучки золота, вполуха слушая Миртис. Он уже аккуратно сложил в шкатулку половину золота, когда Миртис вытащила стеклянную пробку из графина qualis.
- Не составите ли вы мне компанию и не выпьете ли со мной по бокалу qualis, раз уж в этом нет вашей вины, а в наших пенатах все еще осталось немного роскоши? Говорят, сегодня на улице, стоит промозглый туман.
Он оторвался от своих подсчетов, и взгляд его загорелся при виде красного ликера. Ликер qualis - очень дорогой - был матового цвета с выпавшим на дне осадком. Мужчина его положения мог вести полнокровную жизнь и никогда не видеть настоящий, чистый qualis; еще реже ему могли предложить выпить стакан этого ликера. Цербер явно боролся с искушением.
- Может быть, маленький стаканчик.
Она налила равное количество ликера в два бокала и поставила их перед ним на столе, после чего закупорила графин пробкой и отнесла на столик рядом со своей кроватью. Незаметно взглянув в боковое зеркало, она убедилась в том, что Зэлбар взял бокал, стоявший подальше от него. Она спокойно вернулась и подняла другой бокал.
- Тогда тост. За будущее вашего Принца и за "Дом Сладострастия".
Звякнули бокалы.
Зелье, которое приготовил Литанде, было частично составлено из тех же ягод, что и qualis. Прекрасный ликер явился совершенным маскирующим растворителем. Миртис могла различить тонкий вкус самого зелья в общем аромате опьяняющего напитка, но Зэлбар, который никогда не пробовал даже обычного qualis, принял необычное тепло напитка за одно из легендарных мистических качеств ликера. Когда он выпил из своего бокала до дна, Миртис допила остатки в своем и стала терпеливо ждать ощущения слабого тепла в теле, которое должно было подтвердить, что зелье начало действовать.
Первым это проявилась у Зэлбара. Ему наскучило считать монеты, которые он продолжал перебирать в руках между тем, как глаза его уставились в пустоту. Миртис взяла золотой из его пальцев. Для того, чтобы зелье подействовало на нее, потребовалось больше времени, оно ослаблялось тем, что она уже не раз принимала это снадобье, а также чарами Литанде, направленными на сохранение ее молодости. Однако ей не нужно было зелье, чтобы разбудить в себе влечение к красивому солдату, а также уговаривать его, чтобы он пал у ее ног, а затем в ее кровать.
Зэлбар протестовал, утверждая, что это был не он и что он не осознавал, что с ним происходило. Миртис не утруждала себя, чтобы возражать ему. Зелье Литанде было не из тех, что вызывало дикое, слепое вожделение, наоборот, оно наделяло выпившего его постоянной любовью на всю его жизнь. Чистый qualis предназначался только для того, чтобы сломить его сопротивление. Она удерживала его за занавесками в своей кровати до тех пор, пока у него не осталось сомнений в его любви к ней. Затем она помогла ему одеться.
- Я покажу тебе секреты "Дома Сладострастия", - прошептала она ему на ухо.
- Я думал, я их уже узнал.
- Есть и другие.
Миртис взяла его за руку, подводя к одной из задрапированных стен, отодвинула в сторону покрывало, подняла хорошо смазанный засов, взяла со стены канделябр и повела его по темному, но полному свежего воздуха коридору.
- Осторожно ступай по моим следам, Зэлбар, я не хочу, чтобы ты потерялся в потайных подземных темницах с люками. Возможно, ты задавался вопросом, почему Улица находится за пределами городских стен и почему здания, расположенные на ней, такие старые и так хорошо укреплены?
Возможно, ты думаешь, что основатели Санктуария хотели держать нас за пределами их благородного города? Чего ты не знаешь, так это то, что эти дома - в особенности, наиболее старые из них, такие как "Сладострастие", - вовсе не находятся за пределами городских стен. Мой дом построен из камня толщиной в четыре фута. Ставни на наших окнах сделаны из многовекового дерева, срубленного в горах. У нас есть свои собственные источники и кладовые, которые могут снабжать нас - и город - в течение нескольких недель, если понадобится. Другие проходы ведут отсюда к Болоту Ночных Тайн или в Санктуарий к самому дворцу правителя. Кто бы ни правил в городе, он всегда обращался к нам за помощью при перемещении войск и вооружений, если город подвергался осаде.
Она показала безмолвному капитану катакомбы, в которых мог бы целиком укрыться в засаде военный гарнизон внушительных размеров. Он напился воды из глубокого колодца, чей вкус не имел ничего общего с солоноватой водой, такой обычной для южно-морского порта. Над головой он слышал шум вечеринок, происходивших в "Сладострастии" и в других домах. Взгляд Зэлбара, как воина, приметил все. Но его мозг видел Миртис, освещенную свечой, в черном платье, как мечту мужчины, ставшую явью; он видел подземную крепость, которую она ему доверяла, как мечту солдата, ставшую явью. Зелье оказало свое действие на него. Он хотел обладать как Миртис, так и крепостью, чтобы защищать их и держать под контролем.
- В Санктуарии так много всего, о чем вы рэнканцы, понятия не имеете.
Вы облагаете налогом Улицу и приносите разорение городской торговле. Вы хотите закрыть Улицу и выслать всех нас, включая меня, на рабовладельческие плантации или хуже того. Тогда мои стены будут проломлены. В городе есть люди, которые ни перед чем не остановятся, чтобы захватить контроль над этими подземными переходами, а они-то знают расположение Болота и дворца лучше вас и ваших детей.
Она показала ему стену, мерцающую рунами и магическими знаками.
Зэлбар подошел, чтобы дотронуться до нее, и на его пальцах остались отметины за его любопытство.
- Эти отражающие опасность стены защищают нас сейчас, но их сила исчезнет, если нас здесь не будет, чтобы постоянно ее возобновлять.
Контрабандисты и воры проложат путь ко входам, которые мы поддерживали неуязвимыми в течение поколений. И ты, Зэлбар, желающий, чтобы Санктуарий стал местом справедливости и порядка, будешь знать в глубине души, что на тебе лежит ответственность, так как ты знал, что здесь было, но позволил другим уничтожить это.
- Нет, Миртис. Пока я жив, всему этому не будет причинен вред.
- Другого, выхода нет. Разве ты не получил уже приказ о том, чтобы подвергнуть нас налогу вторично?
Он утвердительно кивнул.
- Мы уже начали использовать продовольственные запасы, хранимые в этих подвалах. Девушки чувствуют себя несчастными; купцы несчастны. Улица умрет. Купцы повысят свои цены, девушки выйдут на улицы. Им больше некуда идти. Возможно, Джабал возьмет...
- Я не думаю, что Улицу ожидает такая страшная участь. Как только Принц поймет, какую полезную роль играешь тын другие, он согласится на номинальный налог, который пойдет на укрепление обороны Санктуария и таким образом возвратится к тебе.
Миртис улыбнулась про себя. Битва была выиграна. Она крепко сжала его руку и больше не сопротивлялась воздействию намешанного qualis в своих собственных эмоциях. Они нашли заброшенный офицерский штаб и занялись любовью на голых деревянных нарах, а затем продолжили это занятие, когда вернулись все будуар в "Сладострастии".
Ночная свеча догорела до самого конца к тому времени, когда Миртис отодвинула спрятанную задвижку на двери у себя в будуаре и выпустила капитана церберов к его людям. Литанде появился в ее комнате сразу же, как только она захлопнула дверь.
- Ты теперь в безопасности? - со смехом спросил колдун.
- Я так думаю.
- Зелье?
- Успех, как всегда. Я не влюблялась так уже достаточно давно. Это приятно. Я даже не возражаю против того, чтобы потом чувствовать боль и опустошение, наблюдая, как он стареет.
- Тогда зачем нужно было использовать какое-то зелье? Наверняка, одних катакомб было достаточно, чтобы убедить цербера?
- Убедить в чем? В том, что оборону Санктуария не следует доверять проституткам и куртизанкам? Если бы не твое зелье, ничто не смогло бы привести его к идее, что мы... Что я должна остаться здесь, как это было всегда. Другого выхода не было!
- Ты права, - сказал Литанде, качая головой. - Он вернется к тебе с визитом?
- Он будет этого хотеть, но я не думаю, что вернется. Не это было целью снадобья.
Она открыла узкую стеклянную дверь на балкон, выходящий на опустевшие нижние комнаты. Солдаты ушли. Она взглянула назад в комнату. Триста золотых монет, наполовину сосчитанных, все еще лежали на столе рядом с пустым графином. Он, возможно, вернется.
- Я чувствую себя так же молодо, как и выгляжу, - прошептала она невидимым комнатам. - Я могу удовлетворить любого мужчину в этом доме, если бы захотела, или если бы хоть один из них обладал и половиной того великолепия, которое есть у моего Зэлбара.
Миртис вернулась в опустевшую комнату и легла спать одна.

СЕКРЕТ ГОЛУБОЙ ЗВЕЗДЫ

Марион Зиммер БРЭДЛИ

Однажды ночью по Санктуарию, когда его улицы были залиты обманчивым блеском излучающей серебряный свет полной луны, так что развалины казались волшебной крепостью, а каждая темная улица и площадь таинственным островом, наемник-колдун Литанде отправился на поиски приключений.
Литанде только что вернулся - если загадочные появления и исчезновения колдуна можно назвать столь прозаическим словом - из конвоирования каравана через Серые Пустоши по пути в Тванд. Где-то в Пустошах стая пустынных крыс - двуногих крыс с отравленными ядом стальными зубами - напала на караван, не зная, что он сопровождается магом, и ей пришлось сражаться со скелетами, которые завывали, поражая все огнем из своих глазниц, а в центре их стоял высокий колдун с голубой звездой между сверкающих глаз; звездой, низвергающей молнии холодного парализующего огня. Пустынные крысы бежали, ни разу не остановившись, пока не достигли Аурвеша; а истории, которые они потом рассказывали, не принесли Литанде дурной славы, разве что в глазах благочестивых.
Итак, в карманах длинных темных одежд Литанде было золото, или, возможно, оно было спрятано в каком-нибудь логове колдуна.

Предыдущая страница 12 Следущая страница


Роберт Асприн

Ибо под конец хозяин каравана стал опасаться Литанде больше, чем самих бандитов, что повлияло на его щедрость, когда он расплачивался с колдуном. Но по обычаю, несколько дней спустя Литанде без тени улыбки, но и не хмурясь, просто подметил Миртис, владелице "Дома Сладострастия" на Улице Красных Фонарей, что колдовство, оставаясь полезным искусством и доставляя эстетическое удовольствие, необходимое для философского созерцания, по сути не приносит хлеба насущного.
Любопытное замечание. Над ним размышляла Миртис, отложив в сторону унцию золота, подаренную ей Литанде в знак той тайны, которая их связывала вот уже много лет. Любопытно, что Литанде заговорил о хлебе насущном, ведь никто, кроме нее, никогда не видел, чтобы хотя бы кусочек пищи или капля напитка прикоснулась к губам колдуна с тех самых пор, как голубая звезда воцарилась над его высокими тонкими бровями. А также ни одна женщина на Улице не могла похвастаться тем, что великий колдун когда-либо заплатил ей за услуги, не говоря уж о том, чтобы представить себе, как может повести себя такой маг в ситуации, в которой все мужчины становятся одинаковыми, предаваясь зову плоти и крови.
Возможно, Миртис могла бы о этом рассказать, если бы захотела; некоторые из ее девушек считали так, потому что Литанде иногда приходил в "Дом Сладострастия" и надолго запирался с его хозяйкой, в редких случаях - даже на целую ночь. По поводу Литанде поговаривали, что сам "Дом Сладострастия" был подарком колдуна Миртис после знаменитой истории, о которой до сих пор еще шепчутся на базаре, произошедшей с одним злым волшебником, двумя торговцами лошадьми, владельцем каравана и несколькими бандитами, которые гордились тем, что никогда не дают золота ни одной женщине, и находили забавным обманывать честно работающих девушек. Ни один из них больше не смел даже носа своего - вернее того, что от него осталось - сунуть в Санктуарий, а Миртис похвасталась, что отныне ей не придется больше трудиться в поте лица, чтобы заработать себе на хлеб и что она никогда больше не будет ублажать мужчин, а воспользуется привилегией хозяйки публичного дома, чтобы спать спокойно одной в своей постели.
А еще девушки считали, что такой колдун, как Литанде, мог требовать для себя самых красивых женщин от Санктуария до горных поселений, простирающихся за пределами Илсига; и не только куртизанок, но и принцесс, и знатных дам, и монахинь. Миртис, без сомнения, была красива в молодости и, конечно, она довольно часто хвасталась всякими принцами, волшебниками и путешественниками, которые платили ей огромные суммы за ее любовь. Она все еще оставалась красивой (и, конечно же, находились и такие, кто утверждал, что не Литанде платил ей, а, наоборот, Миртис платила колдуну огромные суммы, чтобы поддержать свою стареющую красоту с помощью сильного магического средства), однако волосы ее поседели, и она больше не утруждала себя, чтобы красить их хной или золотистой краской для волос, привозимой из заморского Тирисиса.
Но если Миртис не была той женщиной, которая может знать, как-ведет себя Литанде в одной из самых первородных ситуаций, тогда в Санктуарии вообще не было женщины, которая смогла бы рассказать об этом. Ходили слухи о том, что Литанде призвал женских демонов из Серых Пустошей, чтобы совокупляться в распутстве, и, естественно, Литанде был не первым и не последним колдуном, о котором могли говорить такое.
Однако этой ночью Литанде не искал себе ни пищи, ни выпивки, ни любовных удовольствий; хотя он был частым посетителем таверн, ни один человек никогда не видел, чтобы колдун взял в рот хотя бы каплю эля, или медовухи, или другого горячительного напитка. Литанде шел вдоль дальней стороны базара, огибая старое ограждение правительственного дворца, стараясь держаться в тени, бросая вызов разбойникам и ворам-карманникам; эта его любовь к тени заставила горожан говорить о том, что колдун может появляться и исчезать в прозрачном воздухе.
Высокий и худой, Литанде был выше обычного высокого роста, склонный к худобе, с татуировкой мага в форме голубой звезды над изогнутыми тонкими бровями; он был облачен в мантию с капюшоном, которая сливалась с тенью.
Лицо Литанде было чисто выбритым, или безбородым - никто на памяти живущих не приближался к нему достаточно близко, чтобы с точностью утверждать, была ли эта безволосость причудой женоподобного мужчины или капризом природы. Волосы под капюшоном были длинными и роскошными, как у женщины, но седеющими, чего не допустила бы ни одна женщина в этом городе проституток.
Пройдя длинными быстрыми шагами вдоль затененной стены, Литанде шагнул, в открытую дверь, над которой была прибита гвоздем сандалия Туфира, бога странников - на счастье; однако, его шаги были настолько бесшумными, а мантия с капюшоном так слилась с тенью, что очевидцы позже готовы были искренне поклясться в том, что они видели, как Литанде появился в воздухе благодаря то ли своим колдовским заклинаниям, то ли плащу-невидимке.
Вокруг очага собралась группа мужчин; они шумно чокались кружками друг с другом под звуки разухабистой пьяной песни, которую пел, тренькая на старенькой оловянной лютне - Литанде знал, что она принадлежит хозяину таверны и что иногда он давал ее взаймы - молодой человек, одетый в обрывки некогда щегольского, пышного наряда, изодранного и изрезанного во время превратностей пути. Он лениво развалился, сидя со скрещенными коленями; и, когда закончилась бравая песня, молодой человек затянул другую - спокойную любовную историю из другого времени и другой страны.
Литанде знал эту балладу много лет назад, дольше, чем могла вместить в себя память; и в те дни колдун носил другое имя и мало что знал из колдовского искусства. Когда песня закончилась, Литанде ступил из затененного угла, став видимым, и свет очага отразился на голубой звезде, насмешливо сияющей посередине его высокого лба.
По таверне пробежал легкий шепот, но завсегдатаи не были непривычны к невидимым появлениям и исчезновениям Литанде. Молодой человек поднял глаза, удивительно голубые, из-под черных, тщательно завитых над бровями волос. Он был строен и подвижен, и Литанде отметил меч у него на боку, с которым, похоже, умело обращались, а также амулет в форме свитой в спираль змеи, висевший у него на шее. Молодой человек спросил:
- Кто ты, что имеет привычку появляться и исчезать из воздуха?
- Тот, кто ценит твое искусство петь, - Литанде кинул монету мальчику за буфетной стойкой. - Выпьешь?
- Менестрель никогда не отказывается от подобных приглашений. Пение - работа всухую.
Однако, когда выпивка была принесена, он спросил.
- А ты что, не выпьешь со мной?
- Ни один человек ни разу не видел, как Литанде ест или пьет, - пробормотал один из мужчин, собравшихся в кружок вокруг них.
- Но тогда я не считаю это дружеским жестом, - воскликнул молодой менестрель. - Дружеский напиток, разделенный между товарищами - это одно; но я не слуга, чтобы петь за плату или выпивку, если это не дружеский жест!
Литанде пожал плечами, а голубая звезда над его высокими бровями замерцала, излучая голубой свет. Зрители медленно подались назад, потому как, когда волшебник, носящий голубую звезду, гневается, рядом стоящим лучше убраться с его пути. Менестрель отложил в сторону лютню, подальше, чтобы не мешала, если ему придется вскочить на ноги. Литанде увидел по его заторможенным и тщательным движениям, что он уже разделил со своими случайными товарищами доброе количество горячительных напитков. Но рука менестреля не потянулась к эфесу меча, а вместо этого зажала в кулак амулет в форме змеи.
- Ты не такой, как все, кого я встречал прежде, - заметил он кротко, и Литанде, почувствовал легкую нервную пульсацию внутри себя, подсказавшую колдуну, что он сейчас присутствует при магических заклинаниях, моментально смекнув, что амулет был из тех, которые не защитят их владельцев до тех пор, пока их носители первыми не произнесут ряд истин - обычно три или пять - по отношению к своему обидчику или врагу.
Настороженно, но забавляясь при этом, Литанде произнес:
- Истину говоришь. А также я не такой, как все, кого ты когда-либо встретишь за всю свою жизнь, да не желаю тебе жить так долго, менестрель.
За гневным ослепительным синим блеском звезды менестрель заметил насмешливую дружелюбную улыбку на губах колдуна. Он сказал, опустив амулет:
- И я не желаю тебе зла, а ты не желаешь мне того же, и это верные истины, так, волшебник? И положим конец всему этому. Но, хотя ты, возможно, и не такой, как другие, но ты не единственный волшебник, которого я видел в Санктуарии с голубой звездой во лбу.
Теперь голубая звезда ярким пламенем излучала ярость, но не на менестреля. Они оба знали об этом. Толпа вокруг них мистическим образом вдруг обнаружила, что у всех есть где-то дела. Менестрель посмотрел на опустевшие скамьи.
- Кажется, я должен податься куда-нибудь в другое место, чтобы пением заработать себе на ужин.
- Я не хотел тебя обижать, когда отказался выпить с тобой, - сказал Литанде. - Обет колдуна не так легко нарушить, как расстроить лютню. Все же, может, я могу угостить тебя ужином и выпивкой в достаточном количестве, не задевая твоего достоинства, а взамен попросить об одной дружеской услуге?
- Обычай моей страны позволяет это. Каппен Варра благодарит тебя, чародей.
- Бармен! Самый лучший ужин для моего гостя и вина столько, сколько он может выпить сегодня вечером!
- За такое щедрое угощение я даже не буду интересоваться услугой, которую должен оказать, - сказал Каппен Варра и принялся за дымящиеся блюда, что поставили перед ним. Пока он ел, Литанде вынул из складок своей мантии небольшую щепотку сладко пахнущих трав, скрутил их в бледно-серый травяной лист и дотронулся до своего кольца, от искры которого прикурил самокрутку. Куря, он выпускал сладковатый дым, который поднимался наверх сизоватыми кольцами.
- Что касается услуги, то она не такая уж и сложная; расскажи мне все, что ты знаешь об этом другом волшебнике, который носит голубую звезду. Я не знаю ни одного другого такого в моем Ордене на юге Азеуры, и я клянусь, что ты не мог видеть ни меня, ни мой призрак.
Каппен Варра пососал немного косточку и с привередливым видом вытер свои пальцы о салфетку, лежащую на подносе с мясом. Затем надкусил имбирь и только тогда ответил.
- Ни тебя, волшебник, ни твое привидение, ни твоего двойника; у этого плечи были вдвое мощнее, и у него не было шпаги, зато было два кинжала, повязанные крест-накрест поверх его бедер. У него была черная борода, а на его левой руке отсутствовало три пальца.
- Тысячеглазый Ильс! Раббен Безрукий здесь, в Санктуарии! Где ты видел его, менестрель?
- Я видел, как он пересекал базар, но он ничего не купил, как я мог заметить. И я видел его также на Улице Красных Фонарей, разговаривающим с какой-то женщиной. Какую услугу я должен оказать тебе, чародей?
- Ты уже оказал ее, - Литанде дал серебряную монету хозяину таверны - так много, что этот мрачный человек потом заявлял, что его накрыл плащ Шальпа, когда он уходил, - и положил другую монету, золотую на сей раз, рядом со взятой напрокат лютней.
- Выкупи свою арфу; этот инструмент не идет во благо твоему голосу.
Однако, когда менестрель поднял голову, полный благодарности, колдун уже незаметно растворился в тени.
Пряча в карман золотую монету, менестрель спросил:
- Откуда он узнал об этом? И как он отсюда вышел?
- Только Шальпа-быстроногий знает, - сказал буфетчик. - Вылетел в трубу по дымоходу, вот все, что я могу придумать? Такому не нужен темный, как ночь, плащ Шальпы, так как у него у самого есть такой. Он заплатил за вашу выпивку, добрый сэр; чего изволите?
И Каппен Варра продолжил нагружаться вином до состояния сильного опьянения - самое мудрое, что может сделать человек, оказавшийся впутанным, не сознавая того, в личные дела волшебника.

***

На улице Литанде остановился поразмыслить. Раббен Безрукий не был другом; и все же не было причин в том, что его присутствие в Санктуарии могло быть как-то связано с Литанде или с личной местью. Если бы это было дело, связанное с Орденом Голубой Звезды, если бы Литанде должен был оказать Раббену помощь, или если бы Безрукий был прислан созвать всех членов Ордена, звезда, которую они оба носили, предупредила бы об этом.
И все же проверка не повредит. Быстро шагая, колдун дошел до старых конюшен позади правительственного дворца. Здесь были тишина и таинственность, необходимые для магии. Литанде ступил на одну из узких боковых аллей, поднимая своей плащ колдуна до тех пор, пока совсем не стало видно света; он стал медленно погружаться все дальше и дальше в тишину, до тех пор, пока не исчезло все в мире - во вселенной - кроме голубой звезды, призванной вечно блистать на его челе. Литанде помнил, как она была начертана на нем, и какой ценой - ценой, которую последователь Ордена платил за могущество.
Голубой свет сгущался, рассыпаясь в сверкающие разноцветные узоры, которые пульсировали и мерцали до тех пор, пока Литанде не оказался в самом эпицентре голубого свечения; а там, в Месте. Которого Нет, на троне, вырезанном, очевидно, из сапфира, восседал сам Повелитель Звезды.
- Приветствую тебя, брат звезды, рожденный звездой, ширию.
Эти ласковые обращения могли означать "друг", "товарищ", "брат", "сестра", "возлюбленный брат", "равный", "пилигрим"; их буквальное значение сводилось к словам - разделяющий свет звезды.
- Что привело тебя издалека в это Место Пилигримов?
- Необходимость в знании, разделяющий свет звезды. Не посылал ли ты кого-нибудь в Санктуарий, чтобы меня разыскать?
- Нет, этого не было, ширию. Все хорошо в Храме Разделяющих свет Звезды; тебя еще не призывают; час еще не пришел.
Каждый последователь Голубой Звезды знает, это одна из составляющих цены власти. Когда наступит конец света, когда все Дела человечества и простых смертных будут завершены, последним, что должно пасть под штурмом Хаоса, явится Храм Звезды; и тогда в Место, Которого Нет, Повелитель Звезды призовет всех Пилигримов-последователей из дальних уголков всего света с тем, чтобы они стали сражаться при помощи своего колдовства против Хаоса; а до тех пор, пока этот день не наступил, им представлена свобода для того, чтобы укрепляли свою мощь. Повелитель Звезды повторил, заверяя его:
- Час еще не наступил. Ты волен идти, куда твоей душе угодно.
Синее свечение исчезло, а Литанде остался стоять, вздрагивая. Итак, Раббен не был прислан в связи с этим финальным призывом. И все же, конец и Хаос могут быть для Литанде не за горами, намного раньше назначенного часа, если Раббен Безрукий решил пойти своим путем.
"Это была беспристрастная проверка силы, предписанная нашими повелителями. Раббен не должен принести мне злую волю..." Присутствие Раббена в Санктуарии не должно иметь ничего общего с Литанде. Он может быть здесь по своим законным делам - если вообще дела Раббена можно назвать законными; ибо только в последний день из всех Пилигримы-последователи дали торжественную клятву сражаться на стороне закона против Хаоса. И Раббен не собирался делать этого раньше, чем следовало.
Необходимо было соблюдать осторожность, и все же Литанде знал, что Раббен где-то рядом...
К югу и востоку от правительственного дворца был расположен маленький, в форме треугольника, парк, пересекавший Дорогу Храмов. В дневное время посыпанные гравием дорожки и аллеи, обсаженные кустарником, были предоставлены проповедникам и священнослужителям, которые, к своему неудовольствию, не могли похвастаться особым рвением горожан к богопочитанию или пожертвованиям; ближе к вечеру парк становился любимым местом женщин, поклонявшихся единственной Богине полного кошелька и пустой матки. И по обеим этим причинам место это иронически называли "Обещание Рая"; в Санктуарии так же, как и везде, хорошо было известно, что тот, кто дает обещания, не всегда их выполняет.
Литанде, который обычно не посещал ни женщин, ни монахов, не часто прогуливался здесь. Парк казался пустынным; вдруг задули зловещие ветры, оживляя деревца и кусты и придавая им формы странных зверей, совершающих неестественные акты; потустороннее завывание ветра пронеслось над стенами и крышами храмов, расположенных на улице. О таком завывании ветра в Санктуарии говорили, что оно сродни стону Азиуны в постели Вашанки.
Литанде быстро продвигался по парку, сливаясь с темными аллеями. И тут тишину нарушил женский крик.
Вглядываясь в смутные очертания перед ним, Литанде смог разглядеть хрупкую фигуру молодой девушки в изодранном и поношенном платье; она была босая, а ее ухо кровоточило, так как из его мочки была вырвана серьга. Она боролась с железной хваткой огромного дородного мужчины с черной бородой, и первое, что бросилось в глаза колдуну, была рука, ухватившая тонкое запястье девушки и тащившая ее; два пальца на ней отсутствовали, а третий был обрублен до первой фаланги. Только тогда - когда это было уже неважно - увидел Литанде голубую звезду между черными ощетинившимися бровями, по-кошачьи желтыми глазами Раббена Безрукого!
Литанде знал его давно, по Храму Звезды. Уже тогда Раббен был развратным мужчиной, а его порочность имела дурную славу. Почему, удивлялся Литанде, Повелители не потребовали, чтобы он отрекся от своей страсти к разврату в качестве цены за свое могущество? Губы Литанде плотно сжались в невеселой гримасе; настолько печально знаменито было распутство Раббена, что, если бы он от него отрекся, все бы узнали Секрет его Могущества.
Ибо могущество последователя Голубой Звезды зависело от его тайны.
Как в старой легенде о гиганте, который хранил свое сердце в тайном месте отдельно от своего тела, а с ним и свое бессмертие, так и последователь Голубой Звезды отдавал все свои психические силы одной единственной Тайне; и тот, кто раскроет эту Тайну, приобретет всю власть и могущество, которыми обладал этот последователь. Поэтому Секрет Раббена должен был заключаться в чем-то другом... Литанде не думал над этим.
Девушка жалобно вскрикнула, когда Раббен больно дернул ее за руку; а когда звезда огромного колдуна начала светиться, она свободной рукой прикрыла глаза от ее блеска. Не собираясь вмешиваться, Литанде вышел из тени и грудным голосом, благодаря которому подмастерья колдунов из внешнего двора "Голубой Звезды" звали его чаще "менестрелем", нежели "колдуном", произнес.
- Во имя Шипри Всеобщей Матери отпусти эту женщину!
Раббен резко повернулся.
- Именем тысячеглазого Ильса! Литанде!
- Разве не достаточно женщин на Улице Красных Фонарей, что ты должен насиловать девочек-подростков на Дороге Храмов? - Литанде увидел, насколько она была молода с ее тонкими руками, детскими ногами и коленками и грудью, едва начавшей развиваться под грязной, порванной туникой.
Раббен повернулся к Литанде и фыркнул.
- Ты всегда был чересчур чувствительным, ширию. Ни одна женщина не гуляет здесь,
если она не для продажи. Ты хочешь ее для себя? Тебе надоела твоя толстая мадам из "Дома Сладострастия"?
- Не смей упоминать даже ее имени, ширию!
- Какая нежность и почести проститутке!
Литанде оставил эту фразу без внимания.
- Отпусти эту девушку или прими мой вызов.
Звезда Раббена высекла молнии; он отшвырнул девушку в сторону. Она упала замертво на тротуар и лежала там, не шевелясь.
- Она будет лежать там, пока мы не кончим. Ты думал, она сможет убежать, пока мы сражаемся? Подумать только, я никогда не видел тебя с женщиной, Литанде - твой Секрет заключается в том, что ты бесполезен для женщин?
Литанде сохранял бесстрастное выражение лица; но, что бы ни случилось, Раббену нельзя позволять продолжать эту тему.
- Ты можешь совокупляться, как животное, на улицах Санктуария, Раббен, я - нет. Ты отпускаешь ее или сражаешься?
- А может быть, я отпущу ее к тебе; это неслыханно, Литанде сражается на улицах из-за женщин! Вот видишь, я хорошо знаю твои привычки, Литанде!
"Проклятие Вашанки! Теперь я действительно должен буду сражаться из-за девушки!"
Меч Литанде вылетел из ножен и нанес удар по Раббену, будто сам по себе.
- Ха! Ты думаешь, Раббен дерется в уличных драках с мечом в руке, как какой-то простой купчишка?
Кончик меча Литанде рассыпался в голубом огне его звезды, и меч превратился в мерцающую змею, которая свилась в кольца вокруг эфеса, пытаясь обвиться вокруг кулака Литанде; с клыков ее капал яд. Звезда Литанде также вспыхнула. Меч опять стал металлом, но изогнутым и бесполезным, в форме змеи, обивающей ножны. Разъяренный, Литанде отбросил в сторону скрученную железяку и послал на Раббена ядовитый огненный дождь.
Моментально огромный колдун спрятался за пеленой тумана, и огненный душ погасил сам себя. Где-то в подсознании Литанде отметил, что стала собираться толпа; не каждый раз можно увидеть, как два последователя "Голубой Звезды" дерутся между собой с помощью магии на улицах Санктуария.
Огонь звезд, горящих во лбу у каждого колдуна, извергал молнии на площадь.
Ревущий ветер пригнал маленькие вспышки огня, которые мерцали и гасли, яростно атакуя и хлеща Литанде; коснувшись высокого колдуна, они исчезли. Тогда налетел шквал, который заставил деревья согнуться до самой земли, сорвал с ветвей листья так, что они кружились теперь в водовороте, а Раббен оказался стоящим на коленях. Литанде надоело; с этим нужно быстро кончать. Ни один из стоявших с выпученными глазами зевак в толпе впоследствии так и не понял, что произошло, но Раббен сгибался, медленно, медленно, прижимаемый некой силой дюйм за дюймом, все ниже и ниже, стоя на коленях, затем на четвереньках, затем лежащий ничком, вдавливая и как бы размалывая свое лицо все глубже и глубже в пыль, катаясь взад-вперед и все сильнее и сильнее вдавливаясь в песок...
Литанде повернулся и помог девушке подняться. Она уставилась, не веря своим глазам, на огромного колдуна, который неистово втирал свою черную бороду в грязь.
- Что вы еде...
- Ничего особенного - давай убираться отсюда. Чары не смогут удержать его надолго, и, когда он очнется, будет страшно зол.
В голосе Литанде звучала насмешка, и девушка ее отметила, взглянув на Раббена, чья борода, глаза и синяя звезда были покрыты грязью и пылью...
Она поспешно засеменила следом за мантией колдуна; когда они отошли достаточно далеко от Обещания Рая, Литанде остановился так резко, что девушка споткнулась.
- Кто ты, девочка?
- Меня зовут Берси. А вас?
- Имя колдуна так просто не называется. В Санктуарии меня зовут Литанде.
Взглянув сверху вниз на девушку, колдун отметил с болью, что под грязью и неопрятностью проглядывало очень красивое и очень молодое существо.
- Ты можешь идти, Берси. Он не дотронется до тебя больше; я задал ему порядочную трепку во время поединка.
Она бросилась Литанде на плечо, прижимаясь к нему.
- Не прогоняй меня! - умоляла она, вцепившись в него своими кулачками; глаза ее были полны обожания. Литанде нахмурился.
Предсказуемо, конечно. Берси считала, а кто в Санктуарии так не считал, что дуэль из-за девушки требует награды, и она была готова отдать себя победителю. Литанде сделал знак протеста.
- Нет...
У девушки сузились глаза от жалости.
- Так значит, это про тебя Раббен сказал, что твой секрет заключается в том, что ты лишен мужского начала?
Однако, помимо жалости, в ее глазах замелькал огонек удовлетворенного изумления - какая лакомая сплетня! Какой хорошенький кусочек для женщин с Улицы.
- Молчи! - взгляд Литанде был повелительными-Пошли.
Она следовала за ним по кривым улочкам, ведущим на Улицу Красных Фонарей. Литанде шел большими шагами, теперь, уверенный в себе; они миновали "Дом Русалок", где, как говорили, можно было получить такие же экзотические удовольствия, как и само название; затем прошли мимо "Дома Плеток", избегаемого всеми, кроме тех, кто уже отказывался идти в какое-либо другое место; и, наконец, подошли к расположенному напротив статуи Зеленой Мадонны, которую боготворили далеко за пределами Рэнке, "Дому Сладострастия".
Берси смотрела вокруг широка открытыми глазами, на холл с колоннами, на сияющие бриллиантовым блеском люстры, которых было около сотни, на изысканно одетых женщин, праздно сидящих, откинувшись на подушках, до той поры, пока их не позовут. Их платья были великолепны, на каждой женщине были надеты драгоценности - Миртис знала, как представите товар лицом - и Литанде увидел, что взгляд Берси, одетой в лохмотья, выражал зависть; возможно, она и торговала собой на базарах за несколько медяков или за буханку хлеба, все-таки она была уже достаточно взрослой. И все же, каким-то образом, подобно цветам, растущим на навозной куче, она сохранила утонченную, свежую красоту; белокожая с золотыми волосами, она сама была как цветок. Даже в лохмотьях и полуголодная, она тронула сердце Литанде.
- Берси, ты сегодня ела?
- Нет, хозяин.
Литанде позвал огромного евнуха Джиро, в чьи обязанности входило сопровождать почетных гостей в палаты выбранных ими женщин и вышвыривать на улицу пьяных или проявляющих плохое обращение с женщинами гостей. Он подошел - с огромным животом, практически голый, если не считать узенькую набедренную повязку да дюжину колец, воткнутых в одно ухо - когда-то у него была любовница, торговавшая серьгами и использовавшая его для демонстрации своего товара.
- Чем можем служить чародею Литанде?
Женщины, сидевшие на кушетках и подушках, оживленно защебетали между собой, в удивлении и смятении, и Литанде мог почти прочитать их мысли:
"Ни одна из нас не смогла завлечь или соблазнить великого колдуна, а эта уличная оборванка привлекла его внимание?"
И, будучи женщинами, Литанде знал это, они могли разглядеть ничем не затененную красоту девушки, сверкающую из-под ее лохмотьев.
- К мадам Миртис можно, Джиро?
- Она сейчас спит, о великий волшебник, но в отношении вас она отдала распоряжение, что ее можно будить в любое время. А это... - никто из живых существ не может быть таким высокомерным, как главный евнух фешенебельного публичного дома. - ...Ваше, Литанде, или подарок для моей госпожи?
- И то, и другое, наверное. Дай ей что-нибудь поесть и найди какое-нибудь место, где она могла бы поспать эту ночь.
- И ванну, волшебник? У нее достаточно много блох, чтобы завшивели наши кушетки на всем этаже.
- Ванну, конечно, и банщицу с ароматизированными маслами, - сказал Литанде. - И что-нибудь из более-менее приличной одежды.
- Предоставьте это мне! - сказал важно Джиро, и Берси в страхе посмотрела на Литанде, однако пошла, когда колдун жестом приказал ей идти.
Как только Джиро увел ее, на пороге появилась Миртис; крупная женщина, уже не молодая, однако красота ее сохранилась, замороженная не без помощи магии. Черты ее заколдованного лица были безупречны, глаза светились теплотой и доброжелательностью, когда она улыбнулась Литанде.
- Мой дорогой, я не ожидала увидеть тебя здесь. Это твое? - она повернула голову в сторону двери, через которую Джиро увел испуганную Берси. - Она, скорее всего, сбежит, если не держать ее под неусыпным оком.
- Хотел бы я так думать, Миртис. Боюсь, однако, что не будет подобного везения.
- Ты бы лучше рассказал мне всю историю, - сказала Миртис и выслушала краткий, без лишних слов рассказ Литанде о том, что произошло.
- И, если ты будешь смеяться, Миртис, я заберу назад свое волшебство и оставлю тебя с седыми волосами и морщинами на всеобщее посмешище Санктуария.
Однако Миртис слишком давно знала Литанде, чтобы воспринять эту угрозу достаточно серьезно.
- Итак, девушка, спасенная тобой, совсем потеряла голову из-за желания получить любовь Литанде! - она хмыкнула. - Поистине, как в древних балладах!
- Но что мне делать, Миртис? Во имя персей Шипри Всеобщей Матери, это дилемма!
- Доверься ей и расскажи, почему ты не можешь любить ее, - предложила Миртис.
Литанде нахмурился.
- Ты обладаешь моим Секретом, поскольку у меня не было выбора; ты знала меня еще до того, как я стал колдуном и стал носить голубую звезду...
- И до того, как я стала проституткой, - согласилась Миртис.
- Но, если я заставлю эту девушку почувствовать себя в глупом положении из-за того, что она полюбила меня, она меня возненавидит с той же силой, что и любит; а я не могу открыться перед тем, кому я не могу доверить свою жизнь и власть. Все, что у меня есть - это ты, Миртис, из-за нашего с тобой совместного прошлого. И это включает мое могущество, если оно когда-нибудь тебе понадобится. Но я не могу доверить его этой девушке.
- И все же она тебе обязана за вызволение из рук Раббена.
- Я подумаю над этим; а теперь поторопись накормить меня, я голоден и томим жаждой.
Уединившись в личной комнате Миртис, Литанде ел и пил, обслуживаемый из ее собственных Рук.
Миртис при этом говорила:
- Я никогда не смогла бы поклясться твоей клятвой - не есть и не пить в присутствии ни одного мужчины!
- Если бы ты стремилась к могуществу колдуна, ты бы преспокойненько это делала, - сказал Литанде. - Сейчас меня редко пытаются соблазнить нарушить клятву; единственно, чего я боюсь, что я могу сделать это неосознанно; я не могу пить в таверне в обществе одних только женщин, так как среди них может оказаться один из тех странных мужчин, что находят-своего рода удовольствие в облачении в женские одежды; даже здесь я не буду есть и пить среди твоих женщин по той же причине. Вся власть зависит от данных обетов и от Секрета.
- Тогда я не могу помочь тебе, - сказала Миртис. - Но ты не обязан говорить ей правду; скажи, что ты дал обет полового воздержания.
- Наверное, я так и сделаю, - сказал Литанде, покончив с едой и сделавшись мрачным.
Позже привели Берси с широко открытыми глазами, очарованную своим новым красивым платьем и своими свежевымытыми волосами, мягко ниспадающих локонами вокруг бело-розового лица, а также сладким запахом масел для ванн и духами, которыми ее натерли.
- Девушки здесь носят такую красивую одежду, а одна из них сказала мне, что они могут есть дважды в день, если захотят! Как вы думаете, я достаточно хорошенькая, чтобы мадам Миртис оставила меня здесь?
- Если ты этого хочешь. Ты более чем красивая.
Берси бесстрашно заявила.
- Я бы больше хотела принадлежать тебе, волшебник.
Она вновь прильнула к Литанде, цепляясь и стискивая его, притягивая его худое лицо вниз к своему. Литанде, который редко дотрагивался до чего-либо живого, мягко удерживал ее, пытаясь не показать своего ужаса.
- Берси, дитя, это только твоя фантазия. Это пройдет.
- Нет, - заплакала она. - Я люблю тебя и хочу только тебя!
И тогда безошибочно, всеми нервными клетками, Литанде почувствовал то легкое волнение, то предупреждающее нервное возбуждение: совершается колдовство. Не против Литанде. Этому можно было бы противодействовать. Но где-то в пределах этой комнаты.
Здесь, в "Доме Сладострастия"? Литанде знал, что Миртис можно было доверить жизнь, репутацию, судьбу, магическую власть самой Голубой Звезды; она была уже проверенной. Если б она так изменилась и предала его, он бы почувствовал это в ее ауре, подойдя ближе к ней.
Оставалась только эта девочка, которая цеплялась за него и хныкала:
- Я умру, если ты не полюбишь меня! Я умру! Скажи, что это не правда, Литанде, что ты не можешь любить меня! Скажи, что это злостная клевета, что колдуны кастрированные, не способные любить женщину.
- Это, конечно, злостная клевета, - серьезно подтвердил Литанде. - Я тебя торжественно заверяю, что никогда не был кастрирован.
Однако нервы Литанде были напряжены, пока он произносил эти слова.
Колдуну дозволялось лгать, и многие из них делали это. Литанде, как и другие, легко мог солгать во благо. Однако закон "Голубой Звезды" гласил следующее: если задан прямой вопрос по существу дела, касающегося непосредственно Секрета, последователь не может отвечать прямой ложью. А Берси, не ведая того, была неизмеримо близка к тому, чтобы задать фатальный вопрос, раскрывающий его Секрет.
Мощным усилием магические заклинания Литанде раскрутили ход самого Времени; девушка стояла недвижимая, не чувствуя колебания во времени, пока Литанде не отошел подальше, чтобы прочитать ее ауру. О, да, там, среди черточек колеблющегося поля, мерцала тень звезды Раббена, перекрывающей ее волю.
Раббен. Раббен Безрукий, который навязал свою волю девушке, который придумал и подстроил все, включая и их столкновение там, где девушку нужно было спасать; он зачаровал девушку, чтобы она привлекла к себе внимание Литанде и околдовала его.
Закон "Голубой Звезды" запрещает одному последователю "Звезды" убивать другого; ибо они все понадобятся для того, чтобы сражаться бок о бок в последний день против Хаоса. И все же, если один последователь сможет раскрыть секрет силы другого... Тогда обессиленный уже не нужен будет в сражении против Хаоса и может быть убит.
Что теперь можно было сделать? Убить девушку? Раббен воспримет это также, как и ответ; на Берси были посланы такие чары, что перед ней не мог устоять ни один мужчина; если Литанде отошлет ее, не прикоснувшись к ней, Раббен поймет, что Секрет Литанде лежит в этой области, и ни за что не успокоится в своих попытках его раскрыть. Ибо, если Литанде не тронула сексуальная магия, сделавшая Берси неотразимой, значит, Литанде был кастратом, или гомосексуалистом, или... На этом месте Литанде прошиб пот, и он не осмелился даже подумать дальше. Его нельзя прочитать в ауре, но достаточно одного простого вопроса, и все будет кончено.
"Я убью ее, - подумал Литанде. - Ибо сейчас я сражаюсь не только за свою магию, но и за свой Секрет, за свою жизнь. Так что, когда я лишусь своей силы, Раббен не станет терять времени, чтобы покончить со мной и отомстить за потерю половины руки".
Девушка все еще пребывала в состоянии транса, оставаясь недвижимой.
Как легко ее можно убить! Затем Литанде вспомнил одну старую сказку, которую можно было использовать, чтобы спасти Тайну Звезды.
Свет погас и опять зажегся, когда течение Времени вернулось к настоящему. Берси все еще цеплялась за него и хныкала, не ведая о перемещении во времени; Литанде принял решение, и девушка почувствовала, как руки колдуна обхватили ее, а губы поцеловали ее жаждущий рот.
- Ты должен любить меня или я умру! - всхлипнула Берси.
Литанде сказал:
- Ты будешь моей. - Его тихий ровный голос был очень спокоен. - Но даже колдун уязвим в любви, и я должен защитить себя. Место будет подготовлено для нас так, что туда не будет проникать ни малейший свет и звук, за исключением того, что я подготовлю с помощью моих заклинаний; и ты должна поклясться, что не будешь пытаться увидеть меня или дотронуться до меня, кроме как при помощи этого магического света. Клянешься ли ты именем Всеобщей Матери, Берси? Ибо, если ты поклянешься мне в этом, я буду любить тебя так, как никто никогда еще не любил ни одну женщину.
Охваченная дрожью, она прошептала:
- Я клянусь.
Сердце Литанде упало от жалости, Раббен грубо использовал ее; так, что она буквально заживо сгорало от своей неутоленной любви к волшебнику и была полностью во власти страсти. С болью Литанде подумал: "Если бы она только любила меня без колдовства; тогда я мог бы любить...
Тогда бы я смог доверить ей мой секрет! Но она всего лишь инструмент в руках Раббена; ее любовь ко мне - дело его рук, а вовсе не ее собственная воля... И не настоящая..."
...И поэтому все, что произойдет между нами сейчас, будет только драмой, поставленной Раббеном.
- Я приготовлю все, что требуется для тебя, с помощью моих магических заклинаний.
Литанде пошел к Миртис и изложил ей то, что было ему необходимо; женщина начала смеяться, но одного взгляда на мрачное лицо Литанде было достаточно, чтобы охладить ее. Она знала колдуна задолго до того, как он получил голубую звезду между глаз, и хранила Секрет из любви к Литанде. У нее разрывалось сердце от того, что она видит любимого ею человека зажатым в тисках таких страданий. Поэтому она сказала:
- Все будет подготовлено. Не дать ли ей наркотиков в вине, чтобы тебе легче было напустить на нее чары?
В голосе Литанде послышалась ужасающая горечь.
- Раббен уже сделал это за нас, когда околдовал ее любовью ко мне.
- Иначе ты бы принял эту любовь? - спросила Миртис, колеблясь.
- Все боги Санктуария смеются надо мной! Всеобщая Мать, помоги мне!
Да я бы принял ее в противном случае; я мог бы ее любить, если бы она не была орудием в руках Раббена.
Когда все было готово, Литанде вошел в темную комнату. Там не было другого света, кроме света Голубой Звезды. Девушка лежала на кровати, простирая руки к колдуну в восторженном порыве.
- Приди ко мне, приди ко мне, моя любовь!
- Скоро я сделаю это, - сказал Литанде, садясь на краю кровати рядом с ней. Он погладил ее волосы с такой нежностью, которую даже Миртис никогда бы не смогла предположить в нем. - Я спою тебе любовную песню моего народа, живущего далеко отсюда.
Она вся изогнулась в эротическом экстазе.
- Все, что ты делаешь, для меня хорошо, моя любовь, мой маг!
Литанде почувствовал опустошенность от полного отчаяния. Она была прекрасна, и она любила. Она лежала на кровати, приготовленной для них обоих, но их разделял целый мир. Колдун не мог вынести этого.
Литанде запел тем своим грудным красивым голосом, голосом, который был прекраснее любых чар:
Полночи прошло,
Бледнее луна в вышине;
Исчез уж и звезд хоровод,
И небо светлеет - к заре;
А я одиноко лежу
И все еще жду.
Литанде заметил слезы у Берси на щеках.
"Я буду любить тебя так, как никто никогда не любил еще ни одну женщину".
На кровати между девушкой и недвижимой фигурой колдуна, когда его мантия тяжело опустилась на пол, выросла фигура-привидение - двойник Литанде, поначалу высокий и худой, с горящими глазами и звездой между бровями, с белым, без шрамов, телом; двойник колдуна, но он был торжествующим в своей мужской потенции, когда ринулся в атаку на затихшую, страждущую женщину. Ее мозг был далеко, когда она очнулась, он был пойман, пленен, заколдован. Литанде позволил ей на секунду взглянуть на созданный им образ; она не могла видеть настоящего колдуна за ним; затем, когда ее глаза закрылись в экстазе ожидания прикосновения, Литанде погладил ее закрытые глаза легкими пальцами.
- Ты видишь - то, что я велю тебе видеть!

Предыдущая страница 13 Следущая страница


Мир воров

- Ты слышишь - то, что я велю тебе слышать!
- Ты чувствуешь - только то, что я велю тебе чувствовать, Берси!
Сейчас она целиком находилась во власти чар привидения. Неподвижный, с холодными глазами, Литанде наблюдал, как ее губы смыкались в пустоте и целовали невидимые губы; каждую секунду Литанде знал, что прикасалось к ней, что ласкало ее. Восхищенная и очарованная иллюзией, она вновь и вновь возносилась на вершины экстаза до тех пор, пока не закричала, уже не сдерживая себя. Только для Литанде этот вскрик был горьким, потому что она закричала не от него, а от мужчины-привидения, который ею обладал.
Наконец, она замерла удовлетворенная, полностью отключившись; Литанде в агонии наблюдал за ней. Когда она вновь открыла глаза, он с грустью смотрел на нее.
Берси протянула к нему свои истомленные руки.
- Мой излюбленный, ты правда любил меня, как никто никогда не любил женщину.
В первый и последний раз Литанде склонился над ней и поцеловал ее в губы долгим, бесконечно нежным поцелуем.
- Спи, моя дорогая.
И она погрузилась в глубокий сон, который наступает только после любовного экстаза и полного удовлетворения. Литанде плакал.
Задолго до того, как она проснулась, он уже стоял, подпоясанный, готовый отправиться в путь, в маленькой комнате Миртис.
- Колдовство будет действовать. Она со скоростью света побежит рассказывать свою сказку Раббену - сказку о Литанде, несравненном любовнике! О Литанде, о его неистощимой потенции, который своей любовью может довести девицу до полного изнеможения!
Грудной голос Литанде был резким от горечи.
- И задолго до твоего возвращения в Санктуарий, когда-нибудь освободившись от колдовских чар, она забудет тебя со своими многочисленными любовниками, - согласилась Миртис. - Так будет надежнее.
- Верно, - голос Литанде, тем не менее, дрогнул. - Береги ее, Миртис.
Будь добра к ней.
- Я клянусь тебе в этом, Литанде.
- Если бы только она могла полюбить меня... - колдун осекся, и в голосе его опять послышались рыдания; Миртис отвернулась, разрываясь от боли, не зная, что предложить в утешение.
- Если бы только она могла полюбить меня таким, какой я есть, свободная от чар Раббена! Полюбить меня безоговорочно! Но я боялся, что не смогу побороть чары, которыми Раббен ее околдовал... А также довериться ей в надежде, что она меня не предаст, зная...
Миртис нежно обняла Литанде своими пухлыми руками.
- Ты сожалеешь?
Вопрос был двусмысленным. Он мог означать: "Ты сожалеешь о том, что не убил девушку?" Или даже: "Ты сожалеешь о своей клятве и о том, что должен хранить тайну до конца дней своих?" Литанде выбрал последний для ответа.
- Сожалею? Как я могу сожалеть? Когда-нибудь я буду сражаться против Хаоса; даже рядом с Раббеном, если он все еще будет жив к тому моменту. И это единственное, что оправдывает мое существование и мою тайну. Однако теперь я должен покинуть Санктуарий, и кто знает, какими ветрами меня занесет в эту сторону вновь? Поцелуй меня на прощание, сестра моя.
Миртис приподнялась на цыпочки. Ее губы сошлись в поцелуе с губами колдуна.
- До будущей встречи, Литанде. Да хранит тебя и благоволит к тебе Богиня наша вечно. Прощай, моя возлюбленная, моя сестра.
И тогда колдунья Литанде пристегнула к своему поясу меч и тихо, незаметными путями, покинула город, когда уже начала заниматься заря. А свет ее голубой звезды, горящей во лбу, затмевался восходящим солнцем. И ни разу не обернулась она назад.

ПОСЛЕСЛОВИЕ

ИСТОРИЯ СОЗДАНИЯ "МИРА ВОРОВ"

Роберт АСПРИН

БЫЛА ТЕМНАЯ НЕНАСТНАЯ НОЧЬ...

На самом деле в тот четверг ночь перед "Босконом-78" была очень приятной. Линн Эбен, Гордон Диксон и я наслаждались тихим ужином в ресторане "Шератонская русалка" в Бостоне перед началом того хаоса, который неизбежно поднимается во время крупного конвента любителей научной фантастики.
И, как часто случается, когда несколько писателей собираются на вечеринке, разговор свернул на тему сочинительства вообще и проблем, с которыми мы сталкиваемся, а также на "любимые мозоли", в частности. Чтобы не отстать от своих компаньонов по ужину, я заикнулся о моей давнишней "головной боли": кто бы ни принимался писать на тему героической фэнтези, из под его пера непременно первым делом должна была выйти вселенная, как правило, при этом прошлое остается в стороне. Несмотря на искусно созданную Гиборийскую Эру Говарда или даже восхитительно сложный город Ланкмар, сотворенный Лейбером, от каждого автора ждут, что он будет биться головой о письменный стол, но изобретет свой собственный мир. А представьте, например, предложил я, что наши любимые персонажи, колдуны и воины, орудующие мечами, действуют в одной и той же окружающей обстановке и в одних и тех же временных рамках. Представьте потенциальные возможности рассказа. Представьте взаимосвязь между короткими рассказами. Что, если...
Что, если Фафхрд и Серый Мышелов только что совершили успешную плутовскую сделку. Разъяренная толпа преследует их по пятам, а они, применив одну из своих знаменитых уловок - уходить по собственным следам, улизнули от своих преследователей. А теперь, представим, что эта рассерженная толпа, размахивающая факелами, очертя голову, налетает на Копана, скрывающегося от правосудия и уставшего от преследований, позади у него целый день пешего пути, так как его лошадь пала. Все, о чем он мечтает, это кувшин вина и девчонка. А вместо этого он оказывается лицом к лицу с линчующей толпой. Что, если его седельные вьюки полны награбленного добра, доставшегося ему благодаря одной из его пока еще не раскрытой авантюр?
А что, если Кейна и Эльрика назначили командовать противоположными армиями в одной и той же войне?
Да, заявил я, возможности безграничны. Разлив по бокалам еще немного вина, я признался, что одним из моих давно вынашиваемых проектов является создание сборника фантастических рассказов, повествующих не об одном, а о целом "букете" центральных персонажей. Они бы все действовали в рамках одной и той же местности и опосредованно знали бы о существовании друг друга, так как их пути постоянно пересекались. Единственная проблема: мой писательский график такой напряженный, что я не был уверен в том, будет ли вообще у меня возможность написать такое.
Вино полилось рекой.
Горди красноречиво выражал сочувствие, указывая на то, что это проблема всех писателей, которые становятся все более и более читаемыми.
Время! Время, необходимое для того, чтобы выполнить свои обязательства и написать что-то для души, то, что тебе действительно хочется написать. В качестве примера, он подчеркнул, что в его Дорсайской вселенной были неограниченные потенциальные возможности, однако у него едва хватало времени, чтобы завершить свой "Чайльдовский" цикл романов, не говоря уже о сочинительстве всяких небылиц.
Опять полилось вино.
Идеальной вещью, предложила Линн, было бы, если бы мы смогли предоставить право использовать свои идеи и придуманный мир другим авторам. Опасность здесь, как подчеркнул Горди, заключалась в том, что можно потерять контроль. Никто из нас особенно не горел желанием предоставить право какому-нибудь Тому, Дику или Гарри обыгрывать наши взлелеянные идеи.
Опять полилось вино.
Антология! Если мы будем придерживаться рамок антологии, мы сможем пригласить различных авторов для того, чтобы они приняли участие в ее написании, а также иметь возможность сказать заключительное слово по поводу принятия представленных на рассмотрение рассказов.
Горди заказал бутылку шампанского.
Конечно, заметил он, ты, сможешь отобрать первоклассных писателей для этого, потому что это будет сочинительство ради удовольствия. Они будут писать больше из любви к идее, чем к деньгам.
Я отметил, с какой легкостью "наша" идея превратилась в "мою" антологию. Поскольку все бремя проекта неожиданно свалилось на мои плечи, я спросил его, не собирается ли он помочь мне или, по крайней мере, внести свой вклад в антологию. Его ответ послужил классическим образчиком практически для всех, кто внес свой вклад в "Мир Воров":
Я бы с удовольствием, но у меня нет времени. Это прекрасная идея, тем не менее.
(Пять минут спустя) Я как раз думал над персонажем, который идеально подошел бы к этому.
(Пятнадцать минут спустя... Задумчивый взгляд в пустоту, переходящий в самодовольную ухмылку) У меня есть рассказ!
Во время этого последнего обмена репликами Линн больше молчала. Без моего ведома она мысленно исключила себя из проекта, когда Горди предложил пригласить "только признанных писателей". В тот момент в ее чемодане лежала рукопись "Дочь яркой Луны", которой предстояло найти заинтересованного издателя на "Босконе". Надо отдать ей должное, тем не менее, она успешно скрыла свое разочарование из-за того, что ее исключили, и составила нам с Горди компанию после того, как мы, прикончив остатки шампанского, перешли к "болтовне о редакторах".

Вам покажется, что для такой "сырой" идеи было еще рановато подыскивать редактора. Именно так я и подумал в тот момент. Однако Горди указал мне на то, что, если мы сможем найти редактора и, навести его на мысль о возможной высокой оценке задуманного в долларовом исчислении, я буду чувствовать себя спокойнее относительно того, что можно будет назвать моим бюджетом, когда начну подбирать себе писателей. (Тот факт, что тогда мне это показалось разумным, указывает на поздний час и количество выпитого нами вина.) В конце концов мы разработали тонкую тактику. Мы попытаемся найти автора и редактора в этом же зале, желательно, в одной беседе. Затем мы изложим идею автору, как потенциальному участнику, и посмотрим, выразит ли редактор интерес к этому.
Мы нашли такой дуэт и принялись петь и плясать. Редактор зевал, но автор считал, что это была великая идея. Конечно, у него не было времени, чтобы что-нибудь написать... Тогда он подумал о персонаже! Именно так выплыл на сцену Джон Браннер.
На следующее утро влияние вина, выпитого за ужином, рассеялось, и я начал осознавать, во что я позволил себя втянуть. Совершенно новый, с иголочки, писатель, едва успевший что-то опубликовать, уже собирался пытаться издать антологию? Да еще домогаться участия самых лучших литераторов этого жанра! Это открытие отрезвило меня быстрее, чем ушат холодной воды и пятидневный гостиничный счет.
И все же каша уже заварилась, и у меня были обязательства написать рассказы от Горди и Джона. И я видел, как далеко продвинулось дело.
ПЯТНИЦА: Я заманил выпить по стаканчику Джо Холдемана за ленчем. Он нашел идею потрясающей, но у него не было времени. Кроме того, отметил он, он никогда не писал героическое фэнтези. Я возразил, напомнив ему, что он воевал во Вьетнаме и был ветераном армии США. Конечно, нажимал я, он встречал один или два типажа, которые легко могли бы вписаться в компанию колдунов и воинов, с минимальными усилиями, с его стороны, по их адаптации. Глаза его просветлели. У него есть такой герой.
СУББОТА: Я, наконец-то, выяснил, что беспокоило Линн, и заверил ее в том, что и она занимает место в списке авторов "Мира Воров". Я был уверен, что она станет "признанной" прежде, чем выйдет в свет антология, и, даже если не станет, сможет написать солидный рассказ. Нет, я не идеализировал ее способности. Линн и я живем в Энн-Арборе и часто посвящаем в работу друг друга, когда пишем. Как таковую, я уже прочитал рукопись "Дочери яркой Луны", пока она ее писала, и знал ее стиль еще до того, как с ним познакомились издатели. (Мое пророчество сбылось. "Эйс/Санридж" купило ее рукопись, и в настоящий момент идет широкая рекламная кампания. Книга будет уже на полках магазинов, когда вы увидите эту антологию.) ВОСКРЕСЕНЬЕ: Чудо из чудес. За коньяком на никому не нужной вечеринке, устроенной "Эйс", Джим Баен выразил серьезный интерес к антологии... Если я успешно заполню оставшиеся "окна" писателями, равными по качеству тем, что уже отобраны. Покидая вечеринку, я сталкиваюсь в холле с Джимом Олдбертом и немного хвастаюсь. Он спускает меня на землю, задав вопрос о карте улиц города. Я даже не подумал об этом, но он прав!
Это абсолютно необходимо для внутренней целостности. Быстро сообразив, я его тут же ангажирую и удаляюсь, затаив предчувствия, что этот проект может оказаться немного более сложным, чем я представлял себе.
Вернувшись в Энн-Арбор, я решаю задачу заполнения оставшихся "окон" антологии. Моей волшебной палочкой в этом подвиге является телефонная трубка. Будучи почитателем таланта некоторых выдающихся писателей в течение многих лет, которые не знали, что я теперь пишу сам, я имел с ними мимолетные контакты в прошлом. И считал, что будет легче помочь им припомнить меня по телефону, чем попытаться сделать то же самое в письме.
Проблема теперь состоит в том... Кто? Солидные авторы... Это непременно. Писатели, которые знают меня достаточно хорошо, чтобы не повесить трубку, когда я позвоню. Писатели, которые не знают меня достаточно хорошо, чтобы не повесить трубку, когда я позвоню.
Энди! Энди Оффут. Наши пути пересекались несколько раз на конференциях, и я знаю, что нас объединяет восхищение Чингисханом.
У Энди нет времени, но он с супер-энтузиазмом относится к идее, и у него есть свои герои. Да, это все, одно предложение. Я ничего не сократил.
Если вы когда-нибудь разговаривали с Энди по телефону, вы поймете.
Следующим будет Пол Андерсон. Пол и я знаем друг друга в основном по рекомендации Горди и через организацию, выступающую за введение вновь средневековых законов, известную как Общество Творческого Анахронизма, Инк. Сэр Бела из Истмарка и Янг Насытин. Ого-го-го, парень, а мы знакомы?
Несмотря на это. Пол соглашается написать рассказ для меня... Если у него будет время... И правда, у него вертится один персонаж в уме.
Список растет. Уверенный теперь в том, что внушительное собрание авторов, собирающихся представить свои рассказы, компенсирует мою относительную безвестность, я обращаюсь к нескольким писателям, которые могут меня и не помнить.
Роджер Желязны был почетным гостем от профессионалов на конвенте в Литл-Роке, Арканзас, где я был почетным гостем от поклонников. Он помнит и выслушивает мое изложение идеи.
Я кратко напомнил нашу беседу Марион Зиммер Брэдли, состоявшуюся два года назад в холле Вестер-Кона в Лос-Анжелесе, о битвах на мечах в ее "Охотнике за Красной Луной". Она вспоминает меня и выслушивает изложение идеи.
С Филипом Жозе Фармером мы встречались дважды: один раз в Милуоки и один раз в Миннеаполисе. Оба раза мы сидели за противоположными концами стола, разделенные полудюжиной людей. Он признает, что было такое, и молча выслушивает в течение пятнадцати минут мое расхваливание плана. Когда я, наконец, оттарабаниваю ему все, он говорит о'кей и вешает трубку.
Впоследствии я узнал, что таким образом он выражает свой энтузиазм. Если бы он не был в восторге, он сказал бы нет и повесил трубку.
Теперь мини-совещание. Джим Олдберт посылает мне комплект карт. Затем он, Горди, Джо, Линн и я сидим полночи и обсуждаем историю города и окружающий его континент. Разрабатывается и согласовывается, комплекс наших внутренних правил: (1) Каждый участник должен прислать мне краткое описание главного героя его (ее) рассказа. (2) Эти описания будут скопированы и разосланы другим участникам антологии. (3) Любой автор может использовать этих героев в своем рассказе при условии, что эти персонажи не будут убиты или подвергнуты значительным изменениям.
Я отпечатал все это на машинке и разослал по почте всем авторам антологии. Мне пришло в голову, что это не Так уж и трудно, как я боялся.
Единственной моей заботой была работа почтовой связи, которая могла замедлить общение с Джоном Браннером из Англии, который мог опоздать со своим представлением рассказа. За этим исключением, все шло прекрасно.
Затем началось веселье...
Энди, Пол и Джон прислали мне записки, с различной степенью интеллигентности корректирующие мои грамматические и (или) стилистические ошибки в листовке. Они хотели бы принять, без моего подтверждения, мое право-писание за преднамеренную шутку. И это люди, которых, как предполагалось, я буду редактировать! Прааааавильно!
Пол посылает мне копию своего эссе, "Тяжелый удар и грубая ошибка", чтобы обеспечить реализм окружающей обстановки, в особенности экономическую структуру города. Он также хочет знать о юридической системе в Санктуарии.
Энди хочет знать о божествах, которым поклоняются жители, предпочтительно поверженных государственностью и экономикой, и здравствующим. К счастью, он приложил предположительный комплект божеств, который я радостно скопировал и разослал остальным соавторам. Он озаглавил свое письмо на десяти страницах: "Колоссу: Проект Асприна". Я подумал, что при его взгляде на труд редактора антологии это могло оказаться больше правдой, чем юмором.
Чтобы слегка облегчить мою работу, некоторые из авторов начали играть в покер со своими набросками персонажей: "Я не покажу вам свой набросок, пока вы не покажете мне ваш". Они откладывали представление своих эскизов, желая прежде увидеть, что изобразили другие. Среди них оказался Горди.
Помните его? Он, который был первым, кто втянул меня во все это. Он, у которого "уже был свой герой" еще до начала создания антологии! Ужасно!
Джон Браннер представляет свой рассказ - за целый год до намеченного срока. Слишком быстро для межокеанских перевозок. Я еще не собрал описания всех персонажей. Но что важнее, я еще не получил денежный аванс! Его агент начинает мягко давить на меня с оплатой.
Роджер переоценивает свои возможности во времени и бросает проект.
Ну, ладно. Нельзя же с ними со всеми справиться.
Пол хочет знать о структуре и национальной принадлежности имен.
Раздается телефонный звонок из "Эйса". Джим Баен хочет получить рукопись за целых три месяца до оговоренного в контракте срока. Я подчеркиваю, что это невозможно - новые сроки дают мне только две недели между получением рассказов от авторов и представлением рукописи целиком в Нью-Йорк. Если у меня возникнут трудности с каким-нибудь из рассказов или какой-либо придет с опозданием, это полностью нарушит график. Они подчеркивают, что я могу принять новые сроки, а они сделают сборник основным на весь месяц выпуска в печать. Во мне кричит моя алчная сторона, но я гну свою линию и повторяю, что это невозможно гарантировать. Они предлагают контракт на второй сборник "Мира Воров", убеждая меня, что, если пара рассказов опоздает, я смогу их включить в следующую книгу. Под натиском, теперь с обеих сторон, моего издателя и моей собственной жадной натуры я закатываю глаза к небу, судорожно глотаю и соглашаюсь.
Новая записка срочно летит к соавторам с вежливым напоминанием о приближающихся сроках. К ней также приложен набросок описания героя Горди, Джеми Рыжего, который он, наконец, представил под легким нажимом (его больная рука, в конечном итоге, заживет).
Звонит Энди и хочет знать имя Принца. Я об этом никогда не думал, но готов обсудить. Час спустя я кладу трубку. До меня доходит, что я все еще не написал свой рассказ.
Горди уведомляет меня, что он не сможет завершить свой рассказ к началу издания первого сборника. Ужасно! Без Горди и Роджера первый том начинает выглядеть коротковатым.
Приходит рассказ Энди, а также Джон Пола.
Рассказ Энди включает в себя диалог с участием персонажа Джо - Культяпкой. Джо убил его в своем рассказе. Небольшая проблема.
В рассказе Пола Каппен Варра принимает участие в приключении с Джеми Рыжим, персонажем Горди. Рассказ Горди о Джеми Рыжем не будет включен в первую книгу! Еще проблема! Да, ладно. Я обязан Горди за то, что он уговорил меня редактировать этого монстра.
Я просматриваю рассказы, уже собранные в ларце, и решаю, что первоначальный черновик моего рассказа должен быть значительно переписан заново.
Поступает записка от Фила Фармера. Он посылал мне письмо несколько месяцев назад, которое очевидно, не дошло, в котором сообщал о своем выходе из участников проекта. (Оно действительно не дошло!) Понимая, что отказ от участия в проекте на такой поздней стадии поставят меня в ужасное положение, он сейчас пересматривает свое писательское расписание с тем, чтобы прислать мне "что-нибудь". Конечно, это будет немножко с опозданием.
Я благодарен, но прерываю в панике.
Линн заканчивает свой рассказ и начинает злорадствовать. Я обещаю, что разобью сиголову моим селектором.
Снова звонят из "Эйса". Они хотят получить дополнительную информацию об обложке. Они также хотят знать количество знаков. Я объясняю ситуацию настолько спокойно, насколько могу.
На середине моих объяснений телефон расплавился, то есть сломался.
"Ма белл" чинит мой телефон в рекордные сроки (я быстро становлюсь их любимым клиентом), и я срочно звоню Марион, чтобы спросить у нее, каков грубый подсчет слов в ее непредставленном рассказе. Она говорит мне, что посылала письмо, которое, по всей видимости, не дошло. (Оно не дошло.) Она сообщает мне, что вынуждена выйти из проекта из-за напряженного графика своих других писательских обязательств. Она просит меня перестать тараторить и говорить членораздельно. Я заставляю себя успокоиться и объясняю, что я действительно хотел бы получить от нее рассказ. Я упоминаю о том, что ее персонаж будет на обложке книги. Она замечает, что поток слез, хлынувший из телефонной трубки, грозит затопить ее гостиную, и соглашается попытаться втиснуть рассказ в ее писательское расписание... Прежде чем она улетит в Лондон через две недели.
Твердой рукой, но с дрожащим умом я набираю "Эйс" и прошу позвать Джима Баена. Я объясняю ситуацию: у меня на руках шесть рассказов (да, я, наконец, закончил свой), и два еще в пути... Немного позже... Может быть.
Он сообщает мне, что только с шестью рассказами книга будет слишком тонкая. Он хочет, чтобы был еще один рассказ и очерк от меня о том, как было забавно редактировать антологию. Чтобы успокоить мою истерику, он предлагает мне поручить кому-нибудь написать запасной рассказ на тот случай, если те два рассказа, которые в пути, вовремя не придут. Я подчеркиваю, что осталось только две недели до последнего срока. Он допускает, что при таком ограниченном факторе времени я, возможно, смогу добиться рассказа от "именитого" автора. Он позволит мне работать с "неименитым", но рассказ должен быть хорошим?
Кристина Де Вис - добродушная, убеленная сединами бабушка, которая верхом ездит на лошади и хочет стать писательницей. Какое-то время мы с Линн критиковали ее попытки и неоднократно поощряли ее на то, чтобы она отправила что-нибудь в издательство. До сих пор она сопротивлялась нашему нажиму, упорно повторяя, что она стесняется показывать свои работы профессиональному редактору. Я решаю убить двух зайцев одним выстрелом.
Самым обезоруживающим тоном, "ничего плохого в этом не будет", я излагаю ей свою историю и посылаю ей посылку с "Миром Воров". Три часа спустя звонит телефон. Кристина влюбилась в образ Миртис, хозяйки "Дома Сладострастия", и готова написать рассказ, в центре которого будет стоять эта героиня. Я вежливо заикаюсь и указываю на то, что Миртис - один из персонажей Марион и что она может возражать против того, что кто-то еще будет о них писать. Кристина хихикает и говорит, что она уже уладила это с Марион (не спрашивайте меня, откуда она узнала номер ее телефона) и что все уже кипит. Через два дня она вручает мне рассказ, а я все еще не удосужился посмотреть в словаре значение слова "кипучий".
Имея теперь семь рассказов на руках, я объявляю "Мир Воров I" законченным и приступаю к моему очерку о "забавной забаве". Рассказы Марион и Фила могут подождать до выхода второй книги.
И тут приходит рассказ Марион.
Рассказ Марион так прекрасно сочетается с рассказом Кристины, что я решаю издать их вместе в первой книге, не желая выбрасывать из нее ни одного рассказа. Сборник составлен из введения, карт, восьми рассказов и очерка, упакован и отправлен в Нью-Йорк.
Закончен том первый! Печатайте его!
Весь этот головокружительный процесс редактирования представлялся мне только в смутных чертах, когда я за него принимался. И все же задним умом я полюбил его. Со всеми треволнениями и паникой, с умопомрачительными телефонными счетами и еще более высокими счетами в барах, я наслаждался каждой его минутой. Я нахожу, что я действительно с нетерпением рвусь в бой к работе над следующим томом... И это то, что меня тревожит.

Предыдущая страница 14 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ОТ РЕДАКТОРА (Страница 1)
    Проницательный читатель, возможно, заметит некоторую противоречивость образов, появляющихся в этих рассказах.
  • ПРЕДИСЛОВИЕ (Страница 1)
  • Роберт АСПРИН (Страница 1)
  • 1. ИМПЕРАТОР (Страница 1)
    - Но ведь, несомненно, Ваше Величество не может оспаривать факты!
    Укутанный плащом Император не переставая ходил взад-вперед.
  • 2. ГОРОД (Страница 1)
    Хаким-рассказчик, прищурившись, смотрел на утреннее солнце, облизал пыль с губ.
  • 3. ПЛАН (Страница 1)
    - Как вам известно, вы пятеро выбраны для того, чтобы остаться со мной здесь, в Санктуарии, после того, как почетная стража вернется в столицу.
  • СМЕРТНЫЕ ПРИГОВОРЫ (Страница 1)
  • Джон БРАННЕР (Страница 1)
  • Глава 1 (Страница 1)
    Свидетельством упадка Санктуария служило то, что скрипторий господина Мелилота занимал роскошное здание, выходящее на Губернаторскую Аллею.
    • *** (Страница 1)
      Капитан Ай-Гофлан был в штатском.
  • Глава 2 (Страница 1)
    Как и ожидала Жарвина, Ай-Гофлан флегматично обогнул здание, время от времени оглядываясь назад, словно чувствуя себя неуютно без обычного сопровождения из шести рослых мужчин, и направился к черному ходу в контору, выходящему на кривую улочку, где собирались торговцы шелками.
    • *** (Страница 2)
      Едва затворилась дверь, Жарвина бросила свиток на стол рядом с омаром - неожиданно поймав себя при этом на мысли, что ей хочется отщипнуть кусочек, но этого нельзя было сделать, не опасаясь быть замеченной - омар был нетронут.
  • Глава 3 (Страница 2)
    Далеко не впервые после прибытия в Санктуарий Жарвина вышла из дома после сигнала тушения огней.
    • *** (Страница 2)
      При свете двух светильников, наполненных, судя по запаху, рыбьим жиром плохого качества, Нижару, не прибегая к помощи ординарца, перевернул вверх дном содержимое шатра.
  • Глава 4 (Страница 2)
    Жарвине захотелось кричать, но она обнаружила, что не может набрать достаточно воздуха.
  • Глава 5 (Страница 2)
    Жарвина проснулась поздно, по меньшей мере полчаса спустя после наступления рассвета.
    • *** (Страница 3)
      Каждый день в полдень на территории дворца Принца-губернатора перед Залом Правосудия проходил смотр и смена караула.
    • *** (Страница 3)
      Меняющая стража подошла строем со стороны Губернаторской Аллеи, обменялась приветствиями и паролем с имперскими войсками и построилась посередине площади.
  • Глава 6 (Страница 3)
    - Учитывая то, что ты должна чувствовать, Жарвина, - произнес мягкий голос рядом с ней, - я поздравляю тебя с тем, как ты скрываешь свои чувства.
    • *** (Страница 3)
      В день отплытия корабля Инасу Йорлу было небезопасно появляться на улице, порой происходящие в нем перемены превращали его в такое, что никто, даже самые терпимые не могли признать его за человеческое существо.
  • ЛИК ХАОСА (Страница 3)
  • Лин ЭББИ (Страница 3)
    Карты были разложены рубашками вверх широким полукругом на покрытом черным бархатом столе, который Иллира использовала для гадания.
    • *** (Страница 4)
      Даже заботливые руки Даброу не могли защитить Иллиру от кошмарных сновидений, охвативших ее сразу же после того, как они вернулись домой.
    • *** (Страница 4)
      Облепленный грязью саван лежал в нескольких шагах.
  • ВРАТА ЛЕТАЮЩИХ НОЖЕЙ (Страница 5)
  • Пол АНДЕРСОН (Страница 5)
    Снова без денег, без дома и без женщины Каппен Варра, пробиравшийся сквозь базарную толчею, по-прежнему выглядел великолепно.
    • *** (Страница 5)
      В тот день у Данлис был выходной, и она захотела осмотреть местность к северу от города.
    • *** (Страница 5)
      Уставший от разговора с Иллирой Каппен еле дотащился до "Распутного Единорога" и поведал о своих печалях Культяпке.
    • *** (Страница 6)
      Джеми впустил его к себе.
    • *** (Страница 6)
      На Дороге Храмов все движение заключалось только в ночном ветре, холодном и свистящем.
    • *** (Страница 6)
      Когда они с Джеми приближались к дому, над ними пронеслась тень.
    • *** (Страница 7)
      Неделю спустя Каппен Варра пил в "Распутном Единороге".
  • ЗАЛОЖНИК ТЕНЕЙ (Страница 7)
  • Эндрю ОФФУТ (Страница 7)
  • НЕСКОЛЬКО ЗАМЕЧАНИЙ, СДЕЛАННЫХ ФУРТВАНОМ ЗАЖМИ-МОНЕТУ, КУПЦОМ (Страница 7)
    Первое, что бросилось мне в глаза в этом человеке, было то, что он мужчина не бедный.
  • ЗАЛОЖНИК ТЕНЕЙ (Страница 7)
    Его грива была чернее ночи и того же цвета глаза, над которыми нависали брови, едва не сходившиеся над серповидным носом.
    • *** (Страница 8)
      - А парень знает, что ему нечего и думать посягнуть на Принца самому, - кто-то сказал это владельцу "Золотой ящерицы", а тот передал сказанное старой подруге Кушарлейна Гелиции, хозяйке пользующегося спросом "Дома русалок".
    • *** (Страница 8)
      - Что делал? - спросила поразительно красивая девушка.
    • *** (Страница 8)
      - Конечно же, я уверена, Борн!
      Стащив расшитую голубыми арабесками ленту для волос из зеленого шелка, которую купил ей Ганс, Лирайн швырнула ее в сидящего на диване мужчину.
    • *** (Страница 8)
      Хотя и не пользующийся любовью, да и вообще вряд ли способный вызвать ее, Ганс все же был членом общества.
    • *** (Страница 8)
      "Значит, Лирайн и ее сообщник (носящий форму?) являются орудиями", - рассуждал Ганс, бродя по улицам.
    • *** (Страница 8)
      На следующий день вскоре после полудня Ганс переговорил со старым болтуном Хакимом, который в последнее время много говорил о том, какой замечательный парень этот Его Красивое Высочество, и как он поговорил с Хакимом, да еще дал две серебряные монеты! Сегодня Хаким слушал Ганса, часто сглатывая.
    • *** (Страница 8)
      Мерцание смолистых факелов образовало пляшущие причудливые тени на каменных стенах, мрачных, как сама смерть.
    • *** (Страница 8)
      Облаченный в мягкую тунику, доказывающую, что вор может иметь те же размеры, что и Принц, Ганс потягивал вино из кубка, который ему хотелось припрятать и стянуть.
  • ЦЕНА БИЗНЕСА (Страница 9)
  • Роберт АСПРИН (Страница 9)
    Джабал был более могущественным, чем казался.
  • БРАТЬЯ ПО КРОВИ (Страница 10)
  • Джо ХОЛДЕМАН (Страница 10)
    Гости улыбаются, кланяются при прощании.
    • *** (Страница 10)
      Существуют философы, которые оспаривают то, что нет такой вещи, как "зло ради зла", и что когда человек, не считая колдовства (которое, конечно, освобождает индивидуума от ответственности), совершает злое деяние, он становится жертвой самого себя, рабом своих последователей и учеников.
    • *** (Страница 10)
      Культяпка закончил кормление собак, промыл из шланга помещение и покинул свое имение, пройдя по длинному тоннелю, который вел из его личных апартаментов в подвал "Сада Лилий", респектабельного публичного дома, расположенного в нескольких кварталах от Лабиринта.
    • *** (Страница 11)
      Колдуны не всемогущи.
    • *** (Страница 11)
      Культяпка отправил кока-пирата домой, а сам провел остаток ночи, занимаясь привычным бизнесом, отпуская вино и кррф, торгуясь из-за каждой монеты.
  • МИРТИС (Страница 11)
  • Кристина ДЕ ВИС (Страница 11)
    "Я чувствую себя так же молодо, как и выгляжу.
  • СЕКРЕТ ГОЛУБОЙ ЗВЕЗДЫ (Страница 12)
  • Марион Зиммер БРЭДЛИ (Страница 12)
    Однажды ночью по Санктуарию, когда его улицы были залиты обманчивым блеском излучающей серебряный свет полной луны, так что развалины казались волшебной крепостью, а каждая темная улица и площадь таинственным островом, наемник-колдун Литанде отправился на поиски приключений.
    • *** (Страница 13)
      На улице Литанде остановился поразмыслить.
  • ПОСЛЕСЛОВИЕ (Страница 14)
  • ИСТОРИЯ СОЗДАНИЯ "МИРА ВОРОВ" (Страница 14)
  • Роберт АСПРИН (Страница 14)
  • БЫЛА ТЕМНАЯ НЕНАСТНАЯ НОЧЬ... (Страница 14)
    На самом деле в тот четверг ночь перед "Босконом-78" была очень приятной.


Роберт Асприн
редактор этой серии

Мир воров

Цикл: "Мир воров"

Читать книгу

Анонс

Санктуарий - город искателей приключений и изгоев общества. Здесь люди и нелюди живут по законам мужества и силы, подлости и коварства. Кажется, что все мыслимые и немыслимые пороки нашли себе пристанище o в этой обители авантюристов, воинов и магов - Мире Воров. Добро пожаловать в Санктуарий!

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление