Роберт Асприн - МИФтерия жизни

Роберт Асприн

Глава 1

А вам не кажется, что мне достается как-то слишком много неприятностей?
Иов
Итак, ситуация складывается следующая... - в подкрепление своих слов я начал загибать пальцы, чтобы аудитория получила зримый образ. - Во-первых, королева Цикута хочет, чтобы я на ней женился и стал принцем-консортом. Во-вторых, она дала мне месяц на размышление, а потом я должен буду сообщить ей мое решение. В-третьих, - я загнул соответствующий палец, - если я решу на ней не жениться, то она намерена отречься от престола, назначив меня своим преемником, и свалить на мою голову весь этот бардак. Все понятно?
Как ни заботило меня сложившееся затруднительное положение, я все-таки был очень горд своей способностью, не пасуя перед трудностями, проанализировать все обстоятельства и найти решение. В не столь уж отдаленном прошлом я бы просто-напросто ударился в панику. Если даже мои приключения за последние годы не научили меня ничему другому, то по крайней мере уверенность в том, что я смогу справиться с любым кризисом, возросла у меня несказанно.
- Глип! - ответила мне аудитория. М-да... все-таки абсолютной уверенности я пока не ощущал.
Я знал, что с грехом пополам смогу выбраться из большинства кризисных ситуаций, но пуще всякого кризиса боялся показать себя дураком перед друзьями и коллегами. Конечно, они меня всегда поддерживали и готовы были вытащить из очередной переделки, но зачем лишний раз подвергать испытанию их дружеские чувства, даже если речь пока идет только о советах? И если уж в конце концов я к ним обращусь, то лучше выглядеть по возможности зрелым и уравновешенным, а не изливать свои жалобы с истерическими всхлипами. Из этих соображений я решил прорепетировать свое выступление перед тем членом нашей команды, с которым я чувствовал себя по-настоящему свободно - то есть перед моим драконом.
Я уже упоминал, что Глип большая умница, хотя его словарь и состоит всего из одного слова, от которого он и получил свое имя. По мнению моего партнера и наставника Ааз ограниченный словарный запас моего любимца определяется его юным возрастом, и по мере взросления словарь дракона будет расширяться. Правда, поскольку драконы живут по несколько сотен лет, у меня мало шансов когда-нибудь вступить с Глип в диалог.
Однако в такие моменты, как сегодня, я даже рад был заполучить собеседника, который только слушает ... не отпуская никаких "ценных" замечаний насчет того, что я даже улицу не могу перейти, не втравив себя и остальную команду в какую-нибудь передрягу.
- Все дело в том, - продолжал я, - что со всеми проблемами и катастрофами этих лет, не говоря уже об исполнении должности президента корпорации М.И.Ф., у меня не так уж много оставалось времени для личной жизни... то есть совсем не оставалось... И уж точно, я вовсе не думал жениться Больше того, даже и не определился с вопросом, хочу ли я жениться вообще, не говоря уже о том, когда и на ком. Глип склонил голову набок и, судя по его виду, ловил каждое мое слово.
- Разумеется, от альтернативного варианта я тоже не в восторге - это я знаю наверняка. Я уже один раз имел случай поиграть в короля... и этого раза мне хватило с избытком, так что спасибо, не надо. Даже просто заменить Родрика на время было не сахар, а уж править королевством самому, в своем собственном обличье, и вдобавок всю жизнь, а не несколько дней, - об этом даже подумать ужасно. Но вот более это ужасно или менее, чем женитьба на королеве Цикуте?
В ответ на мою дилемму дракон начал энергично грызть зачесавшуюся лапу.
- Ну, спасибо тебе, Глип, - проговорил я, криво улыбнувшись, несмотря на огорчение. Я, конечно, не рассчитывал всерьез услышать от своего дракона какого-нибудь потрясающего мудрого совета, но мои проблемы все-таки казались мне достаточно серьезными и заслуживали внимания. - Я мог бы с тем же успехом говорить это Аазу Он, конечно, обожает потрепать мне нервы, но при этом хотя бы на меня смотрит.
Все так же криво улыбаясь, я поднял кубок с вином, прихваченный для поднятия духа, и уже приготовился отпить глоток.
- Ну, Ааз не так уж и плох.
На какое-то мгновение мне показалось, что это Глип мне ответил, и я даже успел удивиться. Но тут осознал, что голос раздался у меня из-за спины, а вовсе не со стороны дракона. Короткий взгляд через плечо подтвердил худшие подозрения. Мой партнер - зеленая чешуя, острые зубы и все прочее - стоял прислонясь к стене буквально в десяти футах от меня и явно слышал всю мою речь.
- Привет, Ааз, - произнес я, стараясь прикрыть замешательство наскоро состроенной улыбкой. - Я не слышал, как ты вошел. Извини за последнее замечание, но я немного...
- Да ладно, Скив, не страдай, - махнул он рукой. - Если это самое худшее, что ты обо мне говорил за все эти годы, то считаю, мы изумительно ладим. Я действительно время от времени сильно на тебя нажимаю. Наверное, это мой способ снимать стресс.
Ааз выглядел довольно спокойным... то есть он выглядел подозрительно спокойным. Не то чтобы мне особенно нравилось, когда он на меня орет, но это по крайней мере было бы что-то знакомое и надежное. А от такого неожиданно разумного и уравновешенного поведения я почувствовал себя не в своей тарелке - как если бы вдруг увидел, что солнце взошло на западе.
- А... что ты тут делаешь, партнер? - произнес я как мог небрежно.
- Тебя ищу. Мне пришло в голову, что для решения вопроса, что же делать дальше, тебе может понадобиться сочувствующий слушатель.
Где-то в моем сознании снова зазвенел тревожный звонок. Если бы мне предложили описать наши с Аазом взаимоотношения в прошлом, я никогда бы не употребил выражение "сочувствующий слушатель".
- А как ты узнал, где я?
Я хотел обойти скользкий момент, но мне действительно было любопытно, как Ааз меня нашел. Я приложил массу усилий, чтобы проскользнуть в королевскую конюшню незамеченным.
- Это было несложно, - ответил Ааз с широкой улыбкой, показывая большим пальцем на дверь. - Там у тебя целая толпа.
- У меня?
- У тебя. Пуки, на мой взгляд, несколько задается, но как телохранитель она свое дело знает. Я думаю она села тебе на хвост, как только ты вышел из своей комнаты.
Пуки - это мой новый телохранитель; я ее нанял во время своего недавнего путешествия на Извр... и только потом узнал, что она кузина Ааза.
- Ничего себе, - сказал я и хмуро посмотрел на дверь. - Я ее нигде не заметил.
- Я ж тебе сказал, она свое дело знает, - подмигнул мой партнер. - Если она уважает твое стремление к уединению и держится вне твоего поля зрения, это еще не означает, что она позволит тебе бродить повсюду без охраны. А потом, думаю, Гвидо ее заметил и решил присоединиться... он с самой первой встречи ходит за ней как привязанный... Ну и, конечно, Нунцио тоже должен был сюда подойти... Так вот, в результате вся троица твоих телохранителей подпирает стенку у двери и следит, чтобы никто тебя не потревожил.
Восхитительно. Отправляешься искать уединения, а в результате оказываешься во главе процессии.
- Так что ты об этом думаешь, Ааз? - спросил я.
Все равно рано или поздно мне предстояло узнать его мнение, так что я решил спросить напрямую и покончить с этим делом.
- О чем?
- О стоящей передо мной проблеме, - пояснил я.
- В чем проблема?
- Извини. Я думал, ты слушал, пока я объяснял Глипу. Я говорю обо всей этой истории с королевой Цикутой.
- Я знаю, - отмахнулся мой партнер. - Повторяю вопрос: в чем проблема?
- В чем проблема? - я уже сам понемногу переставал это понимать; при разговоре с Аазом это обычное дело. - Тебе не кажется...
- Секундочку, партнер, - произнес Ааз, поднимая руку. - Помнишь, при каких обстоятельствах мы с тобой познакомились?
- Помню, конечно.
- Не важно, я тебе еще раз напомню. Твой старый учитель Гаркин только что был убит, и у тебя были все шансы оказаться следующей жертвой. Так?
- Так. Но...
- Так вот это была проблема, - продолжал он, будто я ничего не говорил. - А еще одна у тебя была, когда с горсткой неудачников тебе предстояло остановить армию Большого Джули... притом что в случае успеха тебя по возвращении во дворец грозились убить или еще того похуже.
- Я помню.
- И когда ты решился вытащить меня из той истории с убийством на Лимбо, измерении, населенном сплошь вампирами и оборотнями, то это, я согласен, тоже была проблема.
- Я не понимаю...
- А теперь рассмотрим нынешнюю ситуацию - полная противоположность!
Как я понял, тебе угрожает вступление в брак с королевой, что, на мой взгляд, подразумевает свободное распоряжение казной королевства. В другом варианте - если ты не женишься на ней - она отречется от престола в твою пользу... и казна опять же в твоих руках, только при этом без королевы. - Он улыбнулся, показав внушительный ряд зубов. - Так в чем, я повторяю, проблема?
Уже не в первый раз я замечал за своим партнером склонность оценивать плюсы и минусы любой ситуации, сводя все к денежному исчислению и определяя сальдо.
- Проблема в том, - сухо произнес я, - что добраться до этой казны я смогу, только женившись или сделавшись королем. Честно говоря, ни один из этих вариантов не вызывает у меня бешеного восторга.
- По сравнению с тем, как доставались тебе жалкие монеты в прошлом, это не так уж и плохо, - пожал плечами Ааз - Ты должен привыкнуть, Скив, что зарабатывание денег обычно связано с чем-нибудь неприятным. Никто... слышишь, никто не станет отстегивать тебе наличные за приятно проведенное время.
Надо сказать, что "жалкие монеты", которые так тяжело доставались нам в прошлом, за последние годы сложились в сумму, внушавшую уважение даже банкиру на Извре; однако я знал, насколько бесполезны любые попытки убедить Ааза, что денег может быть достаточно.
- Я бы, пожалуй, начал писать книжки о разных рискованных приключениях, вместо того чтобы самому в них участвовать, - робко произнес я. - Мне всегда казалось, что это непыльная работенка и притом позволяющая неплохо жить.
- Ты так думаешь? Тогда, партнер, мне придется открыть тебе глаза на суровую реальность. Заниматься каким-нибудь делом на досуге, в качестве хобби, просто потому, что оно тебе нравится, - это одно, но писать книги, петь, играть в бейсбол - да что угодно! - когда ты должен это делать, хочется тебе или не хочется, - это работа!
Мне уже было понятно, что разговор наш ни к чему не приведет. Ааз просто не желал оценить ситуацию с моей точки зрения. Что ж, придется играть не по правилам: я решил оценить ее с его точки зрения.
- Я бы, наверное, не стал так отбиваться, - сказал я осторожно, - если бы финансы в этом королевстве не были так безнадежно на нуле. А делать что-то неприятное, чтобы получить в награду кучу долгов, - это уж, по-моему, вовсе никуда не годится.
Ну вот. Удар ниже пояса. В самое чувствительное место - туда, где изверги, и Ааз в том числе, носят бумажник.
- М-да. Очко в твою пользу, - задумчиво произнес мой партнер, впервые за время нашего разговора слегка дрогнув. - Но, между прочим, ты ведь получил целый месяц на принятие решения. Я думаю, за это время мы сможем составить себе полное представление о том, каково на самом деле состояние здешних финансов... и о том, можно ли его оздоровить.
- Боюсь, с этим будет проблема, - заметил я. - В денежных делах я разбираюсь еще меньше, чем в магии.
- К твоему сведению, я бы сказал, что и с тем, и с другим ты неплохо справляешься.
Холодок в голосе моего партнера дал мне понять, что он уже готов оскорбиться. И неудивительно, ведь именно он научил меня практически всему, что я знаю о магии и о деньгах.
- Ну конечно, я справляюсь, когда речь идет о личных финансах или о заключении контракта... то есть даже очень неплохо справляюсь... и этим я обязан тебе, - торопливо проговорил я. - Но сейчас-то речь идет о чем-то большем - придется управлять бюджетом целого королевства! Мне кажется, наши уроки этой темы не касались, а если касались, значит, я все пропустил мимо ушей.
- Ладно. Это действительно повод для беспокойства, - согласился Ааз - Хотя речь, возможно, идет о том же самом, что ты делаешь в корпорации М.И.Ф., только в больших масштабах.
- Хорошо, конечно, только в корпорации М.И.Ф. основную часть серьезной финансовой работы ведет Банни, - скривился я. - Тогда уж лучше бы она была здесь.
- А она уже здесь! - воскликнул Ааз, щелкая пальцами. - И это вторая причина, по которой я тебя искал.
- Правда? А где она?
- Ждет у тебя в комнате. Я не в курсе, где ты ее пристроишь спать.
Одно из изменений по сравнению с нашим прежним житьем во дворце состояло в том, что у меня появилась своя собственная, а не общая с Аазом, комната. Можете себе представить, насколько я был озабочен делами, если сказанное Аазом прошло мимо моего сознания.
- Как всегда, - ответил я. - Надо найти ей комнату, если не на нашем этаже, то хотя бы где-нибудь в нашем крыле дворца.
- Как скажешь, - пожал плечами Ааз. - В любом случае нам пора возвращаться. Мне показалось, ей не терпится тебя увидеть.
Последнюю фразу я тоже слушал вполуха, поскольку мое внимание оказалось отвлечено чем-то другим.
Я отвернулся от Ааза, чтобы в последний раз потрепать Глипа по холке, и в какую-то долю секунды разглядел то, чего прежде не замечал.
Он нас слушал!
Конечно, я и прежде говорил, что Глип большая умница, но теперь, повернувшись к нему, я уловил на его морде промелькнувшее совершенно разумное выражение. Понимаете, есть разница между "умница" и "разумное".
"Умница" я всегда говорил о своем драконе в том смысле, что он внимателен и все быстро схватывает. А понятие "разумности" идет дальше простого обезьяньего исполнения команд и приближается к "самостоятельному мышлению".
На морде Глипа, когда я повернулся, было выражение сосредоточенного размышления, он будто бы даже что-то рассчитывал. Но тут заметил, что я на него смотрю, и это выражение исчезло, сменившись обычным видом искреннего дружелюбия.
Почему-то я обратил на это внимание. Может, потому, что вспомнил рассказы нашей команды о том, как они старались развалить королевство в мое отсутствие. В частности, мне припомнились жалобы, что Глип чуть не убил Тананду... я тогда оставил это сообщение без внимания, сочтя, что они просто раздувают имевшее место случайное происшествие, чтобы продемонстрировать исключительную трудность своей задачи. Но теперь, глядя на дракона, я задумался, не следует ли мне посерьезнее отнестись к тому, что они говорили. Хотя, конечно, не исключено, что такую шутку со мной сыграла просто игра света и тени. Глип выглядел совершенно невинно.
Пойдем, партнер, - раздраженно повторил Ааз - Со своим драконом можешь поиграть как-нибудь в другой раз. Я все-таки думаю, что нам надо продать эту глупую скотину, пока она не проела до дыр наш банковский счет. Наш бизнес ничего с него не имеет... разве что счета за корм.
Поскольку теперь я смотрел в нужную сторону, я это уловил. На мгновение глаза Глипа, обращенные на Ааза, сузились, и из одной ноздри показалась еле заметная струйка дыма. И тут же он опять принял прежний расслабленный и невинный вид.
- Глип - мой друг, - сказал я Аазу, тщательно выбирая слова и не сводя при этом глаз с дракона. - Такой же друг, как ты и все остальные из нашей команды. И я не хотел бы потерять никого из вас.
Мой дракон, судя по всему, не прислушивался к моим словам, он вытянул шею и осматривал конюшню. Однако теперь его невинный вид показался мне преувеличенно невинным... мне показалось, что он нарочно избегает встречаться со мной взглядом.
- Как скажешь, - пожал плечами Ааз и направился к двери. - Пока что пойдем навестим Банни, а то она там лопнет от нетерпения.
Постояв в нерешительности еще мгновение, я вышел вслед за ним из конюшни.

Глава 2

Я тоже рад вас видеть.
Доктор Г. Аивингстон
Как и обещал Ааз, все трое моих телохранителей ждали меня у дверей конюшни. Они, похоже, о чем-то спорили между собой, но при моем появлении тут же прекратили препираться и уставились на меня с подчеркнутым вниманием. Вы, может статься, думаете, что это очень приятно, когда у тебя есть собственные телохранители. В таком случае у вас явно никогда их не было. На деле же это означает, что придется отбросить всякую мысль о том, что твоя жизнь принадлежит тебе. Уединение остается только в смутных воспоминаниях - не сразу и припомнишь, что это было такое. - зато нормой становится делить с кем-то абсолютно все... от еды в твоей тарелке до посещения сортира. ("Да перестаньте вы, босс! За бачком может кто-то прятаться - знаете, сколько народу из-за этого откинуло копыта? Просто не обращайте на нас внимания, как будто нас здесь нет".) И вдобавок все это ни на минуту не дает расслабиться и забыть о том, что, каким бы славным парнем ты себе ни казался, кое-кто только и ждет случая безвременно оборвать твою карьеру. Я старался по возможности убедить себя, что последний пункт ко мне не относится, поскольку Дон Брюс приставил ко мне Гвидо и Нунцио скорее в качестве атрибутов моего статуса, чем для чего-нибудь еще. Но, между прочим, Пуки я нанял сам - нанял после того, как на меня напали во время моего недавнего путешествия на Извр. Нельзя отрицать, что иногда телохранители из обременительной атрибутики превращаются в нечто совершенно необходимое.
- У тебя найдется пара минут, Скив? - обратилась ко мне Пуки, делая шаг вперед.
- Я вообще-то собирался пойти поздороваться с Банни...
- Вот и славно. Как раз по дороге и поговорим. Она зашагала рядом со мной, а Ааз вежливо приотстал и пошел с остальными двумя телохранителями.
- Дело в том, - объявила Пуки без всяких предисловий, - что я думаю взять расчет и податься обратно на Извр.
- Да? Может, объяснишь почему? Она пожала плечами:
- Не вижу, чем я могу тут быть реально полезна. Когда я предложила сопровождать тебя сюда, мы оба думали, что тебе предстоит локальная война. Но сейчас, похоже, ситуация такова, что с ней вполне может справиться здешняя твоя команда.
Пока она это говорила, я украдкой бросил взгляд на Гвидо. Он тащился вслед за нами с чрезвычайно жалким и виноватым видом. Ясно было, что он, во-первых, без памяти влюблен в Пуки, а во-вторых, совершенно не в восторге от мысли о ее перемещении в пространстве.
- М-м-м... Вообще-то, Пуки, я предпочел бы, чтобы ты пока осталась, - произнес я. - По крайней мере до тех пор, пока я не решу, что мне делать во всей этой истории с королевой Цикутой. У нее репутация дамы, способной на всякие гадости, если что-нибудь не по ней.
- Как скажешь, - снова пожала плечами Пуки. - Я, собственно, хотела облегчить тебе задачу на случай, если ты надумал сокращать расходы.
Я в ответ только улыбнулся:
- Если мы собираемся поработать над здешними финансами, это еще не значит, что с нашим собственным кошельком что-то не в порядке. Ты должна бы уже достаточно знать своего кузена - по части ведения денежных дел на него можно положиться.
- Да, Ааза я знаю, - откликнулась она, бросая хмурый взгляд на упомянутую персону, - вполне достаточно, чтобы понимать, как трудно он расстается с деньгами без крайней необходимости, скорее руку себе отрежет... или лучше не себе, а кому-нибудь другому.
- За последние годы он стал помягче, - улыбнулся я, - но в целом ты права. Не знаю, насколько тебе от этого легче, но, между прочим, это я тебя нанял, и ты подчиняешься не ему, а непосредственно мне.
Пуки посмотрела на меня, прищурив один глаз.
- Иначе бы я и не подумала сопровождать тебя сюда.
Я мог бы пропустить это мимо ушей, но во мне проснулось любопытство.
- Слушай, а что за дела у вас с Аазом? Точнее, что ты против него имеешь? Он, между прочим, о тебе и о твоей работе всегда говорит только хорошее.
Пуки поджала губы, отвела от меня глаза и уставилась прямо перед собой.
- Это наши с ним дела, - произнесла она с каменным выражением лица.
Такая реакция меня озадачила, но я чувствовал, что дальше эту тему развивать не стоит.
- А. Ну ладно. Все равно я бы хотел, чтобы ты осталась, если ты не против.
- С моей стороны проблем нет, - ответила она. - Только вот что... сними у меня камень с души. Давай отрегулируем мою оплату. То, что ты мне до сих пор платил, - это тариф с наценкой для краткосрочных контрактов. При долгосрочной работе я тебе могу сделать скидку.
- Сколько? - быстро произнес я. Как уже говорилось, почти все свои познания по части денег я получил от Ааза, и в ходе обучения мне передались некоторые его рефлексы.
- Можно снизить расценки до уровня тех двоих, - сказала она, поводя рукой в сторону Гвидо и Нунцио. - По крайней мере у них не будет ко мне неприязни на профессиональной почве.
- М-м-м... Ладно.
У меня не хватило духу открыть ей, что Гвидо и Нунцио к этому моменту получали гораздо больше ее тарифной ставки, даже с учетом наценки. Помня, что она происходит не только из одного с Аазом измерения, но и из одной семьи, я не был уверен, что она спокойно воспримет такую новость. А поскольку у меня и без того уже накопилась куча нерешенных проблем, я решил отложить это дело до лучших времен... например, до получки.
- Что ж, тогда у меня все, - заключила Пуки. - Есть какие-нибудь общие указания?
- Есть. Скажи Нунцио, что он мне нужен на пару слов.
Одна из особенностей житья во дворце состоит в том, что на переход из одного помещения в другое уходит масса времени, и это дает возможность о чем-нибудь переговорить как раз по пути на какие-нибудь другие переговоры. Нет, я не считаю, что жить во дворце приятно... просто есть особенности.
- Что скажете, босс? - спросил Нунцио, догнав меня и подстраиваясь к моему шагу. - Она остается или уходит?
- Что? А, она. Я думаю, остается.
- Вот это здорово! Слава богу! - воскликнул он, вращая глазами. - Гвидо, скажу я вам, стал бы совершенно невозможным, если бы она сейчас уехала. Понимаете?
- Угу, - кивнул я, бросив взгляд на его кузена... который, судя по блаженной улыбке на лице, был уже в курсе. - Похоже, он крепко втюрился.
- Вы и наполовину не представляете как, - состроил рожу Нунцио. - Так о чем вы хотели со мной поговорить?
- Помнишь, вы с Гвидо как-то рассказывали о странном поведении Глипа?
- Да. И что? - произнес он, и в его скрипучем голосе послышались тревожные нотки.
- Я хотел бы, чтобы ты проводил с ним больше времени. Говори с ним... может, когда выводишь его погулять, позанимайся с ним чем-нибудь.
- Я?
- Ты. Ты с ним ладишь лучше, чем кто другой... кроме разве что меня... а я в ближайшее время буду подолгу занят со здешними финансами.
Если с Глипом что-то не так, я хотел бы узнать об этом пораньше, пока никто не пострадал.
- Как скажете, босс.
Я не мог не заметить, что в голосе его совершенно отсутствовал энтузиазм.
- Вот что еще скажу, - твердо проговорил я. - Это для меня важно, Нунцио, и никому, кроме тебя, я это дело перепоручить не могу.
- Ладно, босс, - сказал он, слегка оттаяв. - Я им займусь Мне хотелось еще как-нибудь его ободрить, но тут мы подошли к дверям моей штаб-квартиры.
- Я подожду тут, босс, и послежу, чтобы никто больше не входил, - деланно улыбнулся Нунцио и отступил от порога.
Это меня несколько удивило, поскольку вся команда обычно вваливалась ко мне в комнату вслед за мной, не отставая ни на шаг и не прерывая разговора ни на секунду. Тут я заметил, что и остальные тоже остановились перед дверью и с улыбкой глядят на меня.
Я не мог понять, что происходит. Ну, Банни ждет меня в комнате. Ну и что? Это же Банни, а не кто-нибудь.
Ничего не понимая, я кивнул им всем и вошел.
- СКИВ!
Я только что закрыл дверь и не успел даже повернуться, как Банни рванула ко мне через всю комнату и заключила меня в объятия, от которых у меня дух захватило... совершенно буквально.
- Я так за тебя беспокоилась! - воскликнула она, спрятав лицо у меня на груди.
- О-о-о... ох!
Последняя реплика принадлежала мне. Вообще говоря, это трудно назвать репликой - так, слабый звук, возникший, когда я попытался набрать немного воздуха в легкие. Это оказалось легче сказать, чем сделать, - а сказать, между прочим, было совсем не легко!
- Почему ты не зашел в контору, когда вернулся с Извра? - спросила Банни, стиснув меня еще сильнее и слегка встряхнув. - Я с ума сходила: как ты там один в этом жутком измерении...
Не обращая внимания на ее слова, я собрал остаток сил и ухитрился освободить сначала пальцы... потом всю руку... и чуть-чуть разжал ее захват. В последнее мгновение мои легкие все-таки успели получить столь необходимый глоток воздуха.
Уф. Конечно, с моей стороны это не слишком сердечно, и даже где-то невежливо, но что делать, у меня масса неудобных для окружающих привычек - например, дышать.
- В чем дело, Скив? - озабоченно произнесла Банни, пристально глядя на меня. - С тобой все в порядке?
- 0-о-о-о-ох... 0-о-о-о-ох... - объяснил я, впервые ощущая, каким вкусным может быть обыкновенный воздух.
- Я как чувствовала! - продолжала она хмуро. - Тананда постоянно мне твердила, что у тебя все в порядке... каждый раз, когда я спрашивала, она говорила одно и то же... что у тебя все в порядке.
Следующий раз, когда я увижу эту...
- У меня все... в порядке... Правда, Банни. У меня... все в порядке.
Я никак не мог заставить свои легкие работать самостоятельно, но не удержался и потрогал пальцем бицепс Банни.
- Это был... ничего себе приветик, - выговорил я. - Никогда не думал... что ты такая... сильная.
- А, это, - пожала она плечами. - Я тут, пока тебя не было, качалась... Почти каждый вечер. А что еще по вечерам делать? И потом, это помогает держать форму лучше всякой диеты.
- Качалась?
Дыхание мое уже почти вошло в норму, но голова была еще слегка не на месте.
- Ну да, качалась. Знаешь, сколько я теперь выжимаю?
Я никогда не думал, что женщины, выжимая белье, так разрабатывают руки. И сделал для себя вывод, что всю нашу стирку надо будет отдавать в прачечную.
- Прости, я как-то не подумал согласовать это дело с тобой, - сказал я, возвращаясь к прежней теме. - Я думал, раз ты в конторе, то там все нормально и ничего с тобой не случится, а я очень торопился сюда, к команде.
- Да, я знаю. Я просто...
И она внезапно снова обняла меня... правда, на этот раз несколько помягче.
- Не сердись на меня, Скив, - произнесла она, опустив голову мне на грудь. Я всегда так за тебя беспокоюсь...
Я с удивлением обнаружил, что она дрожит. Вообще-то у меня в комнате было совсем не холодно. Особенно если стоять тесно прижавшись, как мы.
- Да я вовсе не сержусь, Банни, - ответил я. - И беспокоиться было не о чем... Правда. На Извре все прошло нормально.
- Я слышала, тебя там чуть не убили в драке, - возразила она, и захват ее стал чуть-чуть крепче. - И потом, у тебя там, кажется, были какие-то проблемы с полицией?
Это мне не понравилось. Откуда она могла узнать обо всех этих делах на Извре? Только от Тананды... но, между прочим, Тананда отбыла на Базар сменить Банни, еще ни о чем не зная. Это означает, что либо Ааз, либо Пуки растрепали о моих подвигах... Мягко выражаясь, восторга это у меня не вызвало.
- А от кого ты это слышала? - осторожно спросил я.
- Да на Базаре только и разговору что об этом, - ответила Банни, снова опуская голову мне на грудь. - Тананда сказала, у тебя все в порядке, но после того, что я слышала, мне надо было увидеть это своими глазами.
- Ладно, Банни, - мягко сказал я, мысленно извиняясь перед Аазом и Пуки. - Ты же знаешь, как на Базаре все преувеличивают. Сама видишь, у меня все в полной норме.
Она собиралась что-то сказать, но обернулась, поскольку в этот момент из-за закрытой двери послышался какой-то спор.
- Что это там?
- Понятия не имею, - сознался я. - Гвидо и Нунцио обещали никого не пускать. Но, может быть...
Тут дверь распахнулась, и в обрамлении дверного проема мы увидели королеву Цикуту. За ее спиной маячили мои телохранители - поймав мой взгляд, они только развели руками. Судя по всему, ее величество остановить оказалось труднее, чем любого злоумышленника, - эта мысль не слишком меня порадовала, принимая во внимание репутацию нынешней правительницы Поссилтума.
- Вот ты где, Скиви! - воскликнула королева, размашистым шагом входя в комнату. - Я тебя всюду искала, а тут вижу - под дверью сшиваются твои головорезы... А это кто?
- Ваше Величество, это Банни. Банни, это королева Цикута.
- Ваше Величество, - произнесла Банни, приседая в глубоком реверансе.
Мне пришло в голову, что при всей своей искушенности во многих отношениях, Банни никогда раньше не встречалась с особами королевской крови и, по-видимому, испытывала подобающее смущение и почтение.
Королева Цикута, со своей стороны, не испытывала никакого смущения, а тем более почтения, при знакомстве с особой из народа.
- А что, Скив! Она хорошенькая! - заявила она, беря Банни рукой за подбородок и приподнимая ее голову, чтобы разглядеть лицо. - Я уж начала думать, может, ты какой ненормальный - с этим твоим уродом-учеником, да еще тварь вроде ящера, которую ты повсюду за собой таскаешь, - но это... Приятно знать, что ты умеешь выбрать лакомый кусочек, когда захочешь.
- Банни - мой ассистент по административным вопросам, - сказал я несколько напряженно.
- Ну конечно, разумеется! - ухмыльнулась королева, подмигнув мне. - Мои мальчики тоже у меня телохранители... в любом случае это идет за счет королевской казны.
- Прошу Вас, Ваше Величество, не поймите меня не правильно, - вмешалась Банни. - Мы со Скивом действительно только...
- Ладно-ладно, дорогуша, - не дожидаясь окончания фразы, Цикута взяла Банни за руки и заставила встать из реверанса. - Не беспокойся, я ревновать не стану. Я и не думаю вмешиваться в личную жизнь Скива, ни до нашей свадьбы, ни после, - и точно так же ожидаю, что он не будет вмешиваться в мою. Если он мне обеспечит прирост генеалогического древа - надо же чем-то порадовать низшее сословие, - то мне все равно, чем он будет заниматься в остальное время. Мне совершенно не нравилось, какой оборот принимал наш разговор, и я поспешил сменить тему.
- Вы сказали. Ваше Величество, что искали меня?
- Ну да! - ответила королева, выпуская руки Банни из своих. - Я хотела сказать, что Гримбл жаждет с тобой побеседовать, как только ты найдешь время. Я обещала, что ты поможешь ему навести порядок в государственных финансах, и он готов предоставить тебе любую нужную информацию и любое содействие.
Это звучало как-то не похоже на знакомого мне Дж.Р. Гримбла, но я решил пока не заострять вопрос.
- Хорошо. Мы сейчас придем.
- Ну разумеется, - улыбнулась королева, снова подмигивая мне. - В таком случае я тоже побежала.
Дойдя до двери, она обернулась и еще раз смерила взглядом Банни.
- Очень мила! Тебя действительно можно поздравить, Скив.
После ухода королевы в комнате воцарилось неловкое молчание.
Наконец я, откашлявшись, решился его прервать.
- Банни, я прошу прощения за это все. Думаю, она хотела сказать...
- Это на этой женщине ты должен жениться? - произнесла Банни, словно не слыша моих слов.
- Ну, это она так хочет, но я еще думаю.
- А если кто-нибудь ее убьет, тогда ты должен будешь взять на себя управление королевством?
- М-м-м... ну, в общем, да.
Было в голосе Банни что-то такое, что мне не понравилось. Она, конечно, никогда прежде не встречалась с особами королевской крови, но дядюшка-то ее был не кто иной, как Дон Брюс, крестный отец Синдиката, а в этой среде вопросы власти решались довольно своеобразно.
- Понятно, - задумчиво сказала Банни и тут же озарилась своей обычной улыбкой. - По-моему, нам лучше сходить к Гримблу и посмотреть, в какое дерьмо мы тут вляпались.
- Да, конечно. Пойдем, - ответил я, радуясь, что кризис миновал... хотя бы на время.

Оглавление 1 Следующая страница


МИФтерия жизни

- Только один вопрос, Скив.
- Да, Банни?
- Сам-то ты что думаешь насчет "прироста генеалогического древа", как изящно выразилась ее величество?
- Не знаю, - вздохнул я. - Меня это пока не заботит.
- Не заботит?
- Во всяком случае, не слишком. Я только не понимаю, какое отношение имеет должность принца-консорта к какому-то дереву? Я ей что, садовник?

Глава 3

Ловкий махинатор всегда найдет работу.
А. Паччиоли
Дж.Р. Гримбл, канцлер казначейства королевства Поссилтум, мало изменился со времени нашей первой встречи. Разве что чуть-чуть округлился в талии (хотя его худощавая фигура вполне справилась с добавочным весом и могла бы вынести еще больше), да еще с точки зрения прически из категории "лысеющих" он определенно перешел в категорию "облысевших", - а в остальном годы не оставили на нем никакого отпечатка. Поразмыслив, я пришел к выводу, что дело в его глазах, столь приметных, что остальные черты не играли особой роли. Глазки у него были маленькие, темные, с лихорадочным блеском, как у голодной крысы... или как у кого-то, кто слишком много времени проводит, испещряя бумагу цифирью, отражающей движение чужих денег.
- Лорд Скив! - воскликнул он, хватая мою руку и с энтузиазмом ее встряхивая. - Как приятно снова видеть вас в наших краях. И Ааз с вами!
Никак без него не обойтись, а? - с этими словами казначей игриво подмигнул моему партнеру. - Ну ладно, это все шутки. Вас я тоже рад видеть.
- Вы что, выпили, Гримбл? - без обиняков спросил Ааз.
Честно говоря, я сам подумал о том же, но не знал, как бы подипломатичнее спросить. К счастью, меня выручила свойственная моему партнеру исключительная бестактность.
- Выпил? - захлопал глазами Гримбл. - Нет. А почему вы спрашиваете?
- Просто вы выглядите как-то веселее обычного, вот и все. И, между прочим, я что-то не припомню, чтобы прежде вы бывали рады видеть кого-нибудь из нас.
- Ну ладно, кто старое помянет... Я не отрицаю, в прошлом у нас случались разногласия, но теперь нам предстоит работать вместе... и, честное слово, джентльмены, я не могу себе представить никого лучше вас на роль союзников в нынешнем финансовом кризисе. Я никогда не позволял себе признаться в этом раньше, но всегда втайне восхищался вашими способностями в обращении с деньгами.
- Э-э... спасибо, Гримбл, - произнес я, все еще не решив, как следует относиться к его новой манере общения.
- А это кто у вас тут?
Его внимание переключилось на Банни; он пожирал ее глазами, как жаба, подбирающаяся к мотыльку.
Мне вдруг вспомнилось, как мы с Аазом впервые попали на работу в Поссилтум - это произошло после того, как Гримбл подцепил Тананду в баре для холостяков. Еще я как-то сразу вспомнил, что Гримбл мне не слишком нравится.
- Это Банни, - сказал я. - Мой ассистент по административным вопросам.
- Ну разумеется. - Гримбл бросил на меня змеиный косой взгляд и снова плотоядно воззрился на Банни. - По части дам, Скив, у вас всегда был изысканный вкус.
Я еще не кончил переживать по поводу того, как с Банни разговаривала королева Цикута, и уж канцлеру-то такое спускать вовсе не собирался.
- Гримбл, - произнес я, слегка повысив голос. - Следите по губам, если вам плохо слышно. Я сказал, что она - мой ассистент по административным вопросам. Поняли?
- Да. Я... да, конечно. - Канцлер несколько стушевался, нервно облизнул губы, но тут же пришел в себя и бодро продолжил:
- Очень хорошо. Теперь я покажу вам нашу работу - поле деятельности, знаете ли, у нас расширилось.
Если сам Гримбл не изменился ни физически, ни духовно, то его рабочее место было совершенно не узнать. Прежде он трудился в крохотной тесной клетушке, заваленной до потолка стопками и связками бумаг. Теперь вместо клетушки мы увидели хотя и по-прежнему лишенное окон, но все же довольно просторное помещение... ну, по крайней мере это помещение было бы достаточно просторным, если бы Гримбл занимал его один.
Вместо этого туда было втиснуто еще около дюжины работничков, всем своим видом демонстрировавших кипучую деятельность, единственным результатом которой были все новые кучи бумаг, сплошь покрытых рядами и колонками цифр. Когда мы вошли, работнички даже головы не подняли посмотреть на нас, да и Гримбл не счел нужным прервать их работу или как-то нас представить. Но я все равно заметил у них в глазах тот же лихорадочный блеск, какой раньше казался мне свойственным исключительно Гримблу.
- Кажется, нынешний финансовый кризис не вызвал спада в вашей деятельности, - сухо сказал Ааз.
- Разумеется, нет, - с готовностью откликнулся Гримбл. - Собственно, этого и следовало ожидать.
- Как это? - заинтересовался я.
- Видите ли, лорд Скив, - ухмыльнулся Гримбл, - есть много общего между финансистами и стервятниками... Мы процветаем, когда у других дела идут хуже некуда. Понимаете, когда в каком-нибудь королевстве или компании дела идут хорошо, никто не станет возиться с бюджетом и тем более с экономией на накладных расходах. Пока у них есть денежки в сундуках, они радуются. А вот когда все катится под откос, как сейчас в Поссилтуме, вот тогда всем срочно требуются ответы на все вопросы... или чудо... и мы, зануды-счетоводы, должны это чудо сотворить. Чем больше объем экономического анализа, тем больше на это надо человеко-часов, что, в свою очередь, требует большего штата и дополнительных площадей.
- Очаровательно! - проворчал Ааз, но Гримбл его проигнорировал.
- Итак, - произнес он, потирая руки перед собой, как мясная муха, - с чего мы начнем?
- М-м-м... - умно высказался я.
Ужасная правда состояла в том, что теперь, глядя на Гримбла и его бумажные горы, я и понятия не имел, что же надо делать.
- Действительно, Гримбл, - шагнув вперед, сказала Банни, - пока есть время до обеда, я хотела бы посмотреть ваш оперативный финансовый план на текущий год с разбивкой по месяцам, а также сводку прибылей и убытков и финансовые отчеты за последние месяцы... да, и еще анализ притока денежных средств - и план, и выполнение, если не возражаете.
Канцлер слегка побледнел и тяжело сглотнул.
- Конечно. Я... разумеется, - произнес он, бросив на Банни куда более уважительный взгляд, чем в начале беседы. - Сейчас я вам все это подберу.
С этими словами он поспешно удалился и начал совещаться с парочкой своих подчиненных, все время нервно оглядываясь на нашу компанию.
Я встретился глазами с Аазом и слегка приподнял бровь; в ответ на это он состроил гримасу и пожал плечами. Приятно было сознавать, что моего партнера запросы Банни повергли в такое же недоумение, как и меня.
- Ну вот, - объявил Гримбл, возвращаясь со стопкой бумаг и передавая их Банни. - Приток денежных средств сейчас принесут, но вы можете начать с этого.
Банни проворчала что-то неодобрительное и принялась за бумаги, подробно и тщательно изучая каждую страницу. Я придвинулся к ней поближе, чтобы тоже читать через ее плечо - больше, конечно, для вида.
Мой острый взгляд мгновенно распознал только то, что страницы сплошь покрыты цифрами. Восхитительно.
- Гм... У меня есть несколько развернутых таблиц в пояснение этих цифр. Если хотите, я принесу, - предложил Гримбл, явно чувствуя себя не в своей тарелке.
Банни оторвалась от бумаг и одарила его мрачным взглядом.
- Может быть, после, - произнесла она. - Вы ведь знаете, почему эти ваши развернутые таблицы называют простынями?
- М-м-м... - замялся Гримбл.
- Потому что в приличных домах их стирают не реже раза в неделю, - продолжила Банни с едва приметной улыбкой. - Именно так создается впечатление чистоты и порядка.
Гримбл какое-то время смотрел на нее с непонимающим видом, а потом вдруг разразился смехом и игриво хлопнул ее по плечу.
- Вот это здорово! - воскликнул он. - Этого я раньше не слышал.
Я посмотрел на Ааза.
- Это, наверное, бухгалтерский юмор, - скривившись, предположил он.
- Нам, простым смертным, этого не понять. Ну, знаешь, шутки типа "деньги на бумаге - это только бумага..."
- А вот это вовсе не смешно, - с деланной суровостью одернул его Гримбл. - Если честно, слишком часто нам приходится слышать подобное.
Правда, Банни?
Я не мог не заметить, что теперь он видел в Банни коллегу и обращался к ней с соответствующим почтением. Судя по всему, ее шутка, какой бы бессмысленной она мне ни показалась, убедила канцлера, что Банни представляет собой нечто большее, чем просто украшение моей конторы.
- К сожалению, правда, - откликнулась моя секретарша. - Но серьезно, Гримбл, давайте вернемся к нашим делам. Если мы намерены привести здешние финансы в порядок, нам понадобятся полные данные без всякого камуфляжа. Я знаю, обычно принято приукрашивать состояние дел всякими графиками и анализами тенденций, но, поскольку мы тут будем работать без посторонних, давайте на этот раз ограничимся только цифрами.
Мне это предложение показалось разумным, но канцлер, похоже, воспринял его как чересчур радикальное и не особенно мудрое.
- Не знаю, Банни, - произнес он, бросив на нас с Аазом взгляд, которым обычно одаривают шпионов и предателей. - Вы же в курсе, как обстоит дело. Нас все считают злодеями-бюрократами, но ведь мы не имеем никаких реальных полномочий что-то изменить. Можем разве что дать рекомендации тем, кто такие полномочия имеет. Тут уж приходится либо как-то подсластить пилюлю, либо слегка подогнать факты, чтобы они соответствовали тому, что хотят услышать власти предержащие, либо запутать все до такой степени, чтобы сам черт не разобрался в наших делах, - иначе может оказаться, что вместо всех предложенных нами изменений заменят нас самих.
- Правду никто слушать не хочет, - сочувственно сказал Ааз. - По-моему, это обычное дело. Но на этот раз, Гримбл, вы убедитесь, что все обстоит не так. К тому же у Скива есть все полномочия для осуществления любых перемен, какие вы сочтете необходимыми.
- Так оно и есть, - объявил я, радуясь возможности тоже поучаствовать в этой ученой беседе. - В числе первых мер, которые, я считаю, необходимо принять как можно скорее, будет сокращение армии.
Например, вдвое - как вам это?
Зная давнее недовольство казначея военными расходами, я полагал, что он ухватится за это предложение, но он, к моему удивлению, отрицательно покачал головой.
- Ни в коем случае, - возразил он. - Это приведет к депрессии.
- Да плевать мне, огорчатся они или нет! - рявкнул Ааз. - Поувольнять половину, и все! Королева уже согласилась свернуть политику экспансии, и нам больше незачем содержать такую огромную армию.
Гримбл смерил моего партнера таким взглядом, будто только что куда-то вляпался и теперь оглядывал перепачканные башмаки.
- Я имел в виду экономическую депрессию, - сухо произнес он. - Если мы разом выбросим на рынок труда всю эту массу бывших солдат и одновременно сократим военные расходы, то получим массовую безработицу.
А лишившиеся своего места в жизни голодные люди, особенно прошедшие армейскую школу, имеют неприятную склонность восставать против тех, кто ими правит, - то есть в данном случае против нас. Я думаю, вы согласитесь, что с учетом долговременных последствий значительное сокращение вооруженных сил будет не самым мудрым решением.
Я начал относиться к Гримблу с гораздо большим уважением. В ремесле зануды-счетовода явно скрывалось что-то такое, о чем я прежде и не подозревал.
- Тем не менее мы можем добиться кое-какой экономии за счет естественной убыли, - продолжал канцлер казначейства.
- Естественной убыли? - переспросил я. Я решил, что настало время мне признаться в своем невежестве и начать усваивать хотя бы основные термины, если собираюсь во всем этом поучаствовать.
- В данном случае, лорд Скив, - пояснил Гримбл на удивление терпеливо, - этот термин относится к сокращению личного состава за счет отказа от найма новых работников вместо уходящих по обычным причинам.
Применительно к армии это означает, что мы перестаем набирать новых рекрутов на смену тем, у кого заканчивается срок службы. При этом численность армии будет сокращаться, но медленнее, и гражданское хозяйство сможет легче с этим справиться.
- А мы можем себе позволить действовать медленно? - спросил Ааз, на которого сказанное, видимо, произвело впечатление. - Я почему-то думал, что королевство стоит на краю финансовой пропасти.
- Мне кажется, я что-то слышал насчет увеличения налогов? - Канцлер произнес это как вопрос, пристально глядя на меня.
- Не думаю, что это поможет, - отозвалась Банни, сидевшая неподалеку с принесенными Гримблом бумажками.
- Простите? - нахмурился канцлер.
- Судя по тому, что я тут у вас вижу, основная проблема не в доходах, а в их получении, - пояснила она, ткнув пальцем в одну из таблиц.
Гримбл тяжело вздохнул и стал как-то даже меньше ростом.
- Должен признать, это у нас действительно слабое место, - проговорил он, - но...
- Стоп! - воскликнул я. - Тайм-аут! Может кто-нибудь мне перевести, о чем речь?
- Я хочу сказать, у королевства в настоящий момент довольно много денег, - отозвалась Банни, - но все эти деньги как бы на бумаге. Народ задолжал казне уйму денег по налогам, но налоги эти не собираются. Если бы нам удалось что-то предпринять, чтобы обратить эту дебиторскую задолженность... ну, эти деньги, которые они нам должны, в наличные, которые можно расходовать, то королевство зажило бы очень неплохо. Не блестяще, не надейтесь, но достаточно прилично, чтобы преодолеть нынешний кризис.
- Проблема в том, - продолжил Гримбл ее объяснения, - что наши граждане совершенно не склонны идти нам навстречу, когда дело касается налогов. Они отбиваются изо всех сил, чтобы только не признавать свою задолженность, а уж когда дело доходит непосредственно до платежа... все эти отговорки, которые они изобретают, могли бы нас позабавить, но в результате мы скоро обанкротимся, так и не дождавшись, пока они рассчитаются.
- Тут я с ними вполне солидарен, - ухмыльнулся Ааз.
- Каждый гражданин должен вносить положенную долю в оплату общих затрат королевства, исправно платя налоги, - раздраженно сказал Гримбл.
- Но при этом каждый имеет право платить их в минимальном объеме, какой сможет отспорить на законном основании, - парировал мой партнер.
Эта перепалка между Гримблом и Аазом прозвучала почти как в добрые старые времена. К сожалению, на этот раз у нас были дела поважнее.
- Вы скажете, что я не прав, - начал я, подняв руку и призвав всех к молчанию. - Но что если мы попробуем разом убить двух зайцев?
- Это как? - нахмурился Гримбл.
- Ну, первым делом мы осуществляем ваше предложение о сокращении армии за счет естественной убыли... и даже немного ускорим эту убыль, предложив сокращенные сроки службы всем желающим...
- Это может сработать, - кивнул канцлер, - но не вижу...
- И, - быстро продолжил я, - переведя часть оставшихся солдат в сборщики налогов. Таким образом они сами помогут нам собрать деньги, необходимые для их содержания.
Гримбл и Банни переглянулись.
- Вряд ли от этого станет хуже, чем при нынешней системе, - кивнула Банни.
- Вот что я вам скажу, - с важным видом произнес я. - Обмозгуйте-ка это дело вдвоем и набросайте план конкретных действий. А мы с Аазом пойдем растолкуем его королеве.
Вообще-то у меня не было намерения навещать Цикуту в ближайшее время, но я решил воспользоваться моментом и смыться с совещания, имея на своем счету хоть маленькую, но победу.

Глава 4

Так сколько вы мне заплатите?
М. Джордан
Следующие несколько дней прошли без особых происшествий. Они были так похожи один на другой, что мне трудно вспомнить, что в какой день было.
Вы можете сделать из этого вывод, что я изрядно скучал, и будете правы. Несколько лет подряд я только и делал, что влезал в передряги или уходил от погони, и нынешний режим размеренной ежедневной работы показался мне вполне щадящим. Разумеется, большую роль играло и то, что я совершенно не понимал, чем занимаюсь.
Конечно, убегать от разъяренной толпы или пудрить мозги клиенту, стараясь слупить с него побольше, - в этом я знаю толк не хуже любого другого, и даже лучше. Но в таких вещах, как бюджет, оперативные финансовые планы, притоки денежных средств, я просто ни бельмеса не смыслю.
Я изрядно струхнул, когда осознал, что при всем при этом любые мои рекомендации - вроде перевода части армии в налоговую службу - практически тут же становятся законом. Но я все-таки вбил себе в голову, что должен что-то сделать для спасения здешних финансов, и теперь мне оставалось только стучать по дереву, плевать через левое плечо и стараться в каждом конкретном случае выбрать наилучшее решение.
Но пока я еще совсем не зациклился на своих жалобах, надо по справедливости заметить, что, как бы плохо ни шли дела, без Банни я бы вообще пропал.
Так получилось, что без всякого предварительного планирования моя ассистентка по административным вопросам в итоге взвалила на себя двойную нагрузку. Во-первых, она должна была просиживать долгие часы над цифрами и планами с Гримблом, перебрасываясь с ним своими бухгалтерскими жаргонными скороговорками, в то время как я сидел рядом с отсутствующим выражением лица. А потом столько же или даже больше времени ей приходилось тратить на терпеливое объяснение мне, что же они решили. Это сушило мне мозги, но я предпочитал такое времяпрепровождение альтернативному варианту, то есть попыткам размышлять о предложении королевы Цикуты.
Иногда, правда, попадалось что-нибудь, о чем я вроде бы кое-что знал. Поскольку обычно со временем выяснялось, что я ошибся, то причин для особого самодовольства у меня не было. Не думайте, у меня не вызывало буйного восторга, когда мне вновь и вновь показывали, что я исключительно глуп и при этом совершенный невежда, просто я был склонен к тому, что некоторое разнообразие в ощущениях даже полезно.
Когда я перебираю в памяти эти наши заседания, мне особенно часто вспоминается один разговор.
- Погоди, Банни. Еще раз, что означала эта последняя цифра?
- Что? - отозвалась она, отрывая взгляд от бумажки, содержание которой она мне излагала. - А, это. Это у нас ты.
- В каком смысле я?
- Это ты как статья бюджета. Сюда входит заработная плата и оперативные расходы.
- Стоп! Не понял! - воскликнул я, подняв руку. - Я же официально ушел в отставку с поста придворного мага. Как это я опять оказался у них на жалованье?
- Гримбл тебя восстановил на работе в тот же день, как ты вернулся с Извра, - терпеливо объяснила Банни. - Но это не имеет никакого отношения к той статье, о которой мы говорим. Эти средства выделены тебе как финансовому консультанту. Твои гонорары за магическую деятельность идут совершенно отдельной статьей.
- Но это же смешно!
- Ну что ты, Скив, - с упреком сказала она, делая большие глаза. - Я же тебе все это уже объясняла. Нам необходимо вести учет по разным операциям раздельно, на отдельных счетах, чтобы точно отслеживать результаты. Мы также должны внутри каждой операции записывать разные типы расходов на отдельные счета. Иначе...
- Да нет, я вовсе не имел в виду, что смешно записывать эти расходы отдельной статьей, - торопливо пояснил я, пока она не углубилась в очередной урок бухучета. - Я хотел сказать, что смешно вообще говорить о таком бюджете.
Почему-то мои слова совершенно не успокоили Банни, а скорее даже еще больше ее рассердили.
- Значит, так, Скив, - сказала она холодно. - Я знаю, ты не все понимаешь из того, что делаем мы с Гримблом, но ты уж мне поверь, я эти цифры не с потолка взяла. Эта сумма, которая тебе выделена, - вполне разумное предположение, с учетом ожидаемых расходов и существующих тарифных ставок... Даже Гримбл посчитал такой бюджет приемлемым и утвердил его. В этой связи я бы очень хотела услышать, на каком таком основании ты называешь эту сумму смешной.
- Ты меня опять не поняла, Банни, - ответил я, качая головой. - Я не говорю, что сумма смешная или расчеты неверны. Я хочу сказать, что этой суммы вообще тут быть не должно.
- Как это?
Я чувствовал себя так, будто мы говорим на разных языках, но отважно продолжил:
- Смотри, Банни. Предполагается, что вся эта работа направлена на то, чтобы сберечь деньги для королевства. Ну, все это финансовое оздоровление. Так?
- Да-да, - кивнула Банни. - И что же?
- Тогда какая же это выйдет помощь, если мы будем требовать с них хоть какой-то платы за наши услуги, не говоря уж о таких запредельных тарифах? Кстати, с учетом всех обстоятельств, я бы не стал им выставлять счет и за мою магическую деятельность.
- Да, партнер? - подал голос Ааз, который все это время сидел свернувшись клубком в своем любимом кресле в углу. Мне казалось, он еще больше меня скучал на этих заседаниях. - Можно я скажу тебе пару слов?
Пока ты еще чего-нибудь не наговорил?
Я знал, что это значит. Ааз всегда был готов повышать наши расценки сверх всякой меры, придерживаясь основополагающего принципа, что заработать меньше, чем было бы можно, это все равно что потерять деньги. А уж если я заикнулся о том, чтобы не просто снизить наши гонорары, а вообще их отменить, то, понятно, следовало ожидать, что Ааз немедленно кинется в драку. Разговор о деньгах вообще, а о наших деньгах в особенности, мог бы вывести Ааза даже из состояния комы.
На этот раз, однако, я был не намерен с ним соглашаться.
- Успокойся, Ааз, - сказал я, махнув рукой. - В этом деле я не намерен уступать.
- Но, партнер, - угрожающе произнес он, протягивая руку к моему плечу.
- Нет! - упрямо ответил я, уворачиваясь от его пальцев. Мне прежде уже приходилось с ним спорить, когда он держал мое плечо мертвой хваткой, и я больше не собирался давать ему такое преимущество. - На этот раз я твердо знаю, что прав.
- Как ты можешь быть прав, когда собираешься работать ДАРОМ? - проорал он, отбросив всякие экивоки. - Неужели за все эти годы я тебя так ничему и не научил?
- Ты меня много чему научил!!! - заорал я в ответ. - И я много в чем с тобой соглашался... и обычно это было к лучшему. Но есть кое-что, Ааз, чего мы никогда не делали, при всех наших выкрутасах и уловках и при всем нашем корыстном интересе. Насколько я помню, мы никогда не раскручивали на расходы того, кто не может себе эти расходы позволить.
Так?
- Ну, в общем, да. Но...
- Если мы можем выжать лишнюю копейку из деволов или из Синдиката, это только здорово, - продолжал я. - У них денег полно, и насколько мне известно, это не слишком честные деньги. Но Поссилтум - королевство, которое сидит в долговой яме. Как мы можем говорить, что пришли сюда им помочь, если в то же самое время вышибаем из них дух, требуя огромных гонораров?
Ааз не нашел что ответить и опустил глаза.
- Но ведь Гримбл это уже утвердил, - произнес он в конце концов, и голос его прозвучал почти жалобно.
Я не верил своим ушам! Неужели я переспорил Ааза по вопросу, имеющему отношение к деньгам? К счастью, у меня хватило присутствия духа в час победы повести себя великодушно.
- В таком случае я уверен, что он утвердит и дополнительное сокращение затрат, - сказал я, на этот раз сам кладя руку на плечо Аазу.
- Кроме того, это просто технические поправки. Правда, Банни?
- Нет.
Она произнесла это мягко, но ее ответ не оставлял никаких сомнений. Быстро же кончился мой час победы.
- Но, Банни... - без особой надежды начал я, но она меня оборвала.
- Я сказала "нет", Скив, и это действительно "нет", - с этими словами она обернулась к Аазу. - Честное слово, Ааз, ты меня удивляешь.
Как это ты дал ему зайти так далеко! Здесь на карту поставлены важнейшие принципы, а не просто корысть.
Ааз приоткрыл рот, но тут же закрыл его, так ничего и не сказав.
Это, наверное, был первый случай на моей памяти, чтобы Ааз, пусть даже молчаливо, согласился с существованием принципов более важных, чем корысть. Но тут все-таки Банни выступала на его стороне, и он позволил ей продолжить, - Да, Скив, с сердцем у тебя все в порядке, - продолжила она, снова поворачиваясь ко мне, - но есть факторы, которых ты не учитываешь или просто не понимаешь.
- Ну так объясни мне, - отозвался я, уже начиная злиться, но все равно стремясь понять.
Банни на мгновение замолчала, поджав губы и явно обдумывая, как построить объяснение.
- Хорошо, - сказала она, - давай начнем с начала. Как я это вижу, наша задача состоит в том, чтобы помочь королевству выбраться из нынешнего финансового кризиса. Помимо чрезвычайных мер по сокращению расходов, мы с Гримблом заняты разработкой разумного бюджета и оперативного плана, который позволил бы вернуть все в норму без лишних потрясений. Я особенно подчеркиваю слово "разумного". Смысл в том, что будет абсолютно неразумно ожидать, что кто-то, будь то ты, я или Гримбл, станет делать такую важную работу даром. Никто не работает даром - ни армия, ни фермеры. Так с какой стати мы должны работать даром?
- Но ведь из-за этого самого кризиса королевство просто не в состоянии оплачивать наши услуги, - возразил я.
- Чепуха, - бросила Банни. - Во-первых, не забывай, что королева сама довела королевство до ручки, расходуя слишком много денег на армию. Не мы в том виноваты. Мы - эксперты, приглашенные со стороны, чтобы вытащить их из ямы, которую они сами себе вырыли.
Во-вторых, - продолжила она, не дав мне вставить ни слова, - как ты сам можешь видеть из тех таблиц, которые я тебе показываю, за счет экономии на расходах и дополнительных доходов от налогов мы можем высвободить достаточно средств, чтобы выплачивать наши гонорары. В обязанности зануды-счетовода входит, среди прочего, показывать своему нанимателю, где взять деньги себе на зарплату. Работники других специальностей этого обычно не делают!
То, что она говорила, было похоже на правду, но меня она не переубедила.
- Хорошо, но мы можем по крайней мере уменьшить наши гонорары? - спросил я. - У нас нет никаких серьезных причин требовать так много, как вы тут написали.
- Скив, Скив, перестань, - покачала головой Банни. - Я ведь уже говорила, что цифры эти взяла не с потолка. Я знаю, мы обычно устанавливали цену, исходя из того, что можно содрать с каждого конкретного клиента, но на этот раз мы имеем дело с бюджетом, который практически определен заранее. Я заложила тариф, какой получают другие.
Любой иной вариант был бы нелогичен и нарушил бы нам всю систему.
Я посмотрел на Ааза, но он не сводил глаз с Банни и ловил каждое ее слово.
- Хорошо. Давайте начнем сначала, - предложил я. - Банни, объясни мне простыми словами, как ребенку. Как устанавливаются эти тарифы?
Банни на мгновение задумалась, поджав губы.
- Ладно, - вздохнула она, - первым делом ты должен понять, что плата за любую работу сильно зависит от спроса и предложения. Самые высокооплачиваемые работы обычно относятся к одной из трех категорий.
Во-первых, много платят, когда работа очень противная или опасная - тогда за нее приходится платить дополнительно, лишь бы кто-нибудь вообще согласился ее делать. Во-вторых, когда работа требует какого-нибудь особенного умения или таланта. В эту категорию попадают спортсмены, эстрадные артисты, но кроме того, заметь, и специалисты высокой квалификации, например врачи.
- И маги! - подхватил мой партнер.
- Потерпи, Ааз, - попросила Банни, останавливая его энергичным жестом. - И наконец, третья категория высокооплачиваемых - это те, на ком лежит большая ответственность... те, чьи решения касаются больших денег, или влияют на судьбы многих людей, или и то и другое сразу.
Если рабочий на заводе совершает ошибку, это может означать, что придется переделывать всю работу за день или за неделю... возможно, завод даже потеряет заказчика.
А президент фирмы, которой принадлежит завод, вообще может принимать решения всего-то три или четыре раза в год, зато это будут решения типа - открыть или закрыть полдюжины заводов, начать выпуск новой продукции или снять с производства какую-то модель. Если такой человек совершит ошибку, то сотни и тысячи людей могут лишиться работы.
Такой уровень ответственности - это страшно, это изматывает, и человек, который соглашается на такую работу, заслуживает повышенной оплаты. Это понятно?
- Вроде бы да... пока, - кивнул я.
- Теперь дальше. Внутри каждой профессии есть своя негласная иерархия. Лучшие или самые опытные получают больше, а начинающие и менее квалифицированные довольствуются минимальным окладом. Популярные артисты зарабатывают больше, чем те, кто еще только создает себе имя. Бригадиры и менеджеры получают больше своих подчиненных, потому что должны одновременно обладать всей необходимой квалификацией для выполнения работы и нести ответственность за организацию работы других и контролировать ее. Это обычный порядок, и он стимулирует новых работников держаться за свою работу и стараться продвинуться выше.
Понятно?
- Это вполне логично, - согласился я.
- Теперь ты понимаешь, почему я заложила в бюджет такую крупную сумму на оплату твоих услуг! - с торжествующим видом заключила она.
- Как это? - не понял я.
Мне казалось, что я следил за ходом ее рассуждений шаг за шагом и все понимал. Но похоже, где-то по пути я что-то пропустил.
- Ты что, не видишь, Скив? - возмутилась она. - Та работа, которую ты делаешь для Поссилтума, подпадает сразу под все три категории высокооплачиваемых. Эта работа опасна и неприятна, она, несомненно, требует особых навыков и квалификации от тебя и твоих сотрудников, и, поскольку ты сейчас определяешь политику в масштабах всего королевства, уровень твоей ответственности просто высочайший!
Я никогда не думал обо всем этом в таких выражениях (главным образом чтобы не портить себе нервы и не свихнуться раньше времени), но тут она действительно была права. Между тем она еще не закончила.
- Кроме того, - продолжала Банни, - ты, если хочешь знать, один из лучших в своем деле и принадлежишь к верхушке негласной иерархии. Не забывай, Гримбл сейчас работает под твоим началом, значит, ты должен получать больше него. Вдобавок на тебя как на мага уже длительное время держится хороший спрос, и не только здесь на Пенте, но и на Базаре Девы, где, сам понимаешь, играет высшая лига. Эта твоя королева Цикута довела королевство до полного развала, и если она хочет нанять лучших специалистов для спасательных работ, то ей, черт побери, придется за это заплатить.
В последних словах Банни было что-то неприятно-мстительное, но меня больше тревожило другое.
- Ну, предположим на минуту, что я с тобой согласен... по крайней мере в финансовом отношении, - начал я. - Но все равно я не понимаю, как это можно получать деньги одновременно в качестве финансового консультанта и в качестве придворного мага.
- Потому что ты выполняешь обе работы, - твердо сказала Банни.
- Но я же сейчас не работаю здесь магом, - возразил я.
- Как это не работаешь? - возмутилась она. - Ты что, Скив? Хочешь мне сказать, что, если возникнет какая-то проблема, требующая магических действий для своего решения, ты будешь сидеть сложа руки и ничего не делать?
- Ну нет, конечно. Но...
- Никаких "но", - оборвала меня Банни. - Ты сейчас проживаешь здесь постоянно и всегда готов бросить все свои силы на любое магическое задание, как только оно возникнет... точно так же, как ты делаешь это на Базаре. Они-то отстегивают тебе приличный процент только за то, что ты сидишь наготове. За те деньги, которые тебе здесь платят, Поссилтум получает шанс. И не сомневайся, ты действительно работаешь. А я только слежу, чтобы тебе за это платили. Если они хотят иметь финансового консультанта и придворного мага, то будет только справедливо заложить это все в бюджет как часть тех расходов, на оплату которых им нужны деньги.
Она меня убедила. Мне, правда, пришло в голову, что, продлись наш разговор еще немного, она бы вполне могла меня убедить, что черное - это белое.
- Ну ладно, пускай так, - сказал я и пожал плечами. - Все равно мне это кажется как-то многовато.
- Так оно и есть, Скив, - твердо сказала Банни. - Но не забывай, что эта сумма не вся тебе одному. Королевство платит корпорации М.И.Ф.
Гонорар должен покрывать все затраты на нашу деятельность, включая накладные расходы и оплату персонала. Вовсе не предполагается, что ты положишь все деньги себе в карман.
Я кивнул, не меняясь в лице, но мысли мои поскакали галопом.
Слова Банни подали мне идею.
За время этих наших заседаний я узнал но крайней мере, что между затратами, заложенными в бюджет, или оперативным планом, и реальными расходами существует большая разница. И если мне позволено потратить такую астрономическую сумму, то это еще не значит, что я обязан ее израсходовать.
Про себя я решил, что свои статьи расходов буду поддерживать на уровне гораздо ниже бюджетного... даже если для этого придется подсократить мой собственный персонал. Я их всех очень люблю, но, как только что отметила Банни, моя работа подразумевает высокий уровень ответственности.

Глава 5

Что вам надо, так это приличную контору по сбору денег.
Д. Шульц.

Предыдущая страница 2 Следущая страница


Роберт Асприн

Беседа с Банни дала мне пищу для размышлений. Вернувшись к себе в комнату и надеясь на относительный покой и уединение, я решил хорошенько обдумать все это за бокалом вина.
Обычно в нашей корпорации М.И.Ф. я распределял задания, исходя из того, что, по моему мнению, необходимо для данной работы и кто, опять же по моему мнению, лучше всех с ней справится. Ну и учитывая, конечно, кто в данный момент свободен.
Как отмечала Банни, наши цены обычно определялись тем, сколько нам смогут заплатить. Похоже, в прошлом мне следовало обращать больше внимания на то, покрывает ли доход от каждого конкретного задания расходы его исполнителей, и на то, стоит ли вообще наша работа получаемой платы; но все равно то, как мы действовали, позволяло нам заработать достаточно денег, чтобы свести концы с концами... и, между прочим, даже очень неплохо.
Последние две операции - мое путешествие на Извр за Аазом и вылазка всех остальных на Пент с целью остановить продвижение армии Поссилтума - представляли собой заметное исключение. Это были практически личные акции, предпринятые на свой (то есть мой!) страх и риск; нам эту работу никто не заказывал, и никакого дохода от нее не предполагалось.
Зато теперь я столкнулся с совершенно новой для меня ситуацией.
Вместе со мной в королевском замке торчала вся моя команда, кроме Тананды, которая присматривала за делами на Деве. Вопрос состоял в том, надо ли им всем здесь находиться. Интуитивно я чувствовал, что они сидят здесь в основном потому, что беспокоятся за меня... впрочем, не без оснований. Они поняли, что я в опасности. и решили быть под рукой, если мне понадобится помощь. Я, конечно, очень ценил их заботу, и мне, несомненно, нужна была моральная поддержка, но следовало признать, что особого проку от них тут не будет. Помощь Банни в оздоровлении местных финансов, конечно, неоценима, но остальные мало что могли сделать в нынешних обстоятельствах - разве что немного меня подбодрить.
Неприятность состояла в том, что по всем правилам арифметики, находясь со мной в Поссилтуме, они не выполняли других заданий и не зарабатывали денег для корпорации М.И.Ф. и соответственно для себя самих. И это целый месяц! Плюс время, которое они потеряли, останавливая для меня в порядке личной любезности армию королевы Цикуты. Если мы собираемся иметь работоспособную, приносящую прибыль организацию, а не благотворительное общество по спасению Скива, то нам придется вернуться к нашей прежней прагматической ориентации. И более того, как президент корпорации и как человек, втравивший всех в эту внеплановую вылазку, я должен был взять инициативу на себя и выправить положение. Это означало, что мне придется либо сократить задействованные здесь силы и средства, либо согласиться с планом Банни и выставить королевству счет за все затраченное нами время.
Вопрос в том, кого сокращать.
Ааз должен был остаться. Не только потому, что я совсем недавно с изрядным трудом и риском вытащил его с Извра, просто я действительно ценил его советы и наставления. Конечно, с тех пор, как мы познакомились, я стал попадать в переделки неизмеримо чаще, зато отлично сознавал, что при этом Ааз не имеет себе равных по части вытаскивания нас из них же.
Банни была совершенно необходима. Вообще-то это была идея Тананды подключить ее к этому пакостному делу, но я уже хорошо понял, что без ее познаний и квалификации у нас не было бы ни малейшего шанса спасти поссилтумские финансы. Кроме того, помня ее поведение при нашей встрече, я опасался, что она не захочет возвратиться на Базар и оставить меня наедине с моей дилеммой.
Что же касается троицы моих телохранителей... После некоторого раздумья я решил пока их не трогать, Во-первых, я только что уговорил Пуки остаться, и было бы совсем уж по-дурацки тут же менять свое решение. Во-вторых, я не был так уж уверен, что они мне совсем не понадобятся. Отправляясь на Извр, я оставил Гвидо и Нунцио дома, несмотря на их активные протесты... И в результате, оказавшись там без них, нанял Пуки. Пока я подробно не обсужу с телохранителями, какова, с их точки зрения, степень возможной здесь опасности, мне и думать нечего о том, чтобы кого-то из них отослать. Я, конечно, хотел спасти королевскую казну, но не до такой степени, чтобы самоотверженно подвергать себя опасности.
Оставались Маша и Корреш.
Маша поступила ко мне в качестве ученицы, и хотя я был не слишком усерден в обучении ее магии, все же чувствовал себя за нее в ответе. А как бы я мог за нее отвечать, если я здесь, а она на Деве? Пусть я и не позволил ей сопровождать меня на Извр, тем не менее я отлично знал по собственному опыту, что место ученика - рядом с его наставником.
Неожиданно я оказался перед фактом - в списке на сокращение не осталось никого, кроме Корреша. А его я сокращать не хотел. Несмотря на имидж недоразвитого детины с пудовыми кулаками, который Корреш любил себе создавать, находясь на работе, он был, пожалуй, самой умной головой во всей нашей корпорации М.И.Ф. Честно говоря, на его мудрость и рассудительность я полагался гораздо больше, чем на взрывной темперамент Ааза. Мне совершенно не нравилась идея что-то решать по поводу предложения королевы Цикуты, не имея рядом мудрого Корреша. Может быть, потом, когда я приму решение...
Как ни пытался я избежать этих мыслей, проблема вновь со всей остротой напомнила о себе, и от нехорошего предчувствия по спине у меня пошел холодок.
Я нервно заглотнул остаток вина из кубка и снова его наполнил.
Когда я приму решение...
Все мои силы и помыслы были сосредоточены на ближайших проблемах и краткосрочных планах. А что будет после того, как я приму решение, каким бы оно ни было?
Моя жизнь наверняка не останется прежней. Все равно, женюсь я на королеве Цикуте или, в случае моего отказа, она отречется и я вынужден буду сам управлять королевством, - в любом случае я надолго застряну на Пенте. Очень надолго.
Я не смогу одновременно торчать на Пенте и держать контору на Деве!
Сможем ли мы перенести нашу деятельность на Пент?
И если да, то как совместить обязанности принца-консорта или короля с ответственным постом президента корпорации М.И.Ф.?
Если я стеснялся выставить королевству счет за один месяц работы моей команды, то как решусь зачислить их всех на постоянное жалованье?
А что будет с остальными нашими делами? Если мы все переберемся на Пент, то нам придется отказаться от хлебного контракта с Ассоциацией Купцов Девы, ведь по контракту мы должны проживать там постоянно. Смогу ли я вытрясти из Поссилтума достаточно денег, чтобы возместить такую потерю дохода?
Или мне придется уйти в отставку с поста президента корпорации М.И.Ф.? Конечно, я временами жалуюсь на свою участь, но в общем-то мне уже начало нравиться мое положение, и было бы жаль от него отказаться... особенно если это означает еще и потерю друзей - Ааза, например.
ААЗ!
Если до этого дойдет, захочет ли Ааз состоять в качестве партнера, всегда остающегося в тени, при мне - принце-консорте или короле? Только недавно столкнувшись с его гордостью, я в этом сильно сомневался.
Каково бы ни было мое решение, но после его принятия мне при любом раскладе предстояло потерять Ааза!
Негромкий стук в дверь прервал мои размышления.
- Босс, вы можете мне уделить пару минут? Я не только мог их уделить, я был даже очень рад отвлечься.
- Конечно, Гвидо. Заходи. Наливай себе вина.
- Я никогда не пью на работе, босс, - заметил он с оттенком укора.
- Но все равно, спасибо. Мне надо с вами кое о чем поговорить.
Мой старший телохранитель придвинул себе стул и уселся, крутя в руках принесенный с собой свиток пергамента. Я подумал про себя, что очень редко так вот сижу и разговариваю со своими телохранителями. Я как-то уже привык, что они просто находятся рядом.
- Ну, так что я могу для тебя сделать? - спросил я, небрежно отхлебывая вино и надеясь, что это поможет ему чувствовать себя свободно.
- Я вот о чем, босс, - неуверенно начал он, - такое дело. Я тут подумал... Вы ведь знаете, мы с Нунцио некоторое время прослужили в здешней армии?
- Да, я слышал.
- Так вот, поскольку я побывал там внутри, мне кажется, я побольше вашего знаю, что за типы служат в армии и что у них на уме. Дело в том, что меня несколько беспокоит, как они станут собирать налоги. Понимаете?
- Не очень, - признался я.
- Я хочу сказать, - серьезно продолжил Гвидо, - если ты солдат, то тебе нет дела, как к тебе относятся враги, потому что твоя задача - их всех поубивать, и не стоит поэтому рассчитывать на их любовь. А собирать с людей деньги - это совсем другое дело, все равно - платят они тебе за крышу или ты собираешь государственные налоги; налоги - это ведь тоже форма платы за крышу. Тут надо быть подипломатичнее, потому что тебе вновь и вновь придется иметь дело с теми же самыми людьми. Вояки могут быть просто асами, когда надо отобрать у противника территорию, но я не уверен в их способности наладить контакт с гражданским населением.
Улавливаете мою мысль?
Сам я никогда не видел армию изнутри, как Гвидо, но мне приходилось иметь с ней дело в ходе первого моего задания при дворе Поссилтума, а еще раньше меня линчевали солдаты, выступавшие в роли городских стражников. Мне вдруг представилась картина армейских частей, с арбалетами и пращами наступающих на беспомощных граждан.
- Я об этом как-то не думал, - сказал я, - но понял, о чем ты говоришь.
- Вы знаете, я не люблю влезать в дела руководства, - продолжил Гвидо, - но у меня есть одно предложение. Я подумал, что вам, может быть, следует назначить кого-то из военных, чтобы он инспектировал весь процесс сбора налогов. Надо приглядывать, чтобы вояки не слишком увлеклись своими новыми обязанностями.
Я по достоинству оценил вклад Гвидо в решение этой проблемы, тем более что собственного решения у меня и не было. К сожалению, он, похоже, кое-что упустил в своих рассуждениях.
- Гм... Я не вполне понимаю, Гвидо, - сказал я. - Какой смысл ставить кого-то из армейских надзирать за армией? Я имею в виду, с какой стати наш инспектор будет чем-то отличаться от тех, кого он должен инспектировать?
- Тут есть два обстоятельства, - ответил мой телохранитель, впервые за время нашего разговора озаряясь улыбкой. - Во-первых, я кое-кого уже приметил на должность инспектора. Это один из моих армейских корешей.
Поверьте мне, босс, эта личность не испытывает особой любви к армейским порядкам. Вообще-то я уже подготовил бумаги для официального назначения. Вам надо только подписать.
Он протянул мне свиток, который все время вертел в руках, и я понял, что свое предложение он действительно обдумал заранее.
- Забавное имя для солдата, - заметил я. - Паук.
- Поверьте, босс, - настойчиво повторил Гвидо. - Это то, что нужно для такой работы.
- Ты говорил про два обстоятельства? - напомнил я. - А второе какое?
- Знаете, я подумал, что вам понадобится парочка личных представителей, чтобы следить за всем на месте. Представителей, которые будут докладывать обо всем лично вам. Тогда у вас будет двойная гарантия, что армия ничего от вас не скрывает.
- Понятно, - откликнулся я, вертя в руках свиток. - И полагаю, у тебя уже есть на примете парочка кандидатур для этого дела, да?
- М-м-м... ну, вообще-то...
- Не знаю, Гвидо, - произнес я, покачав головой. - То есть идея хорошая, но не думаю, что смогу обойтись без вас обоих - без тебя и Нунцио. По крайней мере я хотел бы, чтобы Нунцио немного позанимался с Глипом. Я хочу быть твердо уверен, что с драконом все в порядке.
- На самом деле, босс, - осторожно сказал мой телохранитель, пристально разглядывая свои массивные кулаки, - я имел в виду не Нунцио. Я думал, может, мы с Пуки как раз подойдем.
Это поразило меня больше всего остального, что он сказал. Гвидо и его кузен Нунцио всегда работали в паре, и это казалось до такой степени само собой разумеющимся, что я даже думал о них как об одном человеке. И то, что Гвидо пожелал разбить эту связку, показывало, насколько он обеспокоен сложившейся ситуацией. Или насколько ему хочется остаться вдвоем с Пуки.
- Правда, босс, - настойчиво повторил он, почувствовав мои колебания. - Троим телохранителям здесь особо делать нечего. То есть я это вижу так: единственная личность во дворце, которая может пожелать причинить вам физический вред, это сама королева, а на ее счет, пока не решите с женитьбой, думаю, можно не беспокоиться. Я просто стараюсь найти способ, как нам окупить свое содержание... и сделать что-нибудь полезное.
Вот тут он меня убедил. Его идея насчет нового назначения для моих телохранителей попала в самую точку - я как раз думал о сокращении персонала или расширении его функций. К тому же мне совершенно не хотелось влезать в какие бы то ни было рассуждения, касающиеся Цикуты и моего предстоящего решения.
- Хорошо, Гвидо, - сказал я, нацарапав внизу свитка свою подпись. - Твоя взяла. Только держи меня в курсе всех дел.
- Спасибо, босс, - улыбнулся он, забирая свиток и разглядывая мою подпись. - Вы об этом не пожалеете.
Мне как-то не приходило в голову, что я могу об этом пожалеть... до тех пор, пока он этого не сказал. А что может случиться?

Глава 6

Деньги - вот корень всякого зла.
Женщинам нужны корни.
Д. Трамп
Хотя всевозможные административные заморочки, связанные с приведением в порядок финансов королевства Поссилтум, сильно давили мне на психику, у меня был и другой, более серьезный повод для беспокойства, и мысль об этом не покидала меня ни на мгновение все то время, что я бодрствовал.
Жениться мне на королеве Цикуте или не жениться?
Ааз по-прежнему настаивал, что мне следует свыкнуться с мыслью о женитьбе, поскольку быть принцем-консортом - это непыльная (не говоря уже о том, что хорошо оплачиваемая) работенка на всю жизнь. Должен признаться, такой вариант действительно выглядел во многих отношениях привлекательней, чем дать ей отречься от престола и в результате остаться крайним и управлять королевством самому. Я уже один раз имел это сомнительное счастье по милости покойного короля Родрика, и мне совершенно не хотелось испытать все это снова.
Так почему же я медлил с решением?
Моя нерешительность была вызвана главным образом нежеланием согласиться с очевидным выбором. Известная величина - пребывание в должности короля - вызывала у меня изрядное отвращение, но неизвестные факторы, связанные с браком, внушали мне не меньший, если не больший, ужас.
Раз за разом я вновь пытался разобраться, пугает ли меня мысль о женитьбе вообще, или же дело в том, что именно королеву Цикуту я никак не могу представить себе в роли своей жены.
Своей жены!
Каждый раз, как эти слова складывались у меня в голове, ощущение было такое, будто ледяная рука сжимает мое сердце так сильно, что оно пропускает очередной удар.
Честно говоря, мне было трудно представить кого бы то ни было в этой роли. Пытаясь разобраться в своих чувствах, я пробовал рассмотреть в этом свете всех знакомых мне женщин.
Маша, моя ученица, явно не подходила. Хоть мы с ней и были достаточно близки как друзья и как учитель с ученицей, все-таки ее невероятные размеры как-то пугали. По правде говоря, мне даже было сложно думать о ней как о женщине. Конечно, я прекрасно сознавал, что она женского пола, но воспринимал ее скорее как подругу, а не как женщину, если вы понимаете разницу.
Банни... Ну, эту кандидатуру можно было и рассмотреть. Проблема состояла в том, что она была первой женщиной, всерьез проявившей ко мне интерес, и это меня в свое время до смерти напугало. Когда ее дядюшка, Дон Брюс, повесил ее мне на шею, она была настроена исключительно на роль гангстерской шалавы. Потом, когда мне удалось вывести ее из этого образа, она сделалась моей ассистенткой по административным вопросам и чувствовала себя на этом месте как рыба в воде, так что вопрос о каких-либо интимных отношениях между нами никогда больше не возникал.
Думать о ней как о подруге жизни означало бы необходимость полного пересмотра моих представлений о ней и о нашей совместной работе, а сейчас она для меня была слишком важна в роли ассистентки, чтобы я позволил себе так раскачивать лодку.
Тананда... Мысль о троллине-убийце в качестве моей жены не могла не вызвать у меня улыбки. Да, она достаточно ко мне расположена, не говоря уже о том, что она очень привлекательна и долгое время я с ума сходил по ней. Тем не менее в какой-то момент стало очевидно, что все объятия и поцелуи, которыми она меня одаривала, ничем не отличаются от тех, что доставались всем остальным членам нашей команды... включая ее братца Корреша. Она просто склонна таким образом выражать свое расположение, а ее привязанность ко мне была чувством, испытываемым к товарищу по команде или в крайнем случае младшему брату. Теперь я уже мог с этим примириться. Кроме того, я с трудом себе представлял, как это она откажется от собственной карьеры и засядет дома вести мое хозяйство.
Нет, как бы я ее ни любил, Тананда никогда не будет мне подходящей женой. Тананда... это Тананда.
Оставалась королева Цикута, к которой я не испытывал совершенно никаких чувств, за исключением разве что неприятного беспокойства, возникавшего всякий раз в ее присутствии. Она всегда выглядела чрезвычайно уверенной в себе и знающей, чего хочет... получается, почти полной противоположностью мне. Конечно, само по себе это соображение представляло интерес. И потом это была единственная женщина, которая когда-либо выражала желание стать моей супругой... и похоже, желала этого так сильно, что готова была за это драться. Даже Банни в свое время отступила, когда я ее отверг. Должен признать, что самолюбию мужчины льстит наличие женщины, твердо решившей прибрать его к рукам... даже если сам мужчина не особенно ею увлечен.
К сожалению, этим исчерпывался список моих знакомых женского пола.
Конечно, за последние годы мне случалось сталкиваться еще кое с кем - с Клади, например... а еще с Луанной...
Луанна!
Она почти исчезла у меня из памяти, но, как только я подумал о ней, ее лицо тут же возникло у меня перед глазами так ясно, словно она сама стояла передо мной. Луанна! Милая Луанна. Наши пути пересекались всего пару раз, всерьез - разве что на Лимбо, а в последний раз мы расстались очень нехорошо. Короче, на самом деле я ее совсем не знал. Тем не менее во многих отношениях она была для меня образцом женственности. Она не только покоряла мягкой, хрупкой красотой, но и держалась удивительно скромно и застенчиво. Для вас, может быть, это ничего и не значит, но для меня это важно. Понимаете, большинство женщин, с которыми я работал, могут быть названы, мягко выражаясь, агрессивными, если не сказать наглыми или нахальными. Даже Цикута, при всей своей королевской крови, высказывала свои взгляды и пожелания совершенно бесцеремонно. Банни несколько поостыла, когда вышла из образа шалавы. но вместо вызывающего верчения задом теперь усвоила резкие деловые манеры, которые временами смущали меня не меньше, чем ее прежний стиль секс-бомбы.
Луанна же всегда казалась очень застенчивой и робкой в моем присутствии. Голос ее обычно был так тих, что я с трудом ее слышал, и еще у нее была привычка глядеть в пол, а потом вдруг поднять на меня взгляд сквозь ресницы... будто она чувствовала, что я способен словом или жестом ее обидеть, но верила, что этого не сделаю. Не знаю, как другие мужчины, а я при этом всегда чувствовал себя так, будто я десяти футов ростом, страшно сильный и только и мечтаю применить эту силу, чтобы защитить Луанну от любых напастей.
Я думал о ней, пытаясь представить, какой я хотел бы видеть свою жену, и в голове у меня сложилась картина, как Луанна ждет меня дома каждый вечер... и, надо сказать, картина эта не вызывала у меня никаких возражений. По правде говоря, как только я вспомнил о Луанне, она уже не выходила у меня из головы все время, что я размышлял о своем нынешнем положении, и мне очень хотелось увидеть ее еще хоть раз до того, как мне придется принять окончательное решение.
Вышло так, что желание мое исполнилось.
Я сидел у себя в комнате и без особого успеха пытался что-нибудь понять в очередной стопке таблиц, подброшенной Гримблом и Банни, - такие стопки они вываливали на меня почти каждый день. Те, кто следил за моими приключениями с самого начала, должны, наверное, помнить, что я вообще-то умею читать... по крайней мере я всегда думал, что умею.
Однако при первых же попытках разобраться в финансах Поссилтума я обнаружил, что читать текст, то есть слова, это совершенно другое дело, чем читать цифры.
Мы были едины во мнении относительно нашей основной задачи - ликвидировать или уменьшить задолженность королевства, при этом избегая как несусветных налогов с населения, так и сокращения бюджетных расходов до такого уровня, при котором станет невозможна необходимая административная деятельность. Как я уже сказал, на этот счет у нас было единое мнение... по крайней мере в словесном выражении. Но как только между Банни и Гримблом начинались расхождения по всяким частностям, эти двое являлись ко мне, чтобы я присоединил свой голос к кому-нибудь из них или сам принял решение, и вот тут, в подкрепление своих слов, они неизменно начинали одну за другой вытаскивать эти загадочные таблицы, сплошь покрытые одними цифрами, и выжидательно глядели, пока я их просматривал, будто чья-то правота делалась от этого совершенно очевидной.
Для тех из вас, кто никогда в такую ситуацию не попадал, я кое-что поясню. Когда я говорю, что не умею читать цифры, это не значит, что я не разбираю, что написано. Я прекрасно знаю, как выглядит двойка, что она означает и чем она отличается, к примеру, от восьмерки. Проблема для меня была в том, чтобы понять, как одна цифра связана с другой.
Представьте себе, если бы это были не цифры, а слова, то Банни с Гримблом смотрели бы на исписанную страницу и видели предложения и абзацы со всеми тонкостями и скрытыми намеками, а я при взгляде на ту же страницу увидел бы только множество отдельных, никак между собой не связанных слов. Было чрезвычайно неприятно, когда они протягивали мне пару страниц, читавшихся для них, как детективный роман, и спрашивали у меня, кто же, по моему мнению, там убийца.
Я знал, что они уже поняли, насколько я безграмотен по части цифр, но все равно мне ужасно надоело отвечать на разные лады "Ребята, я не знаю", и в попытке сохранить остатки самоуважения я стал вместо этого говорить: "Давайте я все это посмотрю и потом вам отдам". К сожалению, в результате на моем столе постоянно оказывалась очередная порция загадочных таблиц, в которых я чувствовал себя обязанным хотя бы попробовать разобраться.
Именно этим я и был занят, когда раздался стук в дверь. Состояние мое в тот момент можно коротко описать такими выражениями, как "некомпетентность", "неверие в собственные силы" и "отчаянное желание как-нибудь отвлечься".
- Да? - с готовностью произнес я, втайне надеясь, что мне сообщат о каком-нибудь землетрясении, или о наступлении вражеской армии, или еще о какой-нибудь катастрофе, требующей моего немедленного вмешательства. - Кто там?
Дверь приоткрылась, и в комнату заглянула Маша.
- Я смотрю, ты занят, шеф? - спросила она, выказывая свое всегдашнее почтение к наставнику. - А к тебе тут пришли.
- Ничего страшного, бумаги подождут, - ответил я, торопливо складывая страшные таблицы в стопочку и отодвигая их на обычное место в угол стола. - А кто пришел?
- Это Луанна. Помнишь, та крошка, из-за которой нас всех чуть не поубивали на Лимбо.
Оглядываясь назад, я понимаю, что Маша не только выражала свое неодобрение, но и пыталась предостеречь меня, но тогда я совершенно не обратил на это внимания.
- Луанна? - произнес я, озаряясь улыбкой. - Конечно, веди ее сюда.
Нет, лучше скажи ей, пусть войдет.
- Не беспокойся! - презрительно фыркнула Маша. - Я и не думала встревать в ваш тет-а-тет.
И снова ее слова прошли мимо моего сознания. Я был слишком поглощен беглым осмотром комнаты - можно ли тут принимать гостей? Комната, разумеется, была в полном порядке - по крайней мере горничные в поссилтумском дворце работали отлично.
И вот она здесь... у меня в комнате, такая же милая и очаровательная, как в моих воспоминаниях.
- М-м-м... Привет, Луанна, - наконец вымолвил я. Отчего-то слова давались мне с трудом.
- Скив, - сказала она своим мягким тихим голосом, который самые обычные слова превращал в чудо красноречия.
Несколько секунд мы молча смотрели друг на друга. Потом мне вдруг пришло в голову, что в последний раз, когда мы с ней виделись, она ушла обиженная, ошибочно полагая, что у меня есть жена и ребенок.
- Знаешь, тогда... - начал я.
- Прости меня... - одновременно заговорила она. Мы оба резко замолчали, потом поглядели друг на друга и рассмеялись.
- Ладно, давай сначала ты, - наконец сказал я, отвешивая поклон.
- Я только хотела извиниться за свое поведение во время нашей последней встречи. Я уже потом на Базаре много чего наслушалась и поняла, что дело обстояло не так, как мне тогда показалось. И мне стало ужасно неудобно, что я не дала тебе возможности все объяснить. Мне давно надо было тебя найти и попросить прощения, но я была не уверена, что ты вообще захочешь со мной говорить. Я... я очень надеюсь, что ты сможешь меня простить... хотя на самом деле у тебя нет никаких причин это делать.
Голос ее совсем сошел на нет, и она опустила глаза. Разве мог я ее не простить - такую кроткую, такую беззащитную? Да я бы ее простил, даже если бы она поубивала кучу народу, что уж там говорить о какой-то мелкой размолвке, когда мы просто друг друга не поняли.
- Не беспокойся, - сказал я, надеясь, что это прозвучит небрежно. - По правде говоря, Луанна, я сам хотел перед тобой извиниться. Это, наверное, было ужасно... ты приходишь ко мне просить о помощи, а нарываешься на... на такую вот ситуацию. Я все время думал о том, что мне надо было как-то по-другому себя повести.
- Как это мило с твоей стороны, Скив, - сказала Луанна, подходя ко мне и чмокая меня в щеку. - Ты просто не представляешь, как я рада слышать это от тебя.
Не приходится удивляться, что ее мимолетное прикосновение произвело странное действие на мой рассудок... да и на обмен веществ тоже. Это был всего лишь второй раз, что она меня целовала, а первый поцелуй случился в самый разгар нашей операции по вытаскиванию Ааза из темницы, причем для этого нам надо было обвести Луанну вокруг пальца. В общем, надо признать, у меня совершенно не было иммунитета к ее поцелуям, даже к таким нечаянным.
- А... а что привело тебя в Поссилтум? - произнес я, всеми силами стараясь не выдать своих чувств.
- Ну конечно же, ты!
- Я?
Я изобразил удивление, но пульс мой при этих словах участился. То есть я мог, конечно, предполагать, что она оказалась здесь, чтобы со мной повидаться, но было очень приятно услышать от нее подтверждение, что целью ее визита был именно я, а не соображения вежливости.
- Разумеется. Я услышала, какое положение ты тут теперь занимаешь, и решила, что грешно было бы не использовать такой шанс.
Это звучало совсем не так хорошо.
- Прости, что-что ты сказала?
- Ой, я все смешала в кучу, - извинилась она с видом очаровательного недовольства собой. - Я хотела сказать, что у меня есть для тебя предложение.
Это было уже лучше. То есть это было даже слишком хорошо, чтобы быть правдой. Даже когда я позволял себе в мечтах думать о Луанне как о возможной жене, я никогда не смел и помыслить, что она может так же думать обо мне... я имею в виду как о муже, а не как о жене.
- Предложение? - переспросил я, намеренно медля, чтобы привести в порядок свои мысли.
- Именно. Мне пришло в голову, что теперь, когда ты на жалованье у королевства, у тебя, наверное, завелось какое-то количество свободных средств, а те виды мошенничества, которые я практикую, дают приличный доход на вложенный капитал, в общем, я подумала, что у тебя можно будет получить немного денег на раскрутку и...
- Стой! Погоди!
Мне потребовалось некоторое время, чтобы ее слова дошли до моего сознания, настолько они - эти слова - расходились с тем, что я ожидал от нашего разговора. Даже теперь, когда радужный мыльный пузырь моей мечты лопнул у меня на глазах, мне было трудно перестроиться и сосредоточиться на том, чего же она от меня хотела.
- Ты можешь остановиться и начать сначала? Так значит, ты пришла просить денег?
- Ну... да. На самом деле мне нужно совсем немного... может, пятьдесят золотых... или семьдесят пять, - торопливо пояснила она. - Мелкое мошенничество тем и хорошо, что не нужен большой начальный капитал.
- Ты хочешь сказать, что собираешься занять у меня денег, чтобы мошенничать? Здесь, в Поссилтуме?
Взгляд, которым она в ответ окинула меня, был, мягко выражаясь, холодным и оценивающим. Совсем не тот застенчивый, скромный взгляд, к которому я привык.
- Конечно. Это мое ремесло, - спокойно сказала она. - Я думала, ты об этом знал, когда предлагал мне работу. Или ты просто злишься, что я предпочитаю работать независимо? Я полагаю, тебя такие мелочи мало интересуют, но это лучшее, что я умею.
Пока она говорила, в голове у меня пронеслись все наши с нею прежние встречи и разговоры. Хотя я и тогда понимал, что она каждый раз была вовлечена в какое-нибудь мошенничество или же спасалась бегством от результатов очередной проделки, я все же всегда думал, что она просто милое дитя, во всем следующее за своим партнером Мэттом. Но теперь я осознал, что, кроме ее невинного вида, у меня не было ни малейших оснований для такого предположения. Кстати, ее внешность - это и в самом деле единственное, что я о ней знал.
- Это правда? - спросил я. - Это действительно самое лучшее, что ты умеешь?
- Что ты имеешь в виду?
- Ну, может, ты смогла бы с тем же или даже большим успехом попробовать заняться каким-нибудь легальным бизнесом? Я бы дал тебе денег, чтобы начать дело.
Последние остатки моих идеалистических фантазий в отношении Луанны развеялись, когда я увидел, как ее губы кривятся в презрительной усмешке.
- Ты имеешь в виду какое-нибудь ателье или бакалейную лавочку? И чтобы я этим занималась? Нет уж, спасибо. Это слишком похоже на работу.
Смешно сказать, я думала, если уж кто-то должен это понимать, так именно ты. Ты ведь добрался до своего нынешнего положения не трудясь в поте лица, а обирая доверчивых простаков и одурачивая невежд, точно так же, как мы с Мэттом... только в больших масштабах. Конечно, у нас не было в помощниках демона, как у тебя. И даже теперь, при всем твоем нынешнем богатстве и респектабельности, я готова поспорить, что ты снимаешь хорошие сливки с этого королевства. Что должно быть нетрудно, когда королева ходит у тебя по струночке и все делают все, что ты им скажешь.
А я всего-то и хочу, что отрезать себе кусочек пирога... и, между прочим, совсем маленький кусочек.
Какое-то время я молчал. Мне хотелось рассказать ей обо всех долгих часах и невероятных усилиях, которые мы с командой тратили, пытаясь привести в порядок финансы Поссилтума. Я даже думал, не показать ли ей парочку загадочных таблиц с моего стола... но потом решил, что не стоит.
Она может оказаться способна расшифровать их, а тогда, несомненно, мне будут заданы кое-какие неприятные вопросы насчет моих раздутых гонораров. Мне и перед самим собой было за это неловко, а перед ней тем более.
Однако неизбежный вывод заключался в том, что какой бы милой, с моей точки зрения, ни казалась Луанна, наши с ней взгляды на людей и на то, как к ним следует относиться, различались кардинально.
Я выдвинул ящик стола, где мы держали мелкие деньги, и начал отсчитывать монеты.
- Знаешь, Луанна, что я тебе скажу, - начал я, не поднимая глаз. - Ты говоришь, тебе надо пятьдесят или семьдесят пять золотых? Так вот, я даю тебе сто пятьдесят... это в два или три раза больше, чем ты просила... и не в долг, не в качестве вложения капитала, а просто так, даром.
- Но с какой стати ты будешь...
- ...Однако, у меня будет два условия, - продолжил я, как будто она ничего не говорила. - Во-первых, часть этих денег ты должна истратить на путешествие. Отправляйся в другое измерение или в другое место на Пенте... мне все равно. Только чтобы твои мошеннические дела вершились не в Поссилтуме.
- Хорошо, только...
- И во-вторых, - сказал я, кладя столбик монет на край стола возле Луанны, - я хочу, чтобы ты обещала никогда больше со мной не встречаться... никогда больше... начиная с этого момента.
Какое-то мгновение я думал, что она заговорит. Она открыла рот, поколебалась, пожала плечами и вновь сомкнула губы. В полном молчании она забрала со стола монеты и ушла, захлопнув за собой дверь.
Я налил себе еще кубок вина, отошел к окну и уставился в пространство невидящим взглядом. Мечты умирают трудно, но все мои романтические мысли о Луанне только что были разбиты вдребезги.
Поправить я ничего не мог, оставалось лишь оплакать их гибель.
В дверь тихо постучали, и сердце мое замерло. Может, она передумала! Может, решила вернуть деньги и попросить ссуду на честный бизнес!
- Входи, - отозвался я, стараясь, чтобы это не прозвучало слишком уж радостно.
Дверь открылась, и вошел вампир.

Глава 7

Вы просто не знаете женщин.
X. Хефнер
Вина? Нет, спасибо. Я его в рот не беру. - А, действительно.
Прости, Вик, - сказал я, наполняя собственный кубок.
- Знаешь, - начал мой гость, поудобнее устроившись в кресле, - это из-за женщин вроде Луанны у вампиров складывается такая скверная репутация. Это не мы, а они способны без всякой жалости высосать чью-нибудь кровь, а обвинять все будут нас!
Если вы не поняли (или просто не читали раньше книг этой серии), то Вик - это тот, кто вошел ко мне в комнату в конце предыдущей главы, и он именно вампир. На самом деле он очень славный парень, примерно моего возраста, и может по праву считаться довольно приличным магом. Дело в том, что он с Лимбо, а это измерение изначально населено вампирами, оборотнями и тому подобными существами.
Судя по всему, он зашел в нашу контору на Деве, собираясь пригласить меня куда-нибудь пообедать. Тананда, которая осталась там присматривать за нашими делами, сказала ему, где я, и он решил меня проведать. (Кстати, одним из талантов, присущих уроженцам Лимбо, является способность путешествовать по измерениям без помощи механических приспособлений. Я этому всегда завидовал и мечтал научиться.) Честно говоря, я был ужасно рад видеть Вика. Он единственный из немногих моих знакомых, кто на себе испытал злоключения и невзгоды, связанные с профессией мага, не являясь при этом членом нашей команды.
Не хочу сказать ничего дурного или неуважительного о моих коллегах, но... понимаете, они для меня практически как семья, и все мои действия и планы на будущее касаются их непосредственно. Вик же мог взять на себя роль стороннего наблюдателя и объективно взглянуть на вещи. Мне гораздо легче было рассказать о своих чувствах и проблемах именно ему. Этим-то я и занялся, начав с предложения королевы Цикуты и выложив все вплоть до последней встречи с Луанной, совершенно разбившей мое сердце.
Пока Вик сам не заговорил об этом, я и не вспомнил, что он был знаком с Луанной. Он, вообще говоря, работал вместе с нею и с Мэттом, а потом вместе с ними скрывался от преследования... именно тогда я с ним впервые и встретился. Таким образом, упомянутую даму он знал гораздо лучше меня, и мое новое представление о ней, как оказалось, гораздо больше соответствовало сложившемуся у него впечатлению, чем дорогим моему сердцу грезам.
- Насчет того, что вы тут делаете с бюджетом королевства, мне особенно сказать нечего, - заявил вампир, пожав плечами. - Это не мой профиль и не мой уровень. - Но я определенно вижу, что проблем с женщинами у тебя более чем достаточно.
- Да уж, - согласился я, поднимая кубок за его здоровье"
- Должен сказать, это меня несколько удивляет, - продолжал Вик. - Я-то думал, при твоем опыте можно было бы и обойти некоторые из этих подводных камней... и уж во всяком случае, такую вымогательницу, как Луанна, можно было распознать за целую милю.
Мгновение поколебавшись, я решил с ним согласиться:
- Если честно, Вик, то у меня совсем не такой уж большой опыт по части женщин.
- Правда? - Вампир выглядел удивленным, что несколько меня утешило.
- Дело, наверное, в том, что Ааз и все остальные проявили массу усердия, обучая меня всему, что связано с бизнесом и с магией, но некоторые разделы моего образования оказались, к сожалению, прискорбно запущены.
- Ну, вот с этим я как раз смогу тебе помочь.
- Прости, что?
На какое-то мгновение я углубился в свои мысли и, видимо, упустил момент, когда разговор принял новый оборот.
- Это очень просто, - заявил Вик, пожав плечами - Ты никак не решишь, следует ли тебе жениться вообще... а тем более на королеве Цикуте. Так?
- Ну ...
- Так? - настойчиво повторил он.
- Так.
- С моей точки зрения, проблема в том, что тебе не хватает информации для принятия грамотного решения.
- Еще бы, - грустно согласился я, отхлебывая вино. - Мало того, при всей этой нагрузке и при том сроке, какой поставила королева Цикута, я не думаю, что успею за оставшееся время получить хоть какую-то информацию.
- Вот с этим я тебе помогу, - улыбнулся мой гость, откидываясь в кресле.
- Прости, что? - переспросил я, борясь с ощущением, что наш разговор пошел по замкнутому кругу.
- По-моему, тебе надо влюбиться вслепую. А если и не влюбиться, то хотя бы познакомиться.
К такому предложению я был абсолютно не готов.
- Знаешь, я как-то об этом не думал... - в конце концов произнес я.
- Как это я с ней познакомлюсь? И вообще...
- Да нет, ты не понял, - перебил меня вампир. - Как ты смотришь на то, чтобы я познакомил тебя с девушкой? С девушкой, которую ты прежде никогда не видел?
- Не знаю, поможет ли это, - пожал я плечами. - У меня никогда не было знакомых слепых... ни девушек, ни мужчин. Ты не думай, не то чтобы я их специально как-то избегал...
- Стоп! Погоди! - Вик сделал мне знак рукой замолчать, а другую руку поднес ко лбу.
Я вдруг заметил, что в этой позе он ужасно похож на Ааза.
- Давай попробуем все сначала. Мы говорили о том, что тебе не хватает опыта в отношениях с женщинами. Я предложил познакомить тебя с девушкой... с моей знакомой... чтобы ты мог набраться этого опыта. Так?
- Так, - кивнул я. - У тебя есть знакомая слепая девушка, и ты хочешь, чтобы я с ней познакомился и, возможно, влюбился. А что, со слепыми надо вести себя как-то по-особенному?

Предыдущая страница 3 Следущая страница


МИФтерия жизни

- Нет... В смысле да! НЕТ! Вик выглядел очень возбужденным, и при этом изрядно сбитым с толку - точь-в-точь как я.
- Слушай, Скив, - наконец, сжав зубы, начал он. - Девушка, о которой я говорю, не слепая. Она совершенно нормальная. Это понятно?
- Понятно, - с сомнением произнес я, ожидая подвоха. - Совершенно нормальная, обычная девушка?
- Ну, не то чтобы совсем уж нормальная, и тем более обычная, - улыбнулся вампир, слегка расслабившись. - Она очень заводная... если ты понимаешь, о чем я говорю. И действительно видная... то есть такая красотка, что у тебя глаза на лоб полезут.
- Ты что, хочешь сказать, что это я ослепну? По природной доброте и в интересах краткости повествования (надо мне было раньше об этом подумать) я опущу подробное изложение оставшейся части беседы.
Достаточно сказать, что к моменту расставания мы с Виком договорились, что он организует для меня выход в свет с одной своей знакомой, милой особой, вполне владеющей своими чувствами... в некотором роде (это уточнение меня несколько смутило), причем особа эта не нанесет ущерба моему здоровью или чувствам, но, напротив, по уверениям Вика, поднимет уровень моих познаний о противоположном поле до головокружительных высот. На мой взгляд, это выглядело неплохо. Как всякий здоровый молодой человек, я испытывал к женщинам нормальный интерес... то есть я думал о них не чаще трех-четырех раз в день. Отсутствие у меня непосредственного опыта я объяснял тем, что не представлялось подходящего случая - положение, которое вскоре, похоже, предстояло исправить. Сказать, что я ждал этого свидания, было бы ничего не сказать... совершенно ничего. Однако события этого дня были еще не исчерпаны. Раздался стук в дверь, но на этот раз я не поддался на искушение и не позволил себе делать никаких предположений.
- Кто там? - спросил я.
- Генерал Плохсекир, - последовал приглушенный ответ. - Может быть, у вас найдется для меня минута? Я был изрядно удивлен. Мы с генералом никогда особенно не ладили, и не так уж часто (если не сказать никогда) он являлся в отведенные мне помещения. Ища объяснения происходящему, я подумал даже, что генерал сильно обиделся на учиненные мною сокращения армии и военного бюджета и теперь собирается убить меня прямо в моей комнате... а если не убить, то по крайней мере набить морду. Впрочем, это предположение я сразу отверг. Как бы я ни думал о генерале, он был одним из самым прямых и не склонных к вероломству людей из всех, кого я знал. Если бы он желал со мной расправиться, то, несомненно, сделал бы это не медля, подкараулив меня где-нибудь в коридорах или переходах дворца, вместо того чтобы прокрадываться в мою комнату. Короче, я решил, что гипотезу о намерении генерала нанести мне тяжкие телесные повреждения можно отвергнуть. Если он соберется меня убить, то убийство это будет внезапным... надо сказать, последняя мысль успокоила меня гораздо меньше, чем я надеялся.
- Заходите, - сказал я. И он зашел. Это был все тот же генерал армии Поссилтума, правда, на этот раз без своей знаменитой секиры. Не то чтобы ее отсутствие делало генерала менее опасным в моих глазах - все-таки он превосходил по своим параметрам всех, кого я знаю, - тем не менее при взгляде на него мне стало как-то даже неудобно за мои опасения. Вместо воплощения суровой мощи, к которому я привык, я увидел человека, явно чувствующего себя не в своей тарелке.
- Простите, лорд маг, что прервал ваши труды, - начал он, нервно оглядывая комнату, - но я счел необходимым переговорить с вами по... по личному вопросу.
- Конечно, генерал, - с готовностью кивнул я. Странно, но от его очевидного замешательства мне самому было как-то неловко. - Присядьте, пожалуйста.
- Спасибо, я постою. Вот и приглашай его.
- Как хотите, - кивнул я. - Так о чем вы хотели со мной поговорить?
С некоторым огорчением я осознал, что впадаю в официальный тон, но делать было нечего. Плохсекир, видимо, твердо решил держаться чопорно, и я чувствовал себя обязанным отвечать в том же ключе.
- Видите ли... Я хотел поговорить с вами об одном лице, которое состоит у вас в учениках.
- Об Аазе? - переспросил я. В королевстве Поссилтум Ааз числился моим учеником. - А что такого он натворил?
- Нет... не об Аазе, - спохватился генерал. - Я имел в виду Машу.
- Машу? - удивился я. Вот это сюрприз. Насколько мне было известно, у Маши с генералом всегда были прекрасные отношения. - Хорошо, а с ней что не так?
- О, не поймите меня не правильно, лорд маг. С ней ничего такого.
Как раз наоборот. Я хотел поговорить с вами о том, что собираюсь просить ее руки. Из всех сюрпризов этого дня заявление генерала оказалось для меня самым неожиданным.
- А почему? - только и вымолвил я, не придумав ничего лучшего.
Генерал заметно нахмурился.
- Если вы имеете в виду то, что она не худышка, или нашу с ней разницу в возрасте... - начал он с глухим рычанием в голосе.
- Да нет, вы меня не поняли, - торопливо прервал я его, хотя оба упомянутых им обстоятельства вполне могли бы вызвать вопросы. - Я хотел сказать, почему вы решили поговорить об этом деле со мной.
- А... Вы об этом.
Считайте, что вы получили мое согласие... и мои наилучшие пожелания. Плохсекир схватил мою руку и сжал (к сожалению, я не успел ее отдернуть).
- Благодарю вас, лорд... Скив, - сказал он с жаром, какой мне случалось у него наблюдать прежде лишь при разработке плана сражения. - Я... благодарю вас. Отпустив мою руку, он широкими шагами направился к двери, распахнул ее, но на пороге обернулся.
- Если бы я не полагал, что Маша, если, конечно, она согласится, попросит вас быть посаженным отцом, то я сам попросил бы вас быть моим шафером. С этими словами он удалился... и очень кстати, поскольку я все равно не знал, что ответить. Маша и Плохсекир. Семейная пара.
Как ни старался, я не мог охватить мыслью этот образ... и дело здесь скорее в ограниченности моего воображения, а вовсе не в физических размерах этой пары и каждого из них в отдельности. В конце концов я оставил эти попытки, снова наполнил кубок и вернулся к гораздо более приятным размышлениям о собственном предстоящем свидании.
- Да нет, вы меня не поняли, - торопливо прервал я его, хотя оба упомянутых им обстоятельства вполне могли бы вызвать вопросы. - Я хотел сказать, почему вы решили поговорить об этом деле со мной.
- А... Вы об этом.

***

Плохсекир, кажется, смягчился. Я мысленно отметил, что любые дискуссии по двум вышеназванным вопросам следует отложить на другой раз.
- Очень просто, лорд маг, - продолжил генерал. - Понимаю, с моей стороны это выглядит весьма старомодно, но я хочу, чтобы все было как следует. Чтобы вы не сомневались в моих самых благородных намерениях, я должен объявить о них заранее. Вообще в таких случаях принято обращаться к отцу, но у Маши в этом качестве нет никого ближе вас.
Это меня совершенно ошеломило. Главным образом потому, что я при всем старании не мог найти изъяна в его логике. Он был прав. Маша по возрасту старше меня, но она никогда даже не упоминала о своей семье, не говоря уже об отце. И самое главное, это дело я не мог спихнуть на Ааза. Маша моя ученица, и за ее благополучие, как и за ее обучение, в ответе только я.
Если генералу и следовало к кому-то обращаться по вопросу, касающемуся Машиного будущего, то это ко мне.
- Понимаю, - протянул я, нарочно медля, чтобы подумать. - А что сама Маша думает по этому поводу?
- С ней напрямую я этот вопрос пока не обсуждал, - смущенно признался Плохсекир, - но у меня есть основания полагать, что мысль об этом не будет ей отвратительна. Честно говоря, я подумал, что сначала надо спросить вашего согласия.
- Но почему?
Мне понравилась эта идея - тянуть время, если не знаешь, что ответить, и самым лучшим способом было самому задавать вопросы.
Генерал смерил меня взглядом.
- Ну, ладно, лорд маг, - проговорил он. По-моему, мы с вами уже давно сошлись на том, что нам незачем обмениваться колкостями. Вы не хуже меня знаете, как Маша к вам привязана. Кроме того, она еще и слушается вас, как ученица наставника. Ни в бою, ни в состязании я никогда не отступал, но ее мне хотелось бы избавить от лишних тревог. И я думаю, что мне бы очень помогло, если бы я мог, прося ее стать моей женой, сказать, что я уже поговорил с вами и у вас нет никаких возражений личного или профессионального характера против этого союза. То есть если у вас действительно нет никаких возражений.
Я какое-то время молчал, размышляя над его словами. Особенно я корил себя за то, что все время думал только о себе и о том, какие последствия для МЕНЯ будет иметь решение жениться или не жениться на королеве Цикуте.
Даже думая о моих друзьях и коллегах, я думал только о том, что могу потерять их дружбу, а не о том, что это может значить для НИХ.
- Возможно, я и тут ошибся в своих предположениях.
Слова генерала оборвали мои размышления, и я внезапно сообразил, что он все это время ожидает моего ответа.
- Простите меня, генерал... Хью, - торопливо сказал я. Мне пришлось напрячься, чтобы вспомнить его имя. - Я что-то задумался. Конечно же, у меня нет возражений. Я всегда был о вас самого высокого мнения, и если Маша к вам расположена, я ни в коем случае не хочу становиться между ней и ее счастьем. cut-> Считайте, что вы получили мое согласие... и мои наилучшие пожелания.
Плохсекир схватил мою руку и сжал (к сожалению, я не успел ее отдернуть).
- Благодарю вас, лорд... Скив, - сказал он с жаром, какой мне случалось у него наблюдать прежде лишь при разработке плана сражения. - Я... благодарю вас.
Отпустив мою руку, он широкими шагами направился к двери, распахнул ее, но на пороге обернулся.
- Если бы я не полагал, что Маша, если, конечно, она согласится, попросит вас быть посаженным отцом, то я сам попросил бы вас быть моим шафером.
С этими словами он удалился... и очень кстати, поскольку я все равно не знал, что ответить.
Маша и Плохсекир. Семейная пара.
Как ни старался, я не мог охватить мыслью этот образ... и дело здесь скорее в ограниченности моего воображения, а вовсе не в физических размерах этой пары и каждого из них в отдельности.
В конце концов я оставил эти попытки, снова наполнил кубок и вернулся к гораздо более приятным размышлениям о собственном предстоящем свидании.

Глава 8

Любовь слепа Но вожделение - нет!
Дон Жуан
Я обнаружил, что испытываю смешанные чувства, готовясь к назначенному на вечер свиданию. С одной стороны, я был не вполне уверен, так ли уж это здорово провести целый вечер с женщиной, которую никогда прежде не встречал. Я, конечно, надеялся, что Вик не повесит на меня какую-нибудь совсем уж безнадежную неудачницу, но все-таки было бы лучше хотя бы в общих чертах представлять, как она выглядит. Черт возьми, даже окажись она неважной собеседницей, вечер все-таки будет не вполне провален, если на нее по крайней мере будет приятно посмотреть.
Несмотря на преследовавшее меня беспокойство, я не могу отрицать, что с приближением условленного часа начал испытывать заметное возбуждение. Как отметил Вик, мой опыт по части свиданий был невелик. То есть вообще-то это должно было быть мое первое свидание. Не поймите меня не правильно, я был знаком со многими женщинами, но наши отношения протекали исключительно в сфере бизнеса. До того как встретиться с Аазом, я жил вдвоем с Гаркином в хижине посреди леса... а это не самое бойкое место для знакомства с прекрасным полом. С тех пор как я связался с Аазом, моя жизнь стала гораздо более захватывающей, но на светские раунды времени особенно не оставалось. Все свободное время я проводил с членами нашей команды; это, в общем, вполне приятная компания, но она не оставляет места для посторонних. Таким образом, идея провести целый вечер с какой-то незнакомой женщиной просто ради совместного времяпрепровождения казалась мне по-настоящему заманчивой... и несколько пугающей. Единственной переменной, которую я мог контролировать во всем этом деле, был я сам, а я твердо решил, что если этот вечер почему-либо не удастся, то уж пускай не потому, что я должным образом к нему не подготовился. С деньгами все было просто. Поскольку я не знал, куда мы отправимся, я решил взять две-три сотни золотых - этого нам должно было хватить на все расходы... заодно, подумал я, надо бы на всякий случай прихватить кредитную карточку, которую мне сделали на Извре. С гардеробом было сложнее. Десять раз переодевшись с ног до головы, я в конце концов остановился на том наряде, который надевал на матч с Малышом Мятный Заход, - темно-коричневая рубашка с открытым воротом, темно-серые брюки и пиджак. Я подумал, что если этот вид произвел впечатление на публику Базара-на-Деве, то и в любом другом месте он произведет впечатление. Конечно, на Деве я тогда выступал при поддержке телохранителей и ассистентов... не говоря уже о четверти миллиона золотом.
Я как раз думал, не переодеться ли мне еще раз, когда раздался стук в дверь. Это меня несколько удивило, будто я почему-то полагал, что моя девушка просто возникнет в комнате. Когда я это осознал, мне пришла в голову и другая мысль: у девушки были все шансы появиться как раз в момент моего очередного переодевания. С некоторым облегчением от мысли, что удалось избежать возможной неловкости, я открыл дверь.
- Привет, Скив, - сказала Банни, проскальзывая мимо меня в комнату.
- Я решила заскочить к тебе и рассказать о последних изменениях в бюджете, ну и, может, пообедать вместе... Ха! А ты хорошо смотришься.
Нечего и говорить, это был совершенно неожиданный... и неприятный сюрприз.
- Хм... Вообще-то я как раз собирался выходить, - вежливо высказался я. Она восприняла это хорошо. То есть это сообщение ее, похоже, даже обрадовало.
- Вот и прекрасно! - объявила она. - Подожди минутку, я сбегаю к себе, переоденусь, и пойдем вместе!
- Хм... Банни...
- По правде говоря, я уже сама начала лезть на стенку от такой жизни. Было бы просто здорово куда-нибудь выйти, особенно с тобой, и...
- БАННИ!
Она замолчала и посмотрела на меня, склонив голову набок.
- В чем дело, Скив?
- Я... вообще-то... ну... у меня свидание.
Мои слова повисли в воздухе, а глаза Банни стали вдруг очень большими.
- А... - наконец совсем тихо произнесла она. - Я... я тогда, наверное, пойду.
- Подожди, Банни, - остановил я ее. - Может, завтра мы с тобой...
В комнате позади нас раздалось негромкое бам, и, обернувшись на звук, мы увидели, что моя девушка уже появилась... по крайней мере я решил, что это появилась моя девушка. С какой еще стати у меня в комнате могло бы появиться подобное создание? Девушка была бледна, даже бледнее королевы Цикуты, и от этого еще больше бросалась в глаза ее густо-красная губная помада. Роста она была невысокого, но длинные, ниже пояса, волосы, поднятые надо лбом плотной темной волной, делали ее как будто выше. А фигура была такая, что дух захватывало: роскошный бюст, не правдоподобно тоненькая талия, крутые бедра. Она не осталась бы незамеченной ни при каких обстоятельствах, а уж тем более в таком наряде.
Искрящееся черное платье плотно, словно татуировка, облегало все изгибы ее фигуры. Вырез смело спускался чуть ли не до пупка и уж точно ниже бокового разреза платья, который, в свою очередь, открывал взору одну из самых изящных ножек, какие я когда-либо имел счастье лично наблюдать. Мягко выражаясь, это был весьма откровенный наряд, и то, что открывал, было по большей части восхитительно.
Практически единственным, чего не удавалось увидеть и сложно было даже себе вообразить, оставались ее глаза, скрытые за зеркальными очками. Как будто в ответ на мой мысленный вопрос, она небрежным грациозным движением сняла очки и осторожно расположила их поверх прически. Я мог бы получше рассмотреть этот маневр, если бы не засмотрелся на ее глаза. Внимание мое привлекли не густо-пурпурные, а то, что белки глаз оказались кроваво-красными.
Девушка, с которой у меня было назначено свидание, оказалась вампиром. Мне, конечно, следовало этого ожидать. Поскольку Вик сам вампир, вполне можно было бы догадаться, что свидание он мне устроит тоже с каким-нибудь вампиром. Только вот я почему-то не догадался.
- Привет! - прекрасное видение улыбнулось, обнажив пару острых клыков. - Меня зовут Кассандра. А ты, должно быть, приятель Вика.
- О боги! - с трудом выдохнула Банни, глядя на мою гостью.
- А это кто? - поинтересовалась Кассандра, окидывая Банни испепеляющим взглядом. - У тебя тут что, разминка? Ты, должно быть, тот еще тигр, если назначаешь подряд два свидания... Или она идет с нами?
- Кассандра, это Банни... мой ассистент по административным вопросам, - торопливо вмешался я. - Мы как раз обсуждали кое-какие дела.
Это, похоже, несколько смягчило Кассандру. По крайней мере до такой степени, что она шагнула вперед и повисла у меня на руке, тесно ко мне прижавшись. Очень тесно прижавшись.
- Ну, лапочка, тогда ты его не жди, - объявила она, подмигивая. - Я рассчитываю задержать его надолго... если ты понимаешь, что я имею в виду.
- Не беспокойтесь, я никого ждать не собираюсь.
Корреш однажды пытался описать мне какую-то штуку под названием "сухой лед". Я тогда никак не мог представить себе что-то настолько холодное, что можно обжечься. Тон и весь вид Банни, когда она повернулась на каблуках и проследовала вон из комнаты, сильно приблизили меня к пониманию, что это может быть такое. Я, возможно, по части женщин и не самый тонко чувствующий человек, но не требовалось никакой гениальности, чтобы понять, до какой степени Банни не одобряет моего выбора... хотя на самом деле я ничего и не выбирал.
- Ну наконец-то мы одни, - промурлыкала Кассандра, еще теснее прижимаясь ко мне. - Скажи-ка мне, Тигр, какие у тебя планы на сегодняшний вечер?
Как я уже говорил, я ничего особенного не запланировал. Разве что чувствовал настоятельную необходимость удалить эту неразорвавшуюся бомбу из дворца, или хотя бы из моей спальни, и увести ее как можно дальше от Банни.
- Не знаю, - ответил я. - Я думал, может, нам поужинать или выпить чего-нибудь, и пусть вечер идет сам собой.
- Годится, - заявила моя девушка, слегка вздрагивая всем телом. - В этом измерении есть какие-нибудь клевые места? Всего за секунду до меня дошло, что она имеет в виду не те места, где клюет рыба, а те, куда ходят развлекаться. Иногда я прямо-таки схватываю на лету.
- Не уверен, - сознался я. - С моей работой не остается времени на ночную жизнь.
- Не дрейфь! Если дело касается ночной жизни, то я как раз та, которая тебе нужна. Я знаю на Лимбо кое-какие действительно клевые местечки. Лимбо! То самое измерение, где все сплошь оборотни и вампиры.
Я там был только раз, и воспоминания остались не слишком приятные.
- Вообще-то, если ты не против, лучше не туда.
- Да? А почему?
- Ну... ты, наверное, знаешь, что в моем измерении способности к путешествиям не очень развиты, - выпалил я первое, что пришло в голову.
На самом же деле способности путешествовать по измерениям без помощи механических устройств типа И-Скакуна у меня просто отсутствовали, но я не видел необходимости быть чересчур честным.
- Если это единственная причина, то нет проблем, - сказала Кассандра. - Сегодня, Тигр, вести буду я. С этими словами она одной рукой взяла меня под руку, а другой сделала какое-то движение, которого я не разглядел, и не успел я возразить, как мы уже очутились там!
Для тех из вас, кто никогда не был на Лимбо (что, думаю, относится к большинству читателей), должен сказать: это такое измерение, где смотреть особенно не на что. Да и вообще трудно что-нибудь увидеть, потому что там ТЕМНО. И когда я говорю "темно", я им ею в виду, что там TEMHO!!! Даже когда на небе солнце, чего обычно не бывает, света от него немного, поскольку небо вечно закрыто тучами. Кроме того, доминирующим цветом в архитектуре, в оформлении улиц и всем остальном является черный, что тоже не делает пейзаж ярче. От одного этого все окружающее выглядит блекло, а если еще добавить к этому кое-какие декоративные детали, то вся картина получится откровенно зловещей. Куда ни повернись, отовсюду с карнизов, с балконов, с барельефов над окнами на тебя глядят горгульи, драконы, змеи... к счастью, каменные. Вообще я к таким тварям отношусь спокойно. Черт возьми, вы же знаете, что у меня есть собственный дракон, а Гэс - один из лучших моих друзей, хоть он и горгул. Надо, правда, отметить, что указанные индивидуумы в отношениях со мной ухитряются не демонстрировать постоянно свои зубы в кровожадной ухмылке, их же собратья на Лимбо такой деликатностью определенно не отличаются.
И вдобавок ко всему там были летучие мыши. Каждая из упоминавшихся выше страшных каменных тварей была украшена десятком-другим летучих мышей. Летучие мыши всех размеров и форм, расположившиеся во всевозможных позах, казалось, имели только одну общую черту - ни одна из них не выглядела дружелюбно. Это служило дополнительным неприятным напоминанием о том, что жители этого измерения в большинстве своем вампиры.
- Хм-м... Это, случайно, не Блут? - поинтересовался я, делая вид, что разглядываю окрестные здания, и украдкой посматривая на Кассандру, особенно на ее зубы.
- Вообще-то да, - подтвердила моя девушка. - Только не говори мне, что ты уже слышал об этом городе!
- Вообще-то я тут уже бывал.
- Правда? Это странно... Впрочем, теперь вспоминаю. Вик говорил, как много ты путешествовал, не в пример большинству пришельцев, значит, и много чего видел. - Судя по всему, это действительно произвело впечатление на Кассандру. - Ну и как тебе тут нравится?
- Я, честно говоря, мало что тут видел, - признался я. - Это был чисто деловой визит, и ходить куда-нибудь или тем более с кем-нибудь знакомиться мне было особенно некогда. Это опять же мягко сказано. Я прибыл в эти места, чтобы вытащить Ааза из тюрьмы до того, как его казнят за убийство. Однако теперь я подумал, что лучше не влезать в подробности по поводу моего прошлого визита. К счастью, я мог не беспокоиться на этот счет.
- Ну, это мы исправим прямо сейчас, - объявила Кассандра, энергично хватая меня под руку и волоча за собой. - Тут за углом есть один клуб, это сейчас самое модное место. Вполне подойдет для начала нашей экспедиции.
- Подожди минутку, - попросил я, слегка упираясь в землю каблуками.
- А как насчет меня? Если я правильно понимаю, пришельцев вообще, и в особенности людей, здесь не слишком жалуют. По-моему, большинство вампиров считает нас монстрами?
- Это же все предрассудки, бабушкины сказки! - возразила моя девушка, продолжая тащить меня за собой. - Народ, который ходит в такие клубы, имеет широкие взгляды. Сам увидишь. Почему-то выражение "широкие взгляды" меня не вполне успокоило. Я слишком хорошо сознавал, что оказался очень далеко от дома без всякой возможности вернуться туда самостоятельно, если что-то пойдет не так и я окажусь отрезан от своей девушки. На всякий случай я решил проверить, как тут с силовыми линиями... именно из них я обучен черпать энергию для своей магии. На Лимбо этих линий исключительно мало, и прошлый раз у меня из-за этого были проблемы. Если я собирался в случае чего воспользоваться резервной энергией, этот резерв мне следовало начать собирать задолго до наступления неприятностей.
- Ну вот, мы и на месте, - прощебетала Кассандра, отвлекая меня от магической концентрации. Место, о котором она говорила, было видно издалека. Длиннющая очередь у входа загибалась за угол. Кстати, аккурат поверх этого места проходила хорошая силовая линия, что заметно повлияло на мою готовность устроить привал именно здесь.
- Черт возьми! - произнесла моя девушка, слегка замедляя движение.
- Я чувствовала, что так и будет. Мы бы еще позднее заявились! Слушай, Тигр, как у тебя с деньгами? Если немного подмазать, ожидание можно заметно сократить.
- Ну, у меня всего пара сотен золотых, - неуверенно сказал я. - Если этого мало, всегда можно...
- Ничего себе! - Кассандра встала как вкопанная. - Ты сказал, пара сотен?
- Ну да, - кивнул я, высвобождая руку из ее захвата, чтобы достать кошелек. - Я не знал, сколько...
- Не вздумай это тут показывать! - еле выдохнула девушка, торопливо останавливая мою руку. - Псих! Хочешь, чтобы тебя грабанули? Разве можно таскать с собой все свое состояние? Ты что, не доверяешь банкам?
- Разумеется, доверяю, - несколько обиженно сказал я. - И знаю, это немалые деньги. Я просто понятия не имел, во сколько может обойтись этот вечер, и потому захватил с собой пару сотен... и еще кредитную карточку.
- Серьезно? - спросила она с нескрываемым изумлением. - А сколько же ты... а, ладно. Не мое дело. Вик мне, между прочим, не сказал, что ты такой богатый. У меня никогда в жизни не было знакомых с кредитной карточкой.
Кредитной карточкой я обзавелся только недавно, когда искал Ааза на Извре, и пока что не имел случая ею воспользоваться. (Честно говоря, если не считать немногочисленных путешественников по измерениям вроде моих коллег и меня, я даже не знаю, кто в моем родном измерении Пент хотя бы слышал о кредитных карточках. Я по крайней мере не слышал, пока не побывал на Извре.) Во всяком случае, я старался не слишком ее демонстрировать, чтобы не раздражать Ааза. Но тут моего партнера со мной не было, а девушка, на которую можно произвести впечатление, была. Уж использовать попутный ветер я за эти годы научился.
- Ты знаешь, это очень удобно, - важно заявил я, картинным взмахом руки доставая предмет обсуждения. - Можно не таскать с собой слишком уж много наличности. Карточка немедленно оказалась в руках у Кассандры, которая уставилась на нее, разинув рот в нескрываемом восхищении.
- Карточка из чистого золота! - еле выдохнула она. - Ничего себе!
Да уж, Тигр, ты точно знаешь, чем поразить девушку. Ну, сегодня вечером мы повеселимся! Не успел я ее остановить, как она снова схватила меня под руку и врезалась в толпу, подняв над собой карточку, как флаг.
- Извините! Пропустите!
Тем, кто стоял в очереди, не нравилось, когда их расталкивают локтями. Кое-кто даже угрожающе оскалился. Но карточка, видимо, производила на них какое-то магическое действие - только взглянув на нее, все отступали и освобождали нам дорогу. Точнее, они освобождали дорогу Кассандре, за которой в кильватере следовал я.
Вход был перегорожен бархатным канатом, при котором состоял здоровенный детина. Его единственной задачей являлась, по-видимому, пропускать посетителей по мере того, как кто-нибудь выходит... ну и еще, конечно, наводить страх. Он действительно был ЗДОРОВЕННЫЙ, и это говорю я, имеющий опыт общения с телохранителями. В общем, едва увидев карточку, он тут же отцепил канат, оттеснил в сторону начало очереди, чтобы освободить нам проход, и даже попытался изобразить на лице улыбку, когда мы проходили мимо. Мне пришло в голову, что в этих кредитных карточках, должно быть, больше смысла, чем я мог вообразить. Но данный момент мало подходил для расспросов, а уже в следующий мы оказались внутри заведения... и я потерял всякую способность думать о чем-то еще.

Глава 9

Люблю НОЧНУЮ ЖИЗНЬ
В. Дракула
Не знаю, что именно я ожидал увидеть внутри вампирского ночного клуба - мне никогда и в голову не приходило, что я могу в таком клубе оказаться, - но уж точно не то, что увидел. Прежде всего там был яркий свет. Не просто яркий, а ЯРКИЙ!
Освещение было настолько сильным, что почти ослепляло, особенно при входе в помещение из окружающей темноты. Даже прищурившись, я едва мог что увидеть в этом потоке света, и двигаться пришлось ощупью.
- Как тебе? - перекрикивая музыку, спросила Кассандра, вновь уцепившись за мою руку.
- Трудно сказать! - прокричал я в ответ. - Очень ярко!
- Знаю! Правда, потрясно! - воскликнула она с улыбкой, засверкавшей даже при таком свете. - Хорошее местечко для привидений, а? Тут-то до меня и дошло, в чем дело с этим клубом. Люди от природы любят дневной свет. Когда им хочется показать или проверить свою смелость, они забираются в темные углы. А вампиры, наоборот, обычно сторонятся света.
Потому совершенно естественно, что для создания пугающей атмосферы им нужно больше огня.
- Вообще-то неплохо... когда глаза привыкли, - снисходительно согласился я. Это была правда. Мои глаза постепенно привыкали к яркому свету, и я смог осмотреться. Помещение по размеру было невелико, но зато шум и давка превосходили все пределы. Несколько сотен (по крайней мере мне так показалось) посетителей теснились вокруг столиков, над каждым из которых висел зонтик, дававший слабую защиту от яркого света... что-то вроде свечей на столах в темном ресторанном зале в тех краях, откуда я родом.
Небольшой пятачок, где теснота была еще больше, чем у столиков, я посчитал площадкой для танцев. На эту мысль меня навело то, что столпившиеся там щека к щеке посетители все как один ритмично двигались в такт ревущей музыке, по громкости напоминавшей шум Большой Игры.
Источника музыки я не обнаружил, там был только какой-то странный малый, устроившийся за отдельным столиком на возвышении у танцплощадки. Время от времени музыка прерывалась и этот малый что-то кричал, после чего толпа орала в ответ и начиналась новая мелодия. Я из этого заключил, что малый имеет какое-то отношение к происходящему развлечению, но точной уверенности у меня не было, поскольку никаких признаков музыкальных инструментов я не заметил. Там были только стопки каких-то тоненьких дисков, и эти диски малый засовывал в стоящую возле него машину.
Сама музыка не поддавалась описанию... разве что можно охарактеризовать ее одним словом - громкая. В основном она представляла собой резкие всплески шума, без конца повторявшиеся в такт ведущему ритму. Я уже говорил, что случались паузы и смена мелодий, но, честно говоря, все эти мелодии казались мне одинаковыми. Понимаете, если ритмично встряхивать мешок с консервными банками или мешок с кастрюлями, или тот и другой через раз, то звуковой эффект будет во всех отношениях сходный. Тем не менее толпа, суд я по всему, этим эффектом наслаждалась, она вопила и кружилась с неистощимой энергией. Я даже удивился, что во всем этом шуме и толкотне сумел рассмотреть украшения на стенах. Должно быть, они привлекли мое внимание своей совершенной неуместностью.
Там были связки чеснока - судя по всему, не настоящие, - а также пузырьки с водой и четки, сплошь изукрашенные разными религиозными символами. Вряд ли бы я смог расслабиться в окружении подобных штуковин... будь я, конечно, вампиром. Впрочем, я уже понял , что расслабляться тут и не предполагалось - Интересный у вас декор, - заметил я, продолжая разглядывать стены. - А кстати, как называется это место?
- Оно называется "Осиновый кол", - ответила Кассандра, демонстративно вздрагивая и еще крепче цепляясь за мою руку. - Ерунда, правда?
- Угу, - уклончиво пробормотал я.
На самом деле ее дрожь сильно отвлекала мое внимание... особенно если учесть, что моя спутница была так тесно ко мне прижата.
- Тут битком народу, - добавил я, заставляя себя отвести глаза от Кассандры и оглядеться вокруг.
- Я же тебе говорила, что это самый модный клуб, - откликнулась она и дернула меня за рукав. - Смотри, весь народ тут.
Если вам кажется, что я зациклился на описании самого клуба, то это потому, что я никак не мог приступить к описанию публики. Публика эта как будто вышла из самого страшного кошмара... буквально из кошмара.
Как и следовало ожидать, это были вампиры. Если даже не заметить их красных глаз и кричащих нарядов, то нельзя было пропустить такую мелкую деталь, как их склонность взмывать над танцплощадкой и летать под потолком, чтобы отдохнуть от тесноты внизу.
Но это еще не все. Там было полно оборотней. Не только вервольфов, то есть волков-оборотней, но еще тигров-оборотней, медведей-оборотней и змей-оборотней. Еще были мумии, человек-ящерица, один или два упыря и парочка призраков. По крайней мере я решил, что это были призраки, поскольку через них было видно насквозь.
Обычная такая, средненькая публика из бара по соседству с вашим домом... если, конечно, вы живете на пересечении дюжины фильмов ужасов.
- Что-то я нигде не вижу Ав-Авторов, - сказал я, просто чтобы к чему-нибудь придраться. На Лимбо я мало кого знал, но моих немногочисленных знакомых в клубе не было, так что там явно присутствовал не "весь народ".
- Ну, Иднова, возможно, где-нибудь здесь, - заметила Кассандра, оглядывая толпу. - Но Драсира ожидать не следует. Он обычно забивается в какую-нибудь щель потише и говорит о делах или...
Она внезапно замолчала и пристально посмотрела на меня.
- Ты что, знаешь Ав-Авторов?
- Я ж тебе говорил, - улыбнулся я и, в свою очередь, сжал ее локоть. - Я уже бывал на Лимбо.
- Смотри! Вон там есть столик! - Кассандра схватила меня за руку и рванула через толпу, таща меня за собой. Если я собирался произвести на нее впечатление, надо было выбрать момент поудачнее.
Мы чуть не подрались из-за столика с парой вампиров, но все же они отступили, одарив нас на прощание мрачными взглядами. Мне в этот вечер совершенно не хотелось влезать в драку, и тем более в "Осиновом коле".
Таким чужаком, как здесь, я ощущал себя разве что на Извре.
Обзор с нашего столика был гораздо хуже, чем от входа, потому что кругом толпился народ. Единственное преимущество в обладании столиком, на мой взгляд, было в том, что на него можно поставить бокалы и освободить руки... правда, бокалов у нас пока не было.
- Что ты будешь пить?
Мне даже показалось, что вопрос пришел телепатически в ответ на мои мысли. Но тут я заметил, что возле меня витает призрак, сам почти прозрачный, но зато с вполне материальным подносом в руках. Я подумал, что это. наверное, неплохо - призрак легко просачивается сквозь толпу, а на поднос можно ставить напитки. Если бы другие бары и рестораны переняли этот опыт, клиенты, возможно, были бы избавлены от томительного ожидания.
- Привет, Марли. Мне "Кровавую Мэри", - сказала Кассандра. - А ты что будешь, Тигр?
Не стану вам рассказывать, какие ассоциации вызвало у меня название заказанного напитка. Хотя по прошлому своему посещению я уже знал, что вампиры не обязательно пьют только человеческую кровь, все же питье какой бы то ни было крови не вызывало у меня особенного аппетита.
- Хм... а что у них вообще есть? - замялся я. - Я как-то больше привык к вину.
- Не беспокойся, у них тут очень приличный бар, - радостно сообщила Кассандра. - Тут полно всяких... А, понятно!
Она со смехом откинула голову назад и хлопнула меня по плечу.
- Не тревожься, Тигр. Они держат напитки и для иномирцев.
Я почувствовал себя лучше, но в то же время мне совершенно не понравилось, что надо мной смеются. По части производимого на девушку впечатления я явно терял очки.
- Нет, я серьезно, Кассандра, - возразил я. - Я действительно не привык к другим напиткам, кроме вина.
- Это ничего, я сама тебе закажу.
На самом деле я имел в виду не это, но она уже повернулась к официанту, и я не успел ничего сказать.
- Марли, ему тоже принеси "Кровавую Мэри".
Только обычную, а не здешний вариант, - сказала она и добавила:
- Да, и записывай в счет. У него с собой кредитная карточка, так что потом просто все спишешь.
Официант принял карточку не моргнув глазом (похоже, официантов не так просто впечатлить кредитной карточкой, как охранников на входе) и двинулся сквозь толпу. В буквальном смысле сквозь.
Честно говоря, я так был занят разглядыванием клуба и публики, что вспомнил о своей оставшейся в руках у Кассандры карточке, только когда она отдала ее официанту. Как ни неопытен я был в обращении с кредитными карточками, даже мне было понятно, что терять свою карточку из виду не дело, и я решил забрать ее, как только официант вернется.
А пока что у меня было одно небольшое дельце - требовалось заняться моим костюмом.
Как вы, возможно, помните, я потратил некоторое время, наряжаясь к этому свиданию, но ведь тогда я еще не знал, что мы отправимся на Лимбо. Мой костюм был хорош для Пента, и даже для Девы, но на Лимбо он выглядел до безобразия консервативно. В обычных обстоятельствах я не стал бы растрачивать магическую энергию на такие тривиальные вещи, особенно в этом измерении, но раз уж я на шел тут хорошую силовую линию... и потом, черт возьми, я все еще старался произвести впечатление на мою девушку.
Она как раз завязала разговор с какими-то своими знакомыми, подошедшими к нашему столику, и я счел момент вполне подходящим. Закрыв глаза, я приступил к изменению своей внешности при помощи старого испытанного приема - чар личины.
Поскольку то, что было на мне надето, в основном меня устраивало, я не стал ничего радикально менять - так, подправил кое-где кое-что.
Сделал пониже вырез на рубашке и пиджаке, чтобы приоткрыть свою могучую грудь... если там было что открывать. Потом удлинил концы воротника и сделал посвободнее рукава, чтобы было похоже на развевающиеся наряды некоторых мужчин из местной публики. И в качестве последнего мазка заставил рубашку немного искриться, как платье у моей девушки.
В общем, не так уж много изменилось. Ровно столько, чтобы мой наряд не выглядел безвкусно среди разодетых вампиров. Сам я, разумеется, не мог видеть этих изменений - это неприятная особенность чар личины, одного из первых освоенных мною магических приемов, - но я вполне полагался на свое умение и знал, что моей девушке эти изменения будут видны. Вопрос только, заметит ли она их?
Я напрасно беспокоился.
Она все заметила, и не только она. Друзья Кассандры уже ушли, но она еще махала рукой и окликала кого-то в толпе. Похоже, эта юная особа была очень популярна в местном обществе. Собственно, ничего удивительного.
Самое забавное началось, когда официант принес наш заказ. Осторожно ставя бокалы на столик перед нами, он наклонился к моему уху.
- Первая выпивка за счет нашего менеджера, сэр, - произнес он с гораздо большим почтением, чем когда принимал заказ. - Он просил передать, что для нас большая честь видеть вас здесь, и мы надеемся, что вам здесь понравится и вы будете к нам захаживать.
- Что? - искренне недоумевая, переспросил я. - Я не понял.
- Я сказал, наш менеджер... - Призрак стал было повторять сказанное, но я остановил его.
- Нет. Я хотел спросить, почему он нас угощает?
- Он прочел ваше имя на кредитной карточке, - сказал призрак, протягивая мне эту самую карточку. - Я не узнал вас в лицо... Надеюсь, вы не обижены.
- Нет. Это... Нет, никакой обиды, - вдавил я, пытаясь понять, что происходит.
- О чем это вы? - поинтересовалась Кассандра, наклоняясь поближе.
Она обратила внимание на мой разговор с официантом, но из-за музыки не могла разобрать слов.
- Да ничего, - ответил я. - Просто здешний менеджер угостил нас выпивкой.
- Правда? - нахмурилась она. - Странно, с чего бы это? Обычно тут такое не принято... по крайней мере при первом заказе. Интересно, кто сегодня за главного?
Она вытянула шею, пытаясь разглядеть стойку бара, а я тем временем переключил внимание на принесенные напитки.
Выглядели они достаточно невинно. Матовая красная жидкость поверх кубиков льда, сверху все украшено какой-то зеленью. Жидкость в бокале у Кассандры была потемнее, чем в моем, но в остальном бокалы выглядели одинаково. Я осторожно сделал глоток... и, к своему большому облегчению, обнаружил, что на вкус это что-то вроде томатного сока.

Предыдущая страница 4 Следущая страница


Роберт Асприн

- Ха! А это очень неплохо, - объявил я. - А что тут намешано?
- Что? - переспросила Кассандра, снова переключая внимание на меня.
- А, это. У тебя только томатный сок и водка.
Я не знал, что такое водка, но томатный сок я уж точно мог переварить. Первый глоток заставил меня вспомнить, как мне хотелось пить после всей этой толкотни, и я залпом осушил почти весь бокал.
- Эй! Полегче, Тигр, - сказала моя девушка. - Без привычки эта штука может уложить в момент... и потом, от нее остаются пятна, так что не вздумай пролить себе на...
Она замолчала на полуслове и уставилась на мой наряд.
- Постой. Вроде на тебе было надето что-то другое?
- Да нет, это та же самая рубашка, - произнес я как можно более небрежно. - Я только ее чуть-чуть изменил. По-моему, так больше подходит для этого заведения, а?
- Но как тебе удается... А, поняла! Магия!
Ее реакция соответствовала моим лучшим ожиданиям... и вдобавок была совершенно искренней.
- Погоди. Ты приятель Вика из измерения Пент, и ты владеешь магией... Так? - задумчиво проговорила она. - А ты не знаешь там мага, которого зовут Великий Скив?
Этот вопрос меня по-настоящему удивил, но что-то начало проясняться. Картина складывалась совершенно невероятная, но мне удалось сохранить внешнее спокойствие.
- Вообще-то я его отлично знаю, - сказал я с легкой улыбкой.
- Ничего себе! - хлопнув ладонью по столу, воскликнула Кассандра. - Я думала, Вик просто пудрил мне мозги, когда говорил, что знаком с ним. Слушай, а как он выглядит?
Этот вопрос меня изрядно смутил.
- Вик? Ну, он довольно приятный парень. Я думал, ты...
- Да нет, балда. Скив как выглядит! Что он собой представляет?
Это было уже гораздо лучше.
- Ну, он совсем как я, - сказал я. - Я просто удивился, что ты о нем слышала.
- Шутишь, что ли? - изумилась она, делая большие глаза. - Это, наверное, самый знаменитый маг. Абсолютно все о нем говорят. Ты представляешь, он здесь, на Лимбо, устроил побег из тюрьмы!
- Кажется, я об этом что-то слышал, - признался я.
- А недавно его чуть не посадили в тюрьму на Извре. Ты можешь себе представить? На Извре!
- Обвинение было подстроено, - скривился я.
- Значит, ты действительно с ним знаком! Слушай, расскажи мне о нем. Ты говоришь, он похож на тебя, это в смысле что он молодой?
Ситуация была очень забавная, но я решил, что надо остановиться, пока не поздно.
- Кассандра, - осторожно начал я. - Слушай меня внимательно. Он совсем как я. Уловила? Она нахмурилась и покачала головой.
- Нет. Не уловила. Ты говоришь так, будто вы с ним близнецы. Или...
Она внезапно уставилась на меня, и глаза ее сделались еще шире.
- Да нет же, - прошептала она. - Не хочешь же ты сказать, что...
Я поднес к ней поближе кредитную карточку, чтобы она могла прочитать на ней имя, и улыбнулся своей самой широкой улыбкой.
- Не может быть! - взвизгнула она так громко, что за соседними столиками обернулись. - Ты - это он! Что же ты мне не сказал!!!
- Да ты не спрашивала, - пожал я плечами. - На самом деле я думал, что Вик...
Оказалось, что я разговариваю уже с ее спиной... или, если точнее, примерно с крестцом. Она уже вскочила и с торжествующим видом обращалась к публике.
- Эй, вы все! Знаете, кто это такой? Это ВЕЛИКИЙ СКИВ!!!
Мне случалось слышать от разных людей, что у меня складывается заметная репутация во многих измерениях. Не так давно Банни об этом упоминала, когда объясняла мне, как устанавливаются цены на услуги корпорации М.И.Ф. Наверное, я это все понимал и где-то даже принимал, но не особенно замечал, чтобы это влияло на мою повседневную жизнь.
Правда, посещение "Осинового кола" в измерении Лимбо не входило в обычный распорядок повседневной жизни... и реакцию публики, когда она узнала, кто я такой, трудно было назвать обычной.
Сначала все завертели головами и зашептались между собой, глядя на меня так, будто у меня отросла вторая голова.
- Слушай, Скив... можно я буду звать тебя Скив?.. Надеюсь, я не слишком неловко себя вела? Я так разволновалась... - Кассандра уже снова уселась за столик и сосредоточила все свое внимание на мне. - Представляешь, у меня свидание с самим Великим Скивом!
- М-м-м... ничего страшного, Кассандра, - успокоил я ее, но мое внимание уже привлекло кое-что другое.
У нее за спиной... да нет, черт возьми, повсюду кругом публика начинала проталкиваться к нашему столику. Я уже упоминал, что бывали случаи, когда за мною гналась толпа, но я никогда не оказывался в окружении с самого начала! Конечно, эта толпа не выглядела ни особо враждебной, ни разгневанной. Скорее даже на лицах были заметны преувеличенно широкие улыбки... что, принимая во внимание зубы присутствующих, было не таким уж приятным зрелищем.
- Извини, Кассандра, - начал я, глядя на приближающуюся публику, - но, по-моему, вся эта водка... в смысле вся эта сходка собирается сюда.
Оговорка получилась из-за того, что я как раз в этот момент пытался сделать еще глоток из бокала, но обнаружил, что там остались только кубики льда. Странно, я не мог припомнить, как допил свой бокал. Тут и подошел первый из собирающейся толпы.
Это был вампир мужского пола, с завидной грацией выступавший в красивом вечернем костюме.
- Простите за вторжение, господин Скив, - с улыбкой произнес он, - но я хотел пожать вашу руку.
Мне всегда хотелось с вами познакомиться, но я даже не надеялся, что представится случай.
- О, конечно, - начал я, но он уже успел схватить мою руку и тряс ее.
- Извините... А можно попросить у вас автограф? - спросила юная особа, протискиваясь мимо первого джентльмена.
- Что? Я думаю, да...
К сожалению, мне не удалось отобрать свою руку у первого вампира, который продолжал ее трясти, хотя глядел в этот момент куда-то в другую сторону.
- Эй! Официант! - услышал я его голос. - Еще по бокалу господину Скиву и его даме... и запишите на мой счет!
- Гм... спасибо, - произнес я, высвобождая руку и поворачиваясь к девице, просившей автограф. - У вас есть ручка?
- Черт возьми, конечно, нет! - воскликнула она. - Но я сейчас добуду. Не уходите, я мигом!
Я просто не знал, что и думать. Я опасался возвращаться на Лимбо из-за своих полукриминальных приключений в прошлый приезд, а тут меня встречают, как какую-нибудь знаменитость!
- Господин Скив. Пожалуйста, если можно. Это для моей дочурки.
Последняя просьба исходила от тигра-оборотня, который протягивал мне бумагу и ручку. К счастью, по предыдущей девице я уже знал, что ему нужно, и торопливо нацарапал на листке свою подпись.
Наш призрачный официант материализовался, просочившись сквозь толпу, и поставил на столик бокалы... только их почему-то оказалось три. Судя по цвету, один предназначался Кассандре, а два мне.
- А откуда еще один? - поинтересовался я.
- Это от вон того столика, - показал куда-то влево официант.
Я попытался посмотреть в указанном направлении и чуть не уткнулся носом в пупок еще одной девицы из числа собравшихся. То есть на самом деле девиц там было три, и любая из них в нормальной обстановке привлекла бы всеобщее внимание, но здесь они просто терялись в толпе.
- А куда вы отсюда пойдете, господин Скив? - промурлыкала самая рослая из девиц. - У нас тут рядом будет вечеринка, может, зайдете?
- Не раскатывай губы, лапуся, - улыбнулась Кассандра, обвивая рукой мое плечо. - У него свидание со мной... и я предполагаю, что он будет занят всю ночь.
Ее слова звучали интригующе, но тут еще кто-то подергал меня за рукав.
- Извините, господин Скив, - произнес внушительный набор острых зубов с такого близкого расстояния, что, кроме зубов, ничего не было видно. - Нельзя ли мне будет взять у вас интервью в удобное для вас время?
- Знаете... сейчас я вообще-то занят, - промямлил я, стараясь отодвинуться подальше и разглядеть говорящего. К несчастью, в результате я уткнулся затылком в одну из стоящих сзади девиц.
- Да нет, я не имел в виду прямо сейчас, - откликнулись зубы, двигаясь вслед за мной, так что я по-прежнему не мог рассмотреть, кто говорит. - Если вы будете так любезны попозже заглянуть к нашему столику, мы договоримся насчет времени. Выпивка за мной. "Кровавая Мэри", правильно?
- Правильно. То есть ладно. Но только... Но только мой собеседник к этому моменту уже исчез. Оставалось надеяться, что он сам меня узнает, если я окажусь поблизости. Теперь я наконец почувствовал, что то, во что я упирался позади себя, тоже упиралось мне в затылок, и напор был слишком силен, чтобы считать это случайностью.
- Слушай, Скив, - обратилась ко мне Кассандра. Это дало мне повод выйти из соприкосновения, и я этим поводом воспользовался, наклонившись поближе к ней и попутно отхлебнув из своего бокала.
- Что, Кассандра?
- Если ты не против, может, пойдем отсюда, когда ты допьешь? Тут есть еще пара мест, куда я хотела бы сегодня заскочить... надо же тебя всем показать.
- Никаких проблем, - ответил я. - Только допивать придется долго.
Непонятным образом в суматохе разговоров мои два бокала размножились до четырех.
- Ничего, я не тороплюсь, - сказала она, чмокнув меня в щеку. - Я знаю, теперь тебе придется разбираться со всем этим народом, раз они узнали, кто ты такой. Вот что значит быть известным! Тебе-то это все, наверное, в порядке вещей, но я просто тащусь!
Мягко выражаясь, для меня это не было в порядке вещей. Если бы дело обстояло так, как она думала, возможно, я бы справился с этой ситуацией получше.
Помню, что много раз ставил на чем-то свою подпись... и что мне приносили еще бокалы... и что я целовал Кассандру... и еще, кажется, какой-то другой клуб... и еще два клуба... и еще выпивка...

Глава 10

Счастье определяется вашей способностью к наслаждению.
Бахус
Открыв глаза, я долго не мог сориентироваться, но понемногу окружающие предметы начали обретать четкость.
Я находился у себя в комнате... точнее даже, в своей постели, правда, простыни были все измяты и перекручены. Я был под ними совершенно гол, хотя не мог припомнить, чтобы раздевался. В окно лился солнечный свет, и я решил, что на дворе утро. Короче говоря, все выглядело вполне нормально.
Почему же у меня было ощущение, что что-то не так? Я лежал на боку и в какой-то момент понял, что у меня забит нос, и это не дает мне дышать той ноздрей, которая снизу. Чтобы продышаться, я перевернулся на спину и...
Меня как будто ударило!
Жуткий стук в висках... тошнота... страшно! Мне случалось плохо себя чувствовать и прежде, но ничего подобного со мной не бывало.
Сначала я испугался, что вот-вот умру. Потом мне стало страшно, что останусь в живых. Мучение, которое я испытывал, не могло продолжаться бесконечно.
Тихо постанывая и не отрываясь больше от подушки, я пытался как-то собраться с мыслями.
Что происходит? Что со мной случилось? Почему мне так...
Внезапно у меня в мозгу вспыхнула картина прошлой ночи... по крайней мере ее начала.
Знакомство вслепую... "Осиновый кол"... Восхищенные толпы...
Кассандра!
Я буквально подскочил на постели и...
И это была большая ошибка. БОЛЬШАЯ.
Вся боль и тошнота, которые я испытывал прежде, обрушились на меня теперь в троекратном размере. Со стоном я свалился обратно на подушку, опрометчиво забыв о том, что это движение может вызвать новые неприятные ощущения. Мне было так плохо, что дальше уже некуда. Какие уж тут рациональные соображения! Мне оставалось только ждать и ждать - одно из двух: либо в голове у меня просветлеет, либо я умру.
Раздался стук в дверь.
Даже в своем совершенно потерянном состоянии я без малейших затруднении решил, что мне следует делать - надо делать вид, что не слышал. Я просто не могу никого видеть, а тем более разговаривать!
Стук раздался снова, на этот раз немного громче.
- Скив? Ты не спишь?
Это был голос Банни. С учетом того, что я мог припомнить о начале прошлого вечера, мне действительно не хотелось с ней говорить прямо сейчас. В довершение моих несчастий не хватало мне только, чтобы она стала критиковать мой вкус по части девушек.
- Уходи! - крикнул я, даже не стараясь, чтобы это прозвучало вежливо.
Не успел я закрыть рот, как понял, что лучше бы мне было промолчать. Мало того, что от напряжения усилился стук в висках; главное, я опрометчиво выдал ей, что не сплю.
Будто в ответ на это запоздалое соображение, дверь открылась и Банни вошла в комнату, неся в руках здоровенный поднос с едой.
- Поскольку тебя не было ни за завтраком, ни за обедом, я подумала, что ты, должно быть, сильно помят после прошлой ночи, - деловым тоном сказала она, ставя поднос на тумбочку у моей постели. - Я попросила на кухне собрать тебе кое-что поесть, чтобы облегчить возвращение в царство живых.
Чего-чего, а есть мне в тот момент совершенно не хотелось. Скорее уж меня заботило, как бы что-нибудь не двинулось по моему пищеварительному тракту в обратном направлении. Однако внезапно я осознал, что хочу пить. То есть ОЧЕНЬ хочу пить.
- А у тебя там на подносе нет какого-нибудь сока? - слабым голосом спросил я, не рискуя переходить в сидячее положение, чтобы посмотреть самому.
- Апельсинового или томатного?
Упоминание о томатном соке тут же вызвало в памяти многочисленные "Кровавые Мэри" прошлой ночи, и мой желудок качнулся и ушел куда-то влево.
- Апельсиновый годится, - произнес я сквозь сжатые зубы и с трудом сглатывая.
Банни оценивающе посмотрела на меня:
- Понятно. Значит, это были не "отвертки" и не "мимозы".
- Что?
- Ничего-ничего. Апельсиновый сок, получите.
Я бы обошелся и без этого "получите", но на вкус сок был приятен. Я осушил стакан в два глотка. Странно, но жажда от этого только усилилась. Холодная влага была, конечно, приятна, но заставила ощутить, насколько у меня все внутри пересохло.
- А еще есть? - с надеждой спросил я.
- У меня тут целый кувшин, - ответила Банни, показывая на поднос. - Я чувствовала, что одного стакана не хватит. Только пей медленно. Тебе сейчас не стоит заглатывать сразу ведро холодной жидкости.
Я еле удержался от искушения выхватить у нее из рук кувшин и ограничился тем, что протянул стакан за добавкой. Колоссальным усилием воли мне удалось последовать ее совету и выпить сок мелкими глотками.
При таком способе питье удалось растянуть чуть-чуть подольше, и эффект оказался значительней.
- Это уже лучше, - сказала она, без напоминания снова наполняя мой стакан. - Вот так. Хорошо провел время прошлой ночью?
Я остановился на середине глотка, пытаясь заставить свои мозги работать.
- Если честно, Банни, не знаю, - в конце концов признался я.
- Что-то я тебя не понимаю.
- То, что я помню, было вполне, - пояснил я, - но начиная с какого-то момента у меня полный провал. Я даже не могу с уверенностью сказать, когда наступил этот момент. У меня все как-то перепутано в голове.
- Вижу-вижу.
Банни как будто собиралась сказать что-то еще, но вместо этого поджала губы, отошла к окну и стала смотреть на улицу.
В голове у меня начало светлеть, и я уже чувствовал себя почти живым. Я решил, что пора поставить все на свои места.
- Знаешь, Банни... насчет вчерашнего... Мне очень неудобно, что я так от тебя смылся, но Вик устроил мне это свидание, и отказываться в последний момент было бы неприлично.
- Ну конечно, а то, что девочка оказалась пальчики оближешь, не имеет ни малейшего значения, - ехидно откомментировала Банни.
- Ну, знаешь...
- Не переживай по этому поводу, Скив, - торопливо сказала она, жестом пресекая мои возражения. - Собственно, меня не это беспокоит.
- А что тебя беспокоит?
Она повернулась и встала лицом ко мне, прислонясь к подоконнику.
- То же самое, что беспокоит меня постоянно с тех пор, как я прибыла на это задание, - объявила она. - Я не хотела ничего говорить, потому что это действительно не мое дело. Но если то, что ты сказал насчет прошлой ночи, правда...
Она замолчала и закусила губу.
- То что? - спросил я.
- В общем... попросту говоря, мне кажется, что ты начинаешь спиваться.
Это заявление застало меня врасплох. Я был почти готов услышать от нее упреки в том, что от меня мало помощи в финансовых делах, или что-нибудь насчет толпы преследующих меня дам. Но мне даже в голову не приходило, что она может ополчиться на какие-то мои привычки.
- Я... я даже не знаю, что сказать, Банни. Я, конечно, выпиваю. Но ведь все немного выпивают время от времени.
- Немного?
Она отделилась от подоконника, пересекла комнату и присела на край моей кровати.
- Знаешь, Скив, в последнее время я тебя вижу каждый раз с кубком вина в руке. Вместо того чтобы сказать "Привет!", ты предлагаешь сразу выпить.
Теперь я действительно был смущен. Когда она впервые произнесла слово "спиваться" я подумал, что она зря паникует. Но чем больше она говорила, тем больше мне начинало казаться, что она, возможно, права.
- Это просто гостеприимство! - промямлил я, оттягивая время, чтобы собраться с мыслями.
- Нет, когда ты к этому приступаешь с самого утра, это уже не гостеприимство! - резко отозвалась она. - И уж тем более это не гостеприимство, когда ты сам себе наливаешь вне зависимости от того, пьет ли с тобой твой гость.
- Ааз, между прочим, пьет, - возразил я, чувствуя, что начинаю оправдываться. - Он говорит, что вода в большинстве измерений небезопасна.
- Здесь твое родное измерение, Скив. У тебя должна быть привычка к местной воде. Кроме того, Ааз - изверг. У него весь обмен веществ устроен иначе, чем у тебя. Он может благополучно переварить выпивку.
- А я, значит, не могу. Ты это хочешь сказать? Ощущение предельного страдания, с которым я проснулся, постепенно начинало перерастать в раздражение и озлобленность.
- Поправь меня, если я не права, - снова начала Банни. - Как я слышала, во время недавнего путешествия на Извр ты ввязался в драку.
Так? И произошло это после того, как ты напился?
- Ну, вообще-то... да. Но мне и прежде приходилось драться.
- Насколько мне известно, если бы джинн Кальвин тебя не протрезвил, из этой драки ты бы живым не вышел. Ведь так?
Тут она попала в точку. Ситуация там действительно была пакостная.
Я не мог отрицать, что мои шансы пережить эту потасовку сильно бы упали, если бы чары Кальвина не вернули меня в трезвое состояние.
Я согласно кивнул.
- Теперь возьмем прошлую ночь, - продолжила Банни. - Ты серьезно хотел произвести на кого-то хорошее впечатление. Нарядился в свои самые стильные вещи, истратил, должно быть, кучу денег, и что в результате?
Судя по всему, ты упился до беспамятства. Ты не можешь даже вспомнить, что там было, и уж тем более ты не помнишь, приятно ли провела время твоя девушка. Это не похоже на тебя... во всяком случае, на того тебя, каким бы ты хотел остаться в людской памяти.
Я уже чувствовал себя хуже некуда, и не только из-за последствий ночного загула. Я всегда считал выпивку невинным развлечением... или, в последнее время, способом снять напряжение от терзавших меня проблем.
Мне никогда не приходило в голову, как это может выглядеть со стороны.
Теперь, когда я об этом задумался, картина получалась не слишком приятная. Правда, мне как-то не хотелось признаваться в этом Банни.
- Насчет прошлой ночи я твердо помню только то, что мне постоянно кто-то ставил выпивку, - оправдывался я. - Это как-то застало меня врасплох, а отказываться я считал невежливым.
- Даже если в обществе ты действительно вынужден принимать приглашение выпить, то кто тебе сказал, что ты обязан при этом пить спиртное? Всегда можно выпеть соку или чего-нибудь безалкогольного.
Я внезапно почувствовал себя очень усталым. Похмелье и все эти новые размышления, обрушившиеся на меня, исчерпали тот скромный запас энергии, который был у меня при пробуждении.
- Банни, - сказал я, - я не могу и не буду сейчас с тобой спорить.
Ты подняла интересные вопросы, и я благодарен тебе за то, что ты привлекла к ним мое внимание. Теперь дай мне время все это обдумать, ладно? Сейчас мне хочется только свернуться клубочком и на время умереть.
Банни, к чести ее, не стала продолжать свою агитацию, а, наоборот, сделалась чрезвычайно заботливой.
- Ты прости меня, Скив, - сказала она, положив ладонь на мою руку.
- Я вообще-то не собиралась наскакивать на тебя, когда ты еще не просох. Я могу что-нибудь для тебя сделать? Может, холодное полотенце на лоб?
Эта мысль показалась мне прекрасной.
- Если можно, хорошо бы. Пожалуйста. Она соскочила с кровати и направилась к умывальному столику, а я тем временем попытался занять более удобное положение.
Переложив подушки, я взглянул в ее сторону, удивляясь, что она до сих пор не идет. Банни стояла столбом, уставившись на стену.
- Банни, там что-то не так? - спросил я.
- Похоже, я была не права, - каким-то странным тоном откликнулась она, по-прежнему глядя на стену.
- Как это?
- Я тут сказала, что у твоей девушки могло остаться плохое впечатление от вашего свидания... Похоже, мне бы лучше было помолчать на этот счет.
- А что?
- Я так понимаю, что ты этого еще не видел. Она показала на стену над умывальным столиком. Я скосил глаза и попытался сфокусировать свой все еще затуманенный взор на указанном ею месте.
На стене имелось послание, написанное ярко-красной губной помадой.
Скив!
Прости, но я не хотела тебя будить. Ночь была просто волшебная. Ты столь же хорош, как и твоя репутация. Сообщи мне, когда захочешь повторить.
Кассандра Я обнаружил, что самодовольно ухмыляюсь, читая все это.
- Выходит, она не очень рассердилась, что я выпил. А, Банни?
Ответа не последовало.
- Банни?
Я наконец оторвал взгляд от послания на стене и огляделся. Поднос стоял на месте, но Банни уже не было. Принимая во внимание открытую дверь, вполне логично было предположить, что она ушла, не сказав ни слова.
Все мое самодовольство разом пропало.

Глава 11

Если бы работники и администрация лучше контактировали между собой, увольнения случались бы гораздо реже.
Дж. Оффа
Привет, Лютик! Как поживаешь, старина? Боевой единорог поднял голову, некоторое время пристально смотрел на меня, а потом вернулся к кормушке и снова захрумкал.
- Эй, старина, - повторил я. - Ты что, меня не узнаешь?
Единорог продолжал есть, не обращая на меня ни малейшего внимания.
- Не огорчайтесь, босс, - раздался писклявый голос позади меня. - Единороги - они все такие.
Я и не глядя знал, чей это голос, но все равно обернулся и увидел своего телохранителя.
- Привет, Нунцио, - поздоровался я. - Так что ты говоришь насчет единорогов?
- У них все зависит от настроения. И боевые единороги вроде Лютика тоже такие. Он сейчас просто дуется на вас, потому что вы редко его навещали в последнее время.
Нунцио, как мне стало известно, в прошлом какое-то время был дрессировщиком, так что его мнение в этом вопросе заслуживало доверия.
Впрочем, я был несколько разочарован. Я-то надеялся, что реакция Лютика на мое появление послужит подтверждением тому, что произошло (или не произошло) между мною и Кассандрой прошлой ночью, но, похоже, неприветливость единорога могла иметь другое, более рациональное объяснение.
Разумеется, сразу вслед за разочарованием пришло и ощущение вины. Я действительно совсем забросил моих зверей... впрочем, не только их.
- Кстати, Нунцио, - начал я, радуясь возможности переложить на кого-нибудь хотя бы часть вины. - Как у тебя дела с Глипом?
Мой телохранитель нахмурился и задумчиво потер подбородок здоровенной ручищей.
- Не знаю, босс, - ответил он. - Ручаться не могу, но что-то здесь не так. Последнее время он какой-то не такой.
Как ни странно, в этом был смысл. Нунцио удалось облечь в слова мое собственное смутное беспокойство насчет дракона... Он какой-то не такой.

Предыдущая страница 5 Следущая страница


МИФтерия жизни

- Может, мы не с того конца за это беремся, - сказал я. - Может, вместо того чтобы гадать, что с ним не так сейчас, надо бы попробовать проследить это дело немного назад.
- Что-то я вас не понимаю, - нахмурился мой телохранитель.
- Оглянемся назад, Нунцио, - повторил я. - Когда та впервые заметил, что Глип ведет себя ненормально?
- Ну пожалуй, при Клади с ним было все в порядке, - задумчиво произнес Нунцио - Вообще-то, если вспомнить, именно он первым из нас понял, что она не так проста, как кажется.
Что-то промелькнуло у меня в голове при этом напоминании, но Нунцио продолжал говорить, и мысль пропала.
- По-моему, все началось уже после того задания, когда мы с ним вместе охраняли склад. Помните, с поддельными комиксами?
- А во время задания он вел себя нормально?
- Совершенно. Я помню, мы тогда много с ним разговаривали, пока сидели там без дела. Он был в полном порядке.
- Минуточку, - прервал я его. - Вы разговаривали с Глипом?
- Ну, скорее это я говорил с ним. Он на самом деле ничего не отвечал, - поправился Нунцио. - Вы понимаете, о чем я говорю, босс. В общем, я довольно долго с ним говорил, и он выглядел совершенно нормально. Мне даже показалось, что он очень внимательно слушает.
- А о чем ты с ним говорил?
Мой телохранитель заколебался и бросил быстрый взгляд в сторону.
- Да так... о том, о сем, - наконец произнес он, с деланным равнодушием пожимая плечами. - Точно не припомню.
- Нунцио, - начал я, придав своему голосу оттенок суровости, - если можешь, пожалуйста, вспомни и скажи мне. Это очень важно.
- Ну что... речь шла о том, что я беспокоюсь за вас, босс, - неуверенно признался Нунцио. - Помните, это было как раз после того, как мы решили учредить корпорацию? И вы так увязли в работе, что больше ни на что и ни на кого у вас не оставалось времени. Я просто выплеснул на Глипа свои мысли насчет того, что такая жизнь опасна для здоровья, вот и все. Я знаю, что разговоры об этом без толку - себе дороже. Именно поэтому я свои мысли высказывал только ему, и больше никому из нашей команды... даже Гвидо.
Теперь у меня в голове замелькали совершенно отчетливые картины.
Вот Глип дышит огнем на Клади... и Клади с трудом ускользает благодаря вмешательству Нунцио... а вот мой дракончик заслоняет меня от другого, гораздо более крупного дракона, который хотел меня спалить.
- Подумай как следует, Нунцио, - медленно произнес я. - Когда ты говорил с Глипом, ты не сказал ему ничего такого... чего-нибудь насчет того, что Тананда или кто-то еще из нашей команды может представлять для меня угрозу?
Мой телохранитель нахмурился, какое-то время думал, а затем отрицательно покачал головой.
- Не могу припомнить, чтобы я говорил что-то подобное, босс. А почему вы спрашиваете?
Вот тут уже заколебался я. Идея, складывающаяся у меня в голове, казалась совершенно безумной. Но раз уж я обратился к Нунцио за советом и спрашивал его мнения как эксперта, элементарная честность требовала поделиться с ним моими подозрениями.
- Может быть, это звучит глупо, - сказал я, - но мне начинает казаться, что Глип гораздо разумнее, чем мы предполагаем. Смотри, он всегда в некотором роде меня защищал. Если он действительно разумен и если он вбил себе в голову, что кто-то из нашей команды представляет для меня угрозу, то, возможно, попытается этого кого-то убить... точно так же, как он тогда набросился на Клади.
Мой телохранитель посмотрел на меня в упор, а потом вдруг рассмеялся.
- А вы правы, босс, - сказал он. - Это и в самом деле звучит глупо.
Слушайте, Глип все-таки дракон! Если бы он попытался замочить кого-нибудь из нашей команды, мы бы тут же об этом узнали. Вы меня понимаете?
- Да, а когда он пытался сжечь Тананду? - упорствовал я. - Подумай, Нунцио. Если он действительно разумен, то он, в частности, должен прийти к мысли, что я буду расстроен, случись что-нибудь нехорошее с кем-нибудь из нашей команды, правда? А в этом случае не следует ли ему постараться все обставить так, чтобы несчастье выглядело не результатом прямого нападения, а несчастным случаем? Я понимаю, что теория совершенно дикая, но все факты говорят в ее пользу.
- Кроме одного, - возразил мой телохранитель. - Если предположить, что он действительно сделал все, как вы сказали, то есть сопоставил факты и пришел к каким-то собственным заключениям, а тем более разработал план и привел его в исполнение, то он должен быть более чем разумен. Он должен в таком случае быть умнее нас всех! Не забывайте, для дракона он еще совсем молодой. Это все равно что заявить, будто ребенок, едва научившийся ходить, готовит ограбление банка!
- Наверное, ты прав, - вздохнул я. - Должно быть какое-то другое объяснение.
- Вы ведь знаете, босс, - ухмыльнулся Нунцио, - говорят, что животные со временем приобретают черты своих хозяев, и наоборот. С учетом этого будет вполне логичным, если Глип у нас станет время от времени странно себя вести.
Почему-то это напомнило мне о недавнем разговоре с Банни.
- Как ты считаешь, Нунцио, я действительно в последнее время слишком много пью?
- Не мне об этом говорить, босс, - спокойно ответил он. - Я ведь телохранитель, а не нянька.
- Меня интересует, что ты об этом думаешь.
- А я вам говорю, что мне думать не положено... по крайней мере мне не положено думать о том, кого я охраняю, - настойчиво повторил он. - Телохранители, рассуждающие о привычках своих клиентов, долго не живут.
В мою задачу входит охранять вас, что бы вы ни делали... а вовсе не указывать вам, что делать.
Я уже собрался было наорать на него, но вместо этого сделал глубокий вдох и подавил в себе раздражение.
- Послушай, Нунцио, - сказал я, тщательно выбирая слова. - Я понимаю, что нормальные отношения между телохранителем и клиентом именно такие. Но мне хотелось бы думать, что мы с тобой продвинулись несколько дальше этого уровня. Я хотел бы считать тебя другом, а не только телохранителем.
Помимо этого, ты еще и акционер корпорации М.И.Ф., так что должен быть напрямую заинтересован в моей работоспособности как президента нашей корпорации. Так вот, сегодня утром Банни мне сказала, что я, как ей кажется, начинаю спиваться. Я так не думаю, но допускаю мысль, что я слишком близко подошел к этому рубежу и могу ошибаться. Вот почему меня интересует твое мнение... как друга и как товарища по работе, чьи мнения и суждения я привык уважать и ценить.
Нунцио задумчиво поскреб подбородок; на лице его ясно читалась внутренняя борьба.
- Не знаю, босс, - наконец произнес он. - Это как-то против правил... Но вообще-то вы правы. Вы обращаетесь со мной и с Гвидо совсем не так, как наши прежние боссы. Никто никогда не спрашивал нашего мнения ни по какому вопросу.
- А я спрашиваю. И что?
- Проблема отчасти в том, что на этот вопрос не так-то легко ответить, - пожал плечами Нунцио. - Конечно, вы пьете. Но можно ли сказать, что вы пьете слишком много? Тут ясности нет. Вы действительно стали пить больше с тех пор. как вернули Ааза с Извра, но "больше" не обязательно должно означать "слишком много". Вы меня понимаете?
- Честно говоря, нет.
Он тяжело вздохнул. Когда он заговорил снова, я не мог не обратить внимания на его терпеливый и заботливый тон - таким тоном говорят, или по крайней мере стараются говорить, когда приходится объяснять что-то ребенку.
- Так вот, босс, - продолжал он. - Выпивка влияет на способность рассуждать здраво. Все об этом знают. Чем больше пьешь, тем больше это влияет на твои суждения. Не просто определить, сколько именно будет "слишком много", поскольку для разных людей доза бывает разная, в зависимости от таких факторов, как вес, темперамент и т.д.
- Но если выпивка влияет на твои суждения, - спросил я, - то как определить, справедливо ли твое суждение насчет того, что выпито еще не слишком много?
- Вот тут-то как раз и закавыка, - опять пожал плечами Нунцио. - Одни говорят, что если у тебя хватает соображения задать такой вопрос, то ты еще пьешь не слишком много. Другие - что если ты об этом спрашиваешь, значит, УЖЕ пьешь слишком много. Единственное, что я знаю, так это то, что масса народу пьет слишком много, не видя в этом для себя никаких проблем.
- Тогда как же можно это узнать?
- Наверное, лучше всего, - сказал он, потирая подбородок, - будет спросить кого-нибудь из друзей, чьему суждению ты доверяешь.
Я закрыл глаза и постарался собрать остатки терпения.
- Я-то думал, что ИМЕННО ЭТО я и делаю, Нунцио. Я спрашиваю у ТЕБЯ.
Как ТЫ думаешь, я действительно слишком много пью?
- Важно не это, - стоял он на своем. - Вопрос не в том, думаю ли я, что вы слишком много пьете, а в том, думаете ли ВЫ сами, что слишком много пьете.
- НУНЦИО, - вдавил я сквозь сжатые зубы. - Я спрашиваю, каково ТВОЕ мнение. Он отвел глаза и непроизвольно отодвинулся.
- Простите, босс. Я уже сказал, для меня это непросто.
Он опять поскреб подбородок.
- Одну вещь вот скажу. Вы пьете в неподходящий момент... я не имею в виду слишком рано или слишком поздно в течение дня. Я имею в виду, вы пьете в неподходящий момент в вашей жизни.
- Не понимаю, - нахмурился я.
- Видите ли, босс, выпивка обычно действует как увеличительное стекло. Многие пьют, чтобы переменить настроение, но они сами себя обманывают. Это не помогает. Выпивка ничего не меняет, она только усиливает то, что есть. Если вы пьете, когда счастливы, вы становитесь СОВЕРШЕННО счастливы. Понимаете, о чем я? Но если вы пьете, когда вам плохо, то вам станет совсем плохо, и очень быстро.
Он опять тяжело вздохнул.
- Так вот, последнее время вам приходится нелегко, нужно принимать непростые решения. Как мне кажется, это не вполне подходящий момент, чтобы пить. Вам ведь сейчас нужна ясная голова. А уж что вам совсем ни к чему, так это усиливать любое появляющееся у вас сомнение в собственных силах и правоте своих суждений.
Тут уж настала моя очередь задумчиво поскрести подбородок.
- В этом что-то есть, - произнес я. - Спасибо, Нунцио.
- Кстати. У меня появилась одна идея, - радостно сказал он, явно воодушевленный своим успехом. - Есть очень простой способ узнать, действительно ли ты пьешь слишком много. Надо просто на некоторое время бросить выпивку. А потом посмотреть, нет ли существенных изменений в твоих мыслях и суждениях. Если изменения есть, значит, пора бросать пить. И конечно, если окажется, что бросить тяжелее, чем ты думал, то это будет еще одним тревожным признаком.
Какая-то часть меня ощетинилась при мысли, что придется отказаться от выпивки, но я это чувство поборол... так же как и волну страха при мысли о том, что может означать такое чувство.
- Ладно, Нунцио, - сказал я. - Попробую сделать, как ты говоришь.
Еще раз спасибо. Я понимаю, тебе это было непросто.
- Да чего уж там, босс. Я рад, что смог вам чем-то помочь.
Он повернулся было к выходу, но задержался и по-товарищески, как нечасто случалось, положил руку мне на плечо.
- Я лично не считаю, что вам следует так уж беспокоиться по этому поводу. Если у вас и возникают проблемы с алкоголем, то не слишком серьезные. Я имею в виду, вы же не отключаетесь и не напиваетесь до беспамятства...

Глава 12

А теперь давайте посмотрим этот момент в записи!
X. Коуселл
Эй, партнер! Привет! Как дела?
Я направлялся к себе в комнату со смутной мыслью завалиться еще поспать. Оклик Ааза заметно сокращал шансы на успех этого плана.
- Привет, Ааз, - повернулся я к нему. При этом солнце ударило мне в глаза, и в поисках тени я отступил назад.
Ааз подошел поближе и стал пристально меня разглядывать. Я со своей стороны изо всех сил старался не напрягаться и выглядеть озадаченным.
Наконец он удовлетворенно кивнул.
- Выглядишь ты нормально, - заявил он.
- А как еще я должен выглядеть? - невинно поинтересовался я.
- По слухам, ты прошлой ночью изрядно повеселился, - объяснил он, окидывая меня еще одним пристальным взглядом. - Я решил, что надо лично тебя осмотреть и определить возможный ущерб. Должен признать, судя по твоему виду, ты выдержал шторм неплохо. Вот что значит молодость - силы восстанавливаются быстро!
- Возможно, слухи несколько все преувеличили, - с надеждой предположил я.
- Это вряд ли, - фыркнул он. - Корреш сказал, что видел тебя, когда ты со своей девушкой ввалился в замок. Ты бы должен знать, что он-то скорее склонен преуменьшать, чем преувеличивать.
Я молча кивнул. Тролль, если только он не напяливал на себя свой "рабочий" образ Большого Грызя, отличался исключительной точностью суждений.
- Все равно, - махнул рукой Ааз. - Как я уже сказал, ты, похоже, успешно это перенес.
Я выдавил из себя слабую улыбку.
- Как насчет опохмелиться? Рюмочка чего-нибудь крепкого тебя взбодрит, - предложил он. - Давай, партнер. Я угощаю. Для разнообразия можно сходить в город.
Мне хватило нескольких мгновений размышления, чтобы решить, как это неплохо прогуляться по городу вокруг замка. Даже очень неплохо, учитывая, что Банни вышла на тропу войны.
- Ладно, Ааз, пойдем, - сказал я. - Только вот насчет опохмелиться... Если ты не против, я бы остановился на чем-нибудь обычном. За прошлую ночь я принял вполне достаточно всяких странных напитков.
Он поцокал языком, как делал обычно во времена моего ученичества, если мне случалось сказать что-нибудь совсем уж глупое, но сейчас я не заметил ни малейшей улыбки.
- А ты ничего не забыл, партнер? - спросил он, не глядя на меня.
- Что?
- Если мы собираемся потолкаться среди народа, было бы нелишне навести чары личины.
Конечно, он был прав. Я-то привык видеть его таким, то есть извергом в зеленой чешуе и с желтыми глазами, но обычным гражданам Поссилтума его вид по-прежнему внушал страх и ужас... собственно говоря, я и сам испытал то же самое, когда впервые с ним повстречался.
- Извини, Ааз.
Закрыв глаза, я быстро произвел необходимые изменения. Усилием мысли манипулируя с образом Ааза, я придал ему вид обычного стражника из замка, разве что он у меня выглядел чересчур костлявым и недокормленным. В нашу задачу ведь не входило устрашать публику, правда?
Ааз даже не потрудился по дороге взглянуть на свое отражение в каком-нибудь зеркале. Похоже, его гораздо больше занимало вытягивание из меня новых подробностей прошлой ночи.
- И как же вы в этом захолустном измерении нашли подходящее место?
- спросил он.
- А мы и не стали торчать тут, - важно ответил я. - Мы подались на Лимбо. Кассандра знает там кучу клубов, и мы...
Я внезапно заметил, что Ааз уже не идет рядом со мной. Оглянувшись, я увидел его позади остолбеневшим. Губы его двигались, но никакого звука я не слышал.
- Лимбо? - наконец выдавил он. - Вы шатались по барам на Лимбо?
Прости меня, партнер, но мне казалось, что в те края нам путь заказан.
- Я сначала тоже слегка обеспокоился, - признался я, не слишком при этом солгав. Как вы должны помнить, я тогда ОЧЕНЬ обеспокоился. - Но Кассандра сказала, что может в случае чего в момент вернуть нас обратно, так что я подумал, какого черта переживать? Оказалось, там никто, похоже, на меня зла не держит. Похоже, вообще я... то есть мы... там что-то вроде местных знаменитостей. Отчасти именно поэтому вечер прошел таким образом. Половина народу, с которым мы встречались, норовила поставить мне стакан за то, что я одержал верх над местным муниципалитетом.
- Это действительно так? - мрачно спросил Ааз, снова трогаясь с места. - А кстати, кто такая эта Кассандра? Что-то она не похожа на местную.
- А она и не местная, - подтвердил я. - Меня познакомил с ней Вик, они с ним друзья.
- Приятно слышать, что он не познакомил тебя с кем-нибудь из своих врагов, - язвительно заметил мой партнер. - Но, по-моему, все равно...
Тут он внезапно замолчал и снова встал как вкопанный.
- Минуточку. Вик? Это тот вампир Вик, с которым ты корешился на Базаре? Ты хочешь сказать, что эта крошка Кассандра тоже...
- Вампир, - сказал я, небрежно пожимая плечами. По правде говоря, мне уже надоело шокировать Ааза. - Да нет, с ней все в порядке. Конечно, это не та девушка, которую хочется привести домой и познакомить с мамой, но... А что тут плохого?
Я заметил, что он вытягивает шею под разными углами, стараясь осмотреть мою собственную шею со всех сторон.
- Я просто смотрю, нет ли следов, - пояснил он.
- Да что ты, Ааз, никакой опасности не было. Прошлой ночью она пила кровь, но из стакана.
- Я не те следы искал, - ухмыльнулся он. - У женщин-вамп репутация очень страстных.
- Хм-м... кстати, а куда мы направляемся? - спросил я, чтобы сменить тему.
- Да никуда особенно, - ответил мой партнер. - Местные бары и трактиры в основном все одинаковы. Вот этот, по-моему, нам вполне подойдет.
С этими словами он круто свернул к двери заведения, мимо которого мы в этот момент шли, и мне оставалось только последовать за ним.
Трактир выглядел приятно заурядным по сравнению с тем, что я мог вспомнить о виденных мною на Лимбо сюрреалистических клубах. Заурядным, откровенно унылым и совершенно немодным.
Вся обстановка сводилась в основном к потемневшим столам и стульям.
Свет из окон и открытой двери слегка усиливался кое-где расставленными свечами.
- Что будешь пить, Скив? - спросил Ааз, направляясь к стойке.
Я уже собрался сказать "вино", но передумал. Права была Банни или нет насчет того, что я спиваюсь, но притормозить не помешает. Замечание Нунцио об отключке и потере памяти оставило у меня неприятное чувство.
- Мне только какой-нибудь сок, - помахал я рукой.
Ааз остановился и посмотрел на меня, склонив голову набок.
- Ты уверен, партнер?
- Да. А почему ты спрашиваешь?
- Некоторое время назад ты говорил, что собираешься пить то же, что обычно, а теперь меняешь свои вкусы.
- Ну хорошо, давай, - поморщился я. - Тогда кубок вина. Только большой не надо.
Я откинулся на стуле и стал оглядывать зал, в основном для того, чтобы не смотреть в глаза Аазу и не дать ему увидеть, как я встревожен.
Смешно, но я обнаружил, что мне почему-то не хочется делиться с ним моим беспокойством по поводу пьянства. Но если я буду менять свои привычки по части выпивки в его присутствии, это не может не вызвать у него вопросов, требующих ответа. Я решил, что пока проще всего будет продолжать все как есть, по крайней мере в присутствии Ааза. Бросать начну я потом, в более подходящей обстановке.
Оглядывая трактир, я заметил одну вещь - здесь, похоже, любит собраться молодежь. То есть, по правде говоря, молодежь была примерно моего возраста, но я столько времени провел со своей командой, что самому себе стал казаться старше.
Один столик, за которым сидели девушки, особенно привлек мое внимание - вероятно, потому, что они говорили обо мне. По крайней мере мне так показалось - они все время поглядывали в мою сторону, хихикали над чем-то, сдвинув головы, и снова поглядывали на меня.
Обычно я стал бы нервничать, увидев такое. Однако после недавнего путешествия на Лимбо уже немного привык к известности.
В очередной раз, когда они на меня поглядели, я в ответ посмотрел прямо на них и изобразил вежливый кивок головой. Это, разумеется, вызвало новое совещание и взрыв хихиканья.
Слава, что поделаешь.
- Чему это ты улыбаешься? - поинтересовался Ааз, ставя напротив меня мой кубок с вином и устраиваясь на скамье с другой стороны стола; свой же необъятных размеров кубок он бережно держал в руке.
- Да ничему, - улыбнулся я. - Просто смотрю на девушек вон за тем столиком.
Я показал ему направление кивком головы, и он наклонился вбок, чтобы самому посмотреть на них.
- Не слишком ли они молоды для тебя, а, партнер?
- Они не так уж намного моложе меня, - возразил я, отхлебывая большой глоток вина.
- У тебя что, мало проблем? - произнес Ааз, принимая прежнюю позу.
- Последний раз, когда я этим интересовался, ты страдал скорее от избытка женщин, чем от их нехватки.
- Да ладно, перестань, - рассмеялся я. - Я ничего с ними делать не собираюсь. Поболтать, и все. Они на меня смотрели, и я подумал, пусть увидят, что я на них тоже смотрю.
- В таком случае сейчас отвернись, - ухмыльнулся он в ответ, - кое-кто из них, по-моему, не только смотрит...
Нечего и говорить, я тут же посмотрел. Одна из девушек встала из-за стола и направлялась к нам. Увидев, что мы на нее смотрим, она, должно быть, собрала всю свою смелость и рывком преодолела оставшееся расстояние.
- Привет, - весело сказала она. - Это ведь вы, правда? Колдун из замка?
- Правда, - кивнул я. - А как вы узнали?
- Я вроде слышала, как вот он назвал вас Скивом, когда пошел за вином, - выпалила она.
- Наверное, это потому, что меня так зовут, - улыбнулся я.
Да, высказывание не поражало своей глубиной. Вообще говоря, по сравнению с обычным непрерывным подшучиванием в нашей команде моя шутка была просто плоской. Однако по реакции девицы вы бы этого никогда не сказали.
Она прикрыла рот рукой и разразилась таким громким смехом, что это привлекло внимание всех в трактире... а может, и во всем городе.
- Ой! Этому же просто нет цены! - объявила она.
- А вот тут вы ошибаетесь, - возразил я. - На самом деле у меня довольно высокие расценки.
Это, разумеется, повлекло за собой новый взрыв смеха. Я поймал взгляд Ааза и подмигнул в ответ. Он неодобрительно закатил глаза и переключил свое внимание на выпивку. Мысль выпить показалась мне стоящей, но, когда я попытался тоже сделать глоток, мой кубок оказался пустым. Я уже хотел попросить Ааза принести мне еще вина, но передумал.
Первая порция исчезла с пугающей быстротой.
- Так что я могу для вас сделать? - спросил я, одновременно стараясь прогнать мысль о вине и надеясь получить ответ.
- Знаете, весь город о вас говорит, - прощебетала девушка, - а моя подружка... вон та, хорошенькая... она просто без ума от вас с тех самых пор, как вы возвратились и она увидела вас при дворе. Она будет просто вне себя от счастья, если вы подойдете к нашему столику и она познакомится с вами лично.
- Не знаю, - сказал я. - Вообще-то иногда хватает и безличного знакомства.
- А? - с непонимающим видом переспросила она, и я осознал, что так далеко ее чувство юмора не простирается.
- Ладно, скажите ей, что я сейчас подойду, только закончу разговор.
- Потрясно! Она просто умрет на месте!
Я посмотрел, как она рванула к своим, и повернулся к Аазу.
- Я могу отвалить, - объявил он.
- Ты просто завидуешь, - ухмыльнулся я. - Покарауль мой кубок, ладно?
С этими словами я встал и пошел к столику девушек. По крайней мере я туда направился.
Путь мне преградил какой-то долговязый парень. Я попытался его обойти, но он сделал шаг в сторону, определенно стараясь загородить мне дорогу.
Я остановился и посмотрел на него.
Мне случалось драться прежде. Иногда я даже не был уверен, что выйду из драки живым, - такие крутые попадались противники. Но тут был совершенно другой расклад.
Парень был явно не старше меня, а может, и на несколько лет младше.
К тому же он вовсе не отличался уверенной осанкой заправского драчуна или хотя бы солдата. На самом деле он выглядел скорее напуганным.
- Отстань от них, - нетвердым голосом сказал он.
- Простите, что?
- Отстань от них! - повторил он немного более уверенным тоном.
Я изобразил на лице тень улыбки.
- Молодой человек, - мягко сказал я, - вам известно, кто я такой?
- Конечно, известно, - кивнул он. - Ты Скив. Тот самый злой колдун из замка. И еще мне известно, что ты можешь заставить меня пожалеть о том, что я не то что встал у тебя на пути, а вообще родился на свет. Ты можешь превратить меня в жабу или сделать так, чтобы у меня волосы на голове загорелись, или даже вызвать какую-нибудь злобную тварь, чтобы она разорвала меня на части, если тебе самому не захочется пачкать руки.
Ты можешь раздавить меня или кого-то еще, просто чтобы расчистить себе дорогу... но правоты это тебе не прибавит. Может быть, настало время, чтобы кто-нибудь выложил тебе все это, даже если сама попытка будет стоить ему жизни.
Я не мог не заметить, что за другими столиками слова парня были встречены одобрительными кивками и возгласами, и поймал на себе не один мрачный взгляд.
- Хорошо, - спокойно сказал я. - Вы мне это выложили. Теперь скажите, в чем дело.
- Дело в том, что тебе нечего тут ошиваться и клеиться к нашим женщинам. А если попробуешь, то скоро об этом пожалеешь.
В подтверждение своих слов он сильно толкнул меня, и я откачнулся.
Мне пришлось даже сделать шаг назад, чтобы сохранить равновесие.
В трактире внезапно стало очень тихо. Тишина повисла в воздухе; все напряженно ждали, что же будет.
Кровь застучала у меня в висках.
Я услышал, как заскрипела скамья, когда Ааз встал из-за стола, и, не оборачиваясь, махнул ему рукой, чтобы он оставался на месте.
- Я вовсе не собираюсь "клеиться" к этим женщинам, ни сейчас, ни в будущем, - сказал я, отчетливо выговаривая слова. - Эта юная леди подошла к моему столику и сказала, что ее подруга хотела бы со мной познакомиться. Я собирался согласиться. Точка. Это все. Я хотел только проявить вежливость. Если, на ваш взгляд, в этом намерении есть что-то оскорбительное для вас или для кого-то еще, я готов от него отказаться.
Я взглянул мимо него на девушек, наблюдавших за этой сценой.
- Всего хорошего, леди, - кивнул я. - Может, когда-нибудь в другой раз.
С этими словами я повернулся на каблуках и пошел к выходу, рассерженный и недовольный, но уверенный в том, что правильно вышел из сомнительной ситуации.
Тем не менее, уже проходя в дверь, я не мог не услышать донесшийся из зала голос того парня.
- И не вздумай возвращаться!

Глава 13

Секрет популярности - уверенность.
В. Аллен
Притормози-ка, партнер. Не забывай, нас с тобой двое. Я слегка замедлил шаг; Ааз догнал меня и зашагал рядом.
- Ты на меня не обижайся, - произнес он, - но, похоже, этот эпизод тебя расстроил.
- А как, по-твоему, должно быть? - огрызнулся я.

Предыдущая страница 6 Следущая страница


Роберт Асприн

- Не стоит по этому поводу так огорчаться, - легко сказал мой партнер. - Местные жители всегда сердиты на чужаков... а особенно когда с чужаками начинают флиртовать их женщины. Эта проблема стара как мир.
Спроси любого солдата или обольстителя. Так что не принимай это Лично на свой счет.
Он похлопал меня по плечу, но на этот раз я не был уверен в его правоте.
- Но ведь они так реагировали не просто на какого-то чужака, Ааз.
Они реагировали на меня. А я, между прочим, тоже здесь живу. И они, между прочим, это знают. Они знают, кто я такой, они знают, что я работаю в замке, но все равно смотрят на меня как на чужака.
- С их точки зрения ты и в самом деле чужак. Эти слова меня поразили.
- Как это?
- Подумай, Скив, - уже более серьезным тоном сказал Ааз. - Даже если не обращать внимания на твои путешествия по измерениям, ты все равно не такой, как они. Ты сам сказал, что работаешь в замке... и заметь, ты работаешь не горничной и не подручным на кухне. Ты один из главных советников королевы, не говоря уже о том, что в перспективе можешь стать ее супругом... хотя они тут вряд ли об этом знают. То, что ты день за днем делаешь и говоришь, затрагивает всех и каждого в этом королевстве. Одно это помещает тебя на другой социальный... я уж не говорю экономический, уровень по сравнению с обычными гражданами.
Тут было над чем задуматься.
Мой нынешний образ жизни, если можно так сказать, годами складывался вокруг меня. Сталкиваться с королями и прочими сильными мира сего, вращаться в их обществе стало для меня обычным делом, хотя я никогда не переставал испытывать по этому поводу определенный трепет. Я почти привык к мысли, что все это как бы прилагается к профессии мага. А кстати, много ли магов мне приходилось встречать, пока я рос?
Ааз был прав. Работа в составе нашей команды отгородила меня от остального мира таким плотным коконом, что все мне казалось уже само собой разумеющимся. Необыкновенное стало настолько привычным, что я уже не сознавал и даже не задумывался, как это все выглядит в глазах простых граждан. Я резко помотал головой.
- Нет. Здесь не только это, но и что-то еще. Этим людям не нравлюсь лично я.
- Угу, - кивнул мой партнер. - Ну и что тебе с того?
- Как это что мне с того? - вскинулся я, возможно с излишней резкостью. - Ты что, не понял? Я сказал...
- ...что ты этим людям не нравишься, - закончил Ааз. - И что?
- Как это "и что"? - возмутился я. - А сам-то ты будто не хочешь нравиться людям?
Мой старый наставник слегка нахмурился, а затем пожал плечами.
- Наверное, это было бы приятно, - сказал он. - Но я об этом как-то не особенно задумываюсь.
- Но...
- И тебе нечего задумываться.
Больше всего поразило меня, с каким спокойствием и твердостью это было сказано. Слова Ааза прозвучали чуть ли не предостережением.
Не пытаясь протестовать, я какое-то время мучительно старался понять, что же это он имел в виду, но в конце концов сдался и помотал головой.
- Я никак не пойму, Ааз. Ведь все хотят нравиться людям, правда?
- До какой-то степени да, - ответил мой партнер. - Но большинство в определенный момент понимает, что это в лучшем случае утопия... как, например, расчет на то, чтобы дождик шел только тогда, когда нам хочется. Реальность такова, что этот чертов дождик идет, когда хочется ему самому, и точно так же всегда будут люди, которым ты будешь не нравиться, что бы ты ни делал. Положительная же сторона всего этого в том, что есть люди, которым ты всегда будешь мил, что бы ты ни делал.
- Не могу с этим согласиться, - покачал головой я. - Это какой-то сплошной фатализм. Если все так, как ты говоришь, то нет смысла вообще стараться что-нибудь поправить.
- Смысл, разумеется, есть, - оборвал меня Ааз. - Давай не будем впадать в крайности, ладно? Реальность всегда находится где-то посередине. Совсем не стараться, чтобы люди тебя любили, так же глупо, как и стараться слишком сильно.
- Так я, значит, чересчур старался? Мой партнер покачал перед собой рукой, как бы говоря "и да и нет".
- Иногда ты подходишь опасно близко к этому состоянию, - произнес он. - Мне кажется, что твое желание нравиться иногда выходит за рамки.
Когда такое случается, твое восприятие себя самого и окружающего мира начинает деформироваться.
- Ты можешь мне привести какой-нибудь пример?
- Разумеется, - с готовностью ответил он. - Начнем с чего-нибудь простого... ну, хотя бы с налогов. Ты сейчас в рамках своей работы выполняешь обязанности консультанта по налогам, взимаемым с граждан.
Так?
Я кивнул.
- Только вот граждане совершенно не любят платить налоги. Они предпочли бы получать защиту и прочие услуги, оказываемые государством, не платя за это ни гроша. Разумеется, они тоже сознают, что получать что-нибудь ни за что нереально, и им приходится мириться с налогами как с неизбежным злом. Они и мирятся, но это им все равно не нравится. А поскольку им это не нравится, мы получаем нарастающее недовольство и ворчание. Какая бы ни была ставка налога, она им всегда слишком высока, и каков бы ни был уровень предоставляемых государством услуг, он им всегда недостаточен. И это недовольство будет обращено на любого, кто связан с установлением налогов, включая тебя и всех остальных, кто работает в замке.
Он покачал головой.
- В общем, если ты занимаешь пост, подразумевающий определенную власть и участие в принятии решений, то можешь забыть, что такое нравиться людям, которых затрагивают твои решения. Лучшее, на что ты можешь надеяться, - это уважение.
- Постой, - удивился я, - ты что, хочешь сказать, что люди могут тебя уважать, при этом не любя?
- Разумеется, - с готовностью подтвердил Ааз. - И на этот счет я тебе могу привести уйму примеров. Раз уж мы заговорили о налогах и финансах, то давай возьмем Гримбла. Ты ведь уважаешь его квалификацию и преданность делу, хотя как личность он тебе не особенно нравится. Так?
Мне пришлось признать, что туг он прав.
- А теперь еще вспомни, - продолжал он, - как мы с тобой начинали вместе работать. Я тебя учил магии очень сурово и заставлял практиковаться, даже когда тебе этого совершенно не хотелось. За все мои постоянные придирки ты меня не любил, но уважал точно.
- Хм-м... Вообще-то я тогда не знал тебя так хорошо, как теперь, - выдавил я. - А тогда, наверное, мне приходилось просто верить, что ты знаешь, что делаешь, и что все, что ты меня заставляешь делать и терпеть, необходимо для учебного процесса... нравится мне это или нет.
- Именно так, - кивнул Ааз. - И не чувствуй себя виноватым. Это нормальная реакция на лицо, облеченное властью, будь то родитель, учитель, начальник или представитель правительства. Нам не всегда нравится то, что они заставляют нас делать, но даже испытывая предельное отвращение к такому принуждению, мы можем все же ценить и уважать их добросовестность и компетентность. - Он пожал плечами и продолжил:
- По-моему, к этому все и сводится. Ты, Скив, вполне заслуживаешь того, чтобы нравиться, но мне иногда кажется, что тебе следует поменьше беспокоиться об этом, а побольше - о том, чтобы тебя уважали. Помимо всего прочего, это более реальная задача.
Несколько минут я думал над тем, что он сказал.
- Ты прав, Ааз, - в конце концов произнес я. - Чтобы тебя уважали, это действительно важнее, чем чтобы тебя любили.
С этими словами я круто свернул в сторону от направления, в котором мы шли.
- Куда это ты, партнер?
- Хочу повидать Банни, - отозвался я. - Мы с ней начали утром один разговор, и мне кажется, нам надо бы его закончить.
Пока я дошел до комнаты Банни, у меня была масса времени на обдумывание того, что я хочу ей сказать. Но все без толку. Подойдя к двери, я чувствовал себя столь же неспособным выразить свои мысли, как и в начале пути.
Я помедлил немного и легонько постучал в дверь, не дожидаясь, пока у меня сдадут нервы. Честно говоря, я наполовину надеялся, что она куда-нибудь вышла или легла спать - это позволило бы мне слезть с крючка, на который я сам себя посадил.
- Кто там?
Вот тебе и вся твоя половинная надежда. В следующий раз надо попробовать надеяться целиком.
- Это я, Банни. Скив.
- Что тебе?
- Я хотел поговорить с тобой, если ты не против.
Последовавшее за этим молчание длилось как раз столько, чтобы я, во-первых, вновь обрел надежду, а во-вторых, начал серьезно беспокоиться.
- Минутку, я сейчас.
Пока я ждал, из-за двери время от времени раздавался металлический лязг, как будто кто-то перетаскивал с места на место железные плиты... и судя по звуку, плиты были тяжелые. Это меня озадачило - с чего бы Банни стала держать в комнате тяжелые металлические плиты?
Тут мне пришло в голову, что в комнате вместе с ней может находиться кто-то еще.
- Я могу зайти попозже, если тебе сейчас неудобно, - предложил я, подавляя попытки своего мозга представить себе, кто бы это мог находиться в комнате у моей ассистентки в такое время... и зачем.
В ответ на мои слова дверь распахнулась, и в дверном проеме возникла Банни.
- Заходи, Скив, - произнесла она, тяжело дыша. - Какой сюрприз.
Вот уж точно, сюрприз.
Увидев ее силуэт против света, я сначала подумал, что она совершенно голая. Но она повернулась, и я разглядел, что на ней яркое трико, обтягивающее ее стройное тело.
- Хм-м... - протянул я, не в силах отвести глаз от фигуры моей ассистентки.
- Прости, я тут в таком виде, - произнесла она, хватая полотенце и начиная вытирать пот с лица и шеи. - Я решила покачаться, так лучше думается.
Как вы уже знаете, мне в последнее время приходилось думать, и весьма интенсивно. Но я никогда не надевал для этого занятия специального костюма. И кроме того, я никогда не потел от раздумий так, как Банни. Не знаю уж, о чем она думает и зачем при этом раскачиваться.
- Я могу чем-нибудь помочь? - спросил я, совершенно непритворно ей сочувствуя.
- Нет, спасибо, - улыбнулась она. - Я уже была на последнем издыхании, когда ты постучал. - Вообще-то, может быть, имеет смысл тебе заходить время от времени и останавливать часы.
Тут уж я совсем запутался. Какие часы? И каким образом остановка часов поможет ей думать?
- Так в чем дело? - спросила она, присаживаясь на край кровати.
Каков бы ни был предмет ее раздумий, она, по-видимому, не очень из-за него переживала. Я решил отложить дальнейшие попытки во всем этом разобраться, по крайней мере до тех пор, пока не выполню то, зачем пришел.
- Прежде всего, Банни, - начал я, - я хотел бы извиниться перед тобой.
- За что? - Она казалась искренне озадаченной.
- За то, как я себя вел сегодня утром... или не утром... ну, в общем, когда проснулся.
- А, ты насчет этого, - глядя куда-то в сторону, отозвалась она. - Можешь не извиняться. С похмелья все немного не в себе.
Это, конечно, было очень мило с ее стороны, но я не собирался оставлять это дело на потом.
- Нет, Банни, тут дело не только в похмелье. Ты пыталась высказать серьезную озабоченность моим здоровьем и благополучием, а я повел себя грубо, потому что не был готов выслушать то, что ты говорила.
Наверное, я и не хотел это выслушивать. Со всеми прочими делами, в которых мне надо как-то разобраться, я просто не хотел усложнять свое положение еще одной проблемой.
Я на мгновение замолчал и покачал головой.
- Я хочу только, чтобы ты знала: я думал над тем, что ты мне сказала. И пришел к выводу, что ты, возможно, права насчет пьянства. Я не уверен, что уже нахожусь на этой стадии, но у меня есть достаточно серьезные сомнения, и я намерен попробовать на время завязать.
Я присел на кровать рядом с ней и одной рукой обнял ее за плечи.
- Права ты или нет, не знаю, но все равно спасибо, что ты так обо мне беспокоишься. Именно это я должен был сказать сегодня утром, вместо того чтобы огрызаться.
Внезапно она крепко меня обняла, прижавшись лицом к моей груди.
- Ой, Скив, - услышал я ее придушенный голос. - Я просто очень за тебя беспокоилась. Я знаю, тебе как раз сейчас надо принять очень непростые решения, и я стараюсь не добавлять тебе проблем. Я хотела бы иметь возможность помочь тебе еще чем-то, но получается, что я пытаюсь помочь, а делаю тебе только хуже.
До меня постепенно дошло, что она при этом тихо всхлипывает, я только не понял, из-за чего. А еще я очень ясно осознал, что одежды, отделяющей меня от ее прижатого ко мне тела, совсем-совсем немного... а сидим мы на кровати... и...
Эту часть своих мыслей я резко отсек, испытывая смутный стыд. Банни была, совершенно очевидно, расстроена, и переживала она из-за меня. С моей стороны было бы просто низко воспользоваться моментом и помышлять о...
Мысли пришлось опять отсечь.
- Ладно, Банни. - мягко сказал я, гладя ее ладонью по волосам. - Ты мне на самом деле очень помогаешь. Мы с тобой оба понимаем, что без твоих познаний я бы просто пропал со всем этим оздоровлением королевских финансов. А ты взвалила такой тяжкий груз на себя.
Я взял ее за плечи и слегка отодвинулся, чтобы можно было заглянуть ей в глаза.
- А насчет чего-то сверх того, - продолжил я, - ты и так уже достаточно серьезно ко всему подходишь, и, наверное, права. Как сегодня утром, когда ты мне говорила насчет пьянства. Но есть некоторые вещи, в которых я должен разобраться сам. Иначе ничего не получится. Никто другой не может и не должен принимать мои решения вместо меня, поскольку это мне предстоит жить и пожинать плоды этих решений. Все, что ты можешь сделать... и что вообще кто бы то ни был может сделать, чтобы мне сейчас помочь, - это набраться терпения и не обижаться на меня. Ладно?
Она кивнула и вытерла глаза.
- Прости, что я тут расхлюпалась, - сухо сказала она. - Черт возьми, первый раз ты появляешься у меня в комнате, а я в таком жутком виде.
- А вот это уж точно глупости, - улыбнулся я, с притворно суровым видом дотрагиваясь кончиком пальца до ее носа. - Ты выглядишь потрясающе... как всегда. И если ты этого раньше не знала, то теперь знай.
После этого совершенно естественным было ее поцеловать... короткий дружеский поцелуи. По крайней мере начинался он как короткий и дружеский. А потом стал делаться дольше, и дольше, и дольше, а тело ее будто плавилось, прижимаясь ко мне.
- Ну ладно, пора откланиваться, - произнес я, отрываясь от нее. - Завтра тяжелый день.
Это была откровенная ложь, поскольку завтрашний день обещал быть не более и не менее напряженным, чем любой другой. Однако я понял, что если сейчас все это не оборву и позволю нашему физическому сближению нарастать и дальше, то мне будет трудно убедить себя, что к Банни я зашел извиниться и поблагодарить за заботу.
Какое-то безумное мгновение мне казалось, что она станет возражать против моего ухода. Если бы она это сделала, я не уверен, что у меня хватило бы решимости уйти.
Она уже собралась было что-то сказать, но, наверное, передумала и только глубоко вздохнула.
- Спокойной ночи, Скив, - в конце концов произнесла она. - Заходи как-нибудь... поскорее.
Пока я шел до своей комнаты, у меня в голове крутилось множество отвлекающих мыслей. Отвлекающих - это еще мягко сказано.
При первой нашей встрече Банни очень активно пыталась меня охмурить, а я ее отшил. И вот теперь, когда удалось добиться таких успехов, сохраняя наши отношения в чисто профессиональных рамках, не глупостью ли было бы это положение менять? Да и позволит ли она сама это сделать? Судя по всему, интереса ко мне она не потеряла, впрочем, не исключено, что тут, возможно, я себя обманываю.
А потом, имею ли я вообще право надеяться на какие-то новые отношения, когда еще не решил, что делать с предложением королевы Цикуты. Ночь с Кассандрой была интересным и весьма познавательным приключением, но насчет Банни даже я не стал бы обманываться, полагая, что с ней возможно мимолетное увлечение.
Чего же я на самом деле хочу? И от кого? Все еще погруженный в эти мысли, я открыл дверь в свою комнату... и обнаружил, что меня поджидает демон.

Глава 14

Пройдемся по областям диким и неизведанным.
Г. Гебель -Уильямс
Так вот, те из вас, кто следил за моими приключениями, уже знают, что появление демона у меня в комнате не представляет собой ничего нового. Последнее время это стало обычным делом, хотя порой я еще чувствую, как трудно к этому привыкнуть.
Разумеется, кто-то из демонов доставляет мне большую радость своим посещением, а кто-то - меньшую.
На этот раз демон оказался очаровательной малышкой. У нее были коротко остриженные каштановые волосы, круглое личико с большими широко расставленными миндалевидными глазами, задорный носик и маленький рот сердечком. Кроме того, на всех нужных местах у нее присутствовали приятные округлости, а гаремный наряд, который она носила, демонстрировал все эти округлости с потрясающей ясностью. Единственное неудобство заключалось в том, что она была совсем крошка. Не маленькая, а именно крошечная.
Фигурка передо мной, в высшей степени обольстительная, была ростом дюйма четыре, не больше, и парила в воздухе.
- Привет, - мелодичным голоском чирикнула крошечная леди. - Ты, должно быть, Скив. А я Дафни.
Было время, когда я в подобных обстоятельствах почувствовал бы себя неуютно. Однако за время последних странствий мне уже приходилось видеть подобное.
- Так, не говори ничего, я сам угадаю, - начал я в самой светской и небрежной манере. - Ты джинн, правильно? С Джиннджера?
- Ну, вообще-то не джинн, а джинна. Но если хочешь со мной дружить, то, будь любезен, никаких намеков на "русоволосую Джинни". Понятно?
Я какое-то время глядел на нее, ожидая продолжения фразы, которая по всем признакам была какой-то шуткой. Но Дафни, вместо того чтобы продолжать, сама выжидающе смотрела на меня.
- Ладно, - наконец согласился я. - Мне это несложно.
Она еще раз пристально посмотрела на меня и покачала головой.
- Ты, наверное, один такой на все известные мне измерения, что не знаешь эту песню, - сказала она. - А ты точно Скив? Великий Скив?
- Ну, в общем, да. А мы что, уже знакомы? - Я и сам понял, какой это глупый вопрос, и торопливо поправился, не дожидаясь ее ответа:
- Хотя нет. Я уверен, если бы мы раньше встречались, я бы тебя запомнил.
Похоже, мое неуклюжее заявление почему-то ей понравилось.
- Очень мило, - сказала она, подплывая поближе и гладя меня по щеке мягкой ручкой, легкой, как прикосновение бабочки. - Нет. Я не имела этого удовольствия. Но у нас с тобой есть общие знакомые. Ты помнишь джинна по имени Кальвин?
- Кальвина? Конечно, помню. Он очень меня выручил тогда на Извре.
- На Извре, говоришь? - произнесла она, на мгновение погрузившись в какие-то свои мысли, а затем лицо ее просветлело. - Он говорил о тебе и просил, если буду поблизости, зайти и передать от него привет.
- Правда? Это очень мило с его... в смысле с твоей стороны.
Я был приятно удивлен, что Кальвин обо мне помнит. Ко мне нечасто просто так заходят в гости существа из иных миров - приходят в основном те, кому нужна моя помощь в каком-нибудь деле. И еще мне пришло в голову, что сам я ни разу не "подумал заскочить" просто так на минутку к кому-нибудь из тех, с кем я познакомился в своих приключениях. Я взял это на заметку и пообещал себе исправиться.
- А как поживает Кальвин? Он уже втянулся в жизнь на Джиннджере после такого долгого отсутствия?
- Он ничего, - ответила джинна, пожимая плечами, что при ее гаремном наряде и роскошной фигуре создавало удивительный эффект. - Ты же знаешь, как это бывает. После долгого загула всегда нужно какое-то время, чтобы опять войти в колею.
- Слушай... если мы будем дальше разговаривать, можно тебя попросить увеличиться до моих размеров? Так удобнее беседовать.
Если уж честно, то, посмотрев, как она пожимает плечами, я просто захотел увидеть ее тело в большем масштабе. Помимо всего прочего, это избавило бы меня от неприятного чувства, что я испытываю физическое влечение к говорящей кукле.
- Никаких проблем, - отозвалась она и взмахнула руками.
Воздух вокруг нее пошел рябью и замерцал, и вот она уже стояла передо мной, так сказать, в мой рост. На самом деле, конечно, не в мой рост, а почти на целую голову ниже, что давало мне волнующую возможность глядеть на нее сверху вниз.
- Слушай, это что, монастырь?
- Что, это? Нет, это королевский дворец Поссилтума, - ответил я. - А что, я похож на монаха?
Предполагалось, разумеется, что вопрос этот с подтекстом. Я очень гордился тем, как был одет, а монах, наряженный таким образом, явно нарушил бы обет бедности.
- Да нет в общем-то, - признала она. - Но ты с таким интересом заглядываешь мне за корсаж, что для Великого Скива, который так много путешествовал, это просто странно. В этом измерении что, нет женщин?
Согласен, я, конечно, заглядывал, но не ожидал. что она это заметит... и тем более станет комментировать. Но уж чему Ааз научил меня за все эти годы, так это камуфлировать свои промахи словами.
- Да нет, у нас тут есть женщины, - с улыбкой сказал я. - Но, честно говоря, мне кажется, что к тебе за корсаж будут заглядывать в каком угодно измерении.
Она улыбнулась, демонстрируя ямочки на щеках и явно гордясь собой.
- Но при всем том, что зрелище это действительно захватывающее, - светским тоном продолжил я, - сейчас у меня интерес в основном профессиональный. Ты единственный, кого я знаю, кроме Кальвина, уроженец Джиннджера, и мне интересно, что это у вас за трюк с изменением размеров - просто чары личины или вы и в самом деле меняетесь?
Если уместно говорить об этом самому, то ведь и правда получилось довольно неплохо для срочного выхода из затруднительной ситуации? В любом случае Дафни, похоже, все это проглотила.
- А, ты об этом, - произнесла она, снова поводя плечами. На этот раз мне удалось удержаться, и я продолжал смотреть ей в глаза. Не стоит испытывать судьбу. - Это все по-настоящему, мы действительно изменяем форму. Это одно из самых важных умений для джинна, а тем более для джинны. Если твое измерение специализируется на исполнении желаний, то надо быть готовым удовлетворить любые, даже самые фантастические требования.
Перед моим мысленным взором мгновенно пронеслись кое-какие совершенно непечатные фантазии с участием Дафни, но она еще не закончила говорить.
- Это касается не только размера... в смысле роста. Мы можем принимать любые пропорции в соответствии с нашими местными стандартами для настенных календарей. Вот смотри.
С этими словами она начала демонстрировать мне одну из самых впечатляющих коллекций женских форм, когда-либо мною виденных... и все это была она! За недолгое время она побывала тонкой и гибкой как тростинка, потом полногрудой, потом длинноногой, в то же самое время меняя цвет волос и их длину и переходя от нежной матовой бледности к смуглому цвету лица, гораздо более темному, чем ее прежний бронзовый загар. Я решил, что, где бы ни находилось то измерение, в котором водятся эти самые календари, мне обязательно надо там побывать... и поскорее.
Побочная реакция оказалась гораздо менее предсказуемой. Может, это получилось из-за того, что в последнее время я так много думал о женщинах и о женитьбе, но при виде этой демонстрации навыков по изменению формы мне вдруг пришло в голову, что из Дафни получилась бы интересная жена. Подумать только: женщина, которая может принимать любые размеры, форму и свойства по желанию! Это заметно снижает риск заскучать, видя перед собой всю оставшуюся жизнь одну-единственную женщину.
- Очень впечатляет, - произнес я, усилием воли подавляя свои предыдущие мысли. - Слушай, а ты никогда не думала стать фотомоделью?
Глаза Дафни на мгновение сузились, но потом лицо ее разгладилось.
- Надо понимать, ты хотел сказать комплимент поинтересовалась она.
Этим она меня по-настоящему смутила.
- Конечно, - сказал я. - А что? Получилось что-то другое?
- То есть я настолько привлекательна, что могу этим зарабатывать себе на жизнь. Ты это имел в виду?
- Ну, в общем... да. Только когда ты вот так это говоришь, получается действительно что-то сомнительное.
- Ты и наполовину себе не представляешь, до какой степени, - заявила джинна, закатив глаза. - Видишь ли, Скив, я уже пробовала играть в эту игру... и ты прав, я действительно это могу, и деньги там неплохие. Вся беда в том, с чем это сопряжено.
- Не понимаю, - признался я.
- Конечно, со стороны работа модели может показаться пределом мечтаний, но на самом деле это не так. На этой работе, между прочим, приходится долгие часы оставаться в очень неудобном положении. Например, большинство людей любит ходить на пляж, но попробуй-ка просидеть шесть часов в полосе прибоя, где о тебя разбиваются волны, пока этот чертов пушкарь прицелится и поймает свет... а потом часто оказывается, что снимок в дело не пошел.
Я сочувственно кивнул, гадая про себя, кто же такой этот "чертов пушкарь" и почему она должна сидеть на месте, пока он в нее целится.
- Потом, все почему-то думают, что быть фотомоделью - это высокий статус, - продолжила Дафни. - Статус тут примерно такой же, как у куска грудинки на мясном прилавке. Ты можешь быть в центре всеобщего внимания, но для людей, которые с тобой работают, ты просто столько-то фунтов мяса, которое надо выигрышно расположить на витрине и поудачнее толкнуть. Я вообще-то не меньше любой другой женщины люблю, когда мое тело кто-то трогает, но мне хотелось бы думать, что при этом этот кто-то думает Обо мне. А то получается, что ты манекен или марионетка, которую передвигают, чтобы добиться нужного эффекта.
- Угу, - кивнул я, подумав про себя, что если мне когда-нибудь выпадет шанс дотронуться до ее тела, то я уж точно во время этого процесса буду сосредоточен на ней.
- И разумеется, еще приходится поддерживать себя в форме.
Большинство женщин считают, что они выглядели бы лучше, если бы сбросили пару фунтов или немного повысили мышечный тонус... и многие время от времени работают над этим. Так вот, я тебе могу сказать, что, когда твой кусок хлеба зависит от того, как ты выглядишь, поддержание себя в форме становится уже не хобби, не времяпрепровождением на досуге, а полноценной работой, требующей полного рабочего дня. Вся твоя жизнь крутится вокруг диеты и упражнений, не говоря уже об уходе за лицом и волосами. Разумеется, тут у меня есть преимущество, поскольку я могу изменять форму, но уж поверь мне: чем меньше ты прибегаешь к помощи магии, тем меньше перегружаешь систему и тем дольше протянет твоя машина. И кстати, не следует забывать: что бы ты ни делала для поддержания приличного внешнего вида, все равно это борьба со временем, и она изначально обречена на поражение. Конечно, у джинны срок жизни побольше, чем у женщин других измерений, но возраст все равно когда-нибудь берет свое. Стратегические участки, которые прежде притягивали взор, начинают терять упругость и обвисать, кожа на шее и на руках делается все больше похожа на гофрированную бумагу, и тут уж не успеешь и глазом моргнуть, как окажешься за дверью, а на твое место возьмут кого-нибудь из бесконечной череды молодых и подающих надежды.
Ужасно, правда?
Ее слова заставили меня призадуматься. Одна из особенностей ремесла мага состоит в том, что возраст для нас не имеет первостепенного значения. Черт возьми, когда я начинал, мне вообще приходилось напяливать личину, чтобы выглядеть старше, поскольку никто не поверит, что такой молодой маг на что-то годится. Мысль о том, что можно потерять работу просто из-за того, что ты стал старше, была действительно ужасна. Я только порадовался, что в большинстве профессий нет таких возрастных ограничений, как у фотомоделей.
- Ну и наконец, для полного счастья, - продолжила джинна, - есть еще такая мелкая подробность: как люди к тебе относятся. Большинство мужчин робеют от твоей внешности и ни за что не станут к тебе подходить.
Они будут стоять и пялиться, может, немного пофантазируют про себя, но никогда не сделают попытки назначить свидание. Если только они сами не кинозвезды или от природы не наделены совершенно неуязвимым самолюбием, они всегда будут бояться сравнения типа "Красавица и Чудовище". А если все-таки кто-то делает шаг навстречу, то у него в голове обычно уже сложился определенный сценарий... и этот сценарий совершенно не предусматривает, чтобы ты что-то говорила или думала. Им нужна красивая штучка, а если внутри этой блестящей упаковки обнаруживается личность, то они бывают не только удивлены, но даже слегка расстроены.
Она вздохнула и покачала головой.
- Ты уж прости, что я забиваю тебе голову всей этой ерундой, но у меня это любимая мозоль. Даже если забыть обо всем этом, все равно как-то грустно, когда женщины считают, что их внешность - это все, что они могут предложить миру. Лично я уверена, что способна предложить кое-что еще.
Она сделала глубокий вдох, с шумом выдохнула воздух, а потом улыбнулась и, склонив голову набок, посмотрела на меня.
- Хм-м... А если я не буду ничего говорить о карьере фотомодели, а просто скажу, что, по-моему. ты выглядишь фантастически? - осторожно спросил я.
- Тогда я скажу: "Спасибо, сэр, вы очень любезны. Вы и сами смотритесь довольно неплохо".
Она улыбнулась и изобразила легкий реверанс. Я успешно подавил порыв ответить ей поклоном.
Мысли мои при этом вертелись вокруг вопроса, о чем же мы будем говорить дальше, если тема красоты уже исчерпана.
- Слушай, а ты давно знаешь Кальвина? - начала Дафни, решив этот вопрос за меня. - Он о тебе говорил так, будто вы с ним старые приятели.
Тут мы наконец вернулись на твердую почву.
- Вообще-то я купил его на Базаре Девы. Выражаясь точнее, я купил его бутылку. Я имел право потребовать от него только одно желание... впрочем, что я тебе это объясняю? Ты, наверное, знаешь все эти дела гораздо лучше меня. Короче, я о нем ничего так и не знал, пока через пару лет не открыл бутылку.
- Не понимаю, - сказала Дафни, очаровательно хмуря бровки. - Зачем ты покупал его бутылку, если не собирался ее использовать несколько лет?
- Как я купил бутылку, это длинная история, - ответил я, заводя глаза вверх. - А почему я ее так долго не использовал... Понимаешь, я принадлежу к довольно впечатляющей команде магов-практиков... то есть на самом деле я возглавляю эту команду. Мы вполне успешно справляемся с большинством проблем, не прибегая к посторонней помощи.
Ну вот. Немного саморекламы. Получится ли у нас с ней что-нибудь, уверенности у меня не было, но я подумал, что не повредит произвести некоторое впечатление на такую хорошенькую женщину.
- Так значит, все это время он оставался с тобой? С того момента, как ты купил его бутылку, и до тех пор, пока он не расквитался со своими обязательствами на Извре? А кстати, когда точно это произошло?
Не похоже было, чтобы я произвел на нее заметное впечатление. Она явно больше интересовалась не мной, а Кальвином, что меня несколько огорчило.
- Это было совсем недавно, - сказал я. - Где-то пару недель назад.
Конечно, в разных измерениях время течет с разной скоростью... ты должна знать.
- Верно... - задумчиво протянула она. - Скажи-ка, а он не говорил, что отправляется прямо на Джиннджер? Или, например, что собирается по пути еще куда-то заглянуть?
- Погоди-ка, дай я подумаю. Насколько я помню, он ничего такого не говорил. Постой, а он что, не вернулся на Джиннджер? Мне показалось, ты говорила, что это он тебя попросил заглянуть ко мне.
Я был одновременно смущен и обеспокоен. Если Дафни разыскивает Кальвина, то откуда она узнала обо мне? Я не знаком больше ни с кем из джиннов... и ни с кем, кто регулярно бывал бы на Джиннджере - Да нет, вернуться-то он вернулся, - пожала она плечами. - Мне только хотелось выяснить...
Раздалось негромкое бам, и в комнате материализовался второй джинн.
В нем я сразу узнал Кальвина, о котором мы только что говорили с Дафни.
Но с первого же взгляда мне стало ясно, что тут что-то не так.

Глава 15

Блаженны миротворцы, ибо им всегда достается от обеих сторон.
Неофициальный девиз ООН
За время путешествия на Извр я успел хорошо узнать Кальвина; на протяжении всей этой истории он отличался редким спокойствием и твердостью в кризисных обстоятельствах. Однако теперь он выглядел так, будто вот-вот выйдет из себя. Все классические симптомы были налицо: плотно сжатые челюсти, сдвинутые брови, напряженное выражение лица - в общем, все.
К счастью, похоже было, что его гнев обращен не на меня, а на мою гостью.
- Я должен был раньше догадаться! - заорал он, не удостоив меня даже приветственным кивком. - Надо было сразу двигать сюда, как только я заметил, что ты смылась!
При всей ограниченности моих знаний о джиннах тут мне пришло в голову, что, когда джинн на тебя за что-то сердит, это может оказаться чрезвычайно вредно для здоровья. Зная, что магию, как и нож, можно использовать и в благих, и в дурных целях, я бы в таком случае первым делом попытался джинна как-то успокоить... или быстро скрыться с места событий.
Однако джинна, к моему удивлению, развернулась и выплеснула на вновь прибывшего не меньшую порцию гнева.
- Вижу-вижу, - парировала она. - Ты, значит, можешь пропадать на много лет, и ни слуху ни духу, а я только вышла за порог, и ты уже меня ищешь!

Предыдущая страница 7 Следущая страница


МИФтерия жизни

Все виды на Дафни разом вылетели у меня из головы. За несколько секунд она из флиртующей кокетки преобразилась в визгливую мегеру. Кроме того, судя по всему, их с Кальвином связывало нечто большее, чем просто "знакомство", как она выражалась.
- У меня были дела, - отвечал джинн, по-прежнему стоя нос к носу с моей гостьей. - Работа, знаешь ли. Работа, благодаря которой все наше измерение имеет кусок хлеба. А кроме того, если ты просто выходишь проветриться и размяться, я ничего не имею против. Но я не желаю, чтобы ты всюду рыскала и тайком что-то обо мне выведывала!
- А что это ты так забеспокоился? Наверное что-то от меня скрываешь, вот в чем дело.
- Я беспокоюсь о том, что ты мне не поверишь, - выкрикнул в ответ Кальвин. - Какого черта вообще у меня что-то спрашивать, если ты не собираешься мне верить?
- Я прежде верила всему, что ты мне говорил. ТЫ сам заставил меня понять, как это глупо. Тебе что, напомнить?
Разговор неудержимо шел вразнос. Я собрал всю свою смелость и шагнул вперед с намерением вмешаться.
- Простите, но я думал, что вы друзья. Кальвин прервал свою речь и бросил на меня испепеляющий взгляд.
- Друзья? Это что, она тебе так сказала? Он вновь обернулся к джинне.
- Знаешь, детка, не тебе обвинять меня во лжи. Ты сама довольно свободно и лихо обращаешься с правдой.
- Не валяй дурака, - возмутилась джинна. - Если бы я ему представилась твоей женой, он бы стал покрывать все твои фортели.
Думаешь, не знаю, как мужики выгораживают друг друга?
- Минуточку, - прервал я ее. - Ты сказала "жена"? Значит, вы муж и жена?
Последние остатки моего влечения к Дафни исчезли бесследно.
- Разумеется. - скривившись, ответил Кальвин. - Разве ты сам не видишь, какую любовь и нежную привязанность мы проявляем по отношению друг к другу? Конечно же, мы муж и жена. Неужели ты думаешь, что кто-нибудь из нас стерпел бы такое обращение от посторонних?
Он потряс головой и на какое-то мгновение, как мне показалось, вернулся к нормальному состоянию.
- Кстати, Скив, рад снова тебя видеть, - произнес он, натянуто улыбнувшись. - Прости, что совершенно забыл о правилах хорошего тона, но я тут... В общем, с опозданием, но я хотел бы познакомить тебя с моей женой Дафни.
- Ну, наконец-то он собрался познакомить меня хоть с кем-то из своих деловых партнеров. И все пошло по новой.
В дверь постучали.
Я откликнулся, подумав при этом, как хорошо, что хоть кто-то еще входит ко мне в комнату нормальным способом... я имею в виду через дверь, а не просто возникая из воздуха без всякого предупреждения.
- Все в порядке, босс? Мне показалось, я слышал какие-то голоса.
- Да, конечно, - ответил я, - это просто... Гвидо?
Моему сознанию пришлось разом охватить несколько важных соображений, а это было нелегко. Первым соображением была констатация факта, что Гвидо вернулся со своего задания, куда был отправлен в качестве чрезвычайного налогового уполномоченного. Вторым - что рука у него на перевязи.
Второе удивило меня, вероятно, больше, чем первое. За долгое время нашего знакомства я привык, что мои телохранители практически неуязвимы. При мысли о том, что они могут, как и все прочие, получать телесные повреждения, я почувствовал себя как-то неуютно.
- Что ты тут делаешь? Ты уже вернулся? - спросил я. - И что у тебя с рукой?
Вместо ответа он подозрительно уставился на джиннов, продолжавших препираться за моей спиной.
- Что здесь происходит, босс?! - воскликнул он. - И кто такие эти двое?
Меня несколько удивило то обстоятельство, что Гвидо мог слышать и видеть моих гостей, но потом я вспомнил, что только на время действия контракта джинны остаются невидимы и неслышимы для всех, кроме владельца бутылки.
- Это просто мои друзья, - сказал я. - В некотором роде друзья... Я сначала думал, что они заскочили меня проведать, но, как видишь, все обернулось иначе. Бородатый - это Кальвин, а дама, с которой он спорит, - его жена Дафни.
Мне все сказанное казалось вполне невинным, но Гвидо отшатнулся, как будто я его ударил.
- Вы сказали "его жена"?
- Да. А что?
Мой телохранитель шагнул вперед и встал между мной и препирающейся парочкой.
- Уходите отсюда, босс, - тихо сказал он.
- Что?
Мне сперва показалось, что я его не правильно понял.
- Босс, - прошипел он, стараясь держаться спокойно. - Я ваш телохранитель, верно? Так вот, в качестве вашего телохранителя и лица, в настоящий момент отвечающего за сохранение вашего здоровья, я требую, чтобы вы немедленно ушли отсюда!
- Но...
Похоже, Гвидо не собирался продолжать обсуждение этого вопроса. Он просто сгреб меня в охапку здоровой рукой и выволок за дверь.
Оказавшись в коридоре, он без особых церемоний прислонил меня к стене у дверного проема.
- А теперь стойте здесь! - произнес он, тыча мне в лицо здоровенным пальцем. - Понятно? Стойте здесь!
Этот тон был мне знаком. Я сам говорил таким, когда пытался внушить Глипу какую-нибудь простую команду... после того как он уже три или четыре раза полностью проигнорировал мои слова. Я решил попробовать доказать, что я умнее своего дракона, и послушался.
- Хорошо, Гвидо, - утвердительно кивнул я. - Здесь так здесь.
Он мгновение поколебался, глядя на меня так, будто я прямо сейчас рвану обратно, но в конце концов удовлетворенно кивнул, повернулся и вошел в мою комнату, закрыв за собой дверь.
Я не мог разобрать слов, но слышал, как спорящие за дверью голоса вдруг умолкли, а потом опять зазвучали гневным хором, в который время от времени вплетался голос Гвидо. Затем наступила тишина.
Прошло несколько бесконечно долгих мгновений, и дверь вновь открылась.
- Теперь можете заходить, босс, - объявил мой телохранитель. - Они убрались.
Я покинул свое место у стены и зашел в комнату. Первый же взгляд вокруг подтвердил слова Гвидо. Джинны удалились в неизвестном направлении. Удивительно, но первой моей реакцией было чувство обиды, что они ушли не попрощавшись.
Кроме того, я почувствовал, что хочу вина, но подавил это желание и присел на край кровати.
- Ну хорошо, Гвидо, - сказал я. - Так в чем было дело?
- Вы уж извините, что я так на вас налетел, босс, - совершенно неизвиняющимся тоном начал мой телохранитель. - Вы же знаете, обычно я так себя не веду.
- А что же сейчас?
- Делал свою работу, - парировал он. - Как ваш телохранитель, я старался защитить вас от тяжких телесных повреждений, а возможно и от гибели. Именно за это, в соответствии с должностной инструкцией, мне и платят.
- Защитить меня? От этих двоих? Да ты что, Гвидо! Они же просто спорили, да и спорили-то не со мной. Просто мелкая семейная перебранка.
- Просто спорили! - воскликнул мой телохранитель, надвигаясь на меня. - Вы что, думаете...
Внезапно он замолчал и отступил назад, тяжело дыша.
Я не знал, что и подумать. Гвидо на моей памяти никогда еще до такой степени не выходил из себя, но я совершенно не мог вообразить, в чем тут может быть дело.
- Простите, босс, - наконец сказал он уже более нормальным тоном. - Положение было очень рискованное, и я до сих пор еще немного не в себе. Но сейчас буду в порядке.
- Какое еще рискованное положение? - возмутился я. - Они же просто...
- Да знаю, знаю, - произнес он, жестом призывая меня замолчать. - Они просто спорили. Он глубоко вздохнул и похрустел пальцами.
- Знаете, босс, я все время забываю, насколько вы в этих делах неопытны. То есть по части магии вы, может быть, всех за пояс заткнете, но вот в моей области, то есть там, где надо говорить и действовать без лишних церемоний, вы все еще сущий младенец.
Что-то во мне порывалось возразить, поскольку за эти годы я побывал-таки в кое-каких серьезных переделках, но я промолчал. Гвидо и его кузен Нунцио были в своем деле экспертами, а уж мнение экспертов я за эти годы уважать научился.
- Понимаете, босс, люди говорят, что парни вроде нас с Нунцио мало чем отличаются от полицейских... Мы играем в одну игру, только в разных командах. Не знаю, может, это и правда. Так вот, есть одна вещь, в которой я точно уверен, и тут обе наши команды совершенно согласны: самая опасная ситуация, в которую можно влипнуть... ситуация" когда тебя скорее всего могут замочить... это вовсе не перестрелка и не бандитская разборка. Это обычная ситуация скандала в семье. Да-да, не удивляйтесь.
Семейная ссора... вроде той, которую вы наблюдали, когда я появился. Это смертельно опасно, босс. Особенно если это ссора между мужем и женой.
Я хотел было засмеяться, но он, похоже, говорил предельно серьезно.
- Ты не шутишь, Гвидо? - спросил я. - Что там может быть такого опасного?
- Гораздо больше, чем вы можете себе вообразить, - ответил он. - Именно этим такая ситуация и опасна. В обычной стычке можно себе представить, что происходит в данный момент и что произойдет в следующий. А вот ссора между мужем и женой - дело совершенно непредсказуемое. Никогда нельзя сказать заранее, кто на кого замахнется, когда и чем именно, потому что сами участники этого не знают.
Я начал постепенно понимать, о чем он говорит. Картина рисовалась одновременно захватывающая и пугающая.
- А почему это так, Гвидо? Почему стычки между супругами так чреваты взрывом?
Мой телохранитель нахмурился и почесал в затылке.
- Я на самом-то деле никогда особенно над этим не раздумывал, - сказал он. - Но считаю, что дело тут в мотивности.
- В мотивах? - машинально поправил я.
- И в мотивах тоже, - кивнул он. - Видите ли, босс, если взять деловые разногласия, принимающие насильственный характер - собственно, к таким делам меня обычно и привлекают, - то там побудительные мотивы вполне понятны... это может быть, например, жадность или страх. То есть либо босс А хочет что-то получить от босса Б, а тот не желает это отдавать - например, кусок доходной территории, - либо босс Б боится, что босс А попытается с ним разделаться, и решает сам его устранить. При любом подобном раскладе у участников есть ясная цель, поэтому сравнительно несложно предвидеть развитие событий и принять контрмеры.
Понимаете, о чем я? - Кажется, да, - сказал я. - А при скандале в семье?
- Вот тут дело может обернуться очень паршиво, - скривился он. - Прежде всего люди препираются, но сами не знают, о чем они спорят. На карту поставлены не деньги, а эмоции и оскорбленные чувства. Проблема в том, что определенной цели тут нет, а в результате невозможно сказать, когда схватка прекратится. Накал постоянно нарастает, обе стороны все изощреннее изводят друг друга, и обе терпят все больший ущерб, и так до тех пор, пока кто-то не получит по мозгам так больно, что не сможет думать ни о чем другом, кроме как отплатить противнику.
Он с шумом стукнул кулаком по раскрытой ладони, слегка поморщившись от боли в раненой руке.
- И когда близится взрыв, - продолжил он, - лучше не стоять вблизи от эпицентра. Они будут кидаться друг на друга с чем попало. А самое скверное здесь - и как раз главное, почему ни мы, ни полицейские не желаем вмешиваться в такие дела, - это то, что если ты попытаешься их разнять, то очень даже вероятно, что они оба накинутся на тебя.
Понимаете, как они ни обезумели, они все равно инстинктивно будут защищать друг друга от любой сторонней силы... а в эту категорию как раз и попадает любой, кто попытается вмешаться. Поэтому лучше всего, если есть возможность, отойти от них подальше и не подходить, пока не осядет пыль.
Все это было очень интересно, особенно если учесть, что я сам в тот момент размышлял о женитьбе. Но то, как поморщился мой телохранитель, напомнило мне об одном вопросе, возникшем еще при его появлении и до сих пор остававшемся без ответа.
- Кажется, Гвидо, я теперь понимаю, - сказал я. - Спасибо. А теперь скажи мне, что у тебя с рукой? И почему ты вернулся во дворец?
Гвидо, похоже, был захвачен врасплох неожиданной переменой темы разговора.
- Простите, босс, что не явился с докладом, как только вернулся, - со смущенным видом произнес он. - Было поздно, и я решил, что вы уже спите... а потом услышал эту их перебранку. Я, собственно, собирался заявиться к вам с утра пораньше.
- Угу, - сказал я. - Ничего страшного. Но раз уж мы об этом заговорили, что произошло?
- Мы попали в небольшую переделку, вот и все, - ответил он, глядя куда-то в сторону. - Ничего серьезного.
- Но, видимо, достаточно серьезно, чтобы пострадала твоя рука, - заметил я. - Так что произошло?
- Если вы не против, босс, я бы не хотел вдаваться в подробности.
По правде говоря, это все мне очень неприятно.
Я подумал было настоять на своем, но потом решил, что не стоит, ведь Гвидо никогда у меня ничего особенно не просил, а теперь вот просит не давить на него. От меня требовалось совсем немногое - просто уважать его секреты.
- Ну ладно, - медленно произнес я. - Оставим это до поры до времени. Ты можешь работать в таком состоянии?
- При крайней необходимости, наверное, смогу. Но не с максимальной эффективностью, - признался он. - Собственно, босс, об этом я и хотел с вами поговорить. Может, назначите Нунцио в напарники к Пуки? А я бы взял на себя его функции здесь.
Учитывая, до какой степени Гвидо втюрился в Пуки, просьба эта была серьезная. Но меня такой вариант все равно не устраивал, - Не знаю, Гвидо, - сказал я. - Нунцио все это время работает с Глипом; надо все-таки разобраться, что с моим драконом не в порядке. Мне бы не хотелось срывать его с этой работы, пока мы не получили ответа.
Вот что! Как ты смотришь, если я попрошу Корреша помочь?
- Корреша? - нахмурился мой телохранитель. - Не знаю, босс.
По-вашему, вид тролля не напугает тамошний народ?
Учитывая, что Гвидо и Нунцио в своей работе в большой степени опирались на устрашение, возражение показалось мне несколько неожиданным. Но Гвидо был прав.
- Так ведь Пуки, наверное, способна применить чары личины или еще что-нибудь, чтобы Корреш смотрелся не так жутко? - предположил я. - Сама-то она, думаю, тоже не шатается по округе прямо как есть, в зеленой чешуе изверга.
- А ведь верно, босс! Это хорошая идея, - объявил Гвидо, заметно просветлев. - Тогда никаких проблем. Корреш вполне подойдет.
- Ну ладно, значит, я прямо с утра с ним поговорю.
- Вообще-то Корреш даже лучше, чем Нунцио, - продолжал мой телохранитель, обращаясь скорее к самому себе, чем ко мне. - Пуки все еще расстраивается из-за того, что в меня выстрелила, а Нунцио мог бы...
- Эй! Минуточку! Ты сказал, что это Пуки в тебя стреляла?
Гвидо какое-то мгновение выглядел изумленным, но тут же укрылся щитом праведного негодования.
- Ну что вы, босс, в самом деле! - возмутился он. - Мы ведь, кажется, договорились в это не влезать. По крайней мере пока.

Глава 16

Семейный очаг - прекрасное место для тех, кому место в психушке.
З. Фрейд
- Привет, Корреш! Можно зайти?
Тролль поднял взгляд от книги, и его огромный рот растянулся в приветливой улыбке.
- Скив, это ты, старина! - воскликнул он. - Разумеется, можно. Надо сказать, я тебя ждал.
- Правда? - удивился я, входя в комнату и оглядываясь, куда бы присесть.
- Правда. Я сегодня утром повстречал Гвидо, и он мне объяснил ситуацию. По его словам, ты собирался прийти ко мне насчет кое-какой работенки. Так что я тут просто убивал время в ожидании официального сообщения.
Интересно, подумал я, не рассказал ли мой телохранитель Коррешу что-нибудь такое, чего не стал рассказывать мне.
- Но сам-то ты не против? - спросил я. - Возражений нет?
- Так, по мелочи. Не бери в голову, - сказал тролль. - Говоря по правде, я буду рад снова получить конкретное задание. А то последнее время я себя чувствую как-то не у дел. Я уж начал подумывать, стоит ли мне вообще тут торчать.
Этим он задел меня за живое. Действительно, я давненько не заглядывал к Коррешу даже просто поздороваться.
- Ты прости, мы последнее время как-то мало общались, - с виноватым видом сказал я. - Я был... занят... и еще...
- Да ладно, ничего, - с улыбкой сказал Корреш и подмигнул мне. - Видел я тут недавно ночью, как ты, намаявшись на работе, вернулся просто на бровях. Нелегко тебе приходится.
Кажется, я даже покраснел.
- Да на самом деле не так уж все... - пробормотал я. - Я только...
- Да успокойся, старина, - махнул рукой тролль. - Я хотел тебя поддразнить немного, вот и все. Я знаю, сколько всего на тебе висит, с королевой и со всем остальным. Кстати, у меня есть на этот счет кое-какие мыслишки, но вроде как невежливо давать советы, когда никто не просит.
- Ты что-то придумал? Но это же здорово! - воскликнул я, совершенно не кривя душой. - Я сам хотел спросить, что ты обо всем этом думаешь, но не знал, как подступиться.
- Ну вот, теперь и подступился, - улыбнулся Корреш. - Пододвигай сюда кресло. Пока я двигал, он продолжал говорить.
- Советы в вопросах брака, особенно когда дело касается выбора будущего супруга, лучше оставлять при себе. Получатели советов обычно уже сами для себя все решили, а высказывать мнение, отличное от их решения, может оказаться опасным для здоровья. Но поскольку ты все-таки спрашиваешь, я тебе скажу, и мои мысли тебя, пожалуй, несколько удивят.
- Почему это?
- Ну, вообще-то большинство из тех, кто меня знает... я имею в виду меня настоящего, а не Большого Грызя... считают меня немного романтиком...
Я моргнул, но сохранил нейтральное выражение лица.
Я отношусь к Коррешу с глубочайшим уважением, но мне никогда не приходило в голову, что его можно назвать романтической натурой.
Наверное, это как-то связано с тем, что у него зеленые спутанные космы и громадные глаза разного размера. Я понимаю, конечно, что у троллей должна существовать любовь (иначе откуда бы брались маленькие тролли?), но по привлекательности среди уроженцев разных измерений я бы отвел им едва ли не самое последнее место. Тролли женского пола, то есть троллины, как его сестра Тананда, - это совершенно другое дело, но сами тролли... если измерять по десятибалльной шкале, я щедро определил бы им показатель около минус восемнадцати.
А вот этот конкретный тролль, хоть и мой старинный друг, сидел сейчас на расстоянии вытянутой руки (его руки, а не моей!) от меня... а поскольку эта рука гораздо сильнее, чем две руки самого сильного человека... которым я не являюсь... в общем, я решил по этому вопросу с ним не спорить. Черт возьми, заяви он сейчас, что его выбрали королевой красоты, я и то, пожалуй, не стал бы с ним спорить.
- И они во многом правы, - продолжал Корреш. - Но в вопросах брака я способен к холодному анализу не хуже их всех.
- Здорово! - воскликнул я. - Вот об этом я и мечтал.
Беспристрастное мнение, без всяких эмоций.
- Сначала я тебе задам несколько вопросов, - объявил тролль.
- Хорошо, давай.
- Ты ее любишь?
Я помолчал и честно поразмыслил над этим вопросом.
- Не думаю, - наконец ответил я. - Хотя, конечно, в любви я не такой уж спец.
- А она тебя любит?
- Опять же, не думаю.
Это дело мне нравилось. Корреш разбивал проблему на такие мелкие кусочки, что даже я был в силах понять его логику.
- И она не говорила, что любит тебя?
Тут мне и размышлять не понадобилось.
- Нет.
- Ты уверен? - переспросил тролль.
- Уверен, - ответил я. - Максимум, что она сказала, это что из нас с ней выйдет хорошая пара. Я думаю, она этим хотела сделать мне комплимент.
- Хорошо, - произнес мой друг, поудобнее устраиваясь в кресле.
- Что? - моргнул я. - Мне показалось или ты сказал "хорошо"?
- Я сказал "хорошо", - повторил тролль, - и я действительно так думаю.
- Тут я что-то не улавливаю, - сказал я. - Мне казалось, что браки должны быть основаны на...
- Основаны на любви? - закончил за меня Корреш. - Так в молодости думает большинство. И именно поэтому большинство ранних браков распадается.
Хотя он вроде бы и предупредил меня заранее, позиция тролля показалась мне несколько странной.
- Корреш, а где же тогда разница между аналитическим подходом и цинизмом?
- Это все не такая бессмыслица, как кажется, - улыбнулся тролль, совершенно, похоже, не обидевшись на мое замечание. - Видишь ли, когда ты молод и у тебя в крови полно гормонов, первый близкий контакт с представителем противоположного пола, не состоящим с тобой в родстве, заставляет тебя испытать чувства и желания, каких ты никогда прежде не испытывал. И поскольку большинство людей, как бы громко они ни кричали об обратном, воспитаны так, что считают себя хорошими и достойными, они автоматически вешают на эти чувства социально корректный ярлык - любовь. Разумеется, существует и социально корректный вариант поведения для случая, когда два человека испытывают друг к другу такие чувства. Я имею в виду брак.
- Но разве это... - начал было я, но тролль жестом заставил меня умолкнуть.
- Выслушай меня до конца, - сказал он. - Продолжим нашу маленькую семейную сагу. Со временем страсти обычно охладевают и ослепление проходит. Это может занять годы, но в конце концов супруги обнаруживают, что "просто быть вместе" недостаточно. Пора как-то устраивать жизнь. К несчастью, тут же обнаруживается, что между ними мало или вовсе нет ничего общего. Слишком часто выясняется, что у них разные цели в жизни или по крайней мере разные планы, как этих целей достичь. И они вдруг понимают, что вместо идеального партнера, на которого можно во всем положиться, за спиной у них открылся второй фронт. В том смысле, что им приходится тратить на выяснение отношений друг с другом не меньше, а то и больше времени, чем на отношения с остальным миром.
Я чувствовал, что помимо своей воли оказался захвачен, прямо-таки загипнотизирован его речью.
- И что же тогда происходит? - спросил я.
- Если они хотя бы способны рассуждать рационально... заметь, я не сказал "разумно", я сказал "рационально"... то они отправляются каждый своей дорогой. Однако слишком часто бывает, что они цепляются за понятие "любовь" и пытаются "любовью все превозмочь". В этом случае мы получаем военный лагерь, живущий в состоянии шаткого перемирия... и никто при этом не достигает ни счастья, ни полной самореализации.
Я подумал о перепалке между Дафни и Кальвином, которой я недавно был свидетелем, и о том, что сказал мне Гвидо насчет скандалов в семье и насчет того, как супруги могут пойти вразнос и дойти до смертоубийства.
Мысли эти заставили меня невольно вздрогнуть.
- Мрачная картина, - заметил я.
- Да, так оно и есть, - кивнул тролль. - Пытаться насильно сложить несложившийся брак - самое дохлое дело на свете. Реальная проблема заключается в том, что каждый из них связался с неподходящим для себя человеком, но вместо того чтобы это признать, они предпочитают все прятать под слоем косметики.
- Косметики?
- Это чисто внешние изменения. Такие, которые ничего не решают.
- Я что-то не понимаю.
- Ну, хорошо" - сказал тролль. - Вот тебе пример. Жена говорит, что ей нужны кое-какие новые шмотки, и муж дает ей денег на поход по магазинам. Ты ведь скажешь, что между ними происходит нормальное общение, без всякого подтекста" так?
- Ну... так.
- Только на поверхности, - объявил Корреш. - А теперь давай заглянем немного глубже и посмотрим, что же происходит на самом деле.
Муж по уши ушел в свою работу... это, кстати, нормальная реакция человека, когда он женится и начинает ощущать так называемую ответственность за семью... жена чувствует себя из-за этого заброшенной и несчастной. Она решает, что ей нужны новые наряды, чтобы стать более привлекательной, и тогда муж будет уделять ей больше внимания.
Поверхностное решение. Теперь она заявляет мужу, что ей нужны новые шмотки, и муж недоволен. Ему кажется, что у нее и так полные шкафы вещей, которых она не носит, но, чтобы с ней не спорить, он дает ей денег на покупки. Опять же поверхностное решение. Отметь, он просто дает ей денег. Он не ведет ее по магазинам и не помогает ей выбрать что-нибудь новенькое.
Тролль откинулся в кресле и сложил руки на груди.
- А дальше все только хуже. Она покупает новые шмотки и носит их, но муж либо вовсе ничего не замечает, либо ничего не говорит... возможно, потому, что ему по-прежнему не нравится идея платить за покупки, которые он считает ненужными. Таким образом, покупка новых нарядов... ее поверхностное решение... не срабатывает, поскольку она по-прежнему чувствует себя заброшенной и несчастной и вдобавок огорчается, что муж, похоже, не ценит ее, как бы она ни старалась. А муж тем временем чувствует, что она по-прежнему несчастна, то есть выдача ей денег... его поверхностное решение... не срабатывает. Он еще вдобавок раздражается, поскольку видит, что жена его остается расстроенной и несчастной, даже когда он дает ей все, что она просит. Так что видишь, попытки решать проблемы поверхностными, косметическими средствами, не отдавая себе отчета в реальном положении дел, приводят только к ухудшению ситуации, а не к ее улучшению.
Он торжествующе улыбнулся, а я стал обдумывать высказанный им тезис.
- Значит, ты говоришь: что брак не срабатывает, - осторожно сказал я, - и сама идея брака порочна.
- Вовсе нет, - возразил тролль, качая головой. - Я говорил, что жениться, исходя из ложного впечатления, что любовь превозмогает все, значит навлекать на себя беду. Напротив, союз двух людей, вступающих в брак с открытыми глазами и без романтических заблуждений, может дать им жизнь гораздо более счастливую, чем существование порознь.
- Хорошо, - согласился я. - Если любовь и романтика - плохая основа для решения вступить в брак, потому что тут слишком легко обмануться, тогда какая же, по-твоему, может быть действительно веская причина для женитьбы?
- Таких причин множество, - пожал плечами Корреш. - Помнишь, как Цикута тут появилась? Ее брак с Родриком представлял собой союзный договор и скреплял объединение двух королевств. Среди царствующих особ это обычное дело, но союзы такого типа ты найдешь и в деловом мире. В этом случае обе стороны знают, чего хотят и чего могут ожидать, так что все это прекрасно работает.
- Ты уж извини, но мне все это кажется каким-то холодным, - покачал головой я.
- Да? - Тролль склонил голову набок. - Может, я не правильно выразился? Чего нам точно не надо, это такой ситуации, когда у одной из сторон или у обеих заведомо есть что скрывать. Все карты должны быть выложены на стол с самого начала... как у Родрика с королевой Цикутой.
- А что они такого могут скрыть?
- Хм-м... это сложно объяснить. Скажи, если бы ты женился на королеве Цикуте, чего бы ты ожидал?
Вопрос застал меня врасплох.
- Не знаю... наверное, ничего, - наконец промямлил я. - Мне представляется, что это был бы брак чисто номинальный, она жила бы своей жизнью, а я своей.
- Очень хорошо, - отозвался тролль с чувством.
- Хорошо? - эхом повторил я. - Как это, Корреш?
- Хорошо то, что ты ничего не ожидаешь. Ты не ввязываешься в это дело с намерением ее перевоспитать, или с надеждой, что она откажется от трона, чтобы с обожанием ходить вокруг тебя на цыпочках, или еще с какой-нибудь глупостью из бесчисленного множества ложных надежд и упований, с которыми большинство женихов идут к алтарю.
- Да, наверное, это хорошо, - сказал я.
- Хорошо? Да это жизненно важно! Слишком многие вступают в брак с тем, кем, по их мнению, станет их партнер. Им, видимо, кажется, что в брачной церемонии есть что-то магическое. Будто эта церемония может освободить их партнера от всех неприятных привычек и черт характера, которые у него были до брака. Это так же нереально, как надеяться, что Ааз перестанет быть жадным до денег или научится сдерживать свой нрав только потому, что ты записался к нему в ученики. В общем, когда партнер продолжает оставаться все таким же, каким был (или была) всегда, они чувствуют себя уязвленными и в чем-то преданными. Поскольку они верили, что должны произойти какие-то изменения, им остается только прийти к выводу, что одной их любви оказалось мало, чтобы эти изменения вызвать... или, еще вероятнее, что с их партнером что-то не в порядке.
Вот тут-то брак становится совсем уж скверным. А с этим предложением королевы Цикуты по крайней мере никто никого не обманывает насчет перспектив.
Какое-то время я размышлял над его словами.
- Значит, ты говоришь, что, по-твоему, мне следует жениться на королеве Цикуте?
- Ну вот. Погоди, - сказал тролль, откидываясь в кресле и поднимая руки. - Я ничего такого не говорил. Решение жениться или нет можешь принять только ты сам. Я всего-навсего рассказал тебе о самых, на мой взгляд, распространенных ошибках, связанных с браком, вот и все. Если ты действительно решишь жениться на королеве Цикуте, то имеются определенные соображения в пользу того, что это сработает... но только тебе самому решать, чего ты хочешь от брака и сможешь ли это получить.
Вот так. Я-то надеялся, что аналитический подход Корреша упростит мне задачу. А он вместо этого добавил мне еще кучу факторов, которые я должен учитывать. Мне это нужно примерно, как Деве новые торговцы.
- Ну спасибо, Корреш, - сказал я, вставая. - Теперь у меня есть над чем подумать.
- Не за что, старина. Всегда рад помочь.
- Значит, с заданием все схвачено? Гвидо тебе объяснил, как связаться с Пуки?
- Угу.
Я уже было пошел, но задержался и задал еще один вопрос:
- Кстати, Корреш. А сам ты был когда-нибудь женат?
- Я? - Тролль казался искренне удивленным. - Благодарение судьбе, нет. А почему ты спрашиваешь?
- Просто любопытно, - сказал я и направился к двери.

Предыдущая страница 8 Следущая страница


Роберт Асприн

Глава 17

И что я, по-вашему, должен делать со всем этим золотом?
Царь Мидас
К этому моменту я, должен признаться, запутался до предела. У всех, с кем я разговаривал, были, похоже, совершенно разные взгляды на брак, что вовсе не облегчало мне принятие решения. Впрочем, в одном, судя по всему, сходились абсолютно все: неудачный брак может обернуться адом кромешным.
Разумеется, определение того, что же такое удачный брак и как избежать неудачного, невозможно было сформулировать просто... по крайней мере настолько, чтобы до меня дошло.
Проблема заключалась в том, что, как бы ни был ограничен мой опыт общения с противоположным полом, мои познания по части брака, удачного или неудачного, были еще более отрывочными. Свою семью я едва мог вспомнить, настолько давно я покинул дом.
Единственной супружеской парой, с которой я познакомился за время своих приключений, были Ав-Авторы, но они все-таки вервольфы и, по моему разумению, вряд ли. могут быть для меня образцом. Еще, правда, Маша и Плохсекир собирались пожениться. Возможно, именно на их примере мне следовало попробовать научиться чему-нибудь полезному.
Идя через двор замка, я размышлял обо всем этом, когда мысли мои были прерваны окриком.
- Эй, партнер!
Поискав кругом глазами, я разглядел, что Ааз машет мне из окна верхнего этажа.
- Ты где был утром? Мы тебя ждали на совещании с Гримблом.
- Мне надо было поговорить с Коррешем, - крикнул я в ответ. - Гвидо повредил руку, и пришлось попросить Корреша его заменить.
- Ну ладно, все равно, - махнул рукой мой партнер. - Зайди к Гримблу. Это важно!
Последнее прозвучало как-то зловеще, хотя сам Ааз выглядел вполне веселым.
- А в чем дело?
- Бабки! - проорал он и исчез из виду.
С ума сойти!
Направив стопы к кабинету Гримбла, я невольно ощутил смутное раздражение. При всех моих заботах с дамами и девицами не хватало мне еще только обсуждать с Гримблом каких-то бабушек!
- Привет, Гримбл. Ааз сказал, вы хотели меня видеть?
Канцлер поднял глаза и посмотрел, как я подпираю дверной косяк.
- А, лорд Скив, - кивнул он. - Да-да, заходите. Я у вас много времени не отниму.
Я прошел в комнату и плюхнулся в предложенное мне кресло.
- Что, какие-нибудь проблемы? Ааз говорил насчет каких-то бабушек.
- Бабушек? Не знаю, о чем это он. А проблем, собственно, нет, - сказал Гримбл. - Даже наоборот. Новая система сбора налогов действует настолько хорошо, что мы вышли на положительное сальдо. Мало того, если не считать пары-тройки запятых, мы, можно считать, закончили с разработкой нового бюджета.
Он откинулся в кресле и одарил меня одной из своих нечастых улыбок.
- И скажу вам не без зависти, ассистентка у вас - это да! Должен признаться, на меня произвели огромное впечатление все грани ее квалификации, все, так сказать, параметры. Послушайте меня, не упускайте ее... хотя что я говорю, вы и сами знаете.
Все это, разумеется, сопровождалось самодовольной ухмылкой и подмигиванием.
Я хоть и закалился уже настолько, чтобы спокойно выслушивать от Гримбла подобные комментарии каждый раз, когда речь заходила о Банни, нравились они мне ничуть не больше, чем в первый раз. Теперь по крайней мере он воздерживался от таких речей в ее присутствии, что само по себе стоило считать достижением. Но я все равно почувствовал себя задетым и решил поставить его на место.
- Просто удивительно вас слушать, Гримбл, - сказал я. - У вас что, такой перекос с гормонами, что вы не можете просто признать ее достоинства как коллеги, не делая никаких сексуальных намеков?
- Я... вообще-то... - начал было канцлер, но я оборвал его.
- Особенно если учесть, что королева... между прочим, это ваша работодательница... тоже женщина. Интересно, знает ли она, как вы озабочены насчет прекрасного пола, а если нет, то как будет реагировать, когда узнает? Как вы думаете, она сразу вас уволит или сперва захочет проверить, не блефуете ли вы? Насколько я понимаю, она питает к этому делу не меньший интерес, чем вы тут изображаете.
Тут Гримбл буквально побелел, что, принимая во внимание его природную бледность, кое-что значило.
- Но ведь вы ей не скажете, лорд Скив? - заикаясь пробормотал он. - Я ничего дурного не хотел сказать о Банни, правда. Она один из лучших финансистов, с кем я когда-либо имел удовольствие работать... и мужчин, и женщин. Я просто пошутил. Вы понимаете, это просто мужские шутки, своего рода ритуал мужской солидарности.
- Это не со всеми проходит, - заметил я. - Но, в общем, не беспокойтесь. Вы меня уже достаточно знаете и могли бы понять, что не в моих правилах бегать к королеве с доносами и жалобами. Но впредь не нарывайтесь. Хорошо?
- Благодарю вас, лорд Скив. Я... Благодарю вас. Я учту.
- Ну, - произнес я, вставая с кресла, - я полагаю, мы закончили? Вы ведь хотели меня видеть, чтобы сообщить насчет сбора налогов и бюджета?
- Нет, это просто для информации, - возразил Гримбл, вернувшийся на твердую почву. - Настоящая причина, ради которой мне надо было с вами встретиться, вот.
С этими словами он полез куда-то за свое кресло, вытащил приличных размеров мешок и плюхнул его на стол. Мешок при этом звякнул. - Не понимаю, - сказал я, пристально глядя на него. - Что это?
- Это ваша получка, - улыбнулся он. - Я знаю, вы обычно поручаете такие дела своим ассистентам, но с учетом сумм, возросших в связи с вашим повышением, я подумал, вы захотите заняться этим лично.
Размеры мешка меня несколько смутили. Он был какой-то очень уж большой.
Конечно, Аазу и Банни удалось убедить меня принять за свои труды солидное вознаграждение, но все-таки одно дело видеть цифры на листке бумаги и совсем другое - их эквивалент в звонкой монете.
Может, когда я отсчитаю остальным их долю, эта куча денег перестанет выглядеть такой огромной...
- Ваши ассистенты уже получили причитающиеся им суммы, - говорил тем временем Гримбл, - так что нам осталось рассчитаться с вами и закрыть ведомость. Вы не могли бы расписаться вот здесь?
Он через стол придвинул ко мне листок бумаги, но я, не замечая этого, продолжал смотреть на мешок с деньгами.
Мешок был очень большой. Особенно если учесть, как мало я на самом деле работал.
- Что-нибудь не так, лорд Скив?
Я подумал даже, не выложить ли ему начистоту, что меня мучает, - вот до какой степени я был подавлен. Гримбл не из тех, кому можно довериться.
- Нет, ничего, - ответил я, одумавшись.
- Хотите пересчитать? - предложил он, по-видимому не убежденный моими словами.
- А зачем? Вы разве не считали?
- Разумеется, считал, - оскорбился за свою профессиональную честь канцлер.
Я выдавил из себя улыбку:
- Ну вот и хорошо. Проверять за вами было бы пустой тратой и моего, и вашего времени, правда?
Я торопливо нацарапал свое имя на расписке, забрал мешок и ушел, стараясь не обращать внимания на озадаченный взгляд, которым проводил меня Гримбл.
- Мы вам зачем-нибудь понадобимся, босс? Может, нам подежурить тут поблизости?
- Как хочешь, Гвидо, - рассеянно махнул я рукой, закрывая за собой дверь. - Я никуда не собираюсь уходить, так что вы можете пойти поесть. Мне надо много чего обдумать.
- Да мы уже поели. И мы...
Тут дверь закрылась, и что он сказал дальше, я уже не услышал.
Гвидо и Нунцио возникли рядом со мной в какой-то точке моего обратного пути от Гримбла. Когда точно это произошло, я не уловил, поскольку был погружен в размышления, а телохранители не произнесли ни слова до самого порога моей комнаты. Если бы я заметил их присутствие, я бы, наверное, попросил кого-нибудь из них поднести мешок с золотом.
Мешок был тяжелый. Очень тяжелый.
Сгрузив его наконец на стол, я плюхнулся в кресло и уставился на мешок. Я слышал истории, как нечестно нажитые денежки возвращаются и терзают своего преступного владельца, и от них нипочем невозможно отделаться, но ведь это же смешно.
Попытки разобраться, что мне делать с королевой Цикутой, настолько заняли все мои мысли, что я даже пальцем не шевельнул для решения задачи, которую сам себе поставил, - сократить мой штат или каким-то иным образом урезать счет, который корпорация М.И.Ф. выставляет королевству. В результате теперь у меня на руках были эти деньги, и я не чувствовал ничего, кроме стыда.
Что бы там ни говорили Ааз и Банни, мне это все равно казалось не правильным. Мы тут, значит, по-всякому урезаем бюджет и выжимаем из населения налоги, чтобы вытащить финансы королевства из ямы. а я тем временем высасываю из казны деньги, которые мне, собственно, даже не нужны. И мало того, я еще ввел казну в дополнительные расходы, затянув с сокращением штатов, - не думаю, чтобы за это меня следовало вознаграждать.
Чем больше я обо всем этом думал, тем больше понимал необходимость найти какой-то способ вернуть деньги. Разумеется, это надо было сделать тихо, практически в полной тайне, иначе мне придется иметь дело с разгневанными Аазом и Банни. Но сделать это все равно было необходимо, просто для того, чтобы жить в согласии с самим собой.
При этом все равно оставался открытым вопрос, как снизить оплату наших услуг. Правда, если то, что сказал Гримбл, соответствует действительности, то проблема могла бы разрешиться сама собой. Если бюджет придет в равновесие, а процесс сбора налогов наладится, то можно будет отослать Банни обратно на Деву, и кого-нибудь одного из телохранителей тоже. А кроме того, я смог бы настоять на прекращении выплаты мне жалованья как финансовому консультанту. За счет этого расходы на оплату услуг корпорации М.И.Ф. можно было бы существенно сократить.
Оставалось придумать, что мне все-таки делать с той непропорционально большой суммой, которую я уже получил.
Тут меня осенила идея. Надо сделать то, что делает любой начальник, когда сталкивается с какой-то проблемой: надо поручить ее решение кому-нибудь другому.
Я кинулся к двери, распахнул ее и высунулся в коридор. Конечно же, оба моих телохранителя по-прежнему там торчали и, похоже, были поглощены каким-то разговором между собой.
- Гвидо! Нунцио! - позвал я. - Зайдите на минутку.
Я вернулся к себе в комнату и направился к столу, даже не посмотрев, обратили ли они внимание на мои слова. Беспокоиться было не о чем.
К тому моменту, как я снова уселся в кресло, оба они уже стояли передо мной.
- Парни, у меня для вас есть небольшое дельце, - с улыбкой объявил я.
- Бу-сделано, босс! - хором откликнулись они.
- Но сначала я хотел бы кое-что выяснить. Вы всегда давали мне понять, что в прошлой вашей жизни вне рамок закона ваша совесть никогда не мешала вам менять правила игры, если того требовали обстоятельства.
Это так?
- Верно.
- Никаких проблем.
Я обратил внимание, что ответы их хотя и были утвердительными, но прозвучали с некоторой задержкой и не отличались обычным энтузиазмом.
- Хорошо. Работа, которую я хочу вам поручить, должна быть сделана тайно. Никто не должен знать, что за всем этим стою я. Никто, даже Ааз или Банни. Понятно?
Мои телохранители выглядели еще в большей степени не в своей тарелке, но тем не менее утвердительно кивнули.
- Так вот, работа будет такая, - начал я, пододвигая к ним мешок с деньгами. - Я хочу, чтобы вы взяли эти деньги и отделались от них.
Оба сначала уставились на меня, а потом переглянулись между собой.
- Что-то я вас не совсем понял, босс, - наконец произнес Гвидо. - Что вы хотите, чтобы мы сделали с деньгами?
- Не знаю и знать не хочу, что вы будете с ними делать, - ответил я. - Я хочу только, чтобы эти деньги снова поступили в обращение внутри королевства. Потратьте их или отдайте на благотворительность.
Тут меня осенила еще одна идея.
- А еще лучше, найдите какой-нибудь способ раздать их тем, кто жалуется, что не может заплатить налоги.
Гвидо нахмурился и снова посмотрел на своего кузена.
- Не знаю, босс, - осторожно сказал он. - Как-то это, мне кажется, не правильно. Мы ведь вроде бы должны собирать с народа налоги, а не раздавать...
- Гвидо хочет сказать, - вмешался Нунцио, - что наша специальность - вытрясать деньги из граждан и учреждений. Отдавать их обратно - некоторым образом не наш профиль.
- В таком случае, я думаю, вам пора расширить свой кругозор и сферу деятельности, - не дрогнув заявил я. - И вообще, это задание. Понятно?
- Так точно, босс, - хором откликнулись они, но выглядели по-прежнему неуверенно.
- И помните, ни слова об этом никому в нашей команде.
- Как скажете, босс.
Я уже говорил, каким тяжелым был этот мешок и с каким трудом я его тащил, но Гвидо легко подхватил ношу одной здоровой рукой и прикинул на вес.
- Хм-м... вы уверены, босс, что вам этого на самом деле хочется? - спросил он. - Как-то все это не правильно. Большинство людей за всю жизнь столько не заработает.
- В этом-то все и дело, - пробормотал я.
- А?
- Да нет, ничего. Я уверен. А теперь приступайте. Ладно?
- Считайте, что дело сделано.
Честь они не отдавали, но вытянулись в струнку и кивнули, и только затем направились к двери. Я припомнил, что они довольно долго пробыли в армии, и это, должно быть, въелось в них сильнее, чем они думали.
Когда они ушли, я откинулся в кресле и какое-то время наслаждался моментом.
Как же мне стало легче! Похоже было, что я решил по крайней мере одну из моих проблем.
Наверное, из-за этого мне и было так трудно последнее время. Я пытался сосредоточиться одновременно на слишком многих не связанных между собой проблемах. А теперь, когда эта история с деньгами свалилась с моих плеч, я мог уделить все свое внимание ситуации с королевой Цикутой и ни на что больше не отвлекаться.
Впервые за долгое время я испытывал оптимизм в отношении своей способности прийти к какому-то решению.

Глава 18

Это так просто, что справится любой ребенок.
Обязательная фраза, содержащаяся в инструкции к любому набору "Сделай сам"
Бу-бу-бу-бу-бу цветы, бу-бу-бу-бу-бу протокол.
Все ясно?
- Угу, - произнес я, глядя в окно - Когда я соглашался заслушать план организации предстоящего бракосочетания Маши с генералом Плохсекиром, я не отдавал себе отчета, как много времени это займет и насколько сложная предстоит церемония. Впрочем, после нескольких часов обсуждения я понял, что моя роль во всем этом деле будет минимальной, и теперь мне стоило огромного труда сосредоточиться на выслушивании бесчисленных деталей.
- Разумеется, бу-бу-бу-бу-бу...
Я опять отключился.
На ветку перед окном уселась какая-то птица и принялась клевать червячка. Я обнаружил, что откровенно ей завидую. Не то чтобы я был особенно голоден, просто при той жизни, какую я вел последнее время, поедание червячка выглядело заманчивой альтернативой.
- Ты все понял? Скив!
Я рывком вернул себя к действительности и обнаружил, что моя крупноразмерная ученица пристально на меня смотрит. Я явно пропустил что-то, на что предполагалось отвечать.
- М-м-м... Знаешь, Маша, не вполне. Ты не могла бы коротенько мне это повторить, чтобы я был уверен, что все понял правильно?
В мои намерения не входило как-то выделять слово "коротенько", но она все равно его уловила.
- М-м-м... - произнесла она, с подозрением вглядываясь в меня. - Может, стоит сделать перерыв на несколько минут? По-моему, нам всем не помешает немного размяться.
- Как будет тебе угодно, дорогая, - откликнулся генерал, послушно поднимаясь со своего места.
Я не мог не восхищаться его выносливостью... и терпением.
Мероприятие, я уверен, было для него таким же скучным, как и для меня, но по его виду я бы никогда этого не сказал.
Я тоже поднялся было с кресла, но тут же рухнул обратно, сраженный внезапным приступом дурноты.
- Эй, Скив! Что с тобой?
Маша вдруг забеспокоилась обо мне гораздо больше, чем минуту назад.
- Все в порядке, - ответил я, пытаясь справиться с туманом в глазах.
- Может, хочешь вина?
- Нет!!! Со мной все в порядке, правда. Я просто плохо спал прошлой ночью.
- Угу. Опять, значит, где-то шлялся, да, шеф?
Обычно мне даже как-то нравилось ее поддразнивание, но сегодня я чувствовал себя слишком усталым для игр.
- Вообще-то я лег очень рано, - сдавленным голосом сказал я. - Просто никак не мог заснуть. Слишком много всего крутится в голове.
Преувеличения тут нет - я почти всю ночь метался и ворочался в постели... как, собственно, и две предыдущие ночи. Я надеялся, что, как только разделаюсь с мучившими меня денежными проблемами, так сразу смогу собраться с мыслями и решить наконец, жениться ли мне на королеве Цикуте. Вместо этого всевозможные соображения и факторы продолжали тесниться у меня в голове, отталкивая друг друга и не давая сосредоточиться ни на одном из них. А выкинуть их из головы совсем я тоже, к сожалению, не мог.
- Угу, - повторила она, пристально вглядываясь в меня.
То, что она видела, ей явно не нравилось. Сдвинув вместе два стула, она уселась рядом со мной и по-матерински положила руку мне на плечо.
- Ну-ка, Скив, давай-ка расскажи Маше все. Что тебя последнее время так грызет?
- Да все эта история насчет того, жениться ли мне на королеве Цикуте, - сказал я. - Никак не могу ни на что решиться. И по-моему, тут не видно четко определенного правильного ответа. Любой вариант имеет массу отрицательных сторон. Что бы я ни сделал, это затронет судьбы множества людей, и я просто цепенею от страха, что сделаю что-то не так.
Я этого страшно боюсь и в результате вообще ничего не делаю.
Маша тяжело вздохнула:
- Да уж, Скив, этого я за тебя сделать не смогу. И никто не сможет.
Если тебе как-то это поможет, то знай, что мы тебя любим и что твои друзья поддержат любое решение, которое ты примешь. Я понимаю, сейчас тебе нелегко приходится, но мы совершенно уверены, что ты поступишь правильно.
Видимо, это должно было прозвучать ободряюще. Но у меня тут же промелькнула мысль, что вообще-то незачем было мне напоминать, до какой степени все полагаются на то, что я приму правильное решение... в то время как сам я, после многих недель размышлений, не имею даже смутного представления о том, каково будет это правильное решение! Конечно, моя ученица старалась помочь мне единственным известным ей способом, и я совсем не хотел в ответ ее обижать.
- Спасибо, Маша, - произнес я, выдавив из себя улыбку. - Мне уже немного полегчало.
- Гм-м.
Я оглянулся и заметил подошедшего генерала Плохсекира. Он вел себя так тихо, что я совсем забыл о его присутствии, пока он не прочистил горло.
- Ты нас извинишь, дорогая? Я хотел бы поговорить с лордом Скивом.
Какое-то время Маша смотрела то на меня, то на генерала и наконец пожала плечами.
- Конечно, Хью. Видит бог, мне есть чем заняться. А с тобой, шеф, мы еще поговорим.
Генерал затворил за ней дверь и несколько секунд стоял, глядя на меня. Потом подошел и положил обе руки мне на плечи.
- Лорд Скив, - начал он. - Могу ли я просить вашего позволения на короткое время разговаривать и вести себя с вами так, как если бы вы были моим сыном... или служили бы в армии под моим командованием?
- Конечно же, генерал, - ответил я. Его слова меня тронули.
- Хорошо, - улыбнулся он. - Кругом.
- Простите, что?
- Я сказал "кругом". Лицом в другую сторону, пожалуйста.
В полном недоумении я повернулся к нему спиной и стал ждать.
Вдруг что-то обрушилось на меня сзади, толкнув вперед с такой силой, что я упал на одно колено и едва удержался на руках, чтобы не врезаться носом в пол.
Я испытал шок.
Каким бы невероятным это ни казалось, у меня были все основания полагать, что генерал просто-напросто дал мне пинка под зад!
- Вы мне дали пинка! - сказал я, сам еще в это не веря.
- Совершенно верно, - спокойно откликнулся Плохсекир. - Честно говоря, это давно пора было сделать. Я сначала думал дать вам подзатыльник, но, похоже, последнее время мозги у вас располагаются в другом месте.
Нехотя, но я начинал понимать, что он прав.
- Но почему? - вопросил я.
- А потому, лорд Скив, что при всем почтении к вашему положению и чину, я не без оснований полагаю, что ведете вы себя, как северный конец лошади, движущейся на юг.
Очень ясно сказано. На удивление поэтично для человека военного, но очень ясно.
- А вы не могли бы сказать более определенно? - попросил я со всем достоинством, на которое оказался способен.
- Разумеется, я имею в виду ваш предполагаемый брак с королевой Цикутой, - ответил он. - А точнее, ваши затруднения с принятием решения. Вы довели себя до агонии, в то время как самому поверхностному наблюдателю совершенно ясно, что вы не хотите на ней жениться.
- Но, генерал, тут на карту поставлено кое-что поважнее моих хотений, - устало произнес я.
- Дерьмо собачье, - твердо сказал Плохсекир.
- Что?
- Я сказал "дерьмо собачье", - повторил генерал, - и именно так я и думаю. Единственное, что имеет смысл принимать в расчет, так это то, чего вы сами хотите.
Я обнаружил, что улыбаюсь, несмотря на всю свою подавленность.
- Простите, генерал, но не странно ли слышать это от вас?
- Почему же?
- Вы ведь солдат. Вы всю свою жизнь посвятили тяготам и лишениям воинской службы. Вся армейская система основана на самопожертвовании и самоотверженности, разве не так?
- Может быть, - сказал Плохсекир. - Только вам не приходило в голову, что вся эта самоотверженность - лишь средство для достижения цели? Весь смысл подготовки к сражениям в том, чтобы быть способным защитить или навязать то, что хотите вы, против того, что хочет кто-то другой.
Я выпрямился и застыл.
- Никогда не думал об этом в таком разрезе.
- А только так об этом и надо думать, - твердо сказал генерал. - Я знаю, многие считают, что жизнь солдата - сплошное подчинение. Что солдат - это какой-то безмозглый робот, вынужденный выполнять бессмысленные приказы и прихоти вышестоящих офицеров... и генералов.
На самом деле армия должна быть объединена общей целью, иначе она будет неспособна к действию. Каждый военный добровольно соглашается выполнять команды вышестоящих, потому что это самый действенный способ достичь общей цели. Солдат, который не знает, чего он хочет и почему сражается, ничего не стоит Хуже того, он представляет опасность для всех и каждого, кто на него рассчитывает.
Он помолчал и кивнул головой.
- Однако давайте пока рассмотрим это в меньшем масштабе.
Представьте себе молодого человека, который тренируется, чтобы те, кто старше и крупнее, не могли его побить. Он поднимает гири, накачивая мускулы, изучает разные боевые искусства, с оружием и без, - в общем, он помногу часов потеет на тренировках с одной лишь мыслью: закалиться настолько, чтобы не приходилось ни перед кем вставать на колени.
Генерал улыбнулся.
- Так что бы вы сказали, если бы тот же самый молодой человек впоследствии позволял любому крутому парню пинать себя из опасения, что тому будет больно, если он даст сдачи?
- Я бы сказал, что он полный идиот.
- Точно, - кивнул Плохсекир. - Вы и есть полный идиот.
- Я?
- Конечно, - произнес генерал в некотором замешательстве. - Вы что, не узнали себя в моем описании?
- Генерал, - устало сказал я. - Я уже несколько дней почти не спал.
Простите, если я не успеваю все схватывать с нормальной скоростью, но вам придется мне это разжевать.
- Очень хорошо. Я говорил о молодом человеке, который работает над своей физической формой. Так вот, мой юный друг, вы, вероятно, самый потрясающий человек, кого я знаю.
- Я?
- Без сомнения. Более того, как и молодой человек из моего примера, вы сами сделали себя таким за годы тренировок... Я видел, как вы изменились даже за то время, что вас знаю. При ваших магических способностях, вашем богатстве, не говоря уже о ваших сподвижниках, союзниках и связях, вас никто не может заставить делать что-то, чего вам не хочется. Более того, вы это многократно доказали, противостоя весьма впечатляющим противникам.
Он улыбнулся и с неожиданной мягкостью положил руку мне на плечо.
- А теперь вы мне будете говорить, что должны жениться на Цикуте, даже если вам этого не хочется? Я вам не поверю.
- Но иначе она отречется и мне придется сделаться королем, - с тоской сказал я. - Этого мне хочется еще меньше.
- Так не становитесь королем, - пожал плечами генерал. - Как может кто-то заставить вас делать то или другое, если вы сами добровольно не согласитесь? Насчет себя я знаю, что я бы эту должность точно не принял.
Этот нехитрый анализ дал мне слабую надежду, но я все еще не решался ухватиться за нее.
- Но ведь люди на меня рассчитывают, - возразил я.
- Люди рассчитывают, что вы будете делать то, что правильно с вашей точки зрения, - твердо сказал Плохсекир. - Вы это никак не можете увидеть, но они-то предполагают, что вы будете делать то, что вам хочется.
Вам следовало повнимательнее прислушаться к тому, что говорила вам моя невеста. Если вы хотите жениться на королеве Цикуте, они будут поддерживать вас тем, что не станут препятствовать этому или как-то вас огорчать. Неужели вы действительно думаете, что, когда вы твердо выразите желание продолжать работать с ними, они не поддержат вас с тем же или даже большим энтузиазмом? Именно это Маша пыталась сказать, но, похоже, слишком мягко, и вы просто не услышали. Все обращаются с вами деликатно, потому как вы вроде не знаете, чего хотите. Вот они и ходят вокруг вас на цыпочках, чтобы не мешать вам самому во всем разобраться.

Предыдущая страница 9 Следущая страница


МИФтерия жизни

А вы тем временем мучительно пытаетесь расслышать, чего хотят все остальные, вместо того чтобы расслабиться и принять как должное ваши собственные желания.
Я не мог сдержать улыбки.
- Ну хорошо, генерал, - сказал я, - вас-то если в чем и можно упрекнуть, то уж не в деликатном со мной обращении.
- Я счел, что так будет правильно.
- Да нет, я не жалуюсь, - рассмеялся я. На душе у меня было теперь хорошо, и я не собирался этого скрывать. - Я хотел выразить вам мое восхищение... и благодарность.
Я протянул руку. Он сжал ее в своей, и мы обменялись коротким рукопожатием, знаменующим новую ступень нашей дружбы.
- Я так понимаю, что теперь вы пришли к решению? - спросил Плохсекир, искоса глядя на меня.
- Так точно, - улыбнулся я. - И вы правильно догадываетесь к какому. Благодарю вас, сэр. Надеюсь, и без слов ясно, что я буду счастлив когда-нибудь, если представится случай, оказать вам такую же услугу.
- Хм-м-м... Пожалуй, если это в ваших силах, проявите побольше внимания к организации бракосочетания, - сказал генерал. - Особенно было бы хорошо, если бы вы нашли способ как-то сократить процедуру разработки планов.
- Я могу сократить сегодняшнее заседание, - ответил я. - Передайте Маше мои извинения, но мне необходимо встретиться с королевой Цикутой.
Возможно, мы продолжим заседание завтра.
- Но это никак не сокращает процесс, - помрачнел Плохсекир. - Это его только удлиняет.
- Простите, генерал, - улыбнулся я уже на выходе. - Единственное, что могу вам предложить, это убедить ее сбежать с вами. Я готов подержать вам лестницу.

Глава 19

Существует сотня способов покинуть того, кого любишь.
Симон-Петр
Придя наконец к чему-то определенному, я решил сообщить эту новость королеве Цикуте. Если уж она ожидает от меня решения, было бы просто нехорошо тянуть с разговором. когда оно уже принято. Так? И тут совершенно ни при чем всякие соображения насчет того, что я боюсь передумать, если еще помедлю. Так?
Внезапно я с особенной остротой ощутил отсутствие моих телохранителей. Когда я поручал им раздать мои нежданные и нежеланные денежки, все мы принимали как данность, что во дворце мне никакая особенная опасность не угрожает.
Теперь я не был в этом так уж уверен. Еще с первой моей встречи с королевой Цикутой. когда я выступал под личиной короля Родрика, у меня осталось впечатление, что королева - женщина опасная, способная, пожалуй, и на убийство. В дальнейшем никаких особых подтверждений этому не последовало, но мне ведь и не приходилось видеть, как она встречает дурные новости, вроде тех, что мне предстояло ей сообщить.
Я встряхнулся и сказал сам себе, что все это глупости. Даже в самом худшем случае королева не пойдет на открытое насилие без всякой подготовки. Если я почувствую, что дело плохо, то просто кликну свою команду и перепрыгну в другое измерение, прежде чем она соберется с мыслями и подготовит план отмщения. И нет абсолютно никакой необходимости, чтобы мои телохранители меня от нее охраняли. Так?
Все еще стараясь убедить себя в этом, я подошел к покоям королевы.
Лейб-гвардеец у двери вытянулся по стойке смирно, и отступать мне было уже неприлично.
Двигаясь с раскованностью, которой я вовсе не ощущал, я подошел к двери и постучал.
- Кто там?
- Это Скив, Ваше Величество. Если это вас не затруднит, не мог бы я с вами побеседовать?
После паузы, достаточно долгой, чтобы во мне ожила надежда, дверь открылась.
- Лорд Скив. Какая приятная неожиданность. Добро пожаловать.
На королеве было простое оранжевое платье, и это действительно была приятная неожиданность. Не то, что платье было оранжевое, а то, что оно вообще было. Первый раз, когда королева принимала меня в своих покоях, она открыла мне дверь совершенно голая, что поставило меня в невыгодное и неудобное положение при разговоре. На этот раз, подумал я, мне требовалось положение максимально выгодное.
- Ваше Величество, - начал я, входя в комнату и оглядываясь на королеву. Когда она закрыла за мной дверь и обернулась, я показал на кресло. - Вы не были бы так любезны присесть?
Королева вопросительно подняла бровь, но без возражений уселась, куда я показал.
- Что все это значит, Скив? - спросила она. - Что это ты такой торжественный?
Дальше тянуть было невозможно, и я бросился вперед, как в омут.
- Я хочу известить вас о том, что принял решение в отношении вступления с вами в брак, - произнес я.
- И какое же это решение?
- Я... Ваше Величество, я польщен... Для меня высокая честь, что вы считаете меня достойным стать вашим консортом. Мне никогда и присниться не могла такая возможность, и когда это предложение возникло, мне потребовалось время, чтобы его обдумать.
- Ну и... - нетерпеливо произнесла она. Осознав, что никакой слой сахара все равно не изменит содержания моего решения, я перешел к сути.
- Мой окончательный вывод, - объявил я, - состоит в том, что в настоящее время я не готов для брака... ни с вами, ни с кем-либо еще.
Пытаться изображать, что это не так, значило бы оказывать дурную услугу невесте... и себе самому тоже. С моей работой, с моими магическими занятиями, с моим стремлением путешествовать в другие измерения у меня просто нет сейчас ни времени, ни желания переходить к оседлой жизни женатого человека. Если я это сделаю, то, без сомнения, в конце концов возненавижу то или тех, кто меня к этому принудил. В связи со всем этим я считаю себя обязанным ответить отказом на ваше предложение.
Высказав все это, я весь собрался в ожидании ее реакции.
- Ну и ладно, - сказала она. Я ждал продолжения, но его не последовало. Я почувствовал, что должен что-то сказать.
- А что касается вашего отречения от трона в мою пользу... Ваше Величество, я вас прошу еще раз все обдумать. У меня нет ни квалификации, ни желания править королевством. В лучшем случае я могу быть хорошим советником... но и то только благодаря серьезной помощи моих коллег и друзей. Боюсь, что, если бы мне пришлось принять на себя такую ответственность, королевство сильно бы пострадало... Я знаю, что я... и...
Мое красноречие сошло на нет - я заметил, что она смеется.
- Ваше Величество? Извините меня. Я что, сказал что-нибудь смешное?
- Ой, Скив, - выдохнула она в полном изнеможении. - Ты что, и вправду думал... Разумеется, я не собираюсь отказываться от трона. Ты что, шутишь? Я очень люблю быть королевой.
- Вы любите быть королевой? Но вы же сами сказали...
- Ну, я много чего говорю, - беззаботно махнула она рукой. - Одна из приятных сторон жизни монарха состоит в том, что ты сам решаешь, что из того, что ты говоришь, взаправду, а на что можно не обращать внимания.
Мягко выражаясь, я был смущен.
- Но если вы не собирались отрекаться, тогда зачем вы это говорили?
- воскликнул я. - А насчет брака? Это-то было всерьез?
- Ну конечно, всерьез, - улыбнулась она. - Но я вообще-то не рассчитывала, что ты на мне женишься. Зачем тебе это? Ты уже добился богатства и власти, при этом не будучи связан ни троном, ни женой. Вряд ли ты захотел бы остаться здесь при мне на вторых ролях, когда можешь гарцевать по всему миру, или где ты там гарцуешь, в качестве единственного в мире Великого Скива. Для меня и для всего королевства было бы роскошно, если бы тебя удалось к нам привязать, но тебе-то от этого какая выгода? Вот я и придумала этот финт с отречением.
- Финт? - слабым голосом повторил я.
- Ну да, конечно. Я же знала, что тебе не хочется становиться королем. Если бы ты хотел, то оставил бы трон за собой, еще когда Роди посадил тебя на свое место. Я и подумала, что если тебе действительно до такой степени этого не хочется, то, может, хоть угроза вынудит тебя стать моим консортом.
Она состроила легкую гримаску.
- Я понимаю, это слабый ход, но других карт у меня на руках не было. Что еще я могла сделать? Угрожать тебе? Чем? Даже если бы я и ухитрилась найти что-то представляющее угрозу для тебя и твоей шайки, вы бы просто сделали мне ручкой и свалили бы куда подальше. И выслеживать вас было бы пустой тратой сил и денег... не обижайся. А с этим отречением у меня по крайней мере появлялся шанс, что ты хотя бы подумаешь о женитьбе на мне... а если ничего не выйдет - что ж, тоже ничего страшного.
Я сначала подумал обо всех этих днях и ночах, проведенных в мучительных попытках найти решение. И сразу же вслед за этим - не задушить ли мне королеву.
- Да, ничего страшного, - согласился я.
- Ну, значит, - сказала она, усаживаясь обратно в кресло, - так тому и быть. Жениться не будем, отрекаться не будем. Но можем по крайней мере остаться друзьями, правда?
- Друзьями? - переспросил я.
Я знал ее уже довольно давно, но никогда всерьез не думал о королеве Цикуте как о друге.
- А почему бы и нет? - пожала она плечами. - Если я не могу заполучить тебя в качестве консорта, то давай попробуем подружиться.
Судя по тому, что я видела, ты очень предан своим друзьям, и мне бы хотелось, чтобы и нас с тобой тоже что-то связывало.
- Но почему это для вас так важно? Вы же королева, и у вас обширное королевство с приличным доходом.
Цикута недоверчиво посмотрела на меня:
- Что, действительно не понимаешь, Скив? Ты ведь сам очень могущественный человек. Как для королевства, так и для себя лично я предпочитаю иметь тебя в союзниках, а не врагах. И если ты посмотришь вокруг себя, то увидишь множество людей, которые думают так же.
Все это звучало удивительно похоже на то, что говорил мне Плохсекир.
- А кроме того, - добавила королева, - ты славный парень, а у меня на самом деле не так уж много друзей. Мало таких, с кем я могу говорить на равных и кто меня не боится. Мне даже кажется, у нас с тобой больше общих проблем, чем ты думаешь.
- Но я все же в лучшем положении, потому что более свободен делать что хочется, - поразмыслив, заключил я.
- Не сыпь мне соль на раны, - наморщив нос, сказала Цикута. - Ну так что? Дружба?
- Дружба, - улыбнулся я.
Повинуясь внезапному порыву, я взял ее руку и поцеловал, а потом на мгновение задержал в своей.
- Если вы позволите, Ваше Величество, я хотел бы поблагодарить вас за то, что вы так спокойно приняли мой отказ. Даже если вы к нему были почти готовы, все равно это должно было задеть вашу гордость. Было бы соблазнительно заставить меня в отместку немного помучиться.
Королева снова рассмеялась, откинув голову назад.
- С моей стороны было бы не слишком умно теперь устраивать тебе скандал, - сказала она. - Как я уже говорила, Скив, ты можешь оказать королевству огромную помощь, даже просто время от времени работая для нас по контракту. Если я тебя буду слишком терзать из-за твоего отказа, то ни меня, ни наше королевство ты больше видеть не захочешь.
- Мне трудно это представить, - признался я. - В Поссилтуме я получил первую в моей жизни оплачиваемую работу в качестве мага. Должно быть, у меня навсегда останется к нему слабость. И потом, вы, Ваше Величество, тоже не лишены женского очарования.
Последние слова как-то вырывались из контекста, но королева, похоже, не обиделась.
- И все-таки недостаточно очаровательна, чтобы жениться, а? - улыбнулась она. - Ну ладно, когда у тебя случится свободная минутка, дай знать, и мы попробуем сообща исследовать кое-какие варианты.
Вот к этому я уж совсем не был готов.
- М-м-м... конечно, Ваше Величество. Но пока что, боюсь, мне и моим коллегам настало время покинуть Поссилтум. Судя по тому, что сказал мне Гримбл, финансовое положение королевства больше не внушает опасений, а нас настоятельно требуют к себе другие дела.
- Разумеется, - сказала она, вставая с кресла. - Ступайте и прихватите с собой мою личную благодарность, а также плату, которую вы, несомненно, заслужили. И не пропадайте, я буду на связи.
Мне было так неудобно слышать о нашей плате, что я кинулся к выходу, и последние ее слова до меня дошли уже у двери.
- М-м-м... Ваше Величество, - обернувшись, сказал я, - еще одно дело. В следующий раз, когда я вам понадоблюсь, просто напишете мне письмо, вместо того чтобы посылать палец. А то я что-то занервничал, когда его получил.
- Никаких проблем, - ответила она. - А кстати, можно мне забрать палец обратно? Мне хотелось бы сохранить кольцо в память о Роди.
- Я думал, оно у вас, - нахмурился я. - Я не видел его с первой нашей встречи, когда сюда вернулся.
- Странно. Куда оно могло деться? Ну ладно, скажу горничным поискать. Если ты случайно на него наткнешься в своих вещах, будь любезен, пришли его мне.
- Обязательно, Ваше Величество. До свидания.
С этими словами я отвесил королеве почтительнейший поклон и удалился.

Глава 20

А пока что давайте вернемся к реальности.
Дж. Лукас
У меня просто гора с плеч свалилась! Впервые после возвращения с Извра я чувствовал себя хозяином собственной судьбы.
Не надо больше ломать голову, должен ли я жениться на королеве Цикуте - будь то ради блага королевства, или ради блага нашей команды... или вообще ради блага цивилизации. У меня снова появилась перспектива! Я сам мог решать, что мне делать со своим будущим, и на меня больше не давила необходимость гадать, как будет лучше для других.
Идя по дворцовым коридорам, я обнаружил, что насвистываю, чего со мной давно уже не случалось, и с трудом подавляю искушение пуститься в пляс.
А обнаружив, немедленно изобразил какое-то па.
Я учился судить обо всем, что делаю, не оглядываясь на то, считают ли это правильным другие... точнее даже, на то, думаю ли я, что другие считают это правильным. Отныне я буду поступать так, как хочу я... а весь мир и все прочие измерения пускай приспосабливаются, как хотят!
Я изобразил очередной прыжок. Вряд ли это походило на классический танец, но плясать было ужасно приятно. Приятно, черт возьми! Не помню, чтобы мне когда-нибудь было так приятно.
Тут я увидел, что на меня издали глазеют какие-то люди, а потом заметил и других тянущих шеи, чтобы лучше видеть. Нимало не смутившись, я весело помахал им рукой и продолжал приплясывать.
Надо срочно кому-нибудь рассказать! Надо поделиться с друзьями моим новообретенным счастьем! Они были рядом со мной в невзгодах, а теперь я хочу быть рядом с ними, когда мне так хорошо!
Надо рассказать Банни... или нет, Аазу! Сначала Аазу, а потом Банни. Мой партнер заслужил, чтобы ему я рассказал первому.
- Эй, босс! Скив!
Я обернулся и увидел Нунцио, призывно машущего рукой из дальнего конца коридора. Я. удивился, что он там делает, и помахал в ответ. Тут до меня дошло, что я впервые вижу, чтобы он подзывал меня к себе, а не наоборот. Ощущение тревоги вытеснило мою эйфорию.
- Идите сюда быстрее, босс! Это очень важно!
Мои опасения подтвердились. Случилось что-то неладное. Очень неладное.
Я кинулся к нему, но он пошел дальше в глубь коридора, время от времени оглядываясь, чтобы убедиться, следую ли я за ним.
- Подожди, Нунцио, - крикнул я.
- Скорее, босс! - откликнулся он, не замедляя шага.
Я уже начал задыхаться, пытаясь его догнать, но он, казалось, только наращивал скорость. Наконец он нырнул в лестничный пролет, и мне пришла в голову удачная идея.
Добравшись до лестницы, я, вместо того чтобы спускаться по ступенькам, воспарил над перилами и с помощью магии (которая в данном случае сводилась к левитации наоборот) заскользил вниз. Это оказалось быстрее, чем бежать, и гораздо легче для легких, так что я спокойно проскользил до самого низа. Мне удалось поймать моего телохранителя и одновременно восстановить нарушенный ритм дыхания как раз к моменту выхода из замка на двор.
- В чем дело, Нунцио? - спросил я, замедляя движение и подстраиваясь к его шагу.
Вместо ответа он показал куда-то вперед. Во дворе собралась небольшая толпа. Там были стражники и еще кое-кто из обитателей дворца, но кроме них были еще какие-то ряженые типы. Потом я разглядел среди них Гвидо с Пуки и... Ааза!
- Эй, Ааз! Что случилось? - крикнул я. Услышав мой голос, все обернулись ко мне, а потом расступились в стороны и...
И я увидел, вокруг чего они там толпились.
- ГЛИП!
Мой дракон лежал на боку без всяких признаков обычной жизнерадостности.
Я не помню, как приземлился... и вообще не помню, как двигался.
Помню только, что присел на корточки возле моего бедного зверя и положил его голову к себе на колени.
- Что с тобой, парень? - произнес я, но он ничего не ответил. - Ааз, что с ним?
- Скив, я... - начал мой партнер, но я уже увидел сам.
Из бока Глипа, позади передней лапы, торчала стрела!
В этот момент я почувствовал, как дракон шевельнулся, слабо пытаясь приподнять голову.
- Не напрягайся, парень, - сказал я, стараясь, чтобы это прозвучало ласково.
Взгляд Глипа нашел мои глаза.
- Скив? - слабым голосом сказал он, но тут же обмяк, и голова его снова упала ко мне на колени.
Он произнес мое имя! Первое свое слово, если не считать того звука, по которому он получил имя.
Я осторожно положил его голову на землю и встал. Несколько секунд я смотрел сверху вниз на моего дракона, а потом поднял глаза на собравшуюся толпу. Не знаю уж, что было написано у меня на лице, но все они под моим взглядом отступили на несколько шагов.
Я заговорил, стараясь, чтобы голос мой звучал мягко и ровно, но он все равно доносился будто издалека.
- Ладно, - сказал я. - Я желаю знать, в чем дело... и немедленно!

Предыдущая страница 10 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    А вам не кажется, что мне достается как-то слишком много неприятностей?
    Иов
    Итак, ситуация складывается следующая.
  • Глава 2 (Страница 1)
    Я тоже рад вас видеть.
  • Глава 3 (Страница 2)
    Ловкий махинатор всегда найдет работу.
  • Глава 4 (Страница 2)
    Так сколько вы мне заплатите?
    М.
  • Глава 5 (Страница 2)
    Что вам надо, так это приличную контору по сбору денег.
  • Глава 6 (Страница 3)
    Деньги - вот корень всякого зла.
  • Глава 7 (Страница 3)
    Вы просто не знаете женщин.
    • *** (Страница 4)
      Плохсекир, кажется, смягчился.
  • Глава 8 (Страница 4)
    Любовь слепа Но вожделение - нет!
    Дон Жуан
    Я обнаружил, что испытываю смешанные чувства, готовясь к назначенному на вечер свиданию.
  • Глава 9 (Страница 4)
    Люблю НОЧНУЮ ЖИЗНЬ
    В.
  • Глава 10 (Страница 5)
    Счастье определяется вашей способностью к наслаждению.
  • Глава 11 (Страница 5)
    Если бы работники и администрация лучше контактировали между собой, увольнения случались бы гораздо реже.
  • Глава 12 (Страница 6)
    А теперь давайте посмотрим этот момент в записи!
    X.
  • Глава 13 (Страница 6)
    Секрет популярности - уверенность.
  • Глава 14 (Страница 7)
    Пройдемся по областям диким и неизведанным.
  • Глава 15 (Страница 7)
    Блаженны миротворцы, ибо им всегда достается от обеих сторон.
  • Глава 16 (Страница 8)
    Семейный очаг - прекрасное место для тех, кому место в психушке.
  • Глава 17 (Страница 9)
    И что я, по-вашему, должен делать со всем этим золотом?
    Царь Мидас
    К этому моменту я, должен признаться, запутался до предела.
  • Глава 18 (Страница 9)
    Это так просто, что справится любой ребенок.
  • Глава 19 (Страница 10)
    Существует сотня способов покинуть того, кого любишь.
  • Глава 20 (Страница 10)
    А пока что давайте вернемся к реальности.


Роберт Асприн

МИФтерия жизни

Цикл: "МИФические истории"

Читать книгу

Анонс

Самый знаменитый юмористический сериал Роберта Асприна - собрание МИФов в полном составе, все десять романов популярнейшего цикла! Лучшее из лучшего в юмористической фэнтези!...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление