Роберт Асприн - МИФОуказания

Роберт Асприн

Глава 1

Ох уж мне эти драконы, демоны и короли!
Трусливый пентюх.
- Это местечко дурно пахнет! - пробормотал мой чешуйчатый наставник, злобно глядя в окно на дождь.
- Да, Ааз, - смиренно согласился я.
- И что бы это значило? - резко бросил он, взглянув на меня демоническими, с крапинками золота глазами.
- Это значит, - вздохнул я, - что я согласен с тобой. Королевство Поссилтум, а точнее, дворец очень дурно пахнет. Можно даже сказать, воняет.
И фигурально и буквально.
- Неблагодарный! - негодовал Ааз. - Я потерял свои способности из-за глупого любителя розыгрышей и, вместо того чтобы сосредоточиться на их возвращении, беру себе в ученики какого-то болвана, наметившего своей профессией деятельность вора, обучаю его, забочусь о нем и устраиваю на работу, приносящую больше денег, чем он может потратить за две жизни. И что же происходит? Он жалуется! Ты думаешь, что сам по себе смог бы добиться большего?
Мне пришло в голову, что наставничество Ааза принесло мне не только выгоду. Оно привело меня однажды на виселицу, впутало в магический поединок с мастером-магом, а недавно поставило в незавидное положение, вынудив останавливать с помощью кучки обнищавших демонов самую большую армию в мире. Но я понимал, что сейчас не самое подходящее время указывать на эти мелкие нервирующие происшествия.
- Извини, Ааз, - сконфузился я. - Но Поссилтум на самом деле не такое уж плохое королевство в смысле работы.
- Оно дурно пахнет! - объявил он, снова оборачиваясь к окну.
Я подавил вздох. Профессия мага не подарок. Это выражение я позаимствовал из песенки, которую вечно напевает Ааз, впопад и невпопад. Я все больше и больше осознавал правдивость этого афоризма. В качестве придворного мага я вынес гораздо больше бед, чем рассчитывал.
На самом деле король Поссилтума - не мой король. Я его придворный маг, в лучшем случае - наемный работник.
Ааз тоже не мой демон. Я его ученик, отчаянно пытающийся в полной мере изучить магию, чтобы оправдать вышеупомянутый титул.
Однако Глип определенно мой дракон. Можете спросить у Ааза или любого придворного Поссилтума. Всякий раз, когда мой зверек учиняет погром, затеяв игривую возню, виноватым оказываюсь я. И Дж.Р.Гримбл, королевский казначей, вычитает стоимость поломанного из моего жалования.
Это, естественно, расстраивает Ааза. Помимо моей магической карьеры, Ааз еще присматривает за нашими финансами. Это, правда, мягко сказано. Он бесстыдно выжимает из королевской казны все денежные вознаграждения, какие только можно получить - а они немалые, - и следит за расходами. Когда дело доходит до растранжиривания нашего не праведно нажитого богатства, Ааз готов скорее расстаться со мной. Как вы, наверное, догадываетесь, мы часто спорим из-за этого.
Глип, однако, более сговорчив. Потому-то я и держу его при себе. Он очень умен и понятлив для малолетнего дракона со словарным запасом в одно слово. Я провожу немало времени, рассказывая ему о своих неприятностях, и он всегда внимательно слушает, не перебивая, не споря и не крича о том, какой я глупый.
Когда дракон является единственным существом, от которого ты можешь дождаться сочувствия, это кое-что говорит о твоем образе жизни.
К несчастью, сегодня я был лишен общества моего друга. Глип слишком большой, чтобы жить вместе с нами, а двор стал непроходимым из-за дождя, и поэтому я не мог добраться до конюшни, где находился мой приятель.
Я не рискнул гулять по коридорам дворца, опасаясь наткнуться на короля. Если это случится, то он, несомненно, спросит, когда я намерен что-нибудь предпринять по поводу этой злополучной погоды. Управление погодой в настоящее время не числится в перечне моих умений, и Ааз строго-настрого приказал мне избегать этой темы. Поэтому я застрял в своих покоях, дожидаясь окончания дождя. Это было бы само по себе не так уж плохо, если бы я не был вынужден делить эти покои с моим учителем.
Дождь вызывал у Ааза дурное настроение. Хотя правильнее сказать, более дурное настроение, чем обычно. Я предпочел бы оказаться запертым в маленькой клетке, чем быть наедине с Аазом, когда тот в плохом настроении.
- Должно же быть хоть какое-то занятие, - пробурчал Ааз, меряя комнату шагами. - Такой скуки я не испытывал со времен Двухсотлетней осады.
- Ты мог бы научить меня путешествовать по Измерениям, - с надеждой предложил я.
Именно этому разделу магии Ааз наотрез отказался обучать меня. Как я уже упоминал, Ааз - демон, сокращенно от "демонстратор Измерения". В те дни большинство моих друзей были из демонов, и мне не терпелось добавить к скромному списку своих умений искусство путешествия по другим Измерениям.
- Не смеши меня малыш, - резко рассмеялся Ааз. - При твоей скорости обучения учиться этому придется более двухсот лет.
- Тогда ты мог бы рассказать мне о Двухсотлетней осаде, - ухватился я за эту цифровую подсказку.
- Двухсотлетняя осада... - мечтательно пробормотал Ааз, слегка улыбаясь.
Известно, что большие группы вооруженных людей заметно бледнели и трепетали перед улыбкой Ааза.
- Рассказывать в общем-то не о чем, - сказал он, подойдя к столу и взяв большой кувшин с вином. - Участвовали я и еще один маг. Дисней. Это был маленький, сопливый выскочка... Ты чем-то напоминаешь мне его.
- И что же случилось? - заинтересованно спросил я, игнорируя его колкость.
- Ну, коль скоро он сообразил, что не сможет побить меня в открытом бою, то перешел к обороне, - начал вспоминать Ааз. - В магическом смысле он был полный ноль, но защитные чары знал хорошо. Целых двести лет он не давал мне добраться до своей шкуры. Мы выкачали по ходу дела почти всю энергию того Измерения.
- И кто же победил? - нетерпеливо нажал я.
Ааз, вскинув бровь, поглядел на меня поверх края кувшина.
Я догадался и с трудом сглотнул.
- Ты убил его?
- Хуже, - улыбнулся Ааз. - То, что я с ним сделал, прорвавшись в конце концов сквозь его защиту, продлится куда больше двухсот лет. Но гарантирую, что скучать он не будет.
- А почему вы дрались? - спросил я, отчаянно пытаясь предотвратить появление в голове созданных моим воображением образов.
- Он смылся, не заплатив за проигранное пари, - пожал плечами мой наставник, снова принимаясь за вино.
- И это все?
- Этого достаточно, - мрачно отрезал он. - Пари - дело серьезное в любом Измерении.
- Но, Ааз! - возразил я. - Разве Большой Джули и его люди не бежали от игорных долгов, когда мы их встретили?
Это та самая армия, о которой я уже упоминал. В настоящее время Большой Джули и его люди приняли обличье мирных граждан Поссилтума.
- Совершенно верно, малыш, - подтвердил Ааз.
- Так вот почему ты сказал, что акулы ростовщики, вероятно, будут разыскивать их, - победоносно объявил я.
- Неверно, - твердо сказал Ааз.
- Неверно? - моргнул я.
- Я не говорил, что они, вероятно, прибудут, разыскивая их, - поправил меня он. - Я сказал, что они прибудут. Можешь смело на это рассчитывать.
Здесь возникают только два вопроса: когда они прибудут и что ты с ними собираешься делать?
- Не знаю насчет "когда", - заметил я, тщательно выбирая слова, - но вот насчет "что делать" я уже размышлял.
- И решил... - подтолкнул меня Ааз.
- Хапнуть наши деньги и бежать, - объявил я. - Вот поэтому-то я и хочу научиться путешествовать по Измерениям. На мой взгляд, в этом Измерении мы нигде не сможем спрятаться, и, стало быть, пора отправляться на Пент.
Ааза мои слова нисколько не тронули.
- Если дело дойдет до крайности, - зевнул он, - мы сможем воспользоваться И-Скакуном. Пока у нас есть механические средства для путешествий по другим Измерениям, тебе незачем учиться делать это магически.
- Брось, Ааз! - взорвался я. - Почему ты не хочешь научить меня этому?
Неужели это так трудно - путешествовать по Измерениям?
Несколько секунд Ааз пристально изучал меня, а затем, тяжело вздохнув, сказал:
- Ладно, Скив. Если ты готов внимательно меня выслушать, я попытаюсь тебе это обрисовать.
Я приготовился слушать. Всеми порами. Ааз не часто называл меня по имени, данному от рождения, и когда это случалось, значит, дело было серьезным.
- Трудность в том, что для путешествий по Измерениям - даже применяя в качестве маяков пентаграммы-врата - требуется знать Измерение прибытия.
Знать его почти так же хорошо, как свое родное. Если ты этого не знаешь, можно угодить в совершенно неизведанное Измерение и безвылазно застрять в нем.
Он остановился, чтобы отхлебнуть еще глоток вина, а затем продолжил лекцию:
- Так вот, ты бывал только в одном Измерении, кроме Пента. Это Дева. А на ней ты видел только Базар. Ты достаточно хорошо знаком с ним, чтобы понимать, что он постоянно меняется и преобразуется. Но ты недостаточно хорошо знаешь его, чтобы нацелиться на немногие принадлежности, какие можно было бы использовать для возвращения обратно. Поэтому ты, по сути дела, не знаешь никаких Измерений достаточно хорошо, чтобы быть уверенным в месте прибытия, если попробуешь совершить магический прыжок. Вот потому-то тебе и нельзя путешествовать по Измерениям без И-Скакуна! Конец лекции.
- Ты хочешь сказать, что я не могу делать это магически только потому, что не знаю других Измерений? - спросил я.
- Это главная причина, - уточнил Ааз.
- Так поехали! - воскликнул я, вскакивая на ноги. - Я принесу И-Скакун, и ты сможешь показать мне пару новых Измерений, пока не кончится этот дождь.
- Не так быстро, малыш! - прервал меня Ааз, останавливая жестом руки.
- Сядь.
- А в чем дело? - вызывающе бросил я.
- Неужели ты действительно думаешь, что мне в голову не приходила такая мысль? - спросил он, и в его голосе послышалось раздражение.
Заметив это, я снова сел.
- Почему же ты не считаешь это удачной мыслью? - спросил я более смиренным тоном.
- Ты в своем энтузиазме проглядел несколько деталей, - сухо сообщил он. - Прежде всего учти, что в другом Измерении ты будешь демоном. Так вот, за исключением Девы, получающей доход от торговли между Измерениями, большинство миров принимают демонов, отнюдь не рассыпая перед ними цветы и не расстилая красные ковры. Фактически всякий, увидевший демона, тут же нападает на него со всем, что ему только под руку попадет.
Он нагнулся вперед, подчеркивая свои слова:
- Я хочу убедить тебя: это опасно! И еще. Если мы отправимся в эту турпоездку и столкнемся с неприятностями, чем прикажешь нам защищаться? Я потерял свои способности, а твои еще так малы, что практически не существуют. Так кто же управится с туземцами?
- Насколько это опасно? - заколебавшись, спросил я.
- Давай скажем так, малыш, - вздохнул Ааз. - Ты проводишь много времени, досадуя на то, как часто я подвергаю риску твою жизнь своим постоянно наплевательским отношением к опасностям. Верно?
- Верно, - энергично кивнул я.
- Ну а теперь я говорю, что предлагаемое тобой путешествие опасно. Это дает тебе намек на то, против чего ты выступаешь?
Я откинулся на спинку стула, пытаясь выглядеть беззаботным.
- Как насчет того, чтобы малость поделиться вином? - небрежно предложил я.
Для разнообразия Ааз не оставил мою просьбу без внимания. Поднявшись и снова отойдя к окну, он подбросил кувшин в воздух. Мысленно потянувшись к нему, я заставил его подплыть к моей протянутой руке, не пролив при этом ни капли. Как вы, надеюсь, помните, я работал придворным магом Поссилтума и не лишен кое-каких способностей.
- Не вешай носа, малыш, - отозвался Ааз. - Если будешь заниматься постоянно, то в один прекрасный день мы сможем отправиться в эту турпоездку под твоей защитой. Но пока ты не достигнешь этого уровня или пока мы не наймем тебе магического телохранителя, с этим придется обождать.
- Полагаю, ты прав, Ааз, - уступил я. - Просто иногда...
Раздалось тихое "бам", и в комнате появился демон. Прямо тут! В моих личных покоях королевского дворца Поссилтума!
Прежде чем я успел оправиться от удивления, а Ааз двинуться наперехват, демон плюхнулся ко мне на колени и припечатал крепкий, горячий поцелуй.
- Привет, красавчик, - промурлыкал демон. - Как дела?

Глава 2

Когда сходятся старые друзья, все прочее тускнеет, теряя всякое значение.
Брань, Веселье, Мор и Смерть
- Тананда! - воскликнул я, оправившись от потрясения настолько, что стал энергично обнимать ее обеими руками за талию.
- Во плоти! - подмигнула она, крепко прижимаясь ко мне.
У меня на несколько градусов подскочила температура... или, может быть, она повысилась в помещении? Соблазнительно фигуристая, с гривой светло-зеленых волос, подчеркивающих ее прелестную оливковую кожу и прекрасные черты лица, она могла остановить драку двадцати мужчин, улыбнувшись или глубоко вздохнув.
- Вы, знаете, не одни в комнате, - сухо заметил Ааз.
- Привет, Аазик! - воскликнула моя восхитительная компаньонка, спрыгивая с моих колен и бросаясь в объятия Ааза.
Любвеобильность Тананды уступает только готовности делиться ею. Однако я втайне верил, что нравлюсь Тананде больше Ааза. Но, когда их приветствия затягивались, моя вера начинала колебаться.
- Гм... что привело тебя в эти края? - решил вмешаться я.
За это я заработал сумрачный взгляд Ааза, но Тананда и глазом не моргнула.
- Ну я могла бы сказать, что просто гуляла поблизости и решила заглянуть на огонек. - На ее щеках появились ямочки. - Но это было бы не правдой. На самом деле мне нужна небольшая услуга.
- Назови любую, - одновременно произнесли мы.
Ааз прижимист, а я щенок, но когда дело касается Тананды - все соображения побоку. В прошлом она помогла нам выпутаться из нескольких передряг, и мы считали себя в долгу перед ней. Нам как-то и в голову не приходило, что она помогла нам впутаться в такое же количество неприятностей. Кроме того, быть в ее обществе ужасно приятно.
- Это в общем-то пустяк, - вздохнула она. - Мне нужно немного побегать по магазинам, и я надеялась, что смогу одолжить одного из вас в качестве носильщика.
- Ты собираешься бегать по магазинам сегодня? - нахмурился Ааз.
- Скорее всего, в последующие пару дней, - уведомила его Тананда. - А быть может, даже неделю.
- Никак не могу, - вздохнул Ааз. - Завтра я должен судить встречу между Большим Джули и генералом Плохсекиром. Ты случайно не можешь отложить это дело до следующей недели?
- Хм... Я вообще-то имела в виду не тебя, Ааз, - Тананда принялась внимательно изучать потолок. - Я думала, что в этом деле мне поможет Скив.
- Я?
Ааз нахмурился.
- Ни за что! - провозгласил он. - Скив не может разыгрывать роль мальчика на побегушках. Это ниже его достоинства.
- Нет, не ниже! - крикнул я. - Я хотел сказать, что если это не ниже твоего достоинства, то как это может быть ниже моего?
- Я не придворный маг Поссилтума, - возразил Ааз.
- А я могу скрыться под личиной, - привел я контрдовод. - Это одно из лучших моих заклинаний. Ты сам об этом говорил.
- По-моему, твой чешуйчатый зеленый наставник немного ревнует, - заметила Тананда, незаметно подмигнув мне.
- Ревную?! - взорвался Ааз. - Я?! Ревную к какому-то маленькому... - он оборвал фразу и стал переводить взгляд с мен на Тананду и обратно, пока не догадался, что его просто дразнят.
- О, полагаю, что в этом нет ничего страшного, - сказал он наконец. - Ладно, бери его, хотя мне невдомек, что такого необычного ты рассчитываешь найти в этом Измерении.
- Ах, Ааз, - рассмеялась Тананда. - Ну ты даешь! Покупать на Пенте!
Может, я иногда и бываю несколько легкомысленна, но я не сумасшедшая.
- Ты хочешь сказать, что мы отправимся за покупками в другие Измерения? - с энтузиазмом спросил я.
- Конечно, - подтвердила она. - Нас ждет еще тот маршрут! Сперва мы перепрыгнем в...
- А что такое "маршрут"? - перебил я.
- Стоп! - крикнул Ааз и поднял руку, требуя тишины.
- Но я же просто... - начал было я.
- Стоп! - повторил он.
- Мы же...
- Стоп!
Наш разговор с Танандой практически закончился, и мы переключили внимание на Ааза. С мелодраматичной поспешностью он сложил руки на груди.
- Нет, - отрезал он.
- Нет?! - завопил я. - Но, Ааз...
- Никаких но! - рявкнул он в ответ. - Я сказал, нет. И я не шучу.
- Минутку, - вмешалась, вставая между нами, Тананда. - В чем проблема, Ааз?
- Если ты думаешь, что я намерен позволить своему ученику шататься одиноким и беззащитным по Измерениям...
- Я буду не одинок, - возразил я. - Со мной будет Тананда.
- ...будучи идеальной мишенью для всякого идиота, пожелавшего причислить к своим трофеям демона, - продолжал Ааз, игнорируя мои пылкие возражения, - просто для того, чтобы у тебя было вьючное животное для путешествия по магазинам, ну тогда тебе лучше подумать еще разок.
- Ты закончил? - раздраженно спросила Тананда.
- Пока да, - кивнул Ааз, отвечая на ее горячий взгляд таким же.
- Во-первых, - начала она, - как сказал Скив, если ты потрудился прислушаться, он будет не один. С ним буду я. Во-вторых, это означает, что он не будет беззащитен. И в-третьих, то, что я больше не числюсь в Гильдии Убийц, не означает, будто я все позабыла.
- Да, Ааз, - влез с поддержкой я.
- Заткнись, малыш, - отрезал он.
- В-четвертых, ты должен перестать обращаться со Скивом как с малышом.
Он остановил армию Большого Джули. Помнишь? И кроме того, он ведь твой ученик. Я надеюсь, ты хоть чему-нибудь научил его за это время?
Это ударило Ааза по второму чувствительному месту - его тщеславию. А самым чувствительным местом у него является сума с деньгами.
- Но... - заколебался он.
- Брось, Ааз, - взмолился я. - Ну что может случиться?
- Страшно подумать, - мрачно огрызнулся он.
- Не преувеличивай, Ааз, - сделала ему замечание Тананда.
- Это я-то преувеличиваю?! - снова взорвался мой наставник. - Когда я впервые взял этого вундеркинда в иное Измерение, он сразу же купил там совершенно ненужного нам дракона и чуть не погиб в драке со стаей головорезов.
- В той схватке он, помнится, победил, - заметила Тананда.
- Когда мы выбрались туда во второй раз, - непоколебимо продолжал Ааз, - я оставил его в скромном заведении, где он быстро завербовал в свою армию половину бездельников Базара.
- Они выиграли войну, - возразил я.
- Не в этом суть, - проворчал Ааз. - Суть в том, что всякий раз, когда малыш оказывается в другом Измерении, он тут же попадает в беду. Он притягивает к себе неприятности как магнит.
- На сей раз с ним буду я и не спущу с него глаз, - успокаивала его Тананда.
- Ты была там и в те оба раза, - мрачно заметил Ааз.
- Так же, как и ты! - парировала Тананда.
- Совершенно верно, - согласился мой учитель. - Мы вдвоем не сумели уберечь его от неприятностей. Теперь ты понимаешь, почему я хочу держать его здесь, на Пенте?
- Хм... - задумчиво произнесла Танда. - Я понимаю твой довод, Ааз...
У меня екнуло сердце.
- ...Только я с ним не согласна, - закончила она.
- Черт возьми, Тананда... - начал Ааз, но она взмахом руки велела ему замолчать.
- Давай я расскажу тебе одну сказку, - улыбнулась Тананда. - Жила-была одна пара. И был у них малыш, которого они просто обожали. Родители были о нем такого высокого мнения, что, когда он родился, они изолировали его в особой комнате. Просто для гарантии, чтобы с ним ничего не случилось. Они проверяли все, что стояло в комнате: мебель, книги, еду, игрушки... Они даже воздух профильтровывали, чтобы он не подхватил никаких болезней.
- И? - с подозрением спросил Ааз.
- И когда ему исполнилось восемнадцать лет, они открыли комнату и выпустили его, - продолжала Тананда. - "Малыш" сделал два шага и умер от волнения.
- В самом деле? - в ужасе переспросил я.
- Я немного преувеличиваю, - призналась она, - но, думаю, Ааз понял намек.
- Я не держал его в изоляции, - промямлил мой учитель.
- Но ты все же опекал его, не так ли? - мягко нажала Тананда.
Ааз некоторое время помолчал, избегая встречаться с нами взглядом, а потом, вздохнув, сказал:
- Ладно. Ступай, малыш. Только не вздумай прибегать ко мне плакаться, если тебя убьют.
- Как я смог бы это сделать? - нахмурился я.
Тананда двинула меня локтем под ребро, и я понял намек.
- Прежде чем вы отправитесь, я хотел бы кое-что уладить, - грубо заявил Ааз: к нему начал возвращаться его прежний дух.
Он принялся расхаживать взад-вперед по комнате, собирая какие-то вещи.
- Во-первых, вот тебе кое-какие деньги на дорогу. Они, вероятно, не понадобятся, но с деньгами чувствуешь себя увереннее. - Сказав это, он отсчитал мне двадцать золотых.
Учитывая, что я нанял целую команду демонов за пять золотых, он дал мне в руки целое состояние.
- Вот это да! - воскликнул я.
- Во-вторых, - продолжал Ааз, - вот тебе И-Скакун. - Он заткнул мне его за пояс. - Я настроил его на возвращение сюда. Если попадешь в беду или если только подумаешь, что попал в беду, жми на кнопку и отчаливай домой.
Никакой героики, никаких горячих речей. Просто жми и сматывайся. Ты меня понял?
- Да, Ааз, - послушно ответил я.
- И наконец, - объявил он, вытягиваясь во вест рост. - Дракон останется здесь. Ты не будешь таскать за собой своего глупого зверя. И это окончательно. Знаю, ты хотел бы взять его с собой, но он доставит вам массу хлопот.
- Ладно, Ааз, - согласно кивнул я.
На самом деле я сам собирался оставить Глипа тут, но мне казалось нетактичным просить учителя об этом.
- Ну, - вздохнул Ааз, окидывая суровым взглядом нас обоих, - это все.
Жаль, что я не смогу быть рядом, чтобы посмотреть, как ты действуешь. Меня ждут дела поважнее.
С этими словами он круто повернулся и вышел, закрыв за собой дверь с большей силой, чем это требовалось.
- Вот странно, - сказал я, когда он вышел. - А я думал, что у него нет никаких важных дел. Ведь перед тем, как ты появилась, он жаловался на скуку.
- Ты знаешь, Скив, - тихо произнесла Тананда, поглядев на меня как-то странно, - Ааз действительно очень сильно привязался к тебе.
- В самом деле? - удивленно спросил я. - Почему ты так думаешь?
- Просто пришла в голову такая мысль, - улыбнулась она. - Ну, ты готов к отправке?
- Не только готов, но и жажду, - уверенно произнес я. - Где первая остановка? На Базаре Девы?
- О боги! Нет. Мы ищем нечто действительно уникальное, а не обычный товар, какой есть на Базаре. Я думаю, что нам надо прогуляться по некоторым отдаленным Измерениям. Чем отдаленнее, тем лучше.
При этом ее заявлении у меня в затылочной части мозга включился сигнал тревоги.
- А что мы, собственно, ищем? - спросил я.
Тананда бросила быстрый взгляд на дверь, а затем, заговорщицки подмигнув, нагнулась поближе ко мне и шепнула на ухо:
- Я не могла сказать раньше. Мы будем искать подарок ко дню рождения Ааза.

Глава 3

Вот странно, у меня никогда не возникает никаких осложнений с сервисом.
Кинг-Конг
С тех пор, как Ааз взял меня в ученики, он постоянно сетовал на мою лень. Жаль, что его не было на этой прогулке по магазинам. Первые же три дня с начала нашего путешествия я потратил на занятия магией. Это больше, чем за весь предыдущий год.

Оглавление 1 Следующая страница


МИФОуказания

Тананда предусмотрительно прихватила в дорогу пару кулонов-переводчиков, помогавших в общении с аборигенами посещаемых нами Измерений. Но оставалась такая маленькая деталь, как наша внешность. Личины были моей задачей.
Кроме умения летать, Ааз научил меня еще одному заклинанию, повысившему мою способность выживать в сомнительных ситуациях, - умению менять свою и чужую внешность. Путешествие с Танандой предоставило мне возможность по-настоящему поупражняться в этом виде магии.
Процедура была достаточно простой: Мы прятались в каком-нибудь уединенном месте, где я мог понаблюдать за местным населением, затем я дублировал их внешность на наших личинах, и мы сливались с толпой. Конечно, мне приходилось сдерживаться, чтобы не выскочить из собственной шкуры при одном только взгляде на этих существ.
Если вы из этого сделаете вывод, что посещаемые нами Измерения были населены жителями, выглядевшими немного странно, то вы не правы. Потому что выглядели они слишком странно.
Ни одно из мест, где мы побывали, с моей точки зрения, не выглядело нормально. Но некоторые в моей памяти выделяются особо, как исключительно необычные.
Например, Измерение Авис оказалось заселенным птицеобразными существами с перьями и клювами. Там мне приходилось не только поддерживать наши личины, но и время от времени левитировать нас с насеста на насест согласно правилам местного передвижения. Вместо того чтобы, как я ожидал, направиться в торговый центр, мы провели немало времени, обозревая их национальные сокровища. Они, на мой взгляд, оказались никчемными, битыми кусками цветного стекла и обрезками сверкающего металла. Но Тананда, похоже, изучала их с пристальным вниманием.
Для поддержания наших личин нам пришлось пить и есть без рук, и это оказалось труднее, чем думалось. Поскольку пища состояла исключительно из живых личинок и червей, я упустил возможность попробовать местную кухню.
Однако Тананда буквально уткнулась клювом в полную тарелку. Не важно, почему она облизывала губы - то ли потому, что находила это блюдо особенно вкусным, то ли пыталась поймать живые лакомства, старающиеся избежать своей участи, - я находил это зрелище отталкивающим. Чтобы не смотреть на нее, я принялся дегустировать местное вино.
Необычный стиль питья привел к тому, что в результате я глотал больше, чем обычно. Но я не возражал, так как вино оказалось изысканным и приятным.
Кстати, оно было немного крепче того, которое мне приходилось пробовать раньше. И когда я, левитируя нас, чуть не налетел на довольно большое дерево, Танда решила, что нам пора перебираться в другое Измерение.
В качестве подстрочного примечания к этому отдельному приключению. У вина оказалось два побочных действия: во-первых, меня сильно тошнило, а во-вторых, голова просто раскалывалась на части. Первое происходило оттого, что Тананда весело объясняла мне, как на Ависе делают вино. До сих пор не могу слышать слово "Авис" без возникающих перед глазами полетов в вышине и смутного предвкушения воздушной болезни. С моей точки зрения, если оценивать Измерения по десятибальной системе, Авис достоин только двойки.
Еще одно довольно сомнительное Измерение, где мы провели немало времени, называлось Гастроно. Продолжительность нашего пребывания там не имела никакого отношения к поиску. После нескольких остановок Тананда решила, что это Измерение не может предложить ничего достойного служить подарком Аазу. Задержало же нас не что иное, как наши личины.
Прежде чем кто-то станет смеяться над моими, признаться, ограниченными способностями, позвольте кое-что объяснить. В физической внешности никаких затруднений не возникло. Как я уже говорил, заклинание личины удавалось мне неплохо. А затормозил нас способ передвижения. Перелетая на Ависе с дерева на дерево, я спокойно мог добраться от пункта А в пункт Б. Но, как предупреждал меня Ааз, Измерения - бесконечный источник сюрпризов.
Гастроноды оказались улитками. Хотя и большими, но все же улитками.
Винтовые раковины, глаза на стебельках - все как положено. С этим я мог справиться. Вот к чему я никак не мог привыкнуть, так это к необходимости плестись со скоростью местных пешеходов - извиняюсь, пешеползов.
- Танда, - проворчал я. - Сколько еще мы будем находиться в этом чудовищном Измерении?
- Успокойся, красавчик, - мягко проговорила она, переползая на дюйм вперед. - Наслаждайся окружающим пейзажем.
- Я уже полдня любуюсь этим куском пейзажа, - пожаловался я. - И так хорошо изучил его, что запомнил наизусть.
- Не преувеличивай, - урезонила она меня. - Сегодня утром мы находились по ту сторону дерева.
Я закрыл глаза и проглотил напрашивающийся ответ на ее поправку.
И сколько же еще нам предстоит ползти? - поинтересовался я.
- Думаю, мы можем свалить, после того как свернем вон за тот угол.
- Но до него добрых двадцать пять футов! - запротестовал я.
- Совершенно верно, - подтвердила Танда. - Мы будем там на заходе солнца.
- Неужели нам нельзя дойти туда простым способом?
- Ни в коем случае! Нас заметят.
- Кто?
- Кто угодно. Ну, например, твоя поклонница.
- Моя... что? - моргнул я.
И верно: за нами, героически пыхтя, двигалась какая-то гастронодка.
Поняв, что я на нее смотрю, она принялась медленными, полными энтузиазма движениями вращать глазами на стебельках.
- Она уже почти целый час ползает за тобой, - доверительно сообщила мне Тананда. - Вот поэтому-то я и спешила.
- Это решает дело, - заявил я, переходя на нормальный шаг. - Пошли.
Надо как можно быстрее убираться отсюда.
Когда я вместе с последовавшей за мной спутницей завернул за угол, гастроноиды подняли пронзительные крики.
- Что с тобой случилось? - возмутилась Тананда. - Мы могли бы...
- Убираемся отсюда. Сейчас же! - приказал я.
- Но...
- Помнишь, как я приобрел дракона? - рявкнул я. - Если я позволю влюбленной улитке следовать за мной домой, Ааз вышвырнет меня за дверь. В конце концов, ты собираешься вытаскивать нас отсюда? Или мне следует применить И-Скакуна?
- Не злись, - успокоила она, начиная ритуал смены Измерения. - Тебе не следует зря беспокоиться. Мы ищем товар, а не живой груз.
Мы оказались в другом Измерении прежде, чем я успел у нее спросить, почему она хихикает.
Так и шло - Измерение за Измерением. Пока я не прекратил попытки предсказывать непредсказуемое и довольствовался возможностью постоянно упражняться в изменении ее и своей внешности. Это оказалось не таким уж простым делом. Хотя бы потому, что у меня возникли некоторые осложнения с моей спутницей. Раньше я никогда не замечал, что она очень суетливая особа.
Тананда хотела выглядеть не просто как туземка, она хотела выглядеть как привлекательная туземка.
Всякому, кто думает, будто красота - понятие неизменное, следует посетить некоторые Измерения, в которых побывал я. Какую бы гротескную форму я не копировал, Тананда всегда очень вежливо просила улучшить ее внешность. Наслушавшись за несколько дней выражений типа: "Волосы должны быть более тусклыми", или: "Разве мои глаза не надо сделать чуточку более налитыми кровью?", или: "Немножко больше слизи под мышками", - я был готов завопить благим матом. Вероятно, это было бы не так обидно, если бы ее внимание хоть на самую малость распространялось и на мою внешность. А я слышал только одно: "Ты? Ты выглядишь отлично".
Но не только это заботило меня в поведении Тананды. Несмотря на ее утверждение, что мы отправились в это путешествие за покупками, она наотрез отказалась посещать центры розничной торговли любого Измерения. И базары, и ярмарки, и блошиные рынки, и все прочее встречались с тем же брезгливым выражением на лице и словами: "Туда нам ходить незачем". Вместо этого она, кажется, довольствовалась ролью туристки. А еще я заметил, что ее расспросы неизменно приводили нас к национальным святилищам или выставленным для обозрения королевским сокровищам. Осмотрев несколько таких выставок, мы отправлялись в очередное Измерение.
В некотором смысле меня это вполне устраивало: я не только совершал беглую летную или ползучую экскурсию по Измерениям, но и получал удовольствие оттого, что совершал ее вместе с Танандой. Моя спутница познакомила меня с обычаями более чем сотни Измерений, и в каждом она была именно такой - светской. Я быстро усвоил, что не только ее красота, но и этика тоже варьировались от Измерения к Измерению. Способы выражения ее приязни ко мне в некоторых из них не поддаются описанию и неизменно заставляют меня краснеть при воспоминании. Незачем говорить, что после трех дней такой экскурсии я не смог всерьез продвинуться дальше уровня обычной дружбы с моим прекрасным гидом. Я имею в виду, что Танандино истолкование дружбы и так уже серьезно угрожало нормальной работе моего сердца, не говоря уже о других органах.
Однако мой ум занимала мысль о более неотложной проблеме. После трех дней разъездов по различным мирам я настолько проголодался, что был готов прокусить собственную руку и напиться крови. Говорят, что, если сильно проголодаешься, сможешь съесть все что угодно. Не верьте этому. Несмотря на страшный голод, все, выложенное передо мной и называемое пищей, оставалось для меня несъедобным. Иной раз от отчаяния я пробовал это съесть, но тут же отторгал... наряду со всем прочим, находившимся в моем желудке. Вид сидевшей напротив меня Тананды, радостно жующей тварь с щупальцами, извивающуюся, высовывающуюся из ее рта, нисколько не помогал делу.
Наконец я сообщил Тананде о своей беде.
- Я-то думаю, почему ты так мало ешь! - нахмурилась она. - Я решила, что ты на диете или что-то в этом роде. Жаль, что ты не сказал мне об этом раньше.
- Не хотел беспокоить, - неловко объяснил я.
- Не в этом дело, - усмехнулась Тананда. - Просто если бы я узнала об этом два Измерения назад, мы могли бы перепрыгнуть в дюжину расположенных рядом гуманоидных Измерений. А сейчас есть только одно подходящее.
- Тогда давай отправимся туда, - призвал я. - Чем скорее я поем, тем безопаснее будет наше путешествие.
Я не преувеличивал. Мой желудок начинал громко урчать, что являлось серьезной угрозой нашим личинам.
- Как тебе угодно, - пожала плечами Тананда, увлекая меня за ряд живых изгородей, музыкально позванивающих на ветру. - Хотя я лично не стала бы останавливаться в этом Измерении.
Несмотря на голод, в затылочной части моего мозга снова включился сигнал тревоги.
- Это почему же? - с подозрением спросил я.
- Потому что там живут чудики. Я не шучу, - доверительно призналась она.
В моей голове промелькнули образы уже встреченных нами существ.
- Большие чудики, чем все виденные нами туземцы? - сглотнул я. - Мне показалось, ты сказала, что они гуманоиды.
- Не физически чудные, - уточнила Тананда, взяв меня за руку, - а психически. Сам увидишь.
- А как называется это Измерение? - отчаянно крикнул я, но она, закрыв глаза, уже приступила к нашему перемещению.
Пейзаж вокруг нас померк, сгустилась тьма, а затем в поле зрения появилась новая яркая сцена.
- Валлет, - объявила Тананда, открывая глаза.

Глава 4

"Странный" - понятие относительное, а не абсолютное.
Барон Франк Фуртер
Помните, как я описывал наш обычный образ действия по прибытии в новое Измерение? Как мы незаметно маскировались, прежде чем смешаться с туземцами? Но проделывали мы это в уединенном месте, а выбранная Тандой площадка для посадки таковой отнюдь не являлась.
Когда Измерение приобрело четкость, стало ясно, что мы находимся в небольшом парке, сильно заросшем деревьями и кустарниками. Однако мое внимание привлекла не столько флора этой местности, сколько фауна - толпа.
Вы можете спросить, какая толпа. Да ясно какая: державшая горящие факелы и обступившая нас!
Ну, если говорить откровенно, окружала она не нас. Она обступила фиговину, на которой мы стояли. Я так и не узнал, что такое "фиговина" - слово, которое в разговоре часто употреблял Ааз, но которому даже он не мог дать определения, когда я его об этом спрашивал. Однако теперь, когда мы здесь очутились, я узнал ее с первого взгляда. Штука, на которой мы стояли, могла быть только фиговиной.
Это был своеобразный фургон: что-то большое и на колесах. Кроме этого, я мало что могу о ней сказать, так как ее полностью скрывали куски разноцветной бумаги. Совершенно верно, я сказал "бумаги". Легкого пушистого материала, пригодного для всяких ваших нужд. Бумага эта в основном была желто-голубой. Над нами возвышался какой-то воин-истукан в шлеме и тоже покрытый кусками желто-голубой бумаги.
Чего только не промелькнуло у меня в голове, когда Тананда предупредила меня, что валлеты - чудаки. Но мне и в голову не могло прийти, что они фетишисты с пристрастием к желто-голубой бумаге.
- Слазьте с платформы! - выкрикнул кто-то из толпы.
- Прошу прощения! - крикнул я в ответ.
- Давай, красавчик, - прошипела Тананда, цепляя меня под локоть.
Мы спрыгнули наземь, и, как оказалось, вовремя. Толпа с кровожадным воем хлынула вперед, швыряя факелы в только что покинутую нами фиговину.
Через несколько секунд повозку охватило буйное пламя, жар от которого еще больше распалил и так уже разгоряченную толпу. Народ вокруг радостно плясал и пел.
Осторожно выбираясь отсюда, я с ужасом осознал, что то же самое происходит по всему парку. Куда бы я не взглянул, везде пылали костры из таких же фиговин и веселились толпы.
- По-моему, мы выбрали для визита не самое подходящее время, - заметил я.
- Что заставляет тебя утверждать это? - спросила Тананда.
- Мелочи, ответил я. - Мне кажется, что они вовсю поджигают город.
- Не думаю, - пожала плечами моя спутница. - Когда поджигают город, начинают обычно не с парков.
- Ну тогда объясни мне, что же они делают.
- Насколько я могу судить, они празднуют.
- Что празднуют?
- Какую-то победу. Судя по тому, что я могу разобрать, они кричат: "Мы выиграли! Мы выиграли!"
Я снова посмотрел на костры.
- Интересно, что бы они сделали, если бы проиграли?
И тут к нам подошел один из валлетов. Его суетливые, деловые манеры выглядели островком нормальности в этом бушующем страстями море. Просто до этой минуты на нас никто не обращал внимания, и я опасался, что сейчас произойдет перемена.
- Вот ваша плата, - сообщил он, вручая нам по кошельку. - Костюмы сдадите в Хранилище Приза.
И с этими словами он пропал, оставив нас стоять с разинутыми ртами и кошельками в руках.
- Что бы все это значило? - смог вымолвить я.
- Понятия не имею, - призналась Тананда. - Я перестала улавливать что к чему с той минуты, когда они согнали нас с повозки.
- Значит, я был прав: это была фиговина! - радостно воскликнул я.
- Отличные костюмы. Действительно отличные! - крикнул кто-то из протопавшей мимо нас оравы.
- Самое время предпринять кое-что насчет личин, - пробормотала Тананда.
- Верно, - опомнился я.
После моего опыта с личинами в других Измерениях здесь, по идее, тоже не должно было быть никаких осложнений. Ведь валлеты были гуманоидами, и поэтому здесь был большой выбор. Но тем не менее мне все же пришлось столкнуться с некоторыми трудностями.
Несмотря на снующую вокруг нас массу народа, я никак не мог подобрать двух индивидуумов, которых мне хотелось бы скопировать. Все попадавшиеся мне на глаза существа впадали в крайность с весом: либо чересчур большой, либо чересчур малый. Если какой-то конкретный тип был тощ как скелет, то до такой степени, что, казалось, ткни его пальцем - и он рассыплется. Другой же едва передвигался из-за огромных складок жира, выпирающего во все стороны. Как ни старался, я не мог заставить себя придать Тананде или себе вид этих злополучных образчиков.
Вторым затруднением было то, что я никак не мог сосредоточиться.
Заклинание личины, как и любое другое магическое действо, требует определенной сосредоточенности. Раньше мне удавалось наводить чары даже в разгар боя или во время замешательства. Но сейчас я совершенно не мог сфокусироваться.
Видите ли, мне мешала песня... ну, я думаю, что это была песня. Во всяком случае, толпа вела себя так, будто исполняла рифмованный куплет.
Даже за то короткое время, что мы находились здесь, я почти заучил его. И это скорее благодаря заразительному характеру песни, чем моей способности запоминать поэзию. Суть в том, что все время, пока я старался сосредоточиться на личинах, я неосознанно напевал этот куплет.
- Можешь начинать в любую минуту, красавчик. - Сказав это, Тананда вывела меня из состояния эйфории.
- Что начинать?
- Наводить личины, - напомнила она, нервно оглядываясь по сторонам. - Чары действуют лучше, когда молчишь.
- Я... э... я никак не могу найти два подходящих образчика. - Мое оправдание прозвучало неуклюже.
- А мне кажется, у тебя перед глазами целый склад образцов, - нахмурилась она.
- Но здесь нет ни одного, на которого я хотел бы походить... то есть сделать нас похожими, - быстро поправился я.
- Да что ты говоришь? - поджала губы Тананда. - Два дня назад ты придал нам вид двух скользких слизней, не так ли?
- Да, но...
- А до этого восьминогих собак.
- Ну да, но...
- И ты тогда ни разу не жаловался на свой вид. Верно?
- То другое дело, - возразил я.
- Это почему же? - вызывающе осведомилась она.
- Там были... ну, твари! А тут гуманоиды. И я знаю, как должны выглядеть гуманоиды.
- Как они должны выглядеть - не важно, - парировала Танда. - Главное, как они выглядят. Нам необходимо слиться с толпой. И чем быстрее, тем лучше.
- Но... - начал было я.
- Потому что если мы этого не сделаем, - строго продолжала она, - то обязательно наткнемся на кого-нибудь, и трезвого и незанятого, кто предоставит нам возможность станцевать на первом же подожженном им костре.
И тогда нам придется сматываться из этого Измерения прежде, чем мы что-нибудь найдем.
- Попробую еще раз, - вздохнул я, стрельнув взглядом по толпе.
Стараясь как можно быстрее выполнить приказ Тананды, я тщательно изучил двух первых же попавшихся на глаза типов, а затем сфокусировался на их внешности, в общем-то не задумываясь над тем, как они выглядят.
- Неплохо, - тихо заметила Тананда, рассматривая свое новое тело. - Разумеется, я давно замечала, что в качестве женщины выгляжу намного лучше.
- Тебе нужна была личина? Пожалуйста, - пробурчал я.
- Эй, красавчик, - выдохнул мой некогда фигуристый товарищ, положив мне на руку свою мягкую и волосатую ладонь. - Успокойся, мы же на одной стороне.
При этом прикосновении мой гнев, как всегда, мгновенно растаял.
Возможно, когда-нибудь я выработаю иммунитет против шарма Тананды... А до той поры буду просто наслаждаться им.
- Прости, Тананда, - извинился я. - Не хотел гавкать на тебя. Спиши это все на голод.
- А ведь верно! - воскликнула она, щелкнув пальцами. - Нам же необходимо найти тебе какую-нибудь еду.
Со всеми делами у меня это совершенно вылетело из головы.
- Пошли посмотрим, что нам подадут на блюдечке с голубой каемочкой, - сказала Танда.
Найти заведение, где можно поесть, оказалось более трудной задачей, чем мы предполагали. Большинство попадавшихся нам ресторанов были либо закрыты, либо торговали только спиртным. Я испугался, что Тананда предложит заменить обед выпивкой. К счастью, этого не произошло.
Наконец мы обнаружили на узкой улочке небольшое кафе с выставленными на тротуар столиками и пошли к свободному, не обращая внимания на острые взгляды посетителей. Обслуживали здесь медленно, но моя спутница чуточку ускорила дело, высыпав на столик содержимое одного из наших кошельков и привлекая таким образом внимание одного из официантов. Вскоре нам подали две чашки с чем-то жареным. Я даже не пытался распознать куски, попадавшиеся мне. Пахла еда хорошо, а на вкус оказалась еще лучше. После нескольких дней вынужденного поста я по достоинству оценил пищу. И к тому времени, когда Танда принялась за трапезу, я уже прикончил свою порцию.
Наконец, оттолкнув пустую посудину, Тананда принялась с интересом изучать уличную толпу. Я же заказал себе вторую порцию.
- Как по-твоему, что тут происходит? - спросила она.
- Ам... ням... - ответил я с полным ртом.
- Что? - не поняла она.
- Не могу сказать наверняка, - сказал я, с трудом проглатывая остатки пищи. - Все счастливы оттого, что они что-то выиграли. Но провалиться мне на этом месте, если я понимаю, что именно.
- Ну я тебя предупреждала, что все они чудики.
В этот момент шум на улице усилился настолько, что заглушил любые попытки вести беседу. Вытянув шеи, мы увидели источник волнения: странную процессию, маршировавшую по всей ширине улицы и распевавшую хором песню.
Все посетители кафе, вместо того чтобы выразить гнев и возмущение в связи с этим вторжением, вскочили с мест, запрыгали, издавая торжествующие крики и обнимаясь со слезами на глазах. Все внимание сосредоточилось на носилках, покоившихся на плечах силачей во главе процессии. Мне удалось взглянуть на предмет всеобщего восторга, когда его проносили мимо. Можно сказать, просто посчастливилось, так как для этого мне не пришлось пробиваться сквозь толпу, которая была настолько плотной, что я не смог бы этого сделать, даже если бы очень захотел.
Сказать, что несли статую, было бы недостаточно. Это была самая безобразная вещь, какую я когда-либо встречал в жизни, включая все увиденные мной в этом путешествии с Танандой. Это была маленькая, примерно вдвое больше моей головы, скульптура, изображающая жабу, державшую в пасти глаз. Вдоль ее спины вместо бородавок шли торсы: голые фигурки крошечных валлетов, переплетенные поистине в гротесковом эротизме. Они были покрыты бородавчатыми наростами, которые ожидаешь увидеть на самой жабе. И в качестве венчающего штриха всю эту композицию покрывала золотая отделка, создававшая иллюзию ползающих по поверхности пятен.
На меня статуя произвела жуткое впечатление, но ликующая толпа, казалось, не разделяла моих чувств. Она единой волной хлынула вперед, подхватив песню, слышавшуюся еще долго после того, как процессия скрылась из виду. Наконец мы остались в относительной тишине на опустевшей улице, если не считать нескольких тел неудачников, у которых не хватило проворства либо присоединиться к толпе, либо избежать ее натиска.
- Ну, - начал я, прочистив горло, - полагаю, теперь мы знаем, что именно они выиграли. Ты согласна?
Ответа не последовало. Я бросил взгляд на свою спутницу и обнаружил, что она зачарованно смотрит вслед процессии.
- Танда, - повторил я.
- Вот он! - произнесла она с бесовским весельем в голосе.
- Что? - не понял я.
- Подарок Аазу ко дню рождения, - заявила Тананда.
Я внимательно оглядел улицу, гадая, что именно она имеет в виду.
- Какой?
- Та статуя, - твердо сказала она.
- Та статуя?! - выкрикнул я, не в состоянии скрыть свой ужас.
- Конечно, - кивнула она. - Это идеал. Ааз никогда не видел такого и, уж конечно, не имел.
- Откуда ты знаешь?
- Она единственная в своем роде, - сообщила Тананда. - Кто же станет делать что-нибудь подобное дважды?!
Тут она меня срезала, но я не собирался прекращать сопротивления.
- Я не знаток психологии, но ведь толпа, только что прошествовшая перед нами, была в неописуемом восторге. Не думаю, что они согласятся продать нам свою драгоценность.
- Конечно, не согласятся, глупенький, - рассмеялась она. - Именно это и делает ее особенно ценной. Я не собираюсь покупать Аазу подарок.
- Но если она не продается, то как мы ее добудем?
Тананда вдруг поперхнулась. Мне понадобилось несколько секунд, чтобы понять, что она смеется.
- Ах, Скив! - выдохнула наконец она. - Ты такой шутник.
- Да?
- Разумеется, - подтвердила она, глядя мне прямо в глаза. - Почему, по-твоему, мне было так важно взять именно тебя в это путешествие? Да потому, что, как ты сам рассказывал, малыш Скив когда-то собирался стать вором.

Глава 5

Ничего невозможного нет. При надлежащей подготовке и разумном планировании можно достичь всего.
Понсе де Леон
Я был уверен, что этот сумасбродный проект никак не сочетается с инструкциями Ааза избегать неприятностей, но Тананда настаивала, что никаких неприятностей не будет, точнее, не может быть. Наверняка мы этого не узнаем, пока не увидим, как валлеты стерегут статую.
Я надеялся, что охрана будет непробиваемой и что мы оставим эту идею, сочтя ее безнадежным делом.
Вот так, с противоположными, но одинаково большими надеждами, мы отправились на поиски статуи.
В это раннее утро город был мертвенно-неподвижным: все явно отсыпались после торжества прошлой ночи, что с учетом всех обстоятельств казалось вполне разумным времяпепровождением.
Тем не менее нам удалось найти один открытый ресторан, Хозяин устало выгребал оставленный праздновавшими толпами мусор и без особого энтузиазма согласился подать нам завтрак.
- Итак, - начал я, когда мы уселись за столик, - как же мы умыкнем статую?
- Просто, - ответила Тананда. - Когда хозяин подаст нам еду, я задам ему несколько тонких вопросов, и нам сразу же станет ясно, с чего начинать.
Словно вызванный ее словами, появился владелец ресторана с двумя тарелками, которые он бросил на стол с бесцеремонным "шмяк".
- Спасибо, - сказал я.
В ответ он только крякнул.
- простите, можно вам задать пару вопросов? - промурлыкала Танда.
- Например? - безразлично ответил он.
- Например, где держат статую? - спросила она напрямик.
Я даже поперхнулся. Тананда, видимо, считала допрос примерно столь же тонким делом, как кнутобойство. Я все время забываю, что она была постоянной собутыльницей Ааза.
- Статуя? - нахмурился хозяин.
- Та, которую носили по улицам города, - небрежно пояснила Тананда.
- А, вы имеете в виду Приз, - рассмеялся он. - Статуя... Слушайте, а ведь это здорово. Вы, должно быть, новички в нашем городе?
- Можно сказать и так, - сухо подтвердил я. Мне не нравилось, когда надо мной смеялись. Особенно с утра пораньше.
- Статуя, Приз - какая разница? - пожала плечами Тананда. - Так где же его держат?
- Он, конечно же, выставлен для всеобщего обозрения в Хранилище Приза, - объявил хозяин ресторана. - Если вы хотите увидеть его, то отправляйтесь туда пораньше. После пяти лет разлуки весь город захочет прийти посмотреть на него.
- А далеко ли до... - начала было Танда, но я перебил ее.
- У вас есть целое хранилище для призов? - спросил я с деланной небрежностью. - И сколько же их там?
- Только один, - ответил ресторатор. - Мы выстроили Хранилище специально для него. Вы, должно быть, действительно новенькие, раз не знаете этого.
- Только вчера прибыли, - подтвердил я. - Мы даже не знаем, за что вручается этот Приз.
- За что? - разинул рот хозяин. - Да ясное дело, за победу в Большой Игре.
- В какой Большой Игре?
Этот вопрос слетел у меня с языка прежде, чем я успел подумать. Он рухнул в наш разговор словно бомба, и пораженный ресторатор даже отступил на шаг. Тананда пнула меня под столом, но я и сам уже понял, что допустил промах.
- Нам хочется побольше узнать о вашем городе, друг, - заискивающе произнес я. - Если у вас есть время, то мы бы оценили ваше гостеприимство за стаканом вина. Мне хотелось бы порасспросить вас об этой Большой Игре.
- Это очень любезно с вашей стороны, - сказал хозяин, заметно посветлев. - Ждите меня здесь. Я принесу вина.

Предыдущая страница 2 Следущая страница


Роберт Асприн

- Зачем все это? - прошипела Тананда, как только он удалился.
- Я стараюсь добыть некоторые сведения, - огрызнулся я. - А конкретнее - разнюхать все о Призе.
- Это я поняла, - отрезала она. - Вопрос в том - зачем?
- Так вот, - высокопарно объявил я, - я считаю, что мне необходимо узнать как можно больше о предмете, который я собираюсь украсть.
- Кто тебе это сказал? - нахмурилась Тананда. - О похищаемом предмете надо знать только то, насколько он велик, насколько он тяжел и за какую сумму его можно продать. А потом изучить систему охраны. Знание уймы подробностей о похищаемой вещи - препятствие, а не преимущество.
- Почему ты так считаешь? - спросил я с некоторой долей любопытства.
- Потому что после этого чувствуешь себя виноватым. Когда ты узнаешь, как сильно привязан к предмету владелец, или что без него он обанкротится, или что он будет убит горем, если его украдут, то тебе станет неохота забирать его. И когда настанет время делать свой ход, то, возможно, ты заколеблешься, а колеблющиеся воры в конечном итоге попадают либо в тюрьму, либо в могилу.
Я собирался развить тему, но хозяин счел нужным именно в эту минуту снова присоединиться к нам. Балансируя с бутылкой и тремя стаканами в руках, он подцепил ногой стул и подтащил его к нашему столику.
- А вот и мы, - объявил он, сваливая перед нами свой груз. - Самое лучшее в заведении, то есть самое лучшее, какое осталось после вчерашнего праздника. Сами знаете, как это бывает. Сколько ни припасешь, никогда не хватает.

- Нет, мы этого не знаем, - поправил его я. - Надеемся, вы нам расскажете.
- Совершенно верно, - кивнул он, наполняя стаканы. - Знаете, я все еще не могу поверить тому, что вы так мало смыслите в политике.
- В политике? - моргнул я. - Какое отношение к политике имеет Большая Игра?
- Она имеет к ней самое прямое отношение, - величественно произнес он.
- В этом-то вся и суть. Разве вы не понимаете?
- Нет, - откровенно признался я.
Ресторатор вздохнул.
- Так слушайте, - сказал он. - В нашей стране есть две потенциальные столицы. Одна из них Вейгас, а эта, как вы, наверное, уже знаете, Та-Хо.
Я этого не знал, но счел неуместным признаваться в своем абсолютном невежестве. Я тугодум, но не до такой же степени!
- Поскольку во все времена и в любом месте может быть только одна столица, - продолжал он, - два эти города каждый год состязаются за право быть ею. Город-победитель избирается столицей и служит резиденцией правительства. Приз - символ этой власти. Последние пять лет он принадлежал Вейгасу. И вчера мы наконец отвоевали его.
- Вы имеете в виду, что Большая Игра определяет, кто будет править страной? - воскликнул я, когда до меня вдруг дошло, в чем тут дело. - Извините за вопрос, но разве это немного не глупо?
- Не глупее, чем любой другой способ избирать руководство, - заявил, пожав плечами, ресторатор. - Он, безусловно, куда лучше войны. Думаете, это случайное совпадение, что мы пятьсот лет играем в Большую Игру и у нас за все это время не было ни одной гражданской войны?
- Но если Игра заменила гражданскую войну, то что же... - хотел спросить я, но тут меня перебила Тананда.
- Мне очень не хочется перебивать, - сказала она, - но если мы хотим опередить толпу, то пора идти. Где, вы сказали, находится Хранилище Приза?
- Один квартал вперед и шесть кварталов налево, - объяснил хозяин ресторана. - Вы узнаете его по толпе. Я приберегу оставшееся вино, и вы сможете прикончить бутылку, когда освободитесь.
- Мы бы это оценили, - улыбнулась Танда, расплачиваясь за еду.
Она сумела верно дать валюту, потому что владелец ресторана принял ее, не моргнув глазом, и любезно помахал нам на прощание.
- Я надеялся кое-что выяснить об этой Большой Игре, - пробурчал я, когда мы удалились за пределы слышимости.
- Нет, ты не выяснял, - поправила меня проворница.
- Не выяснял? - нахмурился я.
- Нет. Ты впутывался, - ответила она. - Мы здесь находимся для того, чтобы добыть подарок ко дню рождения, а не затем, чтобы вмешиваться в местную политику.
- Я не впутывался, - возразил я. - Мне просто хотелось получить немного сведений.
Тананда тяжело вздохнула.
- Скив, - начала она, - послушайся совета опытной путешественницы по Измерениям. Слишком много сведений - это яд. У каждого Измерения есть свои проблемы. Если начнешь узнавать все ужасные подробности, то тебе обязательно придет в голову, как просто было бы помочь им. Коль скоро увидишь проблему и решение, начинаешь чувствовать себя обязанным вмешаться.
А это всегда приводит к неприятностям, которых нам полагается избегать в этой экспедиции. Понял?
Я чуть не указал ей на ироничность ситуации: она советовала мне избегать неприятностей на пути к краже.
Как мы и предполагали, несмотря на ранний час, у Хранилища Приза толпился народ. Когда мы приблизились, я вновь подивился телосложению местных жителей, точнее, отсутствию такового.
Тананда, казалось, не разделяла моего интереса к собравшимся и ловко прокладывала себе путь сквозь скопище народа, заставляя меня следовать за ней. Никакой организованной очереди не наблюдалось, и к тому времени, как мы прорвались в одну из многочисленных дверей, толпа сделалась достаточно плотной, чтобы затруднить наше продвижение. Тананда все же продолжала протискиваться к Призу, но я остался у двери. Мое преимущество в росте давало мне возможность разглядеть Приз и оттуда.
Издали он казался еще более безобразным.
- Ну разве он не великолепен? - вздохнула стоявшая рядом со мной женщина.
Мне понадобилось время, чтобы сообразить, что говорит она со мной.
Теперешняя личина делала меня больше ростом, и женщина обращалась к моей груди.
- никогда не видел ничего подобного, - честно признался я.
- Ну конечно же, - согласилась она. - Ведь это последнее творение великого скульптора Чтотама, созданное им до того, как он сошел с ума.
Мне пришло в голову, что статуя, скорее всего, была создана после того. А потом я подумал, что, возможно, она-то и свела его с ума, особенно если он ваял ее с натуры. Я так увлекся этой ужасной мыслью, что даже вздрогнул, когда Тананда коснулась моей руки, снова оказавшись рядом.
- Идем, красавчик, - шепнула она. - Я увидела достаточно.
Быстрота осмотра вселила в меня надежду.
- Значит, ничего не выйдет? - драматично вздохнул я. - Да, ничего не скажешь, круто.
- Все хорошо, - промурлыкала она, взяв меня под руку. - Мне кажется, я нашла способ провернуть эту операцию.
Я не знал, что это за способ, но был убежден, что, если начну выяснять, мне это не понравится.
И я оказался прав.

Глава 6

Вот вы видите его, а теперь вы его не видите.
Х.Шедоуспоун
- Ты убеждена, что на двери нет никаких замков? - спросил я.
- Потише, - прошипела Тананда, кладя мне на рот мягкую ладонь, хоть и без лишней нежности. - Хочешь всех разбудить?
Она говорила дело. Мы стояли в переулке напротив Хранилища Приза. И так как весь смысл нашего ожидания заключался в намерении удостовериться в том, что все спят, было бы ошибкой заставлять их бодрствовать. Но у меня имелись вопросы, и я хотел услышать ответы.
- Ты уверена? - спросил я шепотом.
- Да, уверена, - ответила Тананда. - Ты и сам мог бы убедиться в этом, если бы поинтересовался.
- Я был занят осмотром статуи, - признался я.
- Угу, фыркнула моя напарница. - Помнишь, что я тебе говорила об излишнем увеличении информации? Тебе полагалось проверить систему охраны, обдумывать входы и выходы, а не разыгрывать из себя знатока искусства.
- Мне это не нравится, - высказал я сомнение, стремясь отвести разговор от своих упущений. - Это чересчур легко. Я не могу поверить, что они оставили Приз, вещь, которой так сильно дорожат, в незапертом и неохраняемом помещении.
- Ты проглядел пару обстоятельств, - упрекнула меня Тананда. - Прежде всего то, что эта статуя единственная в своем роде. Это означает, что любому укравшему ее вору будет очень затруднительно продать потом эту вещь.
Если он хотя бы покажет ее кому-нибудь здесь, в Та-Хо, ему попросту оторвут голову.
- Он мог бы потребовать за нее выкуп, - предположил я.
- Слушай, а это мысль! - весело воскликнула моя спутница, ткнув меня локтем под ребро. - Мы еще сделаем из тебя настоящего вора! Однако вернемся ко второму тобой обстоятельству.
- К какому же?
- Ее нельзя назвать неохраняемой, - улыбнулась Танда.
- Но ты же сказала... - начал было я.
- Ш-ш-ш! - остановила она меня. - Я сказала, что в здании с Призом нет никакой охраны.
Я закрыл глаза, стараясь овладеть своими нервами, особенно подверженными воздействию слепого страха.
- Танда, - мягко обратился я к ней. - А тебе не кажется, что настало время поделиться со мной некоторыми подробностями твоего гениального плана?
- Разумеется, красавчик, - ответила она, обнимая меня за талию рукой.
- Я думала, тебе неинтересно.
Я еле сдержался от желания придушить ее.
- Просто расскажи мне, как охраняется Приз.
- Как я уже сказала, никакой охраны в здании нет. Однако там есть сигнализация, которая может вызвать ее в любой момент. Она включается посредством соловьиного пола.
- Чего? - не понял я.
- Соловьиного пола, - повторила она. - Это довольно обычный прием во многих Измерениях. Деревянный пол вокруг Приза покрыт намеренно неплотно пригнанными досками, которые начинают скрипеть, когда на них наступишь. В данном случае они не только скрипят, но и включают сигнализацию.
- Чудесно, - скривился я. - Именно поэтому мы не сможем ступить в помещение, откуда должны кое-что украсть. Есть еще что-нибудь?
Я говорил язвительно, но Тананда отнеслась к моим словам спокойно.
- Только магический полог вокруг статуи.
- Магический полог? - изумленно переспросил я. - Ты хочешь сказать, что в этом Измерении есть магия?
- Конечно, есть, - улыбнулась Танда. - Ты же здесь?
- Я не устанавливал никаких пологов! - возмутился я.
- Я имела в виду не это, - ответила она. - Ты же подсоединялся к силовым линиям, создавая наши личины. Это означает, что здесь есть магия.
Даже если среди местных нет ни одного адепта, ничто не мешает кому-нибудь из другого Измерения воспользоваться тем, что здесь есть.
- Ладно, ладно, - вздохнул я. - Кажется, я просмотрел это. Но как нам преодолеть эти коварные пол и полог?
- Это просто, - усмехнулась она. - Полог сделан неряшливо.
Устанавливал его не очень сильный маг, и он соорудил простую загородку вместо купола. Тебе надо просто пролевитировать Приз над пологом в наши распростертые объятия. Нам даже не придется входить в помещение.
- Тпру! - остановил ее я, подняв руку. - В этом есть одно но. Я не могу этого сделать.
- Не можешь? - удивилась Тананда. - Я думала, левитация - одно из сильнейших твоих заклинаний.
- Это так, - согласился я, - но статуя-то чужая. Я не могу пролевитировать ее издали. Это как-то связано с тем, что Ааз называет рычагом. Мне необходимо находиться вблизи, практически рядом.
- Ладно, - уступила она. - Тогда мы просто обратимся к плану Б.
- У тебя есть еще план Б? - спросил я с уважением.
- Разумеется. Я его только что придумала. Ты перенесешь нас обоих над полом и пологом. Потом мы возьмем Приз и уберемся отсюда.
- Не выйдет, - нахмурился я.
- Это почему же? - насупилась моя спутница.
- Ну, полет - это разновидность левитации, - объяснил я. - Я никогда не пробовал летать, перенося еще кого-нибудь. И даже если я смогу это сделать, нам придется отталкиваться от пола с такой же силой, как если бы мы просто шли по нему. А это включит сигнализацию.
- Если я что-то смыслю в полете, - сказала Тананда, - то наш вес будет более рассеянным, чем если бы мы шли. Но ты прав: нет смысла идти вдвоем.
Она вдруг щелкнула пальцами и воскликнула, нагнувшись ко мне:
- Ладно. Вот что мы сделаем. Ты перелетишь над пологом к Призу один, в то время как я буду ждать у двери. Потом, когда ты будешь на месте, сможешь воспользоваться И-Скакуном и переместиться вместе с Призом на Пент, а я смотаюсь отсюда с помощью своей магии.
По какой-то причине мысль о разделении наших сил очень обеспокоила меня.
- Послушай-ка, Танда, - обратился я к ней. - Мне пришло в голову, что даже если мы включим сигнализацию, то к тому времени, когда прибудет охрана, мы уже успеем исчезнуть. Я имею в виду, если у них свыше пятисот лет не было ни одной войны, то они обязательно должны быть несколько расхлябанными.
- Нет, - твердо возразила Тананда. - Если у нас есть способ, позволяющий не тревожить охрану совсем, то именно им мы и воспользуемся. Я обещала Аазу охранять тебя от неприятностей. А это значит...
Она внезапно оборвала фразу, уставившись на здание Хранилища.
- Что такое? - прошептал я, вытягивая шею и всматриваясь в темноту.
В ответ она молча показала рукой на Хранилище Приза.
Рядом с ним появилась дюжина закутанных в плащи фигур. Они, оглядевшись по сторонам, исчезли в здании с завидной поспешностью.
- Ты же говорила, что там нет охраны, - зашептал я.
- Ничего не понимаю, - пробормотала Тананда, скорее себе, чем мне. - Помещение не рассчитано на охранные силы.
- Но если есть охрана, то мы не можем... - начал было я, но Танда оборвала меня, положив руку на плечо.
Группа вышла из здания, двигаясь гораздо медленнее, чем когда мы увидели их впервые. Фигуры обогнули Хранилище и исчезли из виду.
- Какое облегчение! - перевела дыхание Танда. - Это просто пьяная компания, не успевшая прийти до закрытия.
- Но вели они себя не как пьяные, - усомнился я.
- Брось, красавчик. - Тананда хлопнула меня по плечу. - Наступило время поднимать занавес. Иди за мной.
Незачем повторять, что идти я не хотел. Но больше всего мне сейчас не хотелось оказаться в одиночестве, поэтому ничего не оставалось, как следовать за ней. Однако, подчинившись, я проверил наличие И-Скакуна. Мне не нравилось возникшее у меня ощущение, и я хотел быть уверенным, что в случае чего у нас путь к отступлению.
- Заходи! - приказала Тананда, держа дверь приоткрытой. - Не забудь свистнуть, когда достигнешь цели.
- Но я ничего не вижу, - запротестовал я.
- Конечно, не видишь, - прошипела Танда. - Там темно. Но ты ведь знаешь, где находится Приз. Так что давай.
Прикинув расстояние, я, мысленно потянувшись, оттолкнулся от пола. Как это случалось сотни раз на занятиях, я свободно поднялся и в потемках поплыл к тому месту, где, как я знал, находилась статуя.
Пока я плыл, мне в голову пришла мысль, что я забыл узнать у Тананды, на какую высоту простирается полог. Я подумал, что надо было бы вернуться, чтобы уточнить это, но потом решил, что не стоит. Шуметь опасно, а время дорого. Я хотел как можно скорее покончить с этим делом, поэтому вместо уточнения высоты полога извлек из своего рассудка задачу полета и поискал перед собой ауру магического полога. Ее не было.
- Танда! - прошипел я. - Полог убран!
- Не может быть, - донесся от двери ответ. - Ты, наверное, не на том месте. Проверь еще раз.
Я начал рыскать взглядом по всему пространству помещения. Ничего.
Оглядываясь по сторонам, я почувствовал, как мои глаза начали привыкать к темноте.
- Никакого полога нет, - тихо повторил я. 0 Я нахожусь прямо над пьедесталом. здесь нет никакого полога.
- Если ты находишься над пьедесталом, - сказала Тананда, - то опускайся и хватай Приз. И поторопись! По-моему, я слышу чьи-то шаги.
Я опустился на пол осторожно, так как помнил о скрипучих досках, и повернулся к пьедесталу. И тут до меня дошло, что здесь что-то не так.
- Он пропал! - воскликнул я, ошарашенный своим открытием.
- Что?! - ахнула Тананда, и в дверях появился ее силуэт.
- Приз! Он пропал! - повторил я, проводя руками по пустому пьедесталу.
- Сматывайся скорее, Скив! - вдруг в полный голос закричала она.
Я бросился к двери, но Тананда остановила меня:
- Нет! Воспользуйся И-Скакуном! Немедленно!
Мой палец двинулся к активирующей кнопке сжимаемого мной устройства, но я вдруг заколебался.
- А как же ты? - крикнул я. - Разве ты не уходишь?
- Только после того, как исчезнешь ты! - настаивала она. - А теперь, давай от...
Что-то вдруг вылетело из темноты и угодило в Тананду. Она тут же рухнула бесформенной грудой.
- Танда! - закричал я, бросившись вперед.
Внезапно дверной проем заполнился высокими фигурами, хлынувшими мимо распростертого на полу тела.
Я оцепенел от неожиданности.
- Внутри еще один! - крикнул кто-то.
Я вдарил по кнопке.
Ааз сидел за столом спиной ко мне. Его нисколько не взволновало громкое "бам" моего прибытия.
- Самое время, - проворчал он. - Ну как, насладился своей маленькой...
Он оборвал фразу, когда, обернувшись, уловил выражение моего лица.
- Ааз! - Я, спотыкаясь, двинулся к нему. - Мы в беде!
Его кулак обрушился на стол и расколол его на щепки.
- Так я и знал! - прорычал он.

Глава 7

Друг, познанный в беде, - настоящий бич.
Фафэрд
- Ну-ка, давай посмотрим, правильно ли я понял, - пробормотал Ааз, меряя шагами комнату. - Ты смылся, а Тананда попалась. Верно?
- Я не мог ничего поделать, - горестно сказал я, качая головой. - Они окружили ее со всех сторон, а ты сказал...
- Знаю, знаю, - отмахнулся мой учитель, - ты поступил правильно. Я просто пытаюсь восстановить картину происшедшего. Ты уверен, что это было на Валлете? В чудном Измерении с маленькими бледными ребятами? Либо с тощими, либо с толстыми?
- Совершенно верно, - подтвердил я. - Ты его знаешь?
- Я слышал о нем, - пожал плечами Ааз. - Но так никогда и не удосужился побывать там. О нем много говорят в кругах игроков.
- Это, должно быть, из-за Большой Игры, - предположил я.
- Но вот чего я никак не могу уразуметь, - задумчиво проговорил Ааз, не обращая внимания на мое замечание, - так это зачем вы-то туда попали?
- Гм... мы были там в некотором роде из-за меня, - тихо произнес я.
- Из-за тебя? - переспросил Ааз, удивленно уставившись на меня. - Кто тебе рассказывал о Валлете?
- Никто. Я вовсе не просил отправляться именно туда. Просто я проголодался, а Тананда сказала, что Валлет - самое ближнее Измерение, где я смогу найти для себя что-нибудь съестное.
- Я знаю, как это бывает, - поморщился мой наставник. - С едой всегда трудно, когда путешествуешь по Измерениям. Даже гуманоидным.
- И еще тяжелее, когда в гуманоидные Измерения не наведываешься совсем, - согласился я.
- В самом деле? - с подозрением взглянул на меня Ааз. - А какие еще Измерения вы, собственно, посетили?
- Ну... я не помню всех названий, - уклончиво начал я. - Тананда считала, что в отдаленных мирах меньше шансов попасть в беду.
- Как выглядели туземцы? - не отставал Ааз.
- А мы не отклоняемся от темы? - с отчаянием призвал я. - Ведь сейчас речь идет о жизни Тананды.
Удивительное дело, но эта уловка удалась.
- Ты прав, малыш, - вздохнул Ааз. - Ладно, я хочу, чтобы ты крепко подумал. Ты уверен, что знаешь, кто ее сцапал и зачем?
Мой тактический ход в беседе вызвал обратную реакцию. Вопрос Ааза поставил передо мной настоящую дилемму. С одной стороны, можно было ожидать, что мой учитель выработает план спасения. С другой же - я не горел желанием признаваться, чем именно мы занимались, когда Тананда попала в плен.
- Ну... - произнес я, избегая встречаться с ним взглядом, - думаю, что я все-таки смогу вспомнить подробности о других Измерениях. В одном из них местные...
- Минуточку, - перебил меня Ааз. - Ты ведь сам предложил сосредоточиться на проблеме Танды, а теперь уходишь в сторону...
Он замолчал, не окончив фразы, и посмотрел на меня более внимательно.
- Ты что-то от меня скрываешь, малыш, - объявил он холодным тоном, не оставлявшим никакого места для споров. - А теперь выкладывай! Все, что можешь рассказать об этом происшествии!
Его слова выжидающе повисли в воздухе, и мне пришло в голову, что больше увиливать я не смогу.
- Не уверен, - начал я, прочистив горло, - но думаю, что Тананду схватила городская стража.
- Стража? - нахмурился Ааз. - С чего бы это ей хватать Танду? Вы же всего-навсего захотели перекусить и малость побегать по магазинам.
Я не ответил, углубившись в подробное изучение своих носков.
- Вы ведь занимались только этим, не так ли? - настаивал мой наставник.
Я попытался заговорить, но слова никак не шли у меня из горла.
- Так чем же вы там занимались? - не отставал Ааз. - Давай выкладывай.
Мне следовало бы знать, что это не просто... Эй, вы там никого не убили?
Сильные руки сомкнулись у меня на плечах, и моя голова закружилась от не слишком мягкого встряхивания.
- Мы никого не убивали, - прохрипел я. Говорить было трудно, так как моя челюсть двигалась в ином направлении, чем язык. - Мы всего лишь похищали...
- Похищали?!
Руки, сжимавшие мои плечи, разжались так неожиданно, что я упал на пол.
- Не верю своим ушам! Похищали! - воззвал к потолку Ааз. - Все это произошло из-за того, что он пытался что-то украсть!
У меня болел копчик, но мне необходимо было заняться другим, более неотложным делом. Я отчаянно старался сформулировать свое объяснение, когда вдруг осознал, что Ааз смеется.
- Похищали, - повторил он. - Знаешь, в первый момент ты действительно напугал меня, малыш. Похищали! А я-то решил, что это что-то важное.
- Значит, ты не злишься? - недоверчиво переспросил я.
- Злюсь? Ни в коем случае, - заверил меня он. - Как гласит старая пословица, на воровстве жизнь учится... Черт, да большинство демонов - воры! Воровство - единственный способ хоть что-то достать, если у тебя нет валюты.
- Я думал, ты действительно расстроился, - произнес я, все еще не веря своему везению.
- Но пойми меня правильно, - строго поправился мой учитель. - Я вовсе не в восторге от твоей дурацкой выходки. Тебе надо овладевать такой магией, которая повысит твой престиж придворного мага, а не такой, из-за которой в итоге нужно убегать по темному переулку. И все же, учитывая все обстоятельства, ты мог бы действовать намного хуже во время своего первого путешествия по Измерениям.
- Вот здорово! Спасибо, Ааз! - обрадовался я его похвале.
- А теперь давай полюбуемся на него, - улыбнулся мой наставник, протягивая руку.
- На что полюбуемся? - моргнул я.

Предыдущая страница 3 Следущая страница


МИФОуказания

- На то, что ты украл. Если ты заявился сюда прямо с места преступления, то, полагаю, ценности при тебе?
- Гм... на самом деле, - промямлил я, снова пряча от него глаза, - я... то есть мы его не украли. Он остался где-то там, на Валлете.
- Ты хочешь сказать, что пошел на все эти выкрутасы - довел Тананду до ареста, прибыл обратно, поджав хвост, - даже не потрудившись забрать то, что собирался похитить?
На лицо Ааза набежали черные тучи, и я понял, что попал в эпицентр грозы.
- Но ты же сказал... - начал я.
- Знаю. Тебе не полагается быть вором, - пробурчал мой наставник. - Но раз уж ты взялся за это, я ожидал от тебя по крайней мере успешного воровства! Подумать только, мой ученик даже не сумел составить действенный план!
- План составляла Танда, - слабо оправдывался я.
- Да? - Ааз, казалось, слегка смягчился. - Ну тебе следовало бы самому проверить его, прежде чем вступать в дело.
- Я проверил, и, как мне показалось, он должен был сработать.
- Да неужели? - донесся язвительный смешок. - Ладно, теперь давай рассказывай все об этом плане, который не сработал после того, как ты его проверил.
Он подтащил кресло и уселся передо мной. Мне ничего другого не оставалось, как рассказывать все - с начала и до конца. И я поведал ему обо всем: о плане, соловьином поле и магическом пологе - словом, обо всем, за исключением того, что именно мы пытались украсть и зачем. К тому времени, когда я закончил, его насмешливая улыбка растаяла, сменившись мрачной задумчивостью.
- Ты прав, малыш, - признал наконец он, - план должен был сработать. Я могу предположить только одно: вашу цель куда-то перенесли для большей сохранности. Но это не имеет смысла. Я имею в виду, зачем устанавливать систему защиты, если предмет будет перенесен в какое-то другое место? И еще: эта группа, болтавшаяся около здания, перед тем как вы вошли, кажется несколько подозрительной.
Он задумался на какое-то время. Потом, вздохнув, пожал плечами и сказал:
- А, ладно. Нельзя все время только выигрывать. План не сработал - и весь разговор. Пошли, малыш, давай малость соснем.
- Соснем?! - ахнул я. - А как же Тананда?
- Ну что еще с ней? - нахмурился Ааз.
- Ее же держат в плену на Валлете! - воскликнул я. - Разве мы не попытаемся выручить ее?
- Ах это! - рассмеялся мой наставник. - О ней не беспокойся. Она скоро сама выберется.
- Но она же в плену! - настаивал я.
- Ты так думаешь? - усмехнулся Ааз. - Пораскинь мозгами, малыш. Кто ее сможет удержать? Вспомни, она же может прыгать по Измерениям, когда только захочет. А не вернулась одновременно с тобой только потому, что ее оглушили. Как только Танда придет в себя, то сразу же вернется. Попомни мое слово.
Что-то в его логике казалось мне неверным, но я никак не мог понять что именно.
- А если ее казнят прежде, чем она очнется? - спросил я.
- Казнят? - нахмурился Ааз. - За что? Операция не удалась, значит, имущество все еще при них.
- Но весь город станет на дыбы, если узнает, что их Приз...
- Приз? - перебил меня Ааз. - Ты имеешь в виду Приз Большой Игры? А какое отношение он имеет к этому делу?
- Он... гм... Именно его-то мы и пытались украсть, - наконец признался я.
- Приз! - воскликнул Ааз. - Вы не мелочились, не так ли? Зачем вам понадобился... Нет, лучше не говори. От логики этой женщины у меня всегда голова болит.
- Но теперь-то ты понимаешь, почему я боюсь, как бы ее не казнили? - поднажал я, радуясь, что не надо раскрывать мотивов кражи.
- Такое возможно, - признал Ааз. - Но я все же надеюсь, что ей дадут очнуться. Открытые суды драматичны, особенно когда судят за такое крупное преступление, как попытка украсть Приз Большой Игры. Черт, у Танды, вероятно, хватит терпения проторчать весь суд там, прежде чем удрать.
- Ты действительно так думаешь? - не отставал я.
- Я в этом уверен, - успокоил меня Ааз. - А теперь давай немного поспим. День у тебя, похоже, выдался длинный.
Я неохотно отправился в постель, но уснуть никак не мог. Что-то ускользало от моих мысленных поисков. Что-то очень важное. И пока я лежал так, мои мысли стали разбредаться, вновь возвращаясь к нашему путешествию, воспроизводя облик и запахи странных существ.
- Ааз! - закричал я, вскакивая с постели. - Ааз! Проснись!
- Что такое? - сонно проворчал мой учитель, с трудом поднимаясь с постели.
- Я только что вспомнил, что все время нашими личинами занимался я!
- Ну и что? - пробурчал Ааз. - Это хорошее упражнение для тебя, но...
- Неужели т не понимаешь? - настаивал я. - Если я здесь, а Танда заточена на Валлете, то у нее нет никакой личины. Валлеты увидят, что она не одна из них, что она демон!
Возникло мгновение застывшей тишины. Внезапно Ааз очутился на ногах, смутно вырисовываясь надо мной.
- Так что же ты лежишь?! - зарычал он. - Доставай И-Скакун. Мы отправляемся на Валлет!

Глава 8

Опять в брешь...
Зарна, человек-пушечное ядро
К счастью, на нашем И-Скакуне была комбинация для отправки на Валлет, хотя Аазу пришлось довольно долго искать ее.
Я хотел отправиться вооруженным до зубов, но мой наставник забраковал этот план. На допросе мне пришлось признаться, что я не видел, чтобы кто-то в том Измерении, кроме городских стражников, открыто носил оружие. И это решило дело. Мое умение маскировать вещи на металлические предметы пока не распространялось. А мечи и ножи сделали бы нас слишком заметными на улицах города. Как указал Ааз, единственный случай нежелательного ношения оружия - это когда оно может втравить тебя в неприятности, вместо того чтобы вызволить из них.
Я терпеть не могу, когда Ааз высказывает здравые мысли.
Так или иначе, если не считать небольших споров, наше отбытие с Пента и последующие прибытие на Валлет прошли гладко, без происшествий.
- Ну, малыш, - произнес Ааз, нетерпеливо оглядываясь по сторонам. - Куда идти?
- Не знаю, - признался я, осматривая горизонт.
Ааз нахмурился.
- Давай я растолкую тебе помедленнее, - вздохнул он. - Ты бывал здесь раньше, а я нет. Поэтому твой ограниченный мозг должен уразуметь, что ты автоматически становишься проводником.
- Но я... не бывал здесь раньше, - возразил я. - Когда мы с Танандой прибыли, то попали в парк Та-Хо!
На этот раз мы оказались недалеко от дороги, окруженной слегка всхолмленными лугами и растущими то тут, то там очень странными деревьями.
В поле зрения не попадало даже нужника, не говоря уже о посещенном мной шумном городе.
- Не говори мне, я сам угадаю, - произнес Ааз, закрыв глаза. - При первом посещении переправой занималась Танда. Верно?
- Совершенно верно, - кивнул я. - Ты приказал мне держать И-Скакун установленным на возвращение домой, и...
- Знаю, знаю, - нетерпеливо отмахнулся мой наставник. - Хотя, должен сказать, ты выбрал не самое подходящее время быть послушным. Ну а исходя из того, что мы попали не туда, я делаю вывод, что И-Скакун установлен на другую зону выброса, чем та, которую использовала Танда. Нам нужно найти проводника-туземца и сориентироваться.
- Восхитительно, - скривился я. - И где же мы возьмем такого проводника?
- Как насчет вон того? - ухмыльнулся Ааз.
Я проследил взглядом в направлении его вытянутого пальца. И верно, не далее чем в броске камня возле дерева разместился небольшой пруд. Под деревом сидел молодой туземец. Меня озадачило то, что он держал за один конец палку, а с другого ее конца в пруд тянулась струна.
- Что он делает? - с подозрением спросил я.
- Я бы предположил, что он ловит рыбу, - ответил Ааз.
- Ловит рыбу? Каким образом? - нахмурился я. - Почему он просто...
- Позже объясню, - перебил меня он. - В данный момент мы пытаемся узнать дорогу в Та-Хо, так ведь?
- Совершенно верно, - кивнул я. - Идем.
Я двинулся был вперед, но меня остановила тяжелая рука Ааза, легшая мне на плечо.
- Малыш, - вздохнул он, - а ты ничего не забыл?
- Чего? - моргнул я.
- Наши личины, балда! - зарычал он. - Твой ленивый старый учитель хотел бы иметь возможность задать вопрос не гоняясь за этим юношей по всему ландшафту в поисках ответа.
- О! Правильно, Ааз.
Смущенный таким недосмотром, я спешно проделал весь фокус с личинами, и мы подошли к туземцу.
- Извините, сударь, - начал я, прочистив горло. - Вы не могли бы показать нам дорогу в Та-Хо?
- Что вы здесь делаете? - не открывая глаз, вместо ответа спросил юноша. - Разве вы не знаете, что на время гражданской войны земля между Та-Хо и Вейгасом ничейная?
- Что он сказал? - нахмурился Ааз.
- Что такое? - спросил юноша, резко открывая глаза.
Для разнообразия мой ум сразу оценил ситуацию. Я все еще носил кулон-переводчик, надетый в поездку с Танандой. Но Ааз-то такого не имел.
Это означало, что, в то время как я мог понять и быть понятым туземцем, ни тот ни другой не могли расшифровать речи друг друга. Нашим личинам грозило разоблачение со стороны первого же туземца, которого мы встретили.
Восхитительно!
- Извините... Я сейчас, - запинаясь сказал я юноше.
Быстро сообразив, что нужно делать, я снял свой кулон с шеи и надел его на руку. Ааз сразу же все понял и сунул руку в цепочку, сжав мое предплечье железной хваткой. Таким образом мы оба теперь могли пользоваться кулоном.
К сожалению, туземец заметил эту немую сцену. Глаза его, открывшиеся при звуке голоса Ааза, теперь расширились до степени вылезания из орбит, когда он переводил взгляд с одного на другого.
- Студенческий ритуал, - объяснил Ааз, заговорщицки подмигнув ему.
- Что? - не понял я.
- Позже, малыш, - прошипел мой наставник. - Давай снова заводить разговор.
- Верно, - согласился я, а затем обратился к туземцу:
- Так что вы говорили о войне?
- Я сказал, что вам не следует здесь находиться, - ответил юноша, несколько восстановив свою задиристость, но все еще с подозрением посматривая на кулон. - Обе стороны объявили эту территорию закрытой для посещения, пока не кончится война.
- А когда она началась? - поинтересовался я.
- О, на самом деле она только начнется через неделю-другую, - пожал плечами туземец. - У нас свыше пятисот лет не было ни одной войны, и все порядком разучились воевать. Им понадобится некоторое время на подготовку.
Но все равно вам не следует здесь находиться.
- Ну а вы что здесь делаете? - вызывающе осведомился Ааз. - На мой взгляд, вы не похожи на солдата.
- Мой папаша - офицер, - зевнул юнец. - Если та-хойский патруль найдет меня здесь, я просто скажу им, кто мой отец, и они будут держать язык за зубами.
- А что, если вас найдет патруль из Вейгаса? - спросил я.
- Вейгасцы? - переспросил он. - Да они готовы еще меньше, чем Та-Хо.
Они даже мундиры себе еще не придумали, не говоря уж о том, чтобы организовать патрулирование.
- Мы очень ценим эти сведения, - объявил Ааз. - Ну а теперь, если вы укажете дорогу в Та-Хо, мы просто удалимся с вашего поля боя.
- Дорогу в Та-Хо? - нахмурился юнец. - Вы не знаете дороги в Та-Хо?
Вот странно.
- Чего ж тут странного? - возразил мой наставник. - Допустим, мы здесь новенькие, ну и что?
Юноша с подозрением посмотрел на него.
- Это странно, - заметил он. - Потому что между Вейгасом и Та-Хо пролегает только одна дорога - эта. Наверное, вы можете объяснить, как вам удается путешествовать по дороге, не зная, куда и откуда вы идете?
На миг воцарилось неловкое молчание. Затем я вынул руку из кулона-переводчика.
- Ну, Ааз, - вздохнул я, - как мы выпутаемся на сей раз?
- Сунь руку обратно, - прошипел мой учитель, - а то у него могут возникнуть подозрения.
- Он и так уже подозревает, - ответил я. - Вопрос в том, что нам теперь делать.
- Ничего страшного, - подмигнул мне Ааз. - Сейчас увидишь, как я с этим управлюсь.
Несмотря на тревогу, я невольно улыбнулся, с нетерпением предвкушая предстоящую сцену. Никто так не умеет ваньку валять, как Ааз, коль скоро он разошелся.
- Объяснение на самом деле очень простое, - обратился к юноше Ааз. - Видите ли, мы маги, только что прибывшие из другого мира, и поэтому мы, естественно, дезориентированы.
- Вот это да! Какое остроумное алиби, - сухо заметил я.
Ааз наградил меня нехорошим взглядом.
- Понимаете, - продолжал он, - мы хотим предложить свои услуги славному городу Та-Хо.
Мне пришло в голову, что это последнее замечание звучало малость подозрительно. Я имею в виду, что в начале нашего разговора мы ничего не знали о войне. Видимо, юнец проглядел эту существенную деталь.
- Маги? - скептически улыбнулся он. - Мне кажется, что вы не похожи на магов.
- Покажи ему, малыш, - предложил Ааз.
- Показать - что? - моргнул я.
- Сбрось наши личины одну за другой.
Пожав плечами, я сунул руку обратно в кулон-переводчик и дал своей личине исчезнуть.
- Я - Скив, - объявил я. - А это... - Тут я сбросил личину с Ааза, - мой друг и коллега, маг Ааз.
Эффект не мог бы быть большим, даже если бы под этим юнцом развели костер. Выронив свою палку, он вскочил на ноги и начал пятиться. Я даже испугался, как бы он не упал в пруд. От страха глаза его расширились, а рот продолжал открываться и закрываться, хотя он не произнес ни звука.
- Пока хватит, малыш, - подмигнул Ааз. - Он уже убедился.
Я быстро восстановил наши личины, но это мало успокоило юнца.
- Неплохая шутка, а, приятель? - ехидно спросил мой учитель.
- Я... я... - начал заикаться туземец. - Та-Хо в ту сторону.
- Спасибо, - улыбнулся я. - А теперь мы пошли.
- Не так быстро, малыш, - осадил меня Ааз. - Как тебя зовут, сынок? - обратился он к юноше.
- Гриффин, сударь, шепотом ответил тот.
- Ну, Гриффин, как бы тебя попросить показать нам дорогу? - улыбнулся Ааз.
- Зачем? - тупо спросил я.
- Очнись, малыш, - нахмурился мой наставник. - Мы же не можем так просто оставить его здесь. Он знает, кто мы и что мы.
- Знаю. Ты ему сообщил, - съехидничал я.
- И кроме того, - продолжал Ааз так, словно я не сказал ему ни слова, - он - наш пропуск, если по дороге нам встретятся какие-нибудь армейские патрули.
- Я предпочел бы не... - начал было Гриффин.
- Конечно, - перебил его Ааз, - есть еще один способ: мы можем убить тебя здесь, и сейчас же.
- Я настаиваю, чтобы вы позволили мне сопровождать вас, - заявил юнец.
- Отлично, товарищ, - просиял я.
- Видишь, малыш. - Ааз хлопнул меня по плечу. - Я же говорил, что ты можешь уладить все дела и без моей помощи.
- Гм... есть, однако, одно обстоятельство, - колеблясь, добавил Гриффин.
- И оно заключается... - подтолкнул его Ааз.
- Надеюсь, вы не будете в претензии на меня, если ваши услуги не примут? - нахмурился юноша.
- Ты сомневаешься в нашей силе? - обиделся мой наставник.
- Дело вовсе не в этом, - быстро сказал Гриффин. - Просто дело в том... понимаете... мы... у нас уже есть маг.
- И это все? - рассмеялся Ааз. - Тогда оставьте его нам.
Когда Ааз говорит "нам" и когда речь идет о магии, он имеет в виду меня. А у меня возникло нехорошее предчувствие.

Глава 9

Возможно, война и ад, но она необходима для прибылей.
Ассоциация купцов, фабрикантов и глав похоронных бюро
Когда мы прибыли в Та-Хо, город гудел, словно потревоженный улей.
Приготовления к предстоящей войне были в самом разгаре, и каждый чем-нибудь занимался. Удивительно, но эти приготовления носили в основном не военный характер.
- Что это такое? - спросил я Гриффина.
- Я же вам говорил, - напомнил он. - Мы готовимся к войне с Вейгасом.
- И это называется подготовкой к войне? - изумился я, недоверчиво оглядываясь вокруг.
- Разумеется, - кивнул юноша. - Опыт, знаете ли, не приходит сам по себе.
В поле зрения не попадалось ни одного копья или мундира. Вместо них граждане деловито изготовляли флажки, плакаты и футболки, украшенные надписями "Мы выиграем войну!".
- Это самое крупное событие, происходящее в Та-Хо на моей памяти, - доверительно сообщил наш проводник. - Сувениры для Большой Игры должны быть заранее припасены на складах. Если умеючи наладить их производство, то можно даже создать некоторые излишки и продать их на следующий год. А эта война застала всех врасплох. Многие огорчены, что их не предупредили заранее и они не успели организовать производство. Как раз сейчас в Совете обсуждается резолюция о начале военных действий в следующем месяце. За этим стоят купцы, торгующие на стадионе прохладительными напитками и одеялами.
Они утверждают, что незамедлительное объявление войны повредит их бизнесу и даст преимущество купцам, торгующим бросовым товаром вроде наклеек на бамперы и плакатов, которые можно слепить на скорую руку.
Я почти ничего не понял из сказанного им, но Ааз слушал как завороженный.
- Эти ребята действительно знают, как надо вести войну, - заявил он с энтузиазмом. - В большинстве Измерений на войне наживаются, изготовляя боеприпасы и выбивая контракты на вооружение. Должен сказать, малыш, если бы нам не нужно было спешить, я бы многое взял на заметку.
Ааз редко чем-либо восхищался, не говоря уж о чужом Измерении. Я никогда раньше не слышал от него признания, что он хочет чему-нибудь научиться в области делания денег. И это явление меня несколько пугало.
- Кстати, о спешке, - напомнил я. - Ты не хочешь объяснить мне, почему мы должны встречаться с магом Та-Хо?
- Пожалуйста, - улыбнулся мой наставник. - Маги обычно держатся сплоченно. Иногда их чувство солидарности превосходит даже узы, связывающие магов со своими нациями и Измерениями. В случае удачи мы сможем заручиться его помощью и поддержкой в деле освобождения Тананды.
- Вот странно, - кисло заметил я. - А мне до сих пор встречались только маги, которые обычно норовили вцепиться друг другу в глотку. У меня даже сложилось впечатление, что им больше всего на свете хочется увидеть, как маги-конкуренты, а конкретно мы, издохнут на месте.
- Такая вероятность существует, - признал Ааз. - Но если он откажется помогать нам, значит, это наш главный противник. И мы, прежде чем составлять план действий, должны получить представление о том, что он может, а чего не может сделать. В любом случае нам необходимо как можно скорее повидать его.
Вы заметили, что оценки ситуации у моего учителя, как правило, далеко не успокоительные. Когда-нибудь я, возможно, и привыкну к этому, но сейчас мне пришлось действовать в напряженном состоянии слепого страха.
Нам преградила путь толпа, слушавшая юного горлопана, обращавшегося к ней с самодельной трибуны. Насколько я мог разобрать, слушатели протестовали против всего, в том числе и против войны.
- Говорю вам, Совет скрывает от вас информацию! - ораторствовал юнец.
В толпе поднялся рев.
- Как граждане Та-Хо мы имеем право знать все об этой войне! - не унимался он.
На это откликнулись громче и еще горячее.
- Как мы можем устанавливать санкции, не говоря уже о том, чтобы сделать все по-умному, если не знаем всех фактов!
Когда мы наконец протиснулись сквозь эту толпу, я спросил нашего провожатого:
- Кто эти люди?
- Букмекеры, - ответил Гриффин. - Здесь следует вести себя осторожно.
У них одна из самых сильных гильдий в Та-Хо.
- Это внушает почтение, - сказал Ааз.
- Мы должны постоять за свои права! Требуйте обнародовать факты! - вопил оратор. - Мы должны знать состав команды, военные планы...
- Их претензии необоснованны, - заметил Гриффин. - Они не получили никакой информации, потому что военные еще не составили план.
- А почему? - поинтересовался я.
Наш проводник смерил меня подозрительным взглядом.
- Я думал, вы шли повидать мага, - вместо ответа сказал он.
- О, совершенно верно, - согласился я, немного смущенный.
- Слушай, Гриффин, - окликнул его Ааз. - Я все собираюсь спросить, а из-за чего, собственно, началась война?
Впервые с тех пор, как мы встретились, наш юный друг проявил какие-то иные чувства, кроме скуки и траха.
- Эти ублюдки из Вейгаса украли наш Приз! - негодующе крикнул он. - И теперь мы намерены его вернуть!
- Украли ваш Приз?! - воскликнул мой наставник. - Откуда вы знаете, что это сделали они?
- Их шайка совершила налет сразу после нашей победы в Большой Игре, - зло бросил Гриффин. - Они ворвались в Хранилище ночью и успели исчезнуть раньше, чем по тревоге прибежала стража.
В моей голове промелькнуло воспоминание о подозрительной группе, пробирающейся в Хранилище Приза, пока мы с Танандой дожидались своего часа на другой стороне улицы. Это объясняло два беспокоивших меня вопроса: куда делась статуя и как это охрана прибыла так быстро. Сигнализация сработала вовсе не из-за нас. она включилась после посещения Хранилища группой из Вейгаса, которая этим непреднамеренно поставила под удар нас.
- Я думаю, вам следовало бы лучше заботиться о Призе, раз он так много для вас значит, - высказался Ааз.
Гриффин резко повернулся к нему, и мне вдруг показалось, что он сейчас ударит моего учителя. Но в последний момент юноша вспомнил, что Ааз - маг, и его рука бессильно опустилась.
Я вздохнул с облегчением. Если бы Гриффин ударил Ааза, тот разорвал бы юнца на куски!
- Наша система охраны Приза при обычных обстоятельствах была более чем надежной, - заявил ровным тоном наш проводник. - Но похитителям оказали магическую помощь.
- Магическую помощь? - переспросил я.
- Совершенно верно, - подтвердил Гриффин. - А иначе как бы они смогли унести такую тяжелую статую?
- они могли сделать это и без магии, - предположил Ааз. - Скажем, если бы выделили для этого людей посильнее.
- Может, я и согласился бы с вами, если бы мы не захватили в плен одного из демонов, - ответил наш проводник.
Воцарилось неловкое молчание. Ни я, ни Ааз не хотели задавать следующий вопрос. Мы боялись того, каким может оказаться ответ.
- Вы сказали, демон? - спросил наконец Ааз. - И что же с ним сталось?
Он произнес это небрежным тоном, но в его глазах появился настораживающий блеск. Я оказался в уникальном положении: меня беспокоила судьба чужого Измерения!
- С демоном? - нахмурился Гриффин. - О, маг держит его в плену. Может, он позволит вам посмотреть на него, когда вы с ним встретитесь.

Предыдущая страница 4 Следущая страница


Роберт Асприн

- Маг? Тот, с кем мы собираемся увидеться? - заинтересовался Ааз. - Демон у него?
- Совершенно верно, - подтвердил юноша. - А почему вы спрашиваете?
- Она все еще без сознания?
Удар локтя Ааза заставил меня согнуться чуть ли не пополам. Но было уже слишком поздно. Гриффин остановился как вкопанный и пристально посмотрел на меня.
- Откуда вы знаете, что он без сознания? - с подозрением спросил он. - И почему вы называете его "она"?
- Не знаю, - пожал я плечами. - Должно быть, вы сами что-то такое сказали.
- Я сказал, что мы захватили в плен демона, - возразил он, - но не сказал как. А что касается его пола...
- Слушай, - резко вмешался Ааз, - мы что, весь день будем стоять и спорить или ты отведешь нас к магу?
Гриффин еще раз пристально посмотрел на нас, а затем, пожав плечами, объявил, показывая на дверь в стене:
- Мы пришли. Маг живет здесь.
- Ну не стой как столб, сынок, - рявкнул Ааз. - Постучи в дверь и представь нас.
Тяжело вздохнув, наш проводник подошел к двери.
- Ааз! - прошипел я. - А что мы скажем?
- Предоставь это мне, малыш, - шепнул он в ответ. - Я сначала немного пощупаю его, а уж дальше будем импровизировать.
- Что нам надо визировать? - нахмурился я.
Ааз закатил глаза.
- Малыш... - начал он.
В этот момент дверь отворилась, и мы увидели щурившегося от солнца старика.
- Гриффин! - воскликнул он. - Что привело тебя ко мне?
- Сударь, - выдавил из себя наш проводник. - Я... то есть вот эти господа хотят поговорить с вами. Они, видите ли... Ну, они маги.
При этих словах старик вздрогнул и бросил быстрый взгляд в нашу сторону.
- Маги, говоришь? Ну что ж, заходите, господа. Юноша, я думаю, тебе лучше подождать здесь. Профессиональные секреты, знаешь ли, и все такое...
- Я, пожалуй, пойду, - пробормотал Гриффин.
- Жди здесь! - в голосе старика прорезалась сталь.
- Слушаюсь, - вздохнул юноша, потупив взор.
Я старался скрыть свою нервозность, когда мы последовали за магом в его жилище. Ведь у нас не было никаких гарантий, что мы когда-нибудь выберемся из этого дома живыми.
- Ааз, - прошептал я. - Ты уже раскусил этого старика?
- Еще рано это утверждать, - саркастически ответил мой наставник. - Однако у меня есть для тебя одно небольшое поручение.
- Какое? - спросил я.
- Проверь его ауру. Сейчас же!
Одним из первых приобретенных мной навыков было умение проверять ауры и магические поля вокруг людей или вещей. Казалось странным заниматься этим именно сейчас, но я выполнил задание.
- Ааз! - ахнул я. - У него есть аура! Этот человек действительно излучает магию. Я ничего не смогу сделать против такого мощного адепта.
- Будем надеяться, что этому есть другое объяснение, малыш, - пробормотал Ааз. - Быть может, он так же, как и мы, носит личину.
- Ты так думаешь? - с надеждой спросил я.
- Ну... - протянул мой учитель, - он носит на шее кулон-переводчик, такой же, как у нас. Значит, можно спокойно биться об заклад, что он не из этого Измерения. Кроме того, в его голосе есть что-то знакомое.
Наш разговор прекратился, когда мы добрались до цели - небольшой комнаты, скудно меблированной небольшим столом и несколькими стульями.
- Присаживайтесь, господа, - предложил хозяин. - Возможно, вы будете настолько любезны, что скажете, о чем бы вы желали поговорить со мной.
- Не так быстро, - осадил его Ааз. - Мы должны сначала узнать, с кем имеем дело. Не могли бы вы оказать нам небольшую любезность и удалить свою личину, прежде чем мы приступим к делу?
Маг отвел взгляд в сторону и нервно заерзал.
- Вы ее заметили, да? - пробормотал он. - Оно и понятно. Как вы уже, вероятно, догадались, я новичок в данной профессии. Совсем не вашего класса, если вы понимаете, что я имею в виду.
Меня охватило огромное облегчение, но Ааз остался настороженным.
- Снимите личину, - настаивал он.
- Ну ладно, - вздохнул хозяин и зашарил в кармане.
Мы терпеливо ждали, пока он не нашел то, что искал. Затем черты его лица заколебались... тело стало выше и плотнее... пока наконец мы не увидели...
- Так я и думал! - победно воскликнул Ааз.
- Квингли! - ахнул я.
- Это и впрямь неловкое положение, - крякнул охотник на демонов, покраснев, и опустился на стул.

Глава 10

Старые герои никогда не умирают, они появляются в продолжениях.
М.Муркок
Внешне Квингли ничуть не изменился с тех пор, как мы видели его в последний раз: такой же поджарый и мускулистый. Он выглядел бы внушительнее в доспехах и размахивая мечом, чем сидя в мантии и попивая вино. Однако мы встретились именно в такой обстановке, собравшись на совещание, не имевшее ничего общего с первоначально задуманной беседой.
- Когда охрана схватила Тананду, я испугался, что скоро заявитесь вы, - вздохнул бывший охотник на демонов.
- Испугался? - нахмурился я, искренне озадаченный. - С какой стати тебе нас бояться?
- Да брось ты, паренек, - горько улыбнулся Квингли. - Мои магические способности не идут ни в какое сравнение с твоими. Я отлично понимаю, что теперь, когда ты здесь, тебе не составит особого труда отбить у меня работу. Ты либо просто отнимешь ее, либо выставишь меня перед нанимателями в невыгодном свете, и ни тут же уволят меня.
- Какая чушь! - воскликнул я, даже обидевшись. - Слушай, Квингли, я обещаю тебе, что, пока мы здесь, мы не станем отнимать у тебя работу или выставлять тебя глупцом.
- В самом деле? - Квингли просто воспрянул духом.
- Тебе не кажется, что ты чуточку спешишь с обещаниями, малыш? - спросил мой учитель язвительным тоном.
- Брось, Ааз, - поморщился я. - Ты же знаешь, что мы прибыли сюда не за этим.
- Но, малыш...
Я проигнорировал его, снова повернувшись к Квингли.
- Повторяю: я не претендую на твое место, и мы не сделаем ничего, угрожающего твоему положению здесь. Дело в том, что у меня и так уже есть работа в должности мага. Удивительно, почему Танда не сообщила тебе об этом.
Странно, но, вместо того чтобы успокоиться, Квингли, казалось, почувствовал себя еще более неловко, избегая встречаться с нами взглядом.
- Танда вообще ничего не говорила с тех пор, как ее передали под мою охрану, - смущенно пробормотал он.
- Да? - удивился я. - Это странно. Обычно ее трудно заставить замолчать.
- Совершенно верно, - нервно засмеялся Квингли. - За исключением данного случая. Она... ну... еще не пришла в сознание.
- Ты хочешь сказать, что она все еще в отрубе?! - воскликнул Ааз, вскакивая на ноги. - Что же ты сразу не сказал? Давай, Квингли, тащи ее сюда. Возможно, тут что-то серьезное.
- Нет, нет. Вы не правильно меня поняли, - замахал руками та-хойский маг. - Она не пришла в сознание, потому что я наложил на нее сонные чары.
- Сонные чары? - нахмурился я.
- Совершенно верно, - кивнул Квингли. - Тананда сама научила меня им.
И это первое усвоенное мной заклинание, в действительности очень простое.
Как я понимаю, этим искусством владеют все члены Гильдии Убийц.
- Зачем? - перебил Ааз.
- Я никогда не задумывался над этим, - ответил Квингли. - Наверное, это помогает им в работе. Ведь проще расправиться с жертвой, когда она спит.
- Я не об этом, - прорычал Ааз. - Мне лучше твоего известно, как действуют наемные убийцы. Я хочу узнать, зачем ты применил сонные чары на Тананде?
- Ну, конечно же, чтобы не дать ей прийти в сознание, - пожал плечами Квингли.

- Блестяще, - пробормотал я. - И как это мы сами не додумались?
- Заткнись, малыш! - рявкнул на меня Ааз. - Ладно, Квингли, давай попробуем еще раз. Почему тебе не хочется увидеть ее бодрствующей? Когда я видел вас в последний раз, мне показалось, что вы довольно неплохо поладили друг с другом.
- Да, - краснея, признался Квингли. - Но теперь я работаю магом, хотя и не заблуждаюсь насчет своих способностей. Если бы я дал ей очнуться, мне ни за что не удалось бы помешать ей скрыться.
- Ты не хочешь, чтобы она исчезла? - удивился я.
- Конечно нет. Это означало бы для меня потерю работы, - вздохнул он.
- И я очень рад, что ты пообещал мне не делать ничего, угрожающего моей репутации.
Внутри у меня все сжалось.
- Ловкий ход, - сухо заметил Ааз. - Малыш, может быть, в следующий раз ты все-таки прислушаешься к моим советам?
Я хотел хоть что-нибудь сказать в свое оправдание, но в голову ничего не приходило, и поэтому я промолчал.
- Ну, господа, - просиял, потирая руки, Квингли. - Раз все улажено, вы теперь отправитесь туда, куда шли.
- Не так быстро, Квингли, - осадил его Ааз. - Мне кажется, ты обязан нам кое-что объяснить. Когда мы виделись в последний раз, ты был охотником на демонов, собиравшимся отправиться с Танандой в путешествие по Измерениям, дабы поближе познакомиться с магией. Так вот, у меня складывается впечатление, что ты уже тогда решил использовать эти знания для продолжения своей карьеры. Что привело тебя на нашу сторону баррикад?
Квингли помолчал с минуту, а затем, пожав плечами, произнес:
- Ну что же, думаю, я могу рассказать вам все, так как мы одно время были товарищами по оружию.
Он остановился, чтобы глотнуть вина, прежде чем продолжить:
- Как вы, наверное, помните, наша компания отправилась на Деву. Прибыв туда, мы обнаружили вашу шуточку с нашим возвращением... то есть невозвращением обратно на Пент. Танда и я нашли ее забавной, но остальные очень расстроились, особенно Иштван. Вскоре мы покинули их и отправились дальше сами по себе.
Глаза бывшего охотника на демонов слегка затуманились, когда он погрузился в воспоминания.
- Мы отправились в путешествие по Измерениям. И должен признаться, это было прекрасное время. Я много узнал о демонах и немного о магии. Это заставило меня задуматься об избранном мной ремесле охотника на демонов.
Оказалось, что демоны не такой уж плохой народ, а магия куда лучше размахивания мечом.
- Надеюсь, ты внимательно слушаешь, малыш? - усмехнулся Ааз, пнув меня в плечо.
Я кивнул и продолжил внимать Квингли.
- А потом, - тяжело вздохнул бывший охотник на демонов, - возникли обстоятельства, побудившие Танду бросить меня без денег и возможности вернуться в родное Измерение.
- Минутку, - перебил его Ааз. - Это на нее не похоже. Что это за упомянутые тобой обстоятельства?
- На самом деле это было просто недоразумение, - вновь краснея, объяснил Квингли. - Если не вдаваться в трагические подробности, все случилось из-за того, что я провел ночь с другой женщиной.
- Теперь мне ясно, почему она сбежала от тебя, - нахмурился Ааз. - Но я не понимаю, почему она забрала твои деньги.
- ну, по правде говоря, кошелек облегчила та юная особа, с которой я провел время, - признался Квингли, краснея еще больше.
- Ясно, - кивнул Ааз. - Похоже, ты узнал не только о магии и демонах, но и кое-что о женщинах.
Я бы и сам не возражал против нескольких уроков в данной области, но решил, что сейчас не самое подходящее время заводить об этом речь.
- Так или иначе, - продолжал Квингли, - я застрял в этом Измерении без гроша в кармане. Мне оставалось только одно: пойти в бюро по трудоустройству.
- В бюро по трудоустройству? - моргнул Ааз. - А где ты застрял-то?
- Да, конечно же, на Базаре Девы, - ответил Квингли. - Разве я не упоминал, что мы вернулись туда?
- Базар-на-Деве! - вздохнул мой наставник. - Мне следовало бы догадаться. Ладно, продолжай свой рассказ.
- Да рассказывать больше, в общем-то, не о чем, - пожал плечами Квингли. - Для охотников на демонов там не было никаких вакансий, но мне пообещали найти должность здесь, на Валлете, сыграв на том, что я интересуюсь магией. Все шло нормально до того момента, пока у моей двери не появились охранники, принесшие Тананду.
Я стал гадать, пригоден ли любой придворный маг для занимаемой должности.
- Ты что, не позволишь Танде уйти? - нахмурился Ааз.
- Поймите меня правильно, - настаивал зажатый в угол Квингли. - Я хотел бы позволить ей уйти. Это, возможно, разрешило бы возникшее между мной и Тандой недоразумение. К несчастью, я просто не вижу никакого способа дать ей скрыться, не потеряв своей работы ввиду несоответствия занимаемой должности.
- Слушай, возможно, нам удастся найти тебе работу в Поссилтуме, - находчиво предложил я.
- Малыш! - Ааз улыбнулся своей знаменитой улыбкой. - Ты сам прикусишь язык или мне вырвать его с корнем?
Я понял намек и заткнулся.
- Спасибо, паренек, - поблагодарил меня Квингли. - Но я не могу этого сделать. В отличие от тебя я все еще только пытаюсь создать себе репутацию мага. И как же я брошу свою первую работу, сбежав поджав хвост?
- У тебя нет хвоста, - указал Ааз.
- Я выразился фигурально, - улыбнулся Квингли.
- А, - кивнул мой учитель. - Ну, если ты, друг мой, считаешь поспешное отступление с места своей последней работы чем-то необычным, то тебе придется еще многое узнать о профессии мага.
- Разве я не говорю то же самое? - обиделся Квингли.
Я слушал их перепалку вполуха. Мои мысли вращались вокруг скрытого комплимента Квингли. Если верить слухам, у меня начала-таки складываться репутация сильного мага. Никто не мог отрицать, что мы обставили Иштвана в его же игре и что я действительно командовал группой, остановившей армию Большого Джули, которого я потом завербовал. Да ведь в определенных кругах мое имя должно быть...
- Враки! - прорычал Ааз, хлопнув по столу ладонью с такой силой, что даже стулья подпрыгнули. - Говорю тебе, не похищала она этот проклятый Приз!
Я срочно переключился на разговор.
- Да брось, Ааз, - поморщился Квингли. - Я достаточно долго путешествовал с Тандой и знаю, что она не прочь украсть что-нибудь приглянувшееся ей. Равно, как мне думается, и вы.
- Верно, - легко признался Ааз. - Но если бы кто-нибудь из нас захотел это сделать, мы бы не попались. Можешь быть уверен.
- Поймите, - взмолился Квингли, - даже если я вам поверю, то сделать все равно ничего не смогу. Главное, что Совет считает Танду соучастницей, и он не станет рассматривать вопрос о ее освобождении, пока Приз не будет возвращен.
- Ах вот как? - улыбнулся Ааз, показывая все свои зубы. - Сколько всего членов Совета и как они охраняются?
- Ааз! - строго произнес Квингли. - Если с ними что-нибудь случится, боюсь, мне придется рассматривать это как угрозу моей работе и прямое нарушение обещания мастера Скива.
Мой наставник откинулся на спинку стула и уставился в потолок. Винный кубок из тяжелого металла внезапно превратился в его руке в комок. Но, кроме этого жеста, он ничем больше не выдал своих чувств.
- Гм... Квингли, - осторожно обратился я к нему. У меня в голове возник образ собственного языка в руках Ааза вместо винного кубка.
- Да, мальчуган? - вскинул бровь Квингли.
- Как ты сказал? Что случится, если Приз возвратят?
Голова Ааза медленно повернулась, и наши взгляды встретились. Но его глаза с крапинками золота сделались теперь задумчивыми.
- Ну я об этом ничего не говорил, - пробурчал Квингли. - Но это все бы изменило. С возвращением Приза Совет будет в экстазе и определенно снисходительно отнесется к Танде... Да, если Приз вернется, мне думается, я смогу подыскать предлог для ее освобождения.
- Обещаешь? - Я, может, и невежда, но учусь быстро.
Прежде чем ответить, Квингли с минуту изучал меня взглядом.
- Даю слово, - наконец произнес он. - А почему ты об этом спрашиваешь?
Я бросил взгляд на Ааза. Одно его веко медленно закрылось в подмигивании, а затем он снова принялся за изучение потолка.
- Мне думается, я нашел возможность решить все проблемы одним махом, - объявил я с нахлынувшим чувством облегчения. - Мы освободим Танду, не повредив твоей репутации, и остановим войну.

Глава 11

Что значит: "У меня есть для тебя небольшая работенка"?
Геракл
- Снова выкрасть Приз из Вейгаса, ни больше ни меньше, - в сотый раз пробурчал Ааз.
- Мы обречены, - мрачно предсказал Гриффин.
- Заткнись! - закричал я на него.
Мне пришло в голову, что в последнее время я перенял от Ааза много дурного.
- Но я же вам говорил, что не знаю Вейгаса, - запротестовал юнец. - Отныне не надейтесь на мою помощь. Пожалуйста, отпустите меня в Та-Хо!
- Давай иди, - подтолкнул я его.
- Надо смотреть правде в глаза, сынок, - улыбнулся Ааз, небрежно положив руку ему на плечо. - Мы оставим тебя в покое только после завершения этого дела. Чем раньше мы попадем в Вейгас, тем раньше ты избавишься от нас.
- Но почему? - заныл Гриффин.
- Мы уже об этом говорили, - вздохнул мой наставник. - Это мероприятие будет достаточно трудным, хотя о нем вейгасцы еще и не знают. А единственный способ избежать огласки - это взять тебя с собой. Кроме того, ты - наш пропуск через патрули Та-Хо, если мы их, конечно, встретим.
- Встречи с патрулем можно легко избежать, - стоял на своем юноша. - И я никому не скажу о вашей миссии. Честное слово! Неужели я не заслуживаю доверия?
- Ну... - протянул Ааз, - полагаю, это еще один выход.
- В самом деле? - с надеждой спросил Гриффин.
- Как по-твоему, Скив? - окликнул меня наставник. - Ты готов превратить нашего друга в скалу ил дерево, пока мы не закончим работу?
- В скалу или дерево? - вытаращил глаза наш проводник.
- Разумеется, - пожал плечами Ааз. - Но я предлагаю делать это только в исключительных случаях. Потом всегда бывает трудно найти нужный камень или дерево для обратного превращения. Иногда приходится искать не один год.
Случается, что маг просто сдается.
- Вы не могли бы идти побыстрее? - произнес Гриффин, ускоряя шаг. - С такими темпами мы никогда не доберемся до Вейгаса.
- Полагаю, вопрос решен, - улыбнулся я и подмигнул Аазу, показывая, что оценил его блеф.
- Подумать только - кража Приза из Вейгаса! - отозвался мой учитель, сменив тему. - Не больше ни меньше.
- Брось, Ааз, - отбивался я. - Ты согласился на это прежде, чем я высказал свою мысль.
- Я ничего не говорил, - возразил он.
- Ты подмигнул, - настаивал я.
- Откуда ты знаешь, что мне не попала в глаз соринка? - привел контрдовод Ааз.
- Ниоткуда, - признался я. - Так она попала или нет?
- Нет, - вздохнул он. - Я действительно подмигнул. но только потому, что это был единственный выход из положения, в которое мы попали из-за тебя.
Тут он меня достал.
- Не важно, как мы оказались в этом положении, - отрезал я. - Главное в том, как нам из него выйти.
- Понятно, - хмыкнул Ааз. - Когда ты впутываешь нас в неприятности, это несущественно.
- Приз - это свобода Тананды, - напомнил я.
- Ну... - начал мой наставник, клюнув на эту приманку, - мы не можем разрабатывать план, пока не и видим что к чему и не оценим обстановку. Как ты думаешь, Гриффин, с чем мы можем столкнуться? Насколько опасны эти люди?
- Вейгасцы? - скривился наш проводник. - Я бы на вашем месте не волновался по поводу их охраны. Они и горошины не сберегут. Даже если проглотят ее.
- Такие уж глупцы, да? - вскинул бровь Ааз.
- Глупцы? Да они просто смех! - рассмеялся Гриффин. - На свете нет ни одного вейгасца, способного правильно развить стратегию, не говоря уж о ее применении.
- Мне показалось, ты говорил, что ничего не знаешь о Вейгасе, - с подозрением сказал Ааз.
- Ну... я почти ничего не знаю, - признался юноша. - Я видел только, как играет их команда в Большой Игре. И если это самое лучшее, на что они способны...
- Ты хочешь сказать, что все поведанное тобой было не больше как предположениями, основанными на том, как играет их команда? - перебил его Ааз.
- Совершенно верно, - кивнул Гриффин.
- Та самая команда, которая последние пять лет обыгрывала Та-Хо?
Голова нашего проводника вскинулась, словно ему только что дали оплеуху.
- В этом году выиграли мы! - гордо заявил он.
- А они потом вернулись и украли Приз прямо из-под вашего носа, - парировал мой наставник. - Боюсь, они не такие глупые, как ты думаешь.
- Время от времени им везет, - мрачно пробурчал Гриффин.
- Возможно, тебе следует подумать о том, стоит ли твердить на каждом углу, что вас победил слабый противник, - посоветовал я. - Если у Та-Хо такая хорошая команда, а из Вейгаса такая плохая, то как ты объяснишь пять проигрышей подряд? Для пяти побед сразу одной удачи маловато.
- Мы стали чересчур самоуверенными, - признался юноша. - А этого следует избегать тем, кто так хорош, как мы.
- Я понимаю, что ты имеешь в виду, - кивнул Ааз. - У нас с моим партнером та же проблема.
Скромность и Ааз - понятия несовместимые, и все же было приятно услышать, что он включает в свое последнее заявление и меня. Я почувствовал себя так, словно достиг в ученичестве колоссальных успехов.
- С чем еще, кроме военных, мы столкнемся? - спросил Ааз. - Как насчет магии, о которой ты все время твердишь? У них есть маг?
- Разумеется, - кивнул Гриффин. - Ее зовут Маша. Имейте в виду: она грозная особа.
- "Грозная" в смысле способностей или по характеру? - уточнил Ааз.
- И в том и в другом, - твердо заявил наш проводник. - Знаете, я никогда не был убежден, что наш маг столь уж хорош, как утверждает. Но Маша - настоящая чародейка. Я даже не могу перечислить все фантастические штуки, которые она проделывала у меня на глазах.
- Гм... а что заставляет тебя думать, что у нее грозный характер? - небрежно осведомился я, пытаясь скрыть свою озабоченность.
- Я попробую объяснить это так, - начал Гриффин. - Если нужно сделать какую-нибудь грязную работу и вам на ум приходят разные способы выполнения ее, то она находит еще один - более скверный, чем все другие вместе взятые.
Она настоящий гений по части неприятностей.
- Восхитительно, - поморщился я.
- простите, как вы сказали? - опешил наш проводник.
- Скив любит вызов, - сказал Ааз, дружески обнимая меня за плечи.
Я уловил предупреждение, так как его когти пронзили меня чуть ли не насквозь.

Предыдущая страница 5 Следущая страница


МИФОуказания

- Совершенно верно. - Моя улыбка от боли получилась вымученной. - Мы не раз справлялись с тяжеловесами.
Вообще-то это было правдой. Но нельзя забывать, что мы уцелели в этих столкновениях только благодаря смеси слепого везения и жуткого обмана.
- Это хорошо, - просиял Гриффин. - Даже если вы не сумеете похитить Приз, то, выведя из игры Машу, поможете Та-Хо выиграть войну.
- Знаешь, Гриффин, - заметил, вскинув бровь, Ааз, - для непосвященного в дела Вейгаса ты, кажется, слишком много знаешь об их маге.
- Разумеется, - звонко рассмеялся юноша. - Ведь она была магом Та-Хо, пока ее не переманили Вейгасцы. Я в свое время служил у нее на посылках и... - Он вдруг остановился, не закончив предложения. - Эй, а ведь верно! - воскликнул он. - Я не могу идти с вами, если вы намерены повидать Машу.
Ведь она знает меня! Если вейгасцы выяснят, что я из Та-Хо, они сочтут меня разведчиком и упекут в тюрьму.
- Не беспокойся, - утешил я его. - Мы и близко не подойдем к Маше.
- Нет, подойдем, - возразил Ааз.
- Да? - удивился я.
- Малыш, тебе что, надо объяснять все заново? Мы должны проверить Машин магический талант точно так же, как проверили его в Та-Хо.
- Ладно, - сдался я. - Мы повидаем Машу. Полагаю, мне просто придется надеть личину и на Гриффина, чтобы она его не опознала.
- Она узнает мой голос, - возразил юноша.
- Не говори! - приказал я, не разъясняя, дается ли эта инструкция на данный момент или на будущее.
- На сей раз, мне думается, он прав, - вмешался Ааз. - Вероятно, мудрее всего будет не брать его с собой на эту операцию.
- Да? - ехидно улыбнулся я.
- Эй! Минуточку! - воскликнул Гриффин. - Я не хочу быть камнем или валуном!
- О, я уверен, что мы сможем придумать что-нибудь менее крутое, - успокаивающе улыбнулся Ааз. - Извини, нам надо посовещаться.
Я подумал, что Ааз собирается отвести меня в сторону, чтобы поговорить с глазу на глаз, но вместо этого он просто снял кулон-переводчик. После бурной сцены Квингли все-таки снабдил нас еще одним кулоном, так что теперь они были у нас обоих. Сняв их, мы имели возможность разговаривать, не опасаясь быть подслушанными, даже когда Гриффин находился от нас на расстоянии вытянутой руки.
- Что такое, Ааз? - спросил я, освободившись от кулона. - Изменение планов?
- Задача становится немного сложнее, - объяснил он. - Нам нужно произвести рекогносцировку.
- Чего? Я не понимаю...
- Так слушай! - рявкнул Ааз. - Мы будем лавировать, пытаясь обойти военных и эту Машу, и не сможем хорошенько следить за Гриффином. Он больше ничем не сможет нам помочь, а если он не помогает, значит, мешает.
- Он не доставит нам много хлопот, - возразил я.
- Любые хлопоты будут лишними, - уведомил меня Ааз. - До сих пор он был невинным зевакой, пока мы не принялись за дело всерьез. Если мы возьмем его в Вейгас, то должны быть уверены, что сможем вывести обратно. У тебя есть уверенность в этом? Или ты собираешься оставить его во вражеском городе?
Ааз редко применяет гуманные доводы, но, когда это случается, они всегда имеют смысл.
- Ладно, - вздохнул я. - Но что нам с ним делать? Ты же знаешь, что я не могу превратить его в камень или дерево. А если бы и мог, то не стал бы этого делать.
- Все гораздо проще, - отмахнулся Ааз. - Наложи на него сонные чары, а не то он попадет в неприятную историю.
- Ааз, - тихо простонал я. - Я не умею наводить сонные чары. Ты об этом забыл?
- Это не проблема, - подмигнул он мне. - Я тебя научу.
- Прямо сейчас? - недоверчиво спросил я.
- Разумеется. Разве ты не слышал, что сказал Квингли? Это же легко, - уверенно заявил Ааз. - Конечно, как ты понимаешь, на самом деле это не сонные чары. Это скорее анабиоз.
- Чего? - моргнул я.
- Объясняю. Это магическое замедление обмена веществ. Будь это сном в том смысле, в каком понимаешь его ты, пришлось бы столкнуться с проблемой обезвоживания и...
- Ааз, - перебил я, подняв руку. - Это заклинание легче, чем объяснение?
- Ну да, - признался он. - Но я подумал, что тебе захочется узнать...
- Тогда просто научи меня заклинанию. Идет?

Глава 12

Из огня да в полымя
Шеф-повар
К счастью, научиться заклинанию сна я смог довольно быстро. Мы оставили Гриффина мирно похрапывать в канаве возле дороги.
Из предосторожности мы обошли Вейгас вокруг и зашли в него с противоположной стороны. Как выяснилось, наш маневр оказался излишним.
Вейгасцы были настолько заняты своими делами, что не обратили на нас никакого внимания.
- Здорово! - восхищался Ааз, оглядывая улицы, по которым мы шли. - У меня может появиться настоящая привязанность к этому Измерению.
Военные приготовления в Вейгасе носили тот же характер, что и в Та-Хо, за исключением одной лишь детали. Здесь преобладали красно-белые цвета, а не сине-желтые, как там.
- Посмотри-ка, Ааз! - воскликнул я, указывая на небольшую группу, внимавшую оратору.
Судя по выкрикам, их жалобы ничуть не отличались от услышанных мной в Та-Хо. Они также сетовали на то, что правительство скрывает от них сведения о войне, а это не позволяет букмекерам принимать ставки.
- Ну и что? - пожал плечами мой наставник.
- Интересно, это тоже букмекеры? - спросил я.
- Есть только один способ выяснить это, - ответил Ааз.
И прежде чем я успел сообразить, он подошел к группе и завел длинный разговор. Мне оставалось только ждать и... беспокоиться.
- Хорошая новость, малыш, - сказал Ааз, вновь присоединяясь ко мне. - Они ставят три к одному против Та-Хо в предстоящей войне.
Мне потребовалось время, чтобы понять смысл его слов.
- Это и есть твоя хорошая новость? - нахмурился я. - Мне кажется, что мы недооцениваем военную мощь Вейгаса.
- Расслабься, малыш, - успокоил меня Ааз. - Та-Хо предполагает такие же ставки против Вейгаса. Местные букмекеры просто обязаны увеличивать шансы в пользу родной команды, иначе никто ставить не будет.
Я озабоченно покачал головой.
- Ну, значит, шансы равны. Но я все равно не вижу, где тут для нас хорошая новость.
- Разве не ясно? - нахмурился мой учитель. - Это означает, что букмекеры обоих городов действуют независимо друг от друга. Если мы правильно разыграем карты, то выйдем из этой передряги в большом плюсе.
Хотя меня и раздражало, что Ааз в такое время думал о деньгах, но тем не менее его заявление заинтриговало меня.
- На ставках? - удивился я. - Как же мы узнаем, на какую сторону ставить?
- Не на какую, а против какой, - поправил меня Ааз. - И мы поставим равную сумму против обеих сторон.
Я несколько секунд размышлял над этим, понимающе кивая головой, а потом все же сдался:
- Я чего-то не улавливаю. Ставя одинаковые суммы, мы же остаемся при своих.
Ааз в раздражении закатил глаза.
- Подумай над этим как следует, малыш, - настойчиво попросил он. - При ставке один к трем мы можем только выиграть. Допустим, мы ставим тысячу против одной команды. Если выигрывает Та-Хо, то мы теряем тысячу в Та-Хо и получаем три в Вейгасе, то есть две тысячи чистой прибыли. Если выигрывает Вейгас, то происходит то же самое, только наоборот. Но итог один и тот же: две тысячи у нас в кармане.
- Неплохой план, - согласился я. - Но я вижу в нем три недостатка.
Во-первых, у нас нет этой тысячи.
- Мы можем прыгнуть обратно на Пент и достать ее, - парировал Ааз.
- Во-вторых, у нас нет времени...
- Это можно сделать очень быстро, - возразил он.
- И, в-третьих, если наша миссия окажется успешной, никакой войны не будет.
Ааз открыл было рот для ответа, но вдруг замер, не находя, что бы такое возразить.
- Тут я тебя достал, а, Ааз? - усмехнулся я.
- Интересно, сколько шансов, что войны не будет? - пробормотал он, бросив мечтательный взгляд на толпу букмекеров.
- Пошли, - сказал я, храбро потянув его за рукав. - Нам надо произвести разведку перед боем.
- Сначала мы должны проверить эту Машу, - решительно произнес Ааз.
Я в глубине души надеялся, что он забыл о ней. Впрочем, это приключение не отличалось постоянным везением.
Мы шли по улицам города, иногда останавливая прохожих и спрашивая дорогу, и наконец прибыли к жилищу мага. Строение оказалось не таким уж шикарным, но зато источало пленительные ароматы.
- Не очень-то внушительная хата для маг, а, Ааз? - заметил я, пытаясь за язвительным замечанием скрыть свою нервозность.
- Малыш, я что-то забыл, где ты жил, когда мы встретились? - спросил он, не сводя глаз с этого здания.
Я понял его намек. По сравнению с однокомнатной, обшитой досками хибарой Гаркина, этот дом выглядел настоящим дворцом.
- Но вот я не могу понять, почему Маша поселилась именно здесь, - продолжал Ааз, разговаривая скорее сам с собой, чем со мной. - Если сказанное Гриффином - правда, то она могла выбрать любое место в городе.
Малыш, проверь-ка силовые линии.
Я послушно закрыл глаза и потянулся, стараясь поймать потоки магической энергии, которую мои коллеги откачивают для своих нужд. Мне не пришлось искать их долго.
- Ааз! - ахнул я. - Здесь пересекаются четыре... нет, пять силовых линий: три в воздухе и две на земле.
- Так я и думал, - мрачно произнес мой наставник. - Это место выбрано не случайно. Энергии у нас в избытке, если только она знает, как ею пользоваться.
- А что же нам делать, если она так могущественна? - простонал я.
- Спокойно, малыш, - улыбнулся Ааз. - Вспомни, энергией может воспользоваться любой. Ты можешь распоряжаться ею с таким же успехом, как и она.
- И верно, - обрадовался я, слегка расслабившись. - Итак, каков же наш план действий?
- Честно говоря, пока не знаю, - признался он, направляясь к двери. - Нам придется импровизировать.
Это выражение показалось мне очень знакомым.
- Но... Ааз, - смущенно произнес я. - Помятуя о том, как провернулось дело в Та-Хо, на сей раз импровизировать будешь ты.
- Ты прямо-таки предвосхитил мои слова, - усмехнулся он. - Главное, не забудь проверить ауру, когда мы войдем. Будет полезно знать, есть ли она или мы имеем дело с простой шарлотанкой.
С этими словами он кулаком забарабанил в дверь. Буквально через секунду дверь распахнулась с неожиданной быстротой.
- Чего вам?.. А, приветик, мальчики, - произнес чей-то голос.
- Вы... э... Маша? Маг? - смущенно произнес Ааз, отступая на шаг.
- Представьте себе, - донесся смешок.
Я не видел никого на Валлете, да и в других Измерениях, кто хоть как-то походил на появившуюся в дверном проеме фигуру. Маша была просто необъятна: как в ширину, так и в высоту. Она полностью заслоняла дверной проем, хотя эта дверь была не такой уж маленькой. Но дело было не только в размере. Если бы не ее наряд, Машу можно было бы и проглядеть - подумаешь, еще одна крупная женщина.
На всей поверхности ее похожего на шатер платья воевали пурпурные цвета. А ярко- оранжевые волосы, рассыпавшиеся по плечам, дополняли эту цветовую абстракцию. А драгоценности! Всех серег, колец и ожерелий, которые Маша нацепила на себя, вполне хватило бы для открытия собственного ювелирного магазина.
Однако ее лицо бросалось в глаза не так сильно. Потрескавшиеся губы обрамляли неровные зубы, а поросячьи глазки, окруженные сотней морщинок, были едва различимы среди пятен на коже.
В своих путешествиях я повидал немало женщин, но Маша, безусловно, переплюнула все и вся.
- Вы, мальчики, пришли просто поглазеть на меня, да? - осведомилась она. - Или я могу вам чем-нибудь помочь?
- Мы... это... нам действительно нужна помощь, - наконец выдавил из себя Ааз.
Я не понял, о чем именно он говорит - о нашей миссии или о теперешнем положении, но в любом случае я был с ним согласен.
- Тогда вы пришли по верному адресу, - усмехнулась Маша. - Заходите.
Ааз последовал за ней, и мне ничего другого не оставалось, как двинуться следом. Он, однако, удивил меня, немного поотстав и обратившись ко мне за советом.
- Что скажешь, малыш? - прошипел он.
- Отталкивающая ведьма, - сказал я и заработал за это удар под ребро.
- Я имею в виду ее ауру, - прошипел мой наставник. - Что случилось? Ты забыл проверить ее?
Признаться, так оно и было. Однако теперь, когда мне так ощутимо напомнили об этом, я спешно проверил ауру.
- У нее есть... нет, минуточку... это не у нее, а у драгоценностей.
Они магические, а она нет.
- Так я и думал, - кивнул Ааз. - Ладно, зато теперь мы знаем, с кем имеем дело.
- Да? - переспросил я.
- Она механик, - объявил мне наставник. - Занимается магией с помощью своих побрякушек. Совершенно другой профиль, резко отличающийся от того, чему я обучаю тебя.
- Ты хочешь сказать, что я все же смогу одолеть ее в честном бою?
- Этого я не говорил, - поправил он меня. - Все зависит от того, какие у нее украшения. А судя по количеству, увиденному нами, их у нее предостаточно.
- Да, проблема, - нахмурился я. - И что же мы будем делать?
- Не беспокойся, малыш, - подмигнул мне Ааз. - Ты ведь все равно никогда не специализировался на честных боях. Покуда она не знает, что ты маг, у нас есть небольшое преимущество.
Все вопросы, которые я хотел задать, тут же были забыты, когда мы достигли цели - помещения, используемого Машей в качестве будуара.
Здесь находилась самая крикливая коллекция подушек, занавесочек и эротических статуэток, какую я когда-либо видел. Они буквально громоздились друг на друга, приводя меня в ужас от сознания того, как же сладострастна Маша.
- Присаживайтесь, мальчики, - улыбнулась Маша, опускаясь на постель размером с военный плац. - Снимайте свое барахло, и приступим.
Перед моим мысленным взором пронеслась вся жизнь. Когда-то я даже мечтал о карьере сердцееда, но не мог представить, что она начнется вот таким образом! Ну а если бы представил, то, скорее всего, стал бы монахом.
Даже Ааз с его огромным опытом, кажется, совсем растерялся.
- Вообще-то у нас не так уж много времени... - пробормотал он.
- Вероятно, вы меня не правильно поняли, - расхохоталась Маша, сотрясаясь всем своим массивным телом. - Я имела в виду, снимите свои личины.
- Личины? - переспросил я, с трудом сглотнув.
В ответ она высоко подняла левую руку, показывая нам указательный палец. Третье... нет, четвертое кольцо на нем мигало магическим светом.
Эта маленькая игрушка говорит, что вы не только маги, но и в личинах, - усмехнулась она. - Я не так мнительна, как все прочие, но тоже хочу знать, с кем имею дело. Я просто настаиваю.
Когда она договорила, дверь за нашими спинами внезапно захлопнулась и щелкнул замок.

Глава 13

Если не можешь ослепить их ловкостью, сбей с толку враками!
Х.Хилл
На какой-то миг мы застыли. Наконец Ааз повернулся ко мне, недовольно пожав плечами.
- Да, - вздохнул он. - Быстро она нас разоблачила. С этой логикой, знаешь ли. не поспоришь.
Я чуть было не прозевал его подмигивания. Но пока еще не понимал, что же он затеял.
- С вашего разрешения, сударыня. - Отвесив Маше полупоклон, Ааз принялся делать в воздухе какие-то грациозные пасы.
Все это крайне меня озадачило. Ведь Ааз потерял свои магические способности... И вдруг до меня дошло! Маша считала магами нас обоих, и он старался подкрепить это заблуждение, ожидая, что в игру вступлю я.
Я как можно незаметнее закрыл глаза и снял с него личину.
- Извращенец! - гаркнула Маша. - Ну что ты скажешь! То-то мне показалось, что у тебя какая-то странная походка для Валетта.
- Я как уроженец Извра предпочитаю, чтобы меня называли извергом, - гордо поправил ее Ааз.
- Мне плевать, как ты там зовешься, - бесстыдно сказала она. - Меня больше интересует, каков ты в деле.
Не успел я насладиться незавидным положением моего наставника, как Маша переключила все внимание на меня.
- А ты кто такой, приятель? - прищурилась она. - Ты мало говоришь.
Давай посмотрим, что ты за птица.
Под ее пристальным взглядом я занялся восстановлением своей обычной внешности.
- Пентюх! Да притом молодой, - определила Маша, изучая меня, слегка склонив голову набок. - Ну, не имеет значения. К тому времени, когда старушка Маша кончит заниматься тобой... Слушай, а тебя случайно зовут не Скив? Пентюх, путешествующий с извращенцем... - Ее глаза широко открылись, а взгляд заметался, перескакивая с меня на Ааза и обратно.
- Вы слышали обо мне? - спросил я, одновременно и удивленный и польщенный.
Она глухо рассмеялась:
- Когда я в последний раз заскакивала на Базар, все только об этом и говорили.
- Правда? И что же там говорили? - заинтересовался я.
- Ну, например, как ты сколотил команду из шести демонов и с ее помощью разгромил целую армию. Это самое эффективное использование живой силы, какое только удавалось кому-либо провернуть за многие века.
- На самом деле нас было восемь, если считать Глипа и Берферта, - скромно признался я.
- Кого?
- Дракона и единорога, - объяснил я. - Предприятие оказалось успешным, и поэтому я хочу воздать должное всем участникам.
- очень благородно с твоей стороны, - похвалила меня Маша. - Большинство моих коллег, когда их планы срабатывают, стараются присвоить всю славу себе и упоминают о помощниках, только если им нужно на кого-то свалить вину за неудачу.
- Ну, если вы слышали о Скиве, - улыбнулся Ааз, влезая в разговор, - то наверняка знаете, кто я.
- Вообще-то нет, - пожала плечами Маша. - Я слышала, что с ним был шумный извращенец, но никто не упоминал его имени.
- Да неужели? - спросил Ааз, показывая в улыбке все свои зубы. - Только извращенец, да?
- В таком случае, - поспешил я, - позвольте вам представить моего друга и коллегу, Ааза.
- Ааз? - удивилась Маша. - Как и...
- Не родня, - заверил ее он.
- А, понятно, - кивнула Маша.
- Вы не будете против, если я выпью немного вина? - спросил мой наставник, показывая на стоявший на столе кувшин с вином. - Путь был долгим.
На сей раз я был начеку и быстро пролевитировал кувшин прямо в поджидавшую руку Ааза. Мне и в голову не пришло поставить его в неловкое положение. Мы все еще находились в неведении относительно Машиных способностей, и поэтому любые наши приемы, нарушающие ее равновесие, были хорошим ходом.
- Итак, я хотела бы узнать, что здесь делают двое членов Высшей Лиги, - сказала Маша, откидываясь на шелковые подушки. - Вы ведь не метите на мое место, мальчики, не так ли?
- Заверяю вас, - быстро проговорил Ааз, - в наши замыслы не входит отнимать у вас работу.
- Если вы не ищете работу, так что же вы здесь делаете? - поинтересовалась она.
Это был хороший вопрос, и, к счастью, у Ааза имелся неплохой ответ.
- Мы просто устроили себе небольшой отпуск, - соврал он. - И махнули на Валлет в надежде нажить немного денег, вложив их в игорное дело.
- В игорное дело? - нахмурилась Маша. - Но ведь Большая Игра закончилась.
- Большая Игра! - презрительно фыркнул Ааз. - Будем с вами откровенны.
Мы плохо разбираемся в профессиональном спорте, чтобы делать в нем ставки.
Но мы знакомы с войнами, а здесь, кажется, таковая назревает. Я считаю, что если мы не сумеем поставить на нее поумнее, то все оставшиеся несколько сот лет будем жалеть о потере денег.
- Это объясняет, почему вы прибыли на Валлет, - задумчиво произнесла Маша. - Но ничего не говорит о том, что вы здесь делаете, в моем кабинете.
Разве я могу сделать для вас что-нибудь такое, чего вы не можете сделать сами?
- На это я мог бы дать довольно неприличный ответ, - ухмыльнулся Ааз.
- Ну а если серьезно, нам нужны кое-какие сведения, точнее, будут ли вестись какие-либо крупные военные действия и возможны ли неожиданности со стороны противника?
- Противника? Вы имеете в виду Та-Хо? - она громко рассмеялась. - Гарантирую вам, мальчики, с этим, как его, Квингли, я справлюсь одной левой при условии, что эта левая будет вооружена несколькими моими игрушками.
Иллюстрируя свой довод, она взмахнула рукой, и кольца начали переливаться всеми цветами радуги.
- Для войны они как раз подходят, - кивнул Ааз. - Но как срабатывают здесь, в городе? Это сможет помешать Та-Хо заполучить Приз обратно еще до начала военных действий?
- О, я установила у хранилища Приза несколько штуковин, и они поймают всякого, кто попробует его свистнуть, - улыбнулась Маша. - Даже если они попытаются применить магию. Каждая из этих штуковин в отдельности может разладиться, но я установила их так, что порча одной приводит к запуску другой. Без моего разрешения никто этот Приз не вынесет.
- Неплохо, - улыбнулся мой наставник, но я заметил, что улыбка у него получилась немного натянутая. - Значит, пока полный контроль над Призом у вас, неожиданностей не предвидится.
- Не абсолютный контроль, - поправила его Маша. - Когда Приз на параде, за него отвечает армия.
- На параде? - удивился я.
- О, раз в день Приз проносят по улицам города для поднятия патриотического духа граждан. Мы думали, что это им скоро надоест, но они повторяют шествие каждый день, словно спятившие.
- Полагаю, Приз сопровождает вооруженный эскорт, - заметил Ааз.
- Шутите? Когда его проносят по городу, за ним тащится половина армии.
Они проводят больше времени, эскортируя Приз, чем готовясь к войне.
- Понятно, - пробормотал мой наставник. - Ну теперь мы узнали все, что хотели. Пора убираться восвояси.
Прежде чем он успел подняться, Маша очутилась на ногах и вцепилась ему в руку.
- Зачем так спешить? - промурлыкала она. - Разве я не получу ничего в обмен за свои сведения?
- Возможно, - крякнул Ааз, пытаясь освободить свою руку.
- Вам известно, что Квингли вызвал на помощь демона? - спросила Маша придвигаясь к нему поближе.
- Он... чего? - подал голос я.
Маша выпустила руку Ааза и резко выпрямилась.
- Вы правы, - кивнул Ааз, отодвигаясь за пределы досягаемости. - Судя по всему услышанному нами, он держит демона в качестве пленника у себя в мастерской. Я думаю, что Квингли планирует использовать его в предстоящей войне.

Предыдущая страница 6 Следущая страница


Роберт Асприн

- Демона? Да? - растерянно пробормотала Маша. - Ну и ну. Это же надо!
Не думала, что у Квингли хватит на это пороху. А вы ничего не слышали о способностях этого демона?
- Ничего конкретного, - признался Ааз. - Но я думаю, он не представляет большой угрозы.
- Это верно, - кивнула Маша. - скорее всего, я смогу справиться и с ним и с Квингли.
Я узнал эту интонацию. Точно такая же появляется у меня, когда я стараюсь убедить себя, что смогу осуществить очередной замысел Ааза.
- Слушай, Маша! - воскликнул мой наставник, словно эта мысль осенила его только теперь. - Хотя мы и в отпуске, но, я думаю, мы сумеем тебе помочь.
- Правда? - обрадовалась она.
- Это в наших интересах, если мы собираемся ставить на войну, - улыбнулся Ааз. - Иначе бы не впутывались. Мне кажется, мы сможем освободить демона или нейтрализовать его, чтобы он ничем не смог помочь Квингли.
- Вы сделаете это для меня? - не поверила Маша.
- Разумеется, - подтвердил Ааз. - Только не обижайся ни на что сделанное нами. Что бы мы не предприняли, постарайся не противодействовать нашим шагам. Я ничего не гарантирую, но надеюсь, мы сможем провернуть такое дело. Если нам это удастся, не забудь, что ты задолжала нам услугу.
Всякий знавший Ааза сразу заподозрил бы неладное, если бы он предложил сделать что-нибудь безвозмездно. К счастью, Маша не знала Ааза и заботливо и благодарно помахала нам рукой на прощание.
- Ну, малыш, - усмехнулся Ааз, хлопая меня по плечу. - Неплохая работа, не так ли? За один сеанс мы не только разведали противника, но и нейтрализовали его. Что бы мы теперь не предприняли, большая злая Маша не выступит против нас из страха расстроить наши планы против Квингли.
Так как прежде, чем мы снова вышли на улицу, я восстановил наши личины, похлопывание Ааза пришлось не совсем по спине, а удар оказался большей силы, чем, возможно, он рассчитывал. В общем и целом это никак не улучшило моего и без того угнетенного настроения.
- Разумеется, Ааз, - пробурчал я. - За исключением одной маленькой детали.
- Какой такой детали?
- Мы не можем похитить Танду у Квингли, так как он из-за этого потеряет работу, а мы обещали не подвергать опасности его положение.
Помнишь?
- Ах, Скив, Скив, - покачал головой мой наставник. - Это не я проглядел, это ты не обдумал все как следует.
- Ладно, - резко сказал я. - Допустим, я тугодум. Так объясни мне все более доступно.
- Ну, во-первых, как я только что упомянул, нам какое-то время придется заботиться о Маше.
- Но... - начал было я, но он перебил меня.
- Во-вторых, я сказал: "Освободим или нейтрализуем". Так вот мы уже знаем, что Квингли не собирается использовать Танду в войне. Маша должна будет оказать нам услугу, сделаем мы что-нибудь или нет.
- Но мы прежде всего должны выручить Танду, - возразил я. - А для этого нам необходимо похитить Приз.
- Правильно. - Ааз погладил меня по голове. - Рад, что наконец-то ты все уловил.
- Что? - умно отозвался я.
- Ты все же не уловил, - вздохнул мой наставник. - Слушай, малыш, наша миссия по-прежнему остается в силе. Мы должны похитить Приз еще до начала военных действий.
- Но я не могу обойти Машины капканы.
- Конечно, не можешь, - согласился Ааз. - Вот потому-то нам и предстоит украсть его на параде.
- На параде? - удивился я. - Средь бела дня, на глазах всего города и половины армии?!
- Разумеется, - пожал плечами Ааз. - Это идеальная ситуация.
Мне пришло в голову, что либо мое представление об идеальной ситуации в корне неверно, либо мой наставник сошел с ума.

Глава 14

Любой маг вам скажет, что утверждение мифа и есть секрет успешной кражи.
Д.Хеннинг
- Разве ты не помнишь, малыш? Эта ситуация идеальная, потому что все уверены, будто Приз украсть нельзя.
Точно такой же ответ давал мне Ааз всякий раз, когда я его спрашивал о том, что он подразумевает под "идеальной ситуацией". И поэтому я привел свои обычные в таких ситуациях возражения:
- Правильно, потому что его невозможно украсть. На этот самый Приз, который мы намерены похитить, будет глазеть половина населения Вейгаса.
Кто-нибудь да обязательно заметит.
- Если ты четко выполнишь все мои инструкции, то они ничего не заметят, - парировал мой наставник. - положись на меня.
Я не мог успокоиться. Дело, прошу заметить, не в том, что я не полагался на Ааза. Его способность втравливать меня в неприятности превосходит только умение вытаскивать меня из них. Просто у меня возникло предчувствие, что на этот раз его способности подвергнутся серьезному испытанию. Я собирался высказать свои сомнения Аазу, когда окружавшая нас толпа подняла рев, положив конец нашим пререканиям. В поле зрения появился Приз.
Свой наблюдательный пункт мы выбирали очень тщательно. Здесь процессия ближе всего подходила к северной стороне Вейгаса, и, следовательно, здесь Приз оказывался ближе всего к воротам, выходившим на дорогу к Та-Хо.
В соответствии с планом Ааза мы потрясали кулаками и подпрыгивали на месте, когда мимо нас в сопровождении военного эскорта проносили Приз.
Кричать, однако, не имело смысла: толпа ревела так громко, что два голоса звучали совершенно незаметно, а нам следовало беречь силы для непосредственно кражи.
Протолкаться в задние ряды толпы не составило большого труда. Простое прекращение борьбы, когда все прочие, отпихивая друг друга локтями, рвались вперед, вскоре переместило нас на намеченную позицию.
- Пока все идет отлично, - пробормотал Ааз, рассматривая затылки и удостоверяясь, что за нами никто не наблюдает.
- Может, нам следует завязать, пока мы еще не ввязались? - с надеждой предложил я.
- Заткнись и принимайся за дело. - Тон Ааза не оставлял места для возражений.
Вздохнув, я закрыл глаза и принялся вносить изменения в наши личины.
Когда я только начинал учиться заклинанию личин, оно касалось лишь изменения черт лица и конфигурации тела, придававших им сходство с другим субъектом. После упорных занятий я научился менять и внешний вид предметов, а конкретнее - нашей одежды.
На сей раз, когда я закончил свои манипуляции, мы не только выглядели как валлеты, но и носили мундиры вейгасских солдат.
- Неплохо, малыш, - одобрил Ааз, похлопав меня по плечу. - Пошли.
И с этими словами он сломя голову ринулся в толпу, расчищая мне дорогу и пробираясь на улицу позади процессии. Пробивать путь в гуще народных масс - одно из тех дел, которые у Ааза получаются лучше всего.
- Дорогу! - орал он. - Посторонись! Дорогу!
Следуя за ним впритык, я добавлял к всеобщему гаму свой рев.
- Та-хойцы! - вопил я. - У южной стены та-хойцы!
Это одно из тех дел, которые лучше всего получаются у меня, - панические вопли.
Сначала нам показалось, что нас никто не расслышал. Затем несколько голов повернулись в нашу сторону. Кое-кто подхватил мой вопль.
Слова пронеслись по толпе вперед, словно лесной пожар, да такой, что, когда мы добрались до арьергарда процессии, та остановилась.
Солдаты засуетились, цепляясь оружием за окружавших их людей и бросая нервные взгляды то на толпу, то на крыши домов.
- Та-хойцы! - кричал я, проталкиваясь к ним.
- Где?
- У южной стены!
- Кто?
- Та-хойцы!
- Где?
Эта ерунда могла бы продолжаться бесконечно, если бы наконец не появился офицер. Он заметно превосходил интеллектом своих солдат... то есть он мог бы выиграть спор с кочаном капусты.
- Что здесь происходит? - потребовал он ответа.
При звуке его властного голоса гомон немного приутих.
- Та-хойцы, сударь! - выпалил я, уже заметно запыхавшись. - Они атакуют крупными силами у южной стены.
- Но Та-Хо к северу отсюда, - удивился офицер. - С какой стати им атаковать южную стену?
Его мозговая деятельность раздражала до крайности. А самое главное, она угрожала расстроить наши планы, во многом зависящие от стремительности разворачивания событий.
- Мы что, будем стоять здесь и спорить, пока эти сине-желтые не возьмут город? - спросил Ааз, отодвигая меня в сторону. - Если из-за вашей нерешительности все погибнут, Совет разжалует вас в рядовые.
Такая угроза выглядела весьма логичной, и поэтому этот дурак, конечно, воспринял ее всей душой. Быстро смекнув, он повернулся к окружающей его рати и выхватил меч.
- К южной стене! - приказал он. - За мной!
- К южной стене! - закричали солдаты, устремившись за ним следом.
- К южной стене! - подхватил я и чуть было не последовал за ними.
Внезапно могучая рука схватила меня за плечо и отбросила к стене ближайшего дома с такой силой, что вышибла из моих легких почти весь воздух.
- К южной стене!
Это крикнул Ааз, привалившись ко мне спиной, дабы удержать на месте, пока он махал рукой пробегавшим мимо солдатам. Затем, слегка повернув голову, он обратился ко мне:
- Ты куда это собрался?
- К южной стене, - еле выдавил я.
- Зачем?
- Потому что там та-хойцы!..
Я вдруг почувствовал себя полнейшим идиотом... насколько я вообще мог чувствовать, придавленный Аазом, а он, как известно, выступал в тяжелом весе.
- Я лучше соображаю, когда могу дышать, - слабо заметил я.
Когда Ааз переместил свой вес вперед, я рухнул наземь.
- Кончай свою клоунаду, малыш, - прорычал он, поднимая меня за шиворот. - Нас ждет работа.
Как я уже говорил, Ааз обладал завидным умением констатировать очевидное.
Вокруг носилок, которые теперь стояли на земле, все еще толпилось с дюжину солдат. Да и толпа зевак не спешила покидать предмет всеобщего обожания.
- Что будем делать, Ааз? - прошептал я.
- Предоставь все мне, - отозвался он.
- Ладно.
- Итак, мне нужно чтобы ты сделал следующее...
- А что случилось с "предоставь все мне"? - пробурчал я.
- Заткнись и слушай! - приказал он. - Мне нужно, чтобы ты изменил лицо и мундир, сделав их такими же, как у того офицера, с которым мы только что говорили.
- Но...
- Без разговоров!
Спустя минуту мой преобразовавшийся наставник твердой походкой направился к оставшимся солдатам.
- Вы что тут делаете?! - заорал он. - А ну живо к южной стене!
- Но... мы же... нам приказано охранять Приз, - попытался было возразить один из солдат.
- Защищайте его, не пуская в город та-хойцев! - проревел Ааз. - Быстро к южной стене! Всякого, кто попытается отстать, я обвиню в трусости перед лицом неприятеля. Вам известно, какое наказание за это полагается?
Они, безусловно, знали, потому что сломя голову бросились к южной стене.
Вот вам и военный эскорт Приза! Однако я не знал, что Ааз намеревался делать с оставшимися здесь горожанами.
- Граждане Вейгаса! - крикнул он, словно отвечая на мой безмолвный вопрос. - Враг атакует наш город. Я знаю, что все вы готовы записаться добровольцами, чтобы получить почетную возможность сложить голову за родную землю. Но для действенности такой помощи вам нужно соблюдать порядок и дисциплину, выстроиться здесь передо мной и прослушать инструктаж. Все непригодные к службе должны срочно разойтись по домам, чтобы освободить место ополчению для маневров. Добровольцы, стройся!
Буквально через несколько секунд мы с Аазом остались на улице совершенно одни. Толпа потенциальных добровольцев испарилась быстрее, чем вода на раскаленной сковородке.
- Вот так-то, - усмехнулся, подмигнув мне, Ааз.
- куда же они все разбежались? - спросил я, вытянув шею и оглядываясь.
- Конечно же, по домам. Никто не любит призыв, особенно если дело касается его лично.
Я прислушался.
- По-моему, никто никого не призывает.
Мне показалось, что это замечание не понравилось моему наставнику. Он схватился руками за голову и хотел было что-то рявкнуть, но передумал.
- Слушай, давай прекратим болтать и просто хапнем Приз, идет? - предложил он. - Эта шуточка с южной стеной не надолго задержит армию. Лично я не хочу быть здесь, когда они вернутся.
На этот счет я был полностью с ним согласен.
- Правильно, Ааз, - кивнул я. - Но как мы вынесем его из города?
- Нет проблем, - отмахнулся он. - Вспомни, я ведь не такой уж дурак.
И с этими словами он спрятал Приз, просто сунув его под мышку.
- Но, Ааз... - начал было я.
- Я знаю, что ты собираешься сказать, - опередил меня он, подняв руку.
- И ты прав. Легче было бы украсть тележку зеленщика. Однако ты проглядел тот факт, что тележка - личная собственность, в то время как Приз принадлежит всему городу.
- Но, Ааз...
- ...А это означает, что каждый полагает, будто Приз стережет кто-то другой, и поэтому его похищение может сойти с рук. А вот если бы мы украли тележку, то владелец мигом поднял бы тревогу. Теперь ты понял, что легче украсть?
- Я не имел в виду то, как мы унесем его. Я хочу знать, как мы пронесем его мимо часовых у ворот?
- Что-что? - нахмурился Ааз.
- Они не позволят нам спокойно вынести этот Приз. И я не могу замаскировать его личиной. Ведь он же металлический.
- Хм... ты прав, малыш, - задумчиво произнес мой наставник. - Ну, возможно, нам удастся... О, шикарно!
- Что такое? - испугался я.
- Солдаты возвращаются, - объявил он, склонив голову набок и прислушиваясь. Как я уже упоминал, у Ааза исключительный слух. - Нам следует поторапливаться. Доставай И-Скакун.
- Чего? - моргнул я.
- И-Скакун! - зарычал он. - Нам придется пока взять эту штуку с собой на Пент.
Я поспешно вытащил из сумки И-Скакун и отдал его Аазу для настройки.
- А как же Танда?
- Позже мы доставим груз обратно и освободим ее, - ответил он. - Я не рассчитывал заниматься освобождением Тананды сразу же после кражи. Всегда существует вероятность, что... А, ладно. Держись поближе, малыш. Поехали.
Я прижался к нему и стал ждать, когда он нажмет на кнопку, запуская И-Скакун.
Перемещение на Пент не состоялось.

Глава 15

Сначала нужно было отпереть сейф, а уж потом всплывать на поверхность.
Г.Гуддини
- Не получается, - тихо произнес я.
- Сам вижу, - отрезал Ааз, проверяя настройку И-Скакуна. - Вся беда в том, что мы слишком полагаемся на механические средства передвижения, которые в самый неподходящий момент запросто могут подвести.
- Что стряслось? - нервно спросил я.
- Этой проклятой штуке нужна перезарядка, - простонал Ааз. - А мы не успеем этого сделать прежде, чем сюда прибудут солдаты.
- Тогда давай пока спрячемся.
- Где? - зарычал он. - Ты что, собираешься попросить убежища у кого-нибудь из горожан?
- Ладно, предложи что-нибудь сам! - огрызнулся я.
- Я работаю над этим, - проворчал Ааз, оглядываясь вокруг. - Нам нужно ни что иное, как... Вот!
Прежде чем я успел понять, что он делает, Ааз вошел в находившуюся рядом лавку, сорвал со стены звериную шкуру и принялся заворачивать в нее Приз.
- Восхитительно, - сухо заметил я. - Теперь у нас мохнатый Приз.
Думаю, стражников это не одурачит.
- Одурачит, коль скоро ты замаскируешь его личиной, - усмехнулся Ааз.
- Я же тебе уже говорил, что не могу этого сделать! - взмолился я. - Он ведь металлический!
- Не Приз, дубина! - резко бросил он. - Шкуру! Преврати ее во что угодно. Или лучше переделай ее в раненого солдата.
Я не был уверен, что что-нибудь получится, но все же закрыл глаза и попробовал... Получился раненый солдат в комплекте с порванным и окровавленным мундиром.
- Неплохо, малыш, - кивнул Ааз, засовывая мое произведение под мышку.
Как обычно, я видел все недостатки своего камуфляжа. Передо мной стоял отнюдь не офицер стражи с раненым солдатом под мышкой, а Ааз, державший подозрительно громоздкий сверток.
- Ты уверен, что все в порядке? - с сомнением спросил я.
- Уверен, - кивнул Ааз. - Только... А вот и они. Предоставь действовать мне.
По-моему, я когда-то это уже слышал...
В поле зрения появились солдаты, с хмурыми лицами приближавшиесь к нам. Это не предвещало ничего хорошего.
- В ту сторону! Быстро! Они уходят!
От рева Ааза я чуть не выскочил из собственной шкуры, хотя должен был уже привыкнуть к его неожиданным выходкам.
- За ними! - кричал Ааз. - Чарли ранен!
- Какой Чарли? - не понял я.
- Заткнись, малыш, - прошипел мой наставник, одарив меня уничтожающим взглядом.
Солдаты замедлили шаг, посматривая по сторонам, но своего курса не изменили. На наше счастье, изображаемого Аазом офицера с ними не было.
- Вы что, не поняли? - крикнул Ааз. - Они утащили Приз! Быстро за ними!
Наконец-то сработало. Солдаты быстро развернулись и бросились в указанном Аазом направлении.
- Вот это да! - воскликнул я, искренне восхищаясь. - Я бы не хотел держать в руках этот Приз, если бы они меня догнали.
- Да уж, - согласился со мной Ааз. - Поэтому, если ты не против, поспешим восвояси.
- О, верно, Ааз... - начал я, но он уже пожирал метровыми шагами большие отрезки дистанции.
Я припустил вдогонку, твердо решив не спрашивать его о том, как мы сможем миновать часовых у ворот. Я знал, что раздражаю его своими постоянными вопросами, и кроме того, ответы только расстраивали меня.
Однако, когда мы приблизились к воротам, нервозность моя усилилась, а решимость ослабла.
- Э-э-э... ты хочешь, чтобы я переменил личину на Призе? - спросил я на пробу.
- Нет, - отрезал он. - Но ты мог бы вывалять нас в грязи.
- Вывалять нас? - не понял я.
- Немного грязи и крови на мундирах, - разрешил Ааз. - Чтобы мы действительно выглядели побывавшими в бою.
Я согласился поправить наши личины. Между прочим, это не так легко, как может показаться. Попробуйте закрыть глаза и представить себе грязные мундиры, когда несешься рысью по незнакомым переулкам. К счастью, жизнь с Аазом научила меня работать в экстремальных условиях, и поэтому я выполнил задачу как раз вовремя: мы уже добежали до ворот.
Мои труды были вознаграждены: часовой посмотрел на нас, разинув рот, и вдруг заорал, вызывая караульного офицера. К тому времени, как тот появился, мы достаточно приблизились, чтобы дотянуться до его отвисшей челюсти.
- Что здесь происходит? - потребовал он ответа, снова овладев собой.
- Бои на улицах, - выдохнул Ааз, довольно реалистично изображая усталого воина. - Им нужна ваша помощь. Мы пришли вас сменить.
- В самом деле? - нахмурился офицер. - У вас такой вид, словно... Вы сказали, бои?
- У нас еще хватает сил, чтобы встать на охрану ворот, - заметил Ааз.
- Все что угодно, лишь бы выделить для боев свежие силы.
- Каких боев? - переспросил офицер, и было видно, что он едва подавляет желание встряхнуть Ааза, чтобы привести его в чувство.
- Уличные беспорядки, - выдохнул Ааз. - Букмекеры изменили ставки и не собираются выполнять свои обязательства. Это просто ужасно!
Офицер побледнел и отшатнулся, словно его ударили.
- Но ведь это означает... Все мои сбережения поставлены на войну! Они не могут этого сделать.
- Вам лучше поторопиться, - настаивал Ааз. - Если толпа разорвет букмекеров на части, то никто не сможет вернуть своих денег.
- За мной! Все за мной! - заревел офицер, хотя в этом не было надобности. Часовые уже побежали в город. Офицер был явно не единственным, кто вверил свои заботы букмекерам.
Он бросился было за ними, но вдруг остановился и, посмотрев на нас сочувственным взглядом, сказал:
- Не знаю, получите ли вы за это награду, но я этого точно не забуду.
Не знаю, как и благодарить вас.
- Не за чтоб индюк, - пробормотал Ааз себе под нос, когда офицер отбежал на приличное расстояние.
- Знаешь, бьюсь об заклад, он-таки этого действительно не забудет...
Никогда, - улыбнулся я.
- Чувствую, что ты весьма доволен собой. Не так ли, малыш? - поинтересовался Ааз.
- Да, - скромно признался я.
- И заслуженно! - рассмеялся он, хлопнув меня по спине. - Однако, думаю, нам следует отпраздновать победу, отойдя подальше.
- Совершенно верно, - согласился я и, сделав приглашающий жест рукой в сторону ворот, добавил:

Предыдущая страница 7 Следущая страница


МИФОуказания

- Прошу вас.
- Нет, только после вас! - возразил он, повторяя мой жест.
Мы гордо прошли через неохраняемые теперь ворота Вейгаса бок о бок, унося с собой этот злополучный Приз.
Казалось, все уже позади. После успешного завершения дела нам надлежало вернуться в Та-Хо, обменять Приз на Тананду и спокойно отправиться на Пент. Мне следовало бы знать, что на это лучше не рассчитывать. всякий раз, когда положение кажется простым, случается что-нибудь такое, что расстраивает все наши планы. Если нет никаких осложнений, либо я, либо Ааз распускаем свой длинный язык. В данном случае никаких внешних осложнений не было, но наше везение иссякло. Ни меня, ни Ааза винить не приходилось - мы были виноваты оба. Ааз из-за своей вспыльчивости, а я из-за своего длинного языка.
Мы уже почти подходили к тому месту, где оставили Гриффина, когда Ааз подал неожиданную идею.
- Слушай, малыш, - сказал он. - Как насчет того, чтобы на время сбросить личины?
- Зачем? - логично спросил я.
== Просто хочу взглянуть на этот вызвавший столько хлопот Приз, - пожал он плечами.
- Разве ты не видел его там, в Вейгасе? - нахмурился я.
- В подробностях - нет, - признался мой наставник. - Сначала я был слишком занят, погоняя солдат, а потом он стал для меня просто грузом.
По-настоящему я его так и не видел.
Удаление личин заняло всего лишь несколько секунд. Делать это легче, чем наводить, поскольку я в деталях знаю, как должен выглядеть конечный результат.
- Прошу, - объявил я.
- Спасибо, малыш, - улыбнулся Ааз, торопливо развязывая сверток.
Приз был так же безобразен, как и всегда. Не то чтобы я ожидал, что он изменится, но, когда Ааз рассматривал его, я подумал, что вблизи он выглядит еще хуже, чем издали. Затем Ааз отступил на шаг, посмотрел снова, обойдя вокруг и изучая эту удивительную скульптуру со всех точек зрения.
Почему-то его безмолвное разглядывание встревожило меня.
- Ну и что ты о нем думаешь? - спросил я, пытаясь завести разговор.
Он медленно повернулся ко мне лицом, и я заметил, что его чешуя стала темнее, чем обычно.
- Это он? - потребовал ответа Ааз, ткнув пальцем в сторону статуи. - Это и есть ваш хваленый Приз?! Ты довел до ареста Танду, заставил нас пройти через все эти передряги ради вот этого образчика скульптуры?!
В голове у меня что-то тихо щелкнуло, разжигая уголек гнева. Я никогда не притворялся, будто восхищаюсь Призом, но ведь он был выбран Танандой!
- Да, Ааз, - ответил я. - Это он.
- Из всех выкинутых тобой идиотских выходок эта побила все рекорды! - бушевал мой наставник. - Ты забросил занятия, потратил на эти прогулки по Измерениям целое состояние, не говоря уже о том, что подставил наши головы под удар. И ради чего?!
- Ааз...
- А Тананда! Я знал, что она немного чокнутая. Но это! У меня появился большой соблазн оставить ее там, где она находится. Навсегда!
Я попытался что-нибудь возразить, но он не дал мне возможности вставить хоть словечко.
- ученик, я хочу услышать от тебя только одно - зачем? Что вы собирались делать с этим барахлом, если бы тогда успели первыми украсть его? Скажи мне, будь любезен.
- Он предназначался тебе в подарок ко дню рождения! - крикнул я.
Плотина наконец прорвалась.
Ааз застыл на месте как вкопанный. По его лицу было видно, что он просто поражен.
- Мне... подарок... ко дню рождения? - переспросил притихшим голосом мой учитель.
- Совершенно верно, - буркнул я. - Сюрприз, так сказать. Мы хотели достать тебе в подарок нечто особенное, нечто такое, чего ни у кого больше нет... чего бы нам это ни стоило. Разумеется, это было глупо с нашей стороны, не так ли?
- Подарок мне ко дню рождения, - пробормотал Ааз, обойдя Приз и снова уставившись на него.
- Ну, теперь все кончено, - радостно подытожил я. - Мы растяпы: откусили гораздо больше того, что могли прожевать. А тебе пришлось нас выручать. Давай освободим Тананду и отправимся поскорее домой. Может, тогда нам удастся забыть обо всех этих передрягах... если, конечно, ты нам позволишь.
Ааз стоял неподвижно, спиной ко мне. Теперь, излив весь свои гнев, я стал жалеть, что проявил его в такой яростной форме.
- Эй! Ааз! - окликнул я, подходя к нему сзади. - Пошли. Нам предстоит еще вернуть Приз и освободить Тананду.
Он медленно повернул голову, и наши взгляды встретились. В его глазах горел никогда мною раньше не виданный мечтательный свет.
- Вернуть?.. Его?.. - тихо переспросил мой наставник. - Что значит - вернуть? - В его голосе появились стальные нотки. - Это же подарок мне ко дню рождения!

Глава 16

... А потом началось самое забавное.
Наполеон
Мне уже не раз доводилось присутствовать на военных советах. Это времяпрепровождение никогда не вызывало у меня восторга, но я терпел. На этот раз должна будет собраться магия трех сторон, поэтому присутствовать на сегодняшнем совете мне и подавно не хотелось.
- Может, они и не явятся, - с надеждой предположил я.
- Когда в опасности их драгоценный Приз? - усмехнулся Ааз. - Не может быть. Они будут с минуты на минуту.
- Если только они получили сообщение, - добавил я. - Гриффин мог просто уйти куда глаза глядят.
Мой наставник внимательно посмотрел на меня.
- Вспомни времена, когда ты еще даже не был учеником, малыш, - предложил он. - Если бы маг попросил тебя доставить сообщение, ты бы скрылся?
- Нет, конечно.
- Они придут, - твердо заключил он. - И я могу поспорить, что Квингли появится первым.
С исчезновением последней надежды я покорился неизбежности встречи и переключил внимание на окружавшую нас обстановку.
- Ты не мог бы по крайней мере объяснить мне, почему мы назначили встречу именно здесь? - спросил я Ааза. - Почему не в лесу, где мы могли бы в случае чего скрыться за деревьями? Что такого особенного в этом стафатории?
- Это стадион, малыш, - поправил меня наставник. - А для назначения встречи именно здесь были три веские причины. Во-первых, и вейгасцы и та-хойцы знают, где он находится. Во-вторых, и те и другие признают его нейтральной территорией.
- А в-третьих? - поинтересовался я.
- Ты сам назвал третью причину - тут негде укрыться. Значит, негде спрятаться.
- И это хорошо?
- Подумай как следует, малыш, - вздохнул Ааз. - Если мы можем спрятаться за деревом, значит, то же самое могут сделать и другие. Разница лишь в том, что у них больше народу.
- Ты хочешь сказать, что они могут попытаться устроить нам засаду?
- Такое вполне возможно. Я лишь надеюсь, что при массовой встрече эта вероятность уменьшится.
Вынужден признать, что у Ааза есть одно очень неприятное качество.
Всякий раз, когда я нервничаю, он обязательно скажет нечто такое, что превращает мою нервозность просто в истерический страх.
- Гм... Ааз, - осторожно начал я. - Может быть, ты наконец посвятишь меня в свои гениальные планы?
- разумеется, - улыбнулся он. - Нам предстоит встреча с представителями Та-Хо и Вейгаса.
- Но что ты собираешься им сказать? - не отставал я.
- Ты упускаешь из виду саму суть дела, малыш. Я собираюсь встретиться сразу и с теми и с другими, потому что не хочу лишний раз повторяться. Так вот, если я сейчас объясню тебе все, то на встрече мне придется все заводить сначала. Понятно?
- Нет, - напрямик заявил я. - Непонятно. Я ведь вроде в твоей команде, не так ли?
- Ну так.
- А как я могу помогать тебе, если не знаю, что ты задумал?
- Это неплохой довод. Жаль, что ты не привел его раньше, потому что теперь уже слишком поздно. К нам наконец-то пожаловали гости.
Я повернулся и, посмотрев в указанную сторону, обнаружил, что он, к сожалению, прав. Около одного из выходов на трибуны появилась группа и гуськом начала спускаться по лестнице на поле, где находились мы. Теперь, видя какой крошечной кажется в этой обстановке группа, я невольно осознал, как же велик на самом деле этот стадион. Пока мы ждали их, я попытался представить себе трибуны, заполненные десятками тысяч зрителей. К счастью, шансов, что я когда-нибудь увижу это в действительности, было очень мало.
Группа все приближалась, и теперь мы уже могли различить отдельные лица. Хотя это мало что давало, так как мы никого из них не знали. И вдруг я увидел Гриффина и сделал вывод, что это делегация Та-Хо. А еще я сумел заметить замыкающего шествие Квингли, вернее, догадался, что это он, так как теперь он носил личину Валетта. Это имело смысл. Я имею в виду, что раз мы с Аазом в настоящее время носили личины валлетов, то было вполне логично, что Квингли тоже скрывает свое нездешнее происхождение.
- Достаточно! - крикнул Ааз. группа послушно остановилась на расстоянии броска камня. Я считал, что они подошли слишком близко, но промолчал.
- Мы готовы обсудить условия возвращения Приза, - шагнул вперед один из делегатов.
- А мы - нет, - парировал мой наставник.
Это вызвало смятение в группе, и они начали оживленно перешептываться.
- Ааз! - призвал я.
- Я имею в виду, - поспешил добавить Ааз, - что с обсуждением этого вопроса придется подождать. Еще не прибыла другая делегация. А пока я хотел бы переговорить с вашим мастером-магом.
После непродолжительного шушуканья Квингли выступил вперед и присоединился к нам. Я заметил, что он чем-то расстроен.
- Привет, Квингли, - улыбнулся Ааз. - Как продвигаются твои фокусы?
- Я надеюсь, что у вас есть объяснение этому, - игнорируя приветствие Ааза, задал вопрос бывший охотник на демонов.
- Объяснение чему? - невинно спросил мой учитель.
- Вы обещали... точнее, мастер Скив обещал, что вы не сделаете ничего угрожающего моей репутации мага.
- А мы ничего и не сделали, - пожал плечами Ааз.
- Нет, сделали! - настаивал Квингли. - Совет ожидает, что я с помощью магии отниму у вас Приз. А если я этого не сделаю, то могу смело распрощаться с работой.
- Не беспокойся, - успокоил его Ааз. - Мы учитывали это.
- Да? - удивился я.
Ааз бросил на меня сумрачный взгляд и продолжал:
- Гарантирую, что к концу этой встречи Совет не будет требовать от тебя применения магии против нас.
- Вы хотите сказать, что по доброй воле отдадите Приз? - обрадовался Квингли. - Должен сказать, что это очень любезно с вашей стороны.
- Нет, не очень, - сказал ему Ааз. - Мы не собираемся ничего отдавать.
Я имею в виду, что они не будут ждать от тебя возвращения Приза.
- Но...
- А поговорить с тобой я хотел потому, что нужно уточнить кое-какие детали.
- Какие именно? - нахмурился Квингли.
- Ты обещал нам отпустить Тананду, если Приз будет возвращен. Так вот, если Та-Хо, имея шанс вернуть его, не воспользуется им, договоренность по-прежнему остается в силе. Ты отпустишь ее?
- Я полагаю... да, - неохотно согласился та-хойский маг. - Но я не могу даже представить, что они не пожелают вернуть Приз.
- Желать чего-то и что-то иметь - две большие разницы, - усмехнулся Ааз.
- Но я должен помогать им своей магией!
- Нет, на сей раз не должен, - поправил его мой наставник. - Я уже говорил тебе, что...
- Это разговор тет-а-тет, мальчики, или можно присоединиться?
Мы обернулись и увидели незаметно приблизившуюся к нам Машу. Позади нее стояла делегация Вейгаса, которая прибыла, пока мы болтали с Квингли.
- Господи! Что это? - ахнул Квингли, глядя на нее разинув рот.
- Это Маша, - представил я. - Маг Вейгаса.
- Это Маша, - повторил он словно эхо.
- Если ты не возражаешь, нам нужно кое-что обсудить перед встречей с глазу на глаз, - обратился Ааз к Квингли.
- Да, конечно... разумеется, - пробормотал маг.
Бывший охотник на демонов быстро повернулся и припустил к своей группе, явно радуясь возможности избежать встречи лицом к лицу со своей соперницей.
- Совет сказал мне, что вы что-то обсуждали с Квингли, - объявила Маша, наблюдая за его бегством с легкой улыбкой.
- В общем-то да, - признался я.
- Ведь вы, мальчики, не собирается обманывать старушку Машу? Не так ли? - спросила она недовольным тоном, и я заметил, как ее глаза сузились.
- Милостивая государыня! - ахнул Ааз. - Вы меня обижаете. Разве вы не помните, что мы обещали вам нейтрализовать демона, которого держит про запас Квингли?
- Разумеется, обещали.
- Это было бы крайне трудно устроить, даже не познакомившись с ним. Вы со мной согласны?
- Ну... да.
- Итак, не успели мы начать работу над этим проектом, как вы уже обвинили нас в двурушничестве. Нам следовало бы уйти немедленно и предоставить вам самим решать свои проблемы.
Мне с трудом удавалось сдерживать смех. Ааз в позе оскорбленного достоинства - зрелище в высшей степени комическое. Однако Маша проглотила и крючок, и леску, и поплавок.
- Ну не надо так, - промурлыкала она. - Я вовсе не хотела вас обидеть.
Кроме того, можно ли обвинять меня в некоторой подозрительности после того, как вы украли Приз?
Ааз драматично вздохнул.
- А разве мы не просили тебя не удивляться никаким нашим действиям? Ну дела! Полагаю, именно этого и следовало ожидать, если мы связались с тобой, не способной уразуметь всех тонкостей нашего плана.
- Вы хотите сказать, что похищение Приза - часть вашего плана нейтрализации демона? - широко открыв глаза от удивления, спросила Маша.
- Конечно! - подтвердил Ааз. - Видите ли, Квингли вызвал демона, чтобы тот помог ему отнять Приз у Вейгаса. Так вот если у Вейгаса Приза нет, то демон ему не нужен. Верно?
- Мне все эти рассуждения кажутся несколько шаткими, - нахмурилась чародейка.
- Вы правы, - признал Ааз. - Вот потому-то я так обрадовался, когда ма... я хотел сказать, мастер Скив придумал этот план.
- Неужели он?
Рука Ааза схватила мое плечо железной хваткой, исключавшей любые мысли о возражении.
- Скив такой скромный, - объяснил мой наставник. - Но вы ведь слышали, какой он гениальный тактик? Это он придумал способ, как нейтрализовать демона и дать Вейгасу шанс вернуть Приз.
- До смерти хочется услышать об этом, - с энтузиазмом откликнулась Маша.
- Мне тоже, - пробормотал я себе под нос.
Рука Ааза еще сильнее стиснула мое плечо.
- Итак, полагаю, пора начинать, - объявил он и добавил, обратившись непосредственно к Маше:
- Будет лучше, если вы снова присоединитесь к своей делегации. Не хотелось бы, чтобы кто-нибудь заподозрил, что мы отдаем кому-то предпочтение. И помните: что бы мы ни сделали, соглашайтесь со всем без лишних раздумий. Мы на вашей стороне.
- Прекрасно! - просияла Маша и отправилась к своим.
- Скажи-ка, Ааз, - обратился я.
- Да, малыш?
- Если ты на стороне Квингли и на стороне Маши, то кто же на моей стороне?
- Я, конечно.
Именно это я и боялся услышать. С каждой минутой становилось все яснее, что Ааз затеял какую-то опасную игру, из которой он рассчитывает выйти победителем.
Но разобраться в сложившейся ситуации я уже не успел. Ааз жестом предложил группам подойти и открыл собрание.

Глава 17

Уверен, что мы сможем поговорить обо всем как цивилизованные люди.
Дж.Уэйн
- Вы, наверное, гадаете, почему я собрал всех своих друзей вместе и на одном поле, - улыбнувшись произнес Ааз.
Я уже привык к его шуточка типа "жду смеха". Но сейчас перед ним была не та аудитория: валлеты никогда не отличались чувством юмора.
- Полагаю, для разговора о Призе, - сухо заметил представитель та-хойской группы. - Иначе мы зря теряем время.
- Вы правы, речь пойдет о Призе, - поспешно заверил его Ааз.
- Который вы у нас похитили, - зло вставил один из вейгасцев.
- После того как вы похитили его у нас, - парировал та-хоец.
- Только после того, как вы жульничеством отняли его у нас в Большой Игре.
- Игра была совершенно законной. Правила говорят о...
- Те правила не применяются уже триста лет. В анналах записаны четыре постановления, которые с тех пор опровергались...
- Прекратите, господа! - призвал их к порядку Ааз. - Все это дела давно минувших дней, и они не имеют никакого отношения к нашему делу.
Вспомните: в настоящее время Приза нет ни у тех, ни у других. Он у нас!
Наступила долгая минута напряженного молчания, пока обе стороны переваривали это заявление. Наконец вперед вышел представитель Та-Хо.
- Отлично, - твердо произнес он. - Назовите свою цену. Совет Та-Хо готов предложить...
- Вейгас дает больше любой суммы, предложенной Та-Хо...
- А Та-Хо удвоит любую сумму, предложенную Вейгасом...
Это становилось даже забавным. Возможно, я слишком долго болтался около Ааза, но потенциальные финансовые выгоды нашего положения казались мне очень большими, и я сразу же оценил это. Был только один нюанс: настойчивое желание Ааза оставить Приз себе в качестве подарка ко дню рождения.
- Если вы что-нибудь затеваете, наш маг...
- Ваш маг! Если только она попробует что-либо сделать, наш маг...
Спор разгорелся с новой силой. Эти угрозы предвещали в скором времени вполне серьезные неприятности. Я бросил нервный взгляд на Ааза.
- Господа! Господа! - воззвал он, поднимая руку.
- Вы кого это называете господином? - возмутилась Маша.
- И дамы, - поправился мой наставник и, прищурившись, поискал глазами источник голоса. - Ну что ты скажешь! ОРПВ' снова наносит удар.
- Что значит "орпэвэ"? - нахмурился 'ОРПВ - Общество равных прав для всех - феминистическая организация на Западе. представитель Та-Хо, в точности копируя мои мысли.
- Мне кажется, - продолжал Ааз, проигнорировав вопрос, - что наши мотивы поняты не правильно. Мы завладели Призом не с целью получения выгоды.
Совсем наоборот. Мы собирались позаботиться о возвращении его законным владельцам.
Вейгасцы недовольно заворчали.
- превосходно! - просиял представитель та-хойской группы. - Если вы отказываетесь от вознаграждения, то, надеюсь, согласитесь сопровождать нас обратно в город в качестве почетных гостей. Само собой, будет празднество и...
- Я ведь сказал "законному владельцу", перебивая его, уточнил Ааз.
Представитель Та-Хо замолчал, и его улыбка мгновенно растаяла.
- Вы хотите сказать, что мы незаконные владельцы? - зарычал он. - Если вы считаете претензии Вейгаса более весомыми, то зачем вы вообще похищали его?
- Позвольте мне повториться, - вздохнул мой наставник. - Приз отправится к своему законному владельцу. Следовательно, Вейгас тоже отпадает.
Это окончательно сбило с толку представителя Та-Хо. Я его понимаю.
Меня логика Ааза тоже привела в замешательство... А ведь мы с ним были в одной команде!
- Если я правильно разбираюсь в вашей политике, - спокойно продолжал Ааз, - Приз переходит к победившей команде в качестве награды. Верно?
- Конечно, - кивнул та-хоец.
- А почему вы считаете, что команда, победившая в Большой Игре, наилучшая? - невинно спросил Ааз.
- Потому что существует только две команды. Отсюда вытекает, что...
- Вот в этом-то вы и ошибаетесь, - перебил его мой наставник. - Есть еще одна команда.
- Еще одна? - изумился делегат.
- Совершенно верно. Команда, с которой обе ваши даже и не встречались, не говоря уже о том, чтобы играть с ней. Так вот, мы утверждаем, что до тех пор, пока эта команда не потерпит поражения, ни Та-Хо, ни Вейгас не имеют права считать свою команду лучшей командой года!
У меня в затылочной части опять включился сигнал тревоги.
- это просто нелепость какая-то! - воскликнул представитель Вейгаса. - Мы никогда не слышали ни о какой другой команде. Что это, собственно, за команда?
- Наша, - улыбнулся Ааз. - И мы вызываем обе ваши команды на состязание, точнее, на товарищеский матч, который состоится здесь через тридцать дней. Приз получит победитель.
Мои опасения подтвердились. Я начал подумывать о том, чтобы сменить личину и улизнуть с одной из групп. Но потом я сообразил, что этот вариант для меня закрыт. Обе группы отступили за пределы слышимости, дабы обсудить предложение Ааза. Это разделило нас, поэтому я не мог незаметно присоединиться к ним. Не имея другого выбора, я оглянулся на Ааза.
- Это и есть твой план? - накинулся я на него. - Устроить Игру, о которой мы абсолютно ничего не знаем, и даже не с одной, а с двумя командами, играющими в нее шестьсот лет? Этот план - наша погибель!
- Я считаю, что это для нас единственный шанс освободить Тананду, сохранив при этом Приз, - пожал плечами мой наставник.
- Это отличный шанс потерять голову, - поправил его я. - Есть более легкий способ решить наши проблемы.
- Да, был такой, - согласился Ааз. - К сожалению, ты ликвидировал его, когда от нашего имени пообещал не делать ничего угрожающего репутации Квингли. я терпеть не могу, когда Ааз говорит правильные вещи. Для меня это также нестерпимо, как попасться на собственных глупых ляпах. Чаще всего эти два события происходят в моей жизни одновременно.
- Почему ты мне раньше не сообщил об этом плане? - раздраженно спросил я.
- А ты согласился бы с ним, если бы узнал о нем раньше?
- Нет.
- Вот именно поэтому я ничего тебе и не сказал.
- Что будет, если мы откажемся принять ваш вызов? - окликнул нас предводитель та-хойцев.
- Тогда мы будем считать себя победителями ввиду неявки противника, - ответил Ааз.
- Ну, Вейгас-то на нее явится, - откликнулся представитель Машиной группы.
- Так же как и Та-Хо, - послышалось в ответ.
- Можно мне спросить? - осведомился делегат Та-Хо. - Почему вы назначили матч через тридцать дней?

Предыдущая страница 8 Следущая страница


Роберт Асприн

- Вам потребуется время на устройство треугольного поля, - объяснил мой наставник. - И кроме того, вашим коммерсантам необходимо больше недели для производства сувениров.
Услышав эти доводы, обе группы согласно закивали.
- Вижу, вы согласны, - подвел итоги Ааз.
- Согласны! - проревели вейгасцы.
- Согласны! - словно эхо повторили та-хойцы.
- Кстати, о сувенирах, - заметил представитель Вейгаса. - Как называется ваша команда?
- "Демоны", - ответил Ааз, хитро подмигнув мне. - Хотите знать почему?
Я сразу же понял его план.
- Ну, я полагаю, что вы играете словно демоны, - произнес представитель Та-Хо.
- Не "словно демоны"! - рассмеялся мой наставник. - Ну что, покажем им партнер?
- Почему бы и нет? - улыбнулся я, закрыв глаза.
- Спустя мгновение наши личины пропали, и делегаты впервые смогли увидеть действительных своих соперников.
- Команда "Демоны" налицо, - произнес Ааз, обнажая в улыбке все свои зубы.
Это был хороший ход, и он должен был сработать. Любой нормальный человек не может ждать ничего хорошего от схватки с демоном. Никакая жертва не покажется слишком большой, чтобы только избежать такого столкновения.
Однако мы проглядели одну мелкую деталь: валлеты - не нормальный народ.
- Превосходно! - воскликнул представитель Та-Хо.
- Да? - моргнул Ааз, и его улыбка растаяла.
- Это должно уравновесить шансы, - продолжал та-хоец. - До сих пор мы обсуждали, сможете ли вы выставить на поле достаточно хорошую команду, чтобы сделать схватку серьезной. Но теперь... Да, этот матч захотят увидеть все.
- Вы не боитесь играть против демонов? - спросил мой наставник.
Его вопрос очень развеселил группу та-хойцев.
- Дорогой мой, - хохотнул Валлет, - если бы вы когда-нибудь видели, как играют наши команды, вам бы и в голову не пришло задавать такой вопрос.
С этими словами он повернулся и присоединился к своей делегации. Обе группы приготовились покинуть собрание.
- Разве ты не подслушивал их разговоры? - прошипел я.
- Если ты помнишь, - проворчал в ответ Ааз, - я все время болтал с тобой.
- Значит, мы влипли, - ответил я и добавил:
- Квингли, нам нужно перекинуться с тобой парой слов.
- Бывший охотник на демонов с готовностью присоединился к нам.
- Должен сказать, - усмехнулся он, - вы, ребята, и впрямь превосходно вытащили меня из щекотливого положения. Теперь для них стало делом чести отвоевать Приз на игровом поле.
- Шикарно, - пробурчал Ааз. - А как насчет твоей части сделки? Та-Хо получает свой шанс, значит, у тебя нет причин задерживать Танду.
- Гм... и да и нет, - поправил его Квингли. - Мне пришло в голову, что если я сейчас отпущу ее, то у вас будет и Приз и Тананда. Следовательно, не будет никакого мотива возвращаться на Игру. А она должна произойти, так как вы обещали дать Та-Хо шанс выиграть. Вот тогда я и отдам Тананду.
- Большое спасибо, - кивнул мой наставник.
- Не стоит благодарности, - отмахнулся бывший охотник на демонов и направился к своей группе.
- Что нам теперь делать? - спросил я.
- Формировать команду, - предложил Ааз. - Эй! Гриффин!
- Ну что еще? - проворчал юнец.
- У нас для тебя есть одна работенка, - улыбнулся мой наставник. - Тебе придется помочь нам сформировать команду. В предстоящей Игре есть несколько неприятных для нас моментов.
- Нет, - твердо сказал Гриффин.
- Ну ты, умник...
- Минутку, Ааз, - перебил я. - Гриффин, на сей раз мы предлагаем тебе хорошее вознаграждение.
- Ты что, малыш?! - воскликнул мой учитель.
- Заткнись, Ааз.
- Вы не понимаете, - сказал Гриффин. - Ни угрозы, ни деньги не смогут повлиять на мое решение. Я помог вам похитить Приз у Вейгаса. Но я скорее умру, чем пойду на то, чтобы нашу команду победили.
- Есть вещи и похуже смерти, - зловеще пообещал Ааз.
- Хватит, Ааз, - твердо сказал я. - Все равно спасибо, Гриффин. Ты нам помог, когда мы нуждались в тебе, и поэтому я не в обиде за то, что ты не хочешь помочь теперь. Поторопись. Тебя ждут.
- Знаешь, малыш, - вздохнул Ааз, когда Гриффин ушел, - нам как-нибудь нужно будет поговорить с тобой об этих твоих возвышенных идеалах.
- Разумеется, Ааз, - кивнул я. - А пока, будь добр, объясни мне, что нам нужно предпринять в первую очередь относительно этой Игры.
- Конечно же, набирать команду, - пожал плечами мой наставник.
- Ни больше ни меньше, - поморщился я. - А где мы найдем игроков, не говоря уже о знатоке, который растолкует нам правила Игры?
- Как это где? - усмехнулся Ааз, устанавливая координаты на И-Скакуне.
- На Базаре Девы, разумеется.

Глава 18

Каковы ставки на третью мировую войну?
Р.Рейган
По ходу повествования я уже не раз упоминал Базар-на-Деве. Возможно, вы забыли, что это такое. Я напомню. Я бывал там.
Дева - родное Измерение деволов, самых знаменитых торгашей во Вселенной. Однако сделки с ними часто бывают не только разорительными, но и губительными. Лично я дважды имел дело с деволами. Один устроил мне повешение, в полном смысле этого слова, а другой навязал дракона. Правда, я вовсе не жалею, что купил у него этого зверя - моего друга Глипа. В общем, там можно купить все вообразимое и невообразимое. Надо только научиться торговаться с деволами.
Я побывал на Базаре дважды, и оба раза с Аазом. На сей раз мы попали сюда в дождливую погоду.
- Дождь идет, - сказал я, хмуро глядя на низко нависшие тучи. Они были черно-оранжевыми, что, конечно, очень зрелищно, но не все ли равно, под какими тучами промокать?!
- Да, идет, - коротко ответил Ааз. - Пошли. Давай-ка зайдем сюда, чтобы я мог спокойно сориентироваться.
"Сюда" в данном случае было силовым полем, накрывавшим один из ларьков, который, казалось, был укрыт от дождя отлично. Силовые поля были надежной защитой от непрошенных гостей, но мне и в голову не приходило, что их можно применять против стихии.
- Покупаем или просто интересуемся, господа? - спросил подошедший к нам хозяин.
Я взглянул на Ааза. Тот, поднявшись на несколько ступенек, обозревал окрестности.
- Просто смотрим, - ответил я.
- Тогда стойте на дожде! - прорычал хозяин. - Силовые поля, знаете ли, стоят денег. Тут выставка товара, а не смотровая площадка.
- А что такое "силовое поле"?
- Вон!
- Пошли, малыш, - сказал Ааз. - Теперь я знаю, где мы.
- Где? - осторожно спросил я.
- У ларька самого грубого торговца на Базаре, - объяснил, повысив голос, мой наставник. - Я бы не поверил, если бы не услышал это собственными ушами.
- Что-что? - нахмурился торговец.
- Вы ведь Мусортон? - обратился к нему Ааз.
- Ну да...
- Ваша репутация опережает вас, сударь, - многозначительно произнес мой наставник. - Идемте, мистер Скив, займемся своим делом в каком-нибудь другом месте.
- Но, господа! - воззвал Мусортон. - Если вы передумаете...
Остальное я не расслышал: Ааз схватил меня за руку и увел в дождь.
- Что все это значило? - спросил я, перепрыгнув через очередную лужу.
Ааз пошел вброд, плеснув на меня каштановой грязью.
- Это? О! Просто небольшая дымовая завеса, чтобы спасти лицо. Когда тебя откуда-нибудь выкидывают, это плохо сказывается на твоей репутации.
- Ты хочешь сказать, что раньше никогда не слышал о нем? Откуда же ты знаешь, как его зовут?
- Из вывески на ларьке, - усмехнулся Ааз. - Я здорово расстроил его, не так ли? Больше всего на свете деволы не любят терять потенциального покупателя. Хотя... возвращать деньги за бракованный товар они не любят еще больше.
Я уважаю Ааза и ценю его наставления, но не выношу заносчивости.
- Мы все еще под дождем, - напомнил я.
- Зато теперь мы знаем, куда идти.
- Да?
Нам пришлось вернуться, чтобы обойти маленькую старушку, склонившуюся над котлом со зловонными испарениями. Когда мы проходили мимо, из котла высунулась большая волосатая лапа, но старушка стукнула по ней деревянной ложкой, и та исчезла.
Ааз оставил все происходящее без внимания.
- Слушай, малыш, - начал он. - Мы должны решить две проблемы.
Во-первых, нам надо завербовать игроков в нашу команду.
- Как мы можем вербовать команду, если не знаем даже правил этой Игры?
- Во-вторых, - продолжал мой наставник, - нам нужно найти знатока, способного растолковать правила во всех подробностях.
Удовлетворенный таким объяснением, я молча брел рядом с ним, изредка бросая взгляды на витрины, мимо которых мы проходили.
- Ааз!
- Да, малыш?
- А куда мы идем?
- В трактир "Желтый полумесяц".
- В "Желтый полумесяц"! - обрадовался я. - Мы идем повидать Гэса?
- Совершенно верно, - улыбнулся Ааз. - Думаю, он сможет свести нас с надежным букмером. Кроме того, он должен нам услугу, и, возможно, удастся заполучить его в команду.
- Отлично. - Я сказал это искренне.
Гэс - горгул. Он входил в нашу группу, когда мы разоружали армию Большого Джули, и я доверял ему ничуть не меньше, чем Аазу... а может, и немного больше. Всякий употребляющий выражение "каменное сердце" до конца не понимает его смысла, если только он не знаком с Гэсом. Полагаю, сердце у него каменное, так как все остальное у него тоже из камня. Но он - одно из самых симпатичных и справедливых существ, которых я когда-либо встречал.
Если Гэс присоединится к нашей команде, я буду тревожиться намного меньше.
Впрочем, он может оказаться и самым здравомыслящим, чтобы не впутываться в такое безрассудное предприятие. А что касается букмекеров...
- Эй, Ааз, - спохватился я. - А зачем нам букмекер?
- Чтобы проинструктировать нас о правилах Игры.
- Букмекер с Девы будет растолковывать нам, как играть на Валлете? - с сомнением спросил я.
- У нас нет выбора, - пожал плечами Ааз. - Ты же слышал, что сказал Гриффин. На Валлете нам никто не скажет даже который час, не говоря уж о помощи в наборе команды. Но не вешай носа. Букмекеры очень хорошо разбираются в игровом спорте, а здесь, на Деве, букмекеры самые лучшие.
Я несколько секунд обдумывал его довод, а потом решил задать вопрос, давно беспокоивший меня:
- Ааз, когда ты бросил вызов, ты уже знал, что нам придется играть?
Мой наставник остановился как вкопанный и резко повернулся ко мне.
- Ты думаешь, я бросил вызов, не собираясь драться? - потребовал он ответа. - Ты считаешь меня блефующим игроком, предпочитающим скорее отбрехаться, чем драться?
- Такая мысль у меня была, - честно признался я.
- И ты прав, - усмехнулся он. - Для пентюха ты весьма сообразителен. Я опасался только, что Квингли увидит мою хитрость и спутает все карты.
- Он тоже сообразительный, - заметил я. - Боюсь, он станет для нас еще одной проблемой.
- Ни в коем разе, - фыркнул мой наставник. - По части магии он весь в твоей власти.
- За исключением того, что я обещал не выступать против него, - мрачно сказал я.
- Не расстраивайся из-за этого, - проговорил Ааз, обнимая меня одной рукой за плечи. - В этом деле мы оба сделали много глупых ходов. Теперь остается только одно - разыграть сданные нам карты.
- Расписать пульку, да?
- Совершенно верно. Слушай, ты способный ученик.
Я по-прежнему не знал, что такое пулька. Я просто позаимствовал одно из выражений Ааза и произвел на него впечатление.
Трактир "Желтый полумесяц" уже появился в поле зрения. Я ожидал, что Ааз ускорит шаг, хотя бы потому, что все-таки шел дождь. Однако мой наставник слегка притормозил, приглядываясь к группе существ, сгрудившихся под пологом палатки.
- Здрасьте пожалуйста! - воскликнул он. - Это что такое?
- Это похоже на пеструю группу существ, сгрудившихся под пологом палатки, - сухо заметил я... настолько сухо, насколько мог сказать человек, промокший до нитки.
- Игра в кости, - заявил Ааз. - Я слышал, как стучат костяшки.
Можете не сомневаться - изверг услышит стук костяшек по грязи и за сотню шагов.
- Ну и что из того? - не понял я.
- А то, что мы, по-моему, нашли своего букмекера. Вон тот высокий парень в заднем ряду. Я уже однажды имел с ним дело.
- Мы сейчас же и переговорим с ним? - нетерпеливо спросил я.
- Нет, - отрезал Ааз. - Я поговорю, а ты останешься в стороне, так как тебе совершенно незачем приобщаться к игре в кости. Будешь ждать меня в трактире.
- Ладно. - Я был разочарован, но согласился уйти из-за дождя.
- И не останавливайся ни с кем поболтать по пути к трактиру. Слышишь?
- Да, Ааз, - кивнул я.
- И ни в коем случае не ешь пищу!
- Шутишь? - рассмеялся я. - Я уже здесь бывал.
В трактире "Желтый полумесяц" подавали, мягко выражаясь, сомнительную пищу. Попрыгав с Танандой по Измерениям и повидав, что там принимали за пищу, я в этом заведении добровольно ничего в рот не возьму.
Войдя в трактир, я обнаружил, что в заведении пусто. Это очень удивило меня, ведь раньше здесь всегда было полно посетителей. Да и дождь должен был увеличить их количество.
Гэса тоже не было видно, но дверь была открыта. Я обрадовался, что наконец-то нахожусь под крышей. Но радовался я напрасно.
Не успел я войти, как мое плечо схватило нечто напоминающее руку и приподняло меня над полом.
- Маленький человека! - произнес глухой голос. - Грызь любит маленький человека больше, чем мако. Как ты на вкус, маленький человека?
После этих слов меня развернули, и я оказался лицом к лицу с незнакомцем. В данном случае слово "лицо" я употреблял несколько вольно.
Передо мной стоял тролль. Я впервые в жизни встретил тролля. И он явно был голоден.

Глава 19

Надо захватить тролля, просто перейдя через мост.
Б. - Г.Грубб
Хотя я раньше не встречал ни одного тролля, я сразу понял, что передо мной именно он. Я имею в виду, что он соответствовал описанию, которое я когда-то слышал от Ааза: узкий лоб, лохматые волосы, длинные гибкие конечности, безобразная рожа со слезящимися глазами разной величины.
Мне следовало бы испугаться, но, странное дело, я не испугался. Я уже довольно долгое время лавировал в сложных ситуациях, пытаясь избежать неприятностей, а теперь еще этот мордоворот вздумал приставать ко мне. На сей раз такие штучки не пройдут.
- Почему маленький человека не отвечай Грызь? - спросил, слегка встряхнув меня, тролль.
- Тебе нужен ответ? - зарычал я. - Пожалуйста!
И я использовал одно из старых моих заклинаний. Мысленно потянувшись, я поднял стул и врезал ему по роже. Он даже глазом не моргнул. Вот тогда я не на шутку испугался.
- Что здесь происходит? - проревел, выскакивая из кухни, Гэс. - Если кто-то дерется, я... Скив!!!
- Прикажи своему клиенту оставить меня в покое, пока я не оторвал ему руку и не накормил его ею! - крикнул я. С прибытием подкрепления я почувствовал себя увереннее.
- Скив? Гм... очень приятно, - запинаясь, произнес тролль. - Рад с вами познакомиться. Знаешь, столько слышал о тебе... Я - Корреш.
Он снова протянул мне руку, но теперь для того, чтобы мягко пожать мою.
- Мне тоже, - проговорил я, освобождая руку. - По-моему, раньше вы говорили иначе.
- А, ты имеешь в виду Грызя... Зверское прозвище, но приносит пользу.
Это, знаешь ли, заставляет всяких подонков держаться подальше.
- Он хочет сказать, - начал объяснять Гэс, - что прикидывается грозным, чтобы отпугивать посетителей, которые мешают нам беседовать. С Коррешем можно поболтать только наедине. Он очень застенчив.
- Ерунда, - возразил тролль, ковыряя пол носком ботинка. - Я просто обхожусь с публикой так, как она того заслуживает. Троллю-вегетарианцу трудно найти работу.
- Тролль-вегетарианец? - недоверчиво переспросил я. - Разве минуту назад ты не собирался меня съесть?
- Боже упаси! - содрогнулся Корреш. - Я скорее дал бы тебе вывернуться и убежать. Но ты не побежал. Очень смелый паренек, правда, Гэс?
- Ты еще не знаешь, какой он смелый, - улыбнувшись, ответил горгул. - Видишь ли, когда мы мерялись силами с армией Большого Джули...
- Корреш! - воскликнул, вваливаясь в дверь, Ааз.
- Ааз! - обрадовался тролль. - Вот здорово! Что привело тебя...
Он внезапно оборвал фразу, уставившись на вошедшего в трактир следом за Аазом девола.
- О, не беспокойся. Это Живоглот, - улыбнулся мой наставник. - Он помогает нам в связи с возникшими у нас неприятностями.
- Живоглот? - нахмурился я.
- Это прозвище, - пожал плечами девол.
- Так я и знал, - высказался, опускаясь на стул, Гэс. - Я должен был сразу догадаться, когда увидел Скива. Вы ведь наведываетесь ко мне, только когда у вас неприятности.
- Если вы, ребята, открываете военный совет, то, наверное, мне лучше убраться восвояси, - предложил Корреш.
- Останься, - велел ему Ааз. - Дело касается Танды.
- Танды? - нахмурился тролль. - Во что же на сей раз впуталась эта дурочка?
- Ты знаешь Танду? - удивился я.
- О, еще как! - улыбнулся Корреш. - Она моя сестра.
- Твоя сестра?! - ахнул я.
- Конечно. Разве ты не замечаешь семейного сходства?
- Ну... я...
- Не давай ему себя обманывать, - усмехнулся мой наставник. - Танда и Корреш - тролли, но у них только мужчины тролли, а женщины - троллями.
Неудивительно, что при этаких мужиках Танда проводит большую часть времени, прыгая по Измерениям.
- Хватит об этом, - твердо сказал Корреш. - Я хочу узнать, что случилось с сестрицей.
- Сейчас узнаешь, - отозвался Ааз. - Сначала давайте послушаем, какие сведения есть у Живоглота.
- Не могу поверить, что вы оторвали меня от игры в кости для встречи с этим зоопарком, - пробурчал девол.
- Зоопарком? - переспросил Гэс. Он по-прежнему улыбался. Впрочем, улыбался он всегда. Но сейчас его интонация мне не понравилась.
Аазу, очевидно, тоже, так как он поспешил повести разговор дальше, не заостряя внимания на этом вопросе.
- Тебе следовало бы поблагодарить меня за то, что я выбрал именно тебя, - сказал он. - Пока остальные не сообразили, что ты подменил кости.
- Ты заметил? - Это явно произвело впечатление на Живоглота. - В таком случае, может, и к лучшему, что я слинял. Раз это заметил извращенец...
- Я изверг! - поправил его Ааз, показывая все свои зубы.
- Э... да, конечно. - Девол заметно порозовел.
Мне оставалось только надеяться, что у него есть какие-то полезные советы или сведения для нас. За столь короткое время он успел абсолютно всех погладить против шерсти. Впрочем, деволы никогда не отличались воспитанностью и личным обаянием.
- Что вы можете рассказать нам об Игре на Валлете? - обратился я к нему.
- Сколько вы мне заплатите? - зевнул Живоглот.
- А сколько стоят эти сведения? - мрачно спросил Ааз. - Вероятно, недешево?
Девол с минуту изучал его взглядом, а потом, пожав плечами, ответил:
- Правильно. Ты никогда не оставался в долгу, Ааз. Полагаю, я могу в этом доверять тебе.
- Так что же вы можете сообщить? - настаивал я.
Теперь настала моя очередь подвергнуться тщательному изучению, но взгляд, брошенный на меня, был гораздо холоднее полученного Аазом. Одним движением руки Живоглот вытащил из сапога нож, высоко подбросил его, придав вращение, затем поймал другой рукой и снова отправил в полет. Ни на миг не отрывая взгляда от моих глаз, он образовал между своими руками сверкающую радугу.
- Ты слишком разговорчив для жалкого пентюха, - заметил он. - А когда вокруг тебя нет друзей, поддерживающих каждый твой шаг, ты такой же велеречивый?
- Обычно мои друзья со мной, - признался я.
Сказав так, я мысленно потянулся, поймал нож, крутанул его лишний раз, а потом остановил в воздухе, дав острию зависнуть в дюйме от горла девола.
Я не переваривал заносчивых типов.
У Живоглота не дрогнул ни один мускул на лице, но он уже смотрел не на меня, а на острие.
- На тот случай, если ты не расслышал с первого раза, повторяю. Этого жалкого пентюха, как ты выразился, зовут Скив, - по-прежнему улыбаясь, уведомил его Гэс. - Тот самый Скив.

Предыдущая страница 9 Следущая страница


МИФОуказания

Девол снова порозовел, только чуть больше. Я был весьма доволен тем, что обладаю такой репутацией.
- Почему бы тебе не присесть, Живоглот, - предложил Ааз, - и сообщить нам... то есть Скиву все, что он хочет знать.
Девол подчинился, рассчитывая, вероятно, убраться подальше от ножа. А раз так, то я, естественно, отправил нож следом.
Но уж коль скоро он уселся, я крутанул нож в последний раз, а затем положил его на стол перед Живоглотом. Это несколько успокоило девола, но он все же с опаской продолжал поглядывать на него.
- Я... э... у меня вообще-то не так уж много сведений, - начал он, нервно поерзывая. - Эту Игру проводят раз в году, а шансы обычно равные.
- И как же в нее играют? - надавил Ааз.
- Сам ни разу не видел, - пожал плечами девол. - Это одна из игр типа "забей-мяч-в-сетку". Я слышал только о расстановке сил противников.
- Ну и какова же эта расстановка? - спросил я.
- В команде пять игроков, - начал объяснение девол. - Двое форвардов, или "клыков", избранных за скорость и ловкость. Один защитник, или "перехватчик", назначаемый за мощь. Голкипер, или "замок", - это обычно самый сильный игрок в команде. И "всадник" - верховой игрок, используемый в нападении и защите.
- Пока все достаточно ясно и доступно, - заметил мой наставник. - А что еще ты можешь сообщить нам об этой Игре?
- Но я ведь знаю только стратегию, - нахмурился Живоглот. - Команда, завладевшая мячом, получает три попытки забить гол. Они могут перемещаться по полю, передавая мяч друг другу и помогая себе ногами. Как только мяч перестанет двигаться, попытка заканчивается, и команда ждет следующей.
Конечно, противник старается их остановить.
- Бежать, бить ногами, перебрасываться, - пробормотал Ааз. - Хм... похоже, на защиту нам следует обратить особое внимание. Есть какие-нибудь особые правила поведения на поле?
- Игроки не имеют права применять друг против друга режущее и колющее оружие, - процитировал девол. - Нарушителей приканчивают на месте.
- Разумные правила, - сказал я. - Что еще?
- Это все, - пожал плечами Живоглот.
- Все?! - воскликнул Ааз. - Никакого оружия. И это все?
- Я больше ничего не знаю о правилах этой Игры, - ответил девол. - А теперь, если вы готовы рассчитаться, я хотел бы отправиться своей дорогой.
Мне хотелось устроить ему перекрестный допрос, но Ааз, поймав мой взгляд, покачал головой.
- Тебя устроят ценные сведения? - обратился он к деволу.
- Только если это будут действительно ценные сведения, - угрюмо отозвался Живоглот.
- Ты что-нибудь слышал о затеваемой на Валлете новой Игре, трехсторонней потасовке? - спросил Ааз.
- Конечно.
- Вот это да! - поразился я. - Мы же договорились о ней час назад!
- У меня профессиональный интерес, поэтому я постоянно в курсе всех дел, - спокойно сказал девол.
- Угу, - рассудительно заметил мой наставник. - И каковы же, по-твоему, шансы команд?
- У Та-Хо и Вейгаса равные. Однако эта новая команда... Так как никто не может получить о них сведения - они не фавориты.
- Если мы дадим тебе конфиденциальные сведения об этой команде, мы будем в расчете? - Ааз внимательно изучал потолок.
- Вы что-то знаете о "Демонах"? - заинтересованно спросил Живоглот. - Если так, то мы будем в расчете. Обладая секретной информацией, я буду единственным на Базаре, имеющим данные для установки реальных шансов.
- Заметано! - объявил мой наставник. - Мы и есть "Демоны".
Живоглот откинулся на стуле и уставился на нас разинув рот.
- Ты хочешь сказать, - проговорил он наконец, - что вы финансируете эту команду?
- Мы и есть команда... точнее, ее часть. Она еще не укомплектована.
Девол хотел было что-то сказать, но промолчал. Подойдя к двери и взявшись за ручку, он оглянулся, чтобы еще раз посмотреть на нас, и вышел, не сказав ни слова.
Я почему-то счел его реакцию зловещей.
- Каково, малыш, а? - рассмеялся Ааз. - Я получил сведения совершенно бесплатно.
- Не нравится мне его видок, - заявил я, все еще глядя на дверь.
- Брось! Согласись, что я сейчас заключил очень выгодную сделку.
- Ааз, что ты там всегда говоришь о выгодных сделках с деволами? - спросил я.
- Хм... Я говорил, что если ты думаешь, что заключил с деволом выгодную сделку... - он оборвал фразу и нахмурился.
- ...то пересчитай сначала свои пальцы, потом конечности, а заодно и родственников, - закончил я за него. - Так ты уверен, что заключил выгодную сделку?
Наши взгляды встретились, и ни он, ни я больше не улыбались.

Глава 20

А друзья на что?
Р.Никсон
Мы все еще размышляли над создавшимся положением, когда наше молчание прервал Корреш.
- У вас, ребята, кажется, возникло небольшое затруднение? - спросил он, обнимая нас за плечи. - Если это не слишком хлопотно, не могли бы вы просветить меня относительно того, какое отношение все это имеет к Танде?
В нормальной ситуации это показалось бы небрежной позой, но эта поза принадлежала троллю размерами раза в полтора больше нас, способному шутя раздавить наши головы, поэтому она приобрела первоначальную значимость.
- Ты имеешь в виду Игру, о которой мы говорили? - спросил Ааз.
- Награда - Танда, - попытался объяснить я.
Корреш молчал. Затем его рука снова сжала мое плечо, но уже чуть крепче.
- Простите, - смущенно улыбнулся он, - но мне вдруг показалось, вы сказали, будто моя сестренка является наградой в какой-то потасовке на потеху зрителям.
- С ней был малыш, когда она попала в плен, - поспешил вставить Ааз, отодвигаясь от тролля.
- Но в Игру ее ввел Ааз, - парировал я, дернувшись в другом направлении.
- Значит, в это втравили ее вы? - тихо проговорил Корреш. Его руки крепко удерживали нас на месте. - Я думал, вы пытаетесь спасти ее.
- Тпру! Всем успокоиться! - вмешался Гэс в назревавшую потасовку. - В этом заведении никто не ломает мебели, кроме меня. Корреш, давай присядем и выясним все спокойно.
Я лично был спокоен, по крайней мере, я не собирался затевать драку. К тому же Гэс перевел разговор в новое русло. И я предложил Аазу рассказать все, как было. Хотя, если дать ему волю, он может время от времени что-нибудь опустить, но все же умеет с помощью своего языка выручать нас из любых вроде бы безвыходных положений. Этот случай не стал исключением, хотя Ааз и удивил меня тем, что придерживался правды до конца. К тому времени, когда он закончил, застывшие черты лица Корреша смягчились.
- Должен сказать, - заметил тролль, - что на этот раз сестренка превзошла саму себя. Вы, как я понял, пытались использовать все возможные средства.
- Мы должны были отдать Приз, - признался я.
Ааз пнул меня под столом ногой.
- Не может быть и речи, - поспешил возразить Корреш, - это ведь законный подарок Ааза. Если Танда попала в беду, добывая его, то это, черт возьми, ее трудности. Нельзя, чтобы Ааз считал себя виновным в случившемся.
- Можно, - поправил я.
- Нет, - заявил тролль. - Единственное приемлемое решение - это крепко отколошматить этих паразитов в их же Игре. Надеюсь, вы позволите мне занять вакантное место в вашей команде?
- Я на это и рассчитывал, - улыбнулся мой наставник.
- Запишите и меня, - объявил, разминая свои каменные крылья, Гэс. - Я не могу позволить вам сунуться в эту потасовку без моего успокоительного влияния.
- Вот видишь, малыш! - усмехнулся Ааз. - Я уже не одинок.
- Послушай, Ааз, - осторожно проговорил я. - Мне пришло в голову...
Ну, я имею в виду вакансию "всадника"... Мне кажется, у нас будет большое психологическое преимущество, если наш "всадник" появится на поле верхом на драконе.
- Ты прав.
- Серьезно, Ааз?
- Верно. Положительно. Правильно, - кивнул мой наставник. - Иногда ты выдаешь кое-какие неплохие идеи.
- Вот здорово! - обрадовался я.
- Но это еще не все, - сказал Ааз. - Мы воспользуемся тем чудовищем, которое находится у Большого Джули.
- Но, Ааз...
- Никаких но! Пошли. Гэс, закрывай свою лавочку. Мы отправляемся на Пент за драконом.
Пент - мое родное Измерение. И что бы там ни говорили мои друзья про другие Измерения, я думаю, что жить в нем очень приятно.
Ааз удивил меня, доставив нас несколько севернее Поссилтума, вместо того чтобы совершить посадку прямо в наших покоях королевского дворца. Я спросил об этом и для разнообразия получил пространный ответ.
- Все зависит от того, как установить И-Скакун, - объяснил он. - На нем восемь циферблатов, которые позволяют контролировать не только в какое Измерение ты отправляешься, но и в какое место попадешь.
- Значит, мы можем менять позиции циферблата для перемещения из одного места в другое в одном Измерении? - спросил я.
- Вообще-то не знаю, - нахмурился Ааз. - Мне ни разу не приходило в голову попробовать. Надо будет как-нибудь проверить.
- Ну так почему же тогда ты выбрал именно этот пункт прибытия?
- Из-за них, - усмехнулся мой наставник, показывая на наших коллег. - Я не был уверен, как нас примут во дворце, если мы появимся там с троллем и горгулом.
На Базаре в личинах не было надобности, и я настолько привык к виду самых необычных существ, что совершенно забыл, что для среднего пентюха наша группа представляет довольно странное зрелище.
- Извини, Ааз, я не подумал, - покраснел я.
- Не переживай, - отмахнулся он. - Будь это важным, я бы что-нибудь сказал прежде, чем мы покинули Базар. Я просто хотел немного встряхнуть досточтимого мага, чтобы напомнить ему о необходимости обращать внимание на мелочи. Основная же причина посадки именно здесь, а не во дворце, в том, что нам надо повидать Большого Джули. А я слишком ленив, чтобы проделать весь этот путь пешком.
Мне необходимо было исправить свое упущение. Чтобы оправдаться и показать Аазу, что во время путешествия с Танандой я постоянно занимался, я закрыл глаза и сосредоточился на Гэсе и Корреше одновременно.
- Неплохо, малыш, - заметил Ааз. - Видок у них немного бандитский, но сойдет.
- Я подумал, что, если они будут выглядеть именно так, это поможет им избежать неприятностей, - скромно объяснил я.
- Неплохо?! - зарычал Корреш. - Я же похож на Пентюха!
- По-моему, ты выглядишь симпатичным пентюхом, - съязвил Гэс.
- Симпатичным?! - продолжал бушевать тролль. - Да вы когда-нибудь слышали о симпатичном тролле? Слушай, Ааз, это действительно необходимо?
- К сожалению, да, - ответил мой наставник, но его улыбка опровергла подобное высказывание. - Вспомни, в данную минуту ты не просто тролль, а скромный гражданин этого более чем скромного Измерения.
- А почему тогда ты без личины? - подозрительно спросил Корреш.
- Я уже известен здесь как ученик придворного мага, - скромно поведал Ааз. - мне лучше оставаться самим собой.
- Но мне же потом не отбрехаться, если меня в таком виде встретит кто-нибудь из моих знакомых, - пробурчал Корреш.
- Они тебя просто не узнают, - осторожно заметил я.
Тролль ненадолго задумался, а потом согласно кивнул.
- Полагаю, ты прав, - сказал он. - Ладно, пошли искать вашего Большого Джули. Чем меньше времени я буду оставаться в таком виде, тем лучше.
- Не особо рассчитывай на это, - предостерег его Ааз. - Тренироваться будем в этом Измерении, так что какое-то время тебе придется побыть пентюхом.
- Черт побери! - выругался тролль.
Когда мы прибыли на место, то увидели Большого Джули отдыхающим перед собственным коттеджем и лениво потягивающим вино. Стороннему наблюдателю он мог показаться не более чем загорающим на солнце долговязым стариком.
Впрочем, сторонний наблюдатель никак не мог знать его в те времена, когда он командовал своей могущественной армией, самой могущественной в истории нашего Измерения. Может, это и к лучшему. Он все еще должен был скрываться от стаи акул кредиторов. И соответственно от необходимости уплаты своих старых долгов.
- Эй! Здорово, ребята! - прогремел он, с энтузиазмом махая нам рукой.
- Давненько мы не встречались. Берите стулья и наливайте вина. Что привело вас в наши края?
- Капелька удовольствия и уйма дел, - ответил ему Ааз, немедленно загребая кувшин с вином. - Мы хотим попросить об одной небольшой услуге.
- Если я действительно смогу помочь - я к вашим услугам, - заверил его Джули. - В чем проблема?
- Нет ли еще вина? - вмешался я.
Я поспешил с этим вопросом, так как по опыту знал, что не стоит ждать, когда Ааз поделится со мной вином. Ему самому едва хватало одного кувшина.
- Разумеется. Его у меня навалом. Плохсекир как раз сейчас ушел за ним в дом.
- Плохсекир? - нахмурился я. - Что он здесь делает?
- В данную минуту, полагаю...
- О! Что вы здесь делаете? - раздался гулкий бас.
Мы обернулись и увидели массивную, смахивающую на гору фигуру генерала с кувшинами в обеих руках.
Хью Плохсекир всегда напоминал мне зверя. Этому образу соответствовали курчавые черные волосы и борода, дополненные его любимым костюмом из звериной шкуры. Конечно, звери не пользуются оружием, тогда как Плохсекир определенно пользовался. На боку у него всегда висела секира, доводившаяся ему тезкой и которая была его любимым орудием дипломатии.
- Мы просто хотели перекинуться парой слов с Большим Джули, - невинно ответил мой наставник.
- О чем? - требовательно спросил генерал. - Я думал, вы знаете, что по военным вопросам нужно обращаться ко мне, прежде чем искать совета у Большого Джули. Это я командую армией Поссилтума, а не он.
- Ну-ну, Хью, - успокоил его Джули. - Ребята просто хотели попросить меня об одной небольшой услуге. Будь вопрос связан с армией, они бы обратились к тебе. Верно, ребята?
Мы с Аазом энергично закивали. Гэс и Корреш переглянулись, ничего не понимая в происходящем. Мы не подумали предупредить их о генерале Плохсекире и представляемой им власти.
- А теперь, Ааз, - продолжал Джули, - объясни, какую услугу я могу вам оказать?
- Ничего особенного, - пожал плечами мой наставник. - Нас интересует, нельзя ли ненадолго одолжить твоего дракона?
- Моего дракона? А зачем он вам? У вас же есть свой дракон.
- Нам нужен большой дракон, - ответил Ааз.
- Большой дракон? - нахмурился Джули. - Похоже, вы затеяли что-то опасное.
- Не беспокойся, - вмешался я. - мне предстоит скакать на драконе во время Игры, и поэтому ничего...
- Игры?! - взревел Плохсекир. - Так я и знал. Вы устраиваете военную игру, даже не проконсультировавшись со мной!
- Это не военная игра, - заупрямился я.
- Нет, военная, - поправил меня Ааз. - Разве...
- Исключено! - вспылил я.
- Подумай как следует, малыш, - предложил мой наставник. - Любой командный спорт при стечении зрителей - это разновидность сражения.
- Так почему же вы забыли про меня? - разбушевался Плохсекир. - Я главнокомандующий вооруженными силами Поссилтума, и любые военные игры попадают под мою юрисдикцию!
- Генерал, - вздохнул Ааз, - эта игра будет проходить не в вашем королевстве.
- Не здесь?.. - Плохсекир на минуту смолк, сбитый с толку таким поворотом, а затем продолжил:
- Но если в нее вовлечены члены моей армии...
- Этого нет, - перебил его мой учитель. - В этих маневрах участвует команда из пяти игроков, и мы набрали ее, не используя армейские ресурсы.
И тут меня осенило. Я произвел быстрый подсчет и...
- Ааз, - тихо позвал я.
- Не сейчас, малыш, - проворчал он. - Как видите, генерал, все ваши опасения были...
- Ааз! - не отставал я.
- Ну в чем дело? - зарычал он, поворачиваясь ко мне.
- У нас не пять игроком, а только четыре...

Глава 21

Мы создали непобедимую команду!
Соломон
- Четыре? - еле слышно переспросил Ааз.
- До пяти я считать умею, - заверил я его. - Ты, я, Гэс и Корреш.
Итого - четыре. Видишь? Первый, второй, третий...
- Хватит! - прервал меня наставник. Затем он обратился к горгулу:
- Слушай, Гэс, как ты думаешь, Бертран согласится?
- Но, Ааз, мы же не можем зачислить в команду саламандру, - возразил я.
- Помолчи, малыш. Ну что скажешь, Гэс?
- Только не сейчас, - пожал плечами горгул. - Он недавно встретил свою подружку, и они отправились в отпуск.
- Подружку? - переспросил, вскинув бровь, Ааз.
- Совершенно верно, - кивнул Гэс. - Она, можно сказать, его давняя горячая страсть.
- Горячая страсть! - усмехнулся тролль. - Слушай, а ведь неплохо сказано.
Я оценил шутку и присоединился к дружному хохоту Гэса и Корреша. Дело в том, что подруга Бертрана тоже саламандра, а они, как известно, холодны как лед. Джули и Плохсекир смотрели на нас, ничего не понимая.
Ааз раздраженно закатил глаза и простонал:
- Только этого мне и не хватало. Нет одного члена команды, а те, которые у меня есть, полоумные. Когда вы насмеетесь вдоволь, можете вносить свои предложения по поводу того, где нам найти пятого члена команды.
- Эту вакансию заполню я, - скромно произнес Плохсекир.
- Вы?! - Я перестал смеяться.
- Конечно, - кивнул генерал. - Это мой долг.
- Может, я не совсем понятно выразился? - вмешался Ааз. - Поссилтум в этом никак не замешан.
- Зато здесь замешан королевский маг и его ученик, - возразил Плохсекир. - Вы оба - граждане Поссилтума. И притом довольно выдающиеся граждане. Нравится вам это или нет, но мой долг защищать вас всеми имеющимися у меня в наличии средствами. В данном случае я имею в виду себя.
Об этом я как-то не подумал. В некотором смысле это было довольно мило. Но я не очень-то обрадовался тому, что из-за нас генерал будет подвергать себя опасности.
- Э... ценю ваше предложение, генерал, - осторожно начал я, - но Игра состоится далеко отсюда.
- Если вы можете выдержать такое путешествие, то смогу и я, - твердо заявил Плохсекир.
- Да вы не понимаете!
- Малыш, - перебил меня Ааз, - почему бы тебе не познакомить генерала с его товарищами по команде?
- Извините, генерал. Это Гэс, а вон тот - Корреш.
- Нет, - улыбнулся мой наставник, - я не это имел в виду.
- О! - догадался я. - Генерал, разрешите вам представить членов нашей команды.
Произнеся это, я сбросил личины, открывая горгула и тролля для всеобщего обозрения.
- Гэс! - воскликнул Джули. - То-то мне твой голос показался знакомым.
- Привет, Джули, - помахал рукой горгул. - Как жизнь в отставке?
- Скучновато. Эй, наливай себе вина!
- Спасибо. - Гэс шагнул вперед и забрал оба кувшина из рук онемевшего генерала, передав один Коррешу.
Мне пришло в голову, что я единственный, кто остался без вина.
Генерал стоял как вкопанный, переводя взгляд с горгула на тролля и обратно.
- Ну, Плохсекир, - усмехнулся Ааз, - вы все еще хотите вступить в команду?
Генерал нервно провел языком по губам, а затем наконец оторвал взгляд от Гэса и Корреша.
- Безусловно, - заявил он. - Я горжусь честь сражаться рядом с такими... достойными союзниками. Конечно, если они примут меня в свою команду.
- Что скажешь, Скив? - спросил Ааз. - Ты - босс.
Итак, решать предоставлялось мне. У Ааза есть противная привычка: отступать, когда положение осложняется. Я думаю, что это не всегда было случайным совпадением.
- Ну, господин маг, - прогремел Плохсекир, - вы принимаете мои услуги?
Я влип. Никто не мог утверждать, что Плохсекир плох в бою. Но я никогда не испытывал к нему нежных чувств. А каким он будет товарищем по команде...
- Глип!
Предупреждение пришло с опозданием. Прежде чем я успел собраться, меня ударила сзади сила, заставившая растянуться на земле плашмя.
- Глип! - повторил мой друг, не оставляя попытки дотянуться до моего лица.
- Что здесь делает этот глупый дракон? - спросил Ааз, ничуть не смущенный нашей эмоциональной встречей.
- Спроси у Плохсекира, - усмехнулся Джули. - Его привел он.
- Да?! - моргнул мой наставник.
Я и сам немного удивился. Оттолкнув на мгновение Глипа, я тяжело поднялся на ноги и бросил на генерала вопросительный взгляд. Впервые за все время нашего знакомства я смотрел на него другими глазами.
Свирепый воин, способный и глазом не моргнув встать на пути целой армии, сейчас не решался встретиться со мной взглядом.
- Ну... поскольку вы пропали, он несколько захандрил, - промямлили генерал. - Никто другой и близко не подошел бы к нему, и я подумал... казалось логичным, что...
- Он привел его поиграть с моим драконом, - весело объявил Большой Джули. - Генерал, кажется, питает слабость к животным.
Плохсекир резко вскинул голову.
- Дракон отлично послужил королевству в последней кампании, - горячо заявил он. - Было бы несправедливо, если бы никто не позаботился о нем.
Его горячность никого не одурачила. У него не было никаких причин печься о моем драконе. А если бы даже и были, то он мог бы запросто переложить заботу о нем на плечи нескольких своих солдат, а не заниматься этим лично. Всем стало ясно, что Глип ему нравился.
Словно в подтверждение наших подозрений, мой зверек стал резвиться вокруг него, виляя головой и хвостом в движениях, зарезервированных, как я знал, для товарищей по играм. Генерал стоически игнорировал его, что было не так уж просто сделать.

Предыдущая страница 10 Следущая страница


Роберт Асприн

- Гм... генерал, - осторожно начал я.
- Да? - он парализовал меня ледяным взглядом, как бы говоря: "Только посмей прокомментировать поведение дракона!"
- Насчет предыдущего нашего разговора, - поспешил я переменить тему. - Я буду говорить от имени всей команды. И, думаю, выражу общее мнение, если скажу, что для нас будет и удовольствием и честь видеть вас в предстоящей Игре на нашей стороне.
- Благодарю вас, маг, - резко поклонился он. - Надеюсь оправдать ваше доверие.
- А теперь, когда все уже решено, - хохотнул, потирая руки Ааз, - нам нужно немного потренироваться. Где большой дракон?
- Он спит, - ответил Джули.
- Спит? - переспросил Ааз.
- Совершенно верно. Он забрался в хлев, съел там половину живности, а теперь спит как убитый. Вероятно, не проснется как минимум пару месяцев.
- Пару месяцев! - простонал мой учитель. - Что же делать? Ведь малышу надо на чем-то скакать во время Игры!
- Глип! - сказал мой зверек, подкатываясь к моим ногам.
Ааз буквально прожег меня взглядом.
- Это он сказал, а не я, - оправдывался я.
- У нас нет другого выбора, Ааз, - сказал Гэс.
- Если никогда с ними не встречаться, то любой дракон покажется довольно угрожающим, - добавил Корреш.
- Ладно, ладно, - поморщился Ааз, поднимая руки в знак капитуляции. - Если все согласны, то и я не против. Просто он сводит меня с ума, вечно повторяя...
- Глип? - спросил мой друг, поворачивая голову в сторону Ааза.
- Значит, мы можем начать тренироваться? - поспешил вмешаться я.
- Можем, если вообще будем, - ответил Ааз, отворачиваясь от дракона.
- Знаю, это не моя драка, - сказал Джули. - Но какую вы, ребята, разработали стратегию?
- Еще не разработали, - признался мой наставник. - Но мы что-нибудь придумаем.
- Возможно, я сумею вам помочь. В свое время я неплохо разрабатывал тактику больших сражений. Понимаете, что я имею в виду?
Следующие несколько недель были интересными. Заметьте, я не сказал "поучительными". Просто интересными. Во время обучения члены нашей группы понемногу сплачивались в команду. Вы можете возразить, что такие разные существа сплотиться не могли. Именно такого мнения придерживались и они, и спорить с ними было нелегко.
За малым исключением - меня самого - физическое состояние членов нашей команды колебалось от превосходного до невероятного. И что самое важное - все они были закаленными ветеранами бесчисленных боев и кампаний. Судя по всему, любой из членов нашей команды мог справиться более чем с пятью валлетами. А вместе...
Именно это-то меня и беспокоило. Легкомысленная самоуверенность всех, что мы можем выиграть шутя. Я знал, что и Большого Джули беспокоило то же самое.
- Вы, ребята, чересчур самоуверенны, - говорил он, раздраженно качая головой. - В бою важна не только сила. Понимаете, о чем я говорю?
- У нас есть скорость, сила, выносливость, а со стороны Гэса - воздушное прикрытие, - возразил Ааз. - И еще у Скива, как у мага, есть в рукаве несколько трюков.
- Ты забываешь про опыт, - приводил контрдовод Джули. - Сколько в эту Игру играют ваши противники? Уже пятьсот лет! Они и сами могут выкинуть что-нибудь интересное.
Большая часть тренировок сваливалась на меня. Было довольно тяжело подолгу восседать на спине у Глипа. А пытаться удержаться в седле, бросая и ловя мяч, оказалось и того сложнее. Глип ничем мне не помогал. Вместо того, чтобы следовать моим приказам, он предпочитал ловить мяч сам или стоять как столб, почесываясь в свое удовольствие. Мне даже пришлось однажды вздуть его, прибегнув к магии. Немного левитирования, немного полетов, и мое умение наездника увеличилось во сто крат. Если Ааз и подозревал, что я использую нечто, чтобы удержать равновесие, он ничего не говорил.
Чтобы ловить и бросать мяч, мне необходима была дубинка. Корреш вырвал небольшое деревце, а Плохсекир своей секирой обрубил корни и ветки.
Получилась трехметровая палка, которой я мог либо гнать мяч по земле, либо отбивать его на лету. Правда, она была немного тяжеловата, но зато прекрасно отбрасывала мяч, когда я по нему ударял. Конечно, я и здесь немного применял магию, поэтому редко промахивался и мяч обычно летел туда, куда хотел я.
Глип же, наоборот, бежал туда, куда хотелось ему. Поэтому мне пришлось найти еще одно применение для моей дубинки. Но беспрекословного подчинения от На мне так и не удалось добиться.
И вот наступил день, когда наша шестерка (включая Глипа) собралась в центре луга, где мы тренировались, и стала прощаться с Большим Джули.
- Жаль, что я не могу отправиться с вами, ребята, - скорбно произнес он. - Но я уже не тот, что бывало. Понимаете?
- Не беспокойся, - махнул рукой Ааз. - Мы скоро вернемся. Будем вместе праздновать победу.
- Опять ты за свое! - нахмурился Джули. - Предупреждаю вас, после пяти сотен лет...
- Все правильно, Джули, - поспешно перебил его Ааз. - Ты уже говорил об этом. А теперь нам пора отправляться, не то мы пропустим Игру. Не хотелось бы, чтобы нам засчитали поражение в связи с неявкой.
Ааз проверил, все ли на месте, и включил И-Скакун.
Мгновение спустя мы уже были на Валлете.

Глава 22

Какая бы ни шла игра, какие бы правила ни выставили, те же правила относятся к обеим сторонам.
Закон Хойле
С тех пор как мы с Аазом были здесь в последний раз, стадион претерпел две крупные перемены. Во-первых, изменилась конфигурация поля. Вместо правильного прямоугольника появился треугольник с сетками ворот в каждом углу. Я сообразил, что это сделано для ведения трехстороннего матча.
Во-вторых, изменился народ. Помните, я даже представить не мог, как будет выглядеть стадион, полностью заполненный народом? Действительность превзошла все, что только могло создать мое воображение. Там, где, как мне казалось, должны были находиться аккуратные ряды зрителей, разместившихся в соответствии с нумерацией мест, на трибунах теперь колыхалась хаотичная разноцветная масса. Насколько я мог видеть, никто не сидел.
Когда мы появились, ошеломленная толпа стихла. Оно и понятно: не слишком-то часто приходилось наблюдать, как команда появляется прямо из воздуха.
По указанию Ааза для получения максимального психологического воздействия я оставил нашу команду без личин.
Толпа таращилась на нас, в то время как мы рассматривали ее. Затем этот минутный шок прошел, и тысячи глоток одновременно издали оглушительный рев.
- Похоже, они не очень-то оробели, - сухо заметил я.
Я не ожидал, что кто-нибудь услышит меня в этом гаме, забыв про острый слух Ааза.
- Аве Цезарь салютус э мораториум! А, малыш? - усмехнулся он.
Я разобрал только последние два слова, но тем не менее понимающе подмигнул ему в ответ. В данной ситуации я не мог поступить иначе.
- Эй, босс! Противник на подходе, - окликнул меня Гэс и указал рукой в противоположную сторону стадиона.
Посмотрев в указанном направлении, я увидел, как с двух сторон, перегоняя друг друга, к нам спешили Маша и старик Валлет. Кажется, и Вейгас и Та-Хо хотели перекинуться с нами парой слов.
- Привет, мальчики, - выпалила Маша, прибежавшая первой. - Желаю вам удачи в вашем... э... предприятии.
Эти слова стороннему наблюдателю могли бы показаться странными, так как исходили они от представительницы соперников. Но я вспомнил, что, по мнению Маши, мы должны были нейтрализовать демона, охраняемого Квингли.
Конечно, в некотором смысле именно это мы и намеревались сделать.
Ааз, как всегда, опередил меня.
- Не беспокойся, Маша, - усмехнулся он. - У нас все схвачено.
Мне никогда не надоест изумляться, с какой легкостью играет мой наставник.
- Просто постарайся ни в коем случае не вмешиваться, - мягко попросил он. - План у нас довольно тонкий, и любые движущиеся препятствия могут испортить все дело.
- Пусть об этом твоя зеленая голова не болит, - подмигнула она. - Я всегда стоя в стороне, когда меня превосходят в классе. Я просто хотела познакомиться с остальными членами вашей команды.
Я уже заметил, что в течение всего разговора она не сводила взгляда с игроков нашей команды. Но чаще других она посматривала на Хью Плохсекира.
- Маша, это Гэс, - представил Ааз.
- Очарован, сударыня, - улыбнулся горгул.
- И Кор... э... Грызь.
- Когда драка? Грызь любит драться! - заявил тролль, вспомнив свою роль трактирного вышибалы.
Маша и бровью не повела. Она не могла отвести взгляда от массивной фигуры генерала.
- А это Хью Плохсекир, - наконец Ааз представил и его.
С невероятной грациозностью Маша подплыла к генералу.
- Очень рада с тобой познакомиться, Хью, - промурлыкала она. - Ты ведь не против, если я буду называть тебя просто Хью?
- Гм... я... то есть... - запинаясь, произнес Плохсекир, явно чувствуя себя не в своей тарелке.
Я мог только посочувствовать ему. Оказаться в центре внимания Маши - дело по меньшей мере хлопотное. Но тут прибыла подмога в лице делегата Та-Хо.
- Добрый день, господа, - вежливо поздоровался он, потирая руки и приветственно улыбаясь. - Здравствуй, Маша.
- Привет, - ответила она ледяным тоном. - Я как раз собиралась уходить.
Но прежде, чем отбыть к своему месту на трибуне, она нагнулась и что-то шепнула генералу, после чего Плохсекир сделался пунцовым и избегал встречаться с нами взглядом.
- Мы боялись, что вы опоздаете, - сказал та-хоец, когда Маша ушла. - Было бы непростительно разочаровывать болельщиков, не так ли? А когда вы ожидаете прибытия остальных членов вашей команды?
- Остальных членов? - нахмурился я. - Я думал, что по правилам должно быть пятеро игроков и одно верховое животное.
- Совершенно верно, - ответил старик, - но... О! Я восхищаюсь вашей уверенностью в собственных силах. Значит, вас только пятеро, да? Ну-ну. Это чуточку изменит шансы.
- Почему? - подозрительно спросил я.
- У этой штуки лезвие острое? - спросил представитель Та-Хо, заметив секиру генерала.
- Как бритва, - высокомерно ответил Плохсекир.
- Но он не будет применять ее в Игре, - поспешно заверил я, вовремя вспомнив правило: "Никакого режущего или колющего оружия". Я не знал, какова будет реакция генерала, если у него отобрать его любимицу.
- О, на этот счет я нисколько не волнуюсь, - улыбнулся та-хоец. - Арбалетчики незамедлительно устранят любого игрока, вздумавшего пренебречь правилами.
Он рассеянно махнул рукой в сторону боковых линий. Мы посмотрели в указанном направлении и только сейчас заметили, что все поле окружено арбалетчиками, одетыми через одного в сине-желтые мундиры Та-Хо и красно-белые Вейгаса. Об этом фокусе Живоглот как-то не счел нужным упомянуть. Он сообщил нам о правилах, но не о том, как добивались их соблюдения.
И еще я заметил две вещи, упущенные мной, когда я первый раз обозревал трибуны. Я увидел Квингли, сидевшего в центре первого ряда трибуны Та-Хо. А главное - при нем находилась Танда. Она по-прежнему спала, паря горизонтально перед ним. Он явно не хотел пропускать Игру, но и не доверял нам настолько, чтобы оставить ее без охраны в своей мастерской.
Он заметил, что я смотрю на него, и помахал мне рукой. Я ему не ответил. Собравшись было привлечь к нему внимание Ааза, я вдруг заметил вторую вещь.
На краю поля подпрыгивал на месте Гриффин и отчаянно размахивал руками, стремясь привлечь мое внимание. Как только он увидел, что я смотрю на него, он принялся энергично подзывать меня к себе.
Ааз в это время был поглощен разговором с представителем Та-Хо, поэтому я один отправился узнавать, что от меня надо Гриффину.
- Здравствуй, Гриффин, - улыбнулся я. - Как поживаешь?
- Я просто хотел сказать вам, - выдохнул он, запыхавшись от своих упражнений, - что перешел на вашу сторону. Если я могу вам чем-нибудь помочь, то только свистните.
- В самом деле? - удивился я. - А с чего это ты вдруг изменил свои симпатии?
- Можете называть это моим пунктиком честной игры, - ответил он. - Мне не нравится то, что они собираются с вами сделать. Даже учитывая, что в этом участвует моя команда.
- И что же они собираются с нами сделать? - спросил я, став предельно внимательным.
- Обе команды провели совещание, обсуждая эту Игру, - начал он. - И решили, что, как бы сильно они ни ненавидели друг друга, они не хотят, чтобы Приз попал в чужие руки.
- Это вполне естественно, - ответил я. - Но что...
- Вы не понимаете, - перебил меня юноша. - Они намерены выставить против вас сдвоенную команду! Они объявили перемирие между собой на время этого матча. Когда Игра начнется, вы столкнетесь с двумя командами, действующими заодно!
- Малыш! Иди сюда! - Рев Ааза напомнил мне, что неподалеку происходит еще одно совещание.
- Я должен идти, Гриффин, - извинился я. - Спасибо за предупреждение!
- Желаю удачи! - крикнул он. - Она вам понадобится.
Я устремился обратно на поле и обнаружил, что собравшиеся поджидают меня с нетерпением.
- Они хотят увидеть Приз, - уведомил меня Ааз и подмигнул.
- Так полагается по нашему трехстороннему соглашению, - добавил представитель Та-Хо. - Он должен быть здесь для награждения команды-победительницы.
- Не бойтесь, он здесь, - заверил я его.
- Прошу прощения?.. - моргнул старик, оглядываясь по сторонам.
- Покажи им, малыш, - усмехнулся мой наставник.
- Хорошо, - кивнул я. - Всем отойти на несколько шагов.
Сконцентрировав свои мысли на левитировании, я принялся за работу. В центре поля приподнялся большой кусок дерна и отодвинулся в сторону. Затем в другую сторону полетела обнажившаяся земля, и наконец в поле зрения появился Приз. Я дал ему немного повисеть в воздухе, затем отправил обратно под землю и надвинул дерн. Толпа одобрительно заревела. Правда, не знаю, в чью честь - моей магии или самого приза.
- Весьма недурно! - воскликнул Ааз, слегка хлопнув меня по спине.
- Глип! - произнес мой друг, добавляя к поздравлениям свой липкий язык.
- Очень умно, - признал представитель Та-Хо. - Мы бы никогда не додумались искать его там. Хотя немного жестковато, не так ли? Я имею в виду поле.
- Сегодня его все равно вспашут, - пожал плечами мой учитель. - Между прочим, не пора ли начинать Игру?
Словно в ответ на его вопрос, трибуны взорвались вновь. Я не думал, что стадион может сделаться настолько шумным. Вокруг бушевала лавина торжествующих криков.
На другом конце стадиона появились две колонны и затрусили по полю.
Желто-синие мундиры одной команды контрастировали с красно-белыми мундирами другой. Это были наши противники.
Команда Та-Хо но сила шлемы с длинными острыми шишками. На шлемах их коллег из Вейгаса по бокам выступали длинные изогнутые рога, придавая им звериный вид. Но особо примечательным было то, что все игроки были рослыми - более рослыми, чем другие валлеты, встреченные мной до этого. Почти такие же рослые, как Корреш, но более мускулистые, и с такими короткими шеями, что их головы, казалось, росли из плеч.
Как я уже говорил, я умею считать до пяти. А в каждой команде было куда больше пяти игроков.

Глава 23

Жизнь полна всевозможных сюрпризов.
Пандора
Следуя своей привычке в кризисных ситуациях обращаться за помощью к Аазу, я повернулся к нему и увидел картину, вполне достойную моего учителя.
Схватив представителя Та-Хо за грудки, Ааз оторвал его от земли и несколько раз сильно встряхнул.
- Что это?! - потребовал он ответа.
- Бла... а... за... - лепетала жертва.
- Послушай, Ааз, - вмешался я. - Возможно, его будет легче понять, если он сможет дышать.
- О! Верно, - кивнул мой наставник, опуская та-хойца на землю. - Ладно.
Давай объясняй.
- Что... об... объяснять? - запинаясь, спросил старик. - Это команды двух наших городов. Их можно различить по шлемам...
- Не заливай мне! - прогремел Ааз. - Это не валлеты! Валлеты тощие и низкие или чрезмерно упитанные, но все равно невысокие.
- О! Понимаю, - вздохнул представитель. - Видите ли, вы введены в заблуждение. Одни валлеты - болельщики, а другие - игроки-атлеты.
Болельщики... немного не в форме. Но этого и следовало ожидать: они же рабочие. А игроки - совсем другой коленкор. Они занимаются лишь тренировками и тому подобным. За много поколений они стали заметно больше остальных граждан.
- Заметно больше? - нахмурился, глядя на поле горящим взглядом Ааз. - Да они вообще не из той оперы!
- Я знаю, что такое иногда случается. Видел в других Измерениях, - заметил Гэс. - Но до такой степени - никогда.
- Большой Джули предупреждал нас относительно излишней самоуверенности, - вздохнул Корреш.
- Относительно чего? - переспросил старик.
- Хочу драться! - заявил Корреш, снова входя в роль "Грызь любит драться".
- О, - нахмурился представитель та-хойцев. - Отлично. Если больше вопросов нет, то я просто...
- Не так быстро, - остановил его Ааз. - Я хочу знать, почему у вас столько игроков. Ведь по правилам в Игре должна участвовать команда из пяти игроков, не так ли?
- Совершенно верно, - кивнул старик. - Остальные игроки - замена.
Ну... знаете ли, тех, кого ранят или убьют во время матча.
- Убьют? - переспросил я.
- Как я уже говорил, я восхищаюсь вашей уверенностью в своих силах, раз вы привели только пять игроков, - убегая, крикнул та-хоец.
- Убьют? - повторил вопрос я, поворачиваясь к Аазу.
- Без паники, малыш, - проворчал мой наставник, обводя взглядом своих противников. - Это несколько неожиданно, но мы можем пересмотреть свою стратегию.
- Как насчет старого приема "разделяй и властвуй"? - предложил Плохсекир, присоединяясь к нам.
- Совершенно верно, - кивнул Гэс. - Они не привыкли играть в трехстороннюю Игру. Возможно, нам удастся их разыграть друг против друга.
- Не выйдет, - решительно заявил я.
- Не будь таким упрямым, малыш, - прошипел Ааз. - Сейчас это самое лучшее, что мы можем сделать.
- Не выйдет, потому что они не будут играть друг против друга.
И я рассказал им все, что мне недавно поведал Гриффин. Когда я закончил, наша команда стала непривычно молчаливой.
- Ну могло быть и хуже, - сказал наконец Ааз.
- Глип! - Мой дракон заметил нечто упущенное мной из виду.
Команды выводили на поле своих верховых животных. В отличие от игроков зверей не пометили цветами... впрочем, в этом не было необходимости.
Зверь Вейгаса был кишкообразной тварью с уродливой головой. Почти такой же длинный, как и Глип, он крался по земле с плавной грацией, нарушаемой только неровной походкой его неестественно длинных лап. Хотя сейчас эти движения казались медленными и ленивыми, судя по его виду, он мог, когда хотел, двигаться с удивительной скоростью. А еще он выглядел очень и очень гибким. Я был уверен, что эта тварь могла загнать врага в угол, как... ну, как кошка.
Скакун Та-Хо был равно приметным, но намного труднее поддавался описанию. С виду он походил на небольшой бронированный курган с гребнем костяных пластинок. У него была сотня ног, двигавшихся, казалось, с равной легкостью в любом направлении. Когда он останавливался, его броня опускалась на землю, пряча и защищая крошечные ноги. Я не мог разобрать, где у него находились глаза, но заметил, что он никогда не натыкался на препятствия.
Глип повернул голову и посмотрел на меня. Если он надеялся получить разъяснения или инструкции, ему не повезло. Я не имел ни малейшего представления, как обходиться с этими странными созданиями. Вместо этого я успокаивающе погладил ему усы. Хотя я и не хотел признаваться в этом моим товарищам, у меня оставалось все меньше и меньше уверенности в исходе Игры...
- Я заметил Танду, - шепнул Гэс.
- Где? - встрепенулся Корреш, вытягивая шею в направлении, куда показывал горгул.
Конечно, я увидел Тананду раньше, но забыл сказать об этом остальным.
Я почувствовал себя немного глупо, хотя это ощущение для меня не ново.
Чтобы скрыть свое смущение, я принялся вместе с остальными глазеть на плавающую в воздухе фигуру Танды.
Квингли заметил, что мы смотрим в его сторону, и нервно заерзал. Он явно был не уверен в своих недавно приобретенных силах, чтобы спокойно выдержать наше пристальное наблюдение. Это, естественно, повлияло на его магию, по крайней мере, на левитацию. Тело Тананды наклонилось и закачалось. Я испугался, как бы она не упала головой вниз.
- Если на нашем пути стоит только этот маг, - заметил Гэс, - то, мне кажется, достаточно просто рвануть туда и отнять ее.
- Нельзя, - отрезал Ааз. - Малыш обещал, что мы не сделаем ничего выставляющего этого мага в невыгодном свете.
- Это касается лишь вас, - возразил горгул. - Мы с Коррешем ничего ему не обещали.
- Слушай, Гэс, - вмешался Корреш. - Мы не можем подводить Скива. Это было бы не по правилам.
- Полагаю, ты прав, - пробурчал Гэс. - Просто я подумал, что это будет легче, чем ждать, когда нам вышибут мозги в этой глупой Игре.
- Мне кажется, господин маг, - пробормотал Плохсекир, - что данное вами обещание было не самой умной вещью.
- Вот как?! - зарычал, повернувшись к нему, Ааз. - Вы, генерал, конечно, говорите, основываясь на долгом опыте знакомства с демонами.
- Ну... на самом деле...
- Тогда я попрошу вас держать при себе свое мнение о мудрости и способностях господина Скива. Помните: он - ваш билет на выезд отсюда. Без него вы домой попадете очень не скоро... если попадете вообще.
Посрамленный генерал пошел на попятную в прямом и переносном смысле.
- Спасибо, Ааз.
- Заткнись, малыш, - прошипел Ааз. - Он прав: это был глупый шаг. Но нужно еще заслужить право критиковать моего ученика... А этот образчик пентийского военного опыта на такое не тянет.
- Ну... все равно спасибо, - повторил я.
- Не стоит благодарностей.
- Эй, Ааз! - окликнул Корреш. - Давай-ка удалим Приз подальше с поля и спрячем его в каком-нибудь безопасном месте.
- Где, к примеру? - огрызнулся мой учитель. - На этом стадионе я доверяю только нам.
- А как насчет ворот? - предложил Гэс, показывая на крупную сетку в нашем углу треугольника.
- Вроде неплохо, - согласился Ааз. - Я скоро вернусь, малыш.
Я настолько привык к бедламу на стадионе, что почти не замечал его.
Однако, когда мои товарищи по команде начали переносить Приз, разразившийся хор оскорбленных и негодующих криков просто оглушил меня. Мои коллеги ответили надлежащим образом: грозя кулаками и корча рожи. Еще немного, и зрители вырвались бы на поле, разнося всех и вся.
Я собирался попросить своих друзей прекратить дразнить толпу, когда генерал Плохсекир отозвал меня в сторону.
- Господин маг, - осторожно начал он. - Надеюсь, вы понимаете, что я никак не хотел оскорблять вас своим предыдущим замечанием. Я был немного не в себе. Мне никогда раньше не приходилось вести военные действия на глазах у стольких зрителей.
- Забудь об этом, - отмахнулся я. - Я и сам задним числом понял, что мое обещание было глупым. Между прочим, зови меня просто Скив. Если уж мы вместе участвуем в этой передряге, то соблюдать формальности глупо.
- Благодарю вас... Скив, - кивнул генерал. - На самом деле я собираюсь поговорить с вами по личному вопросу.
- Пожалуйста. Я вас слушаю.
- Вы не могли бы побольше рассказать мне о том чудесном создании, с которым недавно познакомили меня?
- Чудесном создании? - моргнул я. - Это о ком же?
- Да вы знаете... О Маше.
- О Маше? - рассмеялся я, но вовремя заметил, как нахмурился генерал.
- Ах, об ЭТОМ чудесном создании! И что же вы хотите узнать?
- Она замужем?
- Маша?! Нет, не думаю.
Генерал облегченно вздохнул.
- Есть ли вероятность того, что она когда-нибудь навестит нас в Поссилтуме?
- Сомневаюсь, - ответил я. - Но, если хотите, я могу спросить ее об этом.
- Прекрасно, - просиял генерал, опуская руку мне на плечо в знак признательности. - Буду считать это вашим обещанием.
- Чем? - переспросил я. Эти слова почему-то укололи меня.
- Я уже знаю, как вы держите свои обещания, - сказал Плохсекир. - Выполните эту клятву, и вы обнаружите, что я могу быть неплохим другом...

Предыдущая страница 11 Следущая страница


МИФОуказания

Точно так же, как могу стать непримиримым врагом, когда мне становятся поперек дороги. Мы понимаем друг друга?
- Но я...
- Эй, малыш! - крикнул Ааз. - Влезай скорее на этого глупого дракона!
Игра вот-вот начнется!
Я был настолько поглощен разговором с Плохсекиром, что совершенно забыл о ситуации на поле.
Команды из Та-Хо и Вейгаса отошли за боковые линии, оставив на поле только по пять игроков. Кошка и жук обрели теперь всадников и расхаживали взад-вперед в нервозном предвкушении битвы.
На середине поля, там, где раньше находился Приз, стоял Валлет, одетый в мундир с черно белыми полосками, и держал мяч. Слово "мяч" я употребил, конечно, слишком вольно. Предмет, который он держал, был кубом из серого губчатого материала. Квадратный мяч! Еще одна мелкая деталь, о которой Живоглот не счел нужным упомянуть.
Не попрощавшись с генералом, я повернулся и бросился бежать к Глипу.
Что бы ни случилось, я, разумеется, не хотел столкнуться с противником пешим.

Глава 24

Это состязание следует считать самой глупой затеей, которую я когда-либо видел.
Х.Коссел
Не успел я оседлать Глипа, как Валлет на середине поля поставил мяч и стал пятиться к боковой линии.
- Эй, Ааз! - позвал я. - Что делать с этим парнем в полосатом мундире?
- Оставь его в покое! - крикнул в ответ мой наставник. - Он нейтральный.
На самом деле я не собирался нападать на него, но обрадовался, узнав, что он не входит в число наших противников.
Я оказался последним, занявшим свое место в команде. Ааз и Корреш страховали меня по бокам в качестве "клыков". Гэс разминался позади меня, дожидаясь случая воспользоваться своей мобильностью в качестве защитника.
Плохсекир находился в роли "замка". Казалось, мы были настолько готовы, насколько вообще способны к этому.
- Эй, малыш! - окликнул меня Ааз. - Где твоя дубинка?
Я был так поглощен своими мыслями, что его слова не сразу дошли до меня. Потом я страшно испугался. Мне вдруг показалось, что я оставил свой посох на Пенте, но, оглядевшись, заметил его лежащим в траве на месте нашего появления. Сосредоточение мысли - и он переместился мне в руку.
- Она здесь, Ааз, - помахал я ему в ответ.
Свисток судьи прервал нас и привлек внимание к центру поля. Корреш и жук двинулись к мячу с максимальной для них скоростью, а остальные члены команд бросились за ними.
Игра уже началась, а мы все еще стояли разинув рты. Как всегда Ааз опомнился первым.
- Не стой как истукан! - крикнул он. - Давай доставай мяч!
- Но я...
Я собирался сказать Аазу, что кошка-то уже почти добралась до мяча.
Понимая, что мне никак не поспеть туда первым, я считал, что нам следует укрепить свою оборону. Мой зверек, однако, решил иначе.
То ли он откликнулся на команду Ааза "достань мяч" - что маловероятно, - то ли ему просто не терпелось встретиться с новыми товарищами по играм - что более вероятно, - но итог был один. Он рванулся вперед, оборвав меня на середине фразы и установив курс на столкновение с кошкой.
Зрителям это очень понравилось. Что касается меня, то я испытывал куда меньший восторг.
Сидевший на кошке всадник теперь завладел мячом и удерживал позицию в центре поля, вместо того чтобы сразу же наступать на наши ворота. Делал он это, надо полагать, для того, чтобы дать возможность своим товарищам по команде догнать его и таким образом получить прикрытие. Это означало, что ему не хотелось сражаться с нами в одиночку.
Я оценил его стратегию и желал лишь иметь возможность следовать ей самому. Энтузиазм Глипа ставил меня в положение, которого я собирался избежать любой ценой - встречаться с объединенными силами обеих неприятельских команд, не имея рядом ни одного товарища, поддерживающего меня. С тех пор как наши противники вышли на поле, я перестал беспокоиться о том, как бы дождаться начала Игры. Теперь я думал лишь о том, как бы дожить до конца первого периода.
На какой-то миг у меня появилась надежда, когда заметил, что мы доберемся до кошки и ее всадника намного раньше остальных игроков. Но это мимолетное чувство, однако, быстро растаяло, когда мой противник размотал свое оружие.
В то время как я держал посох, он раскручивал кнут. Обыкновенный кнут.
Эта штука была длиною в двадцать футов. Нет, я не преувеличиваю. Длину кнута я увидел совершенно отчетливо, когда всадник послал его к моей голове.
Кнут свистнул с недолетом в добрый фут, однако его резкое щелканье возымело результат: Глип встал как вкопанный, что бросило меня к нему на шею, когда я пытался сохранить равновесие. А спустя миг после удара кнута вперед прыгнула кошка, обнажив зубы и прижав уши к голове. Ее передняя лапа метнулась и ударила моего дракона по носу.
Хотя Глип никогда не славился гибкостью, он все же успел среагировать, пытаясь одновременно отпрыгнуть назад и увернуться. Не знаю, насколько это ему удалось, так как посредине этого маневра мы с ним расстались.
В другое время и в другом месте такой ход не расстроил бы меня. На тренировках, когда Глип меня сбрасывал, я отлетал в сторону и деликатно опускался на землю подальше от него. Однако на этот раз я уже потерял равновесие, и бросок совершенно дезориентировал меня. Сообразив, что я нахожусь в воздухе, я попытался лететь... и преуспел, врезавшись головой прямо в землю. Это нисколько не улучшило моей ориентации.
Я лежал и гадал, какие из частей моего тела отвалятся, если я попытаюсь встать. В ушах стоял отдаленный рев, а земля подо мной, казалось, дрожала. Еще я услышал, как издали что-то кричит Ааз.
- Поднимайся, малыш! - донесся приказ моего наставника. - Беги!
Бежать? Он, должно быть, шутит. В голове у меня постепенно начало проясняться, но земля все еще тряслась. Перекатившись, я приоткрыл один глаз, чтобы установить свои координаты, и сразу же пожалел об этом.
Мне не померещилось. Земля действительно тряслась. На меня надвигался жук, выказывая недвусмысленные намерения растоптать меня множеством своих маленьких ног. Я даже не успел подумать, что картина была нелепой. В голове зафиксировалось лишь то, что такая кончина вполне возможна, но это, как вы понимаете, совершенно не привлекало меня.
Я вскочил на ноги и снова упал. Очевидно, мое катапультирование из седла прошло не столь удачно, как мне хотелось бы думать. Я попробовал подняться еще раз, но сумел лишь встать на четвереньки. Передо мной открылся превосходный видок: на меня с грохотом неслась моя погибель. И я ничего не мог с этим поделать!
Вдруг я увидел Ааза. Возможно, он перепрыгнул через меня и занял позицию. Так или иначе, но мой наставник очутился на полпути между атакующим жуком и мной. Расставив ноги в боевой стойке, он встретил эту атаку и глазом не моргнув. Широко раскинув руки в стороны, Ааз вызывающе оскалил зубы.
- Хочешь драться? - прорычал он. - попробуй со мной!
Возможно, жук не понял его слов, но достаточно верно оценил мимику, чтобы сообразить, что попал в беду. Не у многих существ в любом Измерении хватит глупости или храбрости встретиться лицом к лицу с извергом, когда тот взбешен до крайности. А Ааз был взбешен. Чешуя на его спине вздыбилась так, что он стал казаться вдвое больше, а напрягшиеся под ней мускулы перекатывались, словно волны во время шторма. Даже цвет его сделался зеленее обычного и все сгущался, когда мой наставник выплескивал свои эмоции.
Каким бы уровнем интеллекта ни обладал жук, он, как оказалось, был вовсе не дурак. Он успел перейти от бешенного аллюра к полной остановке, прежде чем достиг пределов досягаемости Ааза. Даже отчаянные понукания всадника не могли заставить его продолжить атаку. Вместо этого он начал осторожно подавать в сторону, пытаясь по дуге обойти Ааза.
- Хочешь драться? - снова проревел мой наставник, наступая на зверя. - Давай! Я готов!
Это окончательно вывело противника из состояния душевного равновесия: зверь дал задний ход, рванув обратно, несмотря на отчаянное подстрекание всадника и уханье разгоряченной толпы.
- Слушайте, ребята! А у вас ведь все здесь схвачено! А я боялся опоздать, - выпалил, подбегая к нам, Корреш.
Большие руки схватили меня за плечи и приподняли... да так, что мои ноги оторвались от земли.
- Но... я уже могу ходить, Корреш, - намекнул я.
- О, извини, - смутился тролль, мягко ставя меня на землю. - Просто чуточку забылся.
- Глип! - Знакомая голова появилась из-за спины Корреша и вопросительно посмотрела на меня.
- Много от тебя помощи! - крикнул я, радуясь возможности выплеснуть сдерживаемый гнев.
- Глип, - извинился мой друг.
- Ну-ну, - упрекнул тролль. - Нечего сваливать вину на своего товарища. Его просто захватили врасплох, вот и все.
- Но если бы не он... - начал было я.
- Теперь ты готов избавиться от своего глупого дракона? - осведомился присоединившийся к нашей группе Ааз.
- Нечего вымещать злость на Глипе! - вспылил я. - Просто он стал немного пугливым под огнем, вот и все.
- Как-как? - переспросил Ааз.
- Глип! - заявил мой зверек, выбрасывая язык для драматического приветствия. На этот раз, к моему удовольствию, его жертвой стал мой наставник.
- Бла... а! - воскликнул Ааз, вытирая лицо тыльной стороной ладони. - Меня может страшно стошнить.
- Он просто выказал свою благодарность за спасение хозяина, - рассмеялся Корреш.
- Совершенно верно, - согласился я. - Еще раз спасибо, Ааз.
- Забудь об этом, - отмахнулся он. - Никакой подлец не сможет прикоснуться к тебе, когда я рядом.
- Отлично сказано, Ааз, - одобрил Корреш.
- Нет, не отлично, - зарычал мой наставник. - Фактически пока НИЧЕГО не было отличным. А почему мы стоим и болтаем?
- Потому что первый период закончен, - уведомил его Корреш. - Могу добавить - после первого гола.
Мы все посмотрели на наши ворота. Поле возле них было усеяно телами, к счастью не нашими. Молодцы с носилками и тренеры занимались павшими и ранеными. Остальные игроки находились кто на поле, кто за боковой линией, но все плясали и обнимались, высоко подняв указательный палец, как я догадался, в каком-то религиозном жесте богам. Плохсекир привалился к одной из четырех штанг, в то время как Гэс обмахивал его крыльями.
- И счет, - продолжал тролль, - ноль-ноль-один... не в нашу пользу. Не самое лучшее начало.
Я вспомнил, что в этой Игре очки начислялись не в пользу команды.
Следовательно, ноль-ноль-один означало, что мы отстаем на одно очко.
- Не беспокойся, - прорычал Ааз, - мы вернем это очко... и с процентами! Если они хотят грубой игры, то мы им это устроим. Верно?
- Совершенно верно, - улыбнулся Корреш.
- Так поддать жару! - приказал мой наставник. - Корреш, притащи сюда Гэса и Плохсекира для обсуждения дальнейших действий. Малыш, возвращайся к дракону и на этот раз постарайся остаться в седле. Договорились?
Прежде чем уйти, я обратился к наставнику:
- Ааз?..
- Да, малыш?
- Я смутно помню, что произошло, но все равно спасибо за помощь.
- Я же сказал, забудь об этом.
- Нет, не забуду, - стоял я на своем. - Ты мог погибнуть, выручая меня. И я хочу, чтоб ты знал, что когда-нибудь я отплачу тебе тем же. Я, возможно, не очень храбрый, когда дело касается меня самого, но я, помимо всего прочего, обязан тебе жизнью, и она принадлежит тебе.
- Минутку, малыш, - остановил меня Ааз. - Любой риск, на который я иду, - мой. Сюда входят и те случаи, когда я иной раз вытаскиваю твою хвост из огня. Не порть мой стиль.
- Но, Ааз...
- Если я в беде, а ты свободен - тикай. Усек? Особенно в этой Игре.
Вот... - он начал копаться в поясной сумке, а затем вытащил знакомый предмет. - Вот И-Скакун. Он установлен на возвращение домой, на Пент. Храни его и воспользуйся, когда придет время. Если у тебя появится шанс хапнуть Тананду и смыться отсюда - используй его! А обо мне не беспокойся.
- Но...
- Это приказ, ученик. Если хочешь его оспорить, подожди нашего возвращения на Пент. А пока действуй, как я тебе сказал. Если ты с этим не согласен, я отправлю тебя домой прямо сейчас.
Наши глаза сцепились надолго, но я уступил первым.
- Ладно, Ааз, - вздохнул я. - Но мы еще поговорим об этом, когда вернемся домой.
- Прекрасно, - усмехнулся он, хлопнув меня по плечу. - А сейчас залезай на своего глупого дракона и постарайся держать его в нужном направлении. Нам необходимо срочно набрать несколько очков.

Глава 25

Если не можешь победить, все равно победи!
У. - С.Грант
Нам нужно было заработать несколько очков, а для этого необходимо, чтобы мяч оказался у нас. Эта мысль занимала мой ум, когда мы снова вступили в Игру. Любым способом нам нужно завладеть этим мячом.
Когда прозвучал свисток, я уже был ко всему готов. Мысленно потянувшись, я заставил мяч перелететь ко мне в руки. Однако, прежде чем наша команда успела построиться вокруг меня для атаки, снова раздался свисток, и к нам подбежал размахивающий руками Валлет в полосатом мундире.
- Ну что еще? - проворчал Ааз. А затем крикнул, обращаясь к Валетту:
- Что случилось, судья?
- Был подан протест, - уведомил его он. - Ваши противники говорят, что вы применяете магию.
- Ну и что? - спросил мой наставник. - Правила этого не запрещают.
- Ну, официально - да, - признал судья. - Но на этот счет уже давно заключено джентльменское соглашение.
- Мы не джентльмены, - усмехнулся Ааз. - Поэтому посторонитесь и дайте нам играть.
- Но если вам можно применять магию, значит, можно и вашим соперникам, - настаивал Валлет.
- Что это меняет? - зарычал Ааз. - Начинайте Игру!
Внезапно меня осенило.
- Минутку, Ааз, - произнес я. - Судья, мы готовы согласиться, если только ваши маги будут применять свое умение на поле.
- Что? - удивился судья.
- Что слышал, - гаркнул Ааз. - Если ваши маги присоединятся к командам и станут получать все шишки, как наш маг, то тогда они вольны использовать любые свои фокусы, принесенные с собой на поле. В противном случае они могут оставаться на трибунах вместе со зрителями и держать свою магию при себе.
- Это кажется справедливым, - согласился Валлет. - Надо уведомить обе команды.
- Слушай, Скив, - обратился ко мне Корреш, когда судья убежал. - Да ты просто гений!
- Действительно превосходно, - кивнул Плохсекир.
- Именно такое командование и побило армию Большого Джули, - гордо добавил Гэс.
Я скромно отмахнулся, но голова моя мгновенно закружилась от похвал.
- Давайте подождем с поздравлениями до конца Игры, а? - предложил мой учитель.
Это замечание было до обидного точным. Нам еще предстояла большая часть битвы, и другие команды уже выставляли против нас своих лучших игроков. В полном молчании мы приступили к делу.
Не буду описывать период за периодом. Многое из случившегося я пытаюсь забыть, хотя иногда, проснувшись среди ночи, резко сажусь в постели, покрытый от воспоминаний холодным потом.
Валлеты знали свое дело. Нас спасли только недюжинная сила и свирепость моих товарищей по команде да кое-какая вдохновенная магия вашего покорного слуги.
Однако опускать в повествовании некоторые происшествия, случившиеся в кульминационные моменты Игры, было бы непростительной небрежностью.
В тот полдень Глип достиг совершеннолетия. Не знаю, в каком возрасте у драконов это происходит, но к Глипу оно наверняка пришло во втором периоде.
Внезапно пропала игривость, приводившая ранее к моим вылетам из седла.
Каким-то уголком своего драконьего мозга Глип обдумал положение и пришел к выводу, что мы заняты серьезным делом.
Я, разумеется, этого не знал.
Когда я в очередной раз левитировал мяч в свои руки, то естественно, рассчитывал на защиту моих товарищей по команде. К несчастью, наши противники предвидели это и разработали соответствующий план действий. На Корреша и Ааза навалились по трое игроков, не позволявших им прийти ко мне на подмогу. А ко мне приближались двое всадников.
Увидев их, я страшно испугался. Ведь кошка бегала быстрее Глипа, а жук казался просто неуязвимым. Я начал лихорадочно оглядываться в поисках пути к отступлению. Но, как оказалось, беспокоился я напрасно.
Вместо того чтобы срочно ретироваться, Глип угрожающе опустил голову.
Когда кошка готовилась к прыжку, он выпустил ей в морду струю огня, опалив усы и заставив присесть на задние лапы.
Я был так поражен, что даже забыл о надвигающемся на нас жуке. А Глип не забыл. Его хвост двинулся на перехват бронированной угрозы. Раздался звук, словно зазвонил большой церковный колокол, и жук, прекратив движение вперед, начал бесцельно бродить по кругу.
- Молодчина, Глип! - закричал я, наклоняясь вперед, чтобы потрепать его по боку.
Это было моей ошибкой. Не успел я выпустить мяч из рук, как один из валлетов подпрыгнул и сорвал мяч со спины дракона, где он балансировал. Я с размаху ударил по нему посохом, но он увернулся... в сторону Корреша.
Длинная рука тролля подцепила завладевшего мячом противника и с силой шмякнула оземь.
- Большой Грызь поймать! - крикнул он, подмигивая мне.
Валлет лежал, не двигаясь, и бригада с носилками быстро рванула на поле. С начала Игры число запасных за боковыми линиями заметно уменьшилось.
Я уже отмечал, что на поле действовали весьма грубо.
- Скажи мне, что ты этого не видел, - прорычал Ааз, подходя к нам.
- Что именно? Как Корреш блокировал противника или как Глип остановил двух всадников? - гордо спросил я.
- Я говорю о мяче. О том, как ты отдал его, - резко произнес мой наставник. - Теперь, когда удача наконец-то улыбнулась нам, ты начинаешь...
- Ты действительно считаешь, что он действовал неплохо? - обрадовался я. - Я всегда говорил, что у Глипа большие способности.
- Не уходи от вопроса, - проворчал Ааз. - Ты...
- Да бросьте вы, - оборвал нас Гэс. - Игра-то продолжается.
- Мне пора, - отмахнулся я, направляя своего дракона подальше от брызжущего слюной наставника. - Поговорим после Игры.
Наша защита наконец-то укрепилась, и мы жестоко наказывали каждого Валетта, у которого хватало наглости соваться к нашим воротам с мячом. Мы даже сумели набрать несколько очков, хотя для этого потребовалось применить немного магию.
Первое очко мы заработали в борьбе с вейгасцами, причем наш ход был вариацией плана Ааза "Разделяй и властвуй". Вейгасцы владели мячом и несли его к нашим воротам, когда мы врезались в них посреди поля. Следуя полученным инструкциям, я сначала немного подождал, а потом применил на Гэсе чары личины, изменив его внешность так, что теперь он выглядел одним из та-хойских игроков. Так как его предупредили заранее, он нисколько не обиделся такой перемене. Гэс запрыгал на месте, размахивая руками.
- Сюда! - закричал он. - Я открыт! Сюда!
Владевший мячом игрок зигзагами удирал от гнавшегося за ним по пятам Ааза. И тут он увидел союзника, способного забить гол, и свечой подал ему мяч, Гэс сгреб мяч и бросился к воротам Вейгаса.
- Обман!
Первым крикнул Корреш, но вейгасцы быстро подхватили этот крик. Горя негодованием, они накинулись на игроков Та-Хо, бывших минуту назад их союзниками. Та-хойцы, понятное дело, удивились, но отреагировали быстро и стали защищаться сами, что помогло нам блокировать вейгасцев.
В начале периода вейгасский "замок" находился далеко в поле, но быстро подобрался, когда Гэс налетел на него. Единственным преследователем, находившимся достаточно близко, чтобы считаться с ним, был Корреш. Он, казалось, собирался напасть на владевшего мячом сзади. Однако в самый критический момент он пронесся мимо горгула и вырубил голкипера. Гэс беспрепятственно забил гол.
Теперь счет стал один-ноль-один.
- Прежде чем так ликовать, тебе следовало бы что-нибудь предпринять по этому поводу, - посоветовал мне Ааз.
Я проследил взглядом в указанном направлении и увидел, что на трибунах вспыхнули драки. Кажется, болельщикам обман понравился ничуть не больше, чем игрокам.
Дабы предотвратить крупное кровопролитие, я снял с Гэса личину, когда он вернулся в центр поля. Через несколько секунд болельщики и команды противников сообразили, что их провели. Боевые действия между соперничающими фракциями сразу же прекратились. Вместо этого они сфокусировали весь свой гнев на нас. Восхитительно.
Прием с переодеванием оказался действенным, но я был уверен, что дважды он не сработает.
Я особенно горжусь вторым нашим голом, так как комбинацию от начала и до конца придумал я, проведя ее без всякой помощи или совета товарищей по команде. Конечно, это создало некоторые затруднения... Но я забегаю вперед.
Идея пришла мне в голову после того, как у меня сломался посох. Я бил с размаху по мячу, когда один из атакующих игроков каким-то образом умудрился подставить под удар свою голову. Его унесло за боковую линию, а я остался с двумя кусками того, что прежде было хорошей дубинкой. Пока мы ожидали возобновления Игры, я снова подивился массивности наших противников и пожелал, чтобы и наши игроки были бы покрупнее. Я подумал, что, когда мы впервые появились на стадионе, я мог бы применить чары личин, заставляющие команду казаться массивнее. Теперь же наши соперники уже знали, какие мы на самом деле, и поэтому мой фокус не сработает.
Я начал уже ругать себя за такой недосмотр, когда меня осенила одна идея. Если личины могли позволить нам выглядеть крупнее, то почему они не могут заставить нас выглядеть меньше? Идея эта была почти прекрасной, но все же не совсем. Если один из нас или все мы "исчезнем", то наши противники это сразу же заметят. Нам нужно нечто иное.
Я задумчиво посмотрел на оба куска сломанного посоха у меня в руках.
Однажды я уже проворачивал такой трюк, когда мы дрались с Большим Джули.
Тогда это было шагом отчаяния. Конечно, мы и теперь не совсем чтобы развлекались.
- Добудьте мне мяч! - крикнул я товарищам по команде. - У меня есть идея.
- Какая еще идея? - спросил Ааз.
- Быстрее добудьте мне мяч! - ответил я, не намереваясь вступать в объяснения. Чтобы план сработал, мне необходимо полностью сосредоточиться.
Закрыв глаза, я начал накачивать и фокусировать энергию. Одновременно я принялся формировать в уме требуемые образы.
- Очнись, малыш! - закричал на меня Ааз.
Я открыл глаза... Мяч уже был на месте. Подготовился я далеко не так, как хотелось, но времени больше не оставалось, и мне пришлось довольствоваться достигнутым.
То, что произошло потом, я изложу более подробно, чтобы вы по достоинству смогли оценить мои способности.
Бросив две половинки посоха, я поймал мяч рукой, а затем навел два заклинания одновременно (на самом деле четыре, но я не люблю хвастаться).
Первым делом я уменьшил наши размеры, пока мы с Глипом не стали ростом в несколько дюймов. Потом я изменил внешний вид двух половинок посоха, и все увидели репродукции в натуральную величину, изображающие меня верхом на моем зверьке.
Проделав это, я занялся заклинанием переноса меня и Глипа к воротам Та-Хо. Совершенно верно, я сказал "переноса" вместо "перелета". Даже в теперешнем виде я хотел быть выше уровня глаз наших противников.
Этот процесс потребовал огромных усилий. Фактически столько, что я не мог оживить оставленные на месте образцы. Я сообразил это прежде, чем начал перенос, но рассудил, что в таком виде они помогут мне отвлечь внимание от настоящей атаки.
Это, кажется, сработало. Но никто нам не противостоял, пока мы не добрались до ворот та-хойской команды. И тут во мне внезапно разыгралось чувство юмора. Остановившись едва ли не на расстоянии вытянутой руки от голкипера, я убрал наши личины.
- Кыш! - крикнул я ему.
Пораженному игроку, должно быть, показалось, что мы возникли из воздуха. Воспитанное долгими тренировками самообладание вдруг покинуло его, и он рухнул в обморок.
Я неторопливо бросил мяч в ворота.
Один-один-один! Ничья!
Когда мы с Глипом вернулись на нашу сторону поля, команда встретила нас на удивление тихо.
- Почему такие угрюмые лица? - рассмеялся я. - Теперь мы заставим их побегать.
- Тебе следовало бы предупредить нас о том, что ты проводишь комбинацию, - угрюмо упрекнул Гэс.
- Не было времени, - объяснил я. - Кроме того, никакого вреда от этого нет.
- Это не совсем так, - сказал, показывая на поле, Корреш.
Там, где я оставил куски посоха, валялась куча валлетов. Молодцы с носилками деловито распутывали тела и уносили их с поля.
- Он пытался защитить вас, точнее, то, что принял за вас, - едко заметил Плохсекир.
- Кто?
И тут я понял, о чем они говорят. Среди тел валлетов лежал Ааз. Он не двигался.

Глава 26

Победа - это не самое важное дело. Это единственное дело.
Гай Юлий Цезарь
- Будет жив-здоров, - произнес Гэс, оторвавшись от тела нашего боевого товарища. - Он просто потерял сознание.
Мы сгрудились вокруг неподвижной фигуры Ааза, тревожно наблюдая за горгулом. Незачем говорить, услышав, что у моего наставника серьезных ран нет, я почувствовал огромное облегчение. Однако успокоить генерала Плохсекира оказалось не просто.
- Ну так привели его в чувство, - потребовал он. - И побыстрее!
- Послушайте, генерал, - начал я, разозленный его бесцеремонностью. - Разве вы не видите, что он ранен?
- Вы не понимаете, - возразил Плохсекир, качая головой. - Для продолжения Игры нам нужно пять игроков. Если Ааз не выйдет из этого состояния...
- Ааз! Очнись! - крикнул я и потянулся к его руке.
То, что Аазу намяли бока из-за меня, уже само по себе очень плохо. Но если это будет стоить нам еще и победы в Игре...
- Побереги силы, - вздохнул Гэс. - Даже если он и очнется, то все равно играть больше не сможет. Ему пришлось перенести тяжкое лупцевание. Я думаю, что ничего серьезного с ним не стряслось, но если он попытается сцепиться с кем-нибудь в своем нынешнем состоянии...
- Какая ерунда! - заявил я. - Если мы постараемся привести его в чувство, то, вполне возможно, у Ааза хватит упрямства доиграть Игру.
- Верно, - кивнул горгул. - Но пока тебе придется придумать что-нибудь другое.
Я попробовал придумать. Действительно попробовал. Команда, оттягивая время, продолжала хлопотать над Аазом, но мне не приходило на ум ничего похожего на приемлемое решение. Наконец к нашей группе подлетел судья.

Предыдущая страница 12 Следущая страница


Роберт Асприн

- Как ваш игрок? - поинтересовался он.
- Э-э-э... просто переводит дух, - улыбнулся Плохсекир, вставая всей своей массой между судьей и Аазом.
- Не обманывайте меня, - нахмурился Валлет. - Я не слепой. Он без сознания, не так ли?
- Ну, в некотором роде, - признался Гэс.
- Какое там "в некотором роде"! - вспылил судья. - Если он не может продолжать Игру, а у вас нет замены, то мне придется засчитать вам поражение.
- Мы готовы играть с неполной командой, - поспешно предложил Гэс.
- Правила гласят, что на поле у команды должно быть пять игроков. Ни больше ни меньше, - заявил судья, упрямо качая головой.
- Ладно, - сказал Плохсекир. - Тогда мы оставим его с собой на поле.
Положим его в сторонке, где он не пострадает, а сами будем играть командой из четырех игроков.
- Сожалею, - не унимался судья, - но я не могу позволить остаться ему на поле в таком состоянии. Игра эта грубая, но у нас все же есть кое-какая этика, когда дело касается безопасности игроков.
- Особенно когда вы можете использовать эти правила для принуждения нас выйти из Игры, - кивнул Гэс.
Я понимал, что это заявление вызовет гнев со стороны судьи, но тот лишь решительно покачал головой.
- Вы не понимаете, - настаивал он. - Я не хочу дисквалифицировать вашу команду. Вы играли самоотверженно и заслужили право закончить Игру. Мне очень не хотелось бы останавливать борьбу из-за такого пустяка, как неполный состав команды... особенно когда счет ничейный. Но правила есть правила. И если вы не сможете выставить на поле полную команду, то ничего не поделаешь... Я лично хотел бы, чтобы вы могли произвести замену.
- У нас есть замена! - вдруг выпалил я.
- Да? - изумился Гэс.
- Где? - нахмурился судья.
- А вон там! - объявил я, показывая на трибуну.
Тананда все еще плавала в воздухе перед Квингли на виду у всех.
- Этот демон?! - ахнул судья.
- А мы, по вашему, кто? Тряпичные куклы? - прорычал, оправляясь от удивления, Гэс.
- Тряпичные куклы?.. Не думаю... - начал запинаться судья.
- А вам и не надо много думать, - улыбнулся я. - Просто пригласите сюда та-хойского мага, и, уверен, мы сможем что-нибудь устроить.
- Но... О, отлично.
Судья рысью бросился к трибунам, а оставшиеся члены команды собрались вокруг меня.
- Вы собирается включить в команду женщину? - потребовал ответа Плохсекир.
- Подождите. Дайте мне объяснить, - отмахнулся я. - Прежде всего, Тананда не...
- Она на самом деле не женщина, - вставил Корреш. - Она моя сестра. И когда дело доходит до доброй драки, Тананда способна побить меня в четырех из пяти свалок.
- Неужели? Я имею в виду, неужто способна? - удивился Плохсекир.
- Можем поспорить на вашу драгоценную секиру, - усмехнулся Корреш.
- Глип! - вставил мой дракон, решив высказать и свое мнение.
- Если вы уже наговорились, - раздраженно сказал я, - то я хотел бы закончить свою фразу. Я собирался сказать, что Тананда играть не будет.
Наступил миг ошеломленного молчания, пока команда переваривала услышанное.
- Что-то не пойму, - сказал наконец Гэс. - Если она играть не будет, то что же...
- Как только она окажется здесь, мы хапнем ее и Приз и отправимся обратно на Пент! - объявил я. - Судья вот-вот вручит нам победу на серебряном блюдечке с голубой каемочкой.
- А как же Игра? - нахмурился Плохсекир.
Я закрыл глаза, осознав вдруг, что должен был чувствовать Ааз, когда ему приходилось иметь дело со мной.
- Позвольте мне объяснить все не спеша, - медленно произнес я, еле сдерживаясь. - Мы участвуем в этой Игре потому, что должны выручить Тананду и заполучить Приз. Через несколько секунд мы получим и то и другое. И поэтому у нас не будет больше причин подставлять свои головы. Понятно?
- Все равно мне не хотелось бы покидать поле боя до конца битвы, - пробурчал генерал.
- Черт побери! - взорвался я. - Это же игра, а не война!
- Мы говорим об одном и том же поле? - невинно спросил Корреш.
К счастью, я был избавлен от необходимости отвечать на этот вопрос, так как именно эту минуту прибыл Квингли с плывущим за ним по воздуху телом Танды.
- Что это там городит судья об использовании в Игре Тананды? - потребовал он ответа.
- Чистую правду, - соврал я. - Она нужна нам для завершения Игры. А теперь, если вы будете столь любезны пробудить ее, мы просто...
- Но она же моя заложница, - запротестовал маг.
- Брось, Квингли, - сказал я. - Мы ее никуда не забираем. Она просто будет здесь, на поле, на глазах у тебя и у всех остальных зрителей.
- Я знаю, что вы можете, когда только захотите, смыться в другое Измерение. Этот номер не пройдет, - твердо сказал Квингли.
Он подошел к истине невероятно близко, но если я чему и научился у Ааза, так это блефовать с невозмутимым видом.
- Послушай-ка, Квингли, - возмущенно произнес я. - Я пытаюсь действовать честно, но мне приходит в голову, что ты злоупотребляешь моими обещаниями.
- Ладно. Просто чтобы показать тебе свое расположение, я позволю вам забрать Тананду, - решился наконец Квингли.
- Шикарно, - улыбнулся я.
- Если... я повторяю, ЕСЛИ вы разрешите мне в обмен забрать Ааза.
- Что?! - воскликнул я. - Я имею в виду, разумеется. Валяйте. Он уже без сознания, так что сонные чары не понадобятся.
- Отлично, - кивнул Квингли. - Это займет всего несколько секунд.
- Как это может повлиять на наши планы? - спросил Гэс, отведя меня в сторону.
- Никак, - ответил я сквозь стиснутые зубы. - Мы уберемся, как только все отойдут.
- Что? - разинул рот горгул. - А как же Ааз?
- Это его приказ, - заметил я. - Перед началом этой Игры он взял с меня обещание, что, если он попадет в беду, я не стану подвергать опасности ни себя, ни команду, пытаясь спасти его.
- И ты собираешься бросить Ааза? - презрительно усмехнулся Гэс. - После всего, что он для тебя сделал?
- Слушай, Гэс! Не трави душу, - поморщился я. - Я не хочу...
- Привет, красавчик, - прощебетала Тананда. - Если вам не трудно, растолкуйте, пожалуйста, зачем здесь собралось столько народу? Почему мы стоим посреди пастбища и что здесь делают все эти люди, что они творят? И куда уходит Квингли с Аазом?
- Нет времени, - ответил я сразу на все вопросы. - Нам надо скорее убираться.
- Куда убираться? - нахмурилась Танда.
- Обратно на Пент, - пробурчал Гэс. - Скив решил бросить Ааза.
- Что?! - ахнула она.
- Гэс... - Я укоризненно покачал головой.
- Не трудись, красавчик. Я не сдвинусь с места, пока мне кто-нибудь не объяснит, что здесь происходит. Объяснение можно начинать прямо сейчас.
Пришлось подчиниться. Мне потребовалось удивительно мало времени для введения ее в курс дела. Чтобы не рассердить Тананду, я намеренно опустил множество деталей. У нее хлопот сейчас хватало и без этих подробностей. Она слушала молча, не перебивая.
- Вот поэтому мы должны убираться отсюда, пока Игра не возобновилась, - закончил я.
- Чушь собачья, - твердо сказала Танда.
- Рад, что ты... Как-как? - поперхнулся я.
- Я сказала "чушь собачья", - повторила она. - Вас, ребята, лупили, топтали и всячески надували из-за меня. А теперь мы должны бежать? Только не я! Заявляю: нам нужно остаться здесь и преподать урок этим мужланам!
- Но...
- Не знаю, может ли твой И-Скакун переправить всю команду, - продолжала она. - Но держу пари, что ты ничего не сможешь добиться, если будешь упорствовать...
- Так ему, так, - хохотнул Гэс.
- ...Так что отступление отпадает. А теперь если ты боишься пострадать, то просто не попадайся нам на пути. Мы не покинем поля, пока не закончим начатого Аазом.
- Отлично сказано, - кивнул Плохсекир.
- Считайте меня присоединившимся, - добавил горгул.
- Ты ищешь легкой смерти, сестренка, - вздохнул Корреш.
Я успел-таки схватить Глипа за нос прежде, чем он смог добавить к этому сговору свой нос.
- Ну что же, - медленно произнес я. - Ааз всегда предупреждал меня о том, как опасно путешествовать по Измерениям в одиночку. А если мне предстоит остаться здесь, то, кажется, самое безопасное место - среди товарищей по команде.
- Отлично, Скив! - улыбнулся Гэс, хлопнув меня по плечу.
- Значит, решено, - кивнула Тананда. - Итак, красавчик, каков твой план?
Я почему-то знал, что она скажет именно это.
- Дай мне опомниться, - взмолился я. - Секунду назад у нас был совершенно другой план, помнишь? Планы, знаешь ли, не растут на деревьях.
Я погрузился в размышления, придумывая и тут же отбрасывая приходившие в голову идеи, которых было не так уж и мало.
И тут я заметил Корреша, который, вытянув шею, разглядывал трибуны.
- Что ты делаешь? - спросил я, раздраженный его пренебрежением к нашим общим проблемам.
- Да?.. О! Прости, старина, - извинился тролль. - Мне просто стало любопытно, сколько же деволов собралось на этих трибунах?
- И сколько же?
- Их там много.
- Да? - недоверчиво спросил я, обводя взглядом толпу. - Я не вижу ни одного.
- О, они ведь в личинах, - пожал плечами Корреш. - Но если проверить, можно разглядеть их ауры. При тех ставках, какие заключались на эту Игру, они, безусловно, должны быть здесь.
Он оказался прав. Я настолько был занят Игрой, что так и не потрудился проверить трибуны. А теперь, когда я присмотрелся к ним более внимательно, то увидел рассыпанные в толпе ауры других демонов.
- Очень жалко, что мы не можем снять их личины, - вздохнул я.
- О, это можно сделать довольно легко, - ответил Корреш.
- Неужели?
- Разумеется. Деволы всегда пользуются самыми дешевыми и легкими личинами. Я знаю заклинание, способное достаточно быстро восстановить их обычную внешность.
- Точно? - Я все еще сомневался. - И оно может накрыть весь стадион?
- Правда, на непродолжительное время, - признался Корреш. - Но минуту-другую оно продержится. А почему ты спрашиваешь?
- Кажется, у меня есть идея.
- Ты куда? - окликнул меня тролль, когда я заспешил к боковой линии.
- Поговорить с Гриффином, - отозвался я.

Глава 27

Не спрашивай, по ком звонит колокол.
М.Али
Когда прозвучал свисток, игрок, владевший мячом, находился где-то под Глипом. Вся беда в том, что Корреш уже бросил этого игрока на землю и прыгнул на него прежде, чем в свалку ринулся мой дракон. Как я уже говорил, Глип уловил дух Игры.
- Ты в своем уме? - донесся приглушенный крик тролля.
- Прости, - извинился я, отводя дракона в сторону.
- Слушай, Скив, - шепнул, приблизившись ко мне, Гэс. - Когда же мы начнем свою комбинацию?
- Теперь уже скоро, - доверительно сказал я. - А почему ты спрашиваешь?
- Он боится дополнительных потерь, которые вы с Глипом можете причинить команде за это время, - язвительно вставил Плохсекир.
- Глип, - сказал мой зверек, лизнув его плечо.
- Хью, дракон заклеймил тебя как мягкосердечного, - заметил горгул.
- Вот как? - сказал генерал, отмахиваясь от приставаний Глипа. - Позвольте мне заметить, что для претворения в жизнь нашего плана, готового вот-вот вступить в действие, нам не хватает самого главного - мяча.
- Скив достанет нам его, когда понадобится, - ответила ему Тананда. - Ты сомневаешься, потому что никогда раньше тебе не доводилось идти за ним в бой.
- Я могу засвидетельствовать, - проворчал Корреш, вернувшийся к нам прихрамывая, - что гораздо лучше идти за ним, чем перед ним.
- Извини, Корреш, - нахмурился я. - Просто дело в том, что Глип...
- Знаю, знаю, - перебил меня тролль. - "Стал пуглив под огнем"...
Вспомни, ты уже приводил нам этот довод. Теперь он, кажется, заметно похрабрел.
- Мне не хотелось бы перебивать, - вмешался Гэс, - но нам, кажется, подали сигнал.
- Ладно, - объявил я. - Конец болтовне. Все помнят, что им надлежит делать?
Члены команды, все как один, кивнули. На их лицах я заметил улыбки. Уж не знаю, с чего это они так развеселились. Если не сработает хоть какая-то часть нашего плана, то кое-кто из них может стать покойником.
- Танда и Корреш составят одну команду. Плохсекир, не отставай от Гэса, он - твой билет на обратную дорогу, - повторил без надобности я.
- Мы знаем, то делать, - кивнул генерал.
- Тогда за дело! - крикнул я и развернул Глипа, занимая позицию.
На этот раз, когда мяч вступил в игру, мы не ринулись всей стаей на игрока, владевшего им. Вместо этого наша команда отступила назад, сплотившись перед своими воротами.
Наши противники опешили и стали переглядываться. Мы исчерпали запас их резервов, научив уважать нашу силу, и теперь этот урок приносил плоды.
Никто, кажется, не решался нести мяч в нашу сторону. Они не знали наверняка, что мы затеяли, но не спешили подставлять свои головы.
Наконец та-хойский игрок, владевший мячом, повернулся и бросил его своему всаднику, сочтя, видимо, что у него больше шансов прорваться к нашим воротам. Именно этого я и дожидался.
Мысленно потянувшись, я отправил мяч в полет, но не к себе, а к Хью Плохсекиру. Плавным движением секира оторвалась от пояса генерала и ударила по мячу. Я прежде никогда не видел, как Плохсекир орудует своей секирой, и, надо признать, это произвело на меня впечатление. Оружие и мяч встретились, и оружие победило. Мяч, разрубленный на две половинки, упал на землю, тогда как секира вернулась на свое привычное место.
Толпа повскакивала с мест и завопила что-то нечленораздельное.
- Всем по коням! - крикнул я.
Услышав сигнал, Тананда вскочила верхом на Корреша, а Плохсекир - на Гэса. Я передал каждой паре по половине мяча, а потом быстро навел чары личины. Наши противники увидели теперь три моих образа верхом на трех Глипах. Каждая пара гордо владела половинкой мяча.
Кто-то из вас, склонный к математике, может сообразить, что тогда при сложении получается три половинки. Очень хорошо. Однако остается вопрос, откуда взялась третья?
Не думаете же вы, будто я все это время стоял сложа руки, не так ли?
Пока мои товарищи по команде создавали верховые пары, я, воспользовавшись суматохой, проделал еще одну операцию с личиной. В итоге приз теперь покоился передо мной на спине у Глипа в виде половинки мяча. Если помните, в Вейгасе я уже "переодевал" Приз, на сей раз я завернул его в свою рубашку.
- Корреш! - позвал я. - Включай свое заклинание!
- Готово! - замахал он в ответ.
- Встретимся на Пенте! - крикнул я. - А теперь вперед! К победе!
Мои товарищи ринулись в направлении ворот наших противников. Я подождал несколько секунд, давая им возможность отвлечь блокировщиков, а затем устремился к своей цели. Мы с Глипом помчались к Аазу.
Без ложной скромности могу сказать, что мой план сработал блестяще.
Появление на трибунах деволов вызвало среди валлетов панику. Арбалетчики были слишком заняты попытками перестрелять этих новых пришельцев, чтобы обращать внимание на меня. Но, к счастью, целились они плохо.
Я мельком увидел Квингли, стоявшего на сиденье и размахивающего руками. Когда он проделывал надлежащие жесты, с его губ срывались хлесткие выражения вроде "Изыдьте, злые духи!" и "Изгоняю тебя!".
Меня это нисколько не удивило. Хотя я и не считал Квингли особо сообразительным, но сейчас он понял все на удивление быстро. Такое его поведение было связано с сообщением, которое я направил ему и Маше перед началом этого периода.
Оно гласило:
"ГОТОВЬСЯ ОТРАЗИТЬ ВТОРЖЕНИЕ ДЕМОНОВ! ДЛЯ ВИДА ДЕЛАЙ ВСЕ, ЧТО ПОЛОЖЕНО. О ДЕМОНАХ ПОЗАБОЧУСЬ Я. СКИВ".
Я поймал взгляд Квингли и подмигнул ему. В ответ один из его "изгоняющих демонов" жестов получился слегка неуверенным, когда он кивнул, прощаясь со мной. В разгар спасения своих работодателей кто мог винить мага за то, что исчезнут и некоторые из тех, кому полагалось оставаться тут.
Отвечая на мой мысленный вызов, безвольное тело Ааза перенеслось к нам. Глип вытянул свою длинную шею и схватил моего учителя за тунику, когда тот проплывал мимо.
Я планировал не совсем так, но выбирать не приходилось. Обхватив поплотнее тело Глипа ногами, я нажал на кнопку И-Скакуна и...
Стены моей комнаты были приятной переменой после враждебного стадиона.
- Мы сумели! - воскликнул я... и сам поразился громкости своего голоса. После гама стадиона в этой комнате, как мне показалось, было невероятно тихо.
- Малыш, - позвал меня знакомый голос, - Ты не мог бы приказать своему глупому дракону поставить меня на пол, пока я не умер от его дыхания?
- Глип? - спросил мой зверек, выронив свою ношу.
- Ааз! - обрадовался я. - Я думал, ты был...
- Без сознания? Это пустяки. Да едва ли ты мог бы придумать лучший способ освободить Тананду, чем вытащить ее на поле. Какое-то время я боялся, что ты не додумаешься потребовать такую замену.
- Ты хочешь сказать, что все это время притворялся? - возмутился я. - Я же до смерти испугался! Ты, знаешь ли, мог бы и предупредить меня.
- Как ты предупредил меня о своем фокусе с исчезновением? - парировал он. - И что случилось с моим приказом отправляться домой, как только Танда будет освобождена?
- Твоим приказом? Ну...
Раздалось тихое "бам", и в комнате очутились Гэс с Плохсекиром. Горгул держал генерала на руках, словно младенца, и оба они, кажется, пребывали в отличном настроении.
- Прекрасно! - хохотнул Хью, обнимая горгула за шею. - Если тебе когда-нибудь понадобится подручный...
- Если тебе когда-нибудь понадобится партнер, - поправил Гэс, обнимая его в свою очередь. - Мы с тобой могли бы...
БАМ!
Появились, растянувшись на постели, Корреш и Тананда. У нее из ноздрей шла кровь, но она безудержно хохотала. Корреш весь морщился, смахивая с больших глаз слезы веселья.
- Слушай, - выдохнул он наконец. - Это было чертовски забавно! Мы никого так не лупили с той последней семейной встречи, когда тетя Тидли достала тетю Титли и...
- Что случилось? - крикнул я.
- Мы победили! - торжествующе произнес Гэс. - Со счетом полтора-один-полтора! Они так и не поняли, что случилось.
- Эта война войдет в "Книгу рекордов", согласилась с ним Танда, поднося к носу платок.
- В "Книгу рекордов"? - заспорил Гэс. - Да эта Игра сама по себе потянет на целую книгу.
- Ааз, старина, - окликнул Корреш моего наставника. - У вас не найдется немного вина? Общество, кажется, созрело для празднования победы.
- Я знаю, где оно, - улыбнулся Плохсекир и направился к бочкам, спрятанным нами под рабочим столом.
- Подождите, - вздохнул Ааз. - Смирно! Стоп! Тайм-аут!
- По-моему, он требует от нас внимания, - сказала Тананда.
- Если вы уже достаточно накричались, - продолжал, нацелив на нее сумрачный взгляд, мой наставник, - то у меня есть один вопрос.
- Какой именно? - спросила Танда голосом невинной девочки.
- Кончай заливать кровью постель! - нахмурился Ааз. - В этом нет необходимости. А узнать я хочу следующее. Кто-нибудь из вас, суперзвезд, подумал о том, чтоб прихватить Приз? Он, знаете ли, и был целью всего этого предприятия.
Команда величественно показала на меня. Улыбнувшись, я снял с Приза личину.
- Ту-ду-ту-ду-ту-там, - пропел я. - С днем Рождения, Ааз!
- С днем Рождения! - хором подхватила команда.
Ааз посмотрел на нас, затем на Приз и снова на нас.
- Ладно, - вздохнул он. - Открывайте вино.
Последовавший за этим одобрительный рев мог с успехом соперничать с гамом, доносившимся недавно с трибун, и команда бросилась к бочкам, словно свора голодных львов.
- Ну, Ааз, - улыбнулся я, пролевитировав Приз на пол и соскальзывая со спины Глипа. - Полагаю, на этом конец.
Я направился к бочке с вином, но меня остановила тяжелая рука, опустившаяся мне на плечо.
- Есть несколько неувязок, которые не мешает завязать, - сказал мой наставник.
- например? - испугался я.
- Например, твое приглашение Маше заскакивать в гости.
- Приглашение? - едва слышно переспросил я.
- Плохсекир рассказал мне о нем, - поморщился Ааз. - А есть еще небольшое дельце с быстрой поездкой на Деву.
- На Деву? - удивился я. - Зачем? Я хочу сказать, отлично, но...
- Мне надо забрать свой выигрыш, - уведомил меня Ааз. - Пока мы были там, я успел сделать несколько ставок на эту Игру. Прибыли, знаешь ли, с неба не падают.
- Когда летим? - нетерпеливо спросил я.
- Никогда, - твердо заявил Ааз. - На этот раз я отправляюсь один. В тебе и Базаре есть что-то такое, что плохо сочетается.
- но, Ааз...
- И кроме того, - продолжал он, широко улыбнувшись, - от нашей последней вылазки на Деву осталась одна неувязка. С ней можешь управиться только ты.
- В самом деле? И что же это такое?
- Ну, - начал мой наставник, отправляясь за вином, - ты должен подумать о том, как убрать из нашей комнаты этого глупого дракона. Он слишком большой, чтобы пролезать в дверь или окно.
- Глип, - подтвердил мой друг, лизнув меня в лицо.

Предыдущая страница 13 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Ох уж мне эти драконы, демоны и короли!
    Трусливый пентюх.
  • Глава 2 (Страница 1)
    Когда сходятся старые друзья, все прочее тускнеет, теряя всякое значение.
  • Глава 3 (Страница 1)
    Вот странно, у меня никогда не возникает никаких осложнений с сервисом.
  • Глава 4 (Страница 2)
    "Странный" - понятие относительное, а не абсолютное.
  • Глава 5 (Страница 2)
    Ничего невозможного нет.
  • Глава 6 (Страница 3)
    Вот вы видите его, а теперь вы его не видите.
  • Глава 7 (Страница 3)
    Друг, познанный в беде, - настоящий бич.
  • Глава 8 (Страница 4)
    Опять в брешь.
  • Глава 9 (Страница 4)
    Возможно, война и ад, но она необходима для прибылей.
  • Глава 10 (Страница 5)
    Старые герои никогда не умирают, они появляются в продолжениях.
  • Глава 11 (Страница 5)
    Что значит: "У меня есть для тебя небольшая работенка"?
    Геракл
    - Снова выкрасть Приз из Вейгаса, ни больше ни меньше, - в сотый раз пробурчал Ааз.
  • Глава 12 (Страница 6)
    Из огня да в полымя
    Шеф-повар
    К счастью, научиться заклинанию сна я смог довольно быстро.
  • Глава 13 (Страница 6)
    Если не можешь ослепить их ловкостью, сбей с толку враками!
    Х.
  • Глава 14 (Страница 7)
    Любой маг вам скажет, что утверждение мифа и есть секрет успешной кражи.
  • Глава 15 (Страница 7)
    Сначала нужно было отпереть сейф, а уж потом всплывать на поверхность.
  • Глава 16 (Страница 8)
    .
  • Глава 17 (Страница 8)
    Уверен, что мы сможем поговорить обо всем как цивилизованные люди.
  • Глава 18 (Страница 9)
    Каковы ставки на третью мировую войну?
    Р.
  • Глава 19 (Страница 9)
    Надо захватить тролля, просто перейдя через мост.
  • Глава 20 (Страница 10)
    А друзья на что?
    Р.
  • Глава 21 (Страница 10)
    Мы создали непобедимую команду!
    Соломон
    - Четыре? - еле слышно переспросил Ааз.
  • Глава 22 (Страница 11)
    Какая бы ни шла игра, какие бы правила ни выставили, те же правила относятся к обеим сторонам.
  • Глава 23 (Страница 11)
    Жизнь полна всевозможных сюрпризов.
  • Глава 24 (Страница 12)
    Это состязание следует считать самой глупой затеей, которую я когда-либо видел.
  • Глава 25 (Страница 12)
    Если не можешь победить, все равно победи!
    У.
  • Глава 26 (Страница 12)
    Победа - это не самое важное дело.
  • Глава 27 (Страница 13)
    Не спрашивай, по ком звонит колокол.


Роберт Асприн

МИФОуказания

Цикл: "МИФические истории"

Читать книгу

Анонс

Самый знаменитый юмористический сериал Роберта Асприна - собрание МИФов в полном составе, все десять романов популярнейшего цикла! Лучшее из лучшего в юмористической фэнтези!...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление