Роберт Асприн - МИФОтолкования

Роберт Асприн

Глава 1

Жизнь - это серия грубых пробуждении.
Р.В-Винкль
Из всего многообразия неприятных способов пробудиться от крепкого сна один из самых худших - быть разбуженным шумом играющих в пятнашки дракона и единорога.
Я с трудом разлепил один глаз и смутно попытался сфокусировать взгляд на помещении. Стул с шумом опрокинулся на пол, убедив меня, что воспринимаемые моим мозгом нечеткие образы, по крайней мере частично, связаны с исходящими от пола и стен нерегулярными вибрациями. Иной, не обладающий моим запасом знаний (приобретенных с немалым трудом и вынесенных с немалыми муками), скорей всего возложил бы вину за этот адский шум на землетрясение. Я - нет. Стоявшая за этим выводом логика была простой. Землетрясения в этом краю - явления крайне редкие. А играющие в пятнашки дракон и единорог - нет.
Начинался самый обыкновенный день... то есть, обыкновенный для юного мага в учениках у демона.
Если б я мог хоть с какой-то степенью точности предсказать будущее и таким образом предугадать грядущие события, то, вероятно, остался бы в постели. Я хочу сказать, умение драться никогда не относилось к числу моих сильных сторон, а мысль схватиться с целой армией... но я забегаю вперед.
Разбудивший меня стук сотрясал здание и сопровождался грохотом множества рассыпавшихся по полу грязных тарелок.
Второй стук получился еще более внушительным.
Я обдумывал, не сделать ли кое-что. Обдумывал, не вернуться ли ко сну. А затем вспомнил, в каком состоянии мой наставник отправился спать прошлой ночью.
Это живо разбудило меня. Сварливей демона с Извра только демон с Извра, страдающий от похмелья.
Я молниеносно вскочил на ноги и направился к двери. (Мое проворство было вызвано скорее страхом, чем каким-то врожденным талантом.) Рванув на себя дверь, я высунул голову наружу и обозрел местность. Окружение трактира казалось вполне нормальным. Сорняки совершенно отбились от рук, вымахан местами выше чем по грудь. Как-нибудь придется что-то предпринять против них, но мой наставник, кажется, не возражал против их буйного роста, а если я заведу об этом речь, то и буду логичным кандидатом в косцы, я снова решил помалкивать на эту тему.
Вместо этого я изучил разные примятые участки и недавно проторенные в этих зарослях тропы, пытаясь определить местонахождение или, по крайней мере, направление движения предмета моих поисков. Я уж почти убедил себя, что наступившая тишина будет по крайней мере полупостоянной и можно спокойно возвращаться ко сну, когда земля снова задрожала. Я вздохнул, нетвердо вытянулся во весь свой какой ни на есть рост и приготовился встретить натиск.
Первым в поле зрения появился единорог, здоровенные комья земли так и летели у него из-под копыт, когда он вынырнул из-за угла трактира справа от меня.
- Лютик! - прикрикнул я самым властным своим тоном.
Долю секунды спустя мне пришлось прыгнуть в убежище дверного проема, чтоб не быть растоптанным мчащимся зверем.
Хотя я слегка обиделся на такое непослушание, но по-настоящему я его не винил. За ним гнался дракон, а драконы не славятся проворством, когда дело доходит до быстрых остановок.
Словно откликаясь на мои мысли, в поле зрения ворвался дракон. Или, если точнее, не ворвался, а врезался, сотрясши трактир, когда отскочил от угла. Как я сказал, драконы не славятся проворством.
- Глип! - крикнул я. - Немедленно прекрати это! Он ответил на это, любовно махнув по мне хвостом, когда проскакивал мимо.
К счастью для меня, этот жест совсем не попал в цель, ударив вместо этого по трактиру с еще одним бьющим по ушам стуком.
Вот и вся польза от самого властного моего тона. Если двое наших верных питомцев будут хоть чуточку послушней, то мне повезет, и я останусь в живых. И все же мне требовалось их остановить. Кто б там ни сочинил бессмертную цитату, советующую не будить спящего дракона, ему явно никогда не приходилось возиться со спящим драконом.
Несколько мгновений я изучал гоняющихся друг за другом среди сорняков двух зверей, а затем решил уладить дело легким способом. Закрыв глаза, я представил себе их обоих, дракона и единорога. Затем я наложил образ дракона на изображение единорога, придал ему несколькими мазками мысленной кисти побольше полноты, а затем открыл глаза.
Для моих глаз сцена выглядела той же самой, дракон и единорог друг против друга на поле сорняков. Но, конечно же, я навел чары и поэтому, естественно, не подвергся их воздействию.
Истинное их воздействие можно было прочесть по реакции Глипа.
Он чуть склонил голову на бок и поглядел на Лютика сперва под одним углом зрения, затем под другим, до предела вытягивая свою длинную гибкую шею. А затем повернул голову, пока совсем не оглянулся, и повторил процесс, осматривая окружающие сорняки. А потом снова посмотрел на Лютика.
Для его глаз игравший с ним приятель внезапно исчез, сменившись другим драконом. Все это сильно сбивало с толку, и он хотел вернуть себе товарища по играм.
Должен заступиться за своего зверька - когда я говорю об отсутствии у него проворства как физического, так и умственного, я вовсе не подразумеваю, что он неуклюж или глуп.
Он просто молод, и это также объясняет его всего лишь десятифутовую длину и полусформировавшиеся крылья. Я вполне уверен, что когда он достигнет зрелости - лет этак через четыреста-пятьсот - то будет очень ловким и мудрым, а это уже больше, чем я могу сказать о себе. В том маловероятном случае, если я проживу так долго, то буду всего-навсего старым.
- Глип?
Дракон теперь смотрел на меня. Дойдя до предела своих ограниченных умственных способностей, он обратился ко мне, прося исправить положение или, по крайней мере, дать объяснение. Так как именно я и создал положение, вызвавшее у него расстройство, то я почувствовал себя ужасно виноватым перед ним. И с миг колебался на грани возвращения Лютику нормального облика.
- Если ты совершенно уверен, что шумишь достаточно громко...
Я вздрогнул, услышав прогремевший у меня за самой спиной глухой, язвительный голос. Все мои усилия оказались тщетными.
Ааз проснулся.
Я принял самый лучший свой пристыженный вид и повернулся лицом к нему. Незачем говорить, выглядел он ужасно.
Если вы, возможно, думаете, что покрытый зеленой чешуей демон и так выглядит ужасно, то вы никогда не встречали этого демона страдающим от похмелья. Нормальные золотые крапинки в его желтых глазах сделались теперь медными и подчеркивались сеткой пульсирующих оранжевых вен. Губы его растянулись в болезненной гримасе, выставив напоказ даже больше зубов, чем при его пугающей успокоительной улыбке. Стоя там, в дверях, уперши в бока сжатые кулаки, он представлял собой картину, достаточно страшную, чтоб вызвать обморок у пауко-медведя.
Но меня он не испугал. Я пробыл с Лазом уже больше года и знал, что он лает страшнее, чем кусается. Впрочем, опять же, он меня никогда не кусал.
- Вот это да, Ааз; - сказал я, выкапывая ямку носком ботинка. - Ты всегда говорил, что если я не способен спать при любом грохоте, то, значит, не очень-то и устал.
Он оставил мою шпильку без внимания, как столь часто поступает, когда я ловлю его на собственных цитатах. Вместо этого он прищурился, глядя через мое плечо на сцену за дверью.
- Малыш, - обратился он, - скажи мне, что ты тренируешься.
Скажи мне, что ты на самом деле не стибрил еще одного глупого дракона, чтоб сделать нашу жизнь совсем несчастной.
- Я тренируюсь! - поспешил успокоить его я.
И чтоб доказать это, быстро вернул Лютику нормальную внешность.
- Глип! - радостно воскликнул Глип, и они снова принялись за свое.
- На самом-то деле, Ааз, - невинно сказал я, стремясь отразить последующее язвительное замечание, - ну где бы я нашел другого дракона в этом измерении?
- Если б его можно было найти здесь, на Пенте, ты б его нашел, - прорычал он. - Насколько я понимаю, ты сумел без большого труда найти этого в первый же раз, когда я оставил тебя без присмотра. Ох уж мне эти ученики!
Он повернулся и убрался с солнечного света в тусклый полумрак трактира.
- Если я правильно помню, - заметил я, следуя за ним, - то это случилось на Базаре Девы. Я не могу добыть там другого дракона, так как ты не учишь меня путешествовать по измерениям.
- Отцепись от меня, малыш! - простонал он. - Мы уже тысячу раз говорили об этом. Путешествовать по измерениям опасно.
Посмотри на меня. Застрял, лишившись своих способностей, в таком отсталом измерении, как Пент, где образ жизни - варварский, а еда - отвратительная.
- Ты лишился своих способностей потому, что Гаркин подбросил в свой котел спецэффектов тот порошок для розыгрышей и погиб прежде, чем смог дать тебе противоядие, - указал я.
- Поосторожней в выражениях, когда говоришь о своем прежнем учителе, - предупредил Ааз. - Верно, этот старый болван иной раз чересчур увлекался розыгрышами. Но он был мастером-магом... и моим другом. Не будь он им, я б не взвалил себе на шею его языкастого ученика, - закончил он, многозначительно поглядев на меня.
- Прости, Ааз, - извинился я. - Просто я...
- Слушай, малыш, - устало перебил он. - Будь при мне мои способности - чего обо мне не скажешь - и будь ты готов научиться прыгать по измерениям - чего не скажешь о тебе - мы могли бы попробовать заняться этим. Тогда, если б ты ошибся в расчетах и свалил нас не в то измерение, я смог бы вытащить нас оттуда, прежде чем случится что-то плохое. А при теперешнем положении дел пытаться научить тебя прыгать по измерениям будет поопасней, чем играть в русскую рулетку.
- А что такое русская рулетка? - спросил я. Трактир содрогнулся, когда Глип снова не вписался в поворот за угол.
- Когда ты научишь своего глупого дракона играть на другой стороне дороги? - зарычал Ааз, вытягивая шею и зло глядя в окно.
- Я работаю над этим, Ааз, - успокаивающе настаивал я. - Вспомни, мне потребовалось почти целый год одомашнивать его.
- Не напоминай мне, - пробурчал Ааз. - Будь моя воля, мы б...
Внезапно он оборвал фразу и чуть склонил голову набок.
- Тебе лучше замаскировать этого дракона, малыш, - объявил он вдруг, - и приготовиться сыграть свою роль "сомнительного типа". У нас скоро будет гость.
- Я не стал спорить. Мы давным-давно установили, что слух у Ааза намного острее, чем у меня.
- Верно, Ааз, - признал я и поспешил заняться своей задачей.
Если используешь в качестве опорного пункта трактир, то трудность в том, что каким бы ни был он заброшенным или обветшалым, сюда время от времени будут заходить в поисках пищи и крова. Магия в этих краях все еще считалась вне закона, и свидетели нам требовались в последнюю очередь.

Глава 2

Первые впечатления - важней всего, так как они - самые стойкие.
Дж-Картер
Трактир мы с Аазом приобрели при довольно сомнительных обстоятельствах. А конкретней, завладели им как законной военной добычей после того, как наша пара (с помощью двух союзников, ныне отсутствующих) наголову разгромила Иштвана, мага-маньяка, и выгнала его взашей в далекое измерение вместе со всеми его уцелевшими сообщниками. Трактир был опорным пунктом Иштвана. Но теперь он стал нашим. У кого и как приобрел его Иштван, я и знать не хотел. Несмотря на постоянные заверения Ааза, я жил в страхе перед встречей с законным владельцем трактира.
Я не мог не вспомнить все это, дожидаясь перед трактиром нашего гостя. Как я сказал, у Ааза очень хороший слух. Говоря мне, что он слышит что-то "неподалеку", он часто забывает упомянуть, что это "неподалеку" может быть больше чем в миле от нас.
Я также заметил в ходе нашей дружбы, что слух у него до странности непостоянен. Он может за полмили услышать, как чешется ящеро-птица, но иной раз, кажется, не в состоянии расслышать самых вежливых просьб, как бы громко я их не выкрикивал.
Нигде по-прежнему не наблюдалось никаких признаков нашего услышанного гостя. Я подумывал, не убраться ли с раннеполуденного солнца обратно в трактир, но решил, что не стоит. Я тщательно приготовил сцену к прибытию нашего визитера и очень не хотел расстраивать ее из-за такой мелочи, как личные неудобства.
Я щедро применил чары личины, маскируя Лютика, Глипа и себя. Глип теперь выглядел, словно единорог, и Лютика такая перемена, кажется, ничуточки не взволновала.
Очевидно, единороги менее привередливы в выборе товарищей по играм, чем драконы. Я сделал их обоих куда более растрепанными и неухоженными на вид, чем они были на самом деле. Это требовалось для подкрепления образа, вызываемого моим собственным видом.
Еще в самом начале своего проживания в трактире мы с Аазом решили, что наилучший способ обращения с незваными гостями не угрожать им и не пугать их, а скорее предстать такими отталкивающими, что они сами уберутся подобру-поздорову. Для этой цели я постепенно изобрел личину, предназначенную убедить посторонних, что они не хотят быть в одном трактире со мной, как ни велик трактир и сколько б там ни было других людей. В этой личине мне полагалось приветствовать заблудших путешественников под видом владельца трактира.
Должен скромно признать, что личина эта имела шумный успех. Фактически, многие гости реагировали на нее именно шумно. Некоторые вопили, некоторым, похоже, делалось дурно, а иные чертили в воздухе между собой и мной различные религиозные символы. Никто из них не решился переночевать.
Когда я экспериментировал с различными физическими недостатками, Ааз правильно указал, что многие не находят отталкивающим любой единственный недостаток, фактически, в таком измерении, как Пент, большинство сочтет это нормой. Для гарантирования желаемого эффектах я набрал их побольше.
Нося личину, я ходил, болезненно хромая, с горбом и деформированной рукой, явно пораженной какой-то болезнью.
Оставшиеся во рту зубы были кривыми и желтыми, а фокус одного глаза имея склонность перемещаться независимо от другого. Мой нос - а фактически, все лицо - не отличался симметричностью, и - шедевр моих способностей по части личин - по грязным волосам и рваной одежде у меня, казалось, ползали злобные на вид жуки.
Общий эффект был ужасающий. Даже Ааз признавался, что ему при виде меня делалось не по себе, а если учесть, чего он повидал в путешествиях по измерениям, это было и впрямь высокой похвалой.
Мои размышления прервало появление в поле зрения нашего гостя. Он сидел прямой, как палка, верхом на огромной нелетающей ездовой птице. Он не носил ни заметного глазу оружия, ни мундира, но выправка выдавала в нем солдата гораздо красноречивее, чем смогли бы любые внешние причиндалы. Его настороженные глаза постоянно с подозрением зыркали по сторонам, когда он подвел птицу к трактиру медленным осторожным шагом. Достаточно удивительно, его взгляд несколько раз прошелся по мне, так и не зарегистрировав моего присутствия. Наверно, он и не понял, что я живой.
Мне это не понравилось. Этот человек походил скорее на охотника, чем на случайного путника. И все же он оказался здесь, и им требовалось заняться. Я приступил к разыгрыванию своей роли.
- Благородному господину надобна комната? Говоря это, я двинулся вперед своей хорошо отрепетированной покачивающейся походкой. На тот случай, если до него не дошли тонкости моей личины, я дал большому сгустку слюны просочиться из уголка рта, откуда она беспрепятственно стекла мне на подбородок.
На миг все внимание всадника ушло на укрощение его одра.
Нелетающая она или нет, эта птица попыталась подняться в воздух.
Очевидно, моя личина задела какую-то первозданную струну в мозгу птицы, восходящую к временам, предшествующим ее нелетающим предкам.
Я ждал с любопытством, чуть склонив голову набок, пока всадник не вынудил птицу стоять хоть и не спокойно, но не двигаясь. Наконец он на миг переключил внимание на меня. А затем отвел взгляд и внимательно уставился на небо.
- Я разыскиваю некоего человека, известного как Скивмаг, - сообщил он мне.
Теперь настала моя очередь подпрыгнуть. Насколько мне известно, кроме Ааза и меня никто не знал, кто я и что я, не говоря уж о том, где я.
- Это моя!.. - выпалил я, забывшись и заговорив своим настоящим голосом.
Всадник обратил полный ужаса взор ко мне, и я вспомнил про свою внешность.
- Это моя хозяин! - поспешно поправился я. - Подожди... счас приведу.
Я повернулся и поспешно шмыгнул обратно в трактир. Ааз поджидал за дверью.
- Что такое? - потребовал он ответа.
- Он... он хочет поговорить со Скивом... со мной! - нервно затарахтел я.
- Вот как? - указующе спросил он. - Что же ты делаешь здесь? Выйди и поговори с ним.
- В таком виде?
Ааз раздраженно закатил глаза к потолку.
- Кого волнует твой вид? - рявкнул он. - Брось, малыш. Это же совершенно посторонний человек!
- Меня волнует! - заявил я, высокомерно вытянувшись.
- Этот человек спрашивал Скива-мага, и мне думается...
- Он что? - перебил Ааз.
- Он спрашивал Скива-мага, - повторил я, незаметно изучая поджидающую за дверью фигуру. - По-моему, он выглядит похожим на солдата, добавил я.
- А по-моему, он выглядит напуганным, - резко отозвался Ааз. - Может быть, тебе следует в другой раз чуточку сбавить тон в своей личине.
- Ты думаешь, он охотник на демонов? - нервно спросил я.
Вместо ответа на мой вопрос Ааз внезапно отвернулся от окна.
- Если ему нужен маг, мы дадим ему мага, - пробормотал он себе под нос. - Быстро, малыш, налепи на меня личину Гаркина.
Как я уже отмечал, Гаркин был моим первым наставником в искусстве магии. Его внушительная фигура с седоватой бородой была у нас одной из самых любимых и чаще всего применяемых личин. Гаркина я мог слепить даже во сне.
- Годится, малыш, - заметил Ааз, наблюдая итоги моей работы. - А теперь не отставай от меня ни на шаг и предоставь говорить мне.
- Как это? - воскликнул я.
- Успокойся, малыш, - утихомирил он меня. - На время этого разговора я буду тобой. Понятно?
Не дожидаясь моего ответа, Ааз уже выходил за дверь, не оставив мне иного выбора, как следовать за ним.
- Кто просит аудиенции у великого Скива? - проревел резонирующим басом Ааз.
Всадник бросил еще один нервный взгляд на меня, а затем вытянулся, приняв сугубо официальный вид.
- Я прибыл посланцем от Его Наиблагороднейшего Величества, Родрика Пятого, короля Поссилтума, который...
- А где Поссилтум? - перебил Ааз.
- Прошу прощения? - моргнул всадник.
- Поссилтум, - повторил Ааз. - Где он?
- О! - внезапно понял всадник. - Это королевство сразу к востоку отсюда... по другую сторону Угольной реки... его нельзя не заметить.
- Ладно, - кивнул Ааз. - Продолжайте. Всадник набрал побольше воздуху в легкие, а затем заколебался, наморщив лоб.
- Король Поссилтума, - подтолкнул его я.
- Ах, да! Спасибо. - Всадник сверкнул быстрой улыбкой, затем бросил еще один быстрый взгляд на меня и продолжил:
- Король Поссилтума свидетельствует о своем почтении и шлет привет тому, кто известен как Скив-маг...
Он остановился и выжидающе посмотрел на Ааза. Его вознаградили вежливым кивком. Удовлетворенный этим, он продолжил:
- Его Величество приглашает Скива-мага явиться ко двору Поссилтума, дабы установить там, годен ли он занять должность придворного мага.
- Я вообще-то не чувствую себя достойным судить о том, годен ли король быть придворным магом, - скромно отозвался Ааз, внимательно разглядывая всадника. - Разве он не доволен должностью просто короля?
- Нет, нет! - поспешно поправился всадник. - Король хочет установить, годитесь ли в маги вы!
- О! - вроде бы внезапно понял Ааз. - Вот это совсем другое дело. Ну-ну. Приглашение со стороны... как бишь его?
- Родрик Пятый, - объявил, высокомерно вскинув голову, всадник.
- Ну, - широко усмехнулся Ааз. - Я никогда не отказывался от пятого!
Всадник моргнул и нахмурился, а затем вопросительно глянул на меня. Я пожал плечами, так как и сам не понял шутки.
- Можете передать Его Величеству, - продолжал, не замечая нашего недоумения, Ааз, - что я буду счастлив принять его любезное приглашение. Я прибуду к его двору в ближайшее удобное для меня время. Всадник нахмурился.
- Мне кажется, Его Величество требует вашего немедленного присутствия, - сумрачно заметил он.
- Конечно, - гладко ответил Ааз. - Какой же я глупый. Если вы примете наше гостеприимство и переночуете у нас, мы с моим ассистентом будем очень рады сопровождать вас утром.
Я умею понимать намек, когда услышу его. Пустив слюну, я оскалил зубы, глядя на посланца. Всадник бросил в мою сторону полный ужаса взгляд.
- На самом-то деле, - поспешно сказал он, - мне действительно надо ехать. Я сообщу Его Величеству, что вы вскорости последуете за мной.
- Вы уверены, что не хотите переночевать? - с надеждой спросил Ааз.
- Убежден! - Всадник чуть ли не выкрикнул ответ, начиная направлять птицу пятиться от нас.
- А, ладно, - утешился Ааз. - Возможно, мы вас нагоним в пути.
- В таком случае, - решил всадник, разворачивая птицу, - мне понадобится фора... то есть, мне лучше поспешить объявить о вашем прибытии.
Я поднял руку помахать ему на прощание, но он уже двигался быстрым шагом, побуждая своего одра к еще большей скорости и не обращая на меня ни малейшего внимания.
- Превосходно! - воскликнул Ааз, радостно потирая руки. - Придворный маг! Какая халтурная работенка! А ведь начался день так злополучно.
- Если мне дозволено перебить, - перебил я, - то в твоем плане есть один небольшой недостаток.
- Хмм? Какой именно?
- Я не хочу быть придворным магом! Как обычно, мой протест ни чуточки не умерил его энтузиазма.
- Ты и магом тоже не хотел быть, напрямик напомнил он мне. - Ты хотел быть вором. Ну, вот тут тебе хороший компромисс. В качестве придворного мага ты будешь государственным служащим... а государственные служащие воруют в куда больших масштабах, чем ты когда-либо мог мечтать!

Глава 3

Девяносто процентов любых сделок состоят в продаже клиенту самого себя.
З.Холландер
- Давай посмотрим, верно ли я понял, - осторожно проговорил я. - Ты говоришь, что меня, по всей вероятности, не наймут на основании моих способностей?
Я не мог поверить, что правильно истолковал лекцию Ааза, но тот так и излучал энтузиазм.
- Совершенно верно, малыш, - одобрил он. - Вот теперь ты уловил.
- Нет, не уловил, - настаивал я. - Это самая бредовая затея, о какой я когда-либо слышал. Ааз застонал и уткнулся лицом в ладони. Так происходило все время с тех пор, как мы покинули трактир, и любому будет тяжеловато три дня выносить стоны демона.
- Извини, Ааз, - раздраженно произнес я, но я этому не верю. Я принимал на веру многое из сказанного тобой, но это... это противоречит здравому смыслу.
- Да какое имеет к этому отношение здравый смысл?
- взорвался он. - Мы говорим о собеседовании для поступления на работу!
При этой вспышке Лютик фыркнул и мотнул головой, вынудив нас отскочить за пределы досягаемости его рога.
- Спокойно, Лютик! - увещевающе посоветовал я. Хотя и выкатывая по-прежнему глаза, единорог возобновил свой стоический труд, и груженая нашим снаряжением волокуша тащилась за ним по-прежнему в целости. Несмотря на происшествия вроде случившегося недавно у трактира, мы с Лютиком ладили довольно хорошо, и обычно он слушался меня. Напротив, отношения с Аазом у них в общем-то так и не сложились, особенно когда последний выдумывал гневно повышать голос.
- Требуется всего-навсего немного мягкости, - надменно уведомил я Ааза. - Тебе следует как-нибудь попробовать.
- Пока ты пускаешь пыль в глаза своим сомнительным взаимопониманием с животными, - огрызнулся Ааз, - ты мог бы и позвать обратно дракона. Нам только и не хватало, чтоб он взбаламутил всю округу.
Я бросил быстрый взгляд по сторонам. Он был прав. Глип исчез... опять.
- Глип! - позвал я. - Иди сюда, приятель!
- Глип! - донесся ответный крик. Кусты слева от нас раздвинулись, и оттуда высунулась драконья голова.
- Глип? - осведомился он, чуть склонив голову набок.
- Иди сюда! - повторил я.
Ни в каком дальнейшем поощрении мой зверек не нуждался.
Выпрыгнув на открытое место, он рысью бросился ко мне.
- Я по-прежнему утверждаю, что нам следовало оставить этого глупого дракона в трактире, - пробурчал Ааз.
Я оставил его слова без внимания, удостоверяясь, все ли по-прежнему в порядке со снаряжением, висевшим на спине у дракона на манер седельных сумок. Лично я считал, что мы везем чересчур много личных принадлежностей, но Ааз настоял на своем.
Глип попытался любовно ткнуться в меня мордой, и я уловил аромат его дыхания. Какой-то миг я гадал, не был ли Ааз прав, предлагая оставить дракона в трактире.
- Что ты говорил о собеседованиях для поступления на работу? - спросил я как для того, чтобы сменить тему, так и для сокрытия того, что я начал задыхаться от зловония.
- Знаю, это кажется нелепым, малыш, - провозгласил с неожиданной искренностью Ааз, - и так оно и есть, но на свете существует много нелепостей, особенно в этом измерении. Это не означает, что мы не должны иметь с ними дело.
Это заставило меня призадуматься. Многим показалось бы нелепостью путешествовать в обществе демона и дракона.
Фактически, если как следует поразмыслить, это казалось нелепостью и мне!
- Ладно, Ааз, - уступил наконец я. - Я могу принять существование нелепостей как реальность. А теперь попробуй еще раз объяснить мне эту затею с работой придворным магом.
Мы снова продолжили путь, покуда Ааз приводил в порядок свои мысли. Для разнообразия Глип мирно трусил рядом с Лютиком вместо того, чтобы улизнуть в еще одну из своих исследовательских вылазок на сторону.
- Посмотри, имеет ли это какой-то смысл, - сказал наконец Ааз. - Придворные маги мало работают... по крайней мере, магически. Их держат, главным образом, для внешнего эффекта в качестве статус-символа для демонстрации того, что двор достаточно развит, чтобы иметь и мага. Их редко призывают что-нибудь сделать. Будь ты шутом, тебя б завалили работой до упаду, но магу это не грозит. Вспомни, большинство людей относится к магии нервозно и пользуется ею как можно реже.
- Если это так, - уверенно сказал я, - то я вполне годен. В своей способности ничего не делать я не уступлю любому магу на Пенте.
- Тут спору нет, - сухо заметил Ааз. - Но дело обстоит вовсе не так-то легко. Для сохранения работы не требуется почти никаких усилий. А вот получение работы может обернуться тяжелой борьбой.
- О! - успокоился я.
- Так вот, для получения работы тебе придется произвести впечатление на короля и, вероятно, на его советников, - продолжал Ааз. - Тебе придется произвести на них впечатление собой, а не своими способностями.
- Как-как? - нахмурился я.
- Слушай, малыш. Как я сказал, придворный маг - это витрина, выставленное напоказ богатство. Они будут искать того, кого им захочется держать у себя при дворе, того, кто производит впечатление независимо от того, делает он что-нибудь или нет. Тебе надо будет излучать уверенность. И самое главное, тебе понадобится выглядеть похожим на мага... или, по крайней мере, на то, каким им представляется маг. Если ты сможешь одеться как маг, говорить как маг и вести себя как маг, то, возможно, никто и не заметит, что у тебя нет способностей мага.
- Спасибо, Ааз, - поморщился я. - Ты действительно творишь чудеса для создания у меня уверенности.
- Ну, не сердись, - принялся увещевать меня Ааз. - Ты знаешь, как левитировать разумно большие предметы, умеешь в какой-то мере летать и отлично научился чарам личины. Для рядового начинающего ты действуешь весьма неплохо, но не обманывайся, считая себя сколь-нибудь приблизившимся к статусу полноправного мага.
Он был, конечно, прав, но мне очень не хотелось этого признавать.
- Если я такой неуклюжий незнайка, - натянуто проговорил я, - то зачем же мы отправились утверждать меня придворным магом? Ааз раздраженно оскалил зубы.
- Ты не слушаешь, малыш, - зарычал он. - Удержать работу, коль скоро ты получишь ее, будет проще простого. С этим ты можешь справиться и сейчас. Сложно будет добиться для тебя найма. К счастью, с помощью немногих мелких модификаций и небольшой тренировки мы, думается, сможем подготовить тебя для приличного общества.
- Каких, к примеру, модификаций? - спросил я с невольным любопытством.
Ааз устроил целый спектакль из оглядывания меня с головы до ног.
- Для начала, - решил он, - надо заняться твоей одеждой.
- А чем плоха моя одежда? - возразил я, защищаясь.
- Совершенно ничем, - невинно ответил он. - То есть, если ты хочешь, чтобы в тебе видели неотесанного крестьянина с навозом на сапогах. Конечно, если ты хочешь быть придворным магом, ну, это другое дело. Никакой уважаемый маг никому не попадается на глаза в таком наряде.
- Но я уважаемый маг! - заспорил я.
- В самом деле? Кем уважаемый? Тут он меня поймал, и я впал в молчание.
- Вот эту-то причину я и предвидел, увозя из трактира несколько вещиц, - продолжал Ааз, показывая величественным взмахом руки на груз Лютика.
- Я-то думал, что ты просто грабил это заведение, - сухо сказал я.
- Поосторожней в выражениях, малыш, - предупредил он. - Это все для твоего же блага.
- В самом деле? Разве ты совсем ничего не ждешь для себя с этой операции?

Оглавление 1 Следующая страница


МИФОтолкования

Мой сарказм, как обычно, пропал втуне.
- О, я буду рядом, - признал он. - Об этом не беспокойся.
На публике я буду твоим учеником.
- Моим учеником?
Эта работа стала вдруг казаться мне немного лучше.
- На публике! - поспешно повторил Ааз. - Наедине ты будешь продолжать свои уроки как обычно. Помни об этом, прежде чем начнешь резвиться, командуя своим "учеником".
- Конечно, Ааз, - заверил я его. - Так что ты там говорил об изменении в моей одежде?
Он бросил на меня косой взгляд, явно с подозрением отнесясь к моему внезапному энтузиазму.
- Хотя, конечно, в том, как я теперь одет, нет ничего плохого, - добавил я, театрально нахмурившись. Это, кажется, облегчило его сомнения.
- В том, как ты теперь одет, все плохо - проворчал он. - Нам повезло, что те два беса оставили тут почти весь свой гардероб, когда мы отправили их взашей вместе с Иштваном.
- Хиггенс и Брокхерст?
- Да, они самые, - зло усмехнулся Ааз, вспоминая случившееся. - Должен сказать одно в пользу бесов. Может, они и уступают деволам в качестве купцов, но одеваются они щегольски.
- Мне как-то трудно поверить, что все уложенное тобой в узлы добро - это гардероб, - скептически заметил я.
- Ну конечно, нет, - простонал мой наставник. - Это снаряжение для спецэффектов.
- Спецэффектов?
- Неужели ты ничего не помнишь, малыш? - нахмурился Ааз. - Я говорил тебе все это, когда мы впервые встретились. Как бы ни были легки магические манипуляции, нельзя допускать, чтобы они выглядели таковыми. Нужно немного бутафории, начерченная линия... ну, знаешь, как у Гаркина.
В хижине Гаркина, где я впервые познакомился с магией, было полно свечей, пузырьков со странными порошками, пыльных книг... вот это точно - логово мага! Конечно, с тех пор я выяснил, что большая часть его имущества не требовалась для настоящего занятия собственно магией.
Я начинал понимать, что имел в виду Ааз, говоря мне о необходимости научиться устраивать спектакли.
- У нас есть много добра, которое мы можем пустить в ход, представляя тебя двору, - продолжал Ааз. - Покинув трактир, Иштван оставил там много своего барахла. О, и ты можешь найти несколько знакомых предметов, когда мы разгрузимся. По-моему, бесы прихватили себе кое-что из снаряжения Гаркина и принесли его с собой в трактир.
- В самом деле? - искренне заинтересовался я. - Они забрали жаровню Гаркина?
- Жаровню? - нахмурился наставник.
- Да ты помнишь, - поднажал я. - Ты пил из нее вино, когда впервые прибыл.
- Совершенно верно! Да, по-моему, я видел ее там. А что?
- Да так просто, без всякой особой причины, - невинно ответил я. - Я всегда ее любил, вот и все.
По наблюдениям из-за спины Гаркина в дни раннего ученичества я знал, что у этой жаровни имелись секреты, которые мне до смерти хотелось выяснить. И я также знал, что хочу, если возможно, приберечь ее в качестве сюрприза для Ааза.
- Нам придется также кое-что сделать и с твоей физической внешностью, - задумчиво продолжал Ааз.
- С чем...
- Ты слишком молод! - ответил он, предвосхищая мой вопрос.
- Никто не наймет юного мага. Всем нужен бывалый и видавший виды. Если мы...
Внезапно он оборвал фразу и вытянул шею, оглядываясь по сторонам.
- Малыш, - осторожно произнес он, изучая небо. - Твой дракон снова пропал. Я быстро осмотрелся. Он был прав.
- Глип! - позвал я. - Сюда, дружище! Голова дракона появилась из глубин кустарника позади нас. В пасти у него болталось что-то слизистое с ногами, но прежде чем я сумел опознать точно, мой зверек сглотнул и это что-то исчезло.
- Глип! - гордо сказал он, облизывая губы длинным раздвоенным языком.
- Глупый дракон, - мрачно пробурчал Ааз.
- Прокормить его недорого, - возразил я, играя на известной мне сквалыжной природе Ааза.
Пока мы ждали, когда дракон нас нагонит, у меня нашлось время поразмыслить, что на сей раз я не испытывал ни моральных, ни этических угрызений из-за участия в одной из афер Ааза. Если ничего не подозревающий Родрик Пятый попадется на нашу шараду и наймет нас, то я был уверен, что король получит больше, чем выторговал.

Глава 4

Если были сделаны надлежащие приготовления и приняты необходимые меры предосторожности, то любому намечаемому делу гарантирован успех.
Этельред Неготовый
Свеча зажглась от наилегчайшего дуновения моей мысли.
Обрадовавшись, я погасил ее и попробовал опять. Беглый взгляд искоса, мимолетное сосредоточение воли - и дымящийся фитиль снова вспыхнул пламенем. Я погасил пламя и сидел, улыбаясь знакомой свече. Это было первым настоящим доказательством того, насколько развились за последний год мои магические способности. Эту свечу я знал еще по годам ученичества у Гаркина. В те дни она была моим главным врагом. Тогда мне не удавалось ее зажечь, даже фокусируя на ней всю свою энергию. Но теперь...
Я снова глянул на фитиль и повторил упражнение, и уверенность моя все росла по мере того, как я понимал, насколько легко могу теперь сделать то, что некогда считал невозможным.
- Да кончишь ты наконец баловаться со свечой! При звуке голоса не выдержавшего Ааза я так и подпрыгнул, едва не опрокинув свечу и не запалив одеяло.
- Извини, Ааз. - Я поспешно погасил свечу в последний раз.
- Я просто...
- Ты пришел сюда на прослушивание для занятия должности придворного мага, - перебил он, а не на городскую рождественскую елку!
Я подумывал, не спросить ли, что такое рождественская елка, но решил, что не стоит. Ааз казался необычно раздражительным и нервным, и я испытывал приличную уверенность, что как бы я ни выразил свой вопрос, ответ будет как саркастическим, так и малополезным.
- Глупое мигание свечи, - пробурчал Ааз, - привлечет внимание всех стражников в замке.
- Я думал, мы и пытаемся привлечь их внимание, - указал я, но Ааз проигнорировал меня, разглядывая замок в свете раннего утра.
Ему не приходилось особенно вглядываться, так как мы разбили лагерь посреди дороги совсем рядом с главными воротами замка.
Как я сказал, у меня сложилось впечатление, что наше местоположение избрано именно для того, чтоб привлечь к себе внимание.
Мы прокрались на это место глухой ночью, неуклюже нашаривая дорогу между скопившимися у главных ворот спящими зданиями. Не желая зажигать свет, мы распаковались лишь минимально, но даже в темноте я узнал свечу Гаркина. - Все это было как-то связано с тем, что Ааз называл "драматическим появлением". Насколько я понимал, все это означало, что нам ничего нельзя делать легким способом.
Наша внешность тоже была старательно перекроена для пущего эффекта с помощью брошенного бесами гардероба и моих чар личины.
Ааза снабдили теперь уж традиционной моей личиной "сомнительного типа". Глип мирно стоял рядом с Лютиком в личине единорога, давая нам одинаковую пару. Внимание наше, однако, сфокусировалось, главным образом, на моей внешности.
Как Ааз, так и я соглашались, что личина Гаркина для этой цели не подойдет. В то время как я в своем естественном виде выглядел слишком юным, вид Гаркина будет слишком старым. А так как мы, в общем-то, могли выбрать любой нужный нам образ, то решили явить мага лет тридцати пяти - молодого, но не юнца, опытного, но не старого, и могущественного, но все еще обучающегося.
Для достижения этой личины потребовалось потрудиться немножко больше обычного, поскольку в памяти у меня не содержалось мысленного образа, который я мог бы наложить на свой. Вместо этого я закрыл глаза и представил себя таким, каким выгляжу обычно, а затем постепенно стер черты, пока лицо у меня не стало чистым холстом, годным для начала работы. С тем я и приступил к работе, а внимательно следивший Ааз предлагал улучшения и изменения.
В первую очередь я изменил свой рост, перестраивая образ, пока новая фигура не сделалась на полторы головы выше моего действительного невысокого роста. Следующими стали волосы, и я сменил свою клубнично-рыжую гриву на более зловещую черную, одновременно сделав себе кожу на несколько оттенков темнее.
Больше всего хлопот доставило нам лицо.
- Удлини немного подбородок, - распорядился Ааз. - Приставь к нему бороду... не такую большую, глупый! Всего лишь маленькую бородку-эспаньолку!.. Вот так-то лучше!.. А теперь опусти пониже бакенбарды... отлично, нарасти нос, сузь его... брови сделай покустистей... нет, верни им прежний видя вместо этого упрячь глаза немного поглубже в глазницы... черт возьми, измени цвет глаз! Сделай их карими... отлично, а теперь пару морщин от нахмуренности посреди лба... Хорошо. Вот так должно сойти.
Я уставился на возникшую у меня в голове фигуру, горящий в моей памяти образ. Она выглядела вполне эффектной, может быть, чуть более зловещей, чем скроил бы я сам, будь моя воля, но Ааз был специалистом, и мне приходилось полагаться на его суждение.
Я открыл глаза.
- Восхитительно, малыш! - просиял Ааз. - А теперь надень ту оставленную бесами черную мантию с красно-золотой оторочкой и у тебя получится фигура, годная для украшения собой любого двора.
- Эй, там, убирайтесь! Вы загораживаете дорогу! ;Этот грубый приказ резко вернул мои мысли к настоящему. К нашему простенькому биваку гневно приближался солдат, блистая кожаными доспехами и размахивая зловещей на вид алебардой. Ворота за ним стояли слегка приоткрытыми, и я увидел головы еще нескольких солдат, с любопытством наблюдающих за нами.
Теперь, когда освещение улучшилось, я смог яснее разглядеть стену. Стена эта была не ахти какой, высотой едва ли в десять футов. Это соответствовало. Судя по всему увиденному нами после перехода границы, королевство это тоже было не ахти какое.
- Вы что, оглохли? - пролаял, подходя, солдат. - Я сказал, убирайтесь! Ааз шмыгнул вперед и преградил путь солдату.
- Прибыл Скив Великолепный, - объявил он. - И он...
- Мне наплевать, кто вы! - прорычал солдат и, не теряя времени, выставил алебарду между собой и обращавшейся к нему фигурой. - Вам нельзя...
Он внезапно осекся, когда алебарда выскочила у него из рук и поплыла горизонтально в воздухе, пока не образовала преграду между ним и Аазом.
Вызвал это происшествие я - простое применение левитации.
Невзирая на запланированный нами начальный ход, я счел, что мне следует прямо приложить руку к происходящему, пока оно совсем не отбилось от рук.
- Я - Скив! - прогремел я, форсируя голос до резонирующего баса. - А тот, кому вы пытаетесь угрожать своим жалким оружием - мой ассистент. Мы явились в ответ на приглашение Родрика Пятого, короля Поссилгума!
- Вот именно, ханыга! - зло глянул на солдата Ааз.
- А теперь будь любезен и просто сбегай сообщи, что мы здесь... а?
Как я заметил ранее, все это готовилось для произведения пущего впечатления на простое население. Очевидно, этот солдат не читал сценария. Он не съежился в ужасе и не сжался от страха. Если наш небольшой спектакль и произвел на него какое-то воздействие, то прямо противоположное.
- Маг, да? - насмешливо улыбнулся он. - На этот счет у меня есть постоянный приказ. Идите вокруг замка на противоположную сторону, туда, где и другие.
Это захватило нас врасплох. Ну, по крайней мере, захватило врасплох меня. По нашему плану нам полагалось в конечном итоге спорить, войдем ли мы во дворец предстать перед королем или королю придется привести свой двор к нам за ворота. Такой вариант, как оказаться отправленными к черному ходу, мы не рассматривали.
- На противоположную сторону? - запылал гневом Ааз. - Вы смеете предлагать магу такого класса, как у моего мастера, войти через черный ход, словно простому слуге?
Солдат не сдвинулся ни на дюйм.
- Будь моя воля, я б "посмел предложить" вам куда менее приятное занятие. А так, у меня приказ. Вам придется обойти замок до противоположной стороны, как и всем другим.
- Другим? - осторожно спросил я.
- Совершенно верно, - ухмыльнулся стражник. - Король собрал открытый двор, разбираясь со всеми вами, "чудотворцами". В городе торчат все занюханные торговцы амулетами из восьми королевств. Некоторые из них стояли в очереди со вчерашнего полудня. А теперь катитесь на противоположную сторону и перестаньте загораживать дорогу!
И с этими словами он круто повернулся и замаршировал обратно к воротам, оставив свою алебарду висеть в воздухе. На сей раз Ааз так же лишился дара речи, как и я. Король явно пригласил заскочить не только меня. Мы явно попали в большую беду.

Глава 5

"..Шерсть кожана, зуб собачий..." - считается первым, рецептом взрывчатой смеси....
Предтеча пороха
- Что будем делать, Ааз?
Убравшись за пределы слышимости стражника, я смог вернуться к своему нормальному голосу и манере выражаться, хотя мою физическую личину по-прежнему требовалось поддерживать в целости.
- Пустяки, - ответил он. - Упакуем свои вещички и обойдем замок кругом. Разве ты не слушал, малыш?
- Но что нам делать с...
Но Ааз уже принялся за работу, вновь укладывая немногие распакованные нами предметы.
- Ничего не трогай, малыш, - предупредил через плечо он. - Мы не можем допустить, чтобы кто-то увидел тебя за черной работой. Это вредно для образа.
- Он сказал, что здесь есть и другие маги! - выпалил наконец я.
- Да. И что из этого?
- Ну и что же нам делать?
- Я же уже сказал тебе, - нахмурился Ааз. - Упакуем свои вещички и...
- Что нам делать с другими магами?
- Делать? Мы ничего не будем делать. Ты, знаешь ли, еще не дорос до поединков.
Он закончил упаковывать и, отступив на шаг, обозрел дело рук своих. Удовлетворенно кивнув, он обернулся и бросил взгляд мне за плечо.
- Сделай что-нибудь с этой алебардой, а, малыш? Я последовал за его взглядом. Алебарда стражника по-прежнему висела в воздухе. Хоть я и не думал о ней, часть моего мозга поддерживала ее в воздухе, пока я не решу, что с ней делать.
Вопрос в том, а что же мне с ней делать-то?
- Скажи-ка, Ааз... - начал я, но Ааз уже пошел вдоль стены.
Я на миг застыл в нерешительности. Стражник убрался, и поэтому я не мог вернуть оружие ему. И все же, дать ей просто упасть наземь казалось почему-то неподобающе банальным.
Не сумев придумать ничего наделенного надлежащим драматическим шиком, я решил отсрочить решение. На текущее время я предоставил алебарде плыть следом за мной, когда сам поспешил за Аазом, сперва подняв ее повыше, чтобы она не угрожала ни Глипу, ни Лютику.
- Ты ожидал, что здесь будут другие маги? - спросил я, поравнявшись со своим наставником.
- Вообще-то, нет, - признался Ааз. - Такая возможность, конечно, существовала, но я считал ее маловероятной. И все же такое не так уж и удивительно. Подобная работа должна выманивать конкурентов из всех щелей.
Его это, кажется, не особенно расстроило, и поэтому я попытался отнестись к этому новому обороту спокойно.
- Ладно, - мягко сказал я. - В чем это меняет наши планы?
- Ни в чем. Просто делай свое дело, как я тебе показывал, и все будет отлично.
- Но если другие маги...
Ааз резко остановился и повернулся лицом ко мне.
- Слушай, малыш, - серьезно сказал он, - если я все время твержу, что тебе еще очень далеко до мастера-мага, это вовсе не значит, будто ты жалкий дилетант! Я б не поощрял тебя явиться на это собеседование, если б считал тебя недостаточно умелым для получения этой работы.
- Правда, Ааз?
Он повернулся и снова пошел вдоль стены.
- Просто вспомни, по меркам измерений Пент не славится своими магами. Ты не мастер, но мастера на дороге не валяются.
Держу пари, по сравнению с конкурентами ты будешь выглядеть, как настоящий спец.
Это имело смысл. Ааз нисколько не скрывал своего низкого мнения о Пенте и населявших его пентехах, включая меня. Эта последняя мысль заставила меня попытаться выжать еще капельку успокаивающих заверений.
- Ааз?
- Да, малыш?
- Скажи честно, как ты оцениваешь мои шансы? Последовал миг молчания.
- Малыш, ты ведь знаешь, как ты всегда жалуешься, что я постоянно подрываю твою уверенность?
- Да?
- Ну и ради нас обоих не выбивай из меня слишком упорно честной оценки. Я не стал.
Пройти через задние ворота оказалось нетрудно... в основном потому, что там и не было задних ворот. К моему удивлению и отвращению Ааза стена окружала дворец не со всех сторон. Насколько я мог судить, полностью выстроили лишь переднюю стену. Две боковые стены строились, а задней стены не существовало вообще. Тут мне следует кое-что разъяснить. Мое предположение, что боковые стены строились, основывалось скорее на наличии в конце стены лесов, чем на наблюдении какой-либо текущей деятельности. Если там и выполнялись какие-то работы, то вели их достаточно осторожно, чтоб не потревожить изобилующие вокруг лесов сорняки.
У меня начали возникать серьезные сомнения насчет королевства, с которым я готовился связаться.
Было трудно сказать, как именно обстояло дело со двором, то ли его превращали в сад, то ли это двор проигрывал битву с сорняками и кустами, ввалившимися через открытое пространство, где полагалось быть задней стене. (Поскольку я вырос на ферме, мои знания растений в основном сводились к тому, что если они не съедобны и не растут ровными рядами, то это сорняки.) Словно в ответ на мои мысли Лютик вырвал большой клок из ближайшей группы растений и принялся с энтузиазмом жевать. Глип понюхал тот же самый куст и отворотил нос.
Все это я заметил лишь мимоходом. Внимание мое сфокусировалось, главным образом, на самом дворе.
У стены дворца стоял небольшой открытый с одной стороны павильон, укрывавший сидящую там фигуру, надо полагать, короля.
Около него стояли по бокам двое людей. А толпа разделялась на две группы. Первая стояла в довольно упорядоченной очереди вдоль одной стороны сада. Я полагал, что это очередь ожидающих... или, скорее, надеялся, что мы присоединимся именно к этой группе.
Вторая группа стояла дезорганизованной толпой на противоположной стороне сада и наблюдала за происходящим. Я не знал, кто это - отвергнутые претенденты или всего лишь заинтересовавшиеся зеваки.
Внезапно мне попалась на глаза молодая пара в группе наблюдавших. Я не ожидал встретить здесь никаких знакомых лиц, но эти два я уже видел. И не только видел, мы с Аазом одно время выдавали себя за них, из-за чего нас потом и повесили.
- Ааз! - настойчиво зашептал я. - Ты видишь тех двоих вон там?
- Нет, - ответил напрямик Ааз, даже не повернув головы.
- Но это те самые...
- Забудь про них, - настаивал он. - Наблюдай за судьями.
Мы должны произвести впечатление именно на них.
Мне пришлось признать, что в этом определенно есть некоторый смысл, и я неохотно переключил внимание на фигуры в павильоне.
Король был на удивление молод, лет так двадцати пяти.
Взъерошенные курчавые волосы доходили ему до плеч и в соединении с его хрупким телосложением придавали ему почти женственный вид. Судя по его позе, либо эти собеседования шли уже довольно долго, либо он мастерски овладел искусством выглядеть до смерти скучающим.
Человек слева от него нагнулся и настойчиво зашептал что-то на ухо королю, получив в ответ неопределенный кивок.
Этот человек, лишь немногим старше короля, но уже заметно полысевший, был одет в тунику и плащ желтовато-серого цвета и консервативного покроя. Несмотря на его непринужденную позу и спокойную осанку, наблюдательная яркость его глаз напомнила мне о беспокойной ласке.
Тут зашевелилась фигура справа от короля и привлекла мое внимание в том направлении. У меня возникло мгновенное впечатление массивной мохнатой глыбы, а затем я поражение сообразил, что это человек. Он был высок и широк, голову его увенчивали густые черные нечесанные кудри, а лицо ему почти полностью скрывали пышная борода и усы. Вот это-то в соединении с тяжелым меховым плащом и придавало ему звероподобный вид, всецело поглотивший мое первое впечатление. Он сказал королю несколько коротких слов, а затем снова скрестил руки на груди в жесте окончательности своего решения и прожег взглядом другого советника. Во время этой операции плащ его ненадолго распахнулся, и я мельком увидел сверкнувшую под ним кольчугу и висевшую у него на поясе массивную секиру. С таким человеком явно не стоило ссориться. Однако его взгляд, кажется, не произвел впечатления на фигуру лысоватого, и тот прожег соперника таким же своим. Меня остро ткнули по ребрам.
- Ты видел? - настойчиво прошептал Ааз.
- Что видел? - спросил я.
- Королевских советников. Генерала и казначея, если я не ошибаюсь в своих догадках. Видел золотой медальон у генерала?
- Я видел у него секиру! - прошептал я в ответ. Свет во дворе внезапно померк.
Подняв взгляд, я увидел, как у нас над головами скопляется, загораживая солнце, масса облаков.
- Управление погодой, - пробормотал наполовину про себя Ааз. - Неплохо.
И верно, стоящий теперь перед троном старик в красном плаще бурно пожестикулировал, подбросил в воздух облачко пурпурного порошка, и заморосил, падая мелкими каплями, дождик.
Мой дух падал вместе с каплями. Даже при моей натренированности Аазом для представления моя магия была не столь мощной и впечатляющей.
- Ааз... - настойчиво зашептал я. Вместо ответа он взмахом руки велел мне помолчать и снова обратил свой взгляд к павильону.
Последовав за его взглядом, я увидел, что генерал настойчиво говорит с королем. Король с миг послушал, затем пожал плечами и что-то сказал магу.
Чего б он там ни сказал, магу это не понравилось.
Высокомерно вытянувшись, он повернулся, собираясь уйти, лишь для того, чтоб король позвал его обратно. Показав на облака, король сказал еще несколько слов и откинулся на спинку кресла.
Маг поколебался, потом пожал плечами и снова принялся совершать жесты и читать нараспев заклинания.
- Отвергли его, - заключил довольный Ааз.
- Что же он тогда делает теперь?
- Убирает дождь перед началом следующего выступления, - уведомил меня Ааз.
И точно. Морось поуменылилась, а облака начали рассеиваться к большому облегчению зрителей, которых, в отличие от короля, не укрывал от грозы никакой павильон. Однако эта дальнейшая демонстрация мощи того мага мало укрепила мою падающую уверенность.
- Ааз! - прошептал я. - Он лучший маг, чем я.
- Да, - отвечал Ааз. - Ну и что?
- Ну и если отвергли его, то у меня нет ни одного шанса!
- Может, и да, а может, и нет. Насколько я могу судить, они ищут что-то определенное. Кто знает? Может, у тебя оно есть. Помни, что я тебе говорил, денежная работенка не всегда достается самым умелым. Фактически, обычно бывает совсем наоборот.
- Да, - попытался я казаться оптимистом. - Может, мне повезет.
- Тут потребуется больше чем везение, - строго поправил меня Ааз. - А теперь, что ты узнал, наблюдая за королевскими советниками?
- Они не любят друг друга, - сразу отметил я.
- Верно! - Ааз казался удивленным и довольным. - Так вот, это значит, что ты, вероятно, не сможешь угодить им обоим. Тебе придется играть лишь на одного из них... или еще лучше оскорбить одного. Это быстрей всего сманит другого на твою сторону. Итак, кто тебе желателен на твоей стороне?
Это было легче его первого вопроса.
- Генерал, - твердо заявил я.
- Не правильно! Тебе желателен казначей.
- Казначей! - воскликнул я, выпалив это громче, чем собирался. - Ты видел, какого размера та секира на боку у генерала?
- Угу, - ответил Ааз. - Ты слышал, что случилось с парнем, который выступал прежде, чем подошла очередь старины Красного Плаща?
Я закрыл глаза и удержался от первого резкого замечания.
- Ааз, - проговорил я, старательно подбирая слова, - ты меня помнишь? Я - Скив. Не умеющий слышать шепот за целую милю.
Как обычно Ааз проигнорировал мой сарказм.
- Последнему парню даже не дали шанса показать свои возможности, - уведомил он меня. - Казначей бросил один-единственный взгляд на приведенную им с собой ораву и спросил, сколько народу в его свите. "Восемь", ответил тот парень. "Слишком много!" - говорит казначей, и бедного парня тут же отпускают восвояси.
- Ну и что из этого? - спросил я напрямик.
- А то, что кошелек в руках казначея, - заключил Ааз. - И что еще важнее, у него больше влияния, чем у генерала. Посмотри на эти дурацкие стены. Думаешь, военный человек оставил бы стены недостроенными, если б последнее слово принадлежало ему?
Кто-то решил, что на их строительство тратится слишком много денег, и этот проект отменили или заморозили. И держу пари, этим кем-то был не кто иной, как казначей.
- А может, у них камень кончился, - предположил я.
- Брось, малыш. Судя по всему, что мы видели с тех пор, как пересекли границу, камни - основной злак на полях этого королевства.
- Но генерал...
Говоря это, я снова поглядел в сторону генерала. К моему удивлению и неудобству он смотрел прямо на меня. Взгляд этот был недружелюбным.
Я с миг поколебался, надеясь, что ошибся. Но нет. Взгляд генерала не перемещался, а выражение лица не смягчалось. Если оно в чем и изменилось, так стало еще безобразней.
- Ааз, - отчаянно зашипел я, не в состоянии оторвать глаз от генерала.
Теперь король и казначей тоже смотрели в мою сторону, их внимание привлек взгляд генерала.
- Малыш! - простонал рядом со мной Ааз. - По-моему, я сказал тебе сделать что-нибудь с этой алебардой! Алебарда! Я совсем забыл про нее! Оторвав глаза от взгляда генерала, как можно небрежнее я оглянулся.
Лютик и Глип по-прежнему терпеливо стояли позади нас, а над ними мирно парила алебарда стражника. Полагаю, со стороны это было довольно заметно.
- Вы!
Я повернулся к павильону и на звук рева. Генерал шагнул вперед, показывая на меня массивным пальцем.
- Да, вы! - проревел он, когда наши глаза снова встретились. - Где вы взяли эту алебарду? Она принадлежит дворцовой страже.
- По-моему, ты сейчас получишь свое собеседование, малыш, - пробормотал Ааз. - Постарайся изо всех сил и вызови у них столбняк.
- Но... -Запротестовал я.
- Это куда лучше, чем стоять в очереди! И с этими словами Ааз сделал длинный неспешный шаг назад. Эффект получился точно такой же, как если б я шагнул вперед, чего я определенно не делал. Однако, поскольку внимание всего двора сосредоточилось теперь на мне, у меня не было иного выбора, кроме как сделать этот решительный шаг... как в омут головой.

Глава 6

Вот это развлечение!
Влад Сажатель на кол
Скрестив руки на груди, я медленным и размеренным шагом двинулся к павильону.

Предыдущая страница 2 Следущая страница


Роберт Асприн

Ааз настоял, чтобы я потренировался этой походке. По его словам она должна придать мне вид человека уверенного и полного самообладания. Теперь же, когда я действительно представал перед королем, то обнаружил, что применяю эту походку не для показа надменности, а для сокрытия слабости у меня в ногах.
- Ну? - прогромыхал генерал, вырисовываясь передо мной. - Я, кажется, задал вопрос! Где вы взяли эту алебарду? Вам лучше ответить, пока я не рассердился.
Во мне что-то лопнуло. Любой страх, какой я испытывал перед генералом и его секирой, испарился, сменившись головокружительным пыланием мощи.
При своем первом визите на Базар Девы я открыл, что мне не нравится, когда на меня давят рослые горластые деволы. А теперь я открыл, что мне также ничуть не больше нравится, когда такая надменность исходит от рослых горластых собратьев-пентехов.
Значит, этот верзила хотел поважничать, да? Легким движением мысли я вызвал алебарду. Не оборачиваясь посмотреть, я заставил ее стрелой пролететь у меня над плечом по курсу, нацеленному прямо в грудь генералу.
Генерал увидел ее приближение и побледнел. Он сделал неловкий шаг назад, понял, что бежать уже слишком поздно, и бешено зашарил в поисках секиры.
Я остановил алебарду в трех футах от его груди, парящей перед ним с острием, направленным ему в сердце.
- Эта алебарда ? - небрежно переспросил я.
- Ааа.... - ответил генерал, не сводя глаз с оружия.
- Я забрал эту алебарду у одного чересчур грубого солдата.
Он сказал, что выполняет приказ. Не от вас ли, случайно, исходил этот приказ?
- Я... мгм... - Генерал провел языком по губам. - Я отдал своим людям приказ обращаться с чужеземцами как подобает. Я ничего не говорил, чтобы они вели себя менее чем вежливо...
- В таком случае...
Я развернул алебарду на девяносто градусов, так чтоб она больше не угрожала генералу.
- ,..я возвращаю вам алебарду, дабы вы могли вернуть ее стражнику вместе с разъяснением своего приказа...
Генерал нахмурился и поколебался, а затем протянул руку схватить плавающую в воздухе алебарду. Как раз перед тем, как он коснулся ее, я дал ей упасть наземь, где она и издала шумный лязг.
- ..и, будем надеяться, с дополнительными указаниями насчет того, как обращаться со своим оружием, - закончил я.
Генерал побагровел и начал было подымать алебарду. Тут казначей захихикал, и генерал резко обернулся прожечь его взглядом. Казначей откровенно ухмыльнулся и что-то шепнул королю, который, услышав его слова, попытался скрыть улыбку.
Генерал снова обернулся ко мне, не обращая внимания на алебарду, и прожег меня взглядом с высоты всего своего роста.
- Кто вы? - спросил он тоном, подразумевающим, что мое имя сразу же займет первое место в списке приговоренных к публичной казни.
- А кто спрашивает? - ответил я таким же взглядом, все еще не полностью преодолев свой гнев.
- Человек, к которому вы обращаетесь, - вмешался король, - это Хью Плохсекир, Командующий Королевскими Армиями Поссилтума.
- А я - Дж.Р.Гримбл, - поспешно добавил казначей, боясь остаться в стороне, - Первый Советник Его Величества.
Генерал бросил на Гримбла еще один сумрачный взгляд. Я решил, что настало время перейти к делу.
- Я маг, известный под именем Скив, - величественно начал я. - Я прибыл в ответ на любезное приглашение Его Наиблагороднейшего Величества Родрика Пятого.
Я умолк и слегка склонил голову в сторону короля, который улыбнулся и кивнул в ответ.
- Я прибыл определить для себя, следует ли мне подумать о принятии поста при дворе Поссилгума.
Слова в последней части фразы были тщательно подобраны Аазом. Им предназначалось продемонстрировать мою уверенность подразумеванием, что выбор скорее за мной, чем за ними.
Эта тонкость не ускользнула от внимания казначея, и тот критически поднял бровь, выражая свое отношение к моему выбору слов.
- Так вот, такой пост требует уверенности обеих сторон, - продолжал я. - Я должен чувствовать, что буду щедро вознагражден за свою службу, а Его Величество должен убедиться, что мое умение достойно его субсидий.
Я слегка повернулся и, повысив голос, обратился ко всему двору.
- Щедрость короны Поссилтума всем известна, - заявил я. - И я вполне уверен, что Его Величество вознаградит своих слуг сообразно их заслугам перед ним.
Позади меня раздался придушенный звук, изданный, как мне думается, генералом. Я проигнорировал его.
- Следовательно, требуется всего лишь убедить Его Величество... и его советников... что моего скромного умения действительно хватит для его надобностей.
Я снова повернулся к трону, дав королю увидеть мою тайную улыбку, отрицавшую скромность моих слов.
- Ваше Величество, способности мои многочисленный разнообразны. Однако суть мощи - это контроль. Поэтому, понимая, что вы человек занятой, я, скорее, чем терять время на всего лишь коммерческие хитрости и мелкие демонстрации вроде тех, какие мы уже видели, сплету всего три заклинания, и, надеюсь, ваша мудрость воспримет стоящую за ними глубину.
Я повернулся и, вытянув палец, показал на Глипа и Лютика.
- Вон там моя призовая пара одинаковых единорогов, - драматически произнес я. - Не будет ли Ваше Величество добр избрать одного из них?
Король удивленно моргнул, услышав, что его пригласили принять участие в моей демонстрации. Какой-то миг он колебался.
- Мгмм... я выбираю того, что слева, - сказал наконец он, показывая на Лютика. Я слегка поклонился.
- Отлично, Ваше Величество. По вашему велению это создание будет пощажено. Смотрите внимательно на другое.
На самом-то деле это был еще один трюк, которому меня научил Ааз. Называется он "сила мага" и позволяет выступающему предлагать зрителям выбор, не давая им в действительности никакого выбора. Если б король выбрал Глипа, я бы просто продолжил работу над "созданием, обреченным его повелением".
Я медленно навел палец на Глипа и слегка опустил голову.
- Валла-валла-Вашингтон! - мрачно провозгласил я. Не знаю, что означают эти слова, но Ааз заверил меня, что у этой фразы есть исторический предшественник и она убедит народ, что я действительно делаю что-то сложное.
- Алла-казам-шазам, - продолжил я, подымая другую руку. - Крибле-крабле... Я мысленно снял с Глипа личину. Толпа прореагировала аханьем, заглушив мое последнее "бу-глип".
Однако мой дракон услышал свое имя и прореагировал сразу же. Он вскинул голову и, проковыляв вперед, послушно встал рядом со мной. Как мы и запланировали, Ааз тут же поплелся, спотыкаясь, к месту неподалеку от головы Глипа и встал там, следя и наготове.
Этим мы намеревались указать, что подготовились управиться с любыми могущими возникнуть затруднениями с драконом. Однако реакция толпы на его присутствие сильно превзошла ее ужас из-за превращения у нее на глазах единорога в дракона. Я и забыл, насколько действенна личина "скверного типа". Боясь потерять инерцию своего выступления, я поспешил продолжить.
- Этот исковерканный бедняга - мой ученик Ааз, - объявил я. - Возможно, вы гадаете, по силам ли ему остановить дракона, если зверь рассердится. Теперь я вам скажу... не по силам!
Толпа нервно попятилась. Уголком глаза я увидел, как рука генерала скользнула к рукояти секиры.
- Но это по силам мне! Вы теперь знаете, что силы тьмы не чужды Скиву!
Я резко развернулся и ткнул пальцем в Ааза.
- Фигли-мигли, крошки и мученики! Я снял личину с Ааза.
Последовал миг ошеломленного молчания, а затем Ааз улыбнулся. Улыбка Ааза, как известно, делает сильных людей слабыми, а в толпе стояло не так уж и много сильных людей.
Зрители наполовину растоптали друг друга, спеша отступить от демона, и их вопли перемешались с торопливо произносимыми защитными заклинаниями.
Я снова повернулся к трону. Король и казначей, кажется, воспринимали все это неплохо. Они держались спокойно, хотя чуть побледнели. А генерал задумчиво хмурился, глядя на Ааза.
- В качестве демона мой ученик сможет, если понадобится, укротить дракона... нет, десять драконов. Таково мое могущество. И все же могущество надо умерять мягкостью... или, если угодно, элегантностью. Я позволил выражению своего лица стать задумчивым.
- Чтобы сбить с толку врагов и приобрести союзников, не нужно никакой открытой демонстрации своей силы или угрозы. Для подобных случаев можно замаскировать свое могущество, пока станешь бросаться в глаза не больше... чем подросток.
Произнеся последние слова, я сорвал личину с самого себя и предстал в своей юношеской невзрачности. Вероятно, мне следовало б употребить при этом какие-то липовые волшебные слова, но я уже употребил все, каким научил меня Ааз, и боялся экспериментировать с новыми.
Король и казначей внимательно уставились на меня, словно пытаясь проникнуть сквозь мою магическую личину с помощью одной лишь силы воли. Генерал проделывал схожую операцию, пялясь на Ааза, который сложил руки на груди и оскалил зубы в уверенной улыбке.
Для разнообразия я разделял его уверенность. Пусть себе пялятся. Было уже слишком поздно пронизывать взглядом мою магию, потому что я больше не работал. Хотя королевская свита и все зрители пребывали в убеждении, будто стали свидетелями мощных чар, в действительности я всего-навсего удалил чары, искажавшие их зрение. В данную минуту все мы - Ааз, Лютик, Глип и я - были просто самими собой, какими б необычными мы ни выглядели. Даже самый опытный по части магического зрения не смог бы просветить насквозь несуществующие чары.
- Как видите, Ваше Величество, - заключил я, - способности у меня отнюдь не заурядные. Они могут сделать прекрасного страшным или могучего безвредным. Они могут уничтожить ваших врагов или позабавить ваш двор в зависимости от вашей прихоти.
Скажите слово, дайте свое одобрение, и способности Скива в вашем распоряжении.
Я вытянулся, почтительно склонил голову и оставался в такой позе, ожидая решения трона.
Несколько мгновений прошло без единого слова. Наконец, я рискнул взглянуть на павильон.
Казначей и генерал горячо спорили шепотом через голову короля, который, слушая их, склонял голову то в ту, то в эту сторону. Понимая, что на этот спор может уйти немало времени, я непринужденно поднял голову, пока ждал.
- Скив! - позвал вдруг король, прервав спор своих советников. - Та штука, что вы проделали с алебардой. Вы всегда можете так легко управлять оружием?
- Детская игра, Ваше Величество, - скромно сказал я. - Я даже не решаюсь признать это способностью...
Король кивнул и сказал вполголоса советникам несколько коротких фраз. Когда он закончил, генерал побагровел и, круто повернувшись, ушел, печатая шаг, во дворец. Казначей выглядел очень довольным.
Я рискнул глянуть на Ааза, и тот подмигнул мне. Хоть он и стоял подальше, чем я, его острый слух явно заранее уведомил его о решении короля.
- Пусть все собравшиеся здесь будут свидетелями! - объявил звонким голосом казначей. - Родрик Пятый, король Поссилтума, доволен магическим знанием и умением Скива и официально провозглашает его Магом при Дворе Поссилтума. Давайте же все поаплодируем назначению этого мастера-мага... а потом разойдемся!
Со стороны моих побежденных соперников раздались жидкие, лишенные энтузиазма аплодисменты, и немало их злобно поглядывали на меня. Я не ответил ни на рукоплескания, ни на взгляды, так как пытался понять смысл слов казначея.
Я сумел! Придворный Маг! Из всей подборки магов пяти королевств выбрали меня! Меня! Скива!
Я вдруг осознал, что казначей жестом предлагает мне подойти. Пытаясь выглядеть бесстрастным, я приблизился к трону.
- Господин маг, - обратился с улыбкой казначей. - Если вы не против, нельзя ли нам обсудить вопрос с вашим жалованием?
- Такими вопросами занимается мой ученик, - высокомерно уведомил его я. - Я предпочитаю не отвлекаться на столь заурядные дела.
Опять же, мы договорились, что переговорами о жаловании займется Ааз, так как его звания в области магии уступают только его умению торговаться. Я повернулся и поманил его к нам. Он ответил, поспешив подойти, так как подслушивание заблаговременно предупредило его об этой ситуации.
- Это может подождать, Гримбл, - вмешался король.
- Внимания нашего мага требуют более срочные дела.
- Вам нужно лишь приказать. Ваше Величество, - величественно поклонился я.
- Прекрасно, - просиял король. - Тогда явитесь немедленно для инструктажа к генералу Плохсекиру.
- Инструктажа по части чего? - спросил я, искренне озадаченный.
- Да ясно, для инструктажа об армии вторжения, конечно, - ответил король.
В затылочной части моего мозга зазвенела тревога.
- Армии вторжения? - выпалил я, забыв про свой отрепетированный напыщенный тон. - Какой армии вторжения?
- Той, которая даже сейчас приближается к нашим границам, - сообщил казначей. - Зачем же еще нам бы внезапно понадобился маг?

Глава 7

Численное превосходство ничего не значит. В битве победа достается лучшему тактику.
Дж-А.Кастер
- Тепленькое местечко, говорит! Возможность потренироваться, говорит! Проще простого, говорит!
- Остынь, малыш! - проворчал Ааз.
- Остынь? Ааз, разве ты не слышал? Мне предлагается остановить армию! Мне!
- Могло быть и хуже, - настаивал Ааз.
- Как? - спросил напрямик я.
- Ты мог бы заниматься этим без меня, - ответил он.
- Подумай об этом.
Я подумал и сразу сбавил накал. Хотя союз с Аазом, кажется, впутывал меня в необыкновенное множество неприятностей, Ааз также не знал неудач в своем умении вызволять меня из них... во всяком случав, пока. Меньше всего мне улыбалось прогнать его, как раз когда я больше всего нуждался в нем.
- Что же мне делать, Ааз? - простонал я.
- Раз уж ты спрашиваешь, - Ааз улыбнулся, - то я б советовал не ударяться в панику, пока мы не выясним все до конца. Запомни, армии бывают разные. При всем, что мы знаем, эта может оказаться достаточно слабой, чтоб мы могли разбить ее в честном бою.
- А если она не такая? - скептически спросил я.
- Этот мост мы сожжем, когда подойдем к нему, - вздохнул Ааз. -А сперва давай выслушаем, что скажет старина Плохсекир.
Не сумев придумать ничего в ответ на это, я ничего и не ответил. Вместо этого я в мрачном молчании шел, не отставая от своего наставника, пока мы следовали в указанном казначеем направлении по коридором дворца.
Легче было бы принять предложенного проводника и дать ему отвести нас куда надо, но я более чем малость рвался поговорить с Аазом наедине. И потому мы оставили Лютика и Глипа во дворе вместе со снаряжением и искали покои генерала самостоятельно.
Дворец был источен коридорами до такой степени, что я гадал, не больше ли в нем коридоров, чем комнат. Наше путешествие еще больше затруднялось из-за освещения или отсутствия такового. Хотя на стенах имелись многочисленные подставки для факелов, но использовался, кажется, из каждых четырех только один, и лившегося от этих факелов света не хватало для точной навигации в этом лабиринте.
Я указал на это Аазу, видя тут еще одно доказательство сквалыжной природы этого королевства. Тот коротко ответил, что чем больше денег они экономили на накладных расходах и ремонте, тем больше у них будет средств, чтоб похвастаться предметами роскоши... вроде нас.
Он упорно пытался объяснить мне понятие "энергетический кризис", когда мы завернули за угол и увидели покои генерала.
Отличить их было довольно легко, поскольку из всех встреченных нами дверей лишь у этой стояли на часах двое одинаковых солдат почетного караула. Надраенные доспехи сверкали с их широких плеч, когда они, сузив глаза, следили за нашим приближением.
- Это покои генерала Плохсекира? - вежливо спросил я.
- Вы маг по имени Скив? часовой.
- Малыш задал тебе вопрос, солдат! - вмешался Ааз.
- А теперь, ты соизволишь ответить или ты настолько туп, что не знаешь, чего находится по другую сторону охраняемой тобой двери?
Часовой сделался ярко-красным, и я заметил, как костяшки пальцев его напарника побелели на сжатой ими алебарде. Мне пришло в голову, что теперь, когда я заполучил должность мага, продолжение конфликта с военными, возможно, и не самый мудрый курс.
- Мгм, Ааз... - пробормотал я.
- Да! Это покои генерала Плохсекира... сударь! - рявкнул внезапно часовой. Очевидно, упоминание имени моего коллеги удостоверило мою личность, хотя я гадал, сколько ж посторонних могло бродить по коридорам в сопровождении больших чешуйчатых демонов. Последнее болезненное "сударь" было данью моему выступлению при дворе. Часовых явно проинструктировали быть вежливыми, по крайней мере, со мной, какую б муку это ни причиняло... а без нее, очевидно, не обходилось.
- Благодарю вас, часовой, - обронил я свысока и бухнул кулаком по двери.
- И далее, - заметил часовой, - генерал оставил указания, что вы можете заходить сразу.
Тот факт, что он придержал эти сведения, пока я не стукнул по двери, указывал, что часовые не совсем расстались со своей низкой оценкой магов. Они просто подыскивали более тонкие способы досаждать этим штатским.
Я сообразил, что Ааз готовится начать новый раунд с часовым, и поэтому поспешно открыл двери и вошел, вынудив его последовать за мной.
Генерал стоял у окна, обрисовываемый струившимся снаружи светом. Когда мы вошли, он повернулся лицом к нам.
- А! Заходите, господа, - прогремел он добродушным тоном.
- Я вас ждал. Располагайтесь поудобнее. Налейте себе вина, если желаете.
Эту внезапную демонстрацию дружелюбия я счел еще более тревожной, чем проявленную им ранее враждебность. Ааз, однако, мигом с ней освоился и сразу же взял указанный кувшин с вином.
С миг мне думалось, что он нальет немного в один из кубков, стоявших на подносе вместе с кувшином, и передаст его мне.
Вместо этого он сделал большой глоток прямо из кувшина и оставил его себе, оценивающе облизывая губы. Посреди хаоса, в какой внезапно превратилась моя жизнь, было приятно знать, что некоторые вещи оставались неизменными.
Генерал с миг хмурился, глядя на эту сцену, а затем принудительно вернул своим чертам то веселое выражение, с каким приветствовал нас при входе.
- Прежде чем мы начнем инструктаж, - улыбнулся он, - я должен извиниться за свое грубое поведение во время собеседования. Мы с Гримблом... расходимся во мнениях по поводу текущего положения, и боюсь, что я сорвал свой гнев на вас. В связи с этим выражаю свое сожаление. Обыкновенно я ничего не имел ни против магов вообще, ни против вас в частности.
- Тпру! Отступим на минутку, генерал, - вмешался Ааз. - Каким образом мы втягиваемся в вашу вражду с казначеем?
Глаза генерала сверкнули яростью, шедшей вразрез с элегантностью его речи.
- Эта вражда - продолжение нашего спора о распределении денежных средств, - пояснил ок. - Когда до нас дошли известия о приближающихся войсках, я посоветовал королю немедленно усилить нашу собственную армию, дабы мы могли адекватно исполнить свой долг и присягу защищать королевство.
- Мне это кажется хорошим советом, - вставил я, надеясь улучшить свои отношения с генералом, соглашаясь с ним.
Плохсекир в ответ пробуравил меня твердым взглядом.
- Странно слышать это от вас, маг, - надменно заметил он.
- Гримбл посоветовал вложить деньги в нечто иное, чем армия, а конкретней - в мага.
Мне вдруг стало ясно, почему часовые и генерал не спешат встречать нас с распростертыми объятиями товарищей по оружию.
Мало того, что они получают нас вместо подкреплений, самое наше присутствие являлось пощечиной для их способностей.
- Ладно, генерал, - признал Ааз. - Все это дела давно минувших дней. С чем нам придется бороться?
Генерал поглядывал то на меня, то на Ааза, явно удивленный, что я позволяю ученику играть ведущую роль на инструктаже. Когда я и не подумал упрекнуть Ааза за такое нахальство, генерал пожал плечами и перешел к висящему на стене куску пергамента.
- Мне думается, положение ясно видно по этой... - начал было он.
- Что это такое? - перебил Ааз. Генерал начал было резко отвечать, но затем удержался.
- Это, - объяснил он ровным тоном, - карта королевства, которое вам полагается защищать. Оно называется Поссилтум.
- Да, конечно, - кивнул я. - Продолжайте.
- Вот эта линия к северу от нашей границы изображает наступающую армию, с которой вам придется иметь дело.
- Очень жаль, что у вас не дан масштаб, - заметил Ааз. - По изображению на карте вражеский фронт длиннее, чем ваша граница. Генерал оскалил зубы.
- Начерчено в масштабе, - подчеркнул он. -Наверно, теперь вы поймете величину стоящей перед вами задачи. Мой рассудок отказывался принять его утверждение.
- Полно, генерал, - упрекнул я его. - Наверняка ведь вы преувеличиваете. Ни в каком королевстве не хватит людей, чтобы образовать фронт такой длины.
- Маг. - Голос генерала стал угрожающим. - Я достиг своего нынешнего звания не оттого, что излишне драматизировал военное положение. Противостоящая вам армия - одно из самых могучих воинств, какие когда-либо видел мир. Это ударная рука быстро растущей Империи, расположенной на севере. Она наступает уже три года, поглощая более мелкие королевства и сокрушая любое оказанное сопротивление. Все боеспособные мужчины завоеванных земель забираются на военную службу, умножая их ряды до тех размеров, какие вы видите указанными на карте. Они не наступают еще быстрее только потому, что вдобавок к безграничному числу солдат они имеют массивные боевые машины, которые хоть и действенны, но перевозятся медленно.
- А теперь сообщите нам плохие новости, - сухо прокомментировал Ааз. Генерал воспринял его слова всерьез.
- Плохие новости, - проворчал он, заключаются в том, что их вождь - стратег, не знающий себе равных. Он вошел в силу, колошматя войска, втрое превосходящие его по численности, и теперь, когда под его командованием находится грандиозная армия, он практически непобедим.
- Я начинаю понимать, почему король вложил свои деньги в мага, - заметил мой наставник. - Похоже, вы не могли б собрать достаточно крупные силы, чтобы остановить их.
- Это и не входило в мои планы! - ощетинился генерал.
- Хотя мы, возможно, и не в состоянии сокрушить врага, мы могли бы заставить его заплатить достаточно дорого за переход нашей границы, чтобы тот, возможно, свернул бы в сторону завоевывать с большей легкостью страны послабее.
- Знаете, Плохсекир, - задумчиво проговорил Ааз, - это неплохой план. Действуя совместно, мы могли бы все-таки провернуть его. Сколько людей вы можете выделить нам в помощь.
- Нисколько, Я моргнул.
- Извините, генерал, - поднажал я. Мне на мгновение подумалось, будто вы сказали...
- Нисколько, - повторил он. - Я не дам для помощи в вашей кампании ни одного солдата.
- Это же бред! - взорвался Ааз. - Как вы ожидаете, что мы остановим подобную армию с помощью одной лишь магии?
- Я этого не ожидаю, - улыбнулся генерал.
- Но если мы потерпим неудачу, - заметил я, - то Поссилтум падет.
- Правильно, - спокойно согласился Плохсекир.
- Но...
- Позвольте мне разъяснить свою позицию, - перебил он. - По моей оценке здесь на кон поставлено нечто большее, чем судьба одного королевства. Если вы преуспеете в своей задаче, то будет установлено, что магия защищает королевство действенней, чем военные силы. В конечном итоге это может привести к тому, что все армии распустят, предпочтя нанимать магов. Я не стану принимать никакого участия в установлении подобного прецедента. Если вы хотите показать превосходство магов над армиями, то вам придется это сделать только с помощью магии. Военные и пальцем не шевельнут, чтобы помочь вам.
Говоря это, он заорал из несопротивляющихся рук Ааза кувшин с вином - знак, сам по себе показывающий, что слова генерала ошеломили Ааза не меньше, чем меня.
- Мои чувства по этому вопросу очень сильны, господа, - продолжил Плохсекир, наливая себе вина. - Фактически, настолько сильны, что я готов пожертвовать собой и своим королевством, лишь бы доказать свое. И что еще важнее, я б настоятельно предложил вам сделать то же самое. - Он помолчал, глядя на нас сверкающими глазами.
- Потому что, скажу вам сразу, если вы выйдете из грядущей битвы победителями, то не доживете до получения своей награды.
Король, может, и правит при дворе, но известия обо всем происходящем в королевстве доходят до него через моих солдат, и эти солдаты будут расставлены на всем пути вашего возвращения во дворец с приказом известить двор о вашей кончине в результате несчастного случая, даже если им придется устроить его самим. Я ясно выразился?

Глава 8

Если что и стоит делать, то только ради выгоды.
Тересий
Гигантским усилием воли я сдерживался не только после того, как мы покинули покои генерала, но и до тех пор, пока мы не отошли за пределы слышимости почетного караула. А когда я наконец заговорил, то сумел не допустить в свой голос предательскую нотку истерии, выдающую мои истинные чувства.
- Как ты выражался, Ааз, - небрежно прокомментировал я, - армии бывают разные. Верно? Ааза я не обманул ни на миг.
- Истерика ничего нам не даст, малыш, - заметил он.
- Нам нужно ничто иное, как здравое мышление.
- Извини, - указал я, - но разве не "здравое мышление" и втравило нас в первую очередь в эту передрягу?
- Ладно, ладно! - поморщился Ааз. - Признаю, при первоначальной оценке ситуации я проглядел несколько деталей.
- Несколько деталей? - недоверчиво переспросил я.
- Ааз, это устроенное тобой "теплое местечко" даже отдаленно не похоже на то, что ты описывал, когда толкал мне эту идею.
- Знаю, малыш, - вздохнул Ааз. - Я определенно обязан извиниться перед тобой. Похоже, нас действительно ждет работа.
- Работа! - завопил я, слегка теряя над собой контроль.
- Это будет чистое самоубийство. Ааз печально покачал головой.
- Тут ты снова излишне бурно реагируешь. Не обязательно самоубийство. У нас, знаешь ли, есть выбор.
- Разумеется, - язвительно огрызнулся я. - Мы можем погибнуть от рук захватчиков или от рук ребят Плохсекира. Какой же я глупый, что не сообразил этого. А то уж я начинал тревожиться.
- Наш выбор, - строго поправил меня Ааз, - выполнять это дурацкое задание или взять деньги и сбежать.
Сквозь отяготивший мне душу унылый мрак пробился луч надежды.
- Ааз, - произнес я с искренним благоговением. - Ты - гений. Давай же, уходим.
- Куда уходим? - уточнил Ааз.
- Обратно в трактир, конечно, - ответил я. - Чем раньше, тем лучше.
- Это не входит в наши варианты выбора, - фыркнул мой наставник.
- Но ты же сказал...
- Я сказал, "взять деньги и сбежать", а не просто "сбежать", - поправил он. - Мы никуда не пойдем, пока не повидаемся с Гримблом.
- Но, Ааз...
- Никаких "но Ааз", - яростно перебил он. - Эта небольшая прогулка стоила нам кучу денег. Если мы и не добьемся небольшой прибыли, то, по крайней мере, останемся при своих.
- Ничего она нам не стоила, - возразил я напрямик.
- Она стоила нам времени, затраченного на путешествие, и времени твоего отрыва от учебы, - привел контрдовод Ааз. - А это кое-чего да стоит.
- Но...
- Кроме того, - высокомерно продолжал он, - тут поставлены на кон вопросы поважнее.
- Какие, к примеру? - прицепился я.
- Ну... например, мгм...
- Вот вы где, господа!
Мы обернулись и обнаружили быстро подходящего к нам сзади Гримбла.

Предыдущая страница 3 Следущая страница


МИФОтолкования

- Я надеялся перехватить вас после инструктажа, - продолжал, присоединяясь к нам, казначей. - Вы не возражаете, если я побуду с вами? Я знаю, вам не терпится начать свою кампанию, но прежде чем вы отбудете, мы должны обсудить определенные вопросы.
- Вроде нашего жалованья, - твердо добавил Ааз. Улыбка Гримбла застыла.
- О! Да, конечно. Сперва, однако, надо разобраться с другими делами. Надеюсь, генерал снабдил вас необходимыми для вашего задания сведениями.
- Вплоть до последней отвратительной детали, - подтвердил я.
- Хорошо, хорошо, - радостно засмеялся казначей, его энтузиазм ничуть не померк от моего сарказма. - Я питаю полную уверенность в вашей способности разделаться с этим северным сбродом. Должен вам сказать, что я лично выбрал вас еще до собеседования. Фактически, именно благодаря мне вам в первую очередь и послали приглашение.
- Мы это запомним, - улыбнулся Ааз, опасно сузив глаза.
Тут мне пришла в голову одна мысль.
- Скажите-ка... мгм, господин казначей, - небрежно произнес я, - а как вы в первую очередь прослышали про нас?
- А почему вы спрашиваете? - ответил вопросом на вопрос Гримбл.
- Без всякой особой причины, - заверил я его. - Но так как собеседование оказалось столь плодотворным, я хотел бы послать знак своей признательности тому, кто дал вам обо мне столь лестный отзыв.
Выдумка эта была шита белыми нитками, но казначей, похоже, ее принял.
- Ну... мгм, на самом-то деле его дала одна девица, - признался он. - Довольно миловидная, но так вот сразу мне не вспомнить, как ее зовут. Возможно, с тех пор как я ее встретил, она перекрасила волосы. В то время, когда мы... э... встречались, они были зелеными. Вы ее знаете?
Я и впрямь ее знал. Только одна женщина знала обо мне и Аазе, не говоря уж о нашем местонахождении. И потом опять же, только одна известная мне женщина отвечала описанию фигуристой особы с зелеными волосами. Танда!
Я уж открыл было рот, готовый признать знакомство, как тут Ааз предупреждающе вогнал мне локоть в ребра.
- Б-ла! - умно высказался я.
- Как-как? - переспросил Гримбл.
- Я... мгм, не могу так вот с ходу припомнить такую особу, - соврал я. - Но вы же знаете, какой мы, маги рассеянный народ.
- Конечно, - улыбнулся казначей, испытывая по какой-то причине облегчение.
- Теперь, когда с этим выяснено, - вмешался Ааз, - то, по-моему, вы что-то упоминали о нашем жаловании.
Гримбд с миг хмурился, а затем расплылся в добродушной улыбке.
- Теперь мне понятно, почему мастер Скив предоставляет вести его дела вам, Ааз, - признал он.
- Лесть приятна, - заметил Ааз, - но ее нельзя потратить.
Мы говорили о нашем жаловании.
- Вы должны понять, что королевство у нас скромное, - вздохнул казначей, - хотя мы стараемся награждать своих слуг как можно лучше. Для придворного мага выделены отдельные покои, которые будут достаточно просторными для вас обоих. Вам будут подавать питание... то есть, при условии, что вы будете на месте, когда его подадут. А также есть возможность... нет, я, пожалуй, осмелюсь сказать, есть уверенность, что щедрость Его Величества будет простираться и на выделение в конюшне свободного места и еды для ваших единорогов. Как вам это кажется?
- Покамест весьма дешево, - заметил напрямик Ааз.
- Что значит "дешево"? - зарычал, потеряв на миг самообладание, казначей.
- Покамест вы нам предложили всего-навсего, - фыркнул Ааз, - комнату, где мы не будем спать, питание, которого мы не будем есть, и место в конюшне, которым мы не воспользуемся, потому что будем находиться в поле, сражаясь вместо вас в вашей войне.
В обмен вы хотите, чтобы Скив применил свое искусство для спасения вашего королевства. По моим расчетам это дешево!
- Да, я понимаю ваш довод, - уступил Гримбл. - Ну, будет, конечно, выплачиваться и небольшое жалование.
- Насколько небольшое? - уточнил Ааз.
- Достаточное для покрытия ваших расходов, - улыбнулся казначей. - Скажем, пятьдесят золотых в месяц?
- Лучше, скажем, двести, - улыбнулся в ответ Ааз.
- Наверно, мы могли бы поднять цифру до семидесяти пяти, - сделал контрпредложение Гримбл.
- А мы - снизить до двухсот двадцати пяти, - предложил Ааз.
- Учитывая его умение, мы могли бы заплатить... извините, - моргнул казначей. - Вы сказали, до двухсот двадцати пяти?
- На самом-то деле, - поправился Ааз, - я оговорился.
- Так я и думал, - улыбнулся Гримбл.
- Я хотел сказать, до двухсот пятидесяти.
- Послушайте... - начал было казначей.
- Нет, это вы послушайте, Гримбл, - перехватил его на полпути Ааз. - У вас было три варианта выбора. Вы могли удвоить численность своей армии, нанять мага или потерять королевство.
Даже при трехстах золотых в месяц Скив для вас самая выгодная сделка. Не смотрите на то, сколько вы потратите, смотрите на то, сколько вы сэкономите.
Гримбл несколько мгновений думал об этом.
- Отлично, - согласился он, поморщившись. - Согласен на двести пятьдесят.
- По-моему, здесь обсуждалась цифра триста, - с ударением заметил я.
За это я заработал сумрачный взгляд, но не отступил и ответил на него таким же взглядом в упор.
- Триста, - выдавил он сквозь плотно сжатые зубы.
- Выплачиваемые авансом, - добавил Ааз.
- Выплачиваемые в конце оплачиваемого периода, - поправил Гримбл.
- Бросьте, Гримбл, - начал было Ааз, но казначей прервал его, подняв руку.
- Нет! По этому пункту я должен оставаться несгибаемым, - настаивал он. - Всем находящимся на королевской службе платят в одно и то же время, когда в конце оплачиваемого периода открываются подземные хранилища. Если мы нарушим это правило и начнем допускать исключения, то этому не будет ни конца, ни края.
- Нельзя ли выдать нам, по крайней мере, часть аванса?
- не отставал Ааз. - Что-нибудь на покрытие расходов в предстоящей кампании?
- Определенно нет! - резко отказал Гримбд. - Если я выплачу деньги за еще не оказанные услуги, то некоторые люди - а точнее, Хью Плохсекир - заподозрят, что вы собираетесь взять деньги и сбежать, вообще не вступая в бой!
Это попало неуютно близко к точке, и я отвел глаза, боясь выдать свою вину. Однако Ааз даже глазом не моргнул.
- А как насчет взяток? - спросил он. Гримбл нахмурился.
- Для служащего короля немыслимо принимать взятку, не говоря уж о том, чтоб рассчитывать на нее, как на часть своего дохода. О любой попытке дать вам взятку будет тут же доложено Его Величеству.
- Не брать взятки, Гримбл, - зарычал Ааз. - Давать их.
Когда мы даем деньги врагу, они идут с нашего жалования или их платит королевство?
- Я серьезно сомневаюсь, что вы сможете подкупить противостоящую вам армию, - скептически заметил казначей. - Кроме того, вам полагается спасти положение с помощью магии.
Именно за это вам и платят.
- Точные сведения помогают даже магии, - ответил с нажимом Ааз. - Бросьте, Гримбл, вы же знакомы с придворными интригами.
Небольшое заблаговременное предупреждение может сильно посодействовать в любой битве.
- Достаточно верно, - признал казначей. - Отлично, полагаю, мы можем дать вам пособие на взятки при условии, что оно будет сохраняться в разумных пределах.
- Насколько велики эти пределы ? - поинтересовался Ааз.
- Скажем... пять золотых.
- Двадцать пять было бы...
- Пять! - твердо сказал Гримбл. Ааз с миг изучал взглядом своего противника, а затем вздохнул.
- Пять, - согласился он, протягивая руку.
Казначей неохотно порылся в кошеле и отсчитал пять золотых. Фактически, он дважды их пересчитал, прежде чем сунуть в ладонь Аазу.
- Вы, конечно, понимаете, - предупредил он, - что после вашей победы мне придется отчитываться за эти фонды.
- Конечно, - улыбнулся Ааз, лаская монеты.
- Вы, кажется, очень уверены в нашей победе, господин казначей, - заметил я. Гримбл с миг глядел на меня, вскинув бровь.
- Конечно, уверен, господин маг, - сказал наконец он. - Настолько уверен, что поставил на ваш успех свое королевство и, что еще важнее, свою репутацию. Заметьте, что я ценю свою репутацию выше королевства. Это не случайно. Королевства возникают и рушатся, но казначей всегда может найти работу. То есть, конечно, при условии, что рухнуло королевство не из-за его советов. Если вы потерпите неудачу в своей кампании по спасению Поссилтума, то моей карьере конец. И если это случится, господа, то ваша карьера рухнет вместе с моей.
- В этом слышится угроза, Гримбл, - сухо заметил Ааз.
- Неужели? - отозвался с притворной невинностью казначей.
- Это ненамеренно. Я не угрожаю, а констатирую факт. Я поддерживаю очень тесные связи с казначеями всех окружающих королевств; фактически, я с несколькими из них в родстве. Все они знают мою позицию в вопросе магии против военной силы. Если я окажусь не прав в своих суждениях и если вам не удастся защитить Поссилтум, они возьмут это на заметку. И следовательно, любой маг - и в частности, вы, Скив, - буде он станет искать новую работу, будет объявлен обманщиком и шарлатаном. Фактически, так как казначеи зачастую контролируют дворы, я не удивлюсь, если они найдут предлог или вымышленное обвинение, которое позволит им предать вас обоих смерти в качестве услуги для меня. Способы умерщвления разнятся от королевства к королевству, но конечный результат одинаков.
Надеюсь, вы будете помнить об этом, планируя свою кампанию.
И с этими словами он круто повернулся и ушел, оставив нас молча стоящими в коридоре.
- Ну, Ааз, - сказал наконец я, - есть у тебя теперь какой-нибудь здравый совет по поводу нашего положения?
- Конечно, - не замедлил с ответом он.
- Какой? - спросил я.
- Теперь, когда мы выяснили все до конца, - серьезно проговорил он, - ты теперь можешь ударяться в панику.

Глава 9

Здесь поставлено на кон нечто большее, чем наши жизни.
Полкю. Трэвис, митинг-накачка в Аламо
На третью ночь после отбытия из столицы Поссилтума мы разбили лагерь на небольшом холме, выходящем на главный северо-южный тракт королевства.
На самом-то деле выражение "северо-южный" я употребляю здесь порядком вольно. За три дня пути единственным передвижением на север, замеченным нами на этой конкретной полоске утрамбованного грунта, было совершаемое нами же.
Скудость людского потока на север подчеркивала большой объем людей, устремлявшихся в противоположном направлении.
По пути на север мы постоянно встречали мелкие группы и семьи, неуклонно пробирающиеся к столице тем неспешным и все же проглатывающим расстояния шагом, знаменующим людей, привыкших путешествовать исключительно на своих двоих. Они не казались особенно напуганными или охваченными паникой, но две общие характерные черты показывали, что они не просто случайные путники.
Во-первых, несомое ими огромное количество личных принадлежностей намного превосходило все требующееся для простого паломничества. Либо связанные в неуклюжие заплечные узлы, либо нагруженные на маленькие ручные тележки, они ясно показывали, что путешествующие на юг тащили столько имущества, сколько могли унести или уволочь.
Во-вторых, никто не уделил нам больше, чем мимолетный взгляд. Это наблюдение заслуживало даже большего внимания, чем первое.
В текущее время наш отряд состоял из трех лиц: меня, Ааза и Глипа. Лютика мы оставили во дворце к большому негодованию Ааза. Он предпочел бы оставить Глипа и захватить Лютика, но королевский указ по этому вопросу был тверд. Дракон не должен оставаться во дворце, если не останутся также укрощать его один или двое из нас. В результате мы путешествовали втроем - юнец, дракон и ворчащий демон - зрелище не совсем обычное в этих или любых других краях. Однако хлынувшие на юг крестьяне едва замечали нас, если не считать того, что торопились убраться с дороги, давая нам пройти.
По утверждениям Ааза то, от чего они бежали, вселяло в них такой страх, что они не замечали почти ничего и никого на своем пути. Далее, он полагал, что побуждающей силой для такого исхода могла быть только та самая армия, против которой мы и выступили в поход.
Чтобы доказать его правоту, мы попытались расспросите несколько встреченных нами групп. И перестали это делать после первого же дня ввиду сходства полученных нами ответов. Вот пример:

***

Ааз: Погоди, незнакомец! Куда ты идешь? Ответ: В столицу!
Ааз: Зачем?
Ответ: Чтобы быть как можно ближе к королю, когда он станет защищаться от захватчиков с севера. Ему придется попытаться спасти самого себя, даже если он не будет защищать окраины.
Ааз: Гражданин, тебе незачем больше бежать. Ты недооценил заботу короля о твоей безопасности. Ты видишь перед собой нового придворного мага, нанятого Его Величеством специально с целью защитить Поссилтум от армии вторжения. Что ты на это скажешь? Ответ: Один маг?
Ааз: С моей действенной помощью, конечно. Ответ: Я скажу, что вы сумасшедшие. Аоз: Послушайте...
Ответ: Нет, это вы послушайте, кто бы или что бы вы ни были. Я не желаю проявить неуважение к этому или любому другому магу, но вы дураки, если хотите противостоять той армии. Магия, возможно, хороша и годна против обыкновенного войска, но той армии вам не остановить с помощью одного мага... или двадцати магов, если уж на то пошло.
Ааз: Мы испытываем полную уверенность... Ответ: Прекрасно, тогда вот вы-то и идите на север. А я, лично, направляюсь в столицу!

***

Хотя этот обмен репликами в конечном итоге сводил на нет наши усилия успокоить население, он породил спор, остававшийся все еще нерешенным, когда мы готовились ко сну на третью ночь.
- Что случилось с твоим планом взять деньги и сбежать?
- бурчал я.
- Подумаешь, - парировал Ааз. - Всего пять золотых.
- Ты сказал, что тебе нужна прибыль, - не отставал я. - Ладно! Мы ее получили. Допустим, она невелика... но невелики и усилия для извлечения ее. Учитывая, что мы ничего не потратили...
- А как насчет единорога? - возразил Ааз. - Пока единорог по-прежнему у них, мы потеряли деньги на этой сделке.
- Ааз, - напомнил я ему. - Лютик нам ничего не стоил, помнишь? Он достался в подарок от Квигли.
- Замена его будет стоить денег, - настаивал Ааз. - Это означает, что мы потеряли деньги на сделке, если не вернем его.
Я тебе говорил, что хочу получить прибыль... и определенно отказываюсь примириться с потерей.
- Глип?
Жаркие слова Ааза разбудили моего дракона, и тот вопросительно поднял заспанную голову.
- Спи дальше, Глип! - успокоил я его. порядке.
Убежденный моими словами, он перевернулся на спину и снова положил голову.
Как ни нелепо он выглядел, лежа там с торчащими в воздухе четырьмя лапами, он мне о чем-то напомнил. Я с миг напрягал память, а затем решил сменить тактику.
- Ааз, - задумчиво произнес я, - какая у тебя настоящая причина желать пойти на эту авантюру?
- Разве ты не слушал, малыш? Я сказал...
- Знаю, знаю, - перебил я. - Ты сказал, ради прибыли. Беда лишь в том, что ты пытался оставить во дворце Глипа, стоившего нам денег, вместо Лютика, не стоившего нам ничего! Это не походит на правду, если ты пытаешься добиться прибыли по возможности с наименьшими усилиями.
- Мгм, ты же знаешь мои чувства к этому глупому дракону...
- начал Ааз.
- А ты знаешь мои чувства к нему, - перебил я. - И поэтому ты также знаешь, что я никогда не брошу его ради спасения собственной шкуры, не говоря уж о деньгах. По какой-то причине ты хотел гарантировать, что я пойду на это дело... и эта причина не имеет ни малейшего отношения к деньгам. Так в чем же она заключается? Настала очередь Ааза впасть в задумчивое молчание.
- Ты вычисляешь истину все лучше и лучше, малыш, - сказал наконец он.
Обыкновенно, я был бы счастлив принять этот комплимент.
Однако на сей раз я увидел в нем то, чем он был на самом деле: попыткой отвлечь меня.
- Причина, Ааз, - твердо сказал я.
- Причин несколько, малыш, - сказал он с нехарактерной торжественностью. - Главная в том, что ты пока еще не мастер-маг.
- Не в обиду будет сказано, - сухо заметил я, - но в этом доводе в, общем-то, немного смысла. Если у меня маловато способностей, то зачем же ты так рвешься втравить меня в это задание?
- Выслушай меня, малыш, - сдерживающе поднял руку Ааз. - Я допустил ошибку, и эта ошибка ввергла нас в ситуацию, где требуется мастер-маг. И еще больше его способностей нам требуется его сознательность мастера-мага. Ты поспеваешь за моей мыслью?
- Нет, - признался я.
- Неудивительно, - вздохнул Ааз. - Вот потому-то я и попытался обманом заставить тебя завершить это задание, вместо того чтоб объяснить положение. Пока что ты тренировался, лишь развивая свои физические способности без развития профессиональной сознательности.
- Ты научил меня все время высматривать прибыль, - защищаясь, указал я.
- Я имел в виду не это, малыш. Слушай, забудь на минуту о прибылях.
- Хорошо ли ты себя чувствуешь, Ааз? - спросил я с искренней озабоченностью. - Ты кажешься совершенно непохожим на самого себя.
- Отцепись от меня, малыш, - зарычал он. - Я пытаюсь объяснить нечто важное!
Я погрузился в испуганное молчание. И все же успокоился.
Ааз определенно оставался Аазом.
- Когда ты был в учениках у Гаркина, - начал Ааз, - и даже когда впервые встретил меня, ты не хотел быть магом. Ты хотел быть вором. Чтобы сосредоточить твою энергию на уроках, мне пришлось упирать на то, сколько прибыли ты можешь пожать благодаря изучению магии.
Он умолк. Я тоже молчал. Сказать было нечего. Он был прав и в воспоминаниях, и в истолковании их.
- Ну, - вздохнул он, - есть еще одна сторона магии.
Есть ответственность... ответственность по отношению к своим коллегам-магам и, еще важнее, по отношению к самой магии.
Хотя у нас есть соперники и мы, вероятно, наживем и новых, если протянем так долго, и хотя мы можем драться с ними или вышибать их с работы, мы все связаны общим делом. Долг каждого мага - содействовать распространению магии, добиваться, чтобы ее применение уважалось и чтилось. Чем больше маг, тем больше его чувство долга.
- Какое это имеет отношение к нашему текущему положению? - подтолкнул я.
- Здесь поставлен на кон принцип, малыш, - ответил он, тщательно подбирая слова. - Ты слышал это как от Плохсекира, так и от Гримбла. И еще важнее, ты слышал это от населения, когда мы говорили с крестьянами. Родрик рискует всем своим королевством, ставя на способность магии выполнить задачу. Так вот, никто, кроме мага, не способен определить, насколько разумной или неразумной может быть такая задача. Если мы потерпим неудачу, все профаны увидят, что магия потерпела неудачу, и никогда больше не будут доверять ей. Вот потому-то мы и не можем отказаться от этого задания и уйти восвояси. Мы здесь представляем собой магию... и мы обязаны попробовать сделать все, что в наших силах. Я несколько мгновений думал об этом.
- Но что мы можем сделать против целой армии? - спросил наконец я.
- Буду с тобой честен, малыш, - вздохнул Ааз. - Сам, в общем-то, не знаю. Надеюсь, после того как мы увидим, с чем именно мы связались, у нас появится какая-нибудь идея.
После этого мы долгое время сидели молча, погрузившись каждый в свои мысли о задании и о поставленном на кон.

Глава 10

Если. силы противника должным образом разведаны и оценены, то незачем бояться численного превосходства.
С.Бык
Последние остатки моей надежды сгинули, когда мы наконец узрели армию. Сообщения о ее громадных размерах ничего не преувеличивали; если они чего и не сделали, так это не сумели передать полное впечатление от мощи этого войска.
Наша разведка увела нас за северную границу Поссилтума и на несколько дней пути в глубь территории соседнего государства. Название того королевства не имеет значения. Если оно уже не считалось частью новой Империи, то будет считаться, как только распространится эта новость.
Мы не были уверены в том, просто ли мы не поспели к последней битве или то королевство просто капитулировало. Как бы там ни произошло, никаких обороняющихся войск не присутствовало, только большие лагеря войск Империи вытянулись приблизительно линией, исчезавшей в обоих направлениях за горизонты.
К счастью, эта армия в настоящее время не двигалась, что существенно облегчало нам разведку. Вдоль линии фронта стояли с регулярными интервалами часовые, но так как они отходили от лагерей не дальше, чем на определенное расстояние, мы пробирались вдоль линии фронта, не подходя к ним чересчур близко, и таким образом оставались незамеченными.
Периодически мы подползали к лагерю поближе или взбирались для улучшения обзора на дерево. Ааз казался крайне поглощенным собственными мыслями, и когда мы действительно осматривали войска, и тогда, когда перебирались на новое место. Поскольку я не мог добиться от него ничего, кроме редкого хмыканья или односложного ответа, то занялся проведением собственных наблюдений.
Одевались солдаты примерно одинаково. Стандартное снаряжение, включало кажется кожаные шлем и нагрудник, тунику до колен из грубой ткани, сандалии, меч, два дротика и большой прямоугольный щит. Они явно не собирались немедленно сниматься с места, так как расставили свои палатки и проводили свое время в основном, затачивая оружие, чиня доспехи, питаясь или просто бездельничая. Иной раз появлялся вояка, закованный в металл, надо полагать, офицер, и кричал на других, и тогда они равнодушно строились в ряды и занимались строевой подготовкой.
Занятия их обычно прекращались, как только офицер удалялся из поля зрения.
Иной раз попадались осадные машины, предназначенные метать на дальние расстояния большие камни и копья, хотя мы никогда не видели их в действии. Из подобного снаряжения, кажется, использовались хоть с какой-то регулярностью только сигнальные вышки. Одна такая имелась в каждом лагере - шаткое сооружение из связанных друг с другом жердей, вытянувшееся примерно на двадцать футов в высоту и увенчанное небольшой квадратной платформой. Несколько раз в день один солдат в каждом лагере забирался на одну из таких вышек, и они сигналили друг другу вымпелами и знаменами. Эти вышки служили заодно и бельевыми веревками и периодически завешивались сушащимися туниками.
В общем и целом такое существование выглядело невероятно скучным. Фактически, тоскливей, чем служить солдатом Империи, по моей оценке, было только день за днем следить за солдатами Империи!
Я заметил об этом Аазу, когда мы лежали на брюхе на травянистом холме, обозревая еще один лагерь.
- Ты прав, малыш, - рассеянно признал он. - Служить солдатом - весьма тоскливая работа.
- А как насчет нас? - пустил я пробный шар, стремясь поддержать разговор. - То, чем мы занимаемся, тоже, знаешь ли, не совсем волнительное дело!
- Ах, ты хочешь волнения? - спросил он, сосредотачивая впервые за много дней взгляд на мне. - Вот что я тебе скажу.
Почему б тебе просто не прогуляться туда и не попросить дежурного офицера по-быстрому и вкратце изложить, как действует их армия? Держу пари, это оживит тебе обстановку, - Я не настолько заскучал! - поспешно уточнил я.
- Тогда что ты скажешь насчет того, чтоб просто сидеть тихо и предоставить мне действовать по-своему.
Ааз улыбнулся и возобновил изучение неприятеля.
- Как действовать по-своему? - не отставал я. - Чего именно мы вообще-то пытаемся достичь?
Ааз вздохнул.
- Мы ведем разведку противника, - терпеливо объяснил он. - Не хватало нам еще бросаться в бой, не имея никаких сведений.
Наш неприятель в этой кампании и так достаточно силен.
- А сколько нам нужно сведений? - пробурчал я. - Этот лагерь по виду ничем не отличается от виденных нами последних пяти.
- Это потому, что ты не знаешь, чего высматривать, - насмешливо оросил Ааз. - Что ты пока узнал о противнике?
Я не был готов к этому вопросу, но постарался кое-как оказаться на высоте положения.
- Мгм... их очень много... они хорошо вооружены... мгм... и у них есть катапульты.
- И все? - презрительно фыркнул Ааз. - Блестяще! Из вас с Плохсекиром выйдет отличная команда тактиков.
- Ладно, так научи меня! - огрызнулся я. - А что узнал ты?
- Можно потратить много лет, пытаясь изучить военную теорию, и не узнать даже самой малости, - строго ответил мне наставник. - Но я постараюсь дать тебе самое важное в двух словах. Чтобы оценить вражеские силы так, как мы делаем сейчас, запомни два слова: "Сэм" и "Док".
- "Сэм" и "Док", - послушно повторил я.
- Некоторые предпочитают запоминать "Мачете", но мне нравятся "Сэм" и "Док", - добавил как бы в сторону Ааз.
- Восхитительно, - поморщился я. - А теперь скажи мне, что это значит.
- Это чтобы лучше запомнить перечень сведений, - пояснил Ааз. - "Мачете" означает Местонахождение, Активность, Численность, Единоначалие, Тактическая Единица. Это прекрасно, в общем-то, но предполагает отсутствие у разведчика всякой способности к суждению. Я предпочитаю "Сэм" и "Док". Это означает Сила, Экипировка, Мобильность и Дислокация, Организация, Коммуникация.
- О, - произнес я, надеясь, что он не ждет от меня запоминания всего этого.
- Так вот, пользуясь этими рамками, - продолжал Ааз, - давай подытожим, что же мы пока увидели. Численность: их очень много, достаточно много, чтобы не было смысла пытаться подсчитать точно. Мобильность: в текущее время они просто сидят на месте.
- Все это я и сам разглядел, - язвительно указал я.
- Однако большой ключ, - продолжал, игнорируя меня, Ааз, - заключается в их вооружении и Экипировке. Когда смотришь на них, учитывай как то, что у них есть, так и то, чего у них нет.
- Как-как? - переспросил я.
- Что у них есть много серой скотинки, пехоты, немного артиллерии в виде катапульт и лучников, но ничего даже смутно напоминающего кавалерию. Это означает, что когда они тронутся, то будут передвигаться медленно, особенно в бою. Нам не придется беспокоиться ни о каких стремительных обходах с флангов; эта армия будет плестись не быстрей улитки.
- Но, Ааз... - начал было я.
- Что же касается Дислокации и Организации, - невозмутимо продолжал он, - то они вытянулись по всей местности, вероятно, оттого, что так легче добывать продовольствие. Впрочем, опять же, это демонстрирует с их стороны определенную уверенность в том, что они не считают нужным собирать свои силы в кулак. Я думаю, мы наблюдаем их Организацию, набор рот или батальонов, под командованием двух-трех офицеров на каждую воинскую часть, подчиненных руководству суперпредводителя или генерала.
- Ааз... - снова начал я.
- Коммуникации, кажется, самое уязвимое их место, - упрямо пер дальше Ааз. - Если армия таких размеров не будет координировать свои передвижения, то попадет в большую беду. Если они действительно используют для передачи сообщений сигнальные вышки и гонцов, то мы, возможно, сумеем вставить им палки в колеса.
- И что же все это означает? - перебил наконец я.
- Хмм? О, это вкратце подытоживает, с какими силами мы воюем, - невинно ответил Ааз.
- Знаю, знаю, - вздохнул я. - Но ты не один день твердил, что сформируешь план после того, как увидишь, с какими силами мы воюем. Ну, ты это увидел. Каков же план? Как мы сможем разбить их?
- Никак, малыш, - тяжело признал Ааз. - Если б я увидел какой-то способ, то сказал бы тебе, но я его не увидел, а поэтому продолжаю смотреть.
- А может, его и нет? - осторожно предположил я. Ааз вздохнул.
- Я начинаю думать, что ты прав, малыш. И если так, то это значит, что нам придется сделать нечто такое, чего мне действительно не хочется делать.

Предыдущая страница 4 Следущая страница


Роберт Асприн

- Ты имеешь в виду сдаться? - искренне поразился я. - После того, как закатил мне ту большую речь об ответственности и...
- Тпру, - перебил Ааз. - Я ничего не говорил о сдаче. Мы сделаем ничто иное, как...
- Глип!
Этот не оставляющий места для сомнений звук долетел до нас из-за ската холма из заросшей кустами лощины, где мы оставили моего зверька.
- Малыш, - простонал Ааз, - да заставишь ты наконец этого глупого дракона сидеть тихо? Нам сейчас только и не хватало, чтобы он привлек к нам целую армию.
- Верно, Ааз! - согласился я, уползая как можно быстрей назад.
Как только я уполз за гребень холма, я тотчас поднялся на ноги и, низко пригнувшись, шмыгнул в этой позе вниз по склону.
Ползанье представляется мне как небыстрым, так и неудобным средством передвижения.
В силу обычной уже для нас процедуры мы привязали Глипа к дереву... большому дереву, после того как он несколько раз успешно выдирал с корнем меньшие. Незачем говорить, он не пришел в восторг от этой идеи, но учитывая деликатный характер нашей текущей работы, это было необходимо.
- Глип!
Теперь я уже видел его, нетерпеливо натягивающего конец веревки. Однако, удивительное дело, он для разнообразия не пытался добраться до меня. Фактически, он изо всех сил пытался добраться до стоявшего на некотором расстоянии от его дерева большого куста... или до чего-то, скрытого в кустах!
На лбу у меня внезапно выступил холодный пот. Мне пришло в голову, что Глип, возможно, обнаружил одного из разведчиков вражеской армии. Это было б достаточно плохо, но еще хуже была возможность того, что названный разведчик мог по-прежнему быть где-то тут.
Я неспешно шагнул бочком-бочком в тень дерева и снова рассмотрел сложившееся положение. Разведчика я на самом-то деле не видел. Фактически, в указанном кусте не наблюдалось вообще никакого движения. Я мог прокрасться обратно и привести Ааза, но если я ошибся, он будет не очень-то доволен, что его вызвали на помощь из-за ложной тревоги. Я мог отвязать Глипа и предоставить найти постороннего ему, но это означало открыться самому.
Пока я стоял, обсуждая последующий курс действий, кто-то проскользнул ко мне сзади и закрыл мне ладонями глаза.
- Сюрприз! - произнес мне на ухо тихий голос.

Глава 11

Если б старое знакомство забывали...
Граф Монте-Кристо
Я так и подпрыгнул!
Наверно, мне следует разъяснить. Когда я говорю "я так и подпрыгнул", то имею в виду, что действительно так и подпрыгнул. Свыше года назад Ааз научил меня летать - полету, являющемуся, на самом-то деле, управляемым парением, вызванным левитацией наоборот.
Чем бы он ни являлся, я его совершил. Я взвился ввысь примерно на десять футов и остался там. Я не знал, что подкралось ко мне сзади, и не хотел узнать. Я хотел получить помощь! Я хотел позвать Ааза!
И набрал побольше воздуху в легкие, чтобы выразить это желание.
- Довольно прыгуч, не так ли, красавчик? Эти слова пробились сквозь мой страх. Придушив крик прежде, чем он толком начался, я опустил взгляд на напавшего на меня. Со своего наблюдательного пункта я получил отличный обзор прелестного золотисто-оливкового лица, усиленного миндалевидными кошачьими глазами и обрамленного великолепной гривой светло-зеленых волос. Увидел я также и обильные просторы декольте.
- Танда! - восторженно гаркнул я, вынудив свои глаза вернуться к ее лицу.
- Ты не против спуститься ? - позвала она. - Я не могу подняться к тебе.
Я подумал, не броситься ли драматически на нее, но решил, что не стоит. Летал я все еще не так уж и хорошо, а если я врежусь в нее, пропадет весь эффект.
И вместо этого я удовольствовался тем, что мягко опустился на землю в нескольких шагах от нее.
- Вот здорово, Тавда, я... кляк! Последнее из меня выжали принудительно, когда она сгребла меня в костедробильные объятия.
- Вот здорово, рада тебя видеть, красавчик, - радостно пробормотала она. - Как тебе жилось?
- Жилось мне прекрасно, - заметил я, торопливо выпутываясь из ее объятий. - Что ты здесь делаешь?
Когда я видел ее в последний раз, Танда входила в злополучную группу, отправленную нами с Аазом в неведомые измерения. Она была единственной из всей группы, о чьем исчезновении я сожалел.
- Тебя жду, глупенький, - поддразнила она, любовно обвивая мне рукой талию. - Где Ааз?
- Он... - начал было я указывать на холм, но тут мне пришла в голову одна мысль. - Слушай... откуда ты узнала, что со мной Ааз?
- О! Не злись, пожалуйста, - попеняла она, игриво встряхивая меня. - Это подсказывает здравый смысл. Даже Ааз не позволил бы тебе в одиночку столкнуться с такой армией.
- Но откуда ты...
- Глип!
Мой дракон обнаружил, что его дичь больше не прячется за кустом. И в результате натягивал теперь конец веревки, пытаясь добраться до нас. Дерево, к которому мы его привязали, угрожающе раскачивалось.
- Глип! - окликнула восторженным голосом Танда. - Как поживаешь, приятель?
Дерево накренилось к новым низинам, когда дракон задрожал от радости, увидев, что его узнали. Я и сам немного задрожал.
Танда производит такое воздействие на особей мужского пола.
Не волнуясь о собственной безопасности, Танда прыгнула вперед и опустилась на колени перед драконом, любовно поглаживая ему усы и почесывая нос.
Глипу это очень понравилось. Мне это тоже очень понравилось. Вдобавок к обычным своим мягким полусапожкам Танда носила короткую зеленую тунику, отлично облегавшую ее великолепную фигуру и открывающую взорам ее ножки. И что еще важнее, когда она так вот стояла на коленях, подол туники задирался, пока не...
- Что стряслось с этим драконом? - прогремел Ааз, вырываясь из кустов позади меня. На этот раз я не подпрыгнул... очень высоко.
- Вот это да, Ааз, - начал я. - Тут... Я зря утруждал себя, пытаясь объяснить. Танда распрямилась, словно сжатая пружина, и одним прыжком пролетела мимо меня.
- Аазик! - воскликнула она, бросаясь в его объятия. Для разнообразия мой наставник оказался захваченным врасплох не хуже меня. Какой-то миг перепутанные руки качались, грозя вот-вот рухнуть, а затем упали-таки.
Приземлились они со звучным стуком, причем Ааз - на пятую точку, погасив таким образом большую часть удара.
- По-прежнему импульсивен, не так ли? - плотоядно глянула на него Танда.
- Уф... аа... а... - вежливо ответил Ааз. Танда перекатилась на ноги и начала приводить в порядок тунику.
- По крайней мере, мне незачем спрашивать, рад ли ты меня видеть, - заметила она.
- Танда! - ахнул наконец Ааз.
- Ты вспомнил? - просияла Танда.
- Она нас ждала, Ааз, - остроумно вставил я.
- Совершенно верно, - нахмурился Ааз. - Гримбл сказал, что эту работенку сосватала нам ты. Танда скривилась.
- Я могу это объяснить, - оправдываясь, сказала она.
- Жду не дождусь, - молвил Ааз.
- Мне и самому несколько любопытно, - добавил я.
- Мгм... это может потребовать времени, - задумчиво проговорила она. - У вас есть что-нибудь выпить?
Это был, вероятно, самый разумный вопрос, заданный за весь сегодняшний день. Мы извлекли вино и в самом скором времени сели в кружок, утоляя жажду. К большому недовольству Ааза я настоял на том, чтоб мы сели достаточно близко к Глипу, чтобы тот не чувствовал себя исключенным из нашего общества. Это, конечно, означало, что нашу беседу приправляло его весьма ароматное дыхание, но как я указывал, это был единственный способ заставить его сидеть тихо, пока мы говорили.
- Что произошло после того, как вы отбыли? - засыпал ее вопросами я. - Где Иштван, Брокхерст и Хиггенс? Что случилось с Квигли? Они нашли время оживить Сварлия или он по-прежнему статуя?
- Позже, малыш, - перебил Ааз. - В первую очередь - первоочередное. Ты собиралась объяснить насчет Гримбла.
- Гримбл, - наморщила нос Танда. - Ты когда-нибудь замечал, что чем бесчестней тип, тем сильней в нем собственник?
Он-то и есть главная причина того, почему я не ждала вас в Поссилтуме.
- С начала, - проинструктировал Ааз.
- С начала, - задумчиво поджала губы Танда. - Ну, я подцепила его в баре встреч... он женат, но об этом я узнала лишь позже.
- Что такое бар встреч? - перебил я.
- Заткнись, малыш, - прорычал Ааз.
- Ну, на самом-то деле это был не бар встреч, - поправилась Танда. - Скорее, таверна. Мне следовало б догадаться, что он женат. Я имею в виду, никто не бывает таким молодым и таким лысым, если у него нет дома жены.
- Пропусти философию, - простонал Ааз. - Просто расскажи нам, как все было, а? Танда глянула на него, вскинув бровь.
- Знаешь, Ааз, - обвинила она, - для столь многоречивого, как ты, когда дело доходит до рассказывания историй, ты страшно нетерпелив, когда дело доходит до выслушивания кого-то другого.
- Знаешь, а она права, - заметил я.
- Хватит! - проревел Ааз. - Рассказывай!
- Ну, когда Гримбл пытался произвести на меня впечатление тем, как важна его работа, то упомянул в том числе и о том, как он пытался найти придворного мага. Сказал, что убедил короля нанять такого кудесника, но не мог теперь найти его и будет в конечном итоге выглядеть полным идиотом.
- И когда он упомянул про идиотов, - подсказал я, - ты, естественно, подумала о нас.
- Ну-ну, не надо так, - упрекнула меня Танда. - Я сочла это хорошим способом помочь паре друзей. Я знала, что вы торчите в этой лесной глуши... а всем известно, какое это тепленькое местечко - работа придворным магом.
- Что я тебе говорил, малыш, - прокомментировал Ааз.
- Должно быть, мы говорили о разных работах, - огрызнулся я.
- Эй, - прервала Танда, мягко кладя ладонь мне на руку. - Когда я назвала ему ваши имена, то не знала об армии вторжения.
Честное слово!
При ее прикосновении мой гнев мигом растаял. В эту минуту она могла бы сказать мне, что продала мою голову для украшения середины стола, и я б ее простил.
- Ну, - начал я, но она стояла на своем, что меня вполне устраивало.
- Как только я выяснила истинное положение дел, то поняла, что втравила вас в опасную переделку, - проговорила она с мягкой искренностью. - Как я сказала, я бы подождала вас в Поссилтуме, но боялась, что из-за ваших личин и всего прочего вы узнаете меня прежде, чем я замечу вас. А если б вы приветствовали меня так, как я от вас ждала, то это могло бы действительно расстроить все дело. Гримбл - ревнивый типчик, и если б он подумал, что между нами нечто большее, чем шапочное знакомство, то убрал бы ту поддержку, какую мог обыкновенно оказать.
- Подумаешь, - пробурчал Ааз. - Всего-то пять золотых.
- Так много? - Танда, кажется, искренне удивилась.
- Какую руку ты ему сломал?
- Ааз всегда добивается для нас самой выгодной сделки, - гордо похвастал я. - По крайней мере, в денежном плане.
- Ну, - заключила Танда. - По крайней мере, я не подорву ваших военных фондов. Узнав, в какую передрягу я вас втравила, я решила поработать в этом деле даром. Раз я вас втравила, то самое малое, что я могу сделать, это помочь вам выпутаться.
- Это восхитительно, - воскликнул я.
- Безусловно! - согласился Ааз. Что-то в его голосе вызвало у меня раздражение.
- Я имел в виду то, что она помогает нам, - зарычал я, - а не то, что она делает это даром.
- Именно это имел в виду и я, ученик, - сердито поглядел на меня в ответ Ааз. - Но в отличие от некоторых я знаю, о чем говорю!
- Мальчики, мальчики, - раздвинула нас в стороны Танда. - Мы же на одной стороне. Помните?
- Глип! - встал на сторону Танды дракон. Как я говорил, дыхание у Глипа достаточно мощное, чтобы остановить любой разговор, и воздух лишь через несколько минут достаточно очистился, чтобы мы могли продолжить беседу.
- Прежде чем нас так грубо перебили, - выдохнула наконец Танда, - ты начал что-то говорить, Ааз. У тебя есть план?
- Теперь есть, - улыбнулся Ааз, потрепав ее по подбородку.
- И поверь мне, выполнить его без тебя было бы очень тяжело.
Это звучало как-то тревожно. Главным призванием Танды, по крайней мере единственным, о каком можно упомянуть в приличном обществе, было ремесло убийцы.
- Брось, Ааз, - упрекнул я его. - Танда хороша, но она не настолько хороша, чтобы взять на себя целую армию.
- Не ручайся за это, красавчик, - поправила она, подмигивая мне.
Я покраснел, но продолжил излагать свой довод.
- Все равно, я утверждаю, что эта работа слишком велика для одного человека, или для трех, если уж на то пошло, - настаивал я.
- Ты прав, малыш, - серьезно сказал Ааз.
- Мы просто не можем... что ты сказал, Ааз?
- Я сказал, что ты прав, - повторил Ааз.
- Так я и подумал, - подивился я. - Просто хотел услышать еще раз.
- Ты слышал бы это чаще, если б чаще бывал прав, - заметил Ааз.
- Брось, Ааз, - перебила Танда. - Какой у тебя план?
- Как говорит малыш, - высокомерно проговорил Ааз, - нам нужно побольше помощи. Нам нужна собственная армия.
- Но, Ааз, - напомнил я ему, - Плохсекир же сказал...
- А кто чего-то говорил о Плохсекире - невинно отозвался Ааз. - Нам полагается выиграть эту войну с помощью магии, не так ли? Ну что ж, прекрасно. Раз в нашей команде Танда, мы можем воспользоваться лишней парой умений. Помнишь?
Я вспомнил. Вспомнил, как Ааз говорил, что он не волнуется за Танду, отправившуюся вместе с Иштваном, потому что если дело запахнет жареным, она способна сама путешествовать по измерениям. Дело стало проясняться.
- Ты имеешь в виду...
- Совершенно верно, малыш, - улыбнулся Ааз. - Мы отправляемся обратно на Деву. Нам предстоит навербовать собственную небольшую армию вторжения!

Глава 12

Эта игра не для стариков! Пришлите мальчиков!
У.Хейс
Пока я не знаю, как Танда переправила нас с Цента на Деву.
Если б я знал, нам бы не понадобились ее услуги. Знаю лишь, что в нужное время она принялась петь и поводить плечами (процесс сам по себе завораживающий), и мы очутились там.
Естественно, "там" в данном случае означает, Базарна-Деве.
Однако одно лишь это выражение ни в малейшей степени не описывает наше новое окружение, когда то сфокусировалось.
Ранее измерение Дева пережило экономический коллапс. И чтобы выжить, деволы (которых я некогда знал под именем дьяволов) воспользовались своей способностью путешествовать по измерениям и стали купцами. Благодаря процессу естественного отбора самыми преуспевающими деволами были не самые лучшие бойцы, а самые лучшие торговцы. Ныне, после бессчетных поколений этого процесса, деволы признаны самыми лучшими купцами во всех измерениях. Они также признаны самыми прожженными, самыми бесчувственными, самыми жадными до прибылей плутами, когда-либо платившими дорожный сбор.
Естественно, Базар-на-Деве служил им витриной. Он был круглосуточной, круглогодичной ярмаркой, где деволы встречались поторговаться друг с другом из-за товаров из различных измерений. Хотя его первоначально учредили и поддерживали деволы, в бесконечных рядах прилавков и ларьков можно было без труда найти покупателей-путешественников из многих других измерений. Повседневное правило гласило: "Если чего и можно где-то найти, то оно найдется на Базаре-на-Деве". Вообще-то, я уже однажды был здесь с Аазом. В то время мы искали оружие-сюрприз для применения против Иштвана. Получили мы в конечном итоге Глипа и Тавду!.. Отвлечения на Базаре изобилуют.
Об этом я упоминаю частично для объяснения, почему несмотря на определенно необычный вид нашей четверки никто не обращал на нас ни малейшего внимания, когда мы стояли, наблюдая вихрившийся вокруг нас калейдоскоп деятельности.
Для успокоения Глип прижался ко мне, растерявшись на миг от такой неожиданной смены окружения. Я проигнорировал его. Мой первый визит в это местечко совершенно не удовлетворил меня своей чрезмерной краткостью. И потому я бешено вертел головой, пытаясь как можно быстрей увидеть как можно больше. Гораздо более деловито вела себя Танда.
- Разумеется теперь, когда мы здесь, Ааз, - протянула она, - ты знаешь, куда мы направимся? Или нет?
- Или нет, '- признал Ааз. - Но сейчас выясню.
Фантастически быстро он протянул руку и схватил за предплечье ближайшего прохожего - невысокого, безобразного парня с кабаньими клыками. Развернув намеченную жертву лицом к себе, Ааз, нахмурившись, нагнулся к нему.
- О-о-о! - прорычал он. - Хочешь подраться? На миг у меня остановилось сердце. Только нам сейчас и не хватало ввязаться в потасовку.
К счастью, клыкастый вместо того, чтоб выхватить оружие, отступил на шаг и с подозрением посмотрел на нашу группу.
- Только не с извращенцем в союзе с драконом, - осторожно огрызнулся он.
- Хорошо! - улыбнулся Ааз. - Тогда куда б ты отправился, если б хотел нанять кого-то драться за тебя?
- На Базар-на-Деве, - пожал плечами клыкастый.
- Это я и сам знаю! - зарычал Ааз. - Но куда на Базаре?
- О, - воскликнул клыкастый, внезапно поняв. - Примерно двадцать рядов вон в том направлении, потом свернуть направо и еще около тридцати рядов. Именно там околачиваются наемники.
- Двадцать, а потом тридцать направо, - старательно повторил Ааз. - Благодарю.
- Гонорар наводчику ценнее любой благодарности, - улыбнулся, протягивая ладонь, клыкастый.
- Ты прав! - согласился Ааз и повернулся к нашему благодетелю спиной.
Клыкастый с миг поколебался, а затем пожал плечами и продолжил свой путь. Я мог бы сообщить ему, что извращенцы вообще и Ааз в частности не славятся своей щедростью.
- Мы направляемся на двадцать рядов" в ту сторону, а затем тридцать направо, - уведомил нас Ааз.
- Да, мы слышали, - скривилась Танда. - Почему ты просто не спросил его прямо?
- Мой способ быстрее, - надменно ответил Ааз.
- Да? - скептически спросил я.
- Слушай, малыш, - нахмурился Ааз. - Ты хочешь сам проводить нас по этому зоопарку?
- Ну... - заколебался я.
- Тогда заткнись и предоставь это сделать мне, идет? На самом-то деле, я был более чем готов позволить Аазу показывать дорогу, куда б там она ни привела. Хотя бы потому, что при этом его внимание занимало подыскивание пути через толпу. И еще потому, что мне при этом не оставалось почти никакого иного занятия, кроме как с удивлением взирать на чудеса Базара, пока я следовал по пятам за ним.
Однако, как я ни старался, там было просто чересчур много зрелищ для одной лишь пары глаз.
В одном ларьке двое деволов спорили со слоновоголовым существом из-за черепа; по крайней мере, на мой взгляд, это был череп. В другом девол устраивал демонстрацию для группы покупателей, вызывая облака, подымавшиеся зелеными пузырями из крошечной деревянной шкатулки.
В одном месте нам почти полностью перегородил путь ларек, торгующий кольцами, стрелявшими молниями. Из-за демонстраций товара продавцом и клиентом, испытывавшими свои покупки, путь сделался практически непроходимым.
Ааз и Танда, однако, даже не сбились с шага, уверенно шагая прежней поступью, когда шли сквозь гущу молний. И каким-то чудом прошли через нее незадетыми.
Стиснув зубы, я схватил Глипа за ухо и последовал по их стопам. И снова энергетические разряды почему-то не нашли нас.
Очевидно, никакой девол не ранит сам и не позволит никому другому в его лавке ранить потенциального покупателя. Не вредно знать этот факт. Однако разящие молниями кольца вызвали у меня в памяти еще кое-что. Когда мы в последний раз расстались с Тандой, Ааз отдал ей кольцо, стрелявшее тепловым лучом, способным изжарить на месте цель размером с человека.
Совершенно верно... я сказал, что он отдал его ей. Вы можете счесть это доказательством глубины его чувств к ней. А по моей теории он просто заболел. Так или иначе, я вспомнил о том кольце, и мне стало любопытно, что же с ним стало.
Слегка ускорив шаг, я сократил расстояние между собой и идущей впереди парой лишь для того, чтобы застать их уже углубившимися в серьезный разговор. Преобладающий на Базаре гам срывает любую серьезную попытку подслушивать, но когда мы шли, мне удавалось иной раз уловить обрывки их разговора.
- ...слышала... ужасно дорогие, не так ли? - говорила Танда.
- ...одолеть... доля их веса в... - ответил довольно Ааз.
Я подобрался чуть поближе, пытаясь расслышать получше.
- ...заставляет тебя думать, будто они где-то здесь? - спросила Танда.
- При численности здешних баров? - фыркнул Ааз.
- Насколько я слышал, это у них одно из главных...
Окончания этого спора я не услышал. По моим сапогам внезапно шмыгнула масса щупалец высотой по калено и нырнула под полог палатки, преследуемая по пятам двумя очень раздосадованными на вид деволами.
Я проигнорировал эту погоню и последующие вопли, торопясь снова догнать Ааза и Танду. Те, очевидно, обсуждали наемников, и я хотел услышать как можно больше, как для пополнения образования, так и потому, что мне в конечном итоге, возможно, придется вести их в бой.
- ...их найти? - спрашивала Танда. - У нас же есть только указания общего района.
- ..легко, - уверенно ответил Ааз. - Просто послушав их пение.
- Пение? - скептически переспросила Танда.
- Это их фирменный знак, - заверил ее Ааз. - И это также впутывает их в большинство ихних...
Передо мной вырос девол, гордо показывая пригоршню семян.
Он, рисуясь, с шиком бросил их наземь, и там мигом возник густой черный терновый куст, перегородив сне дорогу.
Восхитительно. В обычное время это б заворожило меня, но в данную минуту я спешил.
Даже не останавливаясь выбранить девола, я поднялся в воздух, отчаяние сделало мои ноги крылатыми... отчаяние с небольшой помощью левитации.
Я без труда миновал терновый куст, легко приземлился на другой стороне и тут меня практически растоптал Глип, прорвавшийся через этот барьер напролом.
- Глип? - поинтересовался он, с любопытством склонив голову набок.
Я поднялся из пыли, куда меня сшиб его энтузиазм, и дал ему по шее.
- В следующий раз гляди, куда прешь, - сердито приказал я.
Он ответил, высунув свой длинный язык и лизнув меня по лицу. Дыхание его разило наповал, а язык оставлял слизистый след. Очевидно, мой упрек привел его в ужас.
Глубоко вздохнув, я припустил следом за Аазом, а Глип поковылял, лихо гонясь за мной.
Я как раз нагонял их, когда Ааз внезапно остановился как вкопанный и начал поворачиваться. Не в состоянии остановить свой бег очертя голову, я врезался в него и сшиб, заставив растянуться на земле.
- Спешим, красавчик? - спросила Танда, лукаво глядя на меня.
- Ну и ну, Ааз, - выдавил, запинаясь, я, склонившись над ним. - Я не хотел...
Из полусидячего положения его рука резко метнулась вверх, нанеся удар, наполовину развернувший меня.
- В следующий раз гляди, куда прешь, - проворчал он.
- Глип! - сказал мне дракон и лизнул меня по лицу. Либо голова у меня кружилась больше, чем я думал, либо я уже видел раньше эту сцену.
- А теперь, малыш, кончай клоунаду и слушай.
Ааз снова очутился на ногах и принял чисто деловой вид.
- Вот тут мы временно расстанемся. Жди здесь, пока я схожу поторгуюсь с наемниками.
- Ну и ну, Ааз, - заныл я. - Неужели мне нельзя...
- Нет, нельзя! - твердо заявил он. - У команды, какую я хочу нанять, острые глаза. Нам только и нужен один из твоих дурацких вопросов в ходе переговоров, чтоб они утроили свои цены.
- Но... - начал было я.
- Ты будешь ждать здесь, - приказал Ааз. - Повторяю, ждать. Никаких драк, никакого разглядывания витрин в поисках драконов, только ждать!
- Я останусь с ним здесь, Ааз, - вызвалась Танда.
- Хорошо, - кивнул Ааз. - И постарайся не дать ему попасть в беду, идет?
И с этими словами он повернулся и исчез в толпе. На самом-то деле я не испытывал чересчур большого разочарования. Я имею в виду, мне хотелось бы отправиться вместе с ним, но еще больше мне хотелось побыть немного наедине с Тандой... то есть, если можно счесть стояние посреди Базара-на-Деве нахождением с кем-то наедине.
- Ну, Танда, - обратился я к ней, сверкнув самой яркой своей улыбкой.
- Позже, красавчик, - живо ответила она. - А сейчас мне надо сбегать по кое-каким делам.
- Делам? - моргнул я.
- Да. Ааз - мастер по части живой силы, но я хотела бы все-таки иметь в рукаве несколько лишних фокусов на случай, если нам придется жарко, - объяснила она. - Я хочу заскочить в сектор спецэффектов и посмотреть, чего у них там припасено.
- Ладно, - согласился я. - Идем.
- Нет, ты не пойдешь, - покачала головой она. - Думается, мне лучше сгонять туда одной. Те места, о каких я думаю, не подходят для цивилизованных покупателей. Вы с драконом подождете здесь.
- Но тебе же полагается не давать мне попасть в беду!

Предыдущая страница 5 Следущая страница


МИФОтолкования

- заспорил я.
- Вот потому-то я и не беру тебя с собой, - улыбнулась она. - А теперь, что у тебя есть при себе в смысле оружия.
- Ну... - нерешительно проговорил я. - В одном из тороков Глипа есть своего рода меч.
- Прекрасно! - обрадовалась она. - Достань его и надень на пояс. Он удержит всякий сброд на почтительном расстоянии. А потом... мгм... жди меня там!
Она показала на странного вида каменное строение с облупившейся вывеской на фасаде.
- Что это? - спросил я, с подозрением глядя на него.
- Это трактир "Желтый полумесяц", - объяснила она.
- Тут своего рода ресторан. Возьми себе что-нибудь поесть Блюда неаппетитные, но в какой-то мере удобоваримые. ' Я с миг изучал взглядом это заведение.
- На самом-то деле, - решил наконец я - мне думается, я предпочел бы...
Вот где-то тут я и обнаружил, что разговариваю с самим собой, Танда бесследно исчезла.
Второй раз в жизни я оказался один-одинешенек на Базаре-на-Деве.

Глава 13

Держите соленья, держите салат
Генрих VIII
Как ни увлекателен Базар, пребывание один на один с ним может быть довольно пугающим.
А так как я отличался особой чуткостью к страху, то решил последовать совету Танды и вошел в трактир.
Сначала, однако, из предосторожности я привязал Глипа к столбу у трактира и достал из поклажи меч. У нас был один приличный меч. К несчастью, его в настоящее время носил Ааз.
Это оставляло мне старый меч Гаркина - оружие, при виде которого презрительно усмехнулся бы и демон, и охотник на демонов. И все же его вес успокаивающе оттягивал мне бедро, хотя мог бы успокаивать и побольше, если б я хоть что-то знал о том, как с ним обращаться. К несчастью, мои текущие уроки у Ааза пока не включали обучения фехтованию. Я мог лишь надеяться, что для случайного наблюдателя не будет очевидным, что я впервые надел меч.
Остановившись в дверях, я обозрел внутренность трактира.
Несмотря на свое незнакомство с роскошными предприятиями общественного питания, я молниеносно сообразил, что это заведение к ним не относится.
Один из немногих советов. Данных мне отцом-фермером до того, как я сбежал из дома, рекомендовал не доверять никакому трактиру или ресторану, выглядящему чрезмерно чистым. Он утверждал, что чем чище заведение, тем сомнительней качество и происхождение подаваемых там блюд. Если он был хоть отдаленно прав, то этот трактир, должно быть, находился на самом дне. Он был не просто чистым, но так и блистал чистотой.
Я говорю отнюдь не фигурально. Резкий верхний свет сверкал, отражаясь от расставленных как попало столиков и неудобных на вид стульев, сконструированных из сияющего металла и неопознанного мной твердого белого материала. За стойкой в противоположном конце трактира стояла большая каменная горгулья - единственное украшение в этом заведении. За горгульей виднелась дверь, ведшая, надо полагать, на кухню. В двери имелось небольшое окошко, через которое я мельком углядел приготовляемую еду. Приготовление состояло из протаскивания пирожков с мясом над плитой, запихивания их в разрезку, шлепанья поверх мяса разноцветной пастилы и завертывания всего этого месива в бумагу.
Наблюдение за этим процессом подтвердило мои прежние страхи. Для себя и Ааза я все готовил сам, как раньше готовил для себя и Гаркина. Хотя я нисколько не заблуждался насчет качества приготовляемой мной еды, я-таки знал, что их манипуляции с мясом могли лишь придать блюду плотность и привкус подгорелой кожаной перчатки.
Несмотря на очевидное низкое качество пищи трактир казался почти заполненным посетителями. Это я заметил уголком глаза.
Заметил я также и то, что немалый процент их пялился на меня.
Мне пришло в голову, что пялятся они, вероятно, потому, что я уже какое-то время стою в дверях, набираясь смелости войти и все никак не заходя.
Испытывая легкое смущение, я шагнул в помещение и дал двери захлопнуться за мной. С бесовской точностью дверь сомкнулась на моем мече, на какой-то миг защемив его и вынудив меня неуклюже сбиться с шага, когда я двинулся вперед. Вот и все с моим образом фехтовальщика.
Униженный, я поспешил пробраться к трактирной стойке, избегая смотреть на других клиентов. Я не был уверен, что буду делать, коль скоро окажусь там, поскольку не доверял здешней еде, но надеялся, что народ перестанет пялиться на меня, если я сделаю вид, будто чего-то заказываю.
Все еще пытаясь избегать зрительного контакта с кем бы то ни было, я устроил большой спектакль из разглядывания горгульи.
Раздался скрежет, и статуя повернула голову, ответив мне встречным взглядом. Только это была не статуя! У них действительно работала за стойкой горгулья или, точнее, горгул!
Горгул этот казался сделанным из необработанного серого камня, и когда он пошевеливал крыльями, на пол бесшумно сыпалась каменная крошка и пыль. Руки его кончались когтистыми лапами, а из локтей росли изогнутые шпоры. Из каких-либо смягчающих черт я увидел только его улыбку, которая сама по себе чуточку нервировала. Господствовавшая на его морщинистом лице, эта улыбка казалась постоянно вырезанной там, вытянувшись ему далеко за уши и выставляя напоказ ряд заостренных зубов еще длинней, чем у Ааза.
- Ваш заказ? - вежливо спросил горгул, и его улыбка при этом не дрогнула.
- Мгм... - Я отступил на шаг. - Мне надо подумать. Тут такой большой выбор.
На самом-то деле, я не мог прочесть меню... если это было именно меню. На стене позади горгула была высечена какая-то надпись на языке, которого я не мог расшифровать. Я предположил, что это меню, потому что цены были не высечены на стене, а написаны мелом поверх многочисленных стираний. Горгул пожал плечами.
- Как угодно, - безразлично согласился он. - Когда решите, только крикните. Меня зовут Гэс.
- Я так и сделаю... Гэс, - улыбнулся я, медленно пятясь к двери.
Хотя я собирался тихо выйти и подождать снаружи рядом с Глипом, все получилось совсем иначе. Не успел я сделать и четырех шагов, как на плечо мне опустилась рука.
- Скив, не так ли? - провозгласил голос.
Я резко обернулся или, во всяком случае, начал оборачиваться. И резко остановился, когда мой меч врезался в ножку стола. Голова моя, однако, продолжала двигаться, в я оказался лицом к лицу с бесом.
- Брокхерст! - воскликнул я, мгновенно узнав его.
- Мне подумалось, что я узнал тебя, когда ты... эй!
- Бес отступил на шаг и, защищаясь, поднял руки. - Не волнуйся! Я не ищу никаких неприятностей.
Моя рука направилась к рукояти меча в невольном усилии высвободить его из ножки стола. Очевидно, Брокхерст истолковал этот жест как попытку выхватить оружие.
Меня это вполне устраивало. Брокхерст был одним из подручных Иштвана и расстались мы с ним не в самых лучших отношениях. Заставить его малость побаиваться моего "меча наготове" было, вероятно, совсем неплохо.
- Я не держу никакого зла, - настойчиво продолжал Брокхерст. - Я просто выполнял задание! А сейчас я нахожусь в промежутке между заданиями... постоянно!
Это последнее было добавлено с ноткой горечи, возбудившей во мне любопытство.
- Дела шли не очень хорошо? - небрежно спросил я. Бес скривился.
- Это преуменьшение. Пошли, сядем за столик, я куплю тебе молочный коктейль и расскажу обо всем.
Я не знал наверняка, что такое молочный коктейль, но был уверен, что не хочу того, какой подают здесь.
- Мгм... спасибо за доброту, Брокхерст, - заставил себя улыбнуться я, - но мне думается, я обойдусь. Бес посмотрел на меня, выгнув бровь.
- Все еще немного подозреваешь, а? - пробормотал он. - Ну, не могу сказать, что виню тебя. Сделаем-ка мы вот что.
И прежде чем я успел остановить его, он подошел к стойке.
- Эй, Гэс! - окликнул он. - Ты не против, если я возьму лишнюю чашку?
- Вообще-то... - начал было горгул.
- Спасибо!
Брокхерст уже возвращался, неся с собой свой приз - какой-то хрупкий сосуд с тонкими стенками. Хлопнувшись за ближайший столик, он жестом подозвал меня, показав взмахом руки на стул напротив.
Мне не оставалось никакого иного достойного пути, кроме как присоединиться к нему, хотя позже мне пришло в голову, что я в общем-то вовсе не обязан вести себя с ним достойно.
Двигаясь поосторожней, дабы не сшибить что-нибудь мечом, я пролавировал к указанному сиденью.
Очевидно, Брокхерст ранее сидел именно здесь, так как на столике уже стоял сосуд, ничем не отличавшийся от принесенного им со стойки. Единственная разница состояла в том, что сосуд на столике был на три четверти заполнен любопытной розовой жидкостью.
С большой церемонностью бес взял со стола сосуд и налил половину его содержимого в новую посуду. Жидкость лилась с плотностью болотной грязи.
- Вот! - Он толкнул один из сосудов через столик ко мне. - Теперь тебе незачем беспокоиться ни о каких фокусах с выпивкой.
Мы оба пьем одно и то же.
И с этими словами он поднял свою посуду вроде как в тосте и сделал из нее здоровенный глоток. Он явно ожидал, что я сделаю то же самое. Я предпочел бы скорее сосать кровь.
- Мгм... трудно поверить, что дела у тебя идут не очень ладно, - стал тянуть время я. - Выглядишь ты вполне неплохо.
Для разнообразия говорил я действительно искренне.
Брокхерст выглядел неплохо... даже для беса. Как говорил Ааз, одеваются бесы щегольски, и Брокхерст не был исключением. Он был одет в отороченную золотом бархатную куртку ржавого цвета, которая превосходно оттеняла его розовую кожу и гладкие черные волосы. Если он умирал с голоду, то по его виду об этом было не догадаться. Хотя по-прежнему довольно худощавый, он оставался таким же мускулистым и ловким, как в то время, когда я впервые его встретил.
- Пусть тебя не обманывает внешний вид, - настаивал, качая головой, Брокхерст. - Ты видишь перед собой беса, припертого к стенке. Мне пришлось распродать все - арбалет, сумку с магическими штучками - я не смог даже наскрести денег для уплаты членских взносов Гильдии Убийц.
- Неужто так трудно найти работу? - посочувствовал я.
- Скажу тебе откровенно, Скив, - доверительно прошептал он. - Я вообще не работал после того фиаско с Иштваном.
От звука этого имени по спине у меня все еще пробегал холодок.
- А где, кстати, Иштван? - небрежно спросил я.
- Не беспокойся о нем, - мрачно сказал Брокхерст.
- Мы оставили его работать за стойкой дешевого буфета на острове Кони в паре измерений отсюда.
- А что случилось с остальными?
Я испытывал искреннее любопытство. После нашего воссоединения мне не представлялось удобного случая поговорить с Тандой.
- Сварлия мы оставили под тучей птиц в каком-то там парке... сочли, что в качестве статуи он выглядит лучше, чем живой. Охотник на демонов и девица отбыли однажды ночью, пока мы спали, в неизвестные края. Мой партнер, Хиггенс, отправился обратно на Бесер. Он решил, что его карьере пришел конец и он вполне может завязать. А что до меня, то я с тех пор искал работу и начинаю думать, что Хиггенс прав.
- Брось, Брокхерст, - упрекнул я его. - Должно же быть для тебя какое-то занятие. Я имею в виду, ведь это же Базар.
Бес тяжело вздохнул и сделал еще один небольшой глоток.
- Приятно слышать от тебя такое, Скив, - улыбнулся он. - Но я должен смотреть фактам в лицо. На бесов вообще невелик спрос, а на беса, лишившегося способностей, и вовсе никакого.
Я понимал, что он имел в виду. Все встреченные мною на данное время путешественники по измерениям - Ааз, Иштван, Тавда и даже девол Сварлий - кажется, видели в бесах каких-то неполноценных существ. Самое любезное, что я слышал из сказанного о них, описывало их как лишенных стиля подражателей деволов.
Я испытал сочувствие к нему. Несмотря на то, что впервые мы встретились врагами, я не так уж давно и сам был никому не нужным неудачником.
- Ты должен пробовать и дальше, - поощрил я его.
- Где-то да есть кто-то желающий нанять тебя.
- Крайне маловероятно, - поморщился бес. - Я сам не нанял бы себя такого, какой я теперь. А ты?
- Безусловно, нанял бы, - настаивал я. - Сию же минуту.
- А, ладно, - вздохнул он. - Мне не следует так задерживаться на себе. А у тебя как дела? Что привело тебя на Базар?
Теперь настала моя очередь поморщиться.
- Мы с Аазом попалив скверную переделку, - объяснил я. - И пытаемся здесь навербовать войско, которое поможет нам выкрутиться.
- Вы нанимаете бойцов? - внезапно напрягся Брокхерст.
- Да. А что? - ответил я.
И слишком поздно сообразил, чего я ему наговорил.
- Значит, ты не шутил, обещая нанять меня! - Брокхерст был вне себя от радости.
- Мгм... - произнес я.
- Это великолепно, - ликовал, потирая руки, бес. - Поверь мне, Скив, тыне пожалеешь об этом. Я уже об этом сожалел.
- Минутку, Брокхерст, в отчаянии перебил я. - Тебе следует сначала кое-что узнать об этом задании.
- Например?
- Ну... хотя бы соотношение сил, оно сильно не в нашу пользу, - рассудительно указал я. - Мы противостоим целой армии. Это весьма тяжкий труд, если учесть, как невысока плата.
Мне думалось, что этим замечанием о плате я задену оголенный нерв. Я не ошибся.
- А как невысока эта плата? - спросил напрямик бес. Вот тут я и попался. Я не имел ни малейшего представления о том, сколько обычно платили наемникам.
- Мгм... мгм... мы можем предложить тебе не больше, чем один золотой за всю операцию, - пожал плечами я.
- Идет! - заявил Брокхерст. - При нынешнем состоянии моих финансов я не могу отвергнуть подобное предложение, какой бы опасностью оно ни грозило.
Мне пришло в голову, что надо как-нибудь потребовать у Ааза быстренько прочесть мне лекцию о соотношениях денежных курсов.
- Мгм... есть еще одно затруднение, - задумчиво произнес я себе под нос.
- Какое именно?
- Ну, мой партнер, ты помнишь Ааза? Бес кивнул.
- Ну, он в данную минуту пытается нанять войско, а деньги все у него, - продолжал я. - Есть приличный шанс, что если у него получится, а у него обычно получается, то оставшихся денег не хватит для нанятия еще и тебя.
Брокхерст на миг поджал губы, а потом пожал плечами.
- Ну, - сказал он. - Я рискну. Все равно мне некуда податься. Как я сказал, ко мне в дверь в общем-то не стучат, предлагая работу. У меня иссякли предлоги для отказа.
- Ну... деланно улыбнулся я, -...покуда ты знаешь..
- Осторожно, босс, - перебил меня шепотом бес. - Мы не одни.
Не уверен, что меня больше встревожило, брокхерстовское именование меня боссом или походивший на призрака субъект, только что подошедший к нашему столику.

Глава 14

Мы ищем нескольких хороших ребят.
Б.Кассиди
Какой-то миг я думал, что мы столкнулись со скелетом.
Затем я присмотрелся поближе и понял, что поверх костей была-таки натянута кожа, хотя ее пыльно-белый цвет и впрямь придавал ей очень мертвенный вид.
Бледность фигуры делалась еще более тупообразной из-за окружавшего ее, словно саван, иссиня-черного плаща с капюшоном.
Лишь заметив морщинистое лицо с короткой и щетинистой седой бородой, я понял, что наш гость на самом-то деле очень старый человек... очень старый.
Он выглядел таким слабым, что, того и гляди, рухнет, и отчаянно цеплялся за витой черный посох, казавшийся единственным, что удерживало его на ногах. И все же когда он стоял, рассматривая нас, глаза его выглядели яркими, а улыбка - уверенной.
- Я правильно вас расслышал, мальчики? - спросил он надтреснутым голосом.
- Прошу прощения? - нахмурился Брокхерст, поглядев на него.
Древняя фигура презрительно усмехнулась и повысила голос.
- Я сказал, "я правильно вас расслышал, мальчики?"!
- рявкнул он. - В чем дело? Вы глухие?
- Мгм... извините, пожалуйста, - поспешно вмешался я. - Прежде чем мы сможем вам ответить, нам надо узнать, что, по вашему мнению, мы сказали.
Старик с минуту подумал, а затем резко дернул головой во внезапном кивке.
- Знаешь, ты прав! - мелко рассмеялся он. - Очень сообразительный вьюноша.
Он начал крениться, но подхватил себя прежде, чем упал.
- По-моему, я слышал, как ты сказал Розовому, что ищешь войско для разгрома одной армии, - заявил он, ткнув большим пальцем в сторону Брокхерста.
- Меня зовут Брокхерст, а не Розовый! - зарычал бес.
- Ладно, Братвурст, - кивнул старик. - Незачем так сердиться.
- Я - Брокхерст!
- Вы расслышали правильно, - снова вмешался я, надеясь, что старик уйдет, как только удовлетворят его любопытство.
- Хорошо! - провозгласил старикан. - Считай меня присоединившимся! Мы с Чернышом давненько не бывали в хорошем бою.
- Давненько - это как, не один век? - фыркнул Брокхерст.
- Поосторожней в выражениях, Братвурст! - предупредил старец. - Мы, может, и старые, но можем еще научить вас паре способов выигрывать войны.
- А кто такой Черныш? - спросил я, обрывая ответ Брокхерста.
В ответ старик выпрямился во весь рост... ну, почти выпрямился, и похлопал по своему посоху.
- Вот это и есть Черныш! - гордо объявил он. - Самый отличный лук, когда-либо прибывавший из Лукании, а из нее взялась уйма отличных луков!
Я пораженно понял, что этот посох - натянутый лук с намотанной вокруг него тетивой. Он не походил ни на один когда-либо виденный мною лук, выглядел бугристым и неровным, но надраенным до блеска, жившего, казалось, совершенно самостоятельной жизнью.
- Минуточку! - сделался вдруг внимательным Брокхерст. - Вы сказали, что происходите из Лукании?
- Сказал, - усмехнулся старик. - Аяксом меня звать, и любой бой мне - начхать. Не видел еще войны, способной свалить старого Аякса, а видел я их немало.
- Мгм... с вашего позволения, сударь, мы минутку обсудим?
- оправдываясь, улыбнулся Брокхерст.
- Разумеется, сынок, - кивнул Аякс. - Можете не спешить.
Я не мог понять внезапной перемены в поведении беса, но тот казался очень настойчив, когда сделал мне знак, дернув головой, и поэтому я нагнулся поближе послушать, что он хочет сказать.
- Наймите его, босс! - прошипел он мне в ухо.
- Что? - ахнул я, не веря своим ушам.
- Я сказал, наймите его! - повторил бес. - Я, возможно, и не способен много вам предложить, но могу дать вам совет. И сейчас мой, совет - нанять его.
- Но он же...
- Он с Лукании! - перебил Брокхерст. - Босс, в этом измерении изобрели стрельбу из лука. Вам не найти многих нанимающихся луканцев любого возраста. Если у вас действительно на шее война, наймите его. Он может склонить чашу весов в нашу пользу.
- Если он настолько хорош, - прошептал я в ответ, - то можем ли мы позволить себе такого дорогого?
- Один золотой подойдет, - зубасто улыбнулся Аякс, добавив к нашему совещанию и свою голову. - Я принимаю ваше предложение.
- Превосходно! - просиял Брокхерст.
- Минутку, - в отчаянии завопил я, - у меня есть партнер, и он...
- Знаю, знаю, - вздохнул, одерживающе подняв руку, Аякс. - Я слышал, как ты говорил об этом Братвурсту.
- Я - Брокхерст, - проворчал бес, но сделал это улыбаясь.
- Если твой партнер не сможет найти помощи, то мы наняты!
- рассмеялся, качая головой, старик. - Это немножко странно, но ведь нынче странные времена.
- Это точно, - пробормотал я про себя. Я начинал думать, что говорил слишком громко при беседе с Брокхерстом.
- Однако вам следует знать одно, вьюноша, - доверительно шепнул мне Аякс. - За мной следят.
- Кто? спросил я.
- Точно не знаю, - признался он. - Пока еще не разобрался.
Следит маленький голубой парень в углу позади меня.
Я вытянул шею, посмотрев в указанный угол. Тот был пуст.
- Какой парень? Я имею в виду, парень, - поправился я.
Аякс повернул голову со скоростью, никак не вязавшейся с его хрупкой внешностью.
- Проклятье, - выругался он. - Снова он за свое. Говорю вам, вьюноша, потому-то я и не могу разобраться, чего ему надо!
- Э... разумеется, Аякс, - успокаивающе сказал я. - В следующий раз ты его поймаешь.
Восхитительно! Бес без способностей, а теперь еще и старый луканец с галлюцинациями.
Мои мысли прервало легкое похлопывание по плечу. Я обернулся и обнаружил высившегося надо мной горгула.
- Ваш заказ готов, сударь, - сказал он сквозь постоянную улыбку.
- Мой заказ?
- Да, не пройдете ли вон туда.
- Тут, должно быть, какая-то ошибка, - начал было я. - Я не...
Горгул уже ушел, тяжело ступая, обратно к стойке. Я подумывал, не отмахнуться ли от него. А затем подумал о его размерах и выражении лица и решил, что мне следует устранить возникшее недоразумение вежливо.
- Извините, - сказал я своим подопечным. - Я сейчас вернусь.
- Не беспокойтесь о нас, босс, - отмахнулся Брокхерст.
Меня он не успокоил.
Я сумел добраться до стойки, не стукнувшись ни обо что и ни о кого мечом - такой подвиг вызвал у меня в первый раз за этот полдень подъем духа. Подбодренный таким успехом, я приблизился к горгулу.
- Я... мгм... не помню, чтоб чего-то заказывал, - вежливо заявил я.
- И я тебя не виню, - проворчал сквозь улыбку горгул.
- Провалиться мне на этом самом месте, если я понимаю, как может кто-то или что-то есть подаваемую здесь парашу.
- Но...
- Это был просто способ увести вас подальше от тех двоих, - пожал плечами горгул. - Видите ли, я робею.
- Из-за чего робеете?
- Попросить у вас работу, конечно! Я решил, что в будущем мне определенно придется говорить на пониженных тонах. Мой тихий разговор с Брокхерстом, кажется, привлек внимание половины Базара.
- Слушайте... мгм...
- Гэс! - помог горгул.
- Да, ну, э, Гэс, я, на самом-то деле, не нанимаю...
- Знаю. Нанимает ваш партнер, - перебил Гэс. - Но вы здесь, а он нет, поэтому я решил расписать вам свой товар, пока окончательно не заполнен список членов команды запасных.
- О! - произнес я, не зная, чего еще сказать.
- Как я понимаю, - продолжал горгул, - мы можем принести вам большую пользу. Вы ведь пентюх, не так ли?
- Я с Пента, - натянуто признал я.
- Ну, если мне не изменяет память, военные действия в этом измерении технологически не слишком высоко развиты.
- У нас есть арбалеты и катапульты, - уведомил я его. - По крайней мере, у неприятеля.
- Именно это я и говорил, - согласился Гэс. - Примитив.

Предыдущая страница 6 Следущая страница


Роберт Асприн

Чтобы остановить такое войско, вам понадобится всего лишь поддержка с воздуха и немного огневой мощи. Мы можем предоставить и то, и другое. И будем работать задешево, оба за один золотой.
Теперь я был уверен, что недооценил рыночную стоимость золотых. И все же цена выглядела соблазнительной.
- Не знаю, Гэс, - осторожно сказал я. - Аякс считается очень хорошим лучником.
- Лучники, - презрительно фыркнул горгул. - Я говорю о настоящей огневой мощи. О той, какую может вам дать мой партнер.
- А кто ваш партнер? - спросил я. - Он, случайно, не низенький и голубой, а?
- Нет, - ответил Гэс, показывая на противоположный угол. - Тот гремлин. Он зашел вместе с луканцем.
- Гремлин? - переспросил я, следуя взглядом за его перстом.
И верно, на стуле в углу сидел маленький смахивающий на эльфа субъект. Озорные глаза так и плясали на его мягком голубом лице, когда он молча кивнул мне в знак узнавания. Я рефлекторно улыбнулся и кивнул в ответ. Мне явно требовалось извиниться перед Аяксом.
- Я думал, гремлинов не существует, - небрежно заметил я Гэсу.
- Так думают многие, - согласился горгул. - Но, сам видишь, они вполне реальны.
Я не был в этом уверен. За ту долю секунды, на какую я отвел глаза от гремлина поговорить с Гэсом, тот бесследно исчез. У меня возникло искушение пойти поискать его, но Гэс говорил дальше.
- Секундочку, я сейчас познакомлю вас с моим партнером, - говорил он. - Он где-то здесь.
Говоря это, горгул начал шарить по собственному телу, щупая себя подмышками и вглядываясь в морщины у себя на коже.
Я с любопытством следил, пока мое внимание не привлекла ящерка, вылезшая из одного сложенного крыла горгула и теперь пристально смотревшая на меня с правого плеча Гэса. Она достигала в длину всего трех дюймов, но пылала блестящим оранжевым светом. По коже ящерки ползали жившие, казалось, самостоятельной жизнью узоры из красных пятен. Общий эффект был поразительно прекрасен.
- Это. ваша ящерица? - спросил я.
- Вот он! - победоносно гаркнул Гэс, срывая рептилию с плеча и сажая ее себе на ладони. - Познакомьтесь с Берфертом.
Он тот самый партнер, о котором я вам говорил.
- Здравствуй, Берферт, - улыбнулся я, протягивая палец погладить его.
Горгул прореагировал очень резко, отдернув ящерку за пределы моей досягаемости.
- Поосторожней тут, - предупредил он. - Это хороший способ потерять палец.
- Я не собирался причинять ему вреда, - объяснил я.
- Нет, это он мог повредить тебе! - возразил Гэс. - Берферт - саламандр, ходячая зажигательная бомба. Мы с ним ладим потому, что я - одно из немногих существ, способных не сгореть до тла, когда прикасаюсь к нему.
- О, - внезапно понял я. - Так, значит, говоря об "огневой мощи"...
- Я имел в виду огневую мощь, - закончил Гэс. - Берферт очистит от них землю, а я обработаю их с воздуха. Ну, что скажете? По рукам?
- Я... мгм... мне надо будет переговорить об этом со своим партнером, - оговорил я.
- Прекрасно, - просиял Гэс. - Я начну собираться. И исчез прежде, чем я успел его остановить.
Я всем весом навалился на стойку, лихорадочно желая скорейшего возвращения Ааза. Словно в ответ на мои мысли мой партнер ворвался в трактир, а следом за ним и Танда.
Приветствие замерло у меня в горле, когда я увидел, какой он хмурый. Настроение у Ааза было. не лучшее.
- По-моему, я велел тебе ждать снаружи, - проревел он мне.
- Успокойся, Ааз, - утешила его Тавда. - Я думала, ему будет удобней ждать здесь. Кроме того, нет причин расстраиваться. Мы здесь, и он здесь. Ничего не стряслось.
- Ты не заключал никаких сделок с деволами? - с подозрением спросил Ааз.
- Я даже не разговаривал с ними, - запротестовал я.
- Хорошо! - резко бросил он, слегка смягчаясь. - Для тебя еще есть надежда, малыш.
- Я ж тебе говорила, что он сможет не попасть в беду, - победоносно улыбнулась Танда. - Не правда ли, красавчик?
Как ни старался, я не мог заставить себя ответить ей.

Глава 15

Об этом я побеспокоюсь завтра.
С.О'Хара
- Мгм... наемники ждут за дверью? - спросил наконец я.
- Ты не ответил на ее вопрос, малыш, - заметил Ааз, приглядываясь ко мне с возродившимся подозрением.
- Не напрягай шею, высматривая свои войска, красавчик, - посоветовала мне Танда. - Их нет. Кажется, наш могучий мастер торговых переговоров встретил достойных соперников.
- Эти бандиты! - взорвался Ааз. - Ты хоть представляешь, во что б нам обошлось, если б я согласился включить в контракт оплату их счета в баре? Если эта группа бесприбыльная, то я хотел бы проверить их бухгалтерские книги.
Мои надежды на спасение потонули, как камень.
- И ты их не нанял? - спросил я.
- Да, не нанял, - нахмурился Ааз. - И это возвращает нас на первую клетку. Теперь нам придется навербовать солдат поодиночке.
- А ты не пробовал... - начал я.
- Слушай, малыш, - зарычав, перебил меня Ааз. - Я сделал все, что мог, и ничего не добился. Мне хотелось бы посмотреть, как ты добьешься большего.
- Он уже добился! - объявил Брокхерст, подымаясь со своего места. - Пока ты даром терял время; Скив нанял себе боевую команду.
- Он что? - проревел Ааз, поворачиваясь к своему критику.
- Брокхерст! Что ты здесь делаешь?
- Жду приказаний по предстоящей кампании, - невинно ответил бес - Какой кампании? - зло глянул на него Ааз.
- На Пенте, конечно, моргнул Брокхерст. - Разве вы ему еще не сказали, босс.
- Босс? - прорычал Ааз. - Босс?
- Незачем так кричать, - пробурчал, поворачиваясь лицом к собравшимся, Аякс. - Мы и так неплохо тебя слышим.
- Аякс! - радостно воскликнула Танда.
- Танда! - вскрикнул в ответ старик. Она одним прыжком очутилась окало него, но он плавным движением поставил между ними свой лук.
- Полегче, девочка, - рассмеялся он. - Только без этих твоих атлетических приветствий. - Я, знаешь ли, не так молод, как бывало.
- Старый обманщик, - поддразнила его Танда. - Ты еще всех нас переживешь. Аякс драматически пожал плечами.
- Это в некотором роде зависит от того, насколько хороший генерал вот этот вьюноша, - заметил он.
- Малыш, - прорыкал сквозь стиснутые зубы Ааз. - Мне надо с тобой поговорить! Сейчас же!
- Этот нрав мне знаком! - объявил, появляясь из подсобки, Гэс.
- Гэс! - воскликнул Ааз.
- Каменной персоной! - подтвердил горгул. - Ты участвуешь в этой экспедиции? Босс ничего не говорил о работе вместе с извращенцами. Вместо ответа Ааз тяжело опустился на стул и закрыл лицо руками.
- Танда! - простонал он. - Скажи мне еще раз, как этот малыш сможет не попасть в беду.
- Мгм... Ааз, - осторожно обратился я, - нельзя ли мне минутку поговорить с тобой... наедине?
- Да по-моему это просто превосходная мысль, босс, - отозвался он.
Подаренная им мне улыбка была не из приятных. * * * - Малыш! - простонал Ааз после того, как я закончил свой рассказ. - Сколько раз мне тебе говорить. Это же Базар-на-Деве!
Тут надо быть поосторожней с тем, что и кому ты говоришь, особенно когда речь идет о деньгах.
- Но я же сказал им, что ничего не решено, пока мы не выясним, не нанял ли ты кого-то иного, - возразил я.
- Но я никого другого не нанял, так что теперь сделка заключена окончательно, - вздохнул Ааз.
- Неужели нам нельзя отказаться от нее? - с надежной спросил я.
- Отказаться от заключенной на Деве сделки? - покачал головой Ааз. - За это нас с головокружительной быстротой навсегда выкинут с Базара. Вспомни, этим измерением заправляет Ассоциация Купцов.
- Ну, ты сказал, что тебе нужна сторонняя помощь, - указал я.
- Я не ожидал приобрести настолько стороннюю, - скривился он. - Бес, престарелый луканец и горгул.
- И саламандр, - добавил я.
- Гэсвсе еще шляется вместе с Берфертом? - спросил, слегка посветлев, Ааз. - Это плюс.
- Единственный по-настоящему неопределенный фактор, - задумчиво сказал я, - это гремлин.
- Почему ты так считаешь? - зевнул Ааз.
- Ну, он тенью следовал за Аяксом. Вопрос в том, почему? И последует ли он за нами на Пент?
- Малыш, - серьезно сказал Ааз, - я же тебе уже говорил.
Никаких таких гремлинов не существует.
- Но, Ааз, я сам его видел.
- Пусть тебя это не тревожит, малыш, - посочувствовал Ааз.
- После такого дня, какой пережил ты, я б не удивился, если б ты увидел и Бармаглота.
- А что...
- Все готово? - спросила, вступая в разговор, Танда.
- Примерно настолько, насколько это вообще возможно, - вздохнул Ааз. - Хотя если хочешь знать мое откровенное мнение, с такой командой мы больше готовы к отправке в зоопарк, чем на войну.
- Ааз немного критикует избранных мною рекрутов, - доверительно сообщил я ей.
- Чего тебя гнетет, Ааз? - спросила она, чуть склонив голову набок. - Я думала, вы с Гэсом старые фронтовые друзья.
- Насчет Гэса я не беспокоюсь, поспешно вставил Ааз. - Равно как и насчет Берферта. Эта ящерка просто восхитительна под огнем.
- Ну а я могу поручиться за Аякса, - уведомила его Танда.
- Пусть тебя не обманывает его возраст. Я предпочла бы, чтоб мои ходы поддерживал скорей он, чем целая рота поддельных лучников.
- Он действительно с Лукании? - скептически спросил Ааз.
- Именно так он говорил все время, какое я его знаю, пожала плечами Танда. - И увидев, как он стреляет, у меня не было никаких причин сомневаться в этом. А что?
- Я никогда раньше не встречал истинного лучника-луканца, - сказал Ааз. - Какое-то время я готов был поверить, что все то измерение - не более чем легенда. Ну, если он умеет стрелять хоть наполовину так метко, как предположительно стреляют луканцы, у меня нет повода жаловаться на включение его в отряд.
Я начал чувствовать себя чуть лучше. К несчастью, Ааз заметил мою улыбку.
- Другое дело - бес, - мрачно промолвил он. -Я не испытываю восторга при мысли о работе с любым бесом, но нанимать лишенного способностей - это напрасная трата хороших денег.
- Не забывай, он все-таки - убийца, - указала Танда.
- Есть у него способности или нет, держу пари, мы найдем ему применение. Когда мы только что говорили с гремлином...
- Не заводи и ты про это! - зарычал Ааз.
- Не заводить про что? - моргнула Танда.
- Про гремлина, - нахмурился Ааз. - Любому полудурку известно, что никаких таких гремлинов не существует.
- Хочешь сказать это ему? - улыбнулась Танда. - Я позову его сюда и... о черт! Снова он пропал.
- Если у тебя все, - пробурчал, подымаясь со стула, Ааз, - то нам лучше идти. Нас, знаешь ли, ждет война.
- Хоп! Это мне кое-что напоминает! - воскликнула Танда, засовывая руку за пазуху.
- Знаю, мне не следует спрашивать, - вздохнул Ааз, - но что...
- Вот! - объявила Танда, кидая ему знакомый предмет. Это был металлический стержень дюймов восьми длиной и двух дюймов в диаметре с кнопкой на одном конце.
- И-Прыгатель! - воскликнул я, мигом узнав устройство.
- Тот самый, который ты отдал Иштвану, - гордо улыбнулась Танда. - Я его стибрила у него, когда мы расстались. Хотя тебе, вероятно, понадобится исправить то, чего ты там ни сделал с управлением, прежде чем пользоваться им.
- Если я смогу точно вспомнить, - нахмурился Ааз, разглядывая прибор.
- Я подумала, что он может пригодиться в случае, если мы по ходу дела разделимся и тебе понадобится срочный выход, - пожала плечами Танда.
- Мысль оценена, - улыбнулся Ааз, обнимая ее рукой за плечи.
- Это значит, что теперь ты сможешь научить меня путешествовать по измерениям? - с надеждой спросил я.
- Только не сейчас, - скорчил гримасу Ааз. - Нам требуется вести войну, помнишь?
- О! Да, конечно.
- Ну, собирай свои войска и пошли, - приказал Ааз.
- Ладно, - согласился я, подымаясь со стула. - Возьму Глипа и... минуточку! Ты сказал, мои войска?
- Ты их нанял, ты и командуй, - улыбнулся мне наставник.
- Но ты...
- Я, конечно же, буду твоим военным советником, - небрежно продолжал Ааз. - Но должность Бесстрашного Предводителя целиком твоя. Ты ведь придворный маг, помнишь?
Я с трудом сглотнул. Мне это почему-то никак не приходило в голову.
- Но что мне делать? - в отчаянии спросил я.
- Ну, - протянул Ааз. - Во-первых, я б советовал тебе вывести их из трактира, чтоб мы могли направиться на Пент все вместе... то есть, если ты не готов оставить тут своего дракона.
Это даже не заслуживало ответа. Я повернулся лицом к своим войскам, обводя их, как я надеялся, хозяйским взглядом, который сразу привлечет их внимание. Никто его не заметил. Все увлеклись веселым разговором. Я шумно прочистил горло. Ничего.
Я подумывал, не подойти ли к их столику.
- Слушай! - рявкнул вдруг Ааз, напугав меня до полусмерти.
Разговор внезапно прекратился, и все головы повернулись ко мне.
- Э-э... - уверенно начал я. - Теперь мы готовы к отправке. Всем выйти из трактира. Ждать меня у дракона.
- Есть, босс! - откликнулся, направляясь к двери, Брокхерст.
- Буду сию минуту, вьюноша, - прохрипел, с трудом пытаясь подняться, Аякс.
- Вот, старина, - предложил Гэс. - Давай, я тебе помогу.
- Меня зовут на Старина, а Аякс! - нахмурился луканец.
- Просто пытаюсь оказать помощь, - извинился горгул.
- Я и сам могу встать, - настаивал Аякс. - Если я стар, это еще не значит, что я беспомощен.
Я взглянул на Ааза, прося у него помощи, но они с Тандой уже направились к выходу.
Когда я снова повернулся к Аяксу, мне подумалось, что я уловил голубую фигурку, выскальзывающую за дверь впереди нас.
Если это прошмыгнул гремлин, то когда я наконец выбрался на улицу, его нище не было видно.

Глава 16

Мифо-предствления-главная причина войн!
А.Гшплер
К счастью, армия не снялась с позиции, занимаемой ею до того, как мы отбыли на Деву. Я говорю, к счастью, потому что, как указал Ааз, в наше отсутствие она вполне могла и возобновить свое наступление. Если б это случилось, то, вернувшись, мы б оказались в тылу врага, если вообще не посредине одного из лагерей.
Конечно, указал он мне на это после того, как мы прибыли обратно на Пент. Ааз так и набит полезными ценными сведениями, но своевременность у него оставляет желать лучшего.
Аякс по прибытии время не терял. Двигаясь с живостью, не соответствующий его летам, он натянул на лук тетиву и стоял, щурясь на удаленный лагерь.
- Ну, вьюноша, - спросил он, не отрывая глаз от вражеских формирований, - какие будут для меня первые цели?
Его рвение немного захватило меня врасплох, но Ааз ловко прикрыл меня.
- Сперва, - высокомерно заявил он, - мы должны провести совещание и окончательно сформулировать военные планы.
- Мы не ожидали, что с нами будешь ты, Аякс, - добавила Танда. - Присутствие на нашей стороне истинного луканца, естественно, требует некоторых крутых пересмотров наших боевых планов.
- Меня это нисколько не беспокоит, - пожал плечами Аякс. - Просто хотел дать вам знать, что я готов отработать свое содержание. Можете не спешить. Слишком много виденных мною войн шли вкривь и вкось оттого, что никто не потрудился составлять какие-то там планы! Однако, если вы не против, то я, думается, немного вздремну. Только кликните, когда вам понадобится устроить какую-то стрельбу.
- Э... действуй, Аякс, - согласился я. И без дальнейших разговоров Аякс шлепнулся наземь и чуть поплотней закутался в плащ. Через несколько минут он тихо похрапывал, но, как я заметил, лук он по-прежнему крепко сжимал в руке.
- Вот это бывалый солдат, - заметил Ааз. - Урывает сон когда и где только может.
- Не хотите ли, я немного поразведаю, босс? - спросил Гэс.
- Мгм... - заколебался я, быстро взглянув на Ааза. Ааз поймал мой взгляд и чуть заметно кивнул.
- Разумеется, Гэс, - закончил я. - Мы будем ждать тебя здесь.
- А я разведаю в другом направлении, - вызвался Брокхерст.
- Ладно, - кивнул я. - Ааз, ты не мог бы по-быстрому проинструктировать его?
Я пытался свалить весь груз на плечи Ааза, но тот поддержал разговор столь гладко, словно мы его так и отрепетировали.
- Нам нужна конкретная информация по паре пунктов, - серьезно сказал он. - Во-первых, нам нужно поле боя, небольшое и с разбросанными по нему укрытиями. Это проверь ты, Гэс. Ты знаешь, что нам понадобится. Брокхерст, посмотри, какие подробности ты сможешь узнать по трем ближайшим лагерям. Оба разведчика быстро кивнули.
- И оба не попадайтесь им на глаза, - предупредил Ааз. - Нам мало толку от информации, если вы' не вернетесь.
- Брось, Ааз, - возразил ему Гэс. - Да чем они могут сделать вмятину в старой скале?
И продемонстрировал свой довод, врезав предплечьем по молодому деревцу. Оно рухнуло, явно ни в малейшей мере не подействовав на руку горгула.
- Не знаю, - признался Ааз. -И не хочу пока знать. Ты - наше оружие-сюрприз. Нет смысла заранее предупреждать врага.
Уловил мою мысль?
- Уловил, Ааз, - кивнул Гэс и удалился тяжелым шагом.
- Скоро вернусь, - пообещал Брокхерст и, махнув рукой, удалился в противоположном направлении.
- Теперь, когда у нас есть свободная минутка, - бормотнул я Аазу, ответно помахав рукой Брокхерсту, - ты не против сообщить мне, каков же наш окончательный план. Я не помню даже, какие у нас были предварительные планы.
- Ответить легко, - ответил Ааз. - У нас его нет... пока.
- Ну а когда же мы составим его? - спросил я с принудительным терпением.
- Вероятно, на поле боя, - зевнул Ааз. - А до тех пор - нет смысла. До той поры есть слишком много переменных.
- Разве плохо иметь, по крайней мере, общее представление о том, что мы будем делать, до того, как выйдем на поле боя? - настаивал я. - Это б сильно посодействовало моему душевному спокойствию.
- О, у меня уже есть общее представление о том, чего мы будем делать, - признался Ааз.
- Ну разве он не душка? - состроила гримасу Танда.
- Ты не против поделиться им с нами, Ааз? Мы ведь тоже кровно заинтересованы в этом деле.
- Ну, - лениво начал он, - игра называется задержать и деморализовать. Как я понимаю, нам их не пересилить. Сил у нас не хватит даже попробовать такое.
Я проглотил язвительное замечание и дал ему продолжать.
- А это задержать и деморализовать мы должны б суметь, - улыбнулся Ааз. - Для начала, у нас есть два сильных оружия в таком бою.
- Аякс и Гэс, - любезно подсказал я.
- Страх и бюрократизм, - поправил Ааз.
- Чего-чего? - нахмурилась Танда.
- Танда, девочка моя, - улыбнулся Ааз. - Возможность порезвиться, скача по измерениям, избаловала тебя. Ты позабыла, как думает человек с улицы. Средний гражданин в любом измерении не знает о магии и самого элементарного, особенно про ее ограничения. Если малыш скажет им, что он может заставить остановиться солнце или деревья расти вверх тормашками, ему поверят. Особенно, если его окружают в доказательство его мощи несколько странных субъектов, а ты, думается, должна признать, поддерживающая его на этот раз команда выглядит весьма странной.
- Что такое бюрократизм? - спросил я, сумев наконец вклинить слово.
- Волокита... система, - уведомил меня Ааз. - Организация, чья задача делать дело и которая не дает делать дело. В данном случае она называется субординацией или порядком подчинения.
Армия таких размеров, как противостоящая нам, должна функционировать, как хорошо смазанная машина, иначе она начнет спотыкаться о собственные ноги. Держу пари, если мы бросим в механизм пару пригоршней песка, они проведут больше времени, дерясь друг с другом, чем преследуя нас.
Это был один из первых случаев, когда Ааз действительно разъяснил нечто сказанное им же. Я тут же пожалел об этом.
После такого объяснения я запутался еще больше, чем раньше.
- Мгм... и как же мы все это сделаем? - спросил я.
- Мы сможем лучше это определить после того, как ты проведешь свой первый военный совет, - пожал плечами Ааз.
- А разве мы сейчас не проводим его?
- Я имел в виду, с неприятелем, - нахмурился Ааз.
- Где-то в недалеком будущем тебе надо будет посовещаться с одним из их офицеров и решить, как будет вестись эта война?
- Мне? - моргнул я.
- Ты ведь руководишь обороной, помнишь? - усмехнулся мне Ааз.
- Это входит в обязанности, красавчик, - подтвердила Танда.
- Минутку, - перебил я. - Мне только что пришло в голову.
По-моему, у меня есть идея получше.
- Вот это я хотел бы услышать, - усмехнулся Ааз.
- Заткнись, Ааз, - приказала Танда, ткнув его в ребра.
- Какая именно, красавчик?

Предыдущая страница 7 Следущая страница


МИФОтолкования

- На нашей стороне ведь есть пара тренированных убийц, не так ли? - отметил я. - Почему б нам просто не пустить их в ход?
Если достаточное число офицеров внезапно окажется покойниками, то все шансы за то, что эта армия развалится. Верно?
- Не получится, малыш, - объявил напрямик Ааз.
- Это почему же?
- Мы можем обходить правила, но не нарушать их, - объяснил Ааз. - Войны ведутся между войсками. Убийство офицеров без вовлечения в бой их войск противоречит традициям. Сомневаюсь, что такое потерпят твои же собственные силы. Старые вояки вроде Аякса не станут участвовать ни в каком подобном замысле.
- Он прав, - подтвердила Танда. - Убийцы заключают контракты на лиц, участвующих в личной вражде, но не против генерального штаба армии.
- Но ведь это же было бы так легко, - настаивал я.
- Посмотри на это так, малыш, - вставил Ааз. - Если ты это можешь сделать, то смогут и они. При теперешнем положении дел ты свободен от угрозы убийц. Ты действительно хотел бы это изменить?
- Что мне говорить на военном совете? - спросил я.
- Об этом я тебя проинструктирую, когда придет время, - заверил меня Ааз. - А сейчас нам надо спланировать другое.
- Что, к примеру? - спросила Танда.
- Что, к примеру, делать с этими сигнальными вышками, - огрызнулся Ааз, дернув головой в сторону одного из отдаленных сооружений. - У нас, вероятно, не найдется времени расколоть их код, поэтому самое лучшее для нас - как-нибудь расстроить их сигнализацию. Так вот, ты говорила, что приобрела на Базаре какие-то штучки для спецэффектов. У тебя есть что-нибудь годное для применения против сигнальных вышек?
- Не уверена, - задумчиво нахмурилась Танда. - Жаль, что ты не сказал чего-нибудь об этом до того, как я отправилась за покупками.
- А как насчет Аякса? - предложил я.
- Чего насчет него? - ответил контрвопросом Ааз.
- Насколько близко ему нужно подойти к вышкам, чтобы расстроить сигнализацию своей стрельбой?
- Не знаю, - пожал плечами Ааз. - Почему б не спросить у него самого?
Горя желанием осуществить собственное предложение, я присел на корточки рядом с задремавшим лучником.
- Мгм... Аякс, - тихо окликнул я.
- Чего вам, вьюноша? - спросил, мигом проснувшись, старец.
- Ты видишь те сигнальные вышки? - спросил я, показывая на отдаленные сооружения.
Аякс поднялся на ноги и прищурился, глядя в указанном направлении.
- Разумеется, вижу, - кивнул он.
- Мгм... мгм... мне хотелось бы знать, - объяснил я, - не сможешь ли ты применить свой лук для расстройства сигнализации.
В ответ Аякс вытащил из-под плаща стрелу, вставил ее в тетиву и, прежде чем я успел остановить его, пустил ее в полет.
Стрела исчезла, уйдя к ближайшей вышке. С замирающим сердцем я напряг зрение, пытаясь проследить ее полет.
На платформе вышки стоял сигнальщик, прислонив штандарт к перилам рядом с собой. Внезапно этот штандарт опрокинулся вниз, явно переломившись в пяди от крестовины. Сигнальщик нагнулся и подобрал нижнюю часть древка, уставясь с явным замешательством на сломанный конец.
- Есть еще какие-нибудь цели? - спросил Аякс. Он небрежно опирался на лук, стоя спиной к вышке. Старый луканец даже не потрудился проследить, попала ли его стрела в цель.
- Мгм... только не сейчас, Аякс, - заверил я его. - Спи дальше.
- Меня устраивает, сынок, - улыбнулся Аякс, снова укладываясь. - Завтра будет много целей.
- Как ты это определил? - спросил я.
- Согласно только что срубленному мною сигналу, - усмехнулся он, - армия готовится завтра выступать.
- Ты можешь прочесть сигналы? - моргнул я.
- Разумеется, - кивнул Аякс. - Армии применяют всего около дюжины кодов, и я знаю их все. Это часть моего ремесла.
- И они выступают в поход завтра? - не отставал я.
- Именно так я и сказал, - нахмурился лучник. - Что случилось, ты оглох?
- Нет, - поспешно успокоил я его. - Просто это меняет наши планы, вот и все. Спи себе дальше, Вернувшись на наше небольшое совещание, я застал Ааза и Танду углубившимися в разговоре Брокхерстом.
- Плохие новости, малыш, - уведомил меня Ааз. - Брокхерст говорит, что армия собирается завтра выступить в поход.
- Знаю, - сказал я. - Сам только что узнал у Аякса. Ты тоже умеешь читать сигнальные флажки, Брокхерст?
- Нет, - признался бес. - Но гремлин умеет.
- Какой гремлин? - оскалил зубы Ааз.
- Он был здесь минуту назад, - нахмурился, оглядываясь по сторонам, Брокхерст.
- Ну, красавчик, - вздохнула, поглядев на меня, Танда.
- По-моему, время планировать у нас просто иссякло. Лучше вызови своего дракона. Мне думается, нам понадобится завтра вся помощь, какую мы сможем заполучить.
Вскоре после нашего прибытия Глип отправился побродить, хотя мы все еще иной раз слышали его, когда он рыскал в подлеске.
- Приведи дракона сама, Танда, - приказал Ааз. - Хотя мне решительно невдомек, чем он может помочь. Нам с "боссом" надо обсудить завтрашний военный совет.
Всякая уверенность, какую я приобрел ранее, выслушивая грандиозный план Ааза, мигом покинула меня. Танда была права.
Время у нас иссякло.

Глава 17

Дипломатия есть тонкое оружие цивилизованного воина.
Гунн А.Т.
Мы терпеливо ждали военного совета. Двое нас, Ааз и я.
Против целой армии.
Идея принадлежала, конечно же, Аазу. Предоставленный самому себе, я б, хоть убей, не оказался в этом положении.
Пытаясь игнорировать этот неудачный выбор слов, я прочистил горло и заговорил уголком рта с Аазом.
- Ааз?
- Да, малыш?
- Сколько нам еще здесь стоять?
- Пока они не заметят нас и чего-нибудь не предпримут?
Восхитительно. Либо мы сгнием на этом самом месте, либо кто-то утыкает нас стрелами.
Мы стояли ярдах в двадцати от одного из лагерей, и между нами не лежало ничего, кроме луга. Мы ясно видели суетливую деятельность в лагере, и, теоретически, ничто не мешало и им увидеть нас. Именно потому-то мы и стояли там, на лугу, чтобы привлечь к себе внимание. К несчастью, нас пока Никто не замечал.
Мы решили, что в этой первой стычке мы с Аазом будем работать одни, дабы скрыть истинную силу нашего воинства. Мне приходило в голову, что это также скроет и слабость нашего воинства, но я счел, что указывать на это будет не тактично.
Брокхерст сперва спорил, предлагая пойти со мной вместо Ааза и утверждая, что поскольку он бес, у него намного больше опыта в переговорах, чем у демона. Ааз довольно убедительно указал ему, что на переговорах речь пойдет не об обмене стеклянных бус или расшитых подушечек, а о войне... и если бес хотел доказать Аазу, что он лучше разбирается в драке...
Незачем говорить, тут уж Брокхерст отступил. Оно и хорошо, так как избавило меня от необходимости отвергать его предложение. Я хочу сказать, может, я и не быстрей всех усваиваю уроки, но я все еще отчетливо помнил, как Ааз превзошел Брокхерста, когда они в последний раз вступили в переговоры.
Кроме того, если эта встреча примет дурной оборот, мне хотелось бы, чтобы мой наставник находился рядом и разделил со мной последствия.
Поэтому мы и стояли здесь, откровенно выставив себя напоказ неприятелю, не имея для защиты даже меча. Это было результатом еще одного мозгового штурма Ааза. Он доказывал, что своей невооруженностью мы добьемся сразу трех вещей. Во-первых, это покажет, что мы пришли сюда переговариваться, а не драться.
Во-вторых, это продемонстрирует нашу веру в мою магическую способность защитить нас. И в-третьих, это поощрит неприятеля явиться на встречу с нами таким же безоружным.
Он также указал, что Аякс спрячется позади нас на лесной опушке с натянутым луком и стрелой в тетиве и, вероятно, лучше защитит нас в случае чего, чем пара мечей.
Он был, конечно, прав, но это никак не успокаивало мне нервы, пока мы ждали.
- Выше голову, малыш, - произнес вполголоса Ааз.
- Нас почтили присутствием.
И верно, к нам торопливо шагал по лугу довольно дородный субъект.
- Малыш! - внезапно прошипел Ааз. - Твоя личина...
- Что с ней? - прошептал в ответ я.
- Ее нет! - пришел ответ.
Он был прав! Я заботливо восстановил его внешность "сомнительного типа", но совершенно забыл изменить свою. Из-за того, что наша пестрая группа приняла мое руководство в моем нормальном виде, я упустил из виду, что на пентехов труднее произвести впечатление, чем на демонов.
- Мне... - начал было я.
- Слишком поздно! - проворчал Ааз. - Сплутуй. Солдат уже почти добрался до нас, подошел достаточно близко, чтобы я заметил, когда он бросил скучающее выражение лица и выдавил из себя улыбку.
- Сожалею, ребята, - окликнул он нас с привычной властностью. - Вам придется покинуть этот район. Мы скоро тронемся в поход, а вы загораживаете нам путь.
- Вызовите дежурного офицера! - прогремел в ответ Ааз.
- Кого? - нахмурился солдат.
- Дежурного офицера, дневального, командира, как бы вы его там ни называли, того, кто в текущее время возглавляет ваше подразделение, - пояснил Ааз. - Кто-то же должен заправлять всеми делами, а если ты - кандидат на производство в офицеры, то я - королева мая.
Понял ли солдат намек Ааза или нет (я - нет), общий смысл он уловил.
- Да, есть кое-кто главный, - зарычал он, слегка темнея лицом. - Он сейчас очень занят, слишком занят, чтоб стоять тут и болтать со штатскими. Мы готовим свои войска к походу, любезный, так что заберите своего сынка и уйдите с дороги. Если вам охота поглядеть на солдат, то придется последовать за нами и глядеть на нас, когда мы разобьем бивак на ночь.
- Вы хоть представляете, с кем вы разговариваете? - осведомился я удивительно тихим голосом.
- Мне наплевать, кто твой отец, сынок, - огрызнулся солдат. - Мы пытаемся...
- Меня зовут не "сынок", а Скив! - прошипел я, вытягиваясь во весь свой рост. - Придворный маг королевства Поссилтум, поклявшийся защищать это королевство. А теперь я советую тебе вызвать офицера... или хочешь проснуться завтра утром на листе кувшинки?
Солдат отступил на шаг и стоял, с подозрением глядя на меня.
- Он серьезно? - скептически спросил он у Ааза.
- Как на твой вкус мухи? - улыбнулся Ааз.
- Вы хотите сказать, что он и в самом деле...
- Слушай, - перебил Ааз. - Я корчу из себя слугу этого малыша не из-за его личного обаяния, если ты понимаешь, что я имею в виду.
- Ясно... мгм... - Солдат осторожно пятился обратно к лагерю. - Я... мгм... сейчас приведу своего командира.
- Мы будем здесь, - заверил его Ааз. Солдат кивнул и удалился с заметно большей резвостью, чем проявил, приближаясь к нам.
- Пока все хорошо, - с усмешкой обронил мой наставник.
- А чем плохо мое личное обаяние? - спросил напрямик я.
- Позже, малыш, - вздохнул Ааз. - В данное время сосредоточься на том, чтоб выглядеть невозмутимым и полным достоинства, идет?
Идет или не идет, ничего другого делать, в общем-то, не оставалось, пока мы ждали появления офицера.
Очевидно, новость о нашем присутствии распространилась в рекордное время по всему лагерю, так как задолго до того, как мы увидели какие-либо признаки подхода офицера, на краю лагеря собралась толпа солдат. Кажется, все приготовления к походу отложили, по крайней мере на время пока солдаты выстроились рядами вдоль границы лагеря и вытягивали шеи, глазея на нас.
Было довольно приятно чувствовать себя причиной такой сенсации, пока я не заметил, что некоторые солдаты, прежде чем присоединиться к толпе зевак, нашли время надеть оружие.
- Ааз! - шепнул я.
- Да, малыш?
- Я думал, это будет мирная встреча.
- Так оно и есть, - заверил он меня.
- Но они вооружаются! - указал я.
- Успокойся, малыш, - прошептал он в ответ. - Вспомни, Аякс нас прикрывает.
Я попытался сосредоточиться на этой мысли. А затем я увидел, как к нам приближается некто явно офицерского вида с двумя солдатами по бокам, и сосредоточился на носимых всеми ими мечах.
- Ааз! - прошипел я.
- Успокойся, малыш, - посоветовал мне Ааз. - Помни про Аякса.
Я вспомнил. И вспомнил также, что нас сильно превосходят в численности.
- Как я понимаю, вы, господа, являетесь посланниками Поссилтума? - спросил, останавливаясь перед нами, офицер.
Я напряженно кивнул, надеясь, что резкость моего движения будет истолкована скорее как оскорбительная, чем испуганная.
- Прекрасно, - ухмыльнулся офицер. - В таком случае я как первый представитель Империи, вступивший в контакт с представителем Поссилтума, искренне рад официально объявить войну вашему королевству.
- Как вас зовут? - небрежно спросил Ааз.
- Клод, - ответил офицер. - А почему вы спрашиваете?
- Историки любят подробности, - пожал плечами Ааз.
- Ну, Клод, как первые представители Поссилтума, встретившиеся с представителем вашей Империи, мы искренне рады потребовать от вас безоговорочной капитуляции. Это стерло улыбку с лица офицера.
- Сдаться? - деланно рассмеялся он. - Калеке и мальчишке?
Вы, должно быть, спятили. Даже если б у меня были полномочия сделать такое, я б этого не сделал.
- Совершенно верно. - Ааз покачал головой в, притворном самобичевании. - Нам следовало б понять. Человек, стоящий во главе отряда фуражиров, обладает не таким уж большим весом в подобной армии, не так ли?
Мы предпочли подступиться к этой конкретной группе именно потому, что они были интендантской частью. Это означало, что они имели более легкое вооружение и, будем надеяться, не является элитной боевой группой.
Шпилька Ааза, однако, попала в цель. Офицер перестал улыбаться и уронил ладонь на рукоять меча. Я принялся опять думать о защите со стороны Аякса.
- У меня более чем достаточно полномочий, чтобы разделаться с вами, - прошипел он.
- Полномочий, может быть, - зевнул я. - Но я искренне сомневаюсь, что у вас хватит сил устоять против нас.
Как я упоминал, чувствовал я себя отнюдь не так уверенно, как делал вид. Почетный караул офицера в точности повторил его жест, так что теперь все трое наших противников стояли, готовые обнажить мечи.
- Отлично, - прорычал Клод. - Вас предупредили. А теперь мы проедем по этому месту на фургонах, и если вы будете на нем, когда мы здесь проедем, то вам будет некого винить, кроме самих себя.
- Принято! - плотоядно усмехнулся Ааз. - Скажем, завтра в полдень?
- Завтра? - нахмурился офицер. - А чем плохо прямо сейчас?
- Да бросьте, Клод, - упрекнул его Ааз. - Мы же ведем речь о первом столкновении в новой кампании. Вам ведь наверняка нужно время обдумать свою тактику...
- Тактику? - задумчиво повторил Клод - ...и известить свое начальство, что вы делаете первый ход, - небрежно продолжал Ааз.
- Хммм, - промычал офицер.
- ...и вызвать подкрепления, - добавил я. - Если, конечно, вы не хотите оставить всю славу себе.
- Славу!
Это решило все. Клод накинулся на это слово, как девал на золотой. Ааз верно угадал, что офицеры интендантской службы нечасто видят сражения.
- Я... мгм... я считаю, что подкрепления нам не потребуются, - осторожно пробормотал он.
- Вы уверены? - осклабился Ааз. - Шансы всего лишь сто к одному в вашу пользу.
- Но он-таки маг, - улыбнулся Клод. - Хороший офицер не может быть слишком осторожен. И все же будет бессмысленным втягивать слишком много офицеров... э... я имею в виду, солдат, в эту мелкую стычку.
- Клод, - сказал с невольным восхищением Ааз, - я вижу, что ваш военный ум не знает равных. Выиграем мы или проиграем, я с нетерпением жду увидеть вас своим противником.
- А я - вас, сударь, - ответил с равной официальностью офицер. - Тогда, скажем, завтра в полдень?
- Мы будем здесь, - кивнул Ааз. И с этими словами офицер повернулся и живо зашагал обратно в лагерь, а его телохранители, как положено, потащились рядом с ним.
Когда мы вновь пересекли опушку леса, наши товарищи закидали нас вопросами.
- Договорились, босс? - спросил Брокхерст.
- Ничего не стряслось? - пристала Танда.
- Проще пареной репы, - похвастался Ааз. - Верно, малыш?
- Ну, - скромно начал я, - я немного забеспокоился было, когда они потянулись за мечами. Меня б охватил ужас, если б я не знал, что Аякс... слушайте, а где Аякс?
- Вон в тех кустах, - уведомил меня Гэс, дернув массивным большим пальцем в зеленые заросли на краю лесной опушки. - Он должен вот-вот вернуться.
Когда мы нашли Аякса, тот крепко спал, свернувшись вокруг своего лука. Чтобы разбудить этого старого вояку, нам пришлось несколько раз встряхнуть его.

Глава 18

Перед самым боем. Мама, я думал, в основном, о тебе...
Санни Баркер
Из темноты на меня напал длинный слизистый язык, сопровождаемый зловонным дыханием, способным исходить только из одного источника.
- Глип!
Я начал было машинально гнать его в шею, а затем внезапно передумал.
- Привет, дружище, - улыбнулся я, почесывая его за ухом. - Одиноко тебе?
В ответ мой зверек хлопнулся наземь с сотрясающим землю стуком. Его змеевидная шея была достаточно длинной, чтобы он сумел выполнить этот маневр, не убрав головы из моих рук.
Его верная привязанность в первый раз вызвала у меня улыбку после того, как я заступила свой одиночный караул. Он служил желанным противоядием моей нервной бессоннице.
Прислонившись к дереву, я следил за точечками света, отмечавшими вражеский лагерь. Хотя события минувшего дня порядком измотали меня, я оказался не в состоянии заснуть, мои мысли переполняли страхи и предвкушения завтрашнего столкновения. Не желая привлекать внимание к своему беспокойству, я прокрался к этому месту, стремясь побыть один.
Однако, как ни старался я сделать это тайком, Глип явно заметил мое перемещение и пришел составить мне компанию.
- Ах, Глип, Глип, - прошептал я. - Что же нам делать?
В ответ он прильнул ко мне поближе и положил голову ко мне на колени, требуя дополнительного поглаживания. Он, кажется, питал непоколебимую веру в мою способность справиться с любым возникшим кризисом. Я всей душой желал бы разделить его уверенность.
- Скив? - донесся тихий голос справа от меня. Я повернул голову и обнаружил стоявшую рядом со мной Танду. Когда дружишь с убийцами, неизбежно не раз вздрогнешь из-за того, что они так бесшумно двигаются.
- Можно мне минутку с тобой поговорить?
- Разумеется, Танда, - пригласил я, похлопав по земле рядом с собой. - Присаживайся.
Вместо того, чтобы сесть на указанном месте, она опустилась на землю там, где стояла, и поджала под себя ноги.
- Я насчет Аякса, - нерешительно начала она. - Мне очень не хочется тебя беспокоить, но я тревожусь за него.
- Что стряслось? - спросил я.
- Ну, команда честила его на все корки за то, что он сегодня заснул, когда ему полагалось прикрывать вас, - объяснила она. - Он очень тяжело это воспринял.
- Я и сам этому не шибко обрадовался, - зло заметил я. - Довольно неприятно осознать, что на самом деле мы стояли там одни. Если б что-нибудь все-таки стряслось, нас бы изрубили в капусту, пока мы спокойно ждали бы вмешательства нашего опытного лучника!
- Я знаю. - Голос Танды сделался почти неслышным.
- И я не виню тебя за подобные чувства. В некотором смысле я виню себя.
- Себя? - моргнул я. - За что?
- Я поручилась за него, Скив, - прошептала она. - Разве ты не помнишь?
- Ну, разумеется, - признал я. - Но ты же не могла знать...
- А следовало бы, - с горечью перебила она. - Мне следовало бы понять, насколько он теперь стар. Ему не следует здесь быть, Скив. Вот потому-то я и хотела поговорить с тобой насчет кое-каких действий.
- Со мной? - искренне поразился я. - Чего же ты от меня хочешь?
- Отправь его обратно, - попросила Танда. - Будет несправедливым по отношению к тебе подвергать из-за него опасности твою миссию, и будет несправедливым по отношению к Аяксу совать его в такую передрягу.
- Я имел в виду не это, - покачал я головой. - Я имел в виду, почему ты говоришь об этом со мной? Тебе надо убедить не меня, а Ааза.
- Вот тут-то ты и ошибаешься, Скив, - поправила она. - Эту группу возглавляет не Ааз, а ты.
- Из-за того, что он говорил там, на Деве? - улыбнулся я.
- Брось, Танда. Ты же знаешь Ааза. Он просто немного дулся.
Может, ты заметила, всем заправлял покамест он.
Лунный свет блеснул в волосах Танды, когда та покачала головой.
- Ааза я знаю, Скив, лучше, чем ты, - не согласилась она.
- Он строго придерживается субординации. Если он говорит, что ты предводитель, значит, ты предводитель.
- Но...
- Кроме того, продолжала она, заглушая мой протест, - Ааз всего лишь один член команды. А важно, что все другие тоже рассчитывают на тебя. На тебя, а не на Ааза. Ты их нанял и, с их точки зрения, ты и есть босс.
Самое страшное заключалось в том, что она была права. Я по-настоящему не задумывался над этим, но все сказанное ею было правдой. Просто я был слишком занят собственными тревогами, чтобы поразмыслить об этом. И теперь, когда я осознал всю полноту своей ответственности, на меня нахлынула новая волна сомнений. Я не был даже настолько уверен в своих качествах мага, а уж предводителя...
- Мне надо об этом подумать, - заюлил я.
- У тебя не так уж много времени, - указала она. - На завтра у тебя назначена война. Наш разговор прервал треск в кустах слева.
- Босс? - тихо окликнул из кустов Брокхерст. - Вы заняты?
- В некотором роде, - откликнулся я.
- Ну, это займет всего минуту.
Прежде чем я успел ответить, от кустов отделились две тени и приблизились к нам. Одной был Брокхерст, а другой - Гэс. Мне следовало б догадаться по этому шуму, что Брокхерста сопровождает горгул. Подобно Танде, бес умел двигаться, словно призрак.
- Мы только что говорили об Аяксе, - уведомил меня, присоединяясь к нашему совещанию, Брокхерст. Горгул последовал его примеру и уселся радом.
- Да, - подтвердил Гэс. - Мы трое хотим сделать тебе предложение.
- Верно, - кивнул Брокхерст. - Гэс, я и гремлин.
- Гремлин? - переспросил я. Гэс вытянул шею, оглядываясь по сторонам.
- Должно быть, он остался в лагере, - пожал он плечами.

Предыдущая страница 8 Следущая страница


Роберт Асприн

- Насчет Аякса, - напомнила им Тавда.
- Мы думаем, вам следует убрать его из команды, - заявил Гэс. - Отправить его обратно на Деву и подальше от огневого рубежа.
- Это не ради нас, - поспешил разъяснить Брокхерст.
- Ради него. Он милый старикан, и нам бы очень не хотелось, чтобы с ним чего-нибудь случилось.
- Он весьма стар, - пробормотал я про себя.
- Стар! - воскликнул Гэс. - Босс, по словам гремлина тот таскается за ним свыше двухсот лет... двухсот! Если ему верить, Аякс был стар еще когда их пути впервые пересеклись. Пропуск этой войны его не убьет, но участие в ней может его убить.
- А почему, кстати, гремлин таскается за ним? - спросил я.
- Я же уже тебе говорил, малыш, - прогремел голос у меня над ухом, - гремлинов не существует.
И с этим утверждением Ааз опустился на землю около меня, между мной и Тандой. Пока я пытался вернуть сердцебиение к норме, мне пришло в голову, что я знаю страшно много легко ступающего народа.
- Привет, Ааз, - заставил я себя улыбнуться. - Мы только что говорили об...
- Знаю, я слышал, - перебил Ааз. - И для разнообразия согласен с ними.
- Да? - моргнул я.
- Разумеется, - зевнул он. - Это же чистейшее нарушение контракта. Он нанялся служить лучником, и при первом же порученном ему задании он буквально спит на работе.
На самом-то деле заснул Аякс на втором задании. У меня внезапно промелькнуло воспоминание о том, как Аякс одним плавным, гладким движением натягивает тетиву и стреляет, срубая сигнальный штандарт, находящийся в такой дали, что я его едва видел.
- Я советую отправить его обратно, - говорил между тем Ааз. - Если ты хочешь успокоить свою совесть, то дай ему часть платы, но такой, какой он есть, он бесполезен для всех.
Наверно, дело в лекции Танды, но я вдруг осознал, что Ааз назвал свое предложение именно "советом", а не "приказом".
- Осторожней, босс, - шепнул Брокхерст. - Мы не одни.
Проследив за его взглядом, я увидел бредущего к нам Аякса, его призрачная бледность мелькала в темноте словно... ну, словно призрак. Мне пришло в голову, что на дежурстве, начавшемся с мига уединения, появилось страшно много народа.
- Добрый вечер, вьюноша, - отдал он честь. - Не хотел ничему мешать! Не знал, что у вас собрание.
- Мы... э... мы просто болтали между собой, - объяснил я, внезапно смутившись.
- И я к тому же догадываюсь, о чем, - вздохнул Аякс.
- Ну, я собирался сказать это с глазу на глаз, но, полагаю, остальным тоже можно услышать, чего я скажу.
- А чего, Аякс? - спросил я.
- Уход, - сказал он. - Мне кажется, это единственный достойный шаг после того, что сегодня случилось.
- Это могло случиться со всяким, - пожал я плечами.
- Приятно слышать это от тебя, вьюноша, - улыбнулся Аякс.
- Но я увидел зловещие предзнаменования. Я попросту слишком стар и от меня больше никому нет пользы. Мне самое время признать это самому..
Я вдруг заметил, как опустились его плечи, и какое-то безразличие ко всему, которых не было, когда мы впервые встретили его на Деве.
- Не волнуйтесь насчет моей оплаты, - продолжил Аякс. - Я ничего не сделал, и поэтому, считаю, вы ничего мне не должны.
Если кто-нибудь просто перекинет меня обратно на Деву, то я слезу с вашей шеи и дам вам вести войну так, как следует ее вести.
- Ну, Аякс, - вздохнул Ааз, подымаясь на ноги и протягивая руку. - Нам будет не хватать тебя.
- Минуточку! - услышал я свой холодный голос. - Ты пытаешься объявить мне, что разрываешь контракт? Аякс резко вскинул голову.
- Я ожидал лучшего от истинного луканца, - заключил я.
- Я б не назвал это разрывом контракта, вьюноша, - осторожно поправил меня старый лучник. - Скорее, прекращением по обоюдному согласию. Я просто-напросто слишком стар...
- Стар? - перебил я. - Нанимая тебя, я знал, что ты стар.
Я знал, что ты стар, строя стратегию завтрашнего боя вокруг этого твоего лука. Я знал, что ты стар, Аякс, но не знал, что ты трус!
Кто-то рядом со свистом втянули в себя воздух, но я не видел, кто это. Мое внимание сосредоточилось на Аяксе. Передо мной внезапно вырос уже не разбитый, повесивший голову старик, а гордый, разгневанный воин.
- Сынок, - проворчал он. - Я знаю, что я стар, потому что в более юные голы я б убил тебя за такие слова. Никогда в жизни я не бегал от драки, и никогда не разрывал контракта. Если у тебя есть для меня завтра какая-то стрельба, я ее учиню. Тогда ты, возможно, поймешь, что значит иметь на своей стороне истинного луканца! И с этими словами он круто повернулся и' ушел во тьму. Это был рассчитанный риск, но я все же обнаружил, что покрылся холодным потом от столкновения с гневом старика. А также понял, что остальная группа глядит на меня во все глаза в молчаливом ожидании.
- Полагаю, вы все гадаете, почему я это сделал, - улыбаясь, проговорил я.
Я надеялся на ответ, но молчание не прервалось.
- Я ценю все ваши советы и надеюсь, что в будущем вы продолжите давать их. Но эту группу возглавляю я, и окончательные решения должны быть моими.
Уголком глаза я увидел, как Ааз вскинул бровь, но проигнорировал его.
- Все, включая Аякса, говорили, что если отпустить его, если отправить его обратно на Деву, то от этого не будет никакого вреда. Не согласен. Это отнимет у него единственное, что оставили нетронутым годы... его гордость. Это подтвердит его наихудшие страхи - страхи, что он стал бесполезным стариком.
Я обвел глазами слушателей. Никто из них не решался встретиться со мной взглядом.
- Да, его могут убить. Ну и что? Он шея на этот риск в каждой войне, в какой участвовал. Я предпочел бы скорее приказать ему идти в бой, зная наверняка, что его убьют, чем приговорить его к живой смерти в качестве лишенного бывшего воинского звания. А так у него есть шанс, и, как его наниматель, я считаю себя обязанным дать ему этот шанс.
Я остановился перевести дух. Они снова смотрели на меня, дожидаясь моих следующих слов.
- И еще одно, - зарычал я. - Я не желаю больше слышать никаких разговоров о его бесполезности. Этот старик по-прежнему орудует луком получше всякого, кого я когда-либо видел. Если я не смогу найти способа эффективно использовать его, то тут виновата, как тактик, а не он! У меня есть свои недостатки, но я не намерен винить в них Аякса, равно как и любого из вас.
Снова воцарилось молчание, но меня это нисколько не волновало. Я высказал, чего хотел сказать, и не испытывал желания бестолку болтать дальше, лишь бы заполнить паузу.
- Ну, босс... - Брокхерст прочистил горло, подымаясь на ноги. - Мне думается, я теперь отправлюсь на боковую.
- Я тоже, - поддержал его Гэс, также вставая.
- Только один момент. - Бес остановился и посмотрел мне прямо в глаза. - Просто для справки, работать на вас - одно удовольствие.
Горгул кивнул, соглашаясь с ним, и оба растаяли в кустах.
Щеки моей коснулся мягкий поцелуй, но к тому времени, когда я повернул голову, Танда уже исчезла.
- Знаешь, малыш, - сказал Ааз. - В один прекрасный день из тебя выйдет очень неплохой предводитель...
- Спасибо, Ааз, - моргнул я.
- ...если ты до него доживешь, - закончил мой наставник.
Мы еще какое-то время посидели бок о бок. Глип явно задремал, так как он тихо похрапывал, когда я продолжал гладить его по голове.
- Если этот вопрос не слишком назойлив, - спросил наконец Ааз, - то какой именно гениальный план завтрашней битвы ты построил вокруг Аякса? Я вздохнул и закрыл глаза.
- У меня его нет, - признался я. - Я в некотором роде надеялся, что у тебя есть какие-то идеи.
- Я боялся, что ты так и скажешь, - пробурчал Ааз.

Глава 19

Что если они устроили войну, а явилась только одна сторона...
Люцифер
- Проснись, малыш!
Я вернулся в сознание, так как невольно покатился по лесной земле, надо полагать, не без помощи всегда готового к ней носка моего наставника.
Остановившись, я приложил максимум энергии и поднял голову.
- Ааз, - торжественно объявил я. - Я как предводитель этой команды принял еще одно решение. Я хочу, чтобы впредь меня будила Танда.
- Ни в коем случае, - осклабился Ааз. - Она ведет разведку на правом фланге. Будим или я, или дракон. Великолепный выбор.
Я вдруг осознал, как светло вокруг - Эй! - моргнул я. - Который теперь час?
- Думается, у нас есть еще окало минуты, прежде чем что-то начнет твориться, - небрежно обронил Ааз.
- Сколько? - ахнул я.
Ааз на миг наморщил лоб, размышляя над своими словами.
Пентийские единицы времени все еще причиняли ему немало забот.
- Час! - победоносно улыбнулся он. - Вот оно. Час.
- Вот так-то лучше, - вздохнул я, снова опускаясь в горизонтальное положение.
- Подъем, малыш! - приказал Ааз. - Мы дали тебе проспать, сколько могли, но теперь тебе нужно устроить войскам смотр.
- Ты всех проинструктировал? - зевнул я, усаживаясь.
- План ясен?
- Настолько ясен, насколько возможно, учитывая все обстоятельства, - пожал плечами Ааз.
- Ладно, - отозвался я, подымаясь на ноги. - Пошли. Можешь по дороге уведомить меня о любых новых изменениях.
Большую часть ночи мы с Аазом провели, составляя сегодняшний план, и я обнаружил, что мне действительно не терпится увидеть, как он выполняется.
- Тебе следует радоваться, что ты не на другой стороне, - рассмеялся Ааз, когда мы пошли присоединиться к остальным. - Старина Клод трудился, не покладая рук, почти все время, какое мы ему подарили.
- Не дает им отдыха, не так ли? - улыбнулся я.
- С самого восхода, - подтвердил довольный Ааз. - Шагают строем, точат мечи, ни минуты скуки в армии Империи, это уж наверняка.
Я не был уверен, что разделяю энтузиазм Ааза в связи с тем, что враг тратит много времени на затачивание мечей. К счастью, подваливший к нам Гэс избавил меня от малоприятной необходимости отвечать.
- Вы только что пропустили рапорт Брокхерста, - уведомил он нас. - На левом фланге по-прежнему ничего.
- Разве мы не можем определить по их сигналам, подводят они дополнительные подкрепления или нет? - спросил я.
- Если верить их сигналам, - возразил Ааз. - Уже не впервые армия догадывается, что неприятель расколол ее код, и начинает отправлять обманные сообщения.
- О, - мудро произнес я.
- Кстати, коль речь зашла о сигналах, - с усмешкой дополнил Ааз. - Ты знаешь про сообщения, отправленные ими вчера? Гласившие "столкнулись с небольшим сопротивлением"? - - Помню, - кивнул я.
- Ну, кажется, Клод решил, что если он хочет получить за это дело повышение, то ему нужно поднять начальную ставку. За ночь мы стали "вооруженным неприятелем... требуется решительно подавить!". Ловко, а? Я с трудом сглотнул.
- Значит, они подбросят подкрепления? - спросил я, пытаясь казаться небрежным.
- Ни в коем разе, малыш, - подмигнул Ааз. - Клод отверг все спущенные по инстанциям предложения о помощи. Он продолжает настаивать, что сумеет справиться силами подчиненного ему отряда.
- Я б сказал, что он сам усиленно лезет в петлю, - заметил Гэс.
- ...а именно мы-то ее и затянем ему, - закончил Ааз.
- А где Аякс? - спросил я, меняя тему.
- На лесной опушке, выбирает себе огневую точку, - ответил Гэс. - Не беспокойтесь, босс. Он не спит.
На самом-то деле, беспокоился я вовсе не об Аяксе. Я все еще видел перед своим мысленным взором его гневную позу, когда я назвал его прошлой ночью трусом.
- Доброе утро, вьюноша, - поздоровался, выходя из кустов, лучник. - Думается, я нашел нам отличное местечко.
- Привет, Аякс, - ответил я. - Слушай... мгм... когда у тебя найдется свободная минутка, я хотел бы поговорить о прошлой ночи.
- Да ни к чему, - заверил меня с усмешкой Аякс. - Я уже начисто забыл о ней.
Блеск у него в глазах противоречил его словам, но если он готов притвориться, что ничего не произошло, то я был не против сейчас подыграть ему.
- Мне очень не хочется перебивать, - перебил Ааз, - но, по-моему, наш друг Клод готов вот-вот сделать свой ход.
И верно, отдаленный лагерь принимал походное построение.
Влекомые вручную фургоны загрузили и расставили по местам, поместив сопровождающие войска спереди и по бокам. Сигнальная вышка, несмотря на свой вид, явно тоже была передвижной, и несколько вспотевших солдат толкали ее в тылу походного строя.
- Поздно! - презрительно фыркнул Аякс. - Точно тебе говорю, вьюноша, в любом измерении армии одинаковы.
- Ладно, малыш, - живо сказал Ааз. - Выполняй свою часть.
Нам самое время занять позиции.
Я кивнул и закрыл глаза, сосредотачиваясь. Несколькими мазками мысленной кисти я изменил черты Гэса, пока горгул не сделался зеркальным отражением меня самого.
- Весьма неплохо, - критически заметил Ааз, переводя взгляд с Гэса на меня и обратно.
Я повторил процесс, вернув Аазу личину "сомнительного типа".
- Ну, мы пошли, - махнул рукой Ааз. - Сумятицы врагу!
Сегодняшний план требовал, чтобы меня заменял Гэс. Логика заключалась в том, что если чего выйдет не так, то его каменное тело не только убережет Гэса от повреждений, но и послужит щитом для Ааза.
Мне же почему-то казалось не правильным оставаться в относительной безопасности, отправляя в то же время кого-то другого рисковать собой вместо меня. Мне пришло в голову, что, наверно, говоря прошлой ночью с Аяксом, я назвал "трусом" не того человека.
Однако лучник, кажется, принял такой порядок без всяких сомнений.
- Следуй за мной, вьюноша, - мелко рассмеялся он.
- Я не хочу пропустить ни минуты этого зрелища!
С этими словами он нырнул в кусты, не оставив мне почти никакого иного выбора, кроме как идти за ним.
К счастью, Аякс выбрал наблюдательный пункт неподалеку.
Старый он или не очень, а шагал он, как я обнаружил, очень лихо.
Натянув на лук тетиву, он пригнулся и ждал, тихо посмеиваясь в предвкушении зрелища.
Обосновавшись рядом с ним, я потратил миг на проверку энергетических линий, невидимых потоков энергии, откуда маги черпают свою мощь. Поблизости проходили две сильных линии, одна по воздуху, другая по земле, что было нам на руку. Хотя Ааз научил меня запасаться внутренней энергией, при том объеме деятельности, какой намечался сегодня, мне требовалась вся мощь, какую я мог заполучить.
Мы видели, как Ааз и Гэс с большим достоинством шествуют к избранному месту боя. Силы противника следили за ними, застыв в молчании, когда они заняли свои места.
Какой-то миг все стояли в немой сцене. Затем Клод обернулся к своим силам и пролаял приказ. Из строя тотчас же вышли с полдюжины лучников и рассыпались веером по обе стороны от фургонов. Двигаясь с неторопливой целеустремленностью, они все натянули луки, вставили стрелы, а затем навели луки на две фигуры, преграждавшие путь отряду. Я сконцентрировал свою энергию. Клод что-то крикнул нашим товарищам. Те остались недвижимы. Я сосредоточился.
Лучники выпустили стрелы. Гэс драматически вскину руку.
Стрелы остановились на лету и упали наземь. Лучники в изумлении переглянулись. Клод пролаял им новый приказ. Они дрожащими руками натянули луки и дали еще один залп.
Этот вышел более неровным, чем первый, но я сумел остановить и его.
- Неплохая работа, вьюноша, - весело воскликнул Аякс. - Это заставит их пошевеливаться.
И верно, стройные ряды солдат заколыхались, когда ратники принялись перешептываться между собой. Клод тоже это заметил и приказал своим лучникам вернуться в строй. Один-ноль в нашу пользу!
Мое торжество, однако, длилось не долго. Солдаты теперь обнажили мечи. Две группы, которым поручили охранять фланги фургонов, теперь развернулись вперед, образуя два крыла, готовых охватить наших товарищей. И для пущего доказательства своей нервозности Клод даже приказал тащившим фургоны солдатам покинуть свои посты и подтянуться для подкрепления центра его строя. Вот этого-то мы и ждали.
- Давай, Аякс! - прошипел я. - Стреляй по ним навесными.
- Я помню, вьюноша, - усмехнулся стрелок, - И я готов, если готов и ты.
Я подождал, пока он поднимет лук, а затем сконцентрировал интенсивный луч энергии на точке в нескольких дюймах перед его луком.
Это походило на упражнение с зажиганием свечи в срабатывало сейчас точно так же хорошо, как и при испытаниях прошлой ночью.
Когда стрела срывалась с лука Аякса, то вспыхивала ярким пламенем и продолжала гореть в полете.
Вновь и вновь лучник с невероятной скоростью слал свои стрелы через мою точку зажигания. Мне требовалась вся моя сосредоточенность для поддержания необходимого притока энергии, а иной раз и перемещения его, когда Аякс менял точку прицела.
Наконец он снова опустил лук наземь.
- Этого должно хватить, вьюноша, - усмехнулся он.
- Взгляни.
Я взглянул. Вдали, за шеренгами солдат, над фургонами подымались тонкие струйки дыма. Через несколько минут возглавляемому Клодом отряду снабжения будет нечем кого-либо снабжать.
Если у нас будут эти несколько минут! Пока я смотрел, солдаты начали наступать на Ааза и Гэса, сверкая на солнце мечами.
- По-моему, нам лучше что-то предпринять по этому поводу!
- пробормотал Аякс, снова подымая лук.
- Секундочку, Аякс! - приказал я, гладя, сощурившись, на отдаленные фигуры.
Между Аазом и Гэсом произошло краткое совещание, а затем горгул отступил на шаг и начал делать дикие жесты в сторону своего спутника.
Мне потребовался какой-то миг, но в конце концов я понял сообщение. И, с улыбкой закрыв глаза, сиял с Ааза личину.
Воцарился ад кромешный. Солдаты в передних рядах бросили один взгляд на противостоящего им демона и дружно рванули в тыл, полузатоптав шедших позади них. Когда известие распространилось по всему построению, началось повальное бегство, хотя я серьезно сомневаюсь, что находившиеся в тылу знали, от чего они бегут.
Если кто и заметил горящие фургоны, то это ничуть не умедлило их бегства.
- Ух ты! - воскликнул Аякс, колотя меня по спине.
- Дело сделано. Посмотри, как они улепетывают. Можно подумать, что эти парни никогда раньше не видели извращенца.
- Вероятно, так оно и есть, - заметил я, массируя плечо и пытаясь вернуть ему хоть какую-то чувствительность.
- Знаешь, - протянул лучник, щурясь на происходящую внизу сцену. - У меня возникла одна мысль. Эти парни бегут так быстро, что позабыли дать кому-то сигнал. Как думаешь, не стоит ли нам сделать это за них?
- Как? - спросил я.
- Ну, - усмехнулся он. - Я знаю сигналы, а ты - маг. Если я скажу тебе, какой поднять сигнал, ты сможешь это проделать?
Без держащего его сигнальщика?
- Разумеется, - согласился я. - А какой нам нужен сигнал?
- Дай подумать, - нахмурился он. - Нам надо поднять череп, и пару красных тряпок, и черный шар, и...
- Минутку, Аякс, - поднял руку я. - Мне думается, есть и более легкий для их понимания сигнал. Смотри.
Я направил еще одну вспышку энергии, и платформа вышки враз загорелась.
- Как думаешь, поймут они такое сообщение? - улыбнулся я.
Аякс с миг таращился на горящую вышку.
- Здорово у тебя это получается, вьюноша, - пробормотал наконец он. - Метать огонь так далеко.
- Ну, - скромно начал я, - мы, маги, можем и...
- Конечно, - продолжал он. - Если ты можешь сделать такое, то на самом-то деле тебе не требовалось, чтобы с фургонами управились мы с Чернышом, не так ли? Я с запозданием понял свою ошибку.
- Аякс, я...
- Довольно странно, что ты идешь на все эти хлопоты просто ради убеждения меня, что я не бесполезен.
- Ты не бесполезен, - рявкнул я. - Если в тебе иногда нет надобности, это еще не значит, будто ты бесполезен. Может, я и юн, но достаточно взрослый, чтобы это знать.
Аякс какой-то миг рассматривал меня, а затем вдруг улыбнулся.
- Провалиться мне, если ты не прав, вью... Скив, - рассмеялся он. - Полагаю, я это знал, да на время напрочь забыл об этом. Давай-ка нальем немного вина из того бочонка, притороченного на твоем драконе. Я хотел бы отблагодарить тебя, как полагается, за то, что ты мне напомнил. Обратно в лагерь мы отправились вместе.

Глава 20

Субординация - становой хребет военной структуры и должна строго соблюдаться.
Ф.Кристиан
А в лагере царило вполне понятное праздничное настроение.
Однако, если я и питал какие-то надежды присоединиться к торжеству, то они рассыпались в прах, когда со мной поздоровался Ааз.
- Сюда, малыш! - приглашающе махнул он. - Нам нужно составить кое-какие планы!
- Это обратная сторона пребывания в должности генерала, вьюноша, - сочувственно шепнул Аякс. - Оно не сводится лишь к речам и славе. Иди, иди. Я выпью с ребятами.
Дернув головой, он показал на уже принявшихся за вино Гэса и Брокхерста. Танда ждала меня около Ааза. Это немного облегчило мне выбор.
- Ладно, Аякс, - улыбнулся я. - Я тебя догоню чуть позже.
- Поздравляю, красавчик! - подмигнула мне Танда, когда я присоединился к ним. - Давно уж я не видела такой ловкой работы.
- Спасибо, Танда, - покраснел я.
- Я вижу, вы с Аяксом снова разговариваете, - сказал Ааз, разглядывая меня, вскинув бровь. - Это само по себе неплохое достижение. Как тебе это удалось?
- Мы... мгм... у нас вышел долгий разговор, - туманно ответил я. - Ты сказал, что нам надо составить какие-то планы?
- Скорее, провести краткий инструктаж, признался Ааз. - Танда привезла с собой несколько предметов для спецэффектов, и мне думается, тебе следует о них знать.
Я совсем забыл про уход Танды за покупками, оставивший меня на Базаре в одиночестве. И теперь, когда Ааз напомнил, во мне вспыхнуло любопытство.
- Что у тебя там, Танда? - с нетерпением спросил я.
- Ничего особенно захватывающего, - пожала плечами она. - Зная, что в деле участвует Ааз, я прикинула, что бюджет у нас будет ограниченный, и поэтому держалась основ.
- Просто покажи ему, а? - проворчал Ааз. - Избавь нас от редакторских примечаний.
Она показала ему язык, но сняла с пояса небольшой матерчатый вещмешок.
- Прежде всего, - начала она. - Я подумала, что нам не помешает иметь немного вспыхивающего порошка. На деревенщину он всегда производит неизгладимое впечатление.
- Вспыхивающий порошок, - осторожно произнес я.
- Его поджигают, - уведомил меня Ааз. - Он быстро сгорает и дает тебе тучу дыма.
- У меня здесь дюжина мешочков с ним, - продолжала Танда, показывая мне содержимое своего вещмешка. - Разных цветов и размеров.
- Можно мне попробовать? - попросил я. - Я никогда раньше не работал с этим материалом.
- Разумеется, - усмехнулась Танда, протягивая мне вещмешок. - Они твои, применяй их, как сочтешь нужным. Тебе пригодится, узнать, что ты приобрел.
Я взял вещмешок и заботливо достал один из лежавших в нем мешочков.
- Лучше брось его наземь, малыш, - предостерег меня Ааз. - Некоторые умеют поджигать его на ладони, но это требует тренировки. Если ты попробуешь такой способ сейчас, то, вероятно, потеряешь несколько пальцев.
Я послушно бросил мешочек наземь в нескольких футах от себя. С любопытством следя за ним, я сфокусировал на нем быструю вспышку энергии.
Произошла яркая вспышка света, сопровождаемая тихим хлопком. Моргая, я посмотрел на то место, где лежал мешочек. В воздухе висело облачко зеленого дыма, постепенно рассеиваемое ветром.

Предыдущая страница 9 Следущая страница


МИФОтолкования

- Вот здорово! - воскликнул я, снова опуская руку вещмешок - Полегче, - предупредил Ааз. - У нас не так уж много этого добра.
- О! Верно, Ааз, - ответил я, чувствуя себя немного глупо.
- Что еще у тебя есть, Танда?
- Ну, - улыбнулась она. - Полагаю, это будет гвоздем выставки.
Говоря это, она, казалось, что-то извлекла из-за спины. Я говорю "казалось", потому что видеть я ничего не видел. Судя по ее движениям, она, похоже, держала жезл длиною фута в три, но в ее руках ничего не было.
- Что это? - вежливо спросил я. В ответ она усмехнулась и вытянула чего б она там ни держала перед собой. А затем разжала руки и растворилась в воздухе.
- Невидимость! - воскликнул Ааз. - Плащ невидимости!
- Его я не могла себе позволить, - донесся из какого-то места перед нами голос Танды. - Мне пришлось удовольствоваться этими.
"Один из этих" оказался ничем иным, как полотном невидимости. Полотно представляло собой жесткий материал примерно три фута на семь. Танда таскала его скатанным в трубку, и ее исчезновение было вызвано раскатыванием полотна во всю длину.
Когда они с Аазом взволнованно болтали о ее новой покупке, я нашел возможность увеличить сво изнания в области-невидимости.
Полотна-невидимки изготовлялись, кажется, примерно из того же материала, что и плащи-невидимки. Поскольку полотна таскали, а не носили на себе, им не требовалась необходимая для плащей гибкость и мягкость. И вследствие этого стоили они куда дешевле, чем плащи.
Эффект получался в некотором роде, как у зеркала, прозрачного только с одной стороны. Стоя по правую сторону полотна, владелец мог отлично видеть и наблюдать все, что происходило на другой стороне. Однако наблюдаемые его не видели.
Мы все еще обсуждали потенциальные возможности применить это новое орудие, когда к нашей группе поспешно подошел Брокхерст.
- Эй, босс! - окликнул он. - У нас гости!
- Кто? Где? - спокойно спросил я.
- На лугу, - показал в ответ он. - Гремлин говорит, что там образуется какая-то группа.
- Какой гремлин? - зарычал Ааз.
- Да брось, Ааз, - позвала Тавда, направляясь к лугу.
- Давай проверим.
На лугу и в самом деле оказалась группа сплошь из солдат Империи. Больше всего, однако, озадачивала их деятельность или, точнее, отсутствие таковой. Они, казалось, просто стояли и чего-то ждали.
- Чего они делают, Ааз? - прошептал я, когда мы изучали группу из укрытия на опушке.
- Стоят и ждут, - разъяснил Ааз.
- Это я и сам вижу, - сказал я. - Но чего они ждут?
- Вероятно, нас, - ответил мне наставник.
- Нас? - моргнул я. - Зачем?
- На военный совет, - усмехнулся Ааз. - Взгляни, малыш.
Разве они не делают то же, что и мы, когда хотели поговорить?
Они даже стоят на том же месте.
Я вновь изучил группу в этом свете. Ааз был прав.
Противник звал на военный совет!
- Думаешь, нам следует туда пойти? - нервно спросил я.
- Разумеется, - ответил Ааз. - Но не сразу. Пусть немножко попотеют. В первый раз они заставили нас подождать, помнишь?
Прошло почти полчаса, прежде чем мы вышли из леса и двинулись через луг, туда, где стояли, дожидаясь, солдаты. Из предосторожности я снабдил Ааза для этого совещания дичиной "сомнительного типа". А сам я нес перед собой полотно-невидимку, так что хотя я шел радом с Аазом, солдатам казалось, что он шел один.
Солдат на месте встречи было больше, чем при нашей первой встрече с Клодом. Даже на мой неопытный взгляд было очевидно, что среди почетного караула присутствует более полудюжины офицеров.
- Вы желаете встречи? - надменно спросил Ааз, останавливаясь перед этой группой.
По группе солдат пробежала рябь быстрого совещания.
Наконец один из них, явно предводитель, шагнул вперед.
- Мы желаем говорить с твоим хозяином, - официально объявил он.
- Он в данную минуту в некотором роде занят, - зевнул Ааз.
- Не могу ли я вам чем-нибудь помочь? Предводитель слегка побагровел.
- Я командующий этим сектором! - рявкнул он. - Я требую встречи со Скивом, командующим обороной, а не с его лакеем!
Я уронил у своих ног один из мешочков со вспыхивающим порошком.
- Если вы настаиваете, - проворчал Ааз, - я его вызову. Но он будет недоволен.
- Я здесь не для того, чтоб доставлять ему удовольствие, - закричал предводитель. - А теперь живо за ним.
- В этом нет надобности, - зло глянул на него Ааз.
- Он ведь маг. Что видят и слышат его слуги, видит и слышит и он. Он сейчас будет.
Эта реплика служила мне сигналом. Я выпустил полотно-невидимку и одновременно поджег мешочек со вспыхивающим порошком.
Результат получился захватывающий.
Все солдаты, за исключением предводителя, отступили на несколько шагов. Для них все выглядело так, словно я внезапно появился из разреженного воздуха, материализуясь в облаке красного дыма.
Для меня же эффект вышел менее впечатляющим. Когда рванул мешочек со вспыхивающим порошком, мне стало ясно, что разглядывание облака дыма издали заметно отличается от стояния в эпицентре.
Когда меня окутали алые клубы, я ощутил отнюдь не победное торжество, а скорее, почти неодолимое желание кашлять и чихать.
Мои усилия подавить такую реакцию заставили мои черты исказиться до такой степени, где я, должно быть, приобрел более чем легкое сходство с Гэсом.
- Успокойтесь, мастер! - предостерег Ааз.
- Ааз! Ах! - ахнул я.
- Не дайте своему гневу одолеть ваш разум, - поспешно продолжил мой наставник. - Они не понимают, с какими силами смеют шутить.
- Я... я не желал, чтобы меня беспокоили, - сумел наконец произнести я, набрав воздуху, когда рассеялся дым. Во время всего происходящего предводитель группы не сдвинулся с места ни на дюйм, хотя выглядел чуть бледнее и менее уверенным в себе, чем когда имел дело только с Аазом.
- Мы... мгм... извиняемся за беспокойство, - неуверенно начал он. - Но определенные вопросы требуют вашего внимания не медля... а именно, война, в которой мы участвуем.
Я внимательно поглядел на него. Он казался человеком иного склада, чем Клод.
- Боюсь, что у вас надо мной преимущество, сударь, - осторожно сказал я. - Вы, кажется, знаете меня, но я не помню, чтобы мы прежде встречались.
- Мы прежде не встречались, - мрачно ответил офицер.
- Если б это произошло, будьте уверены, одного из нас сейчас уже не было бы. Я знаю о вас понаслышке, а именно, ввиду ваших недавних усилий оказать сопротивление наступлению нашей армии. Что же касается меня, то я - Антонио, командующий правым крылом левого фланга армии Империи. А это мои офицеры.
Он неопределенным взмахом руки показал на стоящих за ним солдат. Те в ответ подтянулись и надменно выпятили подбородки.
Я легким кивком признал их существование.
- А где Клод? - небрежно спросил я. - У меня сложилось впечатление, что он был офицером этого сектора.
- Вы правы, - натянуто улыбнулся Антонио. - Он был им. А в настоящее время он задержан до тех пор, пока его не смогут предать положенному военно-полевому суду...за некомпетентность!
- Некомпетентность? - повторил я, словно эхо. - Полноте, сударь. Не чересчур ли вы суровы? Хотя Клод, возможно, чуточку вышел за пределы своих способностей, я б н? назвал его некомпетентным. Я имею в виду, ведь в конце концов он же имел-таки дело со сверхъестественными силами, если вы понимаете, о чем я говорю.
Говоря это, я драматически покрутил пальцами в сторону Ааза и снял с него личину.
Челюсти присутствующих офицеров отвисли, уничтожая надменно выпяченные подбородки. Затем Ааз усмехнулся им, и рты у них дружно защелкнулись, когда дни с трудом сглотнули.
На Антонио это не произвело впечатления.
- Да, да, - живо бросил он, отмахиваясь словно от надоедливой мухи. - Мы получили доклады, много докладов, о вашей взаимосвязи с демонами. Некомпетентность Клода заключается в катастрофической недооценке противостоящих ему сил. Будьте уверены, я не допущу такой же ошибки.
- Не рассчитывай на это. Тони, - плотоядно ухмыльнулся Ааз. - Мы, демоны, умеем быть очень хитрой компанией.
Офицер оставил его слова без внимания.
- Однако мы здесь собрались не для обмена праздными любезностями, - уперся в меня строгим взглядом он. - По-моему, нам требуется решить спор относительно права прохода через данный отрезок местности.
- У нас спор относительно вашего права прохода через королевство Поссилтум, - поправил я.
- Да, да, - зевнул Антонио. - Конечно, если вы хотите помешать нам приобрести Поссилтум, то вам лучше остановить нас здесь.
- Мы примерно так и прикинули, - согласился Ааз.
- Не хочу препираться по пустякам, Антонио, - улыбнулся я, - но, по-моему, мы-таки остановили вас.
- Временно, - улыбнулся офицер. - Как я ожидаю, это положение вскоре изменится... скажем, через несколько часов после рассвета? Завтра?
- Мы будем здесь, - кивнул Ааз.
- Минутку, - перебил я. - Антонио, вы кажетесь мне человеком спортивным. Вы не хотели бы сделать нашу завтрашнюю 'схватку чуть более интересной? Скажем, заключив стороннее пари?
- Например? - нахмурился офицеры - Если вы завтра проиграете, - осторожно проговорил я, - то признаете, что поражение Клода не имело никакого отношения к некомпетентности, и снимете с него обвинения? Антонио с миг подумал, а потом кивнул.
- Идет, - принял он. - В другое время я бы побоялся реакции моего начальства, но сейчас я уверен в своей победе.
Есть вещи, против которых не устоять даже демонам.
- Например? - протянул Ааз.
- Увидите, - улыбнулся офицер. - Завтра. И с этими словами он повернулся кругом и удалился строевым шагом. Офицеры промаршировали за ним.
- Что ты думаешь, Ааз? - шепнул я.
- Думаю? - нахмурился мой наставник. - Я думаю, ты становишься мягкотелым, малыш. Сперва Брокхерст, а теперь и Клод. Что это у тебя за бзик "быть добрым к врагам"?
- Я имею в виду, о завтрашнем дне, - быстро внес ясность я.
- Не знаю, малыш, - сознался он. - Он казался неуютно чересчур уверенным. Желал бы я знать, чего там такое у него в рукаве, что должно остановить демонов. Ну, - вздохнул я. - полагаю, завтра увидим.

Глава 21

Для боя с великаном, нужен великан.
Х.Прим
На следующий день невеселое настроение по-прежнему оставалось при нас.
Наши противники определенно что-то затевали, но мы не могли сказать, что именно. Ночью Танда и Брокхерст отправились на разведку и вернулись с озадачивающей новостью. Солдаты Империи подвезли какое-то тяжелое снаряжение, но его скрывали от глаз в огромном ящике. Наверняка наши разведчики могли сказать лишь одно, каким бы ни было это секретное оружие, оно было большою и тяжелое.
Гэс предложил пролететь над ящиком и быстренько заглянуть внутрь, но мы забраковали эту идею. Так как ящик постоянно находился в центре массы солдат, горгул никак не мог выполнить свою задачу, оставшись незамеченным. Даже если он воспользуется полотном-невидимкой, армия эта раскинулась настолько широко, что кто-нибудь да увидел бы его. Мы пока что сохраняли в тайне присутствие на нашей стороне горгула и предпочитали сохранять такое положение. Даже если мы наденем ему личину Ааза или меня, его разведка выдаст тот факт, что на нашей стороне кто-то умеет летать. Как указал Ааз, эта кампания, похоже, и так будет достаточно тяжелой и без заблаговременного предупреждения противника о широте наших способностей.
Все это являлось неопровержимо и тактически логичным. Тем не менее это никак не прибавляло мне уверенности, пока мы с Аазом стояли, дожидаясь, когда Антонио сделает свой начальный ход.
- Успокойся, малыш, - шепнул Ааз. - Ты выглядишь нервозным.
- А я и впрямь нервозен, - огрызнулся я. - Мы здесь стоим и ждем боя и не знаем, с кем или с чем нам предстоит биться. Ты уж меня прости, но я от этого чуточку дергаюсь. Я сознавал, что разговариваю с наставником без нужды резко. Аякс и Гэс стояли наготове, а Брокхерст и Танда следили за любыми новыми поползновениями. Единственным членом команды, находившимся этим утром неизвестно где, был гремлин, но я счел за благо не упоминать об этом Аазу. Я полагал, что наш неуловимый голубой друг гулял где-то с Глипом, так как мой зверек тоже отсутствовал.
Все, что можно было сделать для подготовки, было сделано.
Однако я по-прежнему испытывал беспокойство.
- Посмотри на это так, малыш, - снова попробовал Ааз. - По крайней мере, мы знаем, с чем нам не придется воевать.
С чем нам не приходилось иметь дело, так это с солдатами.
Хотя они в немалом числе собрались поблизости, командование, кажется, не предпринимало никаких усилий организовать или вооружить их для битвы. По мере того, как приближалось назначенное время, становилось все более и более очевидным, что в предстоящем столкновении они будут только зрителями.
- Мне думается, я предпочел бы иметь дело с солдатами, - мрачно пробурчал я.
- Внимательней, малыш, - ткнул меня локтем в ребра Ааз. - Что там ни должно случиться, это вот-вот произойдет.
Я знал, что он имел в виду, и именно это-то и беспокоило меня. Однако времени размышлять над этим не осталось. Антонио только что соизволил появиться.
Он вышел из-за угла громадного ящика, погруженный в разговор с подозрительным на вид субъектом в плаще с капюшоном.
Бросив беглый взгляд в нашу сторону, он улыбнулся и весело помахал рукой.
Мы не помахали в ответ.
- Не нравится мне, как все это выглядит, малыш, - проворчал Ааз.
Мне тоже не нравилось, но мы мало чего могли поделать, и нам оставалось только ждать. Антонио закончил разговор с незнакомцем в плаще и отступил назад, сложив руки на груди.
Незнакомец взмахом руки велел нескольким глазевшим солдатам посторониться, а затем отступил назад сам. Вытянувшись во весь рост, он принялся загадочно водить руками туда-сюда. Затем ветер донес до меня звуки, и я понял, что он читает нараспев заклинание.
- Ааз! - ахнул я. - У них есть собственный маг.
- Знаю, - усмехнулся в ответ Ааз. -Но судя по всему, что я слышу, он блефует перед ними точно так же, как ты блефовал перед двором в Поссилгуме. А способностей у него, вероятно, ничуть не больше, чем у меня.
Не успел мой наставник высказать свое наблюдение до конца, как обращенная к нам стенка огромного ящика медленно опустилась наземь. Внутри массивного контейнера оказался дракон.
Ящик был большим, свыше тридцати футов в длину и двадцати в высоту, но, судя по виду дракона, его, должно быть, сплюснули, запихивая в тару. Он был большой! Я имею в виду, действительно большой! Так вот, я никогда не обманывался насчет размеров Глипа. Хотя его десять футов длины могут выглядеть большими здесь, на Пенте, я видел на Деве драконов, по сравнению с которыми он выглядел маленьким. Однако дракон, стоявший перед нами сейчас, заставлял казаться мелюзгой все, что я видывал ранее.
Он отливал радужным голубовато-зеленым цветом по всей своей длине, которая выглядела куда более змееподобной, чем я привык видеть в драконе. Выбираясь на когтистых лапах из стеснявшего его ящика, он разминал и расправлял массивные перепончатые крылья. Из глазниц его поблескивало серебром, что заставляло его больше походить на машину, если бы не плавная грация его мощных конечностей.
Какой-то миг меня почти целиком захватило прекрасное зрелище, которое он представлял собой, выходя на поле боя.
Затем он откинул голову назад и зарычал, и мое восхищение превратилось в ледяной холод у меня внутри.
Большущая голова повернулась, пока глаза не сфокусировались прямо на нас. А затем он не спеша двинулся вперед.
- Настало время проявить лучшую часть доблести, малыш, - прошептал, тяня меня за рукав, Ааз. - Давай-ка убираться отсюда.
- Минутку, Ааз! - бросил в ответ я. - Ты видишь ту штуку?
Которую держит смотритель?
Мой глаз уловил блеснувшее на солнце золото. Смотритель дракона держал, стиснув в кулаке, золотой кулон и понукал зверя двигаться вперед.
- Да! - ответил Ааз. - И что?
- Я уже видел подобный кулон! - взволнованно объяснил я.
- Именно так он и управляет драконом!
Подобный кулон носил девол, присматривавший за стой лом с драконами, где я приобрел Глипа. Кулон этот применялся для управления драконами... то есть, непривязавшимися драконами.
Привязавшимися драконами их владельцы могут управлять без всякой посторонней помощи А привязывается к вам дракон, когда вы его покормите. Именно так я и заполучил Глипа. Я в некотором роде покормил его.
На самом-то деле он сам слопал здоровенный кусок моего рукава.
- Ну, так не стой же, как столб, малыш, - рявкнул, выводя меня из задумчивости, Ааз. - Отними его!
Я мысленно потянулся и ухватился за кулон. Смотритель почувствовал, как он начинает улетать, и крепко стиснул кулак, борясь со мной за обладание им.
- Я... я не могу его отнять, Ааз, - выкрикнул я. - Он не отпускает.
- Тогда дуй отсюда, малыш, - приказал мне наставник.
- Скажи Аяксу подстрелить нам этого смотрителя. И лучше скажи Гэсу на всякий случай стоять наготове с Берфертом. Я постараюсь тем временем отвлечь дракона.
В голове у меня промелькнул образ. Он показывал, как я, Скив, придворный маг, удираю в безопасное место, в то время как Ааз сталкивается с драконом один на один. И в душе у меня что-то не выдержало и порвалось.
- Беги ты! - отрезал я.
- Малыш, ты хоть...
- Это моя война и моя задача, - крикнул я. - А теперь - ходу.
И с этими словами я повернулся лицом к наступающему дракону, не зная и не интересуясь, выполняет ли Ааз мой приказ.
Я был Скив!
Но передо мной был ужасно большой дракон! Я снова попробовал отнять кулон, чуть не подняв смотрителя в воздух своим усилием, но тот крепко вцепился в свою собственность и выкрикивал приказания дракону.
Я бросил нервный взгляд на несущегося на меня грозного монстра. Если я попытаюсь левитироваться с его пути, он может попросту...
- Смотри, малыш! - раздался позади меня голос Ааза.
Я полуобернулся, а затем что-то промчалось мимо, расположившись между мной и надвигающейся угрозой Это был Глип!
- Глип! - закричал я. - Назад! Мой зверек не обратил на меня ни малейшего внимания. Его хозяину угрожали, и он намеревался приложить руку к происходящему, что б там я ни говорил.
Внезапно перестав быть послушным, игривым приятелем, он занял позицию между мной и чудовищем, опустив голову к земле, и грозно зашипел, и когда он это сделал, из пасти у него вырвался шестифутовый язык пламени.
Это произвело на большого дракона поразительный эффект. Он затормозил и, сев на задние лапы, чуть склонил голову набок, с любопытством глядя на преградившего ему путь мини-дракона.
Однако Глип не удовольствовался тем, что остановил своего противника. Невзирая на то, что другой дракон был вчетверо больше его, он начал наступать на негнущихся лапах, оспаривая у своего соперника право на поле.
Здоровенный дракон моргнул, а затем оглянулся. Потом снова посмотрел сверху вниз на Глипа, отводя голову назад, пока его длинная шея не образовала огромный вопросительный знак. Глип продолжал наступать.
Я ничего не понимал. Даже если этот монстр не дышал огнем, что сомнительно, у него явно хватило бы чисто физической мощи, чтобы сокрушить моего зверька с минимальными усилиями. И все же он ничего не делал и отчаянно оглядывался кругом, словно в смущении.
Я следил в зачарованном ужасе. Это не могло долго продолжаться. Хотя бы потому, что Глип подбирался слишком близко к этому великану, чтоб его и дальше игнорировали. Теперь уж в любую минуту этому монстру придется реагировать.
И наконец, бросив последний взгляд на неиствующего смотрителя, большой дракон прореагировал-таки. Со вздохом он выбросил горизонтально одну из передних лап в ударе, способном продырявить здание. Удар пришелся Глипу сбоку по голове, и он растянулся на земле.
Но мой зверек оказался боевым и, с трудом поднявшись на ноги, потряс головой, словно прочищая ее.
Однако прежде чем он снова успел принять агрессивную стойку, большой дракон вытянул шею вниз, пока их головы не оказались бок о бок, и начал что-то бурчать и ворчать на ухо Глипу. Мой дракон склонил голову набок, словно прислушиваясь, а затем "уфнул" в ответ.
И на глазах ошеломленных людей и нелюдей двое драконов завели разговор посреди поля боя, перемежая время от времени свое бормотание клубами дыма.
Я попробовал тихонько подойти с целью получить лучшее представление о происходящем, но большой дракон обратил в мою сторону злой взгляд и выпустил струю пламени, удержавшую меня на почтительном расстоянии. Уверяю вас, дело не в боязни: Глип, казалось, твердо держал руль в своих руках... или, в данном случае, возможно, в когтях. Ну, я всегда говорил Аазу, что Глип очень талантливый дракон.
Наконец большой дракон вытянулся, повернулся и величественно, не оглядываясь, покинул поле боя с впечатляюще высоко поднятой головой. Не обращая внимания на гневные крики солдат, он вернулся в свой ящик и лег там, повернувшись спиной кот всему происходящему.
Ярость его смотрителя уступала только бешенству Антонио.
Тот, побагровев, орал на смотрителя, неистово размахивая руками, пока смотритель в гневе не сорвал с шеи кулон управления и, отдав его офицеру, не удалился восвояси. Антонио моргнул, глядя на кулон, а затем швырнул его наземь и тронулся следом за смотрителем.
Большего мне и не требовалось. Мысленно потянувшись, я заставил кулон перелететь ко мне в руку.
- Ааз! - начал я.
- Не верю, - бормотал про себя мой наставник. - Сам видел, но все равно не верю своим глазам.
- Глип!
Мой зверек примчался ко мне, вполне понятно довольный собой.
- Привет, дружище! - крикнул я, не обращая внимания на его дыхание и обхватывая его за шею. - Что там, собственно, произошло?
- Глип! - уклончиво ответил мой зверек, внимательно изучая облако.
Если я ожидал ответа, то стало ясно, что мне его не добиться.
- Все равно не верю своим глазам, - повторил Ааз.
- Смотри, Ааз. - Я поднял повыше кулон. - Теперь нам незачем тревожиться из-за этого или любого другого Дракона. Мы остались с прибылью!
- Да, с прибылью, - нахмурился Ааз. - Но окажи мне одну услугу, а, малыш?
- Какую именно, Ааз? - спросил я.
- Если этот или любой другой дракон забредет к нам в лагерь, не корми его! У нас уже есть один, и моим нервам не вынести. Идет?
- Разумеется, Ааз, - улыбнулся я.
- Глип! - обратился ко мне зверек и потерся об меня прося новой ласки, которую он и получил.

Глава 22

Фурия в аду - ничто в сравнении с опаленным демоном.
К.Матер
По сравнению со следующим нашим военным советом предыдущий выглядел мелким. Этого и следовало ожидать, так как мы теперь имели дело с командующим всем левым флангом армии Империи.
Встреча наша проходила в павильоне, сооруженном специально для этой цели, и сооружение это было до отказа забито офицерами, включая Клода. Кажется, Антонио сдержал слово, хотя сам он в текущее время не присутствовал.
Перед лицом такого сборища мы решили и сами показать чуть больше своих сил. Для этой цели нас сопровождали Танда и Брокхерст, в то время как Глип сопел себе снаружи. Гэса с Аяксом мы по-прежнему держали в резерве, тогда как гремлин после столкновения драконов больше не появлялся.
Офицер, с которым мы теперь имели дело, мне не понравился.
В его непринужденных маслянистых манерах было что-то раздражающее и нервирующее меня. Я сильно подозревал, что он поднялся до своей нынешней должности, регулярно отравляя соперников.
- Значит, вы хотите нашей капитуляции, - задумчиво говорил он, барабаня пальцами по столу перед собой.
- ...или отхода, или сворачивания в сторону. - поправил я.
- Честно говоря, нас не волнует, что вы будете делать, лишь бы вы оставили в покое Поссилтум.
- Мы действительно подумываем именно так и поступить, - сказал командующий и, откинувшись на спинку стула, принялся изучать полог павильона.
- Вот потому-то вы и подтягиваете весь день дополнительные войска? - язвительно спросил Брокхерст.
- Заверяю вас, тут всего лишь внутреннее дело, - промурлыкал командующий. - Все мои офицеры собраны здесь, и они опасаются, что их войска, если предоставить их самим себе, натворят бед.
- Мой коллега хочет сказать, - вмешался Ааз, - что нам трудно поверить, будто вы действительно собираетесь согласиться на наши требования.
- Почему бы и нет? - пожал плечами командующий.
- Вы ведь именно ради этого и сражаетесь, не так ли?
Наступает момент, когда командующий должен спросить себя, не обойдется ли ему сражение дороже, чем уклонение от него.
Покамест ваше сопротивление с применением демонов и драконов показало нам, что эта битва может и впрямь оказаться трудной.
- Там, откуда они взялись, найдутся и другие, - вмешался я, - буде в этом возникнет надобность.
- Что вы и продемонстрировали, - улыбнулся командующий, небрежно махнув рукой в сторону Танды и Брокхерста. - Ведьмы и дьяволы дают вашим силам впечатляющее подкрепление.
Я счел за благо не указывать ему, что Брокхерст не девол, а бес.

Предыдущая страница 10 Следущая страница


Роберт Асприн

- Значит, вы согласны обойти Поссилтум стороной? - спросил напрямик Ааз.
- Я согласен обсудить это с моими офицерами, - внес ясность командующий. - Я прошу лишь оставить здесь одного из ваших... э... помощников.
- Для чего? - спросил я. Мне не понравилось то, как он смотрел на Танду.
- Чтобы известить вас о нашем решении, конечно, - пожал плечами командующий. - Никто из моих людей не посмеет зайти к вам в лагерь даже при гарантии неприкосновенности для посланника.
Мне не понравилась прозвучавшая в его голосе насмешливая интонация.
- Я останусь, Скив, - вызвался Ааз. Я обдумал предложение.
Ааз неоднократно демонстрировал свою способность позаботиться о себе. И все же я не доверял вражескому командующему.
- Только если вы готовы дать нам взамен заложником одного из ваших офицеров, - отвечал я.
- Я уже сказал, что никто из... - начал было командующий.
- Ему незачем заходить в наш лагерь, - объяснил я.
- Он может оставаться далеко за пределами расположения наших войск, у лесной опушки, на виду у ваших сил. Я лично гарантирую ему безопасность. Командующий задумчиво пожевал губу.
- Отлично, - согласился он. - Поскольку вы проявили такой интерес к карьере Клода, я отдам вам в заложники его.
Молодой офицер побледнел, но промолчал.
- Согласен, - сказал я. - Мы будем ждать вашего решения.
Я кивнул своим товарищам, и они послушно направились гуськом к выходу из павильона. Клод поколебался, а потом присоединился к цепочке.
Я хотел попросить Ааза быть поосторожней, но решил, что не стоит. Это будет все равно, что признать уязвимость моего партнера перед командующим. И вместо этого я коротко кивнул офицерам и последовал за своими товарищами.
Танда и Брокхерст уже приближались к опушке. С другой стороны Клод поджидал меня, когда я вышел, и зашагал в ногу рядом со мной.
- Пока у нас есть минутка, - выдавил из себя он, - я хотел бы поблагодарить вас за то, что вы заступились за меня перед начальством.
- Не стоит благодарности, - рассеянно промямлил я.
- Нет, правда, - настаивал он. - В нынешние времена редко видишь рыцарство по отношению к противнику. Я думаю...
- Послушайте, Клод, - проворчал я, - спишите это на счет моего искривленного чувства справедливости. Вы мне не нравитесь, и не нравились, когда мы впервые встретились, но это еще не делает вас некомпетентным. Неприятным, да, наверное, но не некомпетентным.
Я говорил с ним резче, чем собирался, но меня тревожило положение Ааза.
Получив такой отпор, Клод погрузился в неуютное молчание, длившееся почти до тех пор, пока мы не добрались до леса. Тогда он прочистил горло и попробовал опять.
- Мгм... Скив?
- Да? - коротко откликнулся я.
- Я... мгм... я пытаюсь сказать, что я благодарен и отплатил бы вам за услугу любыми имеющимися в моем распоряжении разумными средствами.
Несмотря на мою озабоченность его предложение дошло до меня как потенциальная возможность.
- Вы могли бы ответить на несколько вопросов, попа дающих под рубрику "разумные"? - небрежно бросил я.
- Это зависит от вопросов, - осторожно ответил он - Я по-прежнему солдат, и мой кодекс поведения четко заявляет...
- Вот что я вам скажу, перебил я. - Я буду задавать вопросы, а уж вы решите, на какие можно ответить. До статочно справедливо?
- Кажется, да, - признал он.
- Ладно, - начал я. - Первый вопрос. Как по-вашему, командующий действительно обойдет Поссилтум стороной ?
Какой-то миг офицер избегал встречаться со мной взглядом, а затем быстро замотал годовой.
- Мне не следовало б на это отвечать, - сказал он, - но я отвечу. Я считаю, что командующий даже не рассматривает всерьез такой возможности, равно как и любой офицер в том шатре. Он известен под кличкой "Скот" даже среди самых верных и закаленных своих солдат. Могу вас заверить, что эту кличку он приобрел отнюдь не потому, что сдавался или капитулировал, когда его силы все еще целы.
- Тогда зачем же он только что провел для вида всю эту встречу? - не понял я.
- Чтобы выиграть время, - пожал плечами Клод. - Как заметил ваш помощник, он использует эту задержку для подтягивания своих войск. Он придерживается только одного кодекса: "Победа любой ценой". В данном случае, она, похоже, достанется ему ценой чести.
Я с миг подумал об этом, прежде чем задать следующий вопрос.
- Клод, - осторожно проговорил я. - Вы сталкивались с нами в бою и знаете собственную армию. Если ваше предсказание сбудется и Скот нападет на нас всеми силами, то каковы, по вашему мнению, наши шансы на победу?
- Ноль, - спокойно ответил офицер. - Знаю, это может показаться похожим на вражескую пропаганду, но прошу вас поверить в мою искренность. Даже при дополнительных силах, продемонстрированных вами этим вечером, если Скот приведет в движение легионы, они вас просто растопчут, как дорожный каток.
Будь я на вашем месте, я б воспользовался покровом ночной темноты к ускользнул, не боясь клейма труса. Перед вами самая могучая армия из всех, какие когда-либо собирались. Ускользнуть от такой силы не трусость, а всего лишь самосохранение.
Я ему поверил. Вопрос лишь в том, что мне делать с его советом.
- Спасибо за совет, - поблагодарил я его официальным тоном. - И я тщательно обдумаю ваши слова. А пока, если вы будете любезны оставаться здесь, как обещали, я должен посовещаться со своими войсками.
- Только еще одно, - остановил меня Клод, положив ладонь мне на руку. - Если случится что-то плохое с вашим помощником, тем, оставленным вами после встречи, я бы попросил вас помнить, что я был с вами здесь и не участвовал в этом.
- Буду помнить, - кивнул я, высвобождая руку. - Но если Скот хоть пальцем тронет Ааза, ручаюсь, он об этом пожалеет.
Повернувшись уйти отыскать свою команду, я желал испытывать ту уверенность, какую показывал. * * * Танда охотно подошла ко мне, когда я поймал ее взгляд и, мотнув головой, отозвал ее в сторону от остальных.
- Что такое, Скив? - спросила она, когда мы отошли в тень.
- Ты тревожишься за Ааза?
Я тревожился, хотя не хотел пока признаваться в этом. Ночь почти прошла без всяких признаков движения или активности со стороны павильона. И все же я цеплялся за свою веру в Ааза.
Когда этого стало недостаточно, я переключил свой ум на другие упражнения, чтобы отвлечь его от бесплодных тревог.
- Ааз способен позаботиться о себе сам, - грубовато ответил я. - Я хотел бы узнать твое мнение по несколько иному вопросу.
- Какому именно? - спросила она, чуть склонив голову набок.
- Как ты знаешь, - напыщенно начал я, - я не в состоянии видеть наводимые мною чары личины. Хотя они одурачивают всех прочих, я, как создатель чар, по-прежнему продолжаю видеть все в истинном обличии.
- Я этого не знала, - заметила она. - Но продолжай.
- Ну, - объяснил я. - Я думаю, что если нам действительно придется драться с армией, то нам не помешают дополнительные войска. У меня есть одна мысль, но мне нужна ты, чтоб сказать мне, сработает ли она на самом деле.
- Ладно, - кивнула она. - Какая именно? Я уж было снова принялся ораторствовать, а затем сообразил, что просто тяну время. И вместо этого я закрыл глаза и сфокусировал свои мысли на небольшой роще впереди.
- Эй! - воскликнула Танда. - Вот здорово. Я открыл глаза, позаботившись сохранить чары.
- Что ты видишь? - нервно спросил я.
- Целую ораву демонов... хоп... я имею в виду, извращенцев, - весело доложила она. - Ощетинившуюся мечами и копьями. Вот это класс!
Сработало. Я правильно угадал, что мои чары личины сработают на любом живом существе, а не только на людях и зверях.
- Никогда не видела ничего подобного, - подивилась Танда.
- Ты можешь заставить их двигаться?
- Не знаю, - признался я. - Я только...
- Босс! Эй, босс! - закричал, подбегая к нам, Брокхерст - Быстрей сюда. Вам лучше это увидеть!
- Что такое? - откликнулся я, но бес повернул кругом и направился к опушке.
Сердце мне сжал внезапный страх.
- Идем, Танда, - проворчал я и бросился к опушке. К тому времени, когда мы добрались до опушки, там уже собралась вся команда, взволнованно говорившая между собой.
- Что такое? - рявкнул я, присоединяясь к ним. Группа умолкла, избегая встречаться со мной взглядами. Брокхерст поднял руку и показал на луг.
Там силуэтом на фоне огромного костра висел на грубо сколоченной висельнице Ааз. Его тело выглядело обмякшим и безжизненным, когда он медленно вращался на конце веревки. У его ног собралась посмотреть на зрелище группа солдат.
На меня нахлынуло чувство облегчения, и я начал истерически хихикать. Повесили! Если б только они знали!
На лицах команды появилась тревога, когда они в потрясенном молчании изучали мою реакцию.
- Не тревожьтесь! - выдохнул сквозь смех я. - Ничего с ним не стрясется!
Еще на раннем этапе своей карьеры под руководством Ааза я усвоил, что повешеньем демонов не убить. У них слишком сильны шейные мускулы! Они могут провисеть весь день без всякого вреда для себя. Узнал я это, конечно, тяжелым способом как-то раз, когда нас...
- По крайней мере, у них хватило приличия сжечь тело, - пробормотал стоявший около меня Клод. Смех застрял у меня в горле.
- Чего? - вскрикнул я, круто оборачиваясь. И верно, солдаты сняли "тело" Ааза и несли его к костру с явным намерением бросить туда.
Огонь! Это было совсем другое дело. Огонь - один из способов сделать Ааза мертвее...
- Аякс! - закричал я. - Быстро! Помешай им... Было уже слишком поздно.
Подброшенный солдатами Ааз описал в воздухе дугу и влетел в ревущее пламя. Последовала быстрая вспышка света, а потом - ничего. Пропал! Ааз!
Я стоял, недоверчиво уставясь на костер. Шок сделал меня слепым и глухим ко всему прочему, когда мой рассудок шатался под ударом такой потери.
- Скив! - крикнула мне Танда, положив руку мне на плечо.
- Оставь меня в покое! - прохрипел я.
- Но армия...
Она оборвала фразу на этом слове, но оно произвело свое воздействие. Постепенно я стал осознавать окружающий меня мир.
Легионы, дав нам ожидаемый ответ, строились для битвы.
Гремели барабаны, возвещая о восходе солнца, когда оно отражалось от выстроившегося против нас начищенного оружия.
Армия. Они все-таки пошли на это! С намеренной медлительностью я повернулся лицом к Клоду. Тот в страхе отшатнулся, увидев мой взгляд.
- Помните! - отчаянно выкрикнул он. - Я не имел никакого отношения к...
- Я помню, - холодно ответил я. - И только лишь по этой причине разрешаю вам уйти. Однако я б советовал вам выбрать иную тропу, чем ведущую обратно в ряды армии. Я пытался обращаться с ними мягко, но если они настаивают на войне, то не будь я Скив, если мы не дадим им ее!

Глава 23

Это что, китайские противопожарные учения!
Сунь-цзь.
Я не видел, куда пошел Клод после того, как я закончил говорить с ним, да и не интересовался. Я изучал противостоящую армию новыми глазами. Вплоть до этой минуты я мыслил категориями обороны, рассчитывая, как бы выжить. Теперь же я мыслил категориями нападения.
Легионы выстроились плотными прямоугольниками этак на три-четыре каре в глубину и примерно на пятнадцать в ширину.
Вместе они производили наводящее страх впечатление неотразимой силы, что никогда не отступит.
Меня это вполне устраивало. Фактически, я хотел получить небольшую гарантию, что они не отступят.
- Аякс! - позвал я, не поворачивая головы.
- Здесь, вьюноша! - ответил оказавшийся рядом лучник.
- Черныш может отправить твои стрелы за эти боевые порядки?
- Думается, да, - протянул он.
- Отлично, - мрачно сказал я. - Стреляем так же, как в первой битве, только на сей раз не по фургонам. Я хочу образовать у них в тылу огненный полукруг.
Как и раньше, тетива принялась ритмично позванивать, когда лучник начал выпускать стрелу за стрелой. Однако на сей раз стрелы, кажется, загорались куда охотней.
- Полегче, вьюноша, - призвал Аякс. - Ты их сжигаешь прежде, чем они достигнут земли.
Он был прав. То ли я стоял прямо на силовой линии, то ли мой гнев усилил набираемую энергию. Какой бы ни была причина, в моем распоряжении оказалась невероятная по объему мощь.
- Извини, Аякс, - крикнул я и снял часть своей сосредоточенности с точки зажигания.
- Танда! - позвал я. - Сбегай, приведи Глипа!
- Сейчас, Скив, - донесся ответ. У меня возникло предчувствие, что мой зверек может очень пригодиться, прежде чем завершится эта драка.
Передний ряд выстроившейся армии начинал наступать под ритмичный стук барабанов. Я оставил их без внимания.
- Брокхерст!
- Здесь, босс! - отозвался бес, подступая ко мне.
- Ты еще не заметил командующего?
- Пока нет, - пришел горький ответ. - Вероятно, он спрятался где-то в середине построения.
- Ну, влезь на дерево или еще куда-нибудь и посмотри, не сможешь ли ты засечь его, - приказал я.
- Хорошо, босс! А когда я его увижу, мне поохотиться на него?
- Нет! - мрачно ответил я. - Просто доложи мне. Я хочу разделаться с ним сам.
Передняя шеренга по-прежнему наступала. Я решил, что мне лучше что-то по этому поводу предпринять. Мысленным взмахом руки я зажег луг перед центром шеренги. Части, столкнувшиеся с этим барьером, остановились, в то время как правое и левое крыло продолжали продвигаться вперед.
- Глип! - раздался знакомый голос, сопровождаемый еще более знакомым зловонным дыханием.
- Мы вернулись! - объявила без надобности Танда. Я проигнорировал их и изучил положение. Подымавшиеся позади имперского боевого порядка столбы белого дыма указывали, что Аякс почти завершил свою задачу. Вскоре армии будет отрезано всякое отступление. Пришло время подумать и о нашей атаке. В первую очередь мне требовалось побольше информации.
- Гэс! - задумчиво произнес я. - Я хочу, чтобы ты по-быстрому пролетел над их боевыми порядками. Посмотри, не найдется ли место, где можно сбросить Берферта и где он нанесет надлежащий ущерб.
- Хорошо, босс, - крякнул горгул и тяжело потопал вперед.
- Минутку, - остановил его я; мне пришла в голову одна мысль. - Танда, полотно-невидимка у тебя еще при себе?
- Прямо здесь! - усмехнулась она.
- Хорошо, - кивнул я. - Гэс, возьми полотно с собой. Держи его перед собой все время, пока изучаешь их. Нет смысла навлекать на себя огонь, пока не понадобится. Горгул, пожав плечами, принял полотно.
- Как скажете, босс, - пробурчал он. - Но мне они смогут сделать немногое.
- Все равно, воспользуйся им, - приказал я. - А теперь, пошел.
Горгул тяжело подпрыгнул в воздух и полетел через луг, медленно взмахивая массивными крыльями. Мне с трудом верилось, что нечто столь большое и каменное может лететь, но я видел это своими глазами. Может быть, он применял левитацию.
- Все готово, вьюноша, - посмеиваясь, прервал мои размышления Аякс. - Не могу ли я еще чего-нибудь для тебя сделать?
- Не сейчас, Аякс, - ответил я. - Но стой наготове. Я порадовался, что часть моей сосредоточенности теперь освободилась. Этот следующий фокус потребует всей энергии, какую я мог набрать.
Я сфокусировал свою мысль на траве перед наступающим левым крылом. И свидетельствуя об эффективности моих усилий, эта часть шеренги сразу остановилась.
- Слушай? - выдохнула с искренним восхищением Танда. - Вот это ловко.
Я ставил целью преобразить траву в армию бесов, выросшую из-под земли схватиться с войсками Империи. На этот раз я выбрал бесов вместо демонов, потому что бесы пониже ростом и, следовательно, сохранение иллюзий требовало меньше энергии.
Чего б там ни достигли в действительности мои усилия, этого хватило, чтобы заставить солдат прореагировать. После того как офицеры выкрикнули приказы, войска обрушили на траву перед собой неровный град дротиков. На призрачного врага это оружие, конечно же, ничуть не подействовало.
- Слушай, вьюноша, - ткнул меня слегка локтем в ребра Аякс. - Хочешь, я что-нибудь сделаю с этими шутами, стреляющими в нашего горгула?
Я слегка повернулся проверить, как успехи у Гэса. Летящая фигура прошла над центром шеренги солдат, над теми, кого сдерживал мой огонь. Солдаты теперь увидели фигуру за полотном-невидимкой и реагировали с завидной компетентностью.
Лучники в их строю занялись пусканием стрел в эту внезапно появившуюся над ними странную фигуру, в то время как их товарищи изо всех сил старались достать горгула, швыряя дротики.
Я увидел все это с одного взгляда. А также увидел и еще, кое-что.
- Минутку, Аякс, - приказал я. - Посмотри-ка на это!
Разные снаряды, выпускаемые центром шеренги, падали наземь в густые ряды войск, все еще ждущих приказаний. Незачем и говорить, что воспринималось это неважно, особенно из-за того, что они еще не видели настоящей цели. Им, должно быть, казалось, что в силу какой-то магии или одержимости демонами их союзники внезапно переметнулись и открыли огонь по ним.
И теперь некоторые подразделения открывали ответный огонь, приказывая вступить в действие собственным лучникам. Другие же ответили, подымая щиты и трогаясь вперед, обнажив мечи.
В результате возник полный хаос, так как солдаты в центре шеренги попытались защищаться от атак со стороны собственных подкреплений.
Заверяю вас, я такого не планировал, но не замедлил воспользоваться сложившимся на поле боя выгодным положением.
Если присутствие горгула могло вызвать такую сумятицу, то я решил, что будет неплохой идеей поднять начальную ставку.
Быстрым взмахом мысленной кисти я изменил внешность Гэса.
Теперь над их рядами парил вполне взрослый дракон. Эффект получился захватывающий.
Однако я не позволил себе роскошь полюбоваться им. При этом кратком обмене я кое-что узнал и хотел испробовать.
Я развеял свою армию бесов, а затем снова образовал их, но не перед войсками, а посреди них!
Это привело построения в полный беспорядок. Разя мечами или копьями призрачные фигуры, солдаты чаще всего поражали вместо них собственных товарищей.
Если это будет продолжаться, то они будут слишком заняты борьбой друг с другом, чтобы беспокоиться о нас.
- Босс! - окликнул Брокхерст, подбегая ко мне. - Я засек командующего!
- Где? - мрачно спросил я, пытаясь не отрывать своей сосредоточенности от бушующей на лугу битвы. Бес показал.
И верно! Скот гневно шагал от строя к строю, пытаясь восстановить порядок в своих войсках.
Я услышал красноречивый шепот натянутой стрелой тетивы.
- Аякс! - рявкнул я. - Придержи огонь. Он мой... и только мой!
Говоря это, я развеял всех бесов поблизости от Скота и изменил вместо этого черты командующего, пока тот не приобрел внешность Ааза.
Ошеломленные солдаты увидели, как посреди них появился демон, размахивающий мечом, демон из тех, кого, как они знали, можно убить. Дальнейших побуждений им не понадобилось.
Я мельком увидел пораженное выражение на лице Скота, прежде чем его войска сомкнулись вокруг неге, а затем лес мундиров скрыл его от моего взгляда.
- задание выполнено, босс! - объявил, появляясь рядом со мной, Гэс. - Что дальше?
- Что... ты... сделал... - заикаясь, вымолвил я. Я забыл, что при возвращении полотно-невидимка скроет горгула от наших взоров. И его внезапное появление меня поразило.
- Берферт прибудет, когда покончит с их осадным снаряжением, - продолжал Гэс, махнув рукой в сторону врага.
Я посмотрел через луг. Он был прав! Выстроенное позади армии тяжелое снаряжение горело теперь ярким пламенем. Затем я заметил еще кое-что.
Армия больше не дралась сама с собой, вздрогнув, я сообразил, что из-за сведения счетов со Скотом и появления Гэса я позабыл сохранять армию бесов!
В отсутствие любого видимого врага войска Империи явно пришли в чувство и мельтешили теперь, пытаясь восстановить боевые порядки. Теперь уж скоро они снова будут готовы к атаке.
- Что будем делать дальше, босс? - нетерпеливо спросил Брокхерст.
Это был хороший вопрос. Я решил потянуть время, пока пытаюсь выработать ответ.
- Я начерчу вам диаграмму, - уверенно сказал я. - Дайте мне кто-нибудь меч.
- Вот, малыш. Возьми мой, - ответил Ааз, вручая мне оружие.
- Спасибо, - рассеянно поблагодарил я. - Итак, вот эта линия - их главное построение. Если мы... Ааз!?
- Собственной персоной, - усмехнулся мой наставник.
- Извини за опоздание.
Это был Ааз! Он спокойно стоял там, сложив руки, словно все время оставался частью труппы. Однако реакция остальных показывала, что они удивлены его появлением ничуть не меньше моего.
- Но тебя же... - запинаясь, произнес я. - В костер...
- Ах, это, - пожал плечами Ааз. - Вычислив, что они делают, я примело в ту же минуту воспользовался И-Прыгателем и улизнул в другое измерение. Беда лишь в том, что я все еще так и не удосужился исправить управление и здорово попотел, отыскивая дорогу обратно на Пенту.
Облегчение нахлынуло на меня, словно прохладная волна. Ааз жив! И еще важнее, он здесь! Перспективы битвы стали вдруг выглядеть намного радужней.
- Что нам следует делать дальше, Ааз? нетерпеливо спросил я.
- Не понимаю, почему ты спрашиваешь меня, невинно моргнул мой наставник. - Похоже, ты пока отлично действовал целиком сам.
Восхитительно! Именно теперь, когда мне нужен совет, я получаю комплименты.
- Слушай, Ааз, строго начал я. - Нам предстоит битва...
- Босс! - перебил меня Брокхерст. - Там что-то происходит!
С замирающим сердцем я повернулся и снова обозрел положение. На сцене появилась новая фигура, судя по ее виду - какой-то офицер. Он стремительно шагал вдаль строя, то крича, то размахивая руками. Следом за ним шествовала - туча офицеров, перешептывающихся между собой и обменивающихся рукопожатиями.
- Что все это значит, черт возьми? - пробормотал я себе под нос.
- Возьми себя в руки, малыш, - посоветовал Ааз. - Если я правильно слышу, это скверные новости.
- Да брось, Ааз, - вздохнул я. - Как же дела могут пойти еще хуже, чем уже идут?
- Легко, - огрызнулся Ааз. - Это - верховный главнокомандующий армией Империи. Он прибыл сюда выяснить, что задерживает наступление его левого фланга.

Глава 24

...и тогда я сказал себе: "С какой стати. я должен делить это на двоих... "

С.Мышатник
Верховный главнокомандующий звался Большой Джули и оказался совершенно иным, чем я ожидал.
Хотя бы по одному тому, что когда он призвал провести военный совет, то явился к нам. Со всей офицерской свитой по бокам он прошел через весь луг и остановился перед самой опушкой; и пришел он без оружия. И что еще важнее, все его офицеры тоже явились без оружия, надо полагать, по его настоянию.
Он казался совершенно лишенным высокомерия, сталь преобладавшего в других офицерах, с которыми мы имели дело, и пригласил нас в большой шатер, воздвигнутый им на лугу для этой встречи. Представляя ему членов своего воинства, я заметил, что он обращался к ним с большим уважением и, казалось, был искренне рад встрече с каждым из них, включая Глипа.
На этой встрече присутствовала вся наша команда. Мы сочли, что если когда и демонстрировать нашу мощь, так именно теперь.
Проявив удивительную щедрость, Ааз откупорил вино и подал собравшимся выпито. Я отнесся к этому с некоторым подозрением.
Ааз не прочь кое-чего подмешать в выпивку ради победы в бою, но когда я поймал его взгляд и поднял бровь, он в ответ слегка покачал головой. Очевидно, этот раунд он играл по-честному.
Затем мы перешли к делу.
Большой Джули выслушал нас, слушая с сосредоточенным вниманием. Когда мы закончили, он вздохнул и покачал головой.
- Сожалею, - заявил он. - Но этого я сделать не могу. Мы должны продолжать наступление, понимаете? Именно этим и занимаются армии!
- А разве вы не могли бы наступать некоторое время в другом направлении? - с надеждой предложил я.
- Какое там! - воскликнул он и, защищаясь, развел руками.
- Кто у меня здесь по-вашему, гении? Это же солдаты. Они двигаются только по прямой, понимаете, что я имею в виду?
- А должны ли они двигаться столь энергично? - пробормотал Ааз. - Ведь они мало чего оставляют позади себя.
- Что я могу сказать? - пожал плечами Большой Джули. - Это хорошие ребята. Иногда их немного заносит... вроде Скота.
Я надеялся избежать разговора на тему о Скоте, но раз уж ее затронули, решил встретить ее лицом.

Предыдущая страница 11 Следущая страница


МИФОтолкования

- Слушайте... мгм... Джули... - начал я.
- Большой Джули! - прошипел уголком рта один из офицеров.
- Большой Джули! - поспешно поправился я. - Насчет Скота.
Мгм... он был... ну... я хотел...
- Пустяки, - отмахнулся Джули. - Хотите знать правду? Вы оказали мне услугу.
- Да? - моргнул я.
- Я начинал малость тревожиться из-за Скота, понимаете, что я имею в виду? поднял брови главнокомандующий. - Он становился чуточку чересчур честолюбив.
- В таком случае... - улыбнулся я.
- И все же... - продолжил Джули. - Это скверный способ отойти в иной мир. Изрублен собственными солдатами. Я б не хотел, чтобы такое случилось со мной.
- Вам следовало б скормить его драконам, - напрямик заявил Ааз.
- Скота? - нахмурился Джули. - Скормить драконам? Почему?
- Потому что тогда он мог бы быть "его тоже"! Очевидно, это преподносилось в качестве остроты, так как внезапно Ааз разразился смехом, каким он часто смеется над собственными шутками. Танда в раздражении закатила глаза.
Большой Джули выглядел слегка озадаченным. Он взглянул на меня, и я пожал плечами, показывая, что тоже не знаю, в чем соль.
- Он странный, - объявил Джули, ткнув обвиняющим перстом в Ааза. - Что такой хороший паренек, как ты, делает, водясь с таким странным народом? А?
- То ж война, - оправдываясь, сказал я. - Вы ж знаете поговорку "беда и война с кем не подружат".
- Вы, кажется, отлично справляетесь и сами! - подмигнул Джули, а затем плотоядно посмотрел на Танду.
- Хотите, я начищу ему рыло, босс? - мрачно спросил Брокхерст, шагнув вперед.
- Видите! - взорвался Джули. - Именно это я и имел в виду.
Не дело так учиться воевать. Вот что я вам скажу. Почему б вам не дать мне пристроить вас на работу, а? Что вы на это скажете?
- Какой уровень оплаты? - спросил Ааз.
- Ааз! - нахмурился я, а затем снова повернулся к Джули. - Сожалею, но у нас уже есть работа... защищать Поссилтум. Ценю ваше предложение, но я не хочу оставлять эту работу незаконченной.
- Что я вам говорил? - обратился Джули к своим офицерам. - Все хорошие кадры уже разобраны. Почему вы не можете доставить мне таких рекрутов, а?
Все это звучало очень лестно, но я цепко держался за цель нашей встречи.
- Мгм... Джул... я имею в виду. Большой Джули, - продолжил я. - Насчет защиты Поссилтума. Разве вы не могли бы найти где-нибудь для нападения другое королевство? Мы действительно не хотим быть вынужденными драться с вами.
- Вы не хотите драться? - язвительно выпалил Джули.
- Думаете, мне хочется драться? Думаете, мне нравится так зарабатывать на жизнь? Думаете, моим мальчикам нравится все время убивать и завоевывать?
- Ну... - тактично начал я.
Но Большой Джули не слушал меня. Он встал со своего места и расхаживал взад-вперед по шатру, энергично жестикулируя подчеркивая свои слова.
- Да какому ж придурку хочется траться? - риторически спросил он. - Разве я похож на сумасшедшего? Разве мои мальчики похожи на сумасшедших? Все думают, будто мы наделены каким-то ненормальным порывом, постоянно толкающим нас вперед. Они думают, что наше единственное желание на свете - это шагать круглые сутки, потея в доспехах, и затачивать мечи о чужие шлемы. Вы тоже именно так и думаете, не правда ли? А? Разве не так?
Это последнее выкрикнули прямо мне. К тому времени мне уже до тошноты надоело, что на меня кричат.
- Да! - сердито прорычал я. - Именно так я и думаю!
- Ну, - нахмурился Джули. - Вы ошибаетесь, потому что...
- Я думаю именно так потому, что если б вам не нравилось это делать, вы б этого не делали! - продолжил я, и сам подымаясь на ноги.
- Всего-то! - язвительно крикнул Джули. - Всего лишь прекратить и уйти восвояси.
Он повернулся и обратился к своим офицерам.
- Он думает, будто это легко! Вы слышали это? Любой из вас, кому не нравится драться, должен просто прекратить драться. А? Всего-то.
Со стороны его офицеров раздался тихий хор смешков.
Несмотря на предшествующую вспышку гнева, я вдруг начал ему верить. Каким бы ни казалось это невероятным, но Джули и его ребятам не нравилось быть солдатами!
- Думаете, мы не завязали бы, если б могли? - снова говорил в мой адрес Джули. - Держу пари, во всей моей армии нет ни одного, кто не ушел бы своей дорогой, если б думал, что ему это сойдет с рук.
Со стороны его офицеров снова донесся ропот согласия.
- Не понимаю, - покачал головой я. - Если вам неохота драться и нам неохота драться, то что же мы здесь делаем?
- Вы слышали когда-нибудь об акулах кредита? - спросил Джули. - Вам известно об организованной преступности?
- Организованной преступности? - моргнул я.
- Это вроде правительства, малыш, - снабдил меня информацией Ааз. - Только поэффективней.
- Да, уж лучше не сомневайтесь, что "поэффективней", ~ кивнул Джули. - Именно это-то мы здесь и делаем! У меня и моих мальчиков такой список игорных долгов, что просто не поверите.
Мы в своем роде отрабатываем их, выплачиваем их землями, понимаете, что я имею в виду?
- Вы не ответили на мой вопрос, - указал я. - Почему вы просто не завяжете?
- Завязать? - Джули, казалось, искренне поразился.
- Вы, должно быть, шутите. Если я завяжу, прежде чем расплачусь, они мне ногу сломают. Понимаете? - Его волчий оскал на оставлял никаких сомнений в том, что громилы, о которых шла речь, сделают нечто куда более смертельное и болезненное, чем просто сломают ногу.
- То же самое относится и ко всем остальным мальчикам.
Верно, мальчики? - Он показал взмахом руки на офицеров.
На его взмах ответили энергичными кивками.
- И видели б вы работающего на них сборщика долгов. Малыш, ты, может, и прекрасный маг там, откуда ты родом. Но... - он содрогнулся, - ...этого, поверь мне, тебе видеть не следует.
Зная, какой крутой парень этот Большой Джули, я ему поверил.
Подарив мне теплую улыбку, он обнял меня рукой за плечи.
- Вот потому-то я действительно буду сильно огорчен, убив тебя. Понимаешь?
- Ну, - начал я, - вам незачем... Убив меня?
- Совершенно верно, - энергично кивнул он. - Я знал, что ты поймешь. Дело есть дело, даже когда оно тебе совершенно не по душе.
- Тпру! - вмешался Ааз, держа одну ладонь плашмя над другой, образуя нечто похожее на Т. - Погодите! А ты часом не проглядел кое-чего, Жюль?
- "Большой Джули", - строго поправил один из караула.
- Да мне наплевать, как он себя называет, хоть Пасхальным Зайцем! - зарычал мой наставник. - Все равно он кое-что проглядел.
- Что именно? - спросил Джули.
- Нас, - улыбнулся Ааз, показывая на команду. - Помимо такой мелочи, что Скив - маг и убить его не так-то легко, у него есть друзья. Как по-вашему, что мы будем делать, пока вы станете пытаться покончить с нашим предводителем?
Вся команда немного пододвинулась вперед. Никто из них не улыбался, даже Гэс. Хоть они и были мне друзьями, которых я знал и любил, мне приходилось признать, что выглядели они грозно. Я вдруг очень обрадовался, что они рядом со мной.
С другой стороны, на Большого Джули это, кажется, не произвело никакого впечатления.
- По правде говоря, - улыбнулся он. - Я ожидаю, что выбудете умирать вместе с вашим предводителем. То есть, если вы и впрямь не умеете здорово убегать.
- От чего убегать? - проворчал Гэс. - По-моему, вы по-прежнему чего-то проглядываете. По моим подсчетам, мы превосходим вас в численности. Даже будь вы вооружены.
Верховный главнокомандующий резко оборвал его смехом. Это был непринужденный, уверенный смех, к которому никто больше не присоединился. Затем смех внезапно прекратился, и он нагнулся вперед, свирепо нахмурившись.
- Так вот, я намерен сказать это только один раз, так что вы все слушайте повнимательней. Большой Джули оказался там, где вы видите его сегодня, отнюдь не потому, что он чего-то проглядывал. Вы думаете, что превосходите меня в численности?
Ну, возможно, вам лучше просто пересчитать еще раз.
И, не отрывая от нас глаз, он коротко и резко взмахнул рукой. По этому сигналу один из караульных потянул за шнур, и стенки шатра спали.
Снаружи стояли солдаты. Когда мы вошли в шатер, их там не было, но теперь они там были. Еще как были. Ряды и ряды их полностью окружали шатер, и ближайшие находились едва ль на расстоянии вытянутой руки. Три передних ряда занимали лучники со стрелами в натянутых тетивах, нацеленными на нашу команду.
С внезапной спокойной ясностью я понял, что мне предстоит умереть. Вся эта встреча была западней, и к тому же хорошей.
Достаточно хорошей, чтоб мы все стали покойниками, если хотя бы дернемся. Я не мог даже обмануть самого себя, мня, будто сумею остановить столько стрел, если их выпустят все разом. Гэс мог уцелеть после такого залпа, а другие, может, сумеют вовремя улизнуть в другое измерение и спастись, но я стоял слишком далеко от Ааза и И-Прыгателя, чтобы скрыться.
- Я... мгм... думал, что военные советы предназначаются совсем не для боя, - осторожно произнес я.
- Я оказался там, где вы видите меня сегодня, к тому же отнюдь не потому, что играл всегда честно, - пожал плечами Большой Джули.
- Знаешь, - протянул Ааз, - для парня, которому неохота драться, ты ведешь довольно грязную войну.
- Что я могу сказать? - беспомощно развел руками верховный главнокомандующий, как бы прося понять его.
- Такова работа. Поверьте мне, будь какой-то другой путь я выбрал бы его. А так...
Голос его оборвался, и он начал подымать руку. Я с ужасом сообразил, что когда его рука опустится, то опустится и занавес.
- Сколько у нас времени на отыскание иного пути? - отчаянно спросил я.
- Нисколько, - вздохнул Большой Джули.
- А нам его и не нужно! - прорычал с неожиданной веселостью Ааз.
Все взгляды обратились к нему, включая и мой. Он широко усмехался, слушая, как гремлин что-то шептал ему на ухо.
- Что бы это значило? - осведомился верховный глав но командующий. - И откуда взялся этот голубой парнишка? А?
Он прожег взглядом окружающие войска, переглядывающиеся в смущенном замешательстве.
- Это гремлин, - уведомил его Ааз, по-товарищески обнимая одной рукой за плечи своего наперстника. -И, по-моему, у него есть ответ на наши проблемы. На все наши проблемы. Понимаете, что я имею ввиду?
- Что он имеет в виду? - хмуро глянул на меня Джули. - Ты понимаешь, что он говорит?
- Скажи ему, Ааз, - уверенно приказал я, непрерывно гадая, какой же мыслимый выход мог найти мой наставник из этой передряги.
- Большой Джули, - улыбнулся Ааз. - Что могут сделать эти ваши акулы кредита, если ты и твоя армия просто исчезнете?

***

Так вот, невероятно, все и закончилось. Без всяких фейерверков, взрывов или битвы. Но, подобно многому в моей жизни, на тот же безумный импровизационный лад, что и началось.
И когда все закончилось, я чуть ли не жалел об этом.
Потому что тогда мне пришлось проститься с командой. Проститься с командой оказалось тяжелее, чем я мог себе представить.
Каким-то образом при всех составлениях планов я никогда не задумывался о возможности победного завершения войны.
Несмотря на свои первоначальные тревоги насчет команды, я обнаружил, что сильно сблизился со всеми ими.
Мне хотелось бы оставаться рядом сними чуть подольше, но это было невозможно. Нашей следующей остановкой должна, была стать столица, а их появление там будет немного чересчур трудно объяснить.
Кроме того, как указал Ааз, боевой дух войска мог сильно пострадать, если дать этому войску выяснить, сколько платят их командиру, особенно когда его оклад крайне непропорционален по отношению к их собственному жалованию.
Следуя его совету, я лично расплатился с каждым из них.
Однако, сделав это, я оказался до странности не знающим, что сказать. И снова мне на помощь пришла команда.
- Ну, босс, вздохнул Брокхерст. - Полагаю, тут делу и конец. Спасибо за все.
- Работать на вас было одно удовольствие, - подхватил Гэс.
- Деньги это хорошо, но, как я понимаю, мы с Берфертом в небольшом добавочном долгу перед вами за вытаскивание нас из этого мусоропровода. Когда б вам ни понадобилась услуга, заглядывайте к нам.
- Вьюноша, - прочистил горло Аякс. - Я часто переезжаю, поэтому меня не так легко разыскать. Если ты когда-нибудь окажешься в такой переделке, где, на твой взгляд, не помешает моя помощь, просто пришли сообщение на Базар, и я вскоре прибуду.
- Я не думал, что ты так часто навещаешь Базар, - удивился я.
- Обыкновенно, да, - признался лучник. - Но теперь буду... просто на всякий случай. Танда подбросила монету и поймала ее с опытной легкостью.
- Не следовало б мне ее брать, - вздохнула она. - Но девушке надо кушать.
- Ты ее заслужила, - настаивал я.
- Да, ну, полагаю, мы пойдем, - сказала она, жестом подзывая других. - Береги себя, красавчик.
- Ты вернешься? - поспешно спросил я. Она состроила гримасу.
- Не думаю, - скривила она рот. - Если Гримбл увидит нас вместе...
- Я имею в виду, как-нибудь потом? - разъяснил я. Она сразу посветлела лицом.
- Разумеется, - подмигнула она. - Вам от меня так легко не избавиться. Попрощайся за меня с Аазом.
- Попрощайся с ним сама, - проворчал, выступая из тени, Ааз.
- Вот и ты! - усмехнулась Танда. - А где гремлин? Я думала, вы с ним болтали за жизнь.
- Болтали, - подтвердил, оглядываясь кругом, Ааз. - Не понимаю. Минуту назад он был здесь.
- Такое впечатление, словно его и не существовало, не правда ли, Ааз? - невинно предположил я.
- Послушай, малыш! - сердито начал мой наставник. Команда разразилась дружным смехом. Он круто повернулся в ее сторону дать уничтожающий ответ, но тут они мигнули светом и исчезли.
Несколько мгновений мы молча стояли, глядя на пустующее пространство. Затем Ааз положил руку мне на плечо.
- Это была хорошая команда, малыш, - вздохнул он.
- А теперь соберись. У победоносных генералов нет протечек в районе глаз-Это вредит образу.

Глава 25

Все довольны!
Макиавелли
Мы с Аазом вступили в столицу во главе торжествующей толпы граждан Поссилгума.
Нажимавшая сзади масса народу практически вынесла нас к фасаду дворца. Царило невероятное веселье. Нас забрасывали цветами и другими менее узнаваемыми предметами или же усыпали ими наш путь, делая подножие достаточно ненадежным, чтобы я не раз боялся упасть и быть затоптанным. По крайней мере, народ, казалось, порядком радовался, видя нас. Хотя, в общем и целом, наша триумфальная процессия получилась потенциально почти такой же опасной для наших жизней и конечностей, как и минувшая война. Мне она очень понравилась.
Раньше большая толпа никогда не подымала шум вокруг меня.
Это было приятно испытать.
- Осторожней, малыш, - шепнул Ааз, ткнув меня локтем в ребра. - Вот идет принимающая делегация.
И верно, из главных ворот дворца выступала другая процессия. Она уступала нашей в величине, но компенсировала недостаток в численности престижем своих участников.
Впереди и в центре шел король, а по бокам от него Гримбл и Плохсекир. Казначей сиял нескрываемым торжеством. С другой стороны, генерал выглядел положительно мрачным.
Обведя глазами толпу, Плохсекир заметил в нашей свите нескольких своих солдат. Его потемневшее лицо стало еще темнее, не предвещая этим ратникам ничего хорошего. Я полагал, что ему любопытно, почему они не сумели выполнить его приказ помешать нашему возвращению.
Чтоб там ни было у него на уме, с этим приходилось подождать. Король поднял руки, и собравшиеся послушно смолкли, желая услышать, что он хочет сказать.
- Достопочтенный маг, - начал он, - знайте, что приветственные крики благодарных граждан Поссилгума лишь эхо чувств, испытываемых мною к вам в связи с этой свершенной для нас службой.
Ему ответила свежая волна аплодисментов.
- Известие о вашей победе опередило вас, - продолжал он. - И наши историки уже записывают подробности вашего триумфа... то есть, все, известное им. По толпе пробежала рябь одобрительного смеха.
- Хотя мы не претендуем на понимание действия ваших сил, - объявил король, - результаты говорят сами за себя. Могучая армия непобедимых воинов исчезла в разреженном воздухе с оружием и всем прочим, лишь усыпавшие поле боя доспехи и осадные машины дают знать о ее существовании. Война выиграна! С угрозой Поссилгуму покончено на веки вечные!
При этих словах толпа взорвалась. Воздух снова наполнился цветами, а крики сотрясали стены дворца.
Король попытался крикнуть еще что-то, но это пропало в радостном гаме. Наконец он пожал плечами и ушел обратно во дворец, остановившись лишь помахать напоследок рукой толпе.
Я считал довольно дешевым ходом позволять ему наживаться на аплодисментах, предназначенных нам, но не стал выступать. В данную минуту нас ждали дела поважнее. Поймав взгляды Гримбла и Плохсекира, я подозвал их к нам.
- Мне надо с вами поговорить, - крикнул я, перекрывая гам.
- А не следует ли нам зайти во дворец, где потише?
- крикнул в ответ Гримбл.
- Мы поговорим здесь! - настаивал я.
- Но толпа... - показал казначей.
Я повернулся и кивнул фигуре в последнем ряду людского скопища. Тот в ответ поднял правую руку, делая знак. И в ответ люди в голове толпы сцепили руки и образовали вокруг нас кольцо, двигаясь с почти военной четкостью. В плотной массе народа мигом образовалось расчищенное пространство, и в центре его стояли только королевские советники, Ааз, Глип и я, да еще человек, сделавший знак.
- Минутку, - прогромыхал Плохсекир, с подозрением оглядывая кольцо. - Что происходит...
- Генерал! - просиял я, сверкнув самой широкой улыбкой. - Я хотел бы познакомить вас с самым новым гражданином Поссилгума.
Не теряя улыбки, я жестом подозвал предводителя толпы.
- Генерал Плохсекир, - официально представил я. - Познакомьтесь с Большим Джули. Большой Джули, Хью Плохсекир!
- Рад с вами познакомиться! - улыбнулся Джули. - Этот парнишка только и говорил мне о вас!
Генерал побледнел, узнав главнокомандующего Империи.
- Вы! - запинаясь, выпалил он. - Но вы же... вы...
- Надеюсь, вы не возражаете, генерал, - гладко продолжал я. - Но я предложил Большому Джули работу... вашего военного консультанта.
- Военного консультанта? - с подозрением повторил Плохсекир.
- А в чем дело, - нахмурился Джули. - Думаете, я с этим не справлюсь?
- Дело не в том, - поспешно внес ясность генерал. - Просто дело в том, что... ну...
- Мы забыли упомянуть об одной мелочи, генерал, - перебил Ааз. - Большой Джули уходит в отставку с действительной службы.
Он более чем готов предоставить все управление армией Поссилтума вам и согласен давать советы, только когда попросят.
- Совершенно верно! - просиял Джули. - Я просто хочу сидеть и загорать на солнышке, потягивая винцо и, может, шлепая кое-кого по задницам, понимаете, что я имею в виду?
- Но король... - заикнулся было Плохсекир.
- ..вовсе не обязан вникать во все это, - промурлыкал Ааз. - Если, конечно, вы не сочтете нужным сообщить ему, от кого исходят ваши новые боевые планы.
- Хмм, - задумчиво произнес генерал. - Вы уверены, что будете довольны таким положением дел, Джули?
- Убежден! - твердо кивнул Джули. - Я не желаю никакой славы, никакой ответственности и никаких заслуг. Этого я в избытке получил, когда работал на Империю, понимаете, что я имею в виду? Мы с моими ребятами потолковали об этом и решили...
- Ребятами? - перебил, нахмурясь, Плохсекир.
- Мгм... мы забыли упомянуть еще об одной мелочи генерал, - улыбнулся я. - Большой Джули - не единственное пополнение рядов граждан Поссилгума.
Я мотнул головой, показывая на кольцо людей, сдерживавших толпу.
Генерал моргнул, глядя на них, а затем завертел головой, замечая, сколько еще им подобных рассеяно по всей толпе. И побледнел, так как ему стало ясно и куда исчезла армия Империи, и почему его ратникам не удалось помешать нашему возвращению в столицу.
- Вы хотите сказать, что... - начал Плохсекир.
- Сплошь счастливые граждане Поссилтума, генерал, - провозгласил Ааз, а затем понизил голос до более конфиденциального уровня. - Мне думается, если вам когда-нибудь понадобится объявить призыв в армию, то вы обнаружите, что эти новые граждане обучатся венному делу намного быстрее, чем ваш средний пахарь.
Генерал, очевидно, уловил. Глаза его засверкали при мысли об отданном нами под его начало новом войске. Я видел, как он мысленно облизывает резцы, предвкушая следующую войну.
- Большой Джули! - объявил он с широкой улыбкой.
- Вы и ваши... э... ребята более чем желанные гости у нас в Проссилгуме. Позвольте мне одним из первых поздравить вас с новым гражданством.
Он протянул руку, но на пути у него возникло препятствие.
Препятствие это звалось Дж.Р.Гримбл.
- Минуточку! - зарычал казначей. - В ваших планах есть один небольшой изъян. Дело в том, что я намерен посоветовать королю распустить армию Поссилтума.
- Что? - взревел Плохсекир.
- Дайте, я этим займусь, генерал, - успокаивающе вмешался Ааз. - Гримбл, для чего вы хотите сделать подобную глупость?
- Да из-за мага, конечно, - моргнул казначей. - Вы продемонстрировали, что он вполне способен защитить королевство без помощи армии, и поэтому я не вижу никаких причин и дальше нести расходы на ее содержание.
- Чепуха! - отрубил Ааз. - По-вашему, великому Скиву нечем занять свое время, кроме как охраной ваших границ? Вы хотите связать вашего дорогостоящего мага выполнением задачи, с которой может справиться дешево стоящий солдат?
- Ну... - нахмурился Гримбл.
- Кроме того, - продолжал Ааз. - Скив будет проводить немало времени в разъездах, пополняя свои знания... что, конечно же, увеличит его ценность для Поссилтума. Кто будет охранять ваше королевство в его отсутствие, если не армия?
- Но это же обойдется... - заныл Гримбл.
- Если уж чего и менять, - продолжал Ааз, игнорируя возражения казначея, - то мне думается, вам желательно увеличить вашу армию, так как ваши границы теперь удлинились.
- Что-что? - моргнул Гримбл. - Что там с границами?
- Я думал, это очевидно, - невинно сказал Ааз. - Всем этим новым гражданам надо где-то поселиться... а как раз к северу отсюда уйма земель, ждущих, кто б их запахал. Как я понимаю, в данную минуту они совершенно не охраняются.
Поссилгуму даже не придется сражаться за них, нужно только прийти и поселиться. То есть, конечно, при условии, что у вас есть сильная армия, способная удержать их, коль скоро вы это проделаете.
- Хмм, - задумчиво произнес казначей, поглаживая себя ладонью по подбородку.
- Потом, опять же, - тихо шепнул Ааз, - есть все эти добавочные налоговые поступления, которые новые граждане и земли принесут казне королевства.
- Большой Джули! - просиял Гримбл. - Я хотел бы поздравить вас и ваших людей с гражданством и приветствовать вас, как новых жителей Поссилтума.
- Я приветствую его первым! - проворчал Плохсекир.
- Он мой советник.
Говоря это, генерал уронил ладонь на рукоять секиры, и этот шаг не ускользнул от внимания казначея.
- Конечно, генерал, - признал Гримбл, заставив себя улыбнуться. - Я просто подожду здесь, когда вы закончите. Мне надо кое-что обсудить с нашими новыми гражданами.
- А пока вы ждете, Гримбл, - улыбнулся Ааз, - нам требуется кое-что обсудить с вами.
- Например? - нахмурился казначей.
- Например, оплату придворного мага! - отпарировал мои наставник.
- Конечно, - рассмеялся Гримбл. - Как только мы Здесь закончим, то пойдем во дворец, и я заплачу ему жалование за первый месяц.

Предыдущая страница 12 Следущая страница


Роберт Асприн

- На самом-то деле, - протянул Ааз, - мы хотели обсудить ничто иное, как увеличение оплаты. Казначей мигом перестал смеяться.
- Вы имеете в виду премиальные, не так ли? - с надеждой спросил ой. - Уверен, мы сможем что-нибудь придумать, учитывая...
- Я имею в виду увеличение оплаты, - твердо поправил Ааз.
- Бросьте, Гримбл. Королевство теперь больше. Это означает, что работа у мага стала сложнее и заслуживает большей оплаты.
- Не уверен, что могу это одобрить, - осторожно ответил казначей.
- При увеличении вашей налоговой базы, - надавил Ааз, - мне думается, вы можете себе позволить...
- А тут давайте разберемся потщательней, - возразил Гримбл. - Наши накладные расходы возросли в соответствии с этим увеличением, фактически, я б не удивился, если бы...
- Пошли, Глип, - шепнул я своему зверьку. - Давай-ка навестим Лютика.
У меня возникло ощущение, что спор о жаловании продлится довольно долго.

Глава 26

Все хорошо, что хорошо кончается.
Э.А.По
Я проводил досужий полдень, убивая время в своих громадных дворцовых покоях.
Торговые переговоры между Аазом и Гримблом прошли удачно для нас. Я не только получил существенное увеличение жалования, но к тому же и проживал теперь в комнате, лишь чуть меньшей, чем у Гримбла, которая в свою очередь уступала в размерах только королевским палатам. И что еще важнее, в комнате было большое окно, что было бы неплохо, даже если б оно не выходило на конюшни. На этом настоял Ааз, туманно намекая, что ночью ко мне могут пожаловать крылатые гости. По-моему, меня это напугало больше, чем Гримбла, но я получил-таки свое окно.
Когда мне хотелось, я мог глянуть вниз со своего насеста и проследить, как там на конюшне Глип и Лютик. А также мог понаблюдать за злополучным конюхом, которому поручили удовлетворять все их потребности. Это тоже входило в условия сделки, хотя я добивался этого намного упорней чем Ааз.
Ааз проживал в соседней комнате, хорошей, но поменьше, чем у меня. Королевские архитекторы планировали пробить дверь в разделяющей нас стене, и у меня было такое предчувствие, что когда они пробьют, то размещение в комнатах резко переменится.
Но, по крайней мере на миг, я получил капельку непривычного уединения.
Однако в текущее время мое внимание занимала не сама комната. Мои мысли сфокусировались на старой жаровне Маркина. Я весь полдень пытался раскрыть ее секреты, и пока безуспешно.
Она твердо стояла в центре покоев, где я впервые поместил ее, упрямо сопротивляясь моим усилиям.
Я сидел на подоконнике и мрачно изучал взглядом этот предмет. Пролевитировать его я мог достаточно легко, вот этого-то я как раз и не хотел. Я хотел, чтобы он ожил и следовал за мной так, как, бывало, следовал за Гаркином.
Это послужило толчком для одной мысли у меня в голове. Она казалась глупой, но все прочее не сработало.
Сведя брови, я обратился к жаровне, не фокусируя на ней своей энергии.
- Подойди сюда! - подумал я.
Жаровня, казалось, с миг поколебалась, а затем рысью подбежала ко мне, лязгая по полу на длинных и тонких ногах.
Сработало! Хоть это и было глупой мелочью, послушание жаровни почему-то заставило меня больше ощутить себя магом.
- Эй, малыш! - окликнул Ааз, входя без стука через дверь.
- У тебя нет штопора?
- А что такое штопор? - задумчиво спросил я.
- Неважно, - вздохнул наставник. - Сам справлюсь.
И с этими словами он переместил находившуюся у него в левой руке бутылку вина и вонзил в пробку коготь правого указательного пальца. Пробка издала тихий хлопок, когда он осторожно извлек ее из горлышка бутылки, после чего пробку небрежно отшвырнули в угол, а Ааз сделал большой глоток вина.
- Ах-х! - ахнул он, оторвавшись перевести дух. - Восхитительный букет!
- Мм... Ааз? - робко обратился я, покинув свой насест у окна и переходя к столу. - Мне надо тебе кое-что показать.
- Ты не мог бы сперва ответить на один вопрос? - спросил Ааз.
- Какой? - нахмурился я.
- Почему эта жаровня следует за тобой по комнате? Я посмотрел и поразился, увидев, что он прав! Жаровня шмыгнула от окна к столу, стремясь остаться около меня. Самое странное заключалось в том, что я ее не подзывал.
- Мгм... вот это-то я и хотел тебе показать, - признался я. - Я вычислил, как заставить жаровню саму подойти ко мне... без всякой левитации или еще чего-нибудь такого.
- Роскошно, - крякнул Ааз. - А теперь ты можешь заставить ее остановиться?
- Мгм... не знаю, - сказал я, быстро садясь на один из стульев.
Мне не хотелось в этом признаваться, но пока мы болтали, я испробовал несколько мысленных команд, пытаясь заставить жаровню убраться, и все без заметного эффекта. Придется поработать над этим самостоятельно, когда уйдет Ааз.
- Слушай, Ааз, - небрежно обратился я, кладя ноги на стол.
- Ты не мог бы налить мне немного этого вина.
Ааз поглядел на меня, вскинув бровь, а затем медленно прошел через помещение и остановился рядом со мной.
- Малыш, - мягко сказал он. - Я хочу, чтобы ты очень внимательно огляделся кругом. Ты видишь здесь кого-нибудь, кроме тебя и меня?
- Нет, - признал я.
- Значит, мы наедине, а не на публике... верно? - улыбнулся он.
- Совершенно верно, - согласился я.
- Тогда сам возьми себе вина, ученик! - прорычал он, вышибая пинком из-под меня стул.
На самом-то деле все было не так плохо, как кажется. Я задействовал свою мысль прежде, чем удариться об пол, и безопасно воспарил в воздухе. С этого положения я мысленно потянулся и взял бутылку из руки Ааза, переправив ее в свою.
- Если ты настаиваешь, - небрежно согласился я, делая длинный глоток из бутылки.
- Считаешь себя очень ловким, не так ли! - зарычал Ааз, а затем усмехнулся. - Ну, полагаю, у тебя есть основания. Ты действовал весьма неплохо... для любителя.
- Профессионала, - поправил с усмешкой я. - Профессионала на жаловании.
- Знаю, - усмехнулся в ответ Ааз. - Для любителя ты очень ловок. А для профессионала тебе надо многому научиться.
- Брось, Ааз! - возразил я.
- Но с этим можно подождать еще денек, - уступил Ааз. - На некоторое время ты вполне можешь расслабиться и наслаждаться... пока можешь, - Что бы это значило? - нахмурился я.
- Ничего, - с невинным видом пожал плечами Ааз.
- Совершенно ничего.
- Минутку, Ааз, - резко бросил я, подымаясь на ноги.
- Я ведь теперь придворный маг, верно? - - Совершенно верно, Скив, - кивнул наставник.
- Ты навязал мне работу придворным магом потому, что она такая легкая, верно? - нажимал я дальше.
- Опять верно, малыш. - Он улыбнулся, кивая еще более энергично.
- Тогда ведь ничего ж не может стрястись? Ничего серьезного? - обеспокоенно спросил я.
Ааз вернул себе бутылку вина и прежде, чем ответить, отхлебнул большой глоток.
- Вот так и думай дальше, малыш, - усмехнулся он.
- Это поможет тебе спать по ночам.
- Брось, Ааз, - заныл я. - Ты же вроде бы мой учитель.
Если я чего-то упускаю из виду, то ты должен мне сказать. Иначе я ничему не научусь.
- Отлично, ученик, - улыбнулся Ааз, зло подчеркивая последнее слово. - Ты проглядел несколько моментов.
- Например? - спросил я, ерзая под его улыбкой.
- Например, Гэса, Аякса и Брокхерста, которых ты недавно отправил обратно на Деву без инструкций.
- Инструкций? - моргнул я.
- О Танде нам незачем беспокоиться, но трое остальных..
- Минутку, Ааз, - перебил я, прежде чем он слишком далеко отошел от темы. - Каких инструкций?
- Инструкций не болтать о нашей маленькой стычке здесь, на Пенте, - рассеянно пояснил Ааз. - У Танды хватит ума держать язык за зубами, но другие не станут молчать.
- Думаешь, они будут болтать?
- А лягушачья кожа водонепроницаема? - огрызнулся Ааз.
- А что такое лягушка? - ответил я контрвопросом.
- С деньгами в карманах, только-только вернулись с успешной кампании против подавляющего численного превосходства.
.. конечно, они будут болтать! - прогремел Ааз.
- Будут болтать всем, кто станет слушать, пока у них язык не отсохнет. И что еще хуже, при каждом пересказе будут еще немного приукрашивать, пока не станет казаться, словно они - величайшие бойцы, когда-либо выплевывавшие зубы, а ты - величайший тактик со времен Гронка!
- А что в этом плохого? - вопросил я, втайне довольный. Я не знал, кто такой Гронк, но сказанное Аазом звучало довольно приятно.
- Да совершенно ничего, - невинно ответствовал Ааз.
- За исключением того, что теперь пойдет гулять слух о том, кто ты, где ты и что ты... а также о том, что ты работаешь по найму и даешь субподряды. Если и есть во всех измерениях какое место, где народ берет на заметку подобную информацию, так это Базар.
Безотносительно к тому, что может думать мой наставник, я не тугодум. Я молниеносно сообразил, что вытекает из сказанного им... сообразил и сформулировал ответ.
- Ну, допустим, к нам Станет вдруг вваливаться уйма незнакомых личностей, предлагая дело или ища работу, - признал я. - Ну и что? Это всего лишь значит, что я отлично научусь говорить "нет". Кто знает, возможно, это улучшит мой статус здесь, во дворце, если станет известно, что я регулярно совещаюсь со странными существами из других миров.
- Конечно, - сумрачно заметил Ааз. - Всегда есть шанс, что кто-то на Базаре прослышит, будто другая сторона думает нанять тебя, и решит принудительно вычеркнуть тебя из списков. Либо это, либо какой-нибудь юный выскочка захочет сделать себе имя, справившись с этим непобедимым магом, о котором все говорят.
Я постарался не показать, как сильно напугало меня его мрачное пророчество. Затем я сообразил, что он, вероятно, будет продолжать и продолжать в том же духе, пока не увидит меня вспотевшим. И я соответственно вспотел... заметно.
- Об этом я как-то не подумал, Ааз, признался я.
- Полагаю, туг я немного проглядел.
- Потом, опять же, есть еще Гримбл и Плохсекир, - продолжал, словно не слыша меня, Ааз.
- Что там насчет Гримбла и Плохсекира? - нервно спросил я.
- По моей оценке, - зевнул Ааз, - эти двое смогут когда-либо действовать совместно только против общего врага. По дальнейшей моей оценке самый лучший кандидат на пост такого "общего врага" - это ты!
- Я? - переспросил я очень тихим голосом.
- Прикинь, малыш, - пожал плечами мой наставник.
- До тех пор, пока на сцене не появился ты, шла двусторонняя борьба за власть между пользующимися благосклонным вниманием короля. А затем явился ты и не только спас королевство, но и увеличил население, раздвинул границы и расширил налоговую базу. Это делает тебя самым популярным и, следовательно, самым влиятельным лицом при дворе короля. Может, я и ошибаюсь, но не думаю, что Гримбл и Плохсекир всего лишь вздохнут и смирятся с этим. По моим предположениям они стакнутся против тебя и будут нападать на все, что ты скажешь или сделаешь по военной или финансовой части, а противостоять таким ударам с двух сторон тяжеловато.
- Ладно. Ладно. Значит, я проглядел два момента, - сказал я. - И за исключением этого...
- И конечно, есть те, кому Большой Джули и его люди должны деньги, - задумчиво заметил Ааз. - Хотел бы я знать, сколько пройдет времени, прежде чем они начнут разнюхивать тут в поисках объяснений, что случилось с целой армией? И еще важнее, мне хотелось бы знать, кого именно они будут искать для предоставления им такого объяснения?
- Ааз?
- Да, малыш?
- Ты не против, если я выпью еще немного этого вина?
- Наливай себе, малыш. Его много. У меня возникло предчувствие, что это будет самой лучшей новостью, какую мне доведется слышать долгое время.

Предыдущая страница 13 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Жизнь - это серия грубых пробуждении.
  • Глава 2 (Страница 1)
    Первые впечатления - важней всего, так как они - самые стойкие.
  • Глава 3 (Страница 1)
    Девяносто процентов любых сделок состоят в продаже клиенту самого себя.
  • Глава 4 (Страница 2)
    Если были сделаны надлежащие приготовления и приняты необходимые меры предосторожности, то любому намечаемому делу гарантирован успех.
  • Глава 5 (Страница 2)
    ".
  • Глава 6 (Страница 2)
    Вот это развлечение!
    Влад Сажатель на кол
    Скрестив руки на груди, я медленным и размеренным шагом двинулся к павильону.
  • Глава 7 (Страница 3)
    Численное превосходство ничего не значит.
  • Глава 8 (Страница 3)
    Если что и стоит делать, то только ради выгоды.
  • Глава 9 (Страница 4)
    Здесь поставлено на кон нечто большее, чем наши жизни.
    • *** (Страница 4)
      Ааз: Погоди, незнакомец! Куда ты идешь? Ответ: В столицу!
      Ааз: Зачем?
      Ответ: Чтобы быть как можно ближе к королю, когда он станет защищаться от захватчиков с севера.
    • *** (Страница 4)
      Хотя этот обмен репликами в конечном итоге сводил на нет наши усилия успокоить население, он породил спор, остававшийся все еще нерешенным, когда мы готовились ко сну на третью ночь.
  • Глава 10 (Страница 4)
    Если.
  • Глава 11 (Страница 5)
    Если б старое знакомство забывали.
  • Глава 12 (Страница 5)
    Эта игра не для стариков! Пришлите мальчиков!
    У.
  • Глава 13 (Страница 6)
    Держите соленья, держите салат
    Генрих VIII
    Как ни увлекателен Базар, пребывание один на один с ним может быть довольно пугающим.
  • Глава 14 (Страница 6)
    Мы ищем нескольких хороших ребят.
  • Глава 15 (Страница 7)
    Об этом я побеспокоюсь завтра.
  • Глава 16 (Страница 7)
    Мифо-предствления-главная причина войн!
    А.
  • Глава 17 (Страница 8)
    Дипломатия есть тонкое оружие цивилизованного воина.
  • Глава 18 (Страница 8)
    Перед самым боем.
  • Глава 19 (Страница 9)
    Что если они устроили войну, а явилась только одна сторона.
  • Глава 20 (Страница 9)
    Субординация - становой хребет военной структуры и должна строго соблюдаться.
  • Глава 21 (Страница 10)
    Для боя с великаном, нужен великан.
  • Глава 22 (Страница 10)
    Фурия в аду - ничто в сравнении с опаленным демоном.
  • Глава 23 (Страница 11)
    Это что, китайские противопожарные учения!
    Сунь-цзь.
  • Глава 24 (Страница 11)
    .
    • *** (Страница 12)
      Так вот, невероятно, все и закончилось.
  • Глава 25 (Страница 12)
    Все довольны!
    Макиавелли
    Мы с Аазом вступили в столицу во главе торжествующей толпы граждан Поссилгума.
  • Глава 26 (Страница 13)
    Все хорошо, что хорошо кончается.


Роберт Асприн

МИФОтолкования

Цикл: "МИФические истории"

Читать книгу

Анонс

Самый знаменитый юмористический сериал Роберта Асприна - собрание МИФов в полном составе, все десять романов популярнейшего цикла! Лучшее из лучшего в юмористической фэнтези!...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление