Роберт Асприн, Джоди Линн Най - МИФОнебылицы

1 Роберт Асприн, Джоди Линн Най

МИФФ КОНГЕНИАЛЬНОСТЬ

В дверь позвонили. Я открыл, будучи облаченным в свой самый омерзительный прикид.
— Ну и?.. — спросил я у двух маленьких ребятишек, которые, открыв рты, уставились на одноглазого седого старикашку с пятью зубами, косматыми патлами и сморщенным лицом. По одежде старичка ползали всяческие насекомые.
Мальчишки отпрянули на шаг.
— Скажите, дом с привидениями открыт? — поинтересовался тот, что постарше.
— Да, — добавил второй, таращась на меня любопытными глазенками. — Мы пришли посмотреть на монстров!
— Монстров? — переспросил я, искренне удивившись.
— Да. На страшных драконов и единорогов, и чтобы были скрипучие полы и все такое прочее! Нам об этом в городе рассказывали.
— Ишь чего захотели, — буркнул я.
А сам краешком глаза покосился на своего любимца, домашнего дракона Глипа, и, кстати, вовремя, потому что этот негодник тотчас устремился к двери. Я был вынужден упереться ему в грудь ногой, лишь бы он не высовывал носа на улицу.
— Нет здесь никаких монстров!
В это мгновение Лютику захотелось узнать, что там происходит у входной двери, а остановить упрямого единорога — это вам не какого-нибудь малютку-дракона, вечно путающегося под ногами.
— Нет тут никаких монстров. Есть лишь дряхлый законопослушный старикашка, который живет здесь один-одинешенек.
По глазам мальчишек я понял, что они порядком сдрейфили. Я задумчиво улыбнулся. Они тотчас в страхе попятились назад.
— Всего лишь одинокий старикашка, которому скучно и который обожает принимать гостей. Прошу меня извинить.
С этими словами я громко захлопнул у них перед носом дверь — опять-таки вовремя, потому что Лютик уже было высунул у меня из-под мышки мордочку.
— Да прекратите же вы наконец! — не выдержал я, потому что с одной стороны мне в бок носом тыкался малютка-дракон, а с другой — любопытный единорог.
Вид у обоих был ужасно обиженный.
— Кому говорят — не высовывайтесь! А теперь вот вас видели городские мальчишки. Нет, ну кто бы мог подумать! Дом с привидениями! И им еще вздумалось заглянуть, что внутри! Да, жаль, что сейчас тут нет Банни!
Банни, моя бывшая бухгалтерша, когда-то жила со мной здесь, в старой придорожной гостинице — заправляла интерференциями и вообще вела дом, чтобы я тем временем мог спокойно продолжать свои магические исследования. Несколько дней назад она укатила в отпуск. Лишь когда Банни уехала, мне стало понятно, как тоскливо одному в огромном доме. Одному, если не считать моих шумных питомцев.
Я сбросил с себя личину. У меня такая привычка — я всегда надеваю личину, прежде чем открыть дверь. Потому что моя обычная внешность, не произвела бы ни на кого на Пенте ровным счетом никакого впечатления. Начнем с того, что я молод, высок, но довольно тощ, с густой рыжей шевелюрой. А еще мне не раз говорили, что мои голубые глаза чем-то напоминают глаза Глипа. Когда я посмотрел в зеркало, мне никак не удалось разглядеть у своего зеркального отражения того же невинного и любопытного выражения, что и у моего питомца-дракона, однако Ааз уверял меня, что оно там присутствует. Никто бы в нашей дыре не поверил, что когда-то меня называли Великим Скивом, или Скивом Великолепным, королем магов и магом королей.
Я улыбнулся своим питомцам.
— Все в порядке, ребята. Пора обедать!
Повар из меня никакой — у себя на Базаре-на-Деве я привык к тому, что достаточно высунуть голову из палатки, как тотчас перед носом окажется что-нибудь этакое из экзотической кухни любого измерения. Нечто такое вкусное, что просто пальчики оближешь; нечто такое, на что даже страшно взглянуть или что даже страшно понюхать, и что не идет ни в какое сравнение с моим маскировочным прикидом. Моя собственная стряпня по степени омерзительности располагалась где-то между, но Глип ест все, а Лютику довольно подножного корма.
Кухня, как и полагается таковой в доме, рассчитанном на сотню гостей, была огромна. У меня в духовке — в таких еще пекут хлеб — всегда поддерживался небольшой огонь; я не любил разводить его в огромном очаге, который занимал целую стену, общую с остальным трактиром. Обычно мы ели за скромным столом, задвинутым в небольшую нишу — здесь было тепло и уютно. Соблюдать хорошие манеры не имело никакого смысла хотя бы потому, что у нас никогда не было постояльцев, так что я мог сидеть, привалившись к стене.
Я поставил на стол рагу, которое до этого вовсю кипело и булькало в котелке под закрытой крышкой среди угольев в очаге. Одна щедрая порция для меня, пять — для Глипа (надо сказать, этот негодник еще подкармливается всякими грызунами в амбаре, но я делаю вид, будто ничего про это не знаю). Рагу не подгорело, чему я был чертовски рад, поскольку с припасами у нас туго.
Отправиться в город за покупками значило привлечь к себе любопытные взгляды торговцев и горожан — они тотчас начинали судачить о том, кто я, откуда и вообще что делаю в этой старой придорожной гостинице. Когда-то мне казалось, что они таким образом проявляют дружелюбие, однако опыт заставил усомниться в этом. Теперь я отнюдь не уверен в их добром расположении к моей персоне. Я начал избегать ответов на вопросы и вместо этого сам принимался расспрашивать любопытных о том, как у них обстоят дела, отелилась ли их лучшая молочная корова и так далее. И меня потихоньку начали считать славным малым — кем-то вроде мальчика на побегушках у старика из придорожной гостиницы, однако никто обо мне так ничего толком и не узнал. Меня это вполне устраивало, хотя бы потому, что я и сам не готов пока ответить на все эти вопросы.
— Недурно, — произнес я, воздавая должное рагу из мяса белок и крыс.
Животных, которых мы употребляли в пищу, я ловил капканами в близлежащем лесу. Я также выращивал кое-какие овощи — умение, которому когда-то выучился у отца-фермера. Мать обучила меня стряпне, и за долгие годы я взял на вооружение некоторые советы из кулинарных книг. Глип сунул морду в тазик для мытья посуды, служащий ему тарелкой, когда он ест дома. Из тазика донеслось счастливое чавканье.
Я огляделся по сторонам в поисках меха с вином и удовлетворенно отметил про себя, что тот оказался наполовину полон. Я налил себе стаканчик. Вот почему я не выпил больше того, что мне полагается. Что ж, кажется, потихоньку я начинаю избавляться от дурных привычек. Эх, жаль, что со мной нет Ааза, он бы оценил это по достоинству.
Откуда-то из середины кухни донеслось громкое «бамс»! Я тотчас вскочил на ноги и вытащил из-за пояса нож. Дело в том, что перемещения между измерениями обычно сопровождаются всякого рода заклинаниями, чарами и прочими магическими устройствами, которые приводятся в действие, когда возникает необходимость перенестись в другой мир. Ведь у меня есть не только друзья, но и враги.
На мое счастье это оказалась Банни. На какую-то долю секунды я позволил себе расслабиться, но затем, увидев выражение ее лица, тотчас пулей выскочил из-за стола ей навстречу. Обычно безупречно отглаженная одежда Банни была помята, глаза заплаканные.
— Что стряслось?! — испуганно воскликнул я.
Я помог Банни сесть за стол и налил ей вина. Она тотчас осушила стакан одним глотком — такого раньше за чопорной Банни ни разу не замечалось.
Она посмотрела на меня своими огромными голубыми, но теперь покрасневшими от слез глазами. Я заметил, что на веках у нее корочкой засохла отвратительного вида зеленая паста. Ресницы перемазаны черной смолой и торчат во все стороны словно иглы.
— О, Скив, мне срочно требуется твоя помощь!
— Это для чего же? — нахмурился я. — С тобой что-то случилось во время отпуска?
Банни явно растерялась.
— Это не отпуск. Я отпросилась у тебя на несколько дней, чтобы повидать дядюшку. Дон Брюс просил меня об одной услуге. Он сказал, что не может доверить такое важное дело никому, кроме меня.
Дядюшка Банни, Дон Брюс, Крестный Отец Синдиката много лет назад поручил корпорации М.И.Ф. следить за его инвестициями на Базаре-на-Деве. Это он прислал ко мне Банни в надежде, что я на ней женюсь, и таким образом узы между его делом и моим станут еще крепче. Но я предпочитаю сам выбирать себе подружек, и должен признаться, что поначалу, когда только-только ее увидел, здорово ошибся в Банни. С тех пор я научился по достоинству ценить ее ум. Банни у нас выполняла роль бухгалтера. И если Дон Брюс посылал ее по каким-то делам, значит, дела того требовали.
— Он отправил меня раздобыть для него устройство под названием «Буб Тьюб» из измерения под названием Трофи, — тем временем продолжала Банни. — Я старалась, как могла, честное слово, Скив, но у меня ничего не вышло. Как оказалось, это выше моих сил. — Она скорчила жалобную гримаску и разревелась. — Честное слово, у меня ничего не вышло.
Я порылся в поисках чистого носового платка и сунул ей в руки.
— Ни за что не поверю, чтобы Дон Брюс поручил тебе такое опасное задание без мало-мальски надежной защиты и поддержки.
— О, Скив! Хотела бы я, чтобы оно оказалось опасным.
— Что? — не поверил я своим ушам. — Это почему же? Что такого ты должна была сделать?
Банни подняла лицо, перепачканное черной и зеленой краской.
— Приодеться, накраситься — да так, что в такой боевой раскраске никто бы и дракона не узнал, спеть, станцевать, гордо продефилировать в одном купальнике перед десятком судей с вытаращенными глазами и на протяжении всего этого — улыбаться от уха до уха!
— Но это же унизительно!
Я даже содрогнулся от ужаса. На ее месте я скорее отправился бы исследовать действующий вулкан.
— Это я и хотела сказать! — Банни разревелась белугой и нервно принялась теребить мокрый от слез платок. Обычно она прекрасно владеет собой, и меня ее реакция встревожила не на шутку. — Это так противно!
— А нельзя ли мне просто поехать туда под личиной предпринимателя и открыто познакомиться с владельцами этого самого «Буб Тьюба»? Глядишь, я и сумел бы договориться с ними. Я столько лет проработал с Аазом, что поднаторел в подобного рода делах. А если тут замешан Дон Брюс, не думаю, что проблема в деньгах…
Банни отрицательно покачала головой.
— Я бы мог попробовать его украсть. Конечно, мои таланты в этой области слегка увяли, зато, поскольку последнее время я практикуюсь в магии…
— Скив, это уже пытались сделать. Поверь, испробовали все, что только можно. Но другого способа заполучить эту штуковину нет. В том измерении нет никаких деловых встреч. Только конкурсы красоты. Как унизительно!
— Ну, не думаю, что это такая большая проблема, — заявил я, откидываясь на спинку стула. — Ты ведь вон какая красавица!
— Но не королева же красоты! Все остальные конкурсантки жульничают без зазрения совести, прости уж мне такое выражение, и мне ни за что не выиграть этот конкурс. А дядюшка возлагает на меня такие надежды! Скив, ты мне поможешь? В принципе я могла бы попросить Танду или Машу, но мне стыдно говорить им, через что мне пришлось или еще предстоит пройти, потому что они тоже женщины. Уж лучше довериться тебе.
— Разумеется, — успокоил я ее. — Но если у меня не получатся переговоры с этими ребятами, то могу предложить тебе хотя бы моральную поддержку и самую чуточку магии.
Вид у Банни был совершенно несчастный.
— Наверное, только это и поможет мне одержать победу.

Я собрал магические инструменты, которые, как мне казалось, могли нам с ней пригодиться. Глипу и Лютику оставил еды. Банни заверила меня, что я могу без проблем перемещаться между Трофи и Пентом, и мне не придется звать кого-то из друзей, чтобы те присмотрели за моими питомцами. Я, конечно же, мог взять эту сладкую парочку с собой, но от них был бы только лишний шум и неразбериха.
Вот уж чего-чего, а неразберихи хватало. И-Скакун доставил нас прямиком в гущу визжащей толпы. Я подскочил, полагая, что все вокруг так развопились, потому что им здесь что-то угрожает, однако оказалось, что это просто нормальные голоса нескольких сотен особей женского пола, и при каждой состоит от одного до целой дюжины парикмахеров и косметологов, помогающих им прихорашиваться.
Я огляделся по сторонам, рассматривая лица участниц конкурса. Было здесь несколько рогатых и краснокожих деволиц, одетых в красно-черные костюмы, не иначе, чтобы подчеркнуть цвет лица. Эти красотки бросали томные взгляды на каждого, кто имел неосторожность посмотреть в их сторону. Повсюду, ниже ростом и не такие стройные, сновали красно-розовые дамочки-джинны в давно уже вышедших из моды нарядах и с тоннами косметики на мордашках. В красотке с голубой кожей я узнал гремлиншу — она сидела, не шелохнувшись, пока над ней колдовали сразу четыре косметолога, накладывая на лицо разноцветную косметику. Видимо, по этой причине гремлинша казалась какой-то слегка размытой, словно портрет, выполненный акварельными красками. Пока я смотрел на нее, она то попадала в фокус, то вновь теряла резкость. Я также заметил несколько конкурсанток с Пента, включая и одного мужчину, загримированного, хотя и не слишком убедительно, под женщину. Были здесь представлены в изобилии и жительницы иных миров. И на лицах всех до единой участниц читалась решимость и, возможно также, легкая растерянность.
— Не иначе, как здесь задействована какая-то сильная магия, — прокомментировал я.
— Ты прав, — подтвердила Банни. — Посмотри, вон там, наверху.
И она указала куда-то в конец огромного зала. Почти под самым потолком, на высокой платформе высился прямоугольный кусок стекла, за которым мерцало магическое изображение. Я пригляделся и не смог оторвать глаз. Даже на таком расстоянии мне пришлось сделать над собой усилие, чтобы не смотреть в ту сторону.
— На эту стекляшку можно таращиться часами, и ничего с собой не поделаешь, — сообщила мне Банни. — Мой дядя не хотел, чтобы эта штука попала не в те руки.
— Например, в чьи? — поинтересовался я.
— Любые, кроме его собственных.
То, что Банни чуть помедлила с ответом, навело меня на мысль, что ее дядюшке эта штуковина понадобилась с какой-то определенной целью. А Банни, даже если ей что-то и было известно, явно не собиралась посвящать меня в его секреты.
Я внимательнее осмотрелся по сторонам. Зал — огромное помещение с высоким потолком — с трех сторон имел ряды зеркальных дверей. Посередине же четвертой стены куда-то в темноту уходила гигантская лестница, которую с обеих сторон украшал массивный черный бархатный занавес. В центре зала стояли несколько десятков столиков для наведения красоты. За каждым сидело по красотке или по крайней мере по участнице, которая наверняка считалась таковой в своем измерении, однако на мой взгляд, такая могла перепугать кого угодно до потери пульса. Недалеко от меня сидела одна такая дамочка-изверг, ужасно похожая на Пуки, только почти на фут выше ростом и наполовину уже. А если учесть, что Пуки редкостная худышка, то эта, надо сказать, не иначе как специально морила себя голодом для конкурса. Если же прибавить к этому полный рот шестидюймовых клыков, то красотка скорее походила на оскалившегося дракона. Ого, она еще и намазала рот губной помадой. Я даже ахнул.
— И чем я могу помочь? — спросил я у Банни.
— Наверное, ты заметил, Скив, как много вокруг всякой разной магии. Ты нужен мне, чтобы я случайно не оказалась в последних рядах.
Я пощупал пространство вокруг себя. Банни была права — непосредственно под залом проходила мощная силовая линия, которая вела прямо к лестнице. Интересно, подумал я, так было специально задумано с самого начала, еще при постройке здания? Я мог без труда подсоединиться к ней, однако обнаружил, что многие братья-маги уже сделали то же самое.
— Но ты же знаешь, что я еще не слишком далеко продвинулся в изучении магии, — попытался я найти себе оправдание.
Банни единственная из служащих корпорации М.И.Ф., кого я осмелился поселить у себя в заброшенной гостинице, где намеревался посвятить себя учению.
— Пока я набил руку только в иллюзиях, да освоил еще несколько небольших фокусов.
— Мне этого будет достаточно, — заверила меня Банни. — Главное, чтобы я выделялась из толпы, а это, как ты сам понимаешь, нелегко.
— Но ведь ты…
Отрицать очевидное было бессмысленно. Я сглотнул и ринулся вперед.
— Ты самая красивая женщина в этом зале. И если это действительно конкурс красоты, то ты выиграешь его в два счета.
— Будь все так просто, — возразила Банни, — какой был мне смысл втягивать тебя в это дело? Я бы и сама сделала все, о чем меня просил дядюшка, и никто бы ничего не узнал. Однако, признаюсь честно, мне в голову не пришло ни одной стоящей идеи.
— Что ж, постараюсь приложить максимум усилий, — пообещал я. — Итак, с чего мы начнем?
— Сначала займемся парадом красоты, — сообщила мне Банни. — Он начинается примерно через час. Я бы просила тебя прикрывать меня со спины.

Правда, на самом деле ее спина была совсем не прикрыта, как, впрочем, и все остальное тело. На Банни был весьма откровенный ярко-красный купальник. Надо сказать, этот цвет очень подходил к моему лицу. Признаюсь честно, я чувствовал себя гораздо более сконфуженным, чем она. Банни исчезла в раздевалке, но вскоре вновь появилась оттуда, на сей раз в легком халатике. Когда же она его сбросила, у меня в буквальном смысле из ушей повалил пар. Наряд Банни начинался на плечах, затем спускался вниз к ключицам, потом шел вверх и вниз от ее пупка, оставляя открытым каждый квадратный дюйм потрясающих стройных ног. Меня так и подмывало обнять ее за талию. А надо сказать, что талия у Банни такая тонюсенькая, что я мог легко обхватить ее пальцами.
А вот выше и ниже талии располагались ее женские прелести — весьма внушительные, однако нужных пропорций. На ногах у моей подружки были туфли на таком тонком и высоком каблуке, что она оказалась даже выше ростом, чем я.
Ее костюм, если можно назвать костюмом три тонюсеньких лоскутка ткани и несколько завязок, был еще весьма скромен по сравнению с тем, во что нарядились остальные участницы конкурса, толпившиеся в данный момент за кулисами. Одна красотка-джинна с фигурой, которую Ааз как-то назвал «самый сок», щеголяла всего лишь в трех узких полосках темно-зеленой ткани. Выражение лица этой прелестницы было таково, что вздумай я сейчас обнять ее за талию, то моментально лишился бы рук. Так что мне не стоило особых трудов сдерживать свои порывы.
Группка деволиц вырядилась в кричащие, блескуче-серебряные, черные, золотистые и бронзовые одеяния. На извергине было что-то такое золотисто-зеленое, под цвет глаз. В воздухе летала какая-то акулообразная особа с крохотным кусочком ткани где-то в районе хвоста. Ах да, магия, вспомнилось мне, правда, с некоторым запозданием. Понятно, зачем меня пригласила сюда Банни.
Как только она облачилась в свой, с позволения сказать, костюм, ей пришлось в дополнение к нему порядком накраситься, вернее, наложить на лицо тонны косметики. Зеленая мазюка, которой она щедро обвела глаза, была вполне безвредна, как, впрочем, и обычная тушь. На щеки и лоб Банни обильно наложила тональный крем, и мне подумалось, что это, по всей видимости, своего рода защитная маска для женского лица, потому что и другие конкурсантки намазались таким толстым слоем, что ни один солнечный лучик даже не мог рассчитывать на то, чтобы прикоснуться к их коже. Огромная насекомоподобная особа в платье в желтый горошек тоже намазала челюсти чем-то ярко-желтым и липким и обвела свои и без того выпученные фасеточные глаза черной тушью. Вслед за ней вытянулась длиннющая очередь, в которой толпилось никак не меньше нескольких сот конкурсанток.
— А приз только один? — удивился я.
Да, всего один, — заверила меня Банни, накладывая на ресницы тушь, отчего те стали напоминать зубья расчески.
Затем она отложила щеточку и посмотрела на меня. Как ни странно, при ярком освещении косметика и впрямь сделала ее ужасно хорошенькой — по крайней мере так казалось с приличного расстояния. Но если подойти поближе, можно было увидеть, как все эти цвета пересекались наподобие мозаики.
— А как же остальные?
Банни критически огляделась по сторонам и перешла на шепот:
— Большинство из них останутся здесь и постараются поймать себе мужа. На Трофи нет никакой деловой активности, кроме конкурсов красоты, и поэтому здесь полным-полно брачных контор. Местные девицы пользуются особой популярностью в качестве жен у мужчин из самых разных измерений. Правда, серьезные мужчины сюда не заглядывают. Оно того просто не стоит. Говорят, такая красотка может влететь в копеечку. Жена с Трофи — дорогое удовольствие.
Ну, я бы так не сказал, потому что толком не знал, что она имела в виду, а расспрашивать у меня не было времени. Возможно, это имело какое-то отношение к костюмам и косметике, потому что и то, и другое требовалось постоянно поправлять и что-то к ним добавлять, пока сами участницы двигались к лестнице.
На самом верху царила кромешная тьма, однако я засек тысячи пар мерцающих глаз, отражающих свет прожекторов над сценой. Раздались звуки фанфар, после чего погасли все прожекторы, кроме одного. Я изо всех сил напряг зрение. Поджарый девол, чертовски красивый в черном вечернем костюме, поднес к лицу короткий жезл. Затем он что-то пропел в верхний утолщенный конец этой импровизированной флейты, и его голос волшебным образом разнесся по всему огромному залу:
— Вот она! О, как она прекрасна! Наша королева любви! Скольких чар она полна! Как прекрасна и желанна! Она — твоя королева любви!
Я поймал себя на том, что тоже подпеваю себе под нос. Песенка оказалась заразительной. Было в ее мелодии нечто чарующее, отчего я даже вытянул шею, чтобы получше разглядеть, как девол протягивает руку куда-то в сторону лестницы. Первая конкурсантка — змееподобная особа с голубой кожей — поднялась по ступенькам.
Красотка изящно обошла сцену под руку с ведущим, из толпы послышался восторженный вздох. Что ж, посмотрим, что будет дальше, подумал я. Извергиня, стоявшая впереди Банни, что-то сердито прошипела, обнажив длинные зубы, после чего многозначительно взмахнула рукой. Она явно привела в действие магию!
В зале вздохи перешли в смешки. Я глянул на гладкую голову женщины-змеи — она пригнулась совсем низко, гораздо ниже, чем входило в ее планы, а потом вообще исчезла из виду. Публика разразилась веселым смехом.
— Поскользнулась, — прошептала мне Банни.
— Она сама упала или ее кто-то толкнул? — прошептал я в ответ, кивнув на нашу соседку.
Банни вытаращила глаза, однако вовремя взяла себя в руки, потому что желтоглазая особа покосилась в нашу сторону.
Женщина-змея попыталась вновь встать на ступеньку и сильно покраснела. Негромко выругавшись, она ухватилась на поручень. В ответ тотчас раздались дружные возгласы сочувствующих — все как один сожалели о том, что ей не повезло уже в самом начале. Извергиня довольно ухмыльнулась — зрелище, скажу я вам, не для слабонервных.
Следующей на помост вышла деволица. На ее голове, переливаясь всеми цветами радуги, венком расположились крошечные саламандры, бросая на лицо красотки разноцветные отблески.
— Разве это разрешено? — возмутилась представительница Пента, хотя ее обволакивающая аура однозначно свидетельствовала о том, что и сама она явно не чуралась кое-каких магических уловок, особенно для того, чтобы кокетливо приподнять свой широкий зад — самую привлекательную часть ее тела.
— Сам видишь, с чем мне придется тягаться, — прошептала мне Банни.
Я был вынужден согласиться. Проводимые на Трофи конкурсы красоты требовали от участниц немалой выдержки и самообладания.
Деволица сумела дойти почти до самого выхода, как вдруг ее саламандрам вздумалось изрыгнуть огонь. Шлепая руками по голове в надежде сбить пламя, несчастная конкурсантка в срочном порядке ретировалась. Я было ринулся вперед, чтобы помочь ей, но как только деволица добежала до лестницы, она сумела потушить огонь специальным увлажняющим заговором.
Банни была семнадцатой по счету. Я смотрел в оба, чтобы вовремя заметить злопыхателей и дурной глаз, и в результате Банни сумела-таки добраться до ведущего. Стоило ей грациозной походкой — длинные стройные ноги Банни при этом купались в разноцветных огнях прожекторов — ступить на сцену, как зал разразился одобрительными аплодисментами. Публика свистела и ликовала. Банни улыбнулась, и откуда-то из темноты неожиданно фонтаном рассыпались тысячи искр.
Я тотчас кожей ощутил, как в силовых линиях назревает возмущение, причем не в одной, а сразу в нескольких точках. К счастью, большинство из них были делом рук дилетантов. Я моментально заблокировал их обратным заклинанием, которому научился у Тананды, — то есть перенаправил их действие на того, от кого они исходили. Одна конкурсантка, третья в очереди от Банни, запрыгала на месте — это под ней ярким пламенем загорелись туфли. То есть с ней самой произошло то, чем она пыталась подгадить моей подруге. Восьминогая паукообразная девица споткнулась сразу на все свои восемь ног и, злобно клацнув челюстями, приземлилась на свою мохнатую пятую точку.
В этот момент чья-то рука схватила меня за горло и развернула прямо в воздухе.
— Эй, полегче! — воскликнул я, увидев перед собой злобную физиономию тролля.
Я отчаянно махал обеими руками, пытаясь дать ему понять, что пора поставить меня на ноги. Но он, что называется, и в ус не дул.
— Эй, приятель! — прорычал великан, приблизив ко мне свой зубасто-клыкастый рот. — Бери свою девчонку и проваливай с ней отсюда! А не то пеняйте на себя, мало вам не покажется!
Я знал из своего довольно длительного опыта общения с Коррешем, симпатягой-троллем, что работал под конспиративной кличкой Большой Грызь, что тролли на самом деле гораздо более умные существа, чем может показаться на первый взгляд. Я заехал обидчику коленом в нос и что было сил напрягся, чтобы он оставил меня в покое.
— Да ты знаешь, кто я такой? — прошипел я, стараясь испепелить его гневным взглядом. — Я Великий Скив. Надеюсь, ты обо мне слышал? Банни здесь под моей защитой. Taк что будь добр, оставь нас в покое, не то тебе больше никогда не ступить ногой на Деву. Ты понимаешь, о чем я тебе толкую?
Я пробуравил его взглядом, каким Ааз обычно обезоруживал своих противников.
И знаете, сработало. Тролль, хотя и не был полным идиотом, умом тоже не слишком блистал. Наверняка он обо мне слышал.
— Извини, приятель, — пробормотал он, пятясь назад. — Я не слишком тебя… того, помял?
Стоявшая за ним троллина в зеленом бархатном купальнике с весьма откровенным вырезом одарила меня испепеляющим взглядом. Я же по-прежнему был начеку — мне меньше всего хотелось, чтобы эта особа приблизилась и прочитала, что у меня в голове. Тананда, сестрица вышеупомянутого Корреша, сама по себе ловко владела всякими магическими примочками. Так что не исключено, что эта троллина могла запросто размазать меня по полу. Оставалось только полагаться на мою репутацию, а также тот факт, что сейчас был ее выход. Мы уставились друг на друга, и победителем вышел я. Троллина опустила глаза и отвернулась, притворившись, что не заметила меня.
— А-А-А-А!
Раздавшийся в толпе вопль свидетельствовал о том, что я пропустил что-то важное. Банни вернулась, но почему-то закрыв лицо руками. В результате прямого попадания дурного глаза косметика темными разводами растеклась по ее лицу. С волос капала вода, словно Банни побывала под дождем, а купальный костюм прямо на глазах начал давать усадку. Пока я отвернулся, какой-то ловкач навел на Банни быстродействующую дождевую магию. Я набросил ей на плечи халат и помог отойти в сторону.
— Ты уж меня прости, недоглядел, — попытался я загладить вину, пока мы с ней шли мимо остальных участниц конкурса, которые и не думали скрывать своего злорадства.
На сцену поднялась следующая на очереди красотка с непробиваемой, словно из гранита, кожей и в стальном бикини — не думаю, чтобы нашелся смельчак, рискнувший перейти такой дорогу.
— Я не ожидал, что тебя атакуют сразу с нескольких сторон.
Впрочем, Банни шла рядом со мной, улыбаясь и гордо вскинув голову, словно ничего страшного и не произошло. На город уже успела опуститься ночь. Уличные фонари привели нас в гостиницу, где Банни заказала номер на двоих. И лишь когда мы оказались на достаточном расстоянии от глаз и ушей тех, кто имел хотя бы отдаленное отношение к конкурсу, Банни позволила досаде взять над собой верх.
— Ну почему я тебя не предупредила! — сокрушалась она. — Здесь никто не борется за победу честно. Одно из двух: или при помощи магии участницы зарабатывают себе дополнительные очки, или же при помощи той же магии как могут стараются подгадить соперницам.
— А что говорят по этому поводу правила? — нахмурился я.
— Что это строжайше запрещено, — ответила Банни. — Участницы не имеют права прибегать к магии любого рода, чтобы придать себе дополнительную привлекательность, не говоря уже о том, чтобы портить картину остальным. Однако на самом деле нарушительниц никто не останавливает. По-моему, судьям это даже нравится.
— А как насчет защитных чар?
— О них ничего не говорится, — пожала плечами Банни. — Как мне кажется, здесь просто не верят, что любой, кто способен пользоваться магией, добровольно откажется от такого преимущества. Каждая участница мечтает о победе любыми доступными ей способами. Ведь такой вещи, как «Буб Тьюб», больше нет ни в одном из измерений. По крайней мере пока.
— Однако если судьи смотрят на все эти безобразия сквозь пальцы, то что мешает и нам прибегнуть к помощи магии? — поинтересовался я. — Я готов сделать для тебя все, что в моих силах, чтобы ты могла сосредоточиться на победе.

— Погладь меня, ведь так легко меня бросить…
Очередная экзотическая красотка в облегающем вечернем наряде провыла заключительные строчки своей песни. Почему-то мне она напомнила дракониху в период течки. Звук ее голоса колоколом гудел у меня в голове, ударяясь то об одно ухо, то о другое. Стиснув зубы, я вежливо похлопал. А что, скажите, мне еще оставалось — ведь вся свита этой крали следила за реакцией зала. Мне же не хотелось, чтобы моя более чем прохладная реакция потом вышла боком для Банни.
— Кошка, — прошептала Банни то ли мне, то ли себе.
— Ну уж нет, — шепотом возразил я. — Даже мартовские коты, и те так жутко не воют.
Второй день был посвящен смотру талантов. Чего мы только не насмотрелись! Участницы жонглировали — кто факелами, кто булавами, шарами или собственным телами, танцевали в самых мыслимых и немыслимых стилях, от плавного менуэта до судорожного, дерганого шейка, что я даже испугался, что на красотку кто-то навел дурной глаз. На конкурс были представлены живопись, актерское мастерство, декламация, верчение блестящего металлического жезла, имитация птичьего пения, подражание полету птиц, бурлеск, укрощение драконов, метание ножей и даже стриптиз, или нечто стриптизу очень близкое, в исполнении красотки-извергини. Свой томный, соблазнительный танец она начала полностью одетой, но затем по подолу ее платья по спирали забегали крошечные саламандры, постепенно сжигавшие наряд участницы.
Участница-гремлинша показывала фокусы — надо сказать, ее номер вызвал немало ехидных усмешек среди остальных конкурсанток. Правда, затем судьи определили, что при этом она не прибегала ни к какой магии. Каждый ее фокус был чистой воды ловкостью рук. Признаюсь, даже я оценил ее таланты по достоинству. Уж если кто и мог по-настоящему соперничать с Банни, то только эта дамочка. Может даже, когда состязание подойдет к концу, я разыщу ее и попрошу, чтобы она обучила меня кое-каким из своих фокусов. Знать пару-тройку никогда не помешает, особенно в тех случаях, когда не хватает силовых линий.
На протяжении всего конкурса судьи сидели с каменными — вернее сказать, с металлическими лицами; такую непробиваемую компанию я видел впервые в жизни. Обитатели Трофи чем-то напоминают пентюхов, с той единственной разницей, что кожа их имеет металлический отблеск. По обеим сторонам изящной дамы с золотой кожей — это была председательница жюри — сидели мужчина с медным лицом, дамочка с бронзовым, еще один мужчина с серебристым и некая платиновая особа. Когда среди рядовых членов жюри возникали разногласия, решающее слово принадлежало золотокожей. По залу сновали швейцары и ассистенты всех оттенков цвета «металлик», разнося бюллетени с итогами конкурсов, напитки и разного рода записки.
Мне показалось, будто на меня положила глаз молодая бронзовокожая особа — всякий раз, проходя мимо наших мест, она игриво подмигивала мне.
Конкурс талантов прошел практически без магического вмешательства. Как только певица взяла самую высокую ноту, она тотчас закашлялась, и оркестр был вынужден закончить душещипательную мелодию без вокального сопровождения. Разъяренная, как фурия, горе-исполнительница покинула сцену.
Золотокожая председательница жюри покачала головой и сделала какую-то пометку на своем листе бумаги. Серебристый мужчина и платиновая дама обменялись взглядами и тоже проставили баллы. На сцену пригласили следующий номер.
Банни сжала мою руку. Я не выпускал ее ладошку, пока выступала следующая конкурсантка. Представительница Пента — та, что споткнулась на сцене, — продолжила в том же духе. Сначала она с громким воплем споткнулась и полетела — очертя голову — прямехонько за кулисы. Назад она так и не вернулась. Я ощутил, как в нее с разных сторон было выпущено по меньшей мере сразу шесть магических залпов. Выдержать обстрел такой мощной магической артиллерии девице оказалось не под силу. Вслед за ней с танцевальным номером появилась деволица в кружевном платье, а вместо туфель — металлические пластины, прикованные прямо к копытцам. Танцорша принялась отбивать чечетку — ритмичная дробь нарастала, делаясь с каждой секундой все громче и громче. Наконец сами судьи не выдержали и попросили конкурсантку прекратить номер.
Громко топая, разъяренная участница покинула сцену, бросая на соперниц злобные взгляды. От нее так и веяло злопыхательством. Следующая участница конкурса попыталась рисовать шаржи на судейскую коллегию. Сначала у нее загорелись кисти, затем линии, которые она провела угольным карандашом, почему-то превратились в грубые карикатуры, при виде которых бедные судьи от стыда даже залились краской. Как, впрочем, и сама конкурсантка. Разрыдавшись, она бросилась прочь со сцены.
Ее сменила многоногая и многорукая участница с небольшой куклой, которую она усадила себе на колени — вернее, на одно колено, и попыталась сделать вид, что поет. Однако по ее лицу было ясно, что поет она что-то совсем не то, что предполагалось.

1 Следующая страница


Роберт Асприн, Джоди Линн Най - МИФОнебылицы

МИФОнебылицы 2

Миниатюрная барышня-саламандра попробовала писать в воздухе огненные стихи, однако в следующий момент на нее кто-то выпустил струю из огнетушителя. Написанные ею вирши с шипением сбежали со сцены, а судьи торопливо принялись что-то царапать в своих блокнотах.
Следующий выход Банни. Накануне она репетировала свой номер вместе со мной в нашем гостиничном номере, и если все пройдет гладко, ей наверняка удастся произвести впечатление на судей. До этого я и понятия не имел, какая она талантливая, моя Банни. Она танцевала с партнером, правда, в качестве такового ей служила одетая в мужское платье швабра. Тот конец, на котором держалась щетка, служил головой, к рукавам рубашки пришиты перчатки, а к низу брюк — башмаки. Эта парочка не только выделывала всяческие па, но еще и пела дуэтом. Разумеется, обе партии исполняла Банни — свои строчки она пела обычным голосом, а строчки партнера — басом.
— Это единственный мужчина, с которым нам позволялось иметь дело в школе благородных девиц мадам Безель, — смущенно пояснила она. — Мои родители были людьми весьма строгих правил.
Я пришел от ее номера в восторг, и так ей и сказал. Банни пожала мне руку — мол, смотри, не сглазь, и в следующее мгновение ведущий выкрикнул ее имя.
Банни устремилась на сцену, сжимая в объятиях своего кукольного партнера. Заиграла музыка.
— Ты и я, — пела Банни. — Сливаемся в одно существо, когда танцуем вдвоем под ночною луной. Ты и я, можем ли мы быть друг к другу ближе? Ты и я, и только мы одни, ты и я, и больше никого…
Я был в полном восторге. Мне ее номер ужасно напомнил то, что Ааз когда-то называл «вот-девиль». Я даже сумел разглядеть, как кое-кто из судей начал покачивать головой в такт музыке.
Остальная публика даже не сразу сообразила, в чем тут фишка, а когда поняла, что к чему, магические атаки последовали буквально со всех концов зала. То вдруг невесть откуда налетевший ветер задрал юбку Банни на голову, отчего взорам присутствующих открывались крошечные голубые трусики. То неожиданно она поскальзывалась на невидимой невооруженным глазом масляной лужице, то на досках сцены образовывалась ледяная корка, чтобы уже в следующее мгновение испариться без следа. Я тотчас поспешил Банни на помощь, возведя вокруг нее защитную магическую стену. В ответ на мои действия со всех сторон последовали мощные залпы, нескольким из них даже удалось пробить бреши в моем оборонительном сооружении. В результате у партнера Банни выросли дополнительные руки и ноги, а «лицо» превратилось в отвратительную маску и запело само по себе:
— Бу-бу-бу! Вот безнадежная идиотка! Ну кто же танцует с метлой? Только безмозглая дура, вроде тебя…
Итак далее, в том же духе, не стесняясь ввыражениях.
Банни вся передернулась от ужаса, не зная, что последует дальше.
С этим я еще мог справиться. Я моментально вырвал из каждой силовой линии по пригоршне энергии и прикрыл глумливую маску симпатичной мужской физиономией, а жуткие непристойные строчки перекрыл собственным голосом. И в следующее мгновение Банни уже кружилась в вальсе не со шваброй, а в объятиях весьма даже привлекательного молодого человека.
— Ты не против, если я тоже спою? Ты же пой дальше, ты такая красивая…
Банни бросила на меня через плечо благодарный взгляд, и я почувствовал, как у меня загорелись уши. Я дал ей возможность и дальше исполнять куплеты. Теперь внимание всех конкурсанток было приковано к моей персоне, но я уже приготовился. Требовалось сосредоточиться, поскольку приходилось защищать Банни, одновременно увиливая от приставаний небольшого дракона, который так и норовил лизнуть мне лицо, выслушивать злобные вопли рассвирепевшей участницы-извергини и отражать бесчисленные армии вооруженных воинов, закованных в латы, которые устремляли коней прямехонько на меня. Интересно, каких подвохов можно ждать от тысячи разъяренных дамочек?
Да каких угодно! Поскольку я был в зале, а не на сцене, они все ринулись на меня, кто царапаясь, кто так и норовя пнуть меня ногой или же заехать в нос кулаком. Какая-то дамочка из породы кошачьих изловчилась расцарапать мне щеку до крови. Саламандра прожгла мне ботинки и больно подпалила ноги. Еще одна задиристая особа занесла руку, норовя ударить меня. Я увернулся из-под ее кулака, зато попал прямо в когти разъяренным деволицам, которые недолго думая наградили меня увесистыми тумаками.
Увидев, что творится что-то неладное, ко мне поспешили несколько билетеров, чтобы выяснить, что, собственно, произошло, однако их тотчас отшвырнули в другой конец зала. Я весь сжался в тугой комок, стараясь защитить руками глаза. Что бы ни случилось со мной, я не мог позволить, чтобы Банни осталась без защитных чар. Ведь от этого зависит, сколько она наберет очков, а значит, и ее победа.
— Ладно, довольно! — раздался над моей головой мужской голос. — Дамы, я призываю вас вернуться на свои места, в противном случае вы будете дисквалифицированы.
Пинки в спину тотчас прекратились, и я сумел разогнуться. Чья-то рука подхватила меня под плечо, помогая принять вертикальное положение.
— Ты не единственный, кто может посылать собственный голос, — сказала Банни.
Из-за ее плеча на меня злобно уставились чьи-то свирепые лица, однако в данный момент для меня существовала только Банни. Вид у нее был довольно усталый.
— Ну и как, была от меня польза?
Банни протянула ко мне руку, на которой висел ее партнер по танцевальному номеру. Я позволил иллюзорной завесе пасть, и взору предстало то, что от него осталось: обрывки ткани и кучка золы, которые тотчас упали на пол.
— Спасибо за все, что ты для меня сделал, — поблагодарила меня Банни. — Хотя, подозреваю, вряд ли это чем-то мне поможет.
Я обернулся на стол жюри. Знакомая мне бронзовая девица стояла за спиной у золотистой председательницы, наливая в стакан какую-то жидкость. Она перехватила мой взгляд и покачала головой. Это не укрылось от Банни.
— Нет, мне ни за что не выиграть конкурс, — прошептала она. — Наверное, пора махнуть на все рукой.
— Ну уж нет, — возразил я. — Еще как выиграешь. У нас впереди целый завтрашний день.

— И зачем мне вообще этот «Буб Тьюб», если вдруг повезет и я окажусь победительницей? — рассуждала Банни. Она отложила в сторону кусок пергамента со своей речью. — Нет, просто кошмар какой-то, Скив! Все как-то неестественно и неискренне! Да и «Буб Тьюб» вряд ли будет содействовать установлению мира и гармонии среди различных измерений. И вообще, можно подумать, ты не знаешь, чем занимается мой дядя.
В ответ я только вздохнул и запустил в волосы пятерню. Конкурс талантов закончился нашим полным провалом. Победительницей вышла участница-извергиня, которая на пятую долю очка обошла гремлиншу. Банни оказалась где-то в нижней части списка, заняв примерно то же самое место, что и на параде красоты. У нее оставался один-единственный шанс.
— Только ты стала бы использовать эту штуку именно таким образом, если бы выиграла ее, — заметил я, чтобы как-то приободрить подружку. — Или же ты могла бы сказать правду. Честный ответ — нечто совсем новое и неожиданное, и они вполне могут присудить победу тебе.
— Мне ни за что не выиграть эту штуковину! — сокрушенно воскликнула Банни. — Последняя часть конкурса важнее всех остальных, вместе взятых. В лучшем случае я окажусь где-нибудь посередине.
Я призадумался.
— Но ведь ты автоматически переместишься выше, если твои основные соперницы съедут вниз? Разве не так? К тому же такое вполне возможно.
— Да, победить, конечно, можно бы, — согласилась Банни. — Но ведь все кругом жульничают без зазрения совести. И не по мелочам, исподтишка, а в открытую, никого не боясь. — Она наклонилась ко мне и нежно провела рукой по щеке. — Тебе еще больно?
— Немного, — признался я, с удовольствием ощущая прикосновение ее нежных пальчиков. — А что, если попробовать убедить их не жульничать?
Банни заметно повеселела.
— Думаешь, у тебя получится?
— Постараюсь, — пообещал я.

— Извините, — произнес я, подходя к группке участниц, прибывших с Пента. Они помогали друг дружке застегнуть платья и привести в порядок прически. Девицы тотчас выпрямились и с подозрением уставились на меня. — Поскольку я родом из вашего измерения, то хотел бы начать с вас. Как вы считаете, честно это или нет, когда все до единого участницы конкурса пытаются использовать магию или технические средства?
— Наверное, нет, — задумчиво произнесла конкурсантка с рыжими волосами. — Но с другой стороны, что в этом такого. Если мы не будем так делать, то наверняка проиграем.
Мой отец — гранд и чародей из Брима, — заявила миниатюрная участница с черными как смоль волосами. — Ему нужен «Буб Тьюб», и он дал мне с собой самые разные чары, лишь бы только я победила.
— Выиграю я, — вмешалась цветущая грудастая девица, перебросив через плечо белокурые пряди. — Даже если для этого мне придется соблазнить всех до единого членов жюри.
— Но ведь вы все здесь такие красивые, такие умные, — гнул я свою линию. — Что же мешает вам участвовать честно, не жульничая, не прибегая к хитростям. Вот тогда бы и увидели, кто из вас победит по всей справедливости.
— То мешает, что мы все хотим победить, — хором ответили участницы.
— Все эти деволицы как одна прибегают к магии, — презрительно фыркнула дочь чародея. — Если мы не будем жульничать, нам просто не на что рассчитывать.
— А если я сумею убедить их выступать честно? — поинтересовался я.
— Ну тогда… — Рыжеволосая на минуту задумалась. — Но тогда все должны выступать честно, иначе какой в этом смысл?
— Отлично! — радостно откликнулся я, обрадованный тем, что мой план, кажется, сработал. Годы, проведенные с Аазом, этим мастером ведения переговоров, видимо, не пропали даром. — Вот увидите, я сумею убедить их.
Увы, мой чудесный план тотчас начал давать сбои.
— Ты что, с ума сошел? — усмехнулась самая высокая из деволиц. — Честно! Все вы так говорите. Помнится, в прошлый раз, когда здесь, на Трофи, проводился конкурс, одна такая особа с Пента тоже убеждала всех выступать честно, а сама жульничала без зазрения совести. Нет, второй раз нас не проведешь.
— Но представительницы Пента дали мне честное слово, что будут строго придерживаться правил.
Я гнул свою линию, хотя и понимал, что моя реплика прозвучала неубедительно.
Меня чуть не испепелили свирепым взглядом.
— А на вид вроде бы и не глупый. Одно из двух: или ты им поверил, или заодно с ними. В любом случае — проваливай-ка ты отсюда подобру-поздорову.
С этими словами деволица схватила со стола горшочек с румянами и швырнула мне в лицо. Я машинально поймал его в воздухе с помощью небольшой силовой линии. От неожиданности глаза у деволицы вылезли на лоб.
— Ты кто такой? — прошипела она.
— Скажем так, меня зовут Скив, — начал я. По выражению лица деволицы я тотчас понял, что мое имя ей известно. Я схватил горшок с румянами и аккуратно поставил его обратно на стол. — Послушайте, мне лично все равно, но моя подруга Банни…
— Забудь об этом! — огрызнулась моя собеседница. Ее подруги презрительно глянули в мою сторону. — Вот оно что! Значит, на нее работает сам Скив Великолепный? И после этого ты хочешь, чтобы мы добровольно отказались от наших маленьких преимуществ? Да не иначе как ты выжил из ума. Мы будем делать все, чтобы победить. И как, скажи на милость, ты собираешься нам помешать?
В ответ я лишь печально пожал плечами и пошел назад, туда, где сидела Банни и читала свою тысячу раз правленую-переправленую речь. Действительно, что я мог сделать? Что такого я мог сделать?
Силовая линия под ареной была достаточно мощная, и я мог ею воспользоваться, если, конечно, пожелал бы добиться того, чтобы в третьем туре никто из участниц не жульничал.
Но, с другой стороны, разве я имею право навязывать остальным свои взгляды? Наверное, лишь в том случае, если бы не был лично заинтересован в исходе конкурса. Я же опекал одну из участниц, которой всеобщий отказ от жульничества был бы просто на руку.
— Ну как? Получилось? — спросила Банни, однако даже не дала мне хотя бы что-то промямлить в свое оправдание. — Ничего страшного. Само собой, они послали тебя куда подальше. Но все равно, спасибо за труды. Я горжусь тобой. Ведь твоих талантов хватило бы, чтобы победить их всех до единой. Но это не было бы честно. И я решила, что со своей речью буду выступать честно, и пусть судьи поставят мне то, что я заслуживаю. Кто знает, что могут со мной сделать другие участницы? Все что угодно: забросают гнилыми помидорами или превратят в какую-нибудь уродину.
— А что такое помидор? — поинтересовался я.
— Фрукт, который убедили в том, что он овощ, — пояснила Банни довольно загадочно. — Послушай, Скив. Я, конечно, не тешу себя никакими надеждами относительно победы, но по крайней мере узнаю, кому достанется «Буб Тьюб». Тогда я смогу сказать об этом моему дядюшке, и он выкупит у победительницы чертову штуковину. Уверена, он предложит за нее сумму, от которой не откажется ни одна обладательница приза.
— И что такого в этой штуковине важного? — задумался я, глядя на прямоугольный кусок стекла, установленный высоко над головами судейской коллегии.
Он чем-то напоминал мне стеклянные картины в диспетчерской на Лимбо. Работала эта диковинка от магической силовой линии, что пролегала под залом. Даже на расстоянии я мог разглядеть картины на его поверхности. Люди в ярких костюмах ради денег выполняли самые дурацкие и унизительные трюки. Несмотря на шум в зале, мне было слышно, как безголосые певцы, которым явно медведь наступил на ухо, тщетно пытались что-то пропеть. Неумехи-танцоры кривлялись и дергались будто в эпилептическом припадке — и все это внутри чудо-ящика. Заглушая шум, доносившийся из удивительной штуковины, раздавались взрывы заразительного смеха. Смотреть противно, но имелось в нем одновременно и нечто завораживающее. Сродни тому, как наблюдать за василиском. Более того, ящик был способен приковать к месту, обездвижить любую жертву.
Неожиданно меня укутала сплошная тьма.
— Эй, — попытался было я запротестовать.
— Извини, — откликнулась Банни, стягивая с моей головы свой плащ. — Ты попал под действие его чар.
— Но ведь это опасно, — не выдержал я. — Интересно, а есть способы контролировать его действие?
— Да, к нему прилагается руководство.
Банни поднялась с места и подошла к возвышению. Вскоре она вернулась, держа в руках небольшую книжечку, на обложке которой был изображен чудо-ящик, причем весьма реалистично.
Я открыл брошюрку и принялся читать. Надо сказать, что для магического приспособления «Буб Тьюб» был снабжен весьма подробными инструкциями, включая время, когда на его поверхности возникнет то или иное изображение.
Меня заинтересовало «Дикое королевство», поскольку там я мог «познакомиться с подвигами короля Роско Неуемного или рыцарей Хаоса».
— Банни! — воскликнул я, потому что мне в голову закралась кое-какая мыслишка. — Если эту штуку можно выиграть при помощи твоего эссе, то я приложу все усилия. И притом не буду жульничать.

* * *

Участницы конкурса притихли, готовясь к последнему, решающему туру. Никто не шумел, не вступал в словесные перепалки, не обменивался колкостями. В зале было так тихо, что я слышал глупое бормотанье диковинной машины на постаменте. Все участницы сегодня были одеты в строгие костюмы, даже троллины, для которых «строгий» означало лишь чуть менее открытый.
Банни появилась из своей кабинки в красном платье, которое сидело на ней так, словно было нарисовано на теле. Оно было того же огненного оттенка, что и ее волосы. Однако Банни из той породы рыжеволосых, которым к лицу практически любой цвет. Межу бровями залегла небольшая задумчивая морщинка. Я взял Банни за руку и повращал вокруг себя в углу комнаты.
— Ты сегодня неподражаема, — улыбнулся я. — Вот увидишь, сегодня ты станешь предметом всеобщей зависти.
Банни слегка зарделась.
Я же, к несчастью, оказался гораздо ближе к истине, чем сам мог предполагать. Не успела Банни выйти на сцену, как туда невесть откуда, подобно рою рассвирепевших ос, устремилась компания деволиц.
— Кто ты такая? — возмутились рогатые красотки. Одна из них даже оттолкнула Банни к зеркалу. — Красный — наш цвет! Вы на Пенте носите свой любимый синий!
— Ну уж нет! Я буду выступать только в красном! — выкрикнула Банни, гневно сверкнув глазами.
— Нет, только в лиловом! — приказала главная деволица тоном, не допускающий возражений.
— В зеленом! — выкрикнула другая.
— Нет, в желтом, желтом, желтом, как и пристало такой, как она!
Тут появился смотритель и велел всем заткнуться. К тому времени, когда Банни вновь попалась мне на глаза, ее платье из огненно-красного превратилось в разноцветную радугу. Разноцветным, под стать платью, было и ее лицо. Я тотчас окружил Банни защитным магическим покрывалом и вытащил из толпы конкурсанток. Уверен, те были готовы прихлопнуть меня на месте.
Банни шла, гордо вскинув голову. И если деволицы еще тешили себя надеждой сокрушить ее волю, их планам не суждено было сбыться. Банни сегодня как никогда была исполнена решимости честно пройти заключительный тур. Я при помощи магии забелил кое-какие из самых ярких пятен на ее лице, лишь на щеках оставил немного розового румянца. Однако Банни наотрез отказалась, когда я предложил вернуть ее платью прежний цвет.
Это было последнее нападение — магическое или нет, пока не началось собственно чтение конкурсного эссе. Первой на сцену поднялась представительница Пента.
— Добрый вечер, — произнесла она и сделала жюри книксен. — Если мне достанется корона победительницы этого замечательного конкурса, то я использую «Буб Тьюб» во благо всем народам…
Откуда ни возьмись, в воздухе возник красный шар и угодил выступающей прямо в лицо.
— Это и есть помидор, — пояснила Банни.
И тут началось! Несчастная конкурсантка скакала по сцене, уворачиваясь от чьих-то острых туфель, отбрыкиваясь от змей и пауков, которые невесть откуда появились на сцене и теперь пытались заползти вверх по ее ногам. Бедняга была вынуждена повысить голос, чтобы перекричать возникший в зале шум, звуки спускаемого туалетного бачка и усиленных до громоподобного урчания кишечных газов. Вокруг несчастной жужжал рой злобных ос, норовя ужалить в лицо, в руки, в любой открытый участок тела. Члены жюри сидели за столом, невозмутимо делая какие-то пометки в своих блокнотах и попивая чай, который им приносили служители. Они и пальцем не пошевелили, чтобы прекратить все это безобразие и унижение первой из участниц конкурса. Равно как и второй. И третьей. Пятая участница, гремлинша, еще даже не успела подняться на сцену, когда ей навстречу вылетел гнилой овощ, и так на протяжении всего своего выступления она то появлялась, то исчезала неизвестно куда.
— …Во благо всем людям… использовать только в благих целях, лично обещаю посвятить это устройство…
Если не считать направления, откуда летели снаряды, то позы жертв вернее, участниц, цвет лица, речь, вечная необходимость уворачиваться от атак и разного рода унижений, которые приходилось терпеть каждой из них, были практически одинаковы. Мне их всех стало от души жаль. Даже закаленный в политических баталиях политик, и тот наверняка бы не пережил таких издевательств со стороны публики.
Я глянул на Банни. На ее лице читалась твердая решимость.
Бесовка, еле держась на ногах, покинула сцену, вся заляпанная желтой краской, которую выплеснули на нее из ведра. Кстати, само ведро, как только извергло на голову несчастной свое содержимое, тут же с грохотом упало и покатилось по сцене. Мимо нагло прошествовала участница-извергиня, зажав в чешуйчатой лапе свою речь. Поднявшись на самую середину сцены, она продемонстрировала публике все свои зубы и ткнула когтистым пальцем в сторону других конкурсанток.
— Если в мою сторону, пока я не закончу читать, будет выпущен хотя бы один гнилой овощ, — прорычала она, — хотя бы одно ведро с каким угодно содержимым или хотя бы одно заклинание, вы все потом горько пожалеете об этом!
Ее голос прогремел у меня в ушах подобно колоколу, и все тотчас притихли. Если не считать возмущенных перешептываний, в зале наступила едва ли не мертвая тишина. Выступающая еще раз оскалила зубы в кровожадной улыбке. Я почувствовал, как она возвела вокруг себя магическую защитную стену. Впрочем, нет, скорее это была не защитная стена, а мощный усилитель красноречия.
— А теперь, добрый вечер, уважаемые судьи. Я горжусь тем, что мне представлена возможность поделиться с вами мыслями по поводу применения такой замечательной вещи, как «Буб Тьюб». В интересах всеобщего мира и во благо всех живых существ…
Извергиня покинула сцену под аплодисменты обычно сдержанных судей. Я судорожно сглотнул. Если мой план не сработает, то все недобрые чувства, вся злоба и зависть, которые накопились в зале за время выступления этой участницы, выльются на ту несчастную, которая будет следующей по списку, а именно на Банни.
Из руководства по эксплуатации «Буб Тьюба» я успел выяснить для себя одну вещь, а именно: как на плоской поверхности возникает картинка. Оригинальная иллюзия поступает из хаотичного эфира, или же их можно заменить на те, что возникают в фантазии мага-чародея. И те, и другие передавались на переднее стекло, иначе называемое экраном.
Следуя этим инструкциям, я протянул прилагаемую к устройству волшебную палочку в сторону передней стеклянной панели и сфокусировал изображение, которое уже возникло у меня в мозгу. Банни поднялась по ступенькам, заняла позицию прямо перед судьями, держа перед собой пергамент, на котором была написана ее речь, и открыла рот.
Откуда-то из толпы вылетел первый помидор. Одной рукой я изменил его траекторию, чтобы этот фрукт или какой-либо другой овощ не попал в Банни, другой — привел в действие чудо-машину.
Высоко над головами судей возникло улыбающееся лицо ведущей — деволицы.
— Добрый вечер, дамы! Вам всем известно, что оставшиеся речи не имеют ровным счетом никакого влияния на исход аура, и поэтому я намерена объявить вам имя победительницы ежегодного конкурса красоты измерения Трофи! Держитесь за парики, дамы! Начнем с конца. На тысяча двадцать третьем месте участница из прекрасного, но бледного Бесера — Абердифи! На тысяча двадцать втором…
Тысячи глаз устремились на экран, слушая в немом восторге, как тарахтит ведущая, перечисляя составленные мною места и имена участниц конкурса. Я постарался, чтобы ни одна из них не утратила интереса к тому, что, по их всеобщему мнению, было подведением предварительных итогов. А где-то внизу, никем не замечаемая, Банни сделала книксен судьям и начала свою речь.
— Уважаемые члены жюри, я долго размышляла над тем, что буду делать, если мне посчастливится стать обладательницей главного приза, но, признаюсь вам честно, я не собираюсь пользоваться им сама. «Буб Тьюб» нужен моему дяде. Именно он отправил меня участвовать в вашем конкурсе в надежде, что я смогу одержать победу. И если вы присудите главный приз мне, то он попадет в руки того, кого я люблю и кому доверяю. Нет, я не хочу сказать, что он не бывает резок со своими врагами, но мне хотелось бы думать, что такое гипнотическое устройство, как «Буб Тьюб», поможет ему найти управу на тех, кого он хочет проучить, не прибегая, однако, к насильственным методам.
Я слушал ее речь, не спуская при этом глаз с остальных конкурсанток. Речь Банни была хорошо продумана, честна, и самое главное, ее никто ни разу не прервал. Банни говорила в течение пятнадцати минут, после чего вновь сделала книксен, скрутила свой свиток и гордо покинула сцену. Никто из остальных участниц этого даже не заметил.
Как только она вновь оказалась рядом со мной, я прервал магическую трансляцию. Экран чудо-машины погас. Конкурсантки растерянно заморгали.
— Эй! — выкрикнула какая-то деволица, опуская лапищу с пригоршней жидкого навозца, которым уже было собралась запустить в ненавистную соперницу. — Эй, куда это она исчезла?
Следующая выступающая, женщина-ящерица в зеленом наряде, подверглась массированной атаке гнилыми овощами и разного рода чарами прежде, чем успела дойти до середины сцены. Другие конкурсантки, не сумев использовать свои подлые штучки против двух соперниц, теперь дали волю злобе и изощренной фантазии.
— Ну как? Пойдем? — спросил я Банни, предлагая ей руку. — Все равно результаты будут известны только завтра. Хотелось бы посмотреть, что у них есть интересного в этом прекрасном измерении.
— Пойдем, — согласилась моя спутница, сияя улыбкой. Мы вместе вышли из гардеробной.

Церемония присуждения главного приза была примерно такой же, какой я изобразил ее на экране «Буб Тьюба». Ведущая, прекрасная деволица, держа в руках полученный от судейской коллегии свиток, стояла в центре сцены и зачитывала результаты. Сами же судьи с невозмутимым видом восседали на своих местах на небольшом возвышении. Услышав свои имена, проигравшие конкурсантки в слезах и рыданиях выбегали из зала. Те, чье имя еще не назвали, оставались в огромной зале, наряженные в свои самые шикарные выходные наряды, ловя каждое слово, произнесенное ведущей.
…восемьсот восемьдесят седьмое место, сразу за Ширдин, получает Деврайла! На восемьсот восемьдесят шестом — что ж, уже эта попытка достойна всяческих похвал, а на следующий год, может, повезет еще больше — Эльзирмона! Следующая за ней на восемьсот восемьдесят пятом месте, всего на волосок от нашего главного приза — Мумзин!
Деволица, участница с Пента и еще одна особа с каменным лицом начали пробиваться к выходу. Больше я их не видел. Наверное, я вздремнул на несколько минут, и не раз, и пропустил несколько имен. Но я точно не слышал, чтобы ведущая произнесла имя Банни. Она стояла рядом со мной, и с каждой минутой ее волнение нарастало. Сказать по правде, я не тешил себя особыми надеждами. На всякий случай я заранее упаковал наши вещи — они лежали в гримерной Банни вместе с нашим И-Скакуном. Как только назовут ее имя, мы с ней тотчас перенесемся назад на Пент.
Толпа участниц заметно поредела. Спустя какое-то время я начал узнавать оставшихся барышень. То был верхний эшелон конкурсанток. Главная деволица все еще не вышла из игры, равно как и извергиня и гремлинша, две представительницы Бесера, которые, на мой взгляд, просто потрясающе выступили в конкурсе талантов, одна женщина-акула и одна — змея.
— Тридцатое место — Бендина! Двадцать девятое — Соргканду!..
Вскоре остался всего десяток участниц. Девол перестал морщить лоб и принял от своего помощника бокал вина.
— Леди! — проворковал он, поворачиваясь к нашей стороне сцены. — Я рад приветствовать вас. Вы все поднялись на самые высокие ступеньки, так что наступил момент истины! Я хочу, чтобы вы все вышли на сцену. Давайте похлопаем им!
Раздались оглушительные аплодисменты, а со стороны оркестра — резкие звуки фанфар. Десять оставшихся конкурсанток поднялись на сцену и выстроились в линию у самой рампы рядом с сияющим ведущим.
— Дамы и господа, и все, кто сидит в зале, — тем временем энергично вещал девол. — Посмотрите на наших финалисток. На девятом месте — Аминдобелия!
Бесовка разразилась рыданиями как раз в тот момент, когда ей поднесли букет цветов.
— Восьмое место заняла Змисса!
Я заметил, как печально опустился хвост у женщины-змеи, которая, как и ее предшественница, в утешение получила гигантских размеров букет. Расстроенная, она удалилась в заднюю часть сцены. Затем были названы имена тех участниц, которым присудили соответственно седьмое, шестое, пятое и четвертые места. Банни все еще продолжала стоять на сцене, улыбаясь счастливой улыбкой и помахивая рукой зрителям. Неужели, подумал я, она, несмотря ни на что, все-таки победит? На счастье, я скрестил пальцы не только на руках, но и на ногах.
— Третье место — Молейну! — ведущий обернулся к гремлинше, держа в руке утешительные приз — серебряный кубок, но участницы уже и след простыл.
К чему оставаться, если главный приз уплыл, что называется, из-под носа! Как только Молейну услышала свое имя, она недолго думая перепрыгнула назад в свое родное измерение, отчего в рядах проигравших финалисток образовалась дыра.
Ведущий отдал приз за третье место своему помощнику.
— Ну-ну, друзья! Второе место… нет, выбор дался нам нелегко, ведь борьба была такая напряженная, и все-таки, друзья мои…
Банни, деволица и извергиня застыли на месте, вытянув шеи. Девол расплылся в хитрющей улыбке.
— …второе место заняла Девора!
Если бы взглядом можно было убить, то ее подруги-деволицы наверняка бы рухнули бездыханными прямо на месте в клубах дыма и пламени. Девора приняла утешительный приз за второе место и отошла в глубь сцены. Теперь рядом с ведущим остались лишь две участницы. Банни стояла напряженная, как струна, в своем декольтированном платье без бретелек. Опустись ей сейчас на плечо мой дракон, она бы этого даже не заметила. Ее соперница подалась вперед.
— А теперь, прежде чем я назову имя победительницы, — произнес ведущий, — я хочу вручить специальный приз той из участниц, которая хотя и набрала самое низкое количество баллов, но ее улыбка согревала нас все дни, пока проходил конкурс. Приз «Мисс Конгениальность» вручается участнице по имени… Банни!
Банни подняла дрожащие руки, и, прикрыв лицо, горько разрыдалась. Извергиня вышла на середину сцены, радостно хлопая в ладоши над головой в знак своей победы.
Ведущий направился следом за ней, говоря в свой магический жезл с набалдашником на конце:
— Да-да, это и есть победительница нашего конкурса красоты! Ее имя Ошлин! Давайте все дружно поздравим ее!
Ошлин тотчас окружили пажи. Один из них перекинул через костлявое плечо извергини голубую ленту победительницы. Второй — накинул на нее белую шубку, третий— завязал спереди ленты. Затем к ней подошло еще одно трио, неся огромный букет алых роз, жезл, в котором сверкал огромный бриллиант и сверкающую тиару. Чтобы корону надели на чешуйчатую голову, Ошлин пришлось немного пригнуться. Затем пажи вывели победительницу на подиум, чтобы она могла покрасоваться перед публикой, которая продолжала восторженно рукоплескать.
— Да, вот она, наша королева любви! Ошлин!
Извергиня вернулась на середину сцены, и девол взял за руку ее и Банни.
Вот и все. Я уже было собрался уходить, но голос девола заставил меня вернуться.
— А теперь я хотел бы сделать еще одно объявление. Вы все слышали о нашем гран-при. О великом и могучем «Буб Тьюбе». — С этими словами девол указал на постамент позади судейского стола. — Как вы знаете, в таких конкурсах, как наш, всегда имеют место исключения из правил. Правил много, и многие из них нарушаются случайно, в других случаях на их нарушение идут намеренно, с тем, чтобы добиться преимуществ перед другими участницами. Говоря простым языком, конкурсантки безбожно жульничают. Мы знаем, что вы, зрители, наверняка бы решили, что несправедливо отдавать гран-при той, которая постоянно нарушала строгие правила нашего конкурса. Судейская коллегия вела учет всем хитростям и уловкам, как магическим, так и всем прочим, вычитая очки за каждую такую нечестность. Таким образом мы и определили нашу победительницу. Более того, жюри единодушно в своем решении. И это не Ошлин.
— Что? — не поверила своим ушам извергиня, пытаясь, правда безуспешно, высвободить руку.
У этого девола наверняка было чистое сердце, потому что его сила равнялась силе десяти его единородцев. Извергиня осталась стоять там, где и стояла, словно ее приковали к этому месту.
— Да-да, именно так, — как ни в чем не бывало продолжал девол. — Итак, за то, что она прибегала к жульничеству гораздо реже, чем остальные участницы конкурса, граждане измерения Трофи с радостью присуждают «Буб Тьюб» Банни! Банни, поклонись залу!
Банни в растерянности подалась на шаг вперед и сделала для публики низкий книксен, после чего повторила поклон, повернувшись к судьям. К тому моменту когда она снова выпрямилась, до Банни наконец дошел смысл слов ведущего. Теперь ее лицо сияло улыбкой.

Предыдущая страница 2 Следующая страница


Роберт Асприн, Джоди Линн Най - МИФОнебылицы

3 Роберт Асприн, Джоди Линн Най

Колонна погрузилась куда-то в пол, и в следующее мгновение «Буб Тьюб» уже был на расстоянии вытянутой руки. Чем, кстати, и попыталась воспользоваться извергиня — она протянула чешуйчатую лапищу, чтобы схватить заветный приз. Однако девол тут же стукнул ее по руке. Затем он снял волшебную вещь с подставки и вручил ее Банни.
— Поздравляю вас, моя милая барышня! Вы не хотели бы сказать нам пару слов?
Наконец смысл происходящего начал доходить и до остальных участниц. Возмутительно! Где это видано, чтобы гран-при вручали той, что заняла самое последнее место! Все они разъяренной толпой ринулись на Банни.
На меня никто не обращал внимания. Недолго раздумывая, я бросился в гримерную Банни, схватил И-Скакун и начал протискиваться сквозь толпу. Неужели я не доберусь до нее прежде, чем эта разъяренная, жаждущая крови толпа?
— Банни! — крикнул я, в надежде, что она меня все-таки услышит. — Лови!
Банни обернулась на мой голос и подняла руку — как раз вовремя, чтобы ухватить короткий жезл. После этого меня сбила с ног разъяренная толпа взбешенных дамочек. Нет, мне никак не успеть к ней. Упав на четвереньки, я кое-как прополз сквозь ураган пинающих и лягающих ног. Мне удалось добраться до гримерной, где я крепко запер за собой дверь. Комнатушка была такая крошечная, что я не мог в ней даже лечь, вытянувшись в полный рост. Поэтому я сел, прислонясь спиной к стене, и осмотрел полученные в давке синяки.
Спокойный и непробиваемый, словно вокруг него не бушевал хаос, ведущий обнял разъяренную Ошлин за талию и запел песню:

Вот она!
Как она хороша!
Наша красавица, королева любви!
Обворожительна,
Головокружительна,
Потому что она — королева любви!

Я слегка прижался к стене, потому что в этот миг посередине крошечной каморки возник человеческий силуэт. Это была Банни, с И-Скакуном и «Буб Тьюбом».
— Торопись! — крикнула она. — Они сейчас разнесут все вдребезги!
— Меня не надо уговаривать, — отозвался я, вскакивая на ноги.
Я положил руку Банни на плечо, чтобы магия унесла нас из измерения Трофи вдвоем. В следующее мгновение мне показалось, будто меня всего скрутило — это ощущение всегда сопровождает перемещения при помощи И-Скакуна
— Уф-ф! — выдохнул я, оглядываясь по сторонам.
Мы снова были в старой придорожной гостинице — в открытом окне на веревке сушилось белье, на столе громоздились горы немытой посуды. Глип и Лютик ринулись на нас, словно мы были последней сосиской на пикнике. Я едва увернулся от слюнявого языка моего ручного дракона. И все равно я улыбался.
— Это самое красивое из того, чего я насмотрелся за последние три дня — за исключением, конечно, тебя.
— Спасибо за помощь, — ответила Банни, от всей души чмокнув меня в щеку. — Дядя Брюс будет ужасно доволен, что заполучил «Буб Тьюб». Ты спас мне жизнь.
— Что ж, и потому ты спасла мою, — напомнил я. Признаюсь честно, приятно было чувствовать прикосновение ее губ к моей щеке. — Услуга за услугу. Будем считать, что мы с тобой в расчете. Иначе для чего на свете существуют друзья?
— Ты от меня на дурачка не отделаешься, — игриво заметила Банни. — Тебе придется выслушать мою речь.
— Это точно, — согласился я, с великой радостью вытягивая ноги в кресле перед камином в старой кухне нашей придорожной гостиницы и налив себе один — всего один, ведь я его заслужил — стаканчик вина. — Только скажи на милость, что значит «на дурачка»?

МИФОПРОСЧЕТ

Я посмотрел на Гвидо — он как раз скользнул за столик и уселся напротив меня. Мы с ним находились в заднем помещении трактира «Желтый полумесяц», что расположена на нашем Базаре. Любимое место — здесь всегда можно расслабиться, а заодно и поговорить о деле. «Желтый полумесяц» вообще одно из немногих мест, где тролль наподобие меня может уместиться за столом наравне с деволами, пентюхами и джиннами — не иначе как по причине высококалорийной местной кухни. Я попросил Гэса принести нам их самое лучшее блюдо.
— Три молочных коктейля, Гэс, — сообщил я осклабившемуся каменному горгулу, который тут был за хозяина и за официанта. — Что ты на это скажешь, Тананда?
Моя сестричка кивнула, по-прежнему не сводя глаз с Гвидо. Представитель Синдиката, как всегда щеголеватый, в костюме из акульей кожи, казалось, чувствовал себя немного не в своей тарелке, беспокойно ерзая по гладкой скамье. Я поймал бармена, прежде чем тот успел отвернуться.
— Послушай, приятель, если кто-то вдруг станет нас искать, то нас здесь нет.
— Как скажешь, Корреш, — ответил Гэс и весело помахал рукой.
— Спасибо, Корреш, — пробормотал Гвидо, все еще прикрывая шляпой лицо.
— Итак, — произнес я, стараясь говорить как можно тише, потому что Гвидо просил, чтобы разговор был с глазу на глаз. — Чем же мы обязаны нашей встрече? Хотя, надо сказать, я всегда рад первой возможности поболтать со старыми приятелями.
Гвидо засунул палец под воротник, словно хотел расстегнуть верхнюю пуговицу.
— Это деловой разговор, — признался он. — У Дона Брюса возникли проблемы.
Брови моей сестренки поползли вверх. Я был уверен, что и мои проделали тот же самый маневр. И хотя у меня грубое мужское лицо — огромное и поросшее шерстью, из уголков рта торчат клыки, огромные глаза навыкате, а сестренка вся такая женственная и прекрасная, словно эльф, — все, кто знаком с нашей семьей, легко бы разглядели в нас семейное сходство.
— И что же это за такая проблема, что он не может справиться с нею сам? — поинтересовался я.
— Даже рассказывать как-то неудобно. — Видно было, что Гвидо не знает, с чего начать. — Проблема финансовая. Пока что Дон еще на плаву, но если кто разнюхает, как обстоят дела на самом деле, боюсь, ему придется поглубже поскрести в своих карманах. А это то, чего он никогда не любит делать.
Что ж, мне это прекрасно известно. Дон Брюс всегда был щедр по отношению к друзьям, тем, кому он доверял, и к тем из своих родственников, в которых он души не чаял, однако, как он сам выражался, не любил «сорить деньгами».
— Разнюхает что именно?
— В общем, так: здесь, на Базаре, творится что-то неладное, потому-то я и пришел к вам.
Гвидо быстро огляделся по сторонам, дабы убедиться, что нас никто не подслушивает. Нас заметили двое торговцев-деволов, хотя мы и сидели в уединенной кабинке в самом дальнем углу заведения. Увы, мои габариты не прибавляют мне конспиративных качеств. Когда я обернулся к торговцам, оскалив для пущей острастки зубы, они живо отвели глаза, притворившись, будто что-то рассматривают.
Гвидо тем временем продолжал:
— Сам знаешь, у Дона здесь, на Деве, крупный интерес. То есть он лично… заинтересован в процветании местных предпринимателей. За эту услугу он ожидает небольшую мзд… я хотел сказать, вознаграждение. Но это сугубо добровольно. Нет, только не подумай, что кто-то будет вынужден прикрыть свое дела или на кого-то грубо наедут. Такое бывает только в крайнем случае, если кто-то упрется. Со своей стороны, мы обязуемся в случае каких-либо неприятностей прийти на помощь. Пусть только кто попробует наехать на наших клиентов — мы тотчас покажем нахалам, кто здесь хозяин.
— Это мне пока ясно. Одного не могу понять, в чем, собственно, тут проблема?
Физиономия Гвидо стала чернее тучи.
— Кто-то еще пытается вклиниться в наш бизнес, если можно так выразиться. Тут все дело в том, как и зачем. Дон подозревает, что это те же самые типы, которые занимаются мелкими ссудами простому народу. Не мне тебе рассказывать, как здесь у нас, на Базаре, бывает нелегко открыть свое дело. Время от времени у любого возникает необходимость в наличности. Обычно в таких случаях обращаются в одно из соответствующих заведений или же идут к нам. И все прекрасно, если долг отдан вовремя. Наезжают лишь на тех, кто затягивает с этим делом. И вот между кредитом и защитой… я имею в виду страховые взносы, все дела проворачивает эта новая группировка, мы же теряем наш законный навар. Парни действуют примерно так же, как обычно работает и старина Дон — то есть собирают то, что, как они считают, им причитается. Или же выколачивают те деньги, которые корпорация М.И.Ф. вычитала из взносов, выплаченных Ассоциации Купцов. Хотя Дон этого и не знает, однако тем, кто пытается увильнуть и не заплатить положенное, так достается от новых ребят, что их потом узнать невозможно. Ну как, усек?
— Что ж, охотно верю, — нахмурился я. — Но если ты не против, то просвети меня и дальше на сей счет.
— Никого я не просвещаю, — ответил Гвидо. — Но кое-что еще я тебе, так и быть, расскажу. Эти дела лишают Синдикат той скромной доли, на которую он рассчитывает. Я пытался потолковать с новичками сам, но они и в ус не дуют. И вообще отказываются сматываться, как того хочет Дон. Это он прислал меня сюда, но я, признаюсь честно, ума не приложу, что делать дальше. Мне нужен кто-то сильный, кто бы поставил зарвавшихся нахалов на место, а то они совсем обнаглели.
— Но почему ты обратился к нам? — поинтересовался я. — Почему бы тебе не обратиться, например, к Аазу?
— Потому, — признался Гвидо, — что с тех пор, как тот нас оставил, он стал какой-то безучастный, словно его ничего не касается.
— Зато у него все в порядке с логикой, да и вообще, он знает, как на кого надавить.
— Точно, — мрачно согласился Гвидо. — Я пытался его уговорить, чтобы он наехал на этих, как их там, клиентов, но они так перетрухнули, что даже не послушались.
— Они не послушались? Это извращенца-то? — не поверила собственным ушам Тананда.
— Изверга, — поправил я сестренку и укоризненно посмотрел в ее сторону. Ааз мой старый приятель и негоже называть его оскорбительной кличкой, которую он сам терпеть не может. — Интересно, и в чем же причина того, что народ перестал слушать, что ему говорят?
— Более того, — перебила меня Тананда. — Кто они? Соперничающая шайка?
— А фиг их разберет, — ответил Гвидо. — Клиенты как воды в рот набрали, ни слова из них не вытянешь. Мы попробовали использовать кое-какие… э-э… ну, скажем, магические методы внушения, но скажу вам, ребята, на чистоту, результаты малость не совсем приятные. Они скорее разлетятся в клочья, чем признаются, что да как, как бы мы их ни уговаривали. А ведь мы с Нунцио не использовали ничего такого, отчего бы им вдруг стоило взрываться. — Гвидо нервно принялся вертеть в руках кружку. — Вот я и прошу тебя, как друга, попробовать — вдруг у тебя получится навести порядок в этом деле, чтобы все стало так, как раньше, как того хочет Дон Брюс.
Я задумался и заказал нам еще по одному молочному коктейлю. Официант молча принес напитки и быстро удалился. Я привык к тому, что на меня в ужасе таращатся незнакомцы — как-никак, я взрослый, и, если вы позволите мне так выразиться (потому что этим я и зарабатываю) свирепого вида тролль, но этот девол — наш старый знакомый, равно как тот, на кого он работает. Более того, в моем присутствии ни один мужик не посмеет посмотреть блудливым взглядом на мою сестренку Тананду, что я не раз за ними замечал, когда они думали, будто я ничего не вижу.
Думаю, следует добавить, что многие по наивности делали из моих габаритов и манеры поведения совершенно ошибочный вывод, что из вас двоих я буду противником покрепче. И всякий раз ошибались. Тананда куда посвирепее меня. Должен сказать, я ужасно горжусь моей славной сестренкой. Тем же, кто считает, будто я завидую ее ловкости, напоминаю, что обладаю всеми вышеперечисленными качествами и приглашаю потягаться со мной лично — как-нибудь, когда мне захочется немного поупражняться, как говорит мой старый приятель Ааз — так, бесплатное напоминание о том, кто я таков. Почему-то о втором разе никто не попросил.
Гвидо явно надеялся, что будет довольно одного визита с моей (или нашей) стороны, чтобы перенаправить поток наличности снова в сторону сундука Дона Брюса, остановив утечку средств, кому бы эти денежки сейчас ни перепадали. И мы решили, что можно попробовать, в духе старых добрых времен.
— Кто бы ни были эти ребята, наверняка у них есть мощное магическое оборудование, — рассуждала моя младшая сестра. — Послушай, Гвидо, у тебя не найдется списка торговцев — тех, что отказываются подчиняться заведенным правилам.
Громила вытащил из нагрудного кармана безукоризненно отглаженного костюма сшитую вручную кожаную папку. Оттуда он извлек небольшой свиток и передал его Тананде. Моя сестренка поднесла свиток к свету и, нахмурясь, ткнула в него пальцем с длинным наманикюренным ноготком. Тотчас раздался хлопок, и вверх поднялась струйка зеленого дыма.
— Не мой цвет, — нахмурилась Тананда, сморщив носик от резкого, неприятного запаха. — Вряд ли Дону Брюсу поправится, если кто-то еще прочитает, что здесь написано.
— В том-то вся и фишка, — согласился Гвидо.
— И кто же поставил на свиток печать? — поинтересовался я по большей части из любопытства.
Я все-таки кое-что смыслю в магии, однако мои знания в основном распространяются на физические упражнения, а не фольклор предков.
— Это гадкий асассинский трюк, братишка. Вряд ли тебе захотелось бы узнать подробности. Вот увидишь, ты бы назвал результаты «непристойными» или каким-нибудь другим ученым словечком.
Как я уже сказал, у меня есть все основания гордиться сестренкой. Обнаружить и обезвредить такой подвох может только профессионал — про таких еще говорят, что, мол, остался вживых после более чем одной миссии.
Тананда развернула и разгладила свиток.
— Хм-м, Катабланка, торговец манускриптами, Венизер, аптекарь-травник, Бохро, торгует экзотическими игрушками — каких только-технических решений не увидишь в его лавке.
— А как Скотиос?
Гвидо покачал головой.
— Этот ведет себя, как полагается.
В списке было еще несколько имен. Мы с Танандой пару раз пробежали его глазами.
— Ума не приложу, что общего у всех этих лавочников? — одарила меня растерянным взглядом сестренка.
— Трудно сказать, — согласился я. — Все они деволы, но это единственная их общая черта, которая сразу бросается в глаза.
— Большинство из них работает в одиночку, — добавил Гвидо. — Таких нетрудно застращать, я имею в виду, предложить им крышу. Именно поэтому Дон уделяет такое внимание их защите.
— В списке нет Меликронды, — указал я. Женщина-виноторговец занимала палатку недалеко от палатки корпорации М.И.Ф. — У нее еще полный рабочий день работают три ее сына.
— Интересно, а как насчет качества их товара? — поинтересовалась Тананда. — Все они продают хрупкие и недолговечные изделия.
Гвидо поерзал на скамье и неожиданно покосился в сторону других посетителей заведения. Те, как один, отпрянули на полшага назад.
— Равно как и Палака, торговка коврами — ее тоже нет в списке. А некоторые из тех, чьи имена в нем присутствуют, если можно так выразиться, предлагают посетителям услуги, а не товары. Правда, эти лавочники не принадлежат к числу тех, кого Дон Брюс обычно берет под свою защиту.
— Понятно, — произнес я.
— Что-то мне все это не нравится, — вздохнула Тананда, скручивая свиток и вновь накладывая на него магическую печать, прежде чем засунуть его в декольте. — Придется навестить каждого из них и все самим выяснить.

— Ничего я вам не скажу, — огрызнулся Венизер, пытаясь бочком протиснуться мимо меня с булькающей ретортой в руках.
Старый девол поставил реторту на каменную плиту, а сам потянулся за огромной банкой без крышки и крошечной ложечкой. В тесной лавчонке очень приятно пахло — в помещении носились дурманящие ароматы трав, что сушились, свисая связками, тут же под потолком. Пожалуй, даже чересчур дурманящие, подумал я, всеми силами пытаясь удержаться, чтобы не расчихаться.
— Апчхи!
Во все стороны разлетелись крошечные частички сушеной травы. На старого девола тотчас осел слой зеленого порошка — сушеного змеиного бородавочника, а на одном из рогов, как у пьяницы, повис лавровый венок.
— Прошу прощения, — извинился я, стряхивая с него порошок. — Я не нарочно, уверяю вас.
Увы, в тесной лавчонке дело кончилось тем, что я сбил ее владельца с ног. Гвидо схватил аптекаря за руку и вернул в вертикальное положение.
— Почему он говорит как по книге? — спросил Венизер, испуганно косясь в мою сторону.
— Окончил курсы красноречия, — пояснила Тананда. Она стояла, прислонившись к центральному шесту палатки, сложив на груди руки. — Любит слегка пошалить, показать свою силушку. Но скоро ему это надоест, может, даже очень скоро, если я, конечно, не сумею убедить вас сказать нам то, что мы хотим от вас услышать.
— Но я… я… не могу, — заикаясь, пролепетал Венизер, пятясь назад под ее свирепым взглядом. Его обычно красная физиономия сделалась почти что розовой, как у джинна. — Они поставят знак на моей палатке. Они уже как-то раз сделали это.
Мы все трое дружно посмотрели по сторонам.
— Не вижу никакого знака, — прорычал в конце концов Гвидо, засовывая руку во внутренний карман, где, как мне было известно, у него хранился миниатюрный арбалет.
— Поставили, еще как поставили! — запротестовал было несчастный Венизер. — Посмотрите на мою палатку! Посмотрите вот на это!
Что мы и сделали.
— Палатка как палатка, — буркнул я, задействовав, наконец, свой громоподобный голос. — Ничего не вижу, никаких знаков. Все чисто.
— В том-то все и дело! — взвыл аптекарь. — Аптека травника не должна быть чистой! Пыль, что висит в воздухе, — это магическая пыль. Я раньше готовил специальные зелья для усиления магических чар — какой был состав! Одной миллионной чешуйки дракона достаточно, чтобы все испортить. Вот почему, когда здесь пыльно, как и полагается, я всегда могу выхватить из воздуха нужную мне частичку. Я уже целую неделю не могу толком приготовить хорошего приворотного зелья!
— Так, значит, они вычистили вашу лавочку? — задумчиво спросила Тананда.
— Да, и это еще не все, на что они способны, если… если я проговорюсь. Прошу вас, уходите отсюда. Я вам больше ничего не скажу. Даже не ждите.
Гвидо с угрожающим видом двинул на дрожащего девола.
— Значит, ты хочешь, чтобы я пошел назад к Дону Брюсу и рассказал ему, что ты отказываешься выполнять свою часть уговора, который он заключил с тобой по своей душевной щедрости? Я тебя правильно понял? Что ж, он вполне может поручить мне разобраться с тобой лично.
Лицо Венизера побагровело, и он вытолкал нас назад, к выходу из палатки, а затем и вообще на улицу.
— Это лучше, чем быть заалфавиченным! — прошипел он. Мы услышали, как у нас за спиной захлопнулась матерчатая дверь палатки и громко щелкнул замок. Я расправил плечи, приготовясь снова ринуться внутрь, однако сестренка положила мне на плечо руку.
— Успокойся, братишка, — сказала она. — Может, кто-то другой окажется посговорчивее.
Увы, ее предположение не подтвердилось. Более того, сказать по правде, все наши последующие попытки оказались еще менее удачными, чем самая первая. Тем не менее я бы не сказал, что мы вернулись с пустыми руками. Кое-что про наших неизвестных противников нам все же удалось выяснить.
— Они ребята аккуратные, — отметила Тананда, обводя взглядом нашу палатку.
Что касается чистоты помещения, сравнение было явно не в нашу пользу.
— И куда более осторожно составляют свои устные договоры, — подметил Гвидо. Он сел и положил себе на колено шляпу. — Обратите внимания, ни единого слова о том, как они выглядят, сколько бы мы ни старались выудить эту информацию из наших клиентов. Такое впечатление, будто это одно из условий крыши — я имею в виду, договора.
— А еще они не очень-то и жадные, — добавил я. — Никакого неуважения к Дону Брюсу, запросы у них довольно-таки скромные.
— Зато у этих твердая такса, — не согласился Гвидо. — А вот Дон Брюс предпочитает процент от выручки. Торговля идет бойко, и он процветает наравне со своими клиентами. Стоит делам пойти туго, и все получают передышку. А у них все платят одинаково, независимо от того, есть выручка или нет. Да вы сами видели, как запуганы клиенты, как боятся они не внести вовремя взнос.
— Из чего, по-моему, напрашивается вывод, что они не собираются задерживаться тут надолго, — подвела итог Тананда. — Будь все по-другому, они бы учли колебания рынка, как это делает Синдикат.
— Кто скажет, как долго протянется это «ненадолго»? — задумался Гвидо. — Не думаю, чтобы Дон Брюс стал ждать, пока они сами уберутся отсюда подобру-поздорову. Он хочет, чтобы они убирались прямо сейчас.
— Верно! — поддакнул я. — А это потребует решительных действий с нашей стороны. Нам надо во что бы то ни стало застукать этих вымогателей на месте преступления, после чего убедить их прекратить свои дела тут у нас на Базаре. Потому что до последнего времени этим занималась исключительно корпорация М.И.Ф. Не вижу причин, почему мы должны отказаться от содействия столь благородному занятию.
— Верно! — воскликнул Гвидо, звонко стукнув кулаком о ладонь другой руки. — Мы покажем нахалам, что такое безнаказанно не проходит. Это надо же, заявиться на чужую территорию, как на свою собственную!

Первым делом мы взялись вести наблюдение за магазином игрушек Бохро. Его палатка располагалась рядом с винной лавкой Меликронды, почти напротив представительства корпорации М.И.Ф. в том же ряду. Поскольку никого из наших коллег в настоящий момент не было на месте, мы трое были вынуждены вести наблюдения по очереди.
Естественно, нас касалось все, что происходило на Базаре, кто куда уезжал, кто откуда приезжал, однако до этого я еще ни разу так пристально не изучал торговлю в течение дня. Как всегда, улицы полны народу, так что лучшего момента, чтобы проскользнуть незамеченным, не придумаешь.
Я вглядывался в наступающую темноту. Высматривать чужаков здесь — гиблое дело. Базар-на-Деве — излюбленное место торговли обитателей самых разных измерений, поэтому разве что одно лицо из двадцати может оказаться вам знакомым, и лишь одно из двухсот будет принадлежать другу. Я знал, что на нашем Базаре можно выгодно купить все, что угодно, или почти все, но даже я не был готов к такому наплыву посетителей. День клонился к вечеру, и уже начинало смеркаться — к этому часу большинство торговцев свернули свои палатки, и скоро здесь начнет бить ключом бурная ночная жизнь.
Прямо напротив нашей палатки откуда ни возьмись появились две красотки, наряженные в одни лишь кожаные набедренные повязки, и, подскочив к какому-то толстому инсектоидного вида покупателю, сбили его с ног, выхватили сумки с покупками и бросились наутек. Официально нас тут не было, и я был вынужден сдержаться, чтобы не броситься на помощь жертве уличного ограбления. В любом случае помощь с моей стороны не потребовалась. Инсектоид вытянул свой карапакс, обнажив длинное жилистое тело и еще с полдюжины ног. Не успели коварные красотки-воровки пробежать мимо трех соседних палаток, как неожиданно над ними горой нависла их жертва, отобрала свои пожитки и всыпала каждой по паре горячих. Обливаясь слезами, горе-грабительницы уселись прямо на землю. Наверно, так они и просидят здесь — по крайней мере до тех пор, пока им на глаза не попадется очередная жертва.
С наступлением ночи характер сделок приобрел более личный характер. Ночные существа приставали к прохожим с предложением самых разнообразных услуг, как обычного, так и необычного свойства. Из рук в руки переходило несколько монет, и пара, а то и тройка или даже целая компания удалялись в одну из близлежащих палаток с целью более тесного общения.
В этот час основной поток посетителей шел из палаток торговцев. Меня же интересовал противоположный процесс. Если только Гвидо не ошибся, сегодня тот самый день, когда полагалось уплачивать взносы Дону. И хотя теперь эти денежки уплывают какой-то неизвестной нам личности или личностям, все равно, по идее, их должны собирать в соответствии со старым графиком.
И тут я заметил в толпе одного знакомого. Он шел, поглядывая по сторонам, очевидно, в поисках заведения, где можно недорого (и главное, не рискуя жизнью) пообедать. Такой же тролль, как и я, по имени Перси — кстати, это его настоящее имя. Его боевое прозвище — Потрошитель, как, например, мое — Большой Грызь.
Не думаю, чтобы его случайно занесло на нашу улицу. Это было видно даже по тому, что Перси двигался крадучись, насколько сие возможно для тролля, по тому, как он старательно обогнул стайку джиннов, которые замешкались, чтобы свериться с планом Базара, установленным посередине улицы, по тому, как он старательно «не смотрел» в сторону палаток напротив нашей. Он почти что поравнялся с нашей дверью, когда неожиданно оглянулся сначала в одну сторону, затем в другую, после чего нырнул в палатку к Бохро.
Я тихонько, на цыпочках, подошел к комнате Тананды и прошептал из-за двери: — Кажется, клюет.
Не успел я договорить, как сестренка тотчас вскочила с постели и встала рядом со мной.
— Пойду позову Гвидо, — предложила она. — Ты сможешь справиться с ним один?
— Думаю, да, — ответил я, хотя и не был в том до конца уверен.
Потрошитель будет на целый фут шире меня. Я знаю его еще с университетской скамьи. Помнится, на последнем курсе Перси был у нас чемпионом по борьбе, хотя я переплюнул его по боевым искусствам.
Надеясь, что он не успел скрыться, я вышел из нашей палатки и свернул в ту сторону, куда двигался основной поток народа. В конце ряда, по-прежнему посматривая на пункт моего назначения, я притворился, будто что-то забыл — стукнул себя по голове и нарочно врезался в группку торговцев-деволов, которые о чем-то спорили на перекрестке.
— Чертов тролль! Смотри, куда прешь! — рявкнул один из них.
Я оскалился и тоже рыкнул в ответ. Деволы тотчас побледнели, то есть порозовели, и в страхе разбежались кто куда, начисто позабыв о своем споре. Я обернулся. Потрошитель уже выходил из палатки, по-прежнему осторожно и воровато, после чего направился в Меликронде. Я зашагал быстрее и нагнал его почти в тот момент, когда он уже было нырнул внутрь.
— Кого я вижу! Да ведь это же старина Перси! — воскликнул я и положил руку ему на плечо.
— Корреш! — Видно было, что он никак не ожидал меня здесь увидеть. — То есть Большой Грызь! Провалиться мне на этом месте!
— Ты у нас потрошитель, зато я зубодробитель, — прорычал я, демонстрируя пудовый кулачище, после чего понизил голос до шепота: — Послушай, а не зайти ли нам с тобой за угол и не пропустить ли по этому случаю по маленькой?
— Корреш, дружище, послушай, нельзя, чтобы нас с тобою видели вместе, — прошептал Перси. Он был явно чем-то напуган и даже слегка попятился. — А не то я в два счета лишусь работы. Да что там, собственной шкуры.
К тому времени вокруг нас уже собрались любопытные: несколько пентюхов — этим все равно, на что таращить глаза; бесы — их хлебом не корми, дай побиться об заклад на что угодно; деволы, которым происходящее доставляло истинное удовольствие.
Перси еле заметно покачал головой. Я все понял. Со свирепым рыком я двинул на него, подняв руки над головой. Он ответил мне тем, что тоже зарычал и ткнул меня в грудь открытой когтистой лапищей. Я быстрым движением парировал его выпад, а сам навалился на Перси, обхватив его руками, словно клещами.
Любой другой тролль наверняка бы узнал сценарий номер 15 из «Пособия для троллей по общению с представителями других видов». Чтобы двум троллям иметь возможность вести приватный разговор в присутствии посторонних, когда все другие средства не срабатывают, такая имитация драки помогает установить тесный контакт, а заодно удержать всех, кто не имеет к происходящему прямого отношения, на достаточном расстоянии — и все это при помощи боевых, но тщательно отрепетированных движений. Даже дракон, и тот наверняка бы задумался, бросаться ли ему разнимать драку парочки громил-троллей или же своя шкура все-таки дороже.
— В чем дело, приятель? Деволы воду мутят? — спросил я, после чего перевернулся, схватил своего «противника» за запястье и вывернул его вверх — в следующее мгновение Перси взлетел в воздух и с громким шлепком приземлился на спину.
Нет, падение не причинит ему ни малейшего физического вреда. Он его вообще даже не почувствует. Перси сделал своими мохнатыми ногами движение наподобие ножниц и обхватил меня вокруг талии. Я рухнул на спину. Перси же тотчас вскочил на ноги и коленями придавил мне грудь. Ручищи его при этом потянулись к моему горлу. Я громко взвыл, чтобы заглушить его заговорщицкий шепот.
— Нет, хуже!
Я схватил Перси за горло обеими руками, и он громко пискнул, заглушив, таким образом, мой следующий вопрос.
— Интересно, что может быть хуже деволов? — спросил я. Очередной сдавленный рык заглушил мой вопрос, а сам
Перси замотал головой.
— Ты задолжал деньги гномам?

Предыдущая страница 3 Следующая страница


Роберт Асприн, Джоди Линн Най - МИФОнебылицы

МИФОнебылицы 4

Мы с ним несколько раз перекатились в пыли. Перед нами возникла чистая открытая дорога, потому что любопытные следовали сзади. Я снова взревел.
— Хуже! — прошептал Перси. На лице его читалось отчаяние. — Я ничего не могу тебе сказать! Если проговорюсь, старая перечница пришьет меня!
На сей раз я почти забыл заглушить свой вопрос маскировочным рыком.
— Какая еще перечница?
— Больше ничего не спрашивай, приятель, — взмолился Перси, садясь мне на спину и выворачивая мне стопу. Я взвыл от боли. Мой знакомый так разнервничался, что по-настоящему сделал мне больно. — Прошу тебя. Прошу, как старого друга. Больше я тебе ничего не могу сказать. Нас могут подслушать. Хм-м, это, конечно, ваша территория. Можно подумать, я не знаю, что такое корпорация М.И.Ф. Нет, уж лучше ты выиграешь этот раунд!
Хорошо, однако, что он это понял. Лежа в пыли лицом вниз, я оценил свое положение. Единственный ход, который мог даровать мне победу, будет стоить мне того, что я весь перемажусь в грязи, а это, как когда-то говаривал Ааз, — чистейшей воды шоу-бизнес. Я подтянул под себя три свободные конечности, уперся в землю и повернул тело так, чтобы оно оказалось на одной линии с моей скрюченной рукой. Пока я выполнял этот маневр, шерсть на моей груди собрала немало уличной пыли, однако искусство требует жертв: я поднялся на три конечности — Перси все это время по-прежнему восседал у меня на спине — и, подтолкнув себя вверх при помощи одной ноги, свалил его на землю. Мой старый приятель рухнул на землю так, будто его оглушили. Я вспрыгнул на него, схватил за плечо и мошонку, затем поднял в воздух и бросил в толпу.
— Спасибо, старина, — прошептал я перед тем, как отпустить его.
Придавленные тяжестью свалившегося на них тролля деволы, бесы, сслиссы и пентюхи, и прочий народ повалились на землю.
Я же отряхнул с себя пыль и как ни в чем не бывало зашагал дальше по улице. Тананда стояла между двух палаток и при помощи кинжала приводила в порядок свои ногти. Оттуда, где она стояла, ей была отлично видна наша потасовка. Увидев меня, сестрица расплылась в улыбке. Позади нее в тени я разглядел Гвидо.
— Грязновато, но вполне эффективно, братишка.
— Что он тебе рассказал? — поинтересовался Гвидо.
Я огляделся по сторонам. Было уже довольно темно, и мы могли незамеченными вернуться к себе в палатку.

— Старая перечница? — переспросила Тананда, когда мы уселись за стол, чтобы обсудить то, что мне удалось узнать в приватной беседе с Перси. — Это он или она? Дракон, что ли? И вообще, каких габаритов, коль сумел так запугать даже тролля?
— Сдается мне, больше нам ничего не удастся узнать — ни от жертв, ни от тех, кто выбивает из них деньги, — рассудил Гвидо. — Что дальше?
— А дальше, — предложил я, складывая пальцы на манер бревен в углу лесной сторожки, — мы должны выманить нахалов из их укрытия.
— И как же мы это сделаем? — скептически поинтересовался Гвидо.
— Насколько я могу судить, их основной контингент — мелкие лавочники, или я не прав? — Я обвел взглядом остальных присутствующих, и те согласно кивнули. — В таком случае мы начнем свой собственный бизнес.
— И подождем, пока на нас не наедут, — понимающе кивнула моя младшая сестренка. — Неплохая идея, братишка. Теперь остается только придумать, чем бы таким привлечь их внимание.
— Чем-то таким, на чем можно сделать неплохой навар, — добавил Гвидо. — Чтобы дело приносило доход, надо чтобы выручка перекрывала текущие расходы.
— У нас нет времени проводить исследование рынка и завозить товар из других измерений, чтобы проверить спрос, — задумчиво произнесла Тананда. — Поэтому лучше предложить какую-нибудь услугу. По-моему, я даже знаю какую.
Мне не понравился хитроватый блеск в глазах сестренки.
— Признавайся, что ты такое задумала?

— Парикмахерскую? — растерянно переспросил Гвидо, обозревая то, чем была завалена наша новая, взятая в аренду палатка.
— Нет, косметический салон, — поправила его Тананда и довольно развела руками. — Лучше не придумаешь. Во-первых, не нужно завозить товар — несколько бутылок тоника и флаконов одеколона не в счет. И поверьте мне, любое живое существо имеет склонность к прихорашиванию, вот тут и пригодятся наши услуги. То есть мы просто удовлетворим существующий спрос.
— Но что мы знаем про это дело, что сейчас модно, а что нет? — возразил я. — И вообще, нам ничего не стоит кого-то обезобразить или даже поранить.
— В том-то и вся прелесть, если можно так выразиться, — рассмеялась Тананда. — И нам нет никакой необходимости что-то знать. Более того, мы сами можем создавать новые модные направления. Можем делать с клиентами все, что нам заблагорассудится, и вот увидишь, те будут в полном восторге. Более того, они станут приходить к нам снова и снова, да еще приводить с собой знакомых! Уж поверь мне!

Так оно и оказалось. На следующий день рано утром состоялось открытие косметического салона «Два братка и сестренка». Двери нашей палатки были специально открыты, чтобы было видно, что там у нас внутри. Все необходимое мы приобрели накануне у нескольких сговорчивых торговцев, которые согласились открыть свои лавки около полуночи и не задавали лишних вопросов по поводу того, для чего нам вдруг среди ночи понадобились откидные кресла на подставках, различной величины зеркала, умывальные раковины, бигуди, щипцы, расчески и щетки, лаки для волос и ногтей, пилочки, притирки и мази, лосьоны, шампуни, краски и блестки, и прочий товар. Тананда принарядилась в зеленый халатик, который очень шел ее волосам — вид у нее был стильный и в высшей степени профессиональный. Мы с Гвидо тоже были вынуждены облачиться в зеленые халаты, хотя и чувствовали себя в таком наряде не в своей тарелке. Нет-нет, халаты были нам впору, но это все, что можно о них сказать положительного.
— Видок у нас идиотский, — вздохнул Гвидо. Не иначе, как он читал мои мысли.
— Не берите в голову, вид у вас что надо, — заверила нас Тананда. — А теперь улыбочку — к нам идет первый клиент.
Я тотчас взял в руки расческу и ножницы, которые выбрал себе в качестве профессионального инструмента. Гвидо выхватил из парового шкафа, работающего от жара саламандр, горячее полотенце. В палатку заглянула матрона-бесовка. Мы тотчас приготовились ринуться в бой.
— Вы… открыты? — спросила она.
— Разумеется! — расплылась в улыбке Тананда, нежно обхватив клиентку за плечи. — Заходите! — И она подмигнула мне поверх рогатой головы нашей первой посетительницы. — Чего желаете?
Я зажал в кулаке ножницы, словно оружие. Их остро отточенные концы едва виднелись у меня в руке. Вдруг наша первая клиентка и есть та самая «старая перечница», которой до смерти боится Перси? Но эта дамочка на вид была средних лет. Ее ответ, тихий и робкий, развеял мои страхи.
— Как бы вам сказать… не могли бы вы сделать меня чуточку… красивее?
— Вы чудесно выглядите! — заверила ее Тананда, а сама тем временем ловко подтолкнула посетительницу к креслу в центре зала. — Вам нужно только подчеркнуть вашу природную красоту. Ведь я права, верно, мальчики?
— Это точно, — поддакнул Гвидо, так и эдак вертя в огромных лапищах полотенце.
— Угу, — промычал я.
Что с нас взять — ведь, как гласит вывеска, здесь работают два братка и сестренка. Впрочем, Тананда уже взяла дело в свои женские руки.
— Вот видите? Мы хотим лишь одного — чтобы у вас не было никаких сомнений в вашем природном очаровании.
— А! — Посетительница даже порозовела, польщенная до глубины души. — В таком случае делайте все, что посчитаете нужным!
Тананда хлопнула в ладоши.
Нет, конечно, мы не стали притворяться, будто являем собой хорошо смазанный рабочий механизм, однако живо взялись за дело. Бесовка тотчас оказалась в центре бурной деятельности — прежде всего мы завернули нашу клиентку сразу в несколько простыней и полотенец, чтобы не было видно ее платье яркой аляповатой расцветки (бесовки известны своим полным отсутствием вкуса), оставив торчать наружу только голову и лицо. Кстати, для бесовки дамочка была даже не такая и страшненькая, особенно после того, как мы закрыли ее цветастое платье, которое совершенно не гармонировало с красновато-розовой кожей.
— Массаж головы, — объявила Тананда.
Я нервно приблизился к своему рабочему месту, предварительно смазав маслом кончики пальцев. Пальцы у нас, троллей, обычно крепкие как камень — такими недолго продолбить дырку в черепе кому угодно. Мне было страшновато прикоснуться к голове этой дамочки, но тут Тананда больно шлепнула меня по спине — мол, давай пошевеливайся. Ничего не оставалось, как сделать шаг вперед. Схватив череп посетительницы обеими руками, я принялся его массировать.
— Ой! — возопила наша клиентка. — Ой!
Я тотчас оставил свое занятие, опасаясь сделать ей больно.
— Ой! — стонала бесовка. Она даже повернула ко мне лицо, заглядывая в глаза. — Мне так приятно. Прошу вас, массируйте дальше.
И я принялся массировать. Я массировал, сколько у меня было сил, и на протяжении всего этого действа мои движения сопровождали стоны и крики нескрываемого удовольствия. Гвидо, который, как и я, явно был смущен и растерян, приложил клиентке к лицу горячее полотенце, за чем последовал пронзительный вопль. Как я понимаю, опять-таки от восторга. После чего за дело взялась Тананда — вооружившись пилкой и острой палочкой, она повела атаку на ногти клиентки.
Гвидо отбросил в сторону полотенце и взялся за коробочку с красками. Мои ручищи слишком велики для тонкой работы вроде маникюра, который Тананда взяла на себя. Гвидо же ничего не оставалось, как стать косметологом. Нельзя сказать, чтобы он был от этого в восторге, однако сестренка объяснила ему, что в каждом салоне красоты должен быть визажист-косметолог, отвечающий за цвет и состояние кожи клиента — за неимением иных кандидатур на эту должность был назначен Гвидо.
Его первый опыт общения с кисточкой и тушью оказался не совсем удачным. Клиентка дернула головой как раз в тот момент, когда Гвидо пытался накрасить ей бровь, отчего горизонтальная линия превратилась в вертикальную, уходя куда-то вверх по лбу. Видя, что оригинальный дизайн, по всей видимости, восстановить уже не удастся, начинающий визажист проделал ту же операцию и со второй бровью. После чего, зажав в руке ярко-оранжевый крем, жирно намазал им одно веко клиентки. К тому моменту, когда он приготовился поднести кисточку к ее лицу снова, клиентка вновь дернула головой и вместо века кисть приземлилась где-то у нее над ухом.
— Черт побери! — негромко выругался Гвидо. Атаковав с видом завзятого профессионала палитру, он взялся наносить точки и полосы — и так до тех пор, пока рогатая голова бесовки не превратилась в истинное произведение искусства. Шедевр, вышедший из-под кисти Гвидо, по достоинству оценил бы любой поклонник абстракционизма. Волосы клиентки стояли торчком подобно целому лесу штопоров. Лицо являло собой пестрое разноцветное полотно. И главное, эта пестрота в целом радовала глаз.
Дамочка продолжала пищать и визжать, однако к тому моменту когда мы наконец позволили ей встать с кресла и сунули в руки зеркало, она уже цвела от уха до уха. Кроме того, мы привлекли к себе толпу любопытных. Как только бесовка расстегнула кошель у себя на поясе и отмерила Тананде в руку пригоршню монет, к нам устремился целый поток новых клиенток. Дамочки наперегонки старались занять свободные кресла. Целая компания деволиц и прочих инфернальных особ прекрасного пола устроили настоящую потасовку — принялись тягать друг дружку за волосы, пинали, награждали тумаками — и все за право первой усесться в свободное третье кресло.
Тананда многозначительно посмотрела в мою сторону, и я направился в сторону визжащей кучи — от каждого моего шага пол в нашем салоне ходил ходуном. Наугад выхватив из толпы первую попавшуюся клиентку, я поднял ее за шиворот в воздух и усадил в заветное кресло. Насупив брови так, что они в буквальном смысле наехали мне на глаза, я сурово посмотрел на остальных, и те тотчас же присмирели и стали как шелковые. Выгонять я их не стал — посетительницы выстроились вдоль стен по периметру зала, чтобы понаблюдать за нашим священнодействием.
Бесовка, пошатываясь, вышла на улицу, и мы переключили внимание на новых клиенток.
Под вечер Гвидо опустил полы палатки и завязал веревку двойным узлом.
— Все, баста, на сегодня хватит, — заявил он тоном, не допускающим возражений. — Я уже с ног падаю, готов завалиться спать прямо в паровом ящике с саламандрами. Ну, бабы дают! Ты была права, Тананда. С этими дурехами можно сотворить все, что угодно, и они будут визжать от восторга! Я случайно выдавил одной из них в декольте целый тюбик крема, после чего все остальные принялись приставать ко мне, чтобы я и с ними проделал то же самое. А потом, когда та деволица заявилась с целой телегой всевозможных шарфиков и косынок, я подумал, что они разорвут их все в клочья. Всем до одной приспичило примерить обновку!
— Я же тебе говорила, — самодовольно ответила Тананда, подсчитывая дневную выручку. Она сложила монеты в столбики. Среди заработанного нами за день оказалось даже несколько золотых. — Замечательно, просто замечательно. Что ж, мы неплохо наварились на дурехах-деволицах. Ребята, вы только подумайте — всего за один день компенсировать все расходы на покупку оборудования, инструментов и косметических средств! Нет, дело и впрямь выгодное! Даже когда мы узнаем то, что хотим, есть смысл продолжить работу салона.
— Говори только за себя, сестренка, — возразил я, поливая голову остатками ледяной воды и опускаясь на ковер, сплошь усеянный прядями остриженных волос, облетевшей чешуей и перьями, а также дюжиной использованных полотенец. — По мне, уж лучше я вернусь к своей прежней мирной жизни обыкновенного громилы.
— Как хочешь, но нам осталось сделать еще одну вещь, — заявила Тананда. — Биркли! Ну как, у тебя все готово?
На ее зов из какой-то щели тотчас появилось небольшое существо. Тельце его, размером примерно с мою ладонь, было заковано в твердый блестящий панцирь, который так и переливался, так и сверкал при свете масляной лампы. Это был не кто иной, как фотожучок с горы Олимпис, что в измерении Никкония. В их естественной среде обитания самцы используют свою способность воспроизводить некогда виденные ими красивые образы на чешуйках крылышек — таким образом они привлекают к себе самок. Вот почему любой фотожучок, как правило, имеет артистическую жилку и репутацию завзятого путешественника. Тананде не стоило больших трудов уговорить этого жука перенестись на Деву, чтобы он немного помог в нашем деле, пообещав в награду потрясающие картины, с помощью которых этот любитель прекрасного пола сможет у себя дома вскружить голову не одной наивной дурочке.
— Все на пленке, как и обещано, — весело прочирикал Биркли, протягивая из-под панциря свою тонкую черную ногу.
Вокруг конечности был намотан клубок тонкого липкого полупрозрачного вещества. Тананда размотала пленку и при помощи волшебного фонаря просмотрела изображения. Это был специальный фонарь. Он увеличивал картины, чтобы их могли разглядеть те, кто размерами намного превосходил миниатюрного фотожучка.
— Если хотите, я для вас соединю изображения, чтобы их было легче просматривать. Как вы думаете, они вам понравятся?
Надо сказать, что, как и все самцы-фотожучки, этот в первую очередь мечтал удостоиться похвалы женщины, то есть Танаиды. Гвидо посмотрел на меня и понимающе хмыкнул. Нас с ним для миниатюрного кавалера здесь как будто бы и не существовало. Тананда ласково постучала фотожучка по панцирю, и тот так и просиял.
— Лучше не бывает, — заверила она его. Достав из-под лежащего на столе зеркала отполированную серебряную монетку, она протянула ее фотожучку. — Вот тебе за труды, старый распутник. Будешь приходить каждый день в одно и то же время, как мы и договорились.
— Прекрасно! Прекрасно! Прекрасно! — радостно проверещал фотожучок, засовывая монетку под твердый панцирь.
Как мне показалось, жук куда больше был рад тому, что его похвалили, чем деньгам. Что ж, у нас бывали и куда менее покладистые союзники.
— Отлично, — буркнул Гвидо, когда фотожучок забрался на ночь на крышу нашей палатки. — Интересно, сможет ли твой приятель узнать хотя бы одну из этих дамочек.

— Джентльмены, джентльмены, выйдите на улицу, — умолял бармен в пабе придорожного трактира «Отдохни, перекуси», что располагалась в нескольких милях от нашего заведения.
Как мы и договаривались, Перси согласился встретиться со мной здесь для очередного запланированного поединка. Я с рыком запустил в бармена стулом. Перси поймал его на лету, чтобы, не дай бог, тяжелый деревянный стул не приземлился в непосредственной близости от какого-нибудь девола, переломав бедолаге хребет или ногу.
— Я умоляю вас — выйдите на ули… берегись!
Перси запустил в меня лампой. Я тотчас с хрустом смял ее в одной руке. В другой у меня по-прежнему был зажат пылающий факел. Перси двинулся на меня, пытаясь вытолкать на улицу.
— Мне нужно, чтобы ты внимательно посмотрел на изображения и сказал, узнаешь ты кого на них или нет, — прошептал я ему, когда мы сцепились в очередной схватке, пытаясь вырвать друг у друга факел.
На нас обоих болтались обрывки конской упряжи, транспаранты, что еще совсем недавно украшали собой потолок заведения, и клочки собственной или выдранной из боков соперника шерсти. Никто из тех, кто следил за нашим поединком, ни за что не заметил бы, как я передал ему микроскопические портреты, вернее, налепил их Перси прямо на глаза.
— Я же тебе уже говорил, что не могу, — взвыл Перси, когда я ткнул ему локтем прямо в кадык.
Со вздохом, который поначалу можно было принять за стон боли, мой «противник» пробежал глазами изображения, полученные при помощи крыльев фотожучка. Я же по-прежнему грозно потрясал у него над головой пылающим факелом. Мне надо было, чтобы Перси мог лучше рассмотреть картинки, пока под тяжестью моего тела валялся на земле.
— Никого, никого, честное слово!
В следующее мгновение мой соперник уперся ногой мне в живот и сбил меня с ног. Я приземлился прямо на компанию джиннов, которые в этот момент имели неосторожность выйти из двери. Я тотчас вскочил на ноги, подхватил джиннов с земли и стряхнул с них пыль. Обернувшись на Перси в последний раз с выражением полного отвращения на лице, я громко крикнул «Ха!» и, шатаясь, побрел по улице.
Как только я отошел от трактира, меня догнали Гвидо и Тананда.
— Я видела его реакцию, — сказала мне Тананда. — Больше всего это походило на облегчение. Он не узнал ни одну из наших красоток.
— Что ж, остается надеяться, что это не он сам, — буркнул Гвидо. — Небось опять за лаки и краски?
— А ты как думал? Каждый день, пока не вычислим того, что нам нужен, — подтвердила Тананда. — Живо нос вверх! Вот увидишь, скоро тебе даже понравится новое занятие!
— Я смотрящий у Дона Брюса — слежу, как он и поручал мне, за порядком, — мрачно проворчал Гвидо. — И не надо меня ни в чем убеждать.

В течение четырех дней мы только и делали, что завивали, накладывали макияж и покрывали лаком ногти и когти, и в конце концов до меня начал доходить высший смысл всех этих парикмахерско-косметических священнодействий. Насколько я мог судить, Тананда была права — все это оказалось не так уж и трудно. Главное — иметь самоуверенный вид и не бояться импровизировать, и тогда клиентки все до одной будут довольны. Дамочки, которые раньше, завидев меня, спешили перейти на другую сторону улицы, теперь останавливались, чтобы заговорить со мной и отпустить комплимент моим талантам.
— После вас я больше никогда не обращусь к Фернандо! — нежно проворковала одна барышня-девол, повиснув у меня на руке. Ее лицо все еще являло собой симфонию флуоресцентных красок, щедро нанесенных кистью Гвидо. — Я так и сказала ему: «Массаж головы вы делаете неплохо, но и он не идет ни в какое сравнение с тем, что предлагает заведение „Двух братков и сестренки“ ». А какое у вашего мистера Гвидо тонкое художественное чутье в том, что касается декоративной косметики! Какое вдохновение! Когда я ухожу от вас, ощущаю себя королевой красоты!
Я в знак благодарности буркнул что-то невнятное и зашагал в сторону нашего косметического салона. Мистер Фернандо наверняка не в восторге от того, что клиентки начали покидать его в массовом порядке.
— Надо постараться как-то решить эту проблему, — сказал я своим партнерам, — иначе на нас окрысятся все, кто работает в сфере косметических и парикмахерских услуг.
Гвидо засунул руку в карман и потрогал миниатюрный арбалет, который всегда носил при себе.
— Вот где бы я оттянулся, уже давно руки чешутся, — произнес он. — А то от всех этих фиглей-миглей, всех этих одеколонов и зеленых халатов воротит душу.
— А кто же тогда стрижет тебя самого? — игриво спросила его Тананда.
— Мистер Чаппараль, — с недовольным видом ответил ей Гвидо. — Он приходится родственником нашему Дону Брюсу. Свое дело знает на все сто. Его парикмахерская внутри вся фиолетовая и все стены в зеркалах.
— Что ж, согласна, мы создаем для конкурентов проблемы, — вздохнула Тананда. — Но мы не можем ничего поделать, пока не вызнаем, кто же здесь, на Базаре, мутит воду. Рано или поздно эти вымогатели должны заявить о себе.
— Уж поскорее бы! — проворчал я. — А то Перси с каждым днем начинает все сильнее нервничать. Боюсь, как бы в следующий раз он вообще не сделал ноги.

Как выяснилось, ждать нам пришлось не так уж и долго. В один прекрасный день, ближе к вечеру, когда я помогал подняться с кресла одной преображенной дамочке-гномихе, мое внимание привлекли две стоящие в дверях фигуры. Это были две извергини: одна пожилая, опирающаяся на палку, в пестром цветастом платье и соломенной шляпке; вторая — молодая и гораздо более модно одетая, в кожаной юбке по колено и очень тесном бюстье. На первый взгляд их можно было принять за потенциальных клиенток. Однако выражение их лиц отнюдь не свидетельствовало о том, что перед нами желающие получить первоклассный педикюр.
Странные посетительницы привлекли внимание и других клиенток в нашей палатке. Те, под самыми разными предлогами, предпочли одна за другой покинуть заведение — кто выскользнул за дверь, кто, чтобы не привлекать к своей особе излишнего внимания, потихоньку проскользнул в щели в стенах палатки. Не успели мы и глазом моргнуть, как оказались практически одни в обществе парочки извергинь. Кроме нас в заведении оставалась только одна матрона-бесовка, которая в этот момент лежала в кресле ногами вверх, не в состоянии покинуть салон, ибо в эти минуты Гвидо делал ей массаж ступней. Как только он опустил ее кресло, дамочка тотчас вскочила как ошпаренная, сунула Гвидо в руку серебряную монету и поспешила унести ноги.
— Вы забыли шляпу! — крикнула ей вслед Тананда, помахав соломенным головным убором с двумя дырками, чтобы в них можно было продеть венчавшие головы бесов рожки.
Однако владелица шляпы даже не обернулась, а, наоборот, лишь прибавила шагу и, заспешив вдоль по улице, вскоре исчезла в толпе. Тананда сердито повернулась и раздраженно посмотрела в сторону двух поздних посетительниц.
— Благодарю вас. Из-за вас мы лишились наших доходов за всю вторую половину дня. Еще несколько таких дней и мы разоримся.
— О, мы ни за что не допустили бы ничего подобного — проворковала пожилая извергиня и расплылась в улыбке, обнажив желтые зубы, ужасно напоминающие набор кухонных ножей. — Ваши клиентки нас неправильно поняли. Наоборот, мы всей душой заинтересованы в том, чтобы вы работали и дальше. Разве не так, Чарилор?
Вторая извергиня, ниже ростом и более коренастая, улыбнулась. Чем-то она ужасно напомнила мне Ааза, только в юбке. Зубы поблескивали у нее во рту, словно вспышки молнии.
— Разумеется, Вергетта. Ведь иначе не заработать себе на жизнь…
— Именно это я хотела услышать! — воскликнула Тананда.
— В том числе и нам, — многозначительно добавила Вергетта.
— Простите, кажется, я вас неправильно поняла, — переспросила гостью моя маленькая сестренка, вложив в свой голос всю стальную решительность, на какую только способна.
— О нет, вы поняли нас совершенно верно, — ответила старшая извергиня, беря ее за руку, отчего Тананда даже поморщилась. Я было приблизился к ним на шаг, однако низкорослая Чарилор живо преградила мне дорогу. — Вы пускаетесь в нелегкий путь, мои милые детки, который сопряжен с немалым риском. Возможно, вы даже не отдаете себе в том отчета, в отличие от такой пожилой леди, как я. Уж поверьте — я многое повидала на своем веку, и мне хочется, чтобы вы перестали волноваться за будущее и с радостью делали свое дело. А для этого вам нужна самая малость — чтобы вам ничто не мешало.
— Как, например, этот ваш к нам визит.
— Именно. Итак. — С этими словами Вергетта тяжело опустилась в одно из наших кресел и положила ноги на подставку. — Вы не поверите, сколько мне пришлось сегодня прошагать, мои дорогие. Кстати, у вас не найдется для меня стаканчика чаю? Нет? Ну, тогда в следующий раз, ладно?
— С чего вы взяли, что будет следующий раз? — поинтересовался Гвидо.
Он не стал для пущей выразительности стучать себя по нагрудному карману, поскольку это означало бы явную угрозу. Нам был необходим невинный, безобидный вид. Кроме того, дать понять такому сильному противнику, какой наверняка была Чарилор, где у нас спрятано оружие, означало нарваться на лишние неприятности.
— Разумеется, он будет, ты, мужик. Вот вам наше предложение. — Вергетта хлопнула рукой по своим чешуйчатым коленкам. — Мы сделаем все для того, чтобы вам никто не мешал работать. И вы спокойно продолжаете делать свое дело. Конечно, вы нам за это будете благодарны, и потому время от времени станете делать нам небольшие подарки…
— Например, отдавать вам процент от наших доходов, — закончила ее мысль Тананда. — Ничего у вас не выйдет, бабуля. За последние пару дней мы заработали всего ничего — едва хватает, чтобы покрыть расходы на аренду помещения и оборудования.
— Этого дерьма? Наверно, вам понадобятся наши друзья… торгующие мебелью? Нет-нет, о проценте с выручки никто не говорит. Мы имеем в виду другое. Твердую таксу, нечто вроде арендной платы. Пять золотых монет. Таким образом вы всегда знаете, сколько вам нужно заплатить за неделю, потому что мы вернемся ровно через семь дней.
— За неделю? Но ведь пять золотых монет — это уйма денег! А если неделя неудачная, и мы ничего не заработаем? — вмешался я.
— Что, если у вас плохая неделя? — переспросила Вергетта, глядя на меня. — О, милок, вряд ли тебе захочется узнать, что тогда произойдет.
— Мы ведь только-только начали наш бизнес, — произнесла Тананда с несчастным видом. — Если вы отберете у нас все, что мы заработали за эту неделю, то следующей просто не будет.
— Ну хорошо, — проворчала Вергетта, поднимаясь на ноги. Она нежно похлопала Тананду по щеке. — Что ж, на первый раз мы дадим вам недельную передышку. Но потом вернемся. И учтите, мы не спускаем с вас глаз.
— И только без фокусов, — буркнула Чарилор. — Базар большой, но если вы свернете свою палатку и попробуете переехать в другое место, мы вас из-под земли достанем.

— Они в нашем измерении совсем недавно, — задумчиво произнесла Тананда, как только мы опечатали нашу палатку и установили шпионский глазок, чтобы убедиться, что никто не подслушивает нас при помощи магических штучек. — Биркли!
— Иду сию секунду! — Фотожучок выпорхнул нам навстречу, соскочив со своего невидимого насеста. — Чешуйчатые зеленые леди! Однако я сумел сфотографировать всех остальных прежде, чем они разбежались. Я это ловко делаю, лучше меня никого нет!
С этими словами он приземлился на плечо Тананде и протянул ей моток подкрыльных клеток.
— Ну разумеется, разве кто-то с этим спорит! — нежно проворковала Тананда. Она размотала отснятую фотожучком пленку и поднесла к волшебному фонарю. — Тонкость давно почила в бозе, джентльмены. Я думала, нам придется разгадывать загадку, кто они такие, перебирая тысячи возможных кандидатур, а вместо этого они сами заявились сюда, как к себе домой, и в первый же раз сделали нам предложение.
— Что означает, — сделал вывод Гвидо, выгибая бровь, — что они торопятся.
— Верно, — задумчиво добавил я. — Хотел бы знать почему.
— Надо выяснить о них как можно больше, — не унималась моя сестренка.
— Я покажу их изображения Перси? — спросил я.
— Нет. Нет смысла пугать парня лишний раз. Нам теперь и без того известно, кто они такие. Остается только подыгрывать им еще неделю-другую, пока не раскусим их до конца, и тогда мы положим конец этому безобразию. Меня просто бесит мысль о том. что можно вот так нагло заявиться сюда и использовать Базар для набивания собственных карманов, — возмутилась Тананда и огляделась по сторонам. — Эх, был бы с нами Скив! Вот бы кто нам помог!

Мне нелегко сказать, в чем, собственно, заключалась разница между первыми двумя днями работы нашего салона, то есть до того, как к нам наведалась парочка извергинь, и днями после их визита. Однако я ощущал в наших клиентках какое-то напряжение, которого раньше не было. И дело не в том, что мы ожидали, что все эти деволицы, бесовки и им подобные перестанут робеть, более того, будут даже получать удовольствие от того, что ресницы им завивает своими мохнатыми лапищами тролль. Внутрь нашей палатки начал просачиваться вполне ощутимый страх.
Признаюсь честно, мне это не нравилось. На протяжении всех последующих дней я ловил себя на том, что негромко ворчу себе под нос, смешивая косметические препараты, причем что являлось тому причиной, объяснить не в состоянии. Гвидо то и дело подозрительно косился по сторонам и почти все время держал руку поближе к спрятанному под зеленым халатом оружию. Тананда тоже была куда более взвинчена, чем обычно — она срезала кожицу в ногтевых лунках с таким бессердечным рвением, что клиентки начинали ойкать от боли, и только это ойканье выводило ее из состояния транса.
— Что-то мне все это не нравится, — шепнула сестренка, остановившись рядом с моим креслом, когда собралась выплеснуть за дверь палатки тазик воды. — Я прямо-таки нутром чую, как вокруг нас туманом повисли чары дурного настроения. Я их чувствую по всей палатке, но никак не могу обнаружить источник. Странно, ведь поблизости нет ни одного живого мага, не проходит ни одной силовой линии.
— Возможно, это чистой воды техническая уловка, — заметил я. — Какая-нибудь силовая станция, расположенная на достаточном от нас расстоянии, использует давно накопленные запасы энергии. А, как известно, изверги — мастаки как по части техники, так и по части магии.
— Как и мы с тобой, — возразила Тананда. — И поэтому во что бы то ни стало обязаны что-то придумать, иначе к концу недели от нас разбегутся все до последней клиентки.

Вечером мы в буквальном смысле раскурочили нашу палатку. Я одно за одним отвинтил от пола все три кресла, чтобы Тананда и Гвидо могли проверить, нет ли под ними чего подозрительного. Мы шов за швом распороли стены, проверили каждую баночку, бутылку, контейнер, в которых могло быта спрятано магическое устройство. Проверили все лампы и коврики в поисках какого-нибудь зловредного джинна или эльфа. Как известно, те — большие любители селиться в подобных укромных уголках.
Моя сестренка даже была вынуждена прибегнуть к асассинской технике в надежде обнаружить возможные наземные и воздушные следы, которые могли оставить существа, что побывали поблизости от нашей палатки после визита извергинь.
— Все, кто являлся к нам, приходил сюда на своих двоих, за исключением Биркли, — заявила Тананда, после того как наши поиски не принесли ровно никаких результатов. — Видите отпечатки крыльев?
Мы с Гвидо посмотрели на едва заметные пушинки в воздухе, которые удалось обнаружить при помощи магии.
— Одну минутку, — сказал Гвидо, указывая на две совершенно различные линии, оставленные в воздухе пушинками. — Смотрите, эти ведь совсем другие. Я за свою жизнь проследил за целой армией ночных бабочек и точно знаю, что это не мои.
— Черт возьми, а ведь ты прав, — воскликнул я, присмотревшись как следует. — Что бы это значило?
— Лично я пока не знаю, но зато догадываюсь, кто мог бы просветить нас на сей счет, — заявила Тананда и нетерпеливо притопнула ногой. — Биркли!
— Иду сию же минуту, моя красавица! Готов явиться по первому зову! — И с потолка на нас свалился фотожучок — галантный кавалер и сердцеед. — Вот вам наши сегодняшние милашки. Ну, разве они не хороши? Разве не душки?
Тананда протянула руку, и фотожучок опустился на нее, как на насест. Тананда поднесла любвеобильного жука ближе к лицу и нежно спросила:
— Боюсь, мой милый Биркли, что одну из них ты почему-то не запечатлел на пленку. Или я не права?

Предыдущая страница 4 Следующая страница


Роберт Асприн, Джоди Линн Най - МИФОнебылицы

5 Роберт Асприн, Джоди Линн Най

— Ни одну, ни одну, моя зеленая красавица, — запротестовал было Биркли и даже обиженно закрыл усиками свои фасеточные глаза.
Было видно, что он смущен и растерян.
— И кто же она? — потребовала отчет Тананда.
— Говори, кто? — перебил я сестру.
— Та самая, что оставила в воздухе отпечатки крыльев? — продолжала Тананда, буравя взглядом проштрафившегося жука. — Тебе было поручено снимать на пленку всех, кто переступает порог этого заведения, за исключением нас троих. Почему ты не запечатлел эту особу?
— А откуда вам известно, что это «она»?
— Откуда мне известно? — возмутилась Тананда. — Вы только посмотрите на него!
Было видно, что фотожучок готов от стыда провалиться сквозь землю.
— Простите того, чье сердце влюбчиво, но кому недостает мудрости, — ныл он. — Столь прекрасна была она, избранница моего сердца, которая приземлилась рядом со мной, когда я облетал ваш прекрасный и неподражаемый Базар! О, ее точечки, черные как ночь! О, ее крылья, красные, как кровь! Она воздала хвалу моим крыльям, моим ногам, моим чешуйкам! И я подумал, что не будет ничего дурного в том, если я приведу ее сюда, где нам никто не будет мешать! Я показал ей мои изображения, и она восхитилась ими, да еще как восхитилась!
— Это надо же, до чего додумался! Привести сюда девицу — видите ли, посмотреть на его изображения, — кипятилась Тананда. — И как я полагаю, она оставила тебе кое-что на память?
Биркли нырнул назад в сложенный лоскуток ткани, который служил ему временным пристанищем, и возвратился оттуда с небольшой светящейся сферой размером с собственную голову.
— Только вот это, моя красавица! Простите любвеобильного кавалера, который был ослеплен женской красотой!
Тананда взяла сферу, зажав ее между большим и указательным пальцами.
— Как мы и предполагали, братишка, «жучок». Причем такой, какой способен оставить на память только жук, вернее, жучка. Компактный, мощный, и главное, его легко спрятать.
С этими словами она бросила мне находку. Я поймал крошечный шарик и смял в руке. Биркли испуганно попятился. Я же раскрыл ладонь и стряхнул раздавленное в порошок устройство на пол.
— В наши намерения не входит стереть тебя в порошок, — заявил Гвидо, сверля фотожучка сердитым взглядом. — По крайней мере если ты выложишь нам все как на духу. Давай гони нам портрет твоей разлюбезной крали!
Биркли поспешно извлек на свет божий моток пленки и передал его нам. Надо сказать, что мы, тролли, сами пылкие и страстные любовники, но даже я слегка смутился, когда Тананда дала мне просмотреть картинки перед светом волшебного фонаря.
— Вот это да! — смущенно пробормотал я, чувствуя, что заливаюсь краской.
— В наши планы не входит вмешиваться в твою личную жизнь, — успокоила Тананда нашего горе-помощничка. — Но мы должны соблюдать осторожность. Если не ошибаюсь, мы тебя предупреждали об этом.
Биркли рассыпался в извинениях. Тананда расплатилась с ним и отправила обратно в Никконию.
— Больше он нам не нужен, — пояснила она. — Теперь мы знаем, кто наши противники. Нам также известно, что они хитры и изворотливы и готовы эксплуатировать слабость своих жертв.
— Согласен, — поддакнул Гвидо. — В данных обстоятельствах мы сами себе подложили «жучка». Кстати, откуда нам знать, что этот прелюбодей не продал им картинки с нашим изображением?
— Не было необходимости, — отмела мои подозрения Тананда. — Этинахалки и без того знали, где мы и чем занимаемся. Двух дней наблюдения за нами хватило им, чтобы убедиться, что мы действительно косметологи, за которых себя выдаем. Да одного взгляда на то, как мы тут вкалываем целый день без передыха, достаточно, чтобы рассеять любые сомнения. А уж для этих шантажисток тем более!
— Каков будет наш следующий шаг? — спросил я Тананду.
— Мы им заплатим, — как ни в чем не бывало откликнулась сестренка.
— Что? — взревел радетель интересов Дона Брюса. — Да ни ломаного гроша!
— Вот именно, ломаный грош! — поправила его Тананда, с хитрющей улыбкой на лице. — Более того, заплатим столько, сколько они потребуют. На этой неделе. Кажется, я кое-что придумала.
Помахав рукой вокруг наших голов, чтобы задействовать магию молчания против любого, кто мог стать вольным или невольным свидетелем разговора, моя младшая сестренка притянула нас поближе. В следующее мгновение мы с Гвидо тоже расцвели от уха до уха.

Когда на следующий день к нам в очередной раз нагрянула за мздой Чарилор, Тананда велела нам прилепить на лица кислые выражения.
— Я же вас предупреждала, — пробасила извергиня, глядя, как моя сестренка нехотя отсчитывает ей монеты. — Вижу-вижу, заработать пять золотых для вас пара пустяков!
— Было бы еще легче, если бы вы не навели на нас на пару дней магию уныния, — недовольно буркнул Гвидо.
— Это идея Вергетты, — весело ответила коренастая извергиня и обернулась к своей престарелой приятельнице, которая застыла в дверях палатки. Не знаю, показалось мне или нет, но в голосе молодой вымогательницы мне послышались нотки неодобрения по поводу методов работы старшей товарки. — Но ведь вам же все равно удалось срубить достаточно. К тому же мы не просим от вас сумму большую, чем договаривались.
— А больше бы и не получилось, — ответила Тананда, широко раскрыв глаза, дабы придать себе несчастный и растерянный вид. — Это все, что нам удалось собрать за целую неделю. Честное слово, все! Нам даже пришлось отложить кое—какие выплаты по кредитам, и, как вы понимаете, наши кредиторы от этого далеко не в восторге. Вы же не собираетесь повысить… ваш… гонорар?
Чарилор быстрым движением забросила кожаный кошелек в свою поясную сумку и поднялась с места.
— Нет. Мы верны слову. И никогда не требуем больше, чем договорено.
Стоя в дверях, Вергетта погрозила нам пальцем.
— Смотрите, когда вернемся через неделю, чтобы все было готово.
— Да-да, не волнуйтесь, ваши деньги будут вас ждать, — пообещала Тананда.
Рэкетирши вышли за дверь. Лишь после этого к нам робко начали возвращаться клиентки.

В течение всей последующей недели Гвидо пребывал явно не в своей тарелке. Он никак не мог смириться с тем, что Дон Брюс недополучит «страховые платежи» еще за неделю. А еще я догадывался, что Гвидо опасался, как бы кто-нибудь из братвы не застукал его здесь, в зеленом халате, когда он наводит марафет очередной клиентке вместо того, чтобы заниматься своими обычными, хотя и менее благородными делами.
И все же, когда Гвидо отвлекался от мыслей о том, насколько унизительно его нынешнее занятие, он делал свое дело с поразительным воодушевлением. Смотрящий Дона Брюса стал настоящим спецом по части притирок и мазей: он массировал, лакировал, стриг — и все как истинный виртуоз! Казалось, Гвидо совершенно позабыл о том, в какой ужас его поначалу повергала косметика. Теперь на головах клиенток, где когда-то он рисовал примитивные черепные граффити, теперь из-под рук Гвидо выходили настоящие шедевры абстрактного искусства, и каждое такое произведение было единственным в своем роде.
Каждая счастливая обладательница такого шедевра покидала наш салон, радостно улыбаясь. Посетительницы были от Гвидо без ума. Он даже обзавелся целой свитой поклонниц. Некоторые регулярные посетительницы начали делать ему небольшие подарки, конфеты или чаевые. Эти знаки внимания неизменно повергали нашего Гвидо в смущение — думаю, в не меньшее, как если бы в дверях возник кто-нибудь из Синдиката.
Даже я поймал себя на том, что потихоньку напеваю что-то под нос, хотя и знал, что через день-другой в наше заведение вновь заявятся вымогательницы. Требовалось в срочном порядке что-то предпринять. План Тананды был сопряжен с определенным риском, однако, по ее прикидкам, наши шансы на успех равнялись примерно процентам сорока. Скажу честно, это не то соотношение, от которого в иной ситуации я пришел бы в восторг, но поскольку до нас никому не удалось дать отпор или хотя бы разоблачить окончательно оборзевших дамочек, попытка того стоила.
В обеденный перерыв в назначенный день мы, закрыв заведение для посетительниц, поглощали пищу. Мы нарочно сделали так, чтобы на этот час, когда, по идее, к нам должны были пожаловать Вергетта и Чарилор, у нас не было запланировано обслуживание клиенток.
Обед был незамысловат — в основном пища, которую мы приготовили себе сами из того, что, конспирации ради, лучше не выставлять на всеобщее обозрение. Дело в том, что рано утром мы привезли продукты из другого измерения. Вероятность того, что извергини засекли нас за этим занятием, практически равнялась нулю: когда нам нужно было совершить вылазку за провизией, мы никогда не посещали одно и то же измерение дважды, а по возвращении принимали всевозможные меры предосторожности. Такое предложение поступило от Гвидо — во время службы в армии он получил немалый опыт выживания на вражеской территории. Все те годы, что мы жили на Базаре, у меня ни разу не возникало повода воспринимать окружающую обстановку как враждебную по отношению к нам, однако в целях сохранения собственной шкуры и во имя нашей великой миссии конспирация стала для нас всем на свете.
Солнечный свет в дверях неожиданно померк. Я оторвал взгляд от пустой плошки. Это были они, наши извергини. Стоявший рядом со мной Гвидо сжал под столом кулаки.
— Добрый день, мои милые, — проворковала Вергетта, вплывая в салон, словно была здесь полноправной хозяйкой.
Однако она ошибалась, мы пока не собирались сдавать позиций.
— Привет, — неуверенно откликнулась Тананда.
— Итак, я надеюсь, вы приготовили то, о чем мы условились?
Пожилая извергиня уселась на скамью и слегка подтолкнула Тананду, отчего той пришлось немного подвинуться, уступая ей место.
— Да-да, разумеется, — нехотя призналась Тананда и вынула коробку, в которой хранилась вся наша недельная выручка.
Без лишних разговоров Вергетта вырвала коробку из рук моей сестренки и вытряхнула деньги на стол. Ее пальцы тотчас принялись сортировать монеты — судя по всему, старушенция уже где-то успела набить в этом деле руку. Чарилор с мрачным выражением лица поглядывала из-за моего плеча, насколько позволял ее рост.
— Одну минутку, детка, — произнесла Вергетта, собрав монеты в аккуратную стопку. Она покосилась на Тананду, и ее желтые глазки сузились, превратившись в настоящие щелочки. — Здесь монет только на четыре и три четверти золотых.
— Все, что у нас есть, — бесхитростно пояснила моя сестренка. — На этой неделе дела шли не ахти как.
— Я тебе не верю.
— Как хотите, но это все. Больше у нас ничего нет.
Чарилор перегнулась через стол и схватила мою сестру за ворот халата.
— Забыла, с кем имеешь дело, а, красотка?
Тананда без страха посмотрела ей в лицо.
— Как же, не забыла. С вымогательницами. И притом чешуйчатыми.
— Ах ты нахалка!
Чарилор схватила ее за голову и отшвырнула к зеркалу, которое тут же треснуло. Чтобы купить новое, придется раскошелиться на целых две с половиной серебряных монеты. Тананда осела на пол.
— Ну и наглость! — вырвалось у меня.
Чарилор переключила внимание на мою персону, схватив меня безукоризненно наманикюренными когтями за шерсть правой руки. С чудовищной силой — а это, как известно, главная отличительная черта извергов — она завалила меня на стол и принялась что есть сил дубасить по спине и голове. Я крутился и вырывался, пытаясь высвободить руки. Но извергиня лишь взмахнула ногой и опустила ее мне на спину, а сама тем временем продолжала лупцевать меня пудовыми кулачищами. Да еще с какой силищей!
— Корреш!
Гвидо бросился мне на помощь. Вергетта, несмотря на преклонный возраст, все равно была извергиней, и этим все сказано. Не успел Гвидо подняться на ноги, как она замахнулась своей тростью и больно стукнула его по щиколотке. Гвидо споткнулся и едва не потерял равновесие. Вергетта словно малого ребенка усадила его себе на колени и не отпускала, а тот продолжал трепыхаться в ее ручищах. Одновременно она подначивала свою товарку на более решительные действия в отношении остальных.
— &^%! — рявкнул Гвидо. — Немедленно отпусти!
— Что за выражение! — воскликнула Вергетта, шокированная крепким словечком. Но потом сама открыла клыкастую пасть и зарычала: — Никто не смеет при мне сыпать такими гнусностями!
От ее криков волосы Гвидо, словно под порывом ветра, упали ему на ухо.
Тем временем ценой приличного клока шерсти я сумел вырваться и отпрыгнул в сторону от моей истязательницы. Чарилор бросилась за мной. Тананда вскочила на ноги и навалилась на извергиню сзади.
— Ну-ка живо оставь в покое моего брата! — крикнула она.
Сестренка запрыгнула на спину негодяйке как раз в тот момент, когда та потянулась к моему горлу. Я ударом сумел развести руки Чарилор и сам схватил ее за шею, пытаясь перекрыть кислород. Когда за дело берутся вместе тролль и троллина, к тому же получившие классную подготовку по боевым искусствам в школе асассинов, поединок, как правило, бывает коротким.
Но не тут-то было. Чарилор использовала то крохотное пространство, что еще оставалось между ее челюстями, чтобы впиться зубищами в ладонь, которой я пытался зажать ей рот.
— Ой! — взвыл я от боли.
Стыдно признаться, но я тотчас ослабил хватку. Из руки капала кровь. Тананда схватила Чарилор мертвой хваткой в надежде, что тем самым обездвижит нашу неприятельницу.
Однако Чарилор только вошла в еще больший раж и принялась вслепую размахивать руками и ногами, сыпля ударами направо и налево. Какое-то время я ничего не видел, кроме размытого зеленого пятна. Затем этот водоворот увлек и меня. Комната вращалась с дикой скоростью. Помню только, что я брыкался, кого-то дубасил и даже кусал, но вскоре все снова стало на свои места. Тананда, тяжело дыша, болталась, переброшенная через спинку кресла, а Чарилор тем временем в буквальном смысле вытирала пол, причем в роли швабры выступал вашпокорный слуга.
Гвидо, чью физиономию теперь украшал разноцветный синяк, который наверняка составил бы честь его косметической палитре, лежал лицом вниз, перекинутый через колено Вергетты. Старушка тем временем от всей души лупила приспешника Дона Брюса аки дитя малое по мягкому месту, приговаривая при каждом шлепке:
— Никогда не распускай язык в обществе приличных дам!
И если до того мне не хватало решимости с позором выставить отсюда двух зарвавшихся особ, то теперь этой решимости у меня было более чем предостаточно. Как только они по смели унизить моего друга! Чарилор выпустила шерсть на моей груди, и я смог, пошатываясь, подняться на ноги. И тотчас ж поспешил на помощь сестренке — снял ее со спинки кресла на которой она болталась точно кухонная тряпка.
— Со мной все в порядке, — прохрипела Тананда.
Ее лицо было не менее живописным, чем у Гвидо. И я подумал, что если бы не моя густая шерстка, на мне бы наверняка не осталось ни одного живого места. Тананда несколько мгновений стояла, уцепившись за меня, а потом, пошатываясь, проковыляла в сторону.
— Ты только посмотри, что здесь творится!
Я обвел взглядом жуткий погром, после чего посмотрел на сестру и буркнул:
— Полный бардак, ничего не скажешь.
Вергетта оторвалась от порки Гвидо.
— Вы совершенно правы. Чарилор, так дело не пойдет, — проговорила она и поднялась с места — довольно шустро для такой престарелой особы. — Надо немедленно навести здесь порядок.
— Это точно, — согласилась молодая извергиня. И с тем же усердием, с каким они только что учинили в нашем салоне разгром, вымогательницы взялись расставлять все по своим местам. Буквально одним взмахом руки старшая извергиня соединила осколки нашего несчастного зеркала, потом подняла с пола и повесила на крючок на стену. Чарилор собрала разбросанные бутылки и баночки, аккуратно расставила их по своим местам на полки и в коробки.
— Нет-нет, не туда, — плакала Тананда, бегая за ней следом. — Эти стояли вон там. Нет-нет, косметику надо вот на ту полку. Пожалуйста. И прошу вас, не перепутайте краску для чешуи с лаком для ногтей! Иначе потом после вас ничего не найдешь!
Впрочем, Чарилор не обращала на ее мольбы ни малейшего внимания, и это при том, что Тананда что было сил лупила ее кулаками по спине. Я подошел к сестренке и обнял за плечи. Она вся тряслась от злости и бессилия.
— Неудивительно, что Венизер не захотел больше пускать эту сладкую парочку в свою лавку, — сказала она с отчаянием.
— Не бери в голову, сестренка, — прошептал я. — Успокойся. Держи себя в руках. Мы почти у цели.
Еле-еле сдержав закипавший в ней гнев, Тананда принялась наблюдать, как наши гостьи постепенно ликвидируют следы погрома, создавая вокруг себя образцовый порядок, какого у нас отродясь не бывало.
— Вот! — произнесла Вергетта, стряхивая с рук невидимую пыль. — Приятно посмотреть. Остается уладить последний вопрос — как нам поступить с недостающей четвертинкой золотого, которую вы задолжали нам за эту неделю.
Наступил тот самый момент. Я весь напрягся. Тананда робко шагнула вперед, униженно заламывая руки.
— Я же вам говорила, у нас таких денег нет. Вы забрали всю нашу выручку до последнего гроша! Нам даже не на что купить себе пропитание!
— Ну-ну, крошка, все не так уж и плохо, — произнесла Вергетта, поднимая пальцем подбородок моей сестренки. — Завтра поешь. А как насчет клиенток, что еще придут к вам после обеда?
Тананда показала ей журнал записи.
— На сегодня у нас больше никто не записан. Откуда нам было знать, что вы к нам пожалуете. И вообще, откровенно говоря, вы распугаете всех наших клиенток.
— Неужели? — спросила Вергетта, изумленно выгибая бровь. — И как же вы тогда намерены вернуть нам должок?
— Может, какой-нибудь услугой? — спросила Тананда с надеждой в голосе. Один лишь я заметил в ее глазах хитрый огонек. — Если вы позволите нам приложить к вам руку… я имею в виду наши самые лучшие косметические процедуры, все, какие у нас есть — эпиляцию, стрижку, маникюр, — вот увидите, вы получите даже больше, чем на эту четверть золотого. Намного, намного больше.
Две извергини посовещались между собой.
— Конечно, это немного экстравагантно, но, с другой стороны, почему бы нет? — задумалась старшая. — Раз в жизни можно рискнуть.
— Это верно, — поддакнула ей Чарилор. — Вон вы как всех других прихорашиваете. Я согласна. — И она уселась в ближайшее к ней, только что отремонтированное ее же стараниями кресло и откинулась на спинку. — Только, пожалуйста, поосторожней. А то я боюсь щекотки.
Я приблизился к ней, растопырив пальцы, и принялся делать извергине массаж головы. Оставалось только надеяться, что ни одна из них не заметит, как дрожат мои руки.
Это заняло чуть больше времени, чем мы первоначально планировали, поскольку никто из нас не мог быстро найти свой инструмент — извергини все переставили на полках, как им вздумается. Тананда, пока наводила маникюр на когти наших необычных клиенток, пока работала пилочкой и покрывала каждый коготь лаком, все время трещала без умолку.
— Золотой цвет чудесно подойдет к вашим глазам, — заверила она их. — Все мои клиентки из числа извергов просто обожают желтый цвет, но этот модный оттенок мы специально бережем для особо дорогих гостей. Как и все прочие наши клиентки, сидевшие — кто скрючась, кто развалясь — в этом кресле в течение последней пары недель, Вергетта и Чарилор, затаив дыхание, следили в зеркало за тем, как с их внешностью буквально у них на глазах происходят удивительные метаморфозы.
— А теперь, — объявила Тананда, засовывая им между пальцами комочки ваты, чтобы не испортить верхний слой лака, — наш ведущий косметолог мистер Гвидо добавит заключительные штрихи.
У нас с ним на минуту перехватило дыхание. Впрочем, внешне Гвидо оставался довольно спокоен — он знал, что ему предстоит сделать.
— Прекрасно, леди, — начал он и нанес на кисть капельку пигмента. — Только предупредите меня, если вам будет щекотно.
Еще ни разу за все предыдущие дни в качестве косметолога-визажиста Гвидо не ощущал себя таким профессионалом. Его пассы были движениями истинного виртуоза своего дела — уверенной рукой мастера Гвидо накладывал тончайшие оттенки сурика, охры, а затем золота на кончики зеленых ушей извергинь, раскрашивал им щеки и лоб. Их веки теперь украшали лазоревые завитки, точно такие же красовались и на скулах. Оранжево-красный оттенок, который на редкость удачно сочетался с зеленью чешуи, теперь оттенял их губы. Глядя на себя в зеркало, обе дамочки так и ахали от восторга. Затем Гвидо взял свою флуоресцентную палитру и принялся то там, то здесь наносить заключительные штрихи. Например, он украсил темя каждой из извергинь замысловатым орнаментом в стиле барокко. Когда же Гвидо наконец отложил свои кисти, Вергетта встала и заключила его в объятия.
— Котик, вы просто гений. Надеюсь, это не какая-то копия, а оригинальное искусство?
— Я никогда и никому не сделаю ничего и близко похожего, — пообещал наш браток-визажист и, сам того не желая, неожиданно расплылся в довольной ухмылке.
— Ну что ж, — сказала Чарилор Тананде. — Вы не ошиблись. Это действительно стоит больше, чем тот четвертак золотого, который вы нам задолжали. Отличная работа.
— Еще бы! — откликнулась моя сестренка, стараясь не расхохотаться. — Спасибо вам. А теперь, как нам кажется, вы можете немного расслабиться и отдохнуть. Надеюсь, сегодня вы почувствуете себя другими людьми, совсем не такими, какими были до посещения нашего салона… после того как мы вас обработали… э-э-э… я хочу сказать, после того как вы побывали в ловких и умелых руках двух братков и сестренки.
Вергетта легонько ущипнула ее за щеку.
— А ты мила, киска. Увидимся с вами через неделю.
И обе извергини, счастливые и довольные, вышли на улицу. Мы не сводили с них глаз до тех пор, пока они не отошли на приличное расстояние.
— Сколько времени пройдет, прежде чем краски вступят в реакцию? — спросила Таннада.
— Минут пятнадцать, — ответил Гвидо.
— В таком случае нам надо поскорее уносить отсюда ноги, — предложил я. — Кстати, когда придут ребята Мургатройда, чтобы убрать оборудование?
Тананда прищурясь посмотрела на солнце.
— Примерно через час. Я, между прочим, внесла залог за возможный ущерб имуществу.
— Думаю, назад нам его все равно не получить, — беззаботно отозвался я. — Эй, Гвидо, ты готов?
— Одну минутку, — буркнул бывший браток-визажист. Он аккуратно положил набор красок на пол и со злостью топнул по ним ножищей. После чего вытер ногу о землю и счастливо улыбнулся нам. — Наконец-то, целую неделю не мог дождаться момента, когда я это сделаю!
— Ты заслужил это право, — успокоил его я. — Дон Брюс останется доволен, когда ему доложат, что отныне все снова будет по-старому.
— При условии, что он не узнает, чего мне это стоило. — С этими словами Гвидо осторожно потрогал глаз. — В том числе и то, что я позволил себя отколошматить, лишь бы эти нахалки клюнули на приманку.
— Обещаю тебе, от нас он ничего не узнает, — заверил я приятеля. — Нам тоже нет смысла об этом распространяться. Сам понимаешь, может отразиться и на нашей репутации.
— Минут через пять эти две красотки вернутся сюда и будут метать громы и молнии, — напомнила нам Тананда, вытаскивая на свет божий И-Скакун, который до того был спрятан под ковриком на полу. — Надо в срочном порядке на время покинуть это измерение. К тому же я хотела бы положить себе на глаз лед, а может, и немного пудры, чтобы не было видно следов потасовки.
— Ничего не делай, — сказал я сестрице и, взяв за руку, вывел на солнечный свет. — Ты у меня красавица в любом виде.

— Уже дважды эти нахальные цирюльники ухитрились недоплатить нам, — пожаловалась Чарилор, пока они с Вергеттой шествовали вдоль улицы к своему следующему месту назначения.
— Успокойся, — с легкой укоризной произнесла Вергетта и помахала рукой. — Ты лучше вспомни, пытались ли они в этот раз отделаться от нас? Нет. Вместо этого они придумали способ компенсировать недостающую сумму. А это значит, что они нас боятся. Вот увидишь, они и дальше будут как шелковые.
— Посмотрим, — проворчала Чарилор. — Не хотелось бы, чтобы все наши труды по наведению порядка пошли, что называется, псу под хвост.
— Точно, — согласилась Вергетта и даже несколько раз сердито стукнула тростью о землю. — Терпеть не могу, когда начинают прибедняться. Но зато какой у нас с тобой сегодня шикарный вид. Ты согласна?
— Рэке… — произнес обогнавший извергинь девол, с любопытством глянув в их сторону.
Вергетта царственно кивнула головой.
— Что он хотел этим сказать? — поинтересовалась Чарилор.
— Кто его знает. Наверное, это последнее модное словечко, обозначающее «потрясная чувиха».
Мимо них прошли две девушки-джинны с украшенными вышивкой соломенными сумками. Эти две громко хихикнули. Чарилор со злостью обернулась на них. Юные джинны тотчас поспешили прочь. Однако вскоре за спинами у извергинь раздался мужской голос:
— Рэкета?.. — произнес он, как будто сомневался в прочитанном.
Вергетта обернулась и увидела гнома. Заметив, что она на него смотрит, гном тотчас испуганно вытаращил глаза и в мгновение ока исчез.
— Лэкетилша, — раздался детский голос едва ли не у самой земли. — Мама, а что означает слово лекетилша?
— Тише, — цыкнула на дочку матрона-деволица и поспешила увести малышку подальше от свирепых извергинь.
— Рэкетирша!
— Рэкетирша!
— Рэкетирша!
Теперь вокруг них звучал целый хор голосов.

Предыдущая страница 5 Следующая страница


Роберт Асприн, Джоди Линн Най - МИФОнебылицы

МИФОнебылицы 6

— Где? — осведомилась Вергетта. — Где? И кто это говорит?
— А прямо здесь, — ответил мужской голос, явно выдававший обитателя Пента. Когда обе извергини обернулись к нему, тот рассмеялся им прямо в лицо. — Так написано у вас на затылках. Да-да, у обеих…
—Эй, ты, поосторожнее!
Чарилор двинула на обидчика, готовая расцарапать ему лицо своими наманикюренными когтями.
— Точно, — раздался в толпе чей-то печальный голос. Он принадлежал аптекарю Венизеру. Травник стоял в дверях своего заведения, и глаза его светились вполне оправданным злорадством. — Эти две ужасные особы на протяжении долгого времени отбирали у бедных и несчастных торговцев вроде меня кровные денежки.
— Эй, признавайся, твоих рук дело? — со злостью крикнула ему Вергетта.
Аптекарь лишь ухмыльнулся в ответ. Толпа же продолжала скандировать.
— Рэ-ке-тир-ши! Рэ-ке-тир-ши!
— Они и меня ограбили! — воскликнула Меликронда, появляясь в дверях своей лавочки вместе с обоими сыновьями. — Можно сказать, вырвали изо рта кусок хлеба!
Постепенно выражение на лицах посетителей базара изменилось — теперь вместо праздного любопытства на них читалось ничем не прикрытое злорадство. Вместо того, чтобы испугаться, когда Чарилор и Вергетта набросились было на одну из своих жертв, люди, наоборот, двинулись на нахалок, прихватив с собой в качестве оружия первое, что попалось под руку.
— Кажется, пора уносить отсюда ноги, — сказала Вергетта и, развернувшись на сто восемьдесят градусов, пустилась бегом вдоль улицы.
Толпа бросилась за ней следом.
— А как же наш план? — растерялась Чарилор и едва не разревелась от досады, когда рядом с ее ухом просвистел брошенный кем-то камень. — Нам ведь все еще нужны деньги?
Вергетта, едва успев увернуться от нескольких пролетевших мимо булыжников, нащупала в кармане магический жезл, предназначенный для перемещения в другие измерения.
— К черту план! Забудь о нем! Пора спасать собственную шкуру! Это дело рук подлых косметологов! Они пометили нас. Можно сказать, заклеймили. Теперь все знают, кто мы такие!
— Гр-р-р! — злобно прорычала Чарилор. — Я так и знала! В их предложении таился подвох!
Вергетта тем временем изменила полярность магического устройства и, схватив подругу за руку, нажала нужные кнопки. Что было прыти обе рэкетирши метнулись в проход между двумя соседними лавчонками, где тотчас исчезли. Лишь голос одной из них, по всей видимости, принадлежащий Чарилор, еще какое-то время эхом разносился по всему базару:
— Они у меня еще пожалеют! Как только все успокоится, я доберусь до них и раздеру всех троих в мелкие клочья, а потом набью куски в их банки и бутылки!

Однако раздирать в клочья было, некого — в косметическом салоне никого не осталось, как, впрочем, не осталось и самого салона. Не прошло и пяти-шести часов, как на место прибыла команда из крепких многоногих существ под руководством какого-то девола и вынесла из палатки все, что там имелось, в том числе и валявшуюся на полу косметическую палитру. Вскоре здесь ничего уже не напоминало о двух братках и сестренке — разве что вывеска, которая сиротливо болталась на крюке у дверей.
Мимо проходило матрона-бесовка.
— Мастер Гвидо! — позвала она с нескрываемой грустью, заглянув в пустую палатку.

МИФОСУЖЕНЫЙ

Уверенной походкой я вошел во дворец Поссилтума, словно был здесь хозяином — кстати, так я обычно вхожу в любое здание. Маша в срочном порядке вызывала меня к себе, однако мне меньше всего хотелось, чтобы со стороны было видно, что я тороплюсь. Кто знает, вдруг у нее проблема с кем-то из здешних обитателей? До этого я какое-то время наслаждался одиночеством, однако не люблю, когда у моих друзей случаются неприятности.
— Эй, Кауфуман! — крикнул я одному из охранников, стоящему у подъемной решетки. — Ну как, все охраняем нашу решетку?
Несколько мгновений розоволицый тип непонимающе таращился на меня. Насколько я знаю, во всем государстве имеется только один низкорослый зеленый чешуйчатый парень с симпатичными заостренными ушами, загадочными желтыми глазами и острыми, как кинжалы, пятидюймовыми клыками. Кауфуман тотчас узнал меня.
— А, лорд Ааз!
Страж мгновенно выпрямился и в знак приветствия поднял выше свою алебарду. Проходя мимо, я отсалютовал в ответ, со вздохом отметив про себя, что ненадежной преградой в случае вторжения послужат лишь несколько хлипких заостренных железяк. Мне так и не удалось убедить генерала Хью Плохсекира установить в замке современную систему обороны. Генерал пытался доказать мне, что при желании он готов поставить здесь все, что угодно, но пока в этом нет необходимости, поскольку грозит лишь новыми несчастными случаями. Что ж, с этим не поспоришь. На то жалованье, которое королева Цикута платит своим солдатам, она имеет то, что имеет, — а именно тех, кто знает, с какой стороны брать в руки оружие.
На лестнице, что вела к Скиву — я хочу сказать, к придворному Магу и Чародею, — я нос к носу столкнулся с нынешним министром сельского хозяйства. Даже спустя несколько месяцев я все еще никак не мог привыкнуть к существующему положению вещей.
— Привет, Бидль! Маша у себя?
— А! Привет, лорд Ааз! — отозвался коренастый приземистый пентюх, отрывая взгляд от длиннющего свитка. Нет, бедняге действительно в срочном порядке требуется опытный секретарь. — Нет, но, как я полагаю, леди Маг находится в своей резиденции. В садовом домике.
И он неопределенно помахал рукой.
— Я знаю, где это.

С тех пор как она вышла замуж за генерала Плохсекира и взяла на себя обязанности Скива — придворного чародея, — Маша расцвела буквально на глазах. У нее прибавилось уверенности в себе, и она начала полагаться на собственные магические умения, равно как и на многочисленные магические приспособления, которыми, словно колокольцами, была с головы до ног увешана ее внушительная фигура.
Войдя в резиденцию Маши, я отметил, что свадебный подарок Дона Брюса все еще висит под высоким сводчатым потолком гостиной, словно оранжевый воздушный шар по случаю Дня Благодарения. Под ним на стремянке копошились два парня — они меняли люстру.
— Осторожно, мои хорошие! На ней шестьдесят хрустальных подвесок, и мне бы хотелось, чтобы все они в целости и сохранности одновременно опустились на пол. Вы меня поняли?
— Поняли, леди Маша, — в унисон ответили рабочие, словно слышали ее наставления уже не в первый раз.
Однако один из них уже в следующее мгновение случайно задел хрустальную призмочку, и та, звякнув, сорвалась вниз.
— Ну, что я вам говорила! — воскликнула хозяйка и бросилась спасать хрупкую подвеску.
Однако я опередил ее.
— Ты что-то потеряла? — спросил я, протягивая граненый кусочек хрусталя.
— Ааз, котик ты мой! — воскликнула Маша и бросилась мне на шею. Поскольку силушка у нее была недюжинная, а в придачу на руке — браслет для левитации, то она оторвала меня от пола, как пушинку. — Ты пришел! Спасибо тебе большое!
— Итак, — выдохнул я, когда она отпустила меня и я снова смог набрать полную грудь воздуха. — В чем проблема?

— Проходи сюда, — пригласила меня Маша и повела за собой сквозь арку на кухню, совмещенную со столовой. — Там нас могут подслушать. Я просто обожаю этот дом, он такой «уютный» — то есть совсем крошечный, но так уж принято говорить у торговцев недвижимостью.
Честное слово, в этих стенах Маша напомнила мне страдающую ожирением Барби в Доме Ее Мечты, на которую кто-то нацепил левитационный пояс и несколько тонн украшений. Она жестом велела мне сесть в тяжелое резное кресло с подушкой на сиденье. Еще несколько небольших подушечек крепились к спинке на уровне поясницы. Сама же спинка была высокой и изогнутой.
— Это любимое кресло Хью. Сиденье низкое, и мужу нравится, что можно спокойно вытянуть ноги. Он терпеть не может всех этих табуреток с подставками для ног.
— Кроме того, в случае драки хлипкие табуретки можно в два счета выбить из-под сидящего, — поддакнул я. В свое время мы с Плохсекиром оказались, что называется, по разные стороны баррикад, а вот стратегической линии всегда придерживались одинаковой. — Рад слышать, что он особенно не разнежился, хотя и вкушает теперь блаженство супружеской жизни.
— О, это просто чудо! — согласилась Маша. — Я бы и тебе советовала испробовать то же самое, Ааз!
— Побывал, посмотрел, купил маечку с картинкой, — отозвался я, с удовольствием опускаясь в кресло.
Оно действительно оказалось чертовски удобным. Маша налила мне из стоявшего на столе бочонка кружку пива. Да, все-таки дом — приятная штука.
— Итак, признавайся, что за срочность такая? Ты уже второй раз увиливаешь от ответа на мой вопрос. Догадываюсь, речь пойдет об одной услуге, но ведь мы с тобой старые друзья. Да я по глазам вижу, что ты ответишь мне «да». Ну разве что за единственным исключением — если я вторично попрошу тебя выйти за меня замуж.
Маша выключила антигравитационные устройства и снова вернулась на землю, опустившись на красивый стул без чехла, явно сделанный по ее мерке. Я бы мог на нем легко свернуться калачиком.
— Мне страшно неудобно оттого, что приходится просить тебя об одной услуге, — вздохнула Маша. — Скажи, ты сейчас часто ходишь на организованную охоту?
— Нет. А если проголодаюсь, то мне известна добрая тысяча ресторанов в самых разных измерениях, куда я при необходимости могу легко перепрыгнуть. А когда кончается капуста, я просто убиваю первое попавшееся на глаза существо, которое покажется мне съедобным, и никаких вам церемоний. А организованная охота, как выразился один мой знакомый, — это преследование того, что несъедобно.
С этими словами я посмотрел на свою собеседницу. Она нервно теребила край своих шелковых оранжевых шаровар.
— Кстати, почему бы тебе не брать у Хью уроки верховой езды?
Маша оставила в покое полупрозрачную ткань и посмотрела на меня взглядом, в котором читалось отчаяние.
— Ааз, котик ты мой, ты только посмотри на меня! Можно подумать, ты меня первый день знаешь. Скажи, ты можешь представить меня верхом на лошади?
— Честно говоря, нет, — вынужденно признал я. Маша не питала иллюзий насчет своей фигуры. Мне же она была небезразлична как друг, и я не стал притворяться, будто не понимаю, в чем дело.
— Или ты надеешься, что я тоже поеду верхом? Да от одного моего вида лошади в страхе разбегутся.
— Только не наши, — поспешила заверить меня Маша. — Наши способны совладать даже с извергом. Скажу больше, они выдрессированы, чтобы охотиться рядом с драконом.
У меня в голове шевельнулось некое смутное воспоминание.
— Маша, — рискнул я прозондировать почву. — Скажи на милость, какое отношение ты имеешь к Драконьей Охоте?
— Принцесса Глориннамарджоли — моя старая знакомая, — сообщила мне Маша. — Некоторое время на Брейкспире я была ее нянькой. Туда меня занесло по чистой случайности, когда я проводила испытания одного из новых магических прибамбасов. Так что мне в срочном порядке потребовалась хоть какая-то работенка, пока придумаю, каким образом мне попасть назад на Якк. Глори лет в пять-шесть была сущим кошмаром. До меня ей никто ни разу не сказал «нет», и прежде чем до нее дошло, что со мной этот номер не пройдет, она закатила мне не одну истерику. Ей нравилось, когда я показывала ей магические фокусы. Мне показалось, что внутри испорченной капризной девчонки кроется замечательный человек. Мы с ней пришли к взаимному уважению и с тех пор время от времени обменивались письмами при помощи хрустального шара. И вот теперь она уже взрослая и способна сама возглавить охоту. И потому обратилась ко мне за помощью.
— Она согласна изображать дичь? Но ведь это самоубийство!
В отличие от обитателей Пента, которые гарцевали верхом на лошадях вдогонку своре гончих, преследующих по полям и лесам волколисов — признаться честно, спорт довольно жестокий, — на Брейкспире свора драконов преследовала юную принцессу. Охота начиналась рано утром, еще на заре. Если принцессе до заката удавалось спастись от преследователей, то она оставалась на свободе. Если же драконы настигали ее, то от принцессы… как бы это помягче выразиться… вообще мало что оставалось. Победителю присуждалась маска или уши, Я пришел в ужас, узнав, что кошмар все еще продолжается.
Маша по моему лицу прочитала, что творилось у меня внутри.
— Нет, те дни уже давно в прошлом. Сегодня это просто гонка по следу. Просто Глори должна до заката не попасться в лапы своре гончих. Охотников судят на основании их манер, честности, умения держаться в седле, выдрессированности их драконов, и если кому из них повезет, то и поимки принцессы.
Глори всю свою жизнь готовилась к этому дню. И ждет не дождется, когда же состоится охота.
— Но тогда нам с тобой понадобится дракон, иначе нас не допустят к участию. А его у нас нет.
— Как это нет? Есть! — воскликнула Маша с лукавой улыбкой. По идее, мне полагалось тотчас выскочить за дверь, устыдившись своей недогадливости. — Я взяла его напрокат!
С этими словами Маша открыла заднюю дверь домика, и в следующее мгновение нечто длинное и гибкое, лежавшее до этого, свернувшись калачиком, устремилось мне навстречу, словно узнав старого знакомого. Это нечто сбило меня с ног и раздвоенным розовым языком принялось лизать лицо. Дыхание, вырывающееся из пасти, запахом напоминало навозную кучу.
— Глип! — радостно выкрикивало существо в перерывах между «поцелуями».
— Черт побери, живо оставь меня в покое! — взревел я. Маша взяла Глипа за ошейник и оттянула прочь. Я сел и принялся вытирать рукавом липкую слюну. — Ты говоришь, взяла напрокат? То есть Скива тут нет?
— Нет, — подтвердила Маша.
— Тогда кто будет командовать этим безмозглым созданием? — поинтересовался я.
Глип выпучил на меня огромные голубые глазищи — ему явно не терпелось вновь поприветствовать меня на свой драконий лад.
— Я согласился взять его под свою ответственность, — произнес Нунцио, входя в ту же самую дверь, что и дракон, только не столь стремительно. — Мы с ним отлично ладим, верно, парнишка?
— Глип! — воскликнул Глип и поспешил омыть представителя Синдиката Языком Судьбы.
— В таком случае зачем тебе понадобился я? — спросил я У Маши.
В следующий момент ко мне вновь подбежал Глип и в очередной раз облизал липким слюнявым языком. Ничего не оставалось, как тыльной стороной ладони стереть противную слизь.
— Зачем тебе я, этот тритон-переросток и Нунцио?
Глип посмотрел на меня взглядом, полным обожания, и вместе с тем с упреком. Хотя, кто знает, может, я просто читал его глазах то, чего в них и не было, но что я сам хотел бы в ни увидеть. Ведь Глип был все еще малыш, несмотря на то, что как минимум вдвое превосходил размерами любого из нас — за исключением, пожалуй, Корреша.
— Но ведь можно выиграть приз, — заявила Маша. — Охотнику, который настигнет принцессу, или же — в случае если Глори все-таки их всех обставит, — тому, кто наберет самое высокое число баллов, король отдаст свое самое ценно сокровище. А на Брейкспире, должна тебе сказать, дружищ Ааз, в сокровищнице чего только нет! Будучи наследной принцессой, Глори хранит ключи от угодий, где будет проводиться охота. Мы с ней, бывало, пока никто не видел, наведывались туда и понарошку изображали, как все будет. Этого оказалось достаточно, чтобы у девчонки от сладостных мечтаний кругом голова пошла.
Слова о сокровище показались мне заманчивыми, однако я слишком многое повидал на своем веку и достаточно умудрен жизнью. Что-то мне с трудом верилось в бесплатный сыр.
— И что же обещано победителю? — спросил я.
— Глори на протяжении вот уже трех месяцев каждый день только тем и занимается, что пытается выяснить одну вещь… Понимаешь, ей несколько раз показалось, будто она, как бы это поточнее выразиться, видела какие-то тени, ну… или силуэты. В общем, она вбила себе в голову, будто кто-то на запретных угодьях преследует ее по пятам, подглядывает, куда она захочет спрятаться. И теперь она боится, что этот кто-то может вмешаться в ход соревнований. Время от времени бывает, что отлавливают протестующих с плакатами — фанатиков, которые пикетируют охоту. По их мнению это, видите ли, жестокое и устаревшее занятие. Отец Глори повсюду выставил охрану. Солдатам поручено зорко следить, не соберется ли где поблизости демонстрация. Но тот, кто пробрался и теперь ходит по угодьям, действует гораздо тоньше. К тому же король недавно приобрел для сокровищницы просто потрясающие вещи, некоторые из них даже магические. Вот увидишь, призом наверняка будет одна из этих магических штучек. Глори хочет, чтобы игра прошла по всем правилам, чтобы никто не жульничал, никто никого не обманывал. Сам понимаешь, охота — довольно опасная вещь. До сих пор случается, что гибнут люди, пусть даже и забавы ради. Вот почему, если кто-то надеется вмешаться в ее ход, этому нужно непременно воспрепятствовать.
— Хорошо, — согласился я. — Ты меня убедила. Твоя принцесса вроде бы все уловила совершенно правильно.
Маша подпрыгнула и в очередной раз заключила меня в объятия.
— Так, значит, ты согласен?
— Согласен, — выдохнул я, хватая ртом воздух. Глип в полном восторге вновь прыгнул на меня и принялся лизать. — Черт возьми, да прекрати же ты!

Всю последующую неделю, проведенную на Брейкспире, я был вынужден щеголять в дурацких штанах до колен и куртке, к которой оставалось разве что пришить рукава подлиннее, чтобы их можно было завязать у меня за спиной, и получить идеальную смирительную рубашку. Я наотрез отказался напялить на голову шлемоподобную шляпу, в каких щеголяли другие участники охоты, полагаясь на свой крепкий извергский череп. Тем самым заодно спасал свою репутацию. Ведь неизвестно, что потом о тебе скажут. Единственное, что мне понравилось в этом дурацком костюме, так это сапоги: черная, до блеска начищенная кожа; невысокий каблук, предназначенный для того, чтобы нога не выскальзывала из стремени. Если же вам надо спешиться, в них удобно ступить и на твердую почву.
Мой взятый напрокат скакун, гипгиппогиппус по имени Огонек из конюшни самой принцессы Глориннамарджоли. Выносливый конек, вернее, помесь лошади и носорога. По огромному бочкообразному туловищу тянулся высокий гребень, уходя наискось от середины спины вниз примерно на расстояние вытянутой ноги под холкой — этакое естественное седло. Для столь массивного тела мой скакун обладал довольно тонкими ногами, зато плечи и ляжки украшали крепкие, рельефные мышцы, делавшие из него отличного прыгуна. Уши этой чудо-коня, похожие на ложки, чутко прядали взад-вперед.
Я забрался на гиппуса, чтобы проверить, удобно ли мне будет на нем. Естественный гребень на спине оказался на редкость удобным седлом. Впереди на загривке болталась упряжь, включавшая в себя поводья и стремена. Конюхи с двух сторон укоротили кожаные ремни, пока ноги прочно не встали в стремена. Здесь, на Брейкспире, мне не попался на глаза ни один взрослый житель моего роста. Все они были хотя бы на голову| выше меня, а иногда и на две-три. Когда принцесса провела нас сквозь ряды дворцовой стражи, мне казалось, будто я шагаю сквозь аллею мохнатых деревьев.
Да и сама принцесса Глориннамарджоли оказалась не малышкой. Нет, до Маши ей, конечно, далеко, но и она была довольно высокой и ширококостной. Было видно, что принцесса так и пышет здоровьем — розовые щеки, верный знак того, что большую часть времени ее высочество проводит на свежем воздухе, длинные светлые волосы и зеленые глаза — ужасно похожие на глаза волколисов; на них охотятся в других измерениях.
Обитатели Брейкспира очень напоминают пентюхов с той единственной разницей, что уши у них не круглые, а заостренные, а пятый палец представляет собой нечто среднее между большим и рудиментарным добавочным, напротив которого на другой стороне ладони сидит еще один. Это дает им возможность самых изощренных манипуляций, и если учесть, что кисть крепится к крепкой жилистой руке, то силы и ловкости им не занимать. Резьба, что украшала деревянные и каменные поверхности по всему королевству, в любом другом измерении была бы признана высоким искусством.
— Вы готовы? — спросила принцесса.
Она высилась надо мной, сидя на белом звере, голову которого между ушами венчал целый ряд острых рожек. Глянув в мою сторону, скакун ее высочества поднял верхнюю губу, обнажив в усмешке крепкие зубы. Я тоже оскалился и порычал в ответ. Гиппус принцессы предпочел бочком оттанцевать на безопасное расстояние, и я развернул своего Огонька.
— Готов! — доложил я.
— Тогда поехали!
Маша и Нунцио — последний держал на поводке рвавшегося вперед Глипа — отступили в сторону. Глори обмотала поводья вокруг обоих рудиментарных пальцев правой руки, левую же положила на бедро и ударила пятками в бока своего скакуна.
— Вперед, Сюзикью.
Я и мой Огонек потрусили следом.
— Смотри не свались, дружище! — крикнула мне вслед Маша.
Стиснув зубы, я сжал коленями бока моего скакуна. Мы устремились вперед.
Мы не имели права пересекать границу охотничьих угодий, однако Глори повела нас за собой по тропе в небольшой лесок, что протянулся вдоль реки, которая питала водой ров вокруг замка. Резкий ветер взбивал на поверхности воды белые гребешки. Вскоре я почувствовал, что у меня озябли кончики ушей.
— Свежий ветерок, однако! — воскликнула Глори, пытаясь перекричать очередной порыв ветра. — Давай подстегни своего скакуна. Увидишь, на что он годен!
Огонек уже и без того летел во всю прыть, и я даже успела слегка отбить себе мягкое место. Вскоре он разогнался до та кой скорости, что я, чтобы не вылететь из седла — кстати один раз это едва не произошло, — был вынужден буквально впиваться пятками в стремена. Не будь у меня опыта общения с драконами и не знай я, какую чудовищную скорость они способны развить, я бы ни за что не поверил, что этакий увалень окажется столь резвым. Лес вокруг меня слился в сплошной коричневый забор. Вскоре мимо пронеслось еще одно смазанное пятно — это меня обогнала Глори на своей Сюзикью. Донесся заливистый смех принцессы.
— Ха-ха-ха! Ну как, нравится? Эге-ге-гей, моя лошадка!
Вскоре мой скакун перешел на плавный бег, более щадящий мой зад, нежели карьер, но, с другой стороны, теперь мы двигались по лесу. Меня то и дело больно стегали по лицу нижние ветви деревьев, постоянно угрожая выбросить из седла. Я от злости стиснул зубы и, сжав поводья, пониже пригнулся к шее Огонька. Говорил же я Маше, что наездник из меня никакой. Вскоре я обнаружил, что носки моих сапог больно впиваются Огоньку в бок.
Правда, мой толстокожий конь, казалось, этого не замечал. Он был слишком увлечен тем, что мотал головой из стороны в сторону, отбрасывая прочь от глаз ветки. Я прильнул к его шее и попытался не упустить из виду Сюзикью. Случись мне отстать, я точно заплутаю в чащобе и тогда мне никогда не найти дороги назад. Эх, будь у меня с собой мои магические приспособления! Я бы тотчас вернулся назад в замок и заявил Маше, что с меня хватит.
Так мы и скакали по лесам и долам, продираясь сквозь подлесок. В принципе мы ехали по тропе, однако тропка эта уже почти вся заросла. Неудивительно, ведь ею пользовалась только Глори и ее семья. Где-то над нашими головами щебетали птицы. На меня откуда-то сверху то и дело сыпались листья и семена. Я еще крепче вцепился в загривок Огонька.
Какой-то сук больно полоснул меня по лицу, словно оголенный провод. Я взвыл от боли.
Сквозь ветви деревьев я различил, как врассыпную бросились какие-то силуэты — это зверье в испуге разбежалось, услышав мой трубный глас. Огонек взбежал на холм вслед за Сюзикью, и я различил еще один силуэт — на сей раз он двигался в мою сторону. Более того, существо стояло прямо на двух ногах, а не на четырех или шести, в отличие от остальной местной живности. Я прищурился, пытаясь разглядеть его подробнее. Тотчас по лицу больно хлестнули ветки. Я выплюнул листья, а когда снова посмотрел в ту сторону, загадочный силуэт исчез так же внезапно, как и возник. Кем бы или чем он ни был — тот, кто решил рассмотреть нас поближе, — он словно растворился в воздухе. Значит, перед нами разумная особь, вполне возможно, владеющая секретами магии.
Я догнал Глори, и мы в полном молчании поскакали назад в замок.
— Ты права, что пригласила меня, — сказал я ей и всем остальным, как только мы заперлись в ее личном кабинете, и Маша с помощью своего магического браслета оградила нас со всех сторон занавесом тишины. — Там в лесу действительно кто-то водит носом.
— Но у меня на службе добрая тысяча егерей, — возразила Глори. — Это вполне мог быть один из них.
Было видно, что она сама плохо верит в то, что говорит.
— И что же мы предпримем? — поинтересовалась Маша.
Я горестно вздохнул — казалось, вздох этот потряс всем меня вплоть до моей покрытой синяками пятой точки.
— Для начала нам нужен План «А», но для пущей уверенности не помешают План «В» и «С». Завтра мы отправляемся на охоту.
— Глип! — радостно возвестил дракон.
Он единственный из всей нашей компании был в восторге от этой затеи.

— Выпьете за удачу, добрый сэр? — спросил меня внушительного вида брейкспирец, что откуда ни возьмись вырос рядом с моим скакуном на следующее утро.
Он преподнес мне полный серебряный кубок в форме черепа.
— Наверное, неплохо шибает в голову? — спросил я.
— Простите?
— Ладно, это я так, к слову, — сказал я и, приняв у него из рук кубок, залпом осушил его и бросил назад уже пустой.
Брейкспирец с почтительным поклоном удалился. Я же огляделся по сторонам.
В туманном утреннем воздухе стоял запах серы и гниющего мяса. Главный псарь — как его здесь все еще величали — при помощи дюжины помощников выгнал на улицу один за другим пяток драконов, мал мала меньше (или больше). Глип, самый мелкий из них, шел впереди. За ним шествовала парочка вивернов и вурм-недоросток. Нунцио, взяв в руки мясную косточку, велел ему служить и лапой просить угощение. И хотя Глип и был настоящей занозой в одном мягком и нежном месте с тех самых пор, как Скив — как бы это выразиться — приобрел его, все равно он милашка. По крайней мере если держаться от него подальше.
Огонек вздрогнул, словно испугался чего-то, и затанцевал подо мной. Я крепче сжал коленями бока моего скакуна. Мои мышцы тотчас напомнили мне, как туго им пришлось накануне.
— Ну как дела, Ааз? — спросила Маша, подлетев ко мне со стороны королевской трибуны. Сегодня она была вся в коричневом и зеленом — королевских цветах Брейкспира, как и принцесса Глориннамарджоли.
— Да вот вспомнил, что ввязался в это дело отнюдь не забавы ради, — буркнул я.
— Внимание, всем внимание! — раздался голос, и все до единого обернулись к королевской трибуне.
Нам с высоты своего места улыбнулся король Генриартурджон. Это был высокий, крепко сбитый брейкспирец с рыжими, как у лисы, волосами, уже тронутыми на висках сединой, и такой же зеленоглазый, как и его дочь. Его величество вытянул вперед руку, призывая к тишине. Одновременно в знак приветствия он растопырил все свои четыре больших пальца.
— Мы рады видеть, что Королевская охота моей дочери собрала такое количество желающих принять в ней участие.
Слова Его величества тотчас утонули в гаме ликующих возгласов, и король по-отечески посмотрел на Глори. Та в победном жесте прижала к голове руки. Ее наряд представлял собой классический камуфляж: туника с длинными рукавами зелено-коричневой расцветки, свободно ниспадавшая до колен — никаких застежек-молний, никаких липучек. На длинных ногах — мягкие, высокие сапоги. В таких можно не опасаться, что ненароком наступишь на сухую ветку или шуршащие листья. Через плечо к бедру переброшена замшевая сумка, от которой драконы пришли в еще большее неистовство, чем обычно.
Как я догадался, в сумке спрятана приманка, которая и поможет «гончим» взять след. За пояс заткнута пара перчаток.
— Моя дочь заставит вас побегать по лесу, друзья мои. Правил же всего три: охота начнется по моему сигналу. Она будет продолжаться до заката или же до тех пор, пока один из охотников не поймает принцессу — разумеется, живьем. Очки будут присуждаться за стиль, галантность, верховую езду, ловкость, умение управлять скакуном одной рукой и, конечно же, за успех. Тот из вас, кто сумеет поймать принцессу, получит гран-при — самое ценное сокровище в нашем королевстве.
С этими словами король щелкнул пальцами, и два пажа в костюмах, явно приобретенных в каком-нибудь магазине военной торговли среди груды списанных армейских запасов, вскарабкались на возвышение, неся золотой ларь.
— Это удивительнейший ларец, друзья мои и гости. Стоит любой вещи попасть в его бездонные недра, как ей уже ничего не грозит. Ее никому не похитить, даже если ее и вынут из ларца. А если кто-то и попробует ее украсть, то ее можно легко получить назад — достаточно запустить руку в ларец. Насколько мне известно, второго такого ларца нет ни в одном из измерений. Согласитесь, лучшего главного приза для нашей охоты не придумать. Что скажете?
Собрание охотников ответило на его вопрос дружным «О-о-о-о-о!». Честно скажу, глаза у меня полезли на лоб — ничего подобного я не ожидал. Нет, действительно, лучший приз невозможно было себе представить.
Но тут король предостерегающе поднял палец.
— Впрочем, если моя дочь убежит от вас, то этот приз достанется ей. А тому охотнику, кто наберет наибольшее количество очков, будет вручен утешительный приз. Рядом со мной сидят пятеро судей. Их решение окончательное и обжалованию не подлежит.

Предыдущая страница 6 Следующая страница


Роберт Асприн, Джоди Линн Най - МИФОнебылицы

7 Роберт Асприн, Джоди Линн Най

И король помахал рукой куда-то за спину, где сидела прочая публика. В числе этих пяти была и Маша. Мы заранее договорились, что самый лучший способ держать происходящее под контролем — делать это с высоты птичьего полета, то есть Маша будет парить над лесом при помощи своего летательного пояса. Будучи официальным членом судейской коллегии, она в случае чего позовет на помощь других судей или целую армию егерей, которые сопровождают кавалькаду охотников.
Я оглянулся на других наездников, пытаясь определить, кто из них и есть тот самый смутный силуэт, который мелькнул тогда в лесу. Мы с Машей облазили всю ту часть леса в надежде обнаружить следы, но, увы, вернулись с пустыми руками. Как и я, охотники уже восседали в седле, то есть на спинных гребнях своих гиппусов, и поэтому было трудно угадать, кто из них какого роста. Кто был в шляпе, кто в каске, кто в красной шапочке, а кто и в короне, отчего их головы мало чем походили на голову того таинственного незнакомца, которого я тогда заметил в лесу.
Не мог же я подъехать, скажем, к Самираму из Порзимма и потребовать, чтобы он снял тюрбан. Этого змеекожего дворянина сопровождала свита побольше, чем у Элвиса.
Рядом с ним на ретивом скакуне размером с носорога восседал симпатичный вельф семи футов росту по имени принц Бошир. Его великолепные заостренные уши торчали наружу из-под шевелюры темных густых волос. Правда, ушные раковины принца показались мне не столь красивыми, как мои, потому что были коричневого цвета, как и он сам. Было в Бошире нечто такое, что заставило меня приглядеться к нему внимательнее, однако я так и не смог определить, что, собственно, мне в нем не нравится. Возможно, то, как на него поглядывала Глориннамарджоли — она тотчас начинала хихикать и отворачивалась. По-моему, Бошир был далеко не красавец, но, с другой стороны, какое мне дело, можно подумать, я положил глаз на королевскую дочку.
А еще мне явно не давала покоя Нираба, покрытая темным мехом особа с гибким как кнут телом, чьи женские прелести перевешивали все ее остальные части. Эта мохнатая дамочка то и дело бросала на нас томные, чувственные взоры, чем напоминала мне мою бывшую подружку. Помню, куда бы мы с ней ни выбирались, неизменно приходилось проверять, при оружии ли я, потому что всякий раз вспыхивали ожесточенные споры о том, кому провожать ее домой. Еще я узнал одного девола по имени Альф. Кстати, оказалось, что это сокращение от Альфивиад (увы, почему-то не принято подавать в суд на собственных родителей за столь изощренное оскорбление. Дав любимому чаду имечко вроде этого, они как бы авансом воздают вам за то, что своим появлением вы обернули семейную колесницу). Альф вечно ерзал, сидя на своем гиппусе, хотя его скакун размером даже поменьше моего. Стоило деволу увидеть заветный ларец, как в глазах у него вспыхнул алчный огонь. И я тотчас понял, кто он, мой подозреваемый номер один. Как это похоже на деволов — тихой сапой совершить разведывательную вылазку в охотничьи угодья, чтобы заранее обеспечить себе преимущество. Эх, хотел бы я рассмотреть через микроскоп грязь на его копытах!
Тут рядом со мной возник Нунцио, чтобы вручить мне небольшую волшебную палочку, усыпанную какими-то кнопками.
— Возьми пульт дистанционного управления. Глип обычно прекрасно без него обходился, но тебе он понадобится, чтобы держать с ним связь на расстоянии. Если нажать вот эту кнопку, — пояснил Нунцио, указывая на кнопку небесно-голубого цвета, — он тут же остановится. Если нажать на красную, сядет, если на зеленую — тотчас примчится к тебе, где бы ты ни был. Это пригодится тебе в случае, если заблудишься.
— С чего ты взял, что я могу заблудиться? — прорычал я, а сам на всякий случай скрестил пальцы, чтобы не попасть впросак.
Нунцио кивнул. Он-то знал меня как облупленного.
— Отлично. А еще тебе пригодится вот это. — И он сунул мне в руку нечто красное, размером с футбольный мяч. — Это на случай, если с драконами не будет сладу. Кинь его зверюге в пасть или в изрыгаемый ею огонь. Пойдет дым и парализует дракона. В общем, удачи тебе.
Я запрятал подальше мои талисманы и крепко сжал поводья. Что ж, соблазн получить приз велик, и нельзя исключать, что не найдутся желающие натравить на соперника драконов. Если никто из охотников не мечтает втихаря перерезать соперникам глотки, то нам всем в принципе ничего не грозит, однако на всякий случай нелишне заранее перестраховаться, чтобы потом другим не пришлось мучаться, пытаясь идентифицировать ваши останки, возвращая их убитой горем семье.
Распорядитель охоты протрубил в свой рог.
— Милорды и миледи! Охота начинается! Добыча — вперед!
Глориннамарджоли улыбнулась присутствующим, соскочила с возвышения и сгинула, словно растворилась в воздухе, буквально у всех на глазах. Я услышал только шорох в кустах. Не иначе как девчонка давно репетировала свое исчезновение. Лично я присудил бы ей баллы за стиль.
Распорядитель охоты поднес к лицу наручные солнечные часы и немного подождал, пока тень не переместится на несколько делений. Подняв палец, он досчитал до ста, давая принцессе возможность оторваться от погони, затем снова опустил его.
— Гончие, вперед!
Псарь, вернее, драконарь, свистнул в свой свисток. Драконы, как один, тут же вздернули к небу носы и завыли, а кое-кто даже изрыгнул из пасти клубы пламени. Одного вида этих «гончих» было достаточно, чтобы любой, кто не знал, что здесь происходит, тотчас бросился искать спасения за мощными стенами замка. Я же даже не пошевелился. Хотя бы потому, что у меня не было причин беспокоиться о собственной безопасности, ведь у меня имелся И-Скакун, приборчики, которыми меня снабдил Нунцио, и кое-что из моих собственных секретов. Однако мне в первую очередь не давала покоя безопасность принцессы. Ей предстоял нелегкий денек — еще бы! Ведь для того, чтобы целой и невредимой продержаться до заката, она должна все время быть на приличном расстоянии от целой своры огнедышащих драконов.
— Охотники, вперед!
Услышав клич распорядителя, Огонек рванул с места. Я выругался про себя и, чтобы не вылететь из седла, крепко уцепился за него всеми четырьмя конечностями. Мой бочкообразный скакун устремился вдогонку за другими гиппусами.
В редком леске, что рос вокруг замка, охотники рассыпались вслед за драконами, которые в данный момент были заняты тем, что, изрыгая пламя, нюхали землю, пытаясь взять след принцессы. Кстати, я никогда не видел, чтобы драконы вели себя столь смирно. Обычно взрослые драконы не любят, когда ими командуют, и пытаются вырваться, чтобы убивать и грабить. Эти же вели себя как настоящая свора выдрессированных ищеек-бладхаундов. В следующее мгновение я мысленно хлопнул себя по лбу — это же и есть натасканные на дичь бладхаунды! Драконы и их хозяева участвовали в охоте круглый год. Лишь посторонние типы вроде Альфа, которых привело сюда исключительно желание получить приз, были вынуждены держать своих драконов на цугундере, чтобы те сделали свое дело. Глип — размерами меньше всех, но зато самый прыткий, то и дело путался под ногами у остальных, то принюхиваясь к какой-нибудь кочке, то пробуя на зуб какой-то лист. Я был готов поклясться, что в какой-то момент он посмотрел на меня и подмигнул.
Нет. Такого быть не может. Не иначе как ему в глаз попала пылинка.
Впрочем, задерживать внимание на драконах мне было некогда. Гораздо важнее было удержаться в седле. Деревья, которые уцелели после того, как по ним пронеслась огнедышащая свора, нещадно хлестали острыми как лезвия ветками. Я то и дело выплевывал листья и что было сил цеплялся за мощную шею Огонька.
Не успел я отъехать и сотню ярдов, как охотники уже скрылись из виду, и мне были слышны только их крики — это первый барьер и канава начали счет сошедшим с дистанции. Вычислив траекторию движения своего гиппуса, я определил, что сей славный скакун прыгнет вперед на шесть футов и двадцать дюймов. Словно прочитав мои мысли, Огонек немного отошел в сторону и бросил из-за барьера взгляд на канаву. Там из грязи уже пытались выкарабкаться на твердую почву около дюжины его собратьев и их наездники.
— Давай, дружище!
Огонек обернулся на меня и покачал головой — честное слово, мне это не показалось. Меня тотчас обуяла злость, и, схватив упрямца за гриву, я ткнул его носом в барьер.
— Ну давай же, ты, жирная бочка акульего корма! — заорал я на него во всю глотку. — Живо скачи через барьер, или же я сам сброшу тебя в ров!
Мой голос эхом прокатился по всему лесу, заглушив собой даже визг и тявканье драконов. Огонек помотал головой из стороны в сторону, словно у него звон в ушах стоял. С новым выражением на физиономии — теперь в его глазах читалось явное уважение к седоку — мой гиппус немного попятился назад, а затем взял, что называется, с места в карьер. Я весь напрягся, и мы с ним оба на всех парусах перелетели через барьер и канаву, приземлившись с запасом в несколько десятков футов. Я заметил, как кое-кто из охотников весело улыбнулся мне. Им даже пришлось подняться в стременах, чтобы смягчить удар. Идиоты.
Огонек не стал сбавлять шага, и наш прыжок плавно перешел в галоп.
Неожиданно лес вокруг нас сменился низким кустарником. Впереди, на расстоянии нескольких миль бежали драконы, опустив к земле носы и принюхиваясь. Где-то в гуще этих красных, голубых, золотистых или черных гигантов мелькал и крошечный зеленый силуэт. Он то и дело носился взад-вперед, словно мышь посреди слоновьего стада. На земле, заткнув хвост себе в рот, валялся, извиваясь, какой-то уроборос, — не иначе, как по нему прошлись его более крупные собратья, когда он сам пытался прошмыгнуть сквозь их стаю. Из дворца с носилками и аптечкой «скорой помощи» уже бежали пажи. Мне моментально стало не по себе. Ведь если Глипа раздавят в лепешку, Скив вряд ли скажет нам спасибо. Нет, за этим негодником нужен глаз да глаз.
Между тем я должен был держать в поле зрения остальных охотников. Из замка их выехало двадцать человек. На первом препятствии мы потеряли троих, так что мне были видны остальные семнадцать. При условии, конечно, если никто из них не спрятался за иллюзорного двойника. Я повнимательнее присмотрелся к каждому из них, пытаясь разглядеть наличие размытых очертаний либо повторение одних и тех же движений. Пока что ничего в этом роде я не заметил.
Надо сказать, не хотел бы я увидеть эту местность весной, когда растает снег. Тут наверняка все развезет, и земля так набрякнет талой водой, что впору разводить клюкву. Впрочем, грязи и сейчас хватало. Копыта Огонька были в вязкой жиже, которая чавкала и хлюпала всякий раз, когда он вытягивал из нее ногу. Принц Бошир остановился, чтобы оглядеться по сторонам, и скакун под ним увяз в грязи по самое брюхо. Из его опыта мы извлекли один важный урок об этой местности — стоит остановиться, и тебя мгновенно засосет по уши. Так что стоило Огоньку хотя бы немного замедлить шаг, как я тотчас поддавал ему пятками в круглые бока.
— Да, не повезло, приятель, — крикнул я принцу, проезжая мимо.
— Какие проблемы, — ответил тот весело и вынул из седельной сумки саперную лопатку.
После чего слез с лошади и принялся копать. Да, тип еще тот. Я его даже зауважал — это надо же, сохранять такое философское спокойствие в ситуации, когда можно в самом начале в два счета вылететь из соревнования!
Драконы устремились в узкий проход, который вел от равнины к горам, и здесь началась давка и толкотня. Два огнедышащих «пса», которые хотели одновременно пролезть в ущелье, устроили потасовку. Один из них, закинув голову, выдохнул огромную огненную струю, спалив сразу несколько деревьев. Огненное облако ударило второго дракона прямо по морде, что, естественно, тому не понравилось. Он тотчас вырвал из грязи огромные, размером с колесо телеги, когтищи и набросился на обидчика, подкрепив атаку мощным ударом молнии, выпущенной из пасти. Первый дракон издал такой оглушительный рык, что дрогнула земля. Главный псарь бросился к забиякам и попытался их приструнить. Остальные драконы и охотники толпились вокруг. Наконец из их рядов вышли хозяева строптивцев и растащили их в разные стороны.
Однако дорожная пробка рассосалась не сразу. Я огляделся по сторонам. В принципе в горах имелись и другие проходы, и можно было попытаться поехать сквозь любой из них. Все лучше, чем дожидаться своей очереди пролезть в угольное ушко.
По-видимому, судьи были того же мнения. Я заметил у себя над головой пять силуэтов. Один из них, округлых форм, явно принадлежал Маше. Она пролетела справа от меня и ободряюще подняла большие пальцы — мол, все в порядке, ситуация под контролем. Я повернул налево и потерял ее из виду.
Равнина окончилась, и к дороге с двух сторон подступили горы. В конечном итоге я оказался посреди лабиринта из округлых вершин. Отпечатки копыт подсказали мне, что этой дорогой проехал по крайней мере еще один участник охоты. В общем, это была блестящая идея, однако я не стал льстить себе, что она пришла в голову только мне. Я поддал Огоньку в бока и пустил его рысью. Мы проехали вдоль русла неширокого» ручья, поддавая на ходу гальку. И ничего страшного, если Глори меня услышит. Ведь я принимал участие в охоте не ради приза, хотя, конечно, выиграть его было бы неплохо. Я был здесь для того, чтобы никто не вздумал играть в свои нечестные игры. Пока что я не потерял из виду ни одного из охотников. Я вынул из дорожной торбы на поясе (ведь, как известно, когда сидишь верхом, в задний карман не слазить) небольшой приборчик, который мне дала Маша, и раскрыл его.
Плоский экранчик был такой же, как и любого подобного ему устройства, которое можно купить в охотничьем магазине на Извре: крошечные точечки, нанесенные на карту местности, обозначали участников соревнования, драконов, наблюдателей и дворцовую челядь. Мы специально не стали следить за принцессой — на тот случай, если приборчик попадет в руки кому-то еще, ее будет невозможно обнаружить. Я проверил все тропы. Да, рано или поздно они сольются в одну. Я же поеду вперед и подожду, пока свалка не рассосется. Впереди никого не было, если не считать одной единственной точки. Я поднял глаза вверх.
— Эй, что ты здесь делаешь?
— Привет, Ааз!

* * *

— Маша, посмотри налево! Оштрафуй этого наездника на пять очков! Он явно жульничает! — распорядился большой и пушистый Карисведер и указал на одного из охотников.
Я посмотрела вниз и увидела расфуфыренного щеголя в тюрбане. Он вытащил какой-то хитроумный прибор и теперь крутил на нем диск. Хотя я и не претендую на звание эксперта по драконьей охоте, кое в чем я все-таки разбираюсь, особенно когда дело касается магических приборов, и могу узнать приборчик множественного слежения с первого взгляда. Шелковистый змей разбивал чары, при помощи которых охотники отдавали команды драконам, и, судя по коварной усмешке на его чешуйчатой физиономии, владелец прибора был очень даже доволен возникшим хаосом. Я быстро нажала нужные кнопки у себя на поясе и, опустившись рядом с нарушителем, вырвала недозволенную вещь у него из рук.
— Нехорошо, нехорошо, — укоризненно произнесла я и погрозила ему пальцем.
Мой визави не был в восторге от нашей встречи — он со злостью высовывал свой раздвоенный язык.
— Эх, обещания, обещания, — вздохнула я и полетела к своим коллегам.
У троих на лицах были довольные ухмылки, но Карисведер укоризненно покачал головой.
— Мы только ведем наблюдение, госпожа Маша, — неодобрительно проворчал он.
— Можешь повторить сказанное еще раз, шеф, — заявила я ему. — Но эти драконы в два счета кого-нибудь угробят.
— Что поделать, таковы издержки наших соревнований, — скорбно произнес Карисведер. — Охота — кровавый спорт, и время от времени здесь действительно проливается кровь.
— Это простительно лишь в тех случаях, когда кровопролития не избежать, — возразила я.
Терпеть не могу, когда мне вешают на уши лапшу про «неизбежные издержки военного времени». Избежать можно чего угодно, было бы желание. И если мы не в состоянии обыскать всех участников до единого, то нам ничего не остается, как вывести их на чистую воду, когда они попытаются воспользоваться запрещенными приборами. Правда, это еще не значит, что мы позволим им пользоваться ими и дальше.
— Он получит свою технику по окончании соревнований, — заявила я.
Карисведер вздохнул. Я вновь попыталась отыскать взглядом Глори. Наша принцесса на своих двоих так быстро рванула со старта, что я даже не успела сообразить, в какую сторону она помчалась. Однако как только мы взмыли в воздух, я разглядела на земле отпечатки ее ног. Глори еще с детства была отличной бегуньей — ей ничего не стоило обогнать лося или оленя и потом побороть его голыми руками. Она сказала мне, что больше года тренировалась для того, чтобы эта охота вошла в историю Брейкспира как самая захватывающая. И мне хотелось, чтобы ее мечта сбылась.
Ну а поскольку у нее имелись лишь подозрения и никаких доказательств, а также учитывая то, что Ааз заметил в лесу таинственную фигуру, трудно решить, кого из участников следует постоянно держать в поле зрения. Насколько я могла судить, ни один из них не мог претендовать на звание честного игрока. Даже не считая ловкача-змея, что пытался сбить со следа чужих драконов, я заметила, что одна поросшая черной шерстью нимфа с довольно тощим задом рассыпала по тропинке дурман-траву в надежде на то, что гиппусы, отведав дурманящее лакомство, захмелеют и преодолеют остаток дистанции на заплетающихся ногах. Что касается парочки деволов, то они попытались подкупить остальных участников, суля златые горы, лишь бы соперники позволили им выиграть.
Полуденное солнце лупило меня по спине подобно горячему полотенцу. Ради Глори я была готова терпеть дурацкий наряд, хотя, честно признаться, предпочла бы свою обычную легкую одежду. Девушка моих габаритов не нуждается в лишнем утеплительном слое — мы и сами производим достаточное количество тепла. Я никак не могла взять в толк, как ей только удавалось двигаться в этом наряде, причем с такой скоростью.
Стоило мне воспарить над лесом, как я могла различить где-то далеко внизу ее силуэт, бегущий на резвых ногах подобно единорогу. Кстати, это не единственное, что роднит ее с легендарным зверем, если, конечно, вы поспеваете за ходом моих мыслей. До сих пор, насколько мне известно, Глори не выказала ни малейшего интереса к мужчинам.
Иногда, когда она поднималась на гребень горы, ее было видно и другим участникам соревнований. Принц Бошир всякий раз, когда замечал ее, прямо-таки подскакивал от радости в седле. Да этот парень сохнет по ней! Готова поспорить, что в первое же мгновение, когда он только-только увидел ее, его тотчас укусила любовная муха. Интересно, а догадывается ли об этом сама Глори?
Какая же я глупая! Да она наверняка догадалась об этом еще раньше самого принца! Я ведь, например, сама тотчас поняла, когда Хью положил на меня глаз. Мать-природу не проведешь, она точно знала, что я заждалась Своего Единственного. Вот почему я ничуть не сомневалась, когда это наконец случилось. Тогда на лице Хью было написано такое же выражение. Оно и сейчас стоит у меня перед глазами. А еще мне запомнились слова, которые обронила Глори, когда мы несколько недель назад разговаривали с ней через хрустальный шар. Она тогда обмолвилась о том, мол, какие они симпатичные, эти вельфы. Так что я в принципе не против, если принц одержит победу.
Увы, это просто только на первый взгляд. Обладателем самого резвого скакуна был Косус из Еловы — собственно говоря, этот хитрец приобрел своего гиппуса не где-нибудь, а в конюшне папаши нашей принцессы всего пару недель назад. Огромный белый гиппус прекрасно знал местность и в отличие от остальных не требовал никаких магических уловок, чтобы приспособиться к местной силе тяжести и составу атмосферы. Стоит ли удивляться, что он шел на дистанции первым. Всякий раз, когда где-то впереди среди редкой поросли мелькала блондинистая головка Глори, Косус поддавал своему Рафинаду шпорами в бока. Остальные участники отстали от него на приличное расстояние, хотя, казалось бы, неслись галопом.
Как сказала мне сама принцесса, она нарочно время от времени даст охотникам возможность заметить себя. Драконы неслись, вынюхивая след, который оставляла она сама, а также кусочки серы, которые Глори бросала на тропинку из сумки на поясе. Одному из крупных красных драконов, по всей видимости, вскоре надоело прокладывать себе путь среди деревьев, и он выпустил огромное огненное облако. С самодовольным выражением на наглой рыжей морде этот наглец прополз по дымящимся углям на брюхе. Остальные драконы последовали его примеру, и королю ничего не оставалось, как приступить к тушению лесного пожара. Ветер взметнул вверх клубы едкого дыма, перемешанного с золой. Я невольно закашлялась и упустила момент, когда Белизара, ведьма с Соуэна, устремилась верхом на метле вниз, чтобы разнять парочку участников. Между ними разгорелся жаркий спор по поводу того, кому принадлежит право первым проехать по мосту.
Невдалеке от охотников, однако выдерживая дистанцию, скакал сам король. Он был верхом на своем любимом вороном жеребце. Позади него в носилках, подвешенных между парочкой зверей, путешествовал главный приз. Кстати, короля никто не сопровождал. Но с другой стороны, кто вообще осмелится напасть на короля? Никто. Тем более что такой король, как этот, сумеет дать отпор любому наглецу. Его величество был во всеоружии — в латах и имел лри себе меч, шестнадцать копий, в том числе и знаменитое Сломанное Копье, кинжал за поясом и еще по кинжалу в каждом сапоге, связки метательных звездочек-сюрикенов, щит и булаву-моргенштерн. Впрочем, пока все шло гладко. Ааз следил за тем, как развиваются события, там внизу, на земле, а я— здесь, с высоты птичьего полета.

— Ты! — вскричал я, когда из теней вынырнул Нунцио. — Что ты здесь делаешь? Тебе ведь поручено следить за Глипом!
— Он во мне не нуждается, — ответил представитель Синдиката на удивлением тонким писклявым голосом. — Нам надо поговорить с глазу на глаз.
Я удивленно уставился на него.
— Интересно, это почему же? Неужели ты не мог ни о чем меня попросить раньше? И вообще, кто может нас подслушивать?
— Маша, — вздохнул Нунцио и, усевшись на камень, принялся обмахиваться широкополой шляпой. — Она может испортить весь уговор.
— Какой еще уговор? — Я глянул поверх его головы. Пока никаких признаков приближения драконьей своры, хотя, по идее, огнедышащие псы должны быть уже где-то на подходе. — Выкладывай, да побыстрее.
— Сейф, главный приз, не должен попасть ни в чьи руки. Его предполагалось перехватить, но, кажется, все пошло наперекосяк.
— Что пошло наперекосяк? — удивился я. — Кому понадобился этот ящик?
— Совмагу.
— А, все попятно, — кивнул я и крепко задумался.
Совмаг, Совет Магов, представлял собой совещательный орган, куда входили представители всех измерений, в которые можно попасть при помощи магии. В принципе Совмаг делал свое дело, и притом неплохо, пресекая использования тех устройств, для которых народ еще недостаточно созрел, но порой случались и промашки.
— Сейф — это прототип, сконструированный для хранения невосполнимых артефактов, однако как только ученые позволят критикам сунуть в него нос, жди беды — чудо-сейф начнут использовать для хранения краденых вещей, — пояснил Нунцио. — Подумай сам, что будет, если ты положишь в него добычу от… торговой сделки. Нет, конечно, легавые могут затребовать товар назад, но преступнику достаточно заново сунуть руку в сундук, чтобы снова получить награбленное добро.
— Все ясно. — Я даже присвистнул. — Интересная история. Очередной пример, когда законодательство не поспевает вслед за развитием техники. Разумеется, Совмаг хотел бы изъять волшебный сейф из обращения. Хотя, с другой стороны, такое дело наверняка бы получило широкую огласку. Я же пока ни о чем подобном не слышал.
— Это потому что ты последнее время носа никуда не кажешь и оттого не знаешь, что в мире творится.
Вид у Нунцио был порядком растерянный. Не иначе, как он решил, будто я на него обиделся. Впрочем, он был прав, он действительно задел меня. Последнее время моя голова была занята совершенно другими вещами.
— То есть передача приза состоится там, где никто из посторонних лиц не станет этому свидетелем. И кто же там будет?
— Кто-то из Совета, — ответил Нунцио. Я снова пожал плечами. Кто я такой, чтобы вступать в пререкания с самим Совмагом? — Они собираются перехватить короля.
— Что?! — воскликнул я, и мой трубный глас эхом прокатился по всей долине.
— Нам с тобой в это дело-лучше не вмешиваться, — спокойно ответил Нунцио. — Начнем с того, что он сам первым оповестил Совмаг о том, что обладает чудо-сейфом. Король — человек кристально честный. Мошенник на его месте поступил бы с точностью до наоборот.
Я пристально посмотрел на Нунцио.
— То есть в планы короля не входило отдавать ларец в качестве приза?
— Охота — не более чем прикрытие, — пояснил Нунцио. — Как, впрочем, и ограбление. В противном случае возникло бы слишком много ненужных вопросов — например, с какой стати Его величество решил расстаться со столь удивительной вещью. Когда же настанет момент, король просто заменит главный приз на что-то более или менее равноценное. Думаю, победитель не будет слишком расстроен. Обидно только, что принцесса Глори каким-то образом пронюхала про то, что здесь будет разыгран грабеж. И тогда она пригласила Машу. Маша пригласила тебя. И вот ты здесь, где, между прочим, не предполагалось быть никому из нас.
— Все понял, — кивнул я. Кусочки мозаики тотчас встали на свои места. — Теперь мне ясно, откуда в лесу взялся загадочный силуэт. — И тут меня в очередной раз осенило. — То есть я мозолю в седле задницу непонятно ради чего? — взревел я. Огонек, услышав мой рык, так и заплясал подо мной. Вид у Нунцио был и впрямь несчастный. — Ну да ладно, ладно. Притворюсь, будто ничего не заметил. Да упаси меня в будущем Кром от принцесс, что любят совать нос не в свои дела!
Нунцио понимающе кивнул. Он вообще по натуре молчун. Как только он понял, что убедил меня, то решил не тратиться на слова, а просто исчез, растворился в сумраке одной из расселин. Совсем неплохо для того, кто не привык иметь дело с магией. Я же вновь поддал пятками в бока Огоньку, хотя в этом не было особой необходимости. Дело в том, что, как только Нунцио исчез, нас нагнала свора драконов. Огонек тотчас взвыл и пустился вскачь. Мне осталось только покрепче вцепиться в его шею. Так мы и неслись по каньону, подгоняемые заливистым лаем тридцати пар изрыгающих пламя «гончих», среди которых мчался малыш Глип.
Пока Огонек несся во весь опор, у меня было время немного поразмыслить. Требовалось в срочном порядке придумать, как отвлечь Машу и других судей в момент, когда должно состояться ограбление. Я посмотрел вверх, на парящий над нашими головами квинтет. Конечно же, следовало рассказать ей всю правду, только вот как? Времени на это у меня не оставалось, день быстро катился к закату.
Прежде всего мне нужно срочно отделаться от драконов. С помощью своего приборчика я отыскал еще один каньон, и как только мы поравнялись с расселиной, резко повернул Огонька в сторону. Огнедышащая свора, топоча лапами, пронеслась мимо меня, а вслед за ней и охотники. Теперь я точно знал, что никто из участников соревнования не имеет отношения к засаде, и потому мог с чистой совестью прекратить наблюдение за ними. Проезжая мимо, принц Бошир в знак приветствия весело помахал мне рукой. Я в ответ скорчил гримасу. Как известно, у вельфов написана книга о том, как важно быть веселым. Неудивительно, что я выношу эти создания исключительно в мелких дозах.
А теперь главное — обнаружить местонахождение короля.

Охота близилась к завершению. Я парила над верхушками деревьев, и у меня было такое ощущение, будто я тоже участница соревнований. Впереди уже замаячили башни и башенки замка. Глори наверняка одержит победу!
Я заметила, как где-то внизу Ааз присоединился к остальным охотникам. Он сердито махал рукой в сторону Самирама и пальцем сделал жест, будто готов перерезать горло. Вот он, тот, кто нам нужен. Мне этот Самирам сразу показался каким-то скользким. Теперь я ни за что не спущу с него глаз. Пусть только попробует сорвать соревнования! Я показала моему зеленому и чешуйчатому другу большой палец, однако Ааз уже снова нырнул в лес.
Глори упорно шла к победе. Теперь она была уже в финишной зоне и бежала из последних сил. Щеки ее раскраснелись от напряжения. В какой-то момент она споткнулась, и драконы тотчас издали ликующий вой. Еще бы — ведь это позволило им на несколько шагов уменьшить расстояние между собой и добычей! Поскольку до замка было уже рукой подать, Глори никак не могла позволить себе сделать крюк, потому что тогда охотники бросились бы ей наперерез. Впрочем, Глори уверенно шла к победе, в ней еще оставалась уйма неизрасходованной энергии. Я гордилась своей воспитанницей.
Малыш Глип для своих размеров оказался на редкость проворным. Он вырвался вперед остальной своры и теперь бежал практически рядом с принцессой. Глори протянула руку и потрепала его по голове, отчего удостоилась полного обожания взгляда. Этот поганец страшно влюбчивый!
Свору возглавлял крупный голубой дракон. Наконец перед преследователями открылось пустое поле. Дракон сделал несколько шагов, а затем взмыл в воздух. Теперь он летел низко над землей, настигая Глори. Когда до беглянки оставалось лишь несколько шагов, огнедышащий пес вновь приземлился на все четыре конечности. Глип обернулся, стоя на хвосте, и зашипел. Большой дракон не ожидал от малыша такой дерзости и даже сел на задние лапы, отчего тотчас образовалась куча мала — это остальные драконы налетели на неожиданное препятствие.
Я невольно улыбнулась. Малыш просто чудо! Скив должен им гордиться. Позднее я намеревалась рассказать Скиву про все приключения Глипа, опустив, правда, кое-какие второстепенные детали. Думаю, Скиву не понравилось бы, если я то и дело вспоминала бы Ааза. Наш чародей до сих пор винил себя за то, что великан оказался без магии, словно и впрямь была его вина в том, что эти идиоты, бесы-асассины, настигли старика Гаркина прежде, чем тот смог дать Аазу антидот, способный восстановить магические силы нашего чешуйчатого друга. Противочары должны действовать точно в нужный момент, иначе можно лишь усугубить ситуацию. Аазу теперь, пожалуй, никогда не вернуть назад свои силы; более того, у него могут возникнуть и другие трудности. Скив же хотел убедиться, что этого не произойдет. Надо сказать, парень проявил себя с самой лучшей стороны, пытаясь вникнуть в проблему, которая со временем разрешится сама собой. Правда, мы с ним вряд ли доживем до этого времени.
Глори теперь уже вышла на финишную прямую — прямо перед ней виднелся подъемный мост. Оказавшись на открытой местности, она то и дело виляла из стороны в сторону, время от времени разбрасывая пригоршни серных крошек. Драконы, что неслись за ней по пятам, не могли устоять перед соблазном. Они кидались за излюбленным лакомством, подбирая крошки с земли, после чего начинали жадно ими хрумкать, забывая про погоню. Они толкались, царапались, дрались из-за особенно аппетитных кусочков, и сами не заметили, как угодили в ямы, загодя вырытые для них принцессой. Нет, она ни за что не дастся им в лапы, ни за что на свете!
Гиппусы, налетев на драконьи хвосты, спотыкались о них и тоже падали в ямы. Из двадцати охотников в седле оставалось только четырнадцать. Шлеп! Бах! Я поморщилась. Нет, уже только одиннадцать, потому что трое налетели на сеть, которая неожиданно упала на них с деревьев. Глори же сумела ловко перепрыгнуть через натянутую проволоку, а вот гиппусы поперли напролом, отчего сработала очередная западня.
Ливень из любовного оленьего порошка удалил с дистанции еще четверых — откуда-то из лесу на охотников неожиданно налетело стадо охваченных любовной горячкой оленей-самцов. Рогачи приняли участников состязаний за источающих восхитительный запах течки самок. Вскоре количество охотников в очередной раз сократилось — два наездника вылетели из седла и шлепнулись на землю прямо под копыта своим гиппусам. Сами же скакуны, не в состоянии сдвинуться с места, принялись жалобно реветь. Оставшиеся пять участников ловко перепрыгнули через полосу липкого газона и помчались вдогонку за драконами. Но тут раздался пронзительный визг тощей, густо поросшей шерстью особы — это ее и еще одного участника выхватили из седел и понесли куда-то под облака хищные птицы. Нет, эти двое в принципе еще могли отбиться, но за это время остальные участники ушли далеко вперед. Глори приберегла все свои сюрпризы напоследок. Сразу видно мое воспитание, с гордостью подумала я.
Позади принцессы оставалось лишь три охотника: Самирам, девол по имени Альф и принц Бошир. Вид у всех троих был отчаявшийся, раздраженный и измученный. Я на всякий случай скрестила пальцы. Глори оставалось пробежать совсем немного. И тогда победа за ней.

Впереди меня лес вновь стал густым. Я попытался увести Огонька с главной дороги, но гиппус заупрямился, не желая продираться сквозь заросли кустарника. Я не хотел вмешиваться в операцию по замене приза, но, с другой стороны, должен убедиться, что помимо меня в нее больше никто не вмешается. Король и его носилки по-прежнему двигались где-то совсем рядом.
До меня доносилось ритмичное позвякивание, поскрипывание, постукивание, погромыхивание, а также мерное цоканье копыт. По звуку я мог без труда определить, где он и куда мне ехать. Неожиданно все звуки прекратились.
— Ящик у вас при себе? — потребовал ответа женский голос.
Судя по всему, Совмаг представляла особа женского пола. Впрочем, что в том удивительного? Женщины составляли примерно половину членов Совета. А нынешней его председательницей была гномиха по имени Гельвита.
— Разумеется! — раздался низкий голос короля.
Я велел Огоньку замереть на месте, а сам тихохонько соскользнул с седла и на цыпочках прокрался вперед, чтобы стать свидетелем обмена. Генриартурджон и та, что явилась за сундучком, стояли в сумраке леса среди деревьев. Лучшее место для небольшого грабежа средь бела дня трудно себе представить, подумал я и заметил, как силуэт ответил кивком.
— Тогда давайте его сюда, да побыстрее. У нас времени в обрез.
— Минутку терпения, моя дорогая, — проворковал король. Последовало позвякивание и постукивание. Это Его Величество взялся развязывать ремни, удерживавшие бесценный груз на носилках. — Надеюсь, у вас самой сил-то хватит? Ого! Только не упадите под его тяжестью, барышня!
— Заткнись, — прошипела фигура грабительницы. — Нам надо сделать так, чтобы все было тип-топ. Стой смирно и не шевелись.
— А-а, вас понял. М-м-м!
Итак, все шло строго по плану. Я дал представительнице Совмага еще минут пять на то, чтобы она могла покончить со своим делом и удалилась вместе с ларцом. Последовало небольшое сотрясение воздуха — как я понял, дамочка воспользовалась И-Скакуном. Кактолько она исчезла, я протиснулся сквозь лесную поросль. Король Генриартурджон стоял связанный, как вязанка хвороста, окруженный частоколом из своих собственный копий, воткнутых остриями в землю. Руки связаны за спиной, во рту кляп.
— Кричите о помощи! — шепнул я ему, вынимая затычку у него изо рта. — А я приведу людей!
— На помощь! — взревел Генриартурджон. — На помощь королю! Кому сказано! Все на помощь королю!
— Все на помощь королю! — завопил я и бросился к своему скакуну. Вскочив верхом на Огонька, я во весь опор понесся вниз с холма и врезался в самую гущу охотников. — Спасайте короля! Все на помощь королю! Ему срочно требуется ваша помощь!
— Королю? — раздались удивленные голоса. — А что, собственно, с ним стряслось?
Все, кто сошел с дистанции, бросились спасать Его Величество, включая даже тех, кто был ужасно расстроен своей неудачей. В душе я остался очень даже доволен, потому что знал, что происходит на самом деле. Я даже незаметно для других подмигнул королю, пока развязывал его и помогал сесть на скакуна.
— Вам не кажется, что уж чересчур убедительный получился грабеж? — вполголоса спросил он меня. — Думаю, вам бы следовало напомнить вашей соотечественнице, что это не более чем розыгрыш.
— Моей соотечественнице? — изумился я. Признаюсь, на моем лице читалась полная растерянность.
— Ну да, чешуйчатая особа, чуть повыше вас ростом, но в остальном можно сказать: ваша родная сестра. Кстати, нет ли у вас случайно сестры?
— Только не в этой чащобе, — ответил я.
Я старался не выказать своих опасении, но внутри у меня все похолодело.
Изверг. Образ в моей голове неожиданно приобрел дополнительную ясность. Я вспомнил, где мог видеть похожий силуэт — в зеркале, глядя каждое утро на себя, любимого. Я стиснул зубы. Совмаг прислал сюда в качестве своей представительницы извергиню, и она могла бы удостоить меня своим вниманием — подмигнуть на худой конец.
— Нет, Ваше Величество, ко мне это не имеет ни малейшего отношения, — заверил я короля, хотя сам в душе испытал немалое унижение. Я был покрыт несмываемым позором у себя дома за то, что лишился магии. И дело даже не в том, что такое произошло, а в том, что случилось по глупости. Судя по всему, моя соотечественница просто не желала иметь со мной никаких дел. — Я здесь по приглашению Маши.
— Это еще кто? — удивился король. — Ах да, гувернантка. Да-да, теперь вспомнил. Что ж, рады вас видеть, рады вас видеть. А теперь давайте-ка лучше вернемся в замок. Глори будет там с минуты на минуту. Пошевеливайтесь, нам всем осталось минут десять, не больше.
Не успели мы отъехать на несколько шагов, как до нас донеслось чье-то «Ммпф! Мллп! Лллп!»
— Послушайте, — обратился ко мне король. — Вы что-нибудь слышите?
Поскольку слух у меня потоньше, чем у него, то я услышал эти звуки первым. Они доносились из зарослей орешника неподалеку от нас. Я моментально соскочил с Огонька и бросился через густую поросль туда, откуда доносились странные звуки. Кстати, на бегу я успел заметить, что мелкие ветки кое-где обломаны, как будто здесь только что происходила какая-то борьба.
Позади дерева я обнаружил крошечного джинна в голубых одеяниях. С заостренного голубого уха у него свисали очки в металлической оправе. Джинн был связан, во рту у него торчал кляп из капканных веревок — магических пут, от которых никогда не освободиться, если только вы не знаете волшебного слова-пароля. К счастью, такие веревки можно приобрести в любом магазине любого измерения, и мало кому приходит в голову заменить фабричный пароль.
— Живо развяжитесь! — скомандовал я.
Путы упали с джинна, как переваренные макароны.
— Вы! — удивленно воскликнул джинн, тыча в меня пальцем. Кстати, я заметил, что палец у него дрожит. Крошке-джинну требуется немало мужества, чтобы бросить вызов извергу. У нас репутация громил во всех измерениях, и она вполне заслужена. — Как вы смеете удерживать представителя Совета Магов… погодите одну минутку, меня ведь связали совсем не вы!
— Нет, конечно. Ведь это была женщина, не так ли? — спросил я у джинна, помогая ему выбраться из кустов.
Джинн поправил очки и уставился на меня. Было видно, что он удивлен и растерян.
— Да, откуда это вам известно?
— Спросите короля, — посоветовал я ему, подсаживая представителя Совмага к пустым носилкам. — Его Королевское Величество, король Генриартурджон, владыка Брейкспира.
— Меня зовут Темоло, я член Совета Магов, — произнес джинн, протягивая руку, которая тотчас утонула в огромной королевской ладони. Джинн поправил на носу очки. — Боже мой, кажется, произошла чудовищная ошибка.
— Надеюсь, это не очередной прикол, коротыш, — сказал я и помог ему поудобнее усесться в носилках.

Три последних участника летели к финишу вдогонку за Глори. Мы, пятеро судей, парили в воздухе прямо над ними, следя за тем, чтобы в последние минуты соревнований никто не сжульничал. Впервые за всю охоту я заметила, что Глори несколько сбавила темп. И хотя она была в превосходной спортивной форме, усталость постепенно начала сказываться. Ведь принцесса находилась в бегах уже целый день — а это, скажу я вам, настоящий подвиг, даже здесь, на Брейкспире.
Охотники были одни. Последние три дракона сошли с дистанции, налетев на невидимую веревку, натянутую между двумя древними дубами, росшими по обе стороны замка. Древние деревья слегка согнулись под тяжестью драконьих туш, что повисли на веревке подобно белью, вывешенному на просушку. Но уже в следующее мгновение силой упругости драконов отбросило назад, и они шлепнулись на землю бесформенной грудой, не понимая, что, собственно, такого с ними стряслось. Глип уселся перед ними и принялся вылизывать грязь из-под когтей. Тоже мне, пижон. Откуда-то из толпы придворных показался Нунцио, чтобы помочь Глипу привести себя в порядок. Больше от него уже ничего не требовалось. Чего не сказать обо мне. Глори еще так и не успела добежать до подъемного моста. Я видела, что она тяжело дышит. Гиппусы настигали принцессу с каждым мгновением — они были все ближе, и ближе, и ближе. Самирам протянул длинную чешуйчатую руку и едва не ухватил беглянку за прядь длинных светлых волос.
Я выпустила из рук отобранное у Самирама устройство по манипулированию драконами. Оно полетело вниз, больно стукнув своего бывшего владельца по голове. Самирам громко выругался. Гиппус, почувствовав, что ездок расслабил ноги, в ответ слегка замедлил шаг. Самирам задрал вверх голову, высовывая от злости длинный раздвоенный язык.
— Ой! — воскликнула я и положила руки себе на плечи. — Извините, я не хотела.
Что ж, со стороны это действительно можно было принять за неосторожность.
Тем временем Глори и двое оставшихся охотников ушли далеко вперед, где-то ярдов на сто. Восемьдесят. Шестьдесят. Придворные высыпали на стены замка и теперь подбадривали принцессу ликующими криками. Сорок ярдов. Двадцать. Осталось совсем чуть-чуть! От напряжения я затаила дыхание.
Неожиданно девол Альф метнул Боширу в лицо пригоршню какого-то порошка.

Предыдущая страница 7 Следующая страница


Роберт Асприн, Джоди Линн Най - МИФОнебылицы

МИФОнебылицы 8

— Снять десять очков! — прогремел Карисведер.
И каким-то загадочным образом — я даже скрестила на всякий случай пальцы — облако порошка отнесло назад в физиономию самому же Альфу, на принца же не попало ни пылинки. Прохиндей-девол закашлялся и расчихался и слетел со своего гиппуса.
Осталось всего десять ярдов. Затем всего два. Глори уже было поставила одну ногу на доски подъемного моста, когда вельф сильной рукой схватил ее и, оторвав от земли, усадил впереди себя на загривок гиппусу.
— Ага, попались, миледи! — воскликнул принц.
Ликующие возгласы придворных моментально стихли. Несколько мгновений у принцессы был по-настоящему расстроенный вид. Но затем она посмотрела в лицо своему похитителю и радостно улыбнулась.
— Примите мои поздравления, милорд, — выдохнула она, И оба обменялись взглядами, от которых щечки принцессы зарделись как майские розы. Бошир тоже залился краской и улыбнулся. Ну конечно, подумала я. Ведь об этом можно было догадаться с самого начала. Ликующие возгласы донеслись с бастиона с удвоенной громкостью.
На подъемном мосту судьи взяли парочку в кольцо и сравнили записи в своих блокнотах. Затем Карисведер взмыл на несколько ярдов вверх, чтобы объявить результаты.
— Милорды и миледи! Мне выпала честь объявить победителя сегодняшней охоты. Это принц Бошир! А вот и Его Величество! Король Генриартурджон сейчас вручит победителю заветный приз.
И действительно, вскоре из-за последнего холма показался король, за ним Ааз, а за ним гиппусы, которые везли носилки с волшебным ларцом. Постойте! Я удивленно заморгали Ларца-то на носилках как раз и не оказалось! Вместо приза них восседал растерянный джинн, и все, больше ничего. Вид Ааза был мрачный. Мы встретились с ним взглядом, и мой друг покачал головой. Все понятно, ящик не уберегли. Все наша меры предосторожности оказались тщетны.

Король подъехал ближе, и хотя принцесса, судя по всему, торопилась спуститься на землю, помог дочери слезть со скакуна победителя соревнований. Король поцеловал любимое чадо, обменялся рукопожатием с принцем, после чего поднял руку вверяя призывая своих подданных и гостей успокоиться.
— Мы хотели бы поблагодарить наших слуг и друзей, а также в особенности нашего нового друга Ааза, который буквально несколько мгновений назад пришел к нам на помощь, — произнес король и помахал рукой в мою сторону. — Увы, к моему великому прискорбию, я вынужден сообщить вам, что приз, который мы первоначально намеревались вручить самому галантному из победителей, был украден.
Было видно, что Бошир расстроен. Генриартурджон похлопал его по спине.
— И в первую очередь хотелось бы принести наши извинения принцу Боширу. Увы, даже самые высокопоставленные персоны в стране не застрахованы от посягательств со стороны деятелей преступного мира. Однако этот храбрый и честный молодой человек не уйдет отсюда, не будучи по достоинству вознагражденным. Из всех моих сокровищ я дарю ему самое дорогое…
Глориннамарджоли пролезла вперед и взяла принца под руку…
— …руку его дочери!
— Что? — переспросил отец и лишь потом заметил, что Глори крепко уцепилась за руку принца.
Брови Его Величества тотчас удивленно поползли вверх, однако король из тех людей, кто умеет смело смотреть правде в лицо, даже если эта самая правда больно бьет по физиономии.
— Ого-го! Ну и отлично! Руку моей дочери!
Толпа разразилась ликующими возгласами. Глори и принц Бошир прямо-таки лучились счастьем.
Я стоял чуть в стороне от толпы, скрестив на груди руки. Маша опустилась рядом со мной.
— Ну что ж, все хорошо, что хорошо кончается. Я заметила, что между этой парочкой летают искры еще до начала соревнований.
— Кажется, он доволен, — заметил я, кивая в сторону принца. — Еще бы, получить нечто куда более ценное, чем сейф.
— Но куда подевался ларец? — не унималась Маша. — Ты ведь следовал за королем. Интересно, как вообще кому-то удалось ограбить Его Величество, если ты постоянно был рядом?
Я сердито посмотрел на нее в ответ. Кому нравится признавать собственную оплошность, даже если она случилась во имя правого дела. Мне меньше всего нравилось, что моя репутация в очередной раз пострадает. Лицо Маши смягчилось — она пожалела о том, что допустила резкость в мой адрес. Ей было искренне меня жаль. Что, кстати, тоже не менее обидно.
— Маша, — довольно резко обратился к ней я. — Возможно, кто-то и считает меня непогрешимым, но я не могу быть одновременно в самых разных местах. Согласно плану грабеж должен был состояться посреди густых зарослей на другой стороне холма. Грабители наверняка уже давно поджидали в засаде. Откуда мне было это знать. Ведь тропинки, по которым должны были проехать охотники до начала соревнований, были закрыты для посторонних лиц.
— Верно, — согласилась Маша. — Скажи, а ты не заметил на земле отпечатков чьих-либо ног? Ты можешь хотя бы сказать в какую сторону ушли грабители? — не унималась она.
— Маша, — ответил я ей, набравшись бесконечного терпения. — Ты видела этих ребят? Неужели для тебя главнее куда подевался приз? Вон даже король, и тот не слишком-то переживает. Кстати, вельфа меньше всего интересовала эта чудо-жестянка. Ему ведь ничего не нужно, кроме твоей воспитанницы. Как и ей — ничего, кроме него, если я, конечно, по-прежнему хотя бы что-то смыслю в подобных вещах. И это куда лучший результат. Не вмешайся воры и не унеси они ларец, все было бы куда прозаичнее. А главное, Глори лишилась бы удобного предлога предложить себя в качестве главного приза.
— Ой! — До Маши дошел ход моих мыслей. Она от удивления открыла рот и посмотрела на меня с уважением. — Ты, как всегда, прав, зеленый ты мой и чешуйчатый. Ведь если бы не грабители — кто бы они ни были, возвращаться принцу Боширу домой с пустыми руками. Нет, я все-таки круглая идиотка! Ведь я рада тому, как все завершилось!
— Никакая ты не идиотка. Просто ты еще не видишь всей картины.
В эту минуту к нам присоединились Нунцио и Глип. Мы с Нунцио обменялись заговорщицкими взглядами. Глип подскочил ко мне, норовя в очередной раз обслюнявить языком.
— Кыш, не мешай!
Я оттолкнул поганца в сторону.
— Всей картины? — Маша наклонила голову. — Или ты хочешь сказать, что тоже причастен к этому делу? А? Признавайся!
Я положил руку на грудь и принял вид оскорбленной невинности.
— Маша, как только у тебя язык поворачивается говорить такие вещи? Нет, я просто в шоке!..
— В тот день, когда ты будешь в шоке, ты, сентиментальная ящерица… — Она даже прищелкнула языком, потом задумалась. — Полагаю, ты все-таки не видел, куда они скрылись. А то давай догоним нахалов, отберем у них ларец, а потом преподнесем его Глори в качестве свадебного подарка.
Я поморщился.
— Маша, если мне не изменяет память, я прибыл сюда, чтобы оказать тебе услугу личного характера, а вовсе не ради розысков какого-то пропавшего сундука с сокровищами. Я уже и без того, сидя в седле, до волдырей натер свой бедный многострадальный зад. С меня хватит, я уже внес свою лепту в процветание любви на Брейкспире. Пойдем-ка лучше в замок. Готов поспорить, там произносят тосты за счастливую пару. Я бы тоже не отказался от бокала вина.
— Да и я, честно говоря, тоже, — рассмеялась Маша и, взяв меня под руку, повела к дворцовым воротам. — Я тоже.

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Роберт Асприн, Джоди Линн Най - МИФОнебылицы

Оглавление

  • МИФФ КОНГЕНИАЛЬНОСТЬ (Страница 1)
  • МИФОПРОСЧЕТ (Страница 3)
  • МИФОСУЖЕНЫЙ (Страница 6)


Роберт Асприн - МИФОнебылицы

Роберт Асприн
Джоди Линн Най

МИФОнебылицы

Цикл: "МИФические истории" - 13

 Читать книгу

Аннотация

Легендарная корпорация М.И.Ф. снова принимает участие в самом жульническом межгалактическом конкурсе красоты! Гвидо, Тананда и Корреш спасают Дона Брюса от конкурирующей группировки самым немыслимым образом! Ааз и Маша — судьи в самом невероятном состязании за руку принцессы, какое видели миры!

Создание книги: Alexandr (kirill-nazemnov@rambler.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Роберт Асприн - Биография

Роберт Асприн

На основную страницу

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".