Роберт Асприн - МИФОнаименования и извергения

Роберт Асприн

Глава 1

Никто не видел всего!
Марко Поло
Те из вас, кто следил за моими злоключениями знают, что меня зовут Скив ( иногда Великий Скив ) и что я вырос в измерении Пент, которое, как бы снисходительно на него не смотреть, не является центром культуры и прогресса. Вы, конечно, также знаете, что с тех пор, как я начал вести хронику своих приключений, то я немного пошатался по свету и повидал уйму измерений, и поэтому теперь на меня не столь легко произвести впечатление, как на того деревенщину, каким я был, когда впервые занялся магическим бизнесом. Но позвольте мне вас уверить, каким бы искушенным и маститым, я на мой взгляд, ни стал, ничто испытанное мной до той минуты не приготовило меня к зрелищу, представшему передо мной, когда я свалился в измерение Извр.
Местечко это было огромное, больше любого другого, где я бывал.
Допустим, горизонт есть горизонт. Верно? А вот дальше любых, посещенных мною мест, оно уходило ввысь!
Здесь не имелось никаких ларьков и палаток, какие я привык видеть на Базаре-на-Деве. Вместо этого тянулись вверх, почти уходя из зоны видимости, массивные здания. В действительности, сами-то здания были видны четко, А вот небо почти пропадало! Если не смотреть прямо вверх, его вообще было не увидеть. И даже посмотрев, было трудно поверить, что маленькая яркая полоска так высоко над головой и в самом деле небо. Наверное, все могло выглядеть более впечатляюще будь сами здания поприятней на вид. К несчастью, они по большей части отличались шиком и изяществом сильно увеличенного в размерах сортира.., и примерно, с такой же степенью чистоты.
Никогда бы не поверил, что такие высокие здания могут произвести впечатление приземистых, но эти производили. Поразмыслив несколько мгновений, я решил, что все дело в грязи.
Все выглядело так, словно сажа и копоть нарастали слоями на всех доступных много поколений в течение века. У меня сложилось впечатление, что если смыть мощными струями грязь со зданий, то они рухнут из-за потери опоры. Этот образ показался мне увлекательным, и я несколько мгновений забавлялся им прежде чем переключить внимание на другую достойную пристального взгляда черту этого измерения - Людей.
Так вот, есть такие, кто будет спорить попадают ли жители Извра под понятие "Люди" или нет, но я, как постоянно проживающий на Базаре, взял в привычку называть "Людьми" всех разумных существ, как бы они ни выглядели и как бы ни использовали свой разум. В любом случае признавать их за людей или нет, называть их извергами или извращенцами, но уж отрицать, что их было много, никак нельзя!
Повсюду, куда не глянь, попадались толпы граждан, толкающихся и рычащих друг на друга, носясь туда-сюда. Я видел толпы на Большой Игре, показавшиеся мне буйными и грубыми, но эта многолюдная толчея с легкостью выигрывала бы приз, если речь шла о величине грубости.
Совместное воздействие зданий и толп создавало смешанное впечатление об этом измерении. Не могу сказать, привлекало меня к нему или отталкивало, но в целом я ощущал почти гипнотическую, ужасающую завороженность. Я не мог припомнить ничего похожего из всего увиденного или испытанного мной прежде.
- Похоже на Манхэттен... Только еще больше!
Эти фразы исходили от Маши. Она считается моей ученицей.., хотя с виду об этом никак не догадаешься. Она не только старше меня, но измерений посетила побольше моего. Хоть я никогда не притязал на всеведение, меня раздражает, когда моя ученица знает больше, чем я.
- Понимаю, что ты имеешь в виду, - чуть поблефовал я. - По крайней мере, насколько нам видно отсюда.
Подобное утверждение казалось безопасным. Мы стояли в переулке, который резко ограничивал нам обзор. В основном, тут налицо попытка что-то сказать, не сказав на самом деле ничего.
- Разве ты не забываешь кое-чего, Оторва? - нахмурилась Маша, вытягивая шею и выглядывая на улицу.
Вот и весь блеф. Теперь, когда я признался, что заметил сходство между Извром и Махай-темом.., где бы не находилось то местечко, от меня ожидали замечаний о различиях. Ну, если я и усвоил чего за время своей недолгой карьеры игрока в драконий покер, так это что нельзя отказываться от блефа наполовину погрузившись в него.
- Минутку, - попросил я, с большим усердием глядя в ту же сторону, что и Маша. - Сейчас найду.
Я рассчитывал попросту на нетерпение моей ученицы. Мне думалось, что она проболтается раньше, чем мне придется признаться в незнании. Я оказался прав.
- Длинное слово.., похожее на чары личины?
Она прервала изучение улицы, бросив задумчивый взгляд на меня.
- О! Да, верно.
Житье на Базаре избаловало меня. Проживание в торгово-коммерческом центре измерений приучило меня к виду существ из многочисленных измерений, не моргнув глазом, шастающих рядом в поисках товара. Вызывая способность забывать, что в других измерениях существа из других миров не только странные создания, а иной раз и просто нежелательные элементы.
Извр, конечно же относился к таким измерениям. Пока я глазел, разинув рот, на ландшафт, Маша не преминула заметить, что мы привлекли несколько враждебных взглядов, когда прохожие заметили нас у входа в переулок. Я приписал это двум обстоятельствам: хорошо известному нраву извергов (который отъявленно скверный) и Маше.
Хотя моя ученица чудесный человек, внешность у нее менее чем тянет на обнаженную красотку из календаря.., если календарь у вас не из местного зоопарка. Было бы несправедливо сказать, что Маша выглядела неестественно.., она никогда не пробовала выглядеть естественной. Дело тут не только в ее закрученных оранжевых волосах и более чем крупной фигуре. Я имею в виду, любая особа с зеленой помадой и бирюзовым лаком для ногтей, не говоря уж о паре татуировок сомнительного вкуса, не пытается претендовать на Мисс Естественная Внешность.
Было время, когда я расстраивался из-за того, что люди пялятся на Машу. Она действительно чудесный человек, даже если ее вкус по части одежды и косметики вызовет рвоту и у козла. В конце концов я примирился с этим, когда она указала, что ожидает взглядов окружающих и одевается соответственно.
Все это объясняет, почему мне не показалось необычным, что на нас пялятся. Так же граждане Извра известны своей неприязнью ко всем вообще и иномирянам в особенности, поэтому отсутствие теплоты в направленных на нас взглядах не стоило внимания.
Но Маша напомнила мне об ином, хотя напоминания и не требовалось. Она напомнила, что мы сейчас на Извре, в их родном измерении, и будем не встречаться с ними лишь при случае, а почти постоянно иметь дело именно с ними. Мне следовало бы это понимать, после долгих лет знакомства с Извром лишь по слухам, требовалось некоторое время, чтобы до меня дошло, что я действительно там.
Нас, конечно же, не могли перепутать с туземцами. У местных зеленая чешуя, желтые глаза и заостренные зубы, в то время как мы с Машей выглядели.., ну, нормальными. Насколько поражает вид извергов в некотором смысле проясняется, когда я говорю, что по сравнению с ними Маша выглядит нормальной.
Однако Маша правильно указала, что если я надеюсь добиться от местных хоть какого-то содействия, то мне придется прибегнуть для слияния с ними к чарам личины. Закрыв глаза, я принялся за работу.
Чары личины - одни из самых первых усвоенных мною чар, и я всегда полностью полагался на них.., то есть, после того, как применил их первые несколько раз. Для тех, кого интересуют технические детали, поясняю: это своего рода смесь иллюзии и контроля над мыслями. Попросту говоря, если сумеешь убедить самого себя, что ты выглядишь иным, то другие тоже это увидят. Это может показаться сложным, но на самом деле тут все просто и научиться этому легко. Актеры используют этот прием не один век. Так или иначе, чары эти до смешного легкие. Без малейшей задержки моя личина оказалась на месте, и я стал готов встретиться с Извром в качестве туземца.
- Неплохая работа, Чаробой, - протянула с обманчивой небрежностью Маша. - Но ты проглядел одну мелкую деталь.
На этот раз я точно знал, о чем она говорит, но решил прикинуться дурачком. На случай, если вас интересует, да, это мой обычный модус операнди.., притворяться дурачком, когда я знаю, что происходит, и знающим, когда я в полном неведении.
- Какую именно, Маша? - Невинно спросил я.
- А где моя?
В эти три слова был вложен большой заряд, все от угроз до мольбы. На сей раз, однако, я не собирался поддаваться ни на то, ни на другое. Я много думал об этом деле и твердо решил придерживаться своего вывода.
- Тебе, Маша, личина не понадобится. Ты здесь не останешься.
- Но, Скив...
- Нет!
- Но...
- Послушай, Маша, - сказал я, глядя ей прямо в лицо. - Я ценю твое желание помочь, но проблема эта моя. Ааз мой партнер, не говоря уж о том, что он мне наставник и лучший друг. И, что еще важнее, именно моя невнимательность настолько расстроила его, что он вышел из фирмы и сбежал.
Как ни крути, найти его и привести обратно это моя задача.
Моя ученица глядела на меня, сложив руки и плотно сжав губы.
- Согласна, - сказала она.
- .. Поэтому тебе нет смысла пытаться.., что ты сказала?
- Я сказала согласна, - повторила она. -... В смысле согласна, что привести Ааза обратно это твоя задача!
Это захватило меня врасплох. Я почему-то ожидал дальнейшего спора.
Даже теперь, на мой взгляд, было не похоже, что она действительно прекратила бой.
- Ну, тогда...
- .. А моя задача, в качестве твоей ученицы, следовать за тобой и поддерживать твои действия. По твоей же собственной логике, Шеф, у меня перед тобой такие же обязательства, как и у тебя перед Аазом.
Довод был неплох, и у меня на миг возникло искушение разрешить ей остаться.
- Извини, Маша, - сказал я наконец, с настоящим сожалением. - Я не могу позволить тебе это сделать.
- Но...
- .. Потому что ты будешь моей заменой, когда остальная команда нападет на королеву Цикуту.
Это, как я и рассчитывал, заставило ее умолкнуть, и она, закусив губу, уставилась в пространство, когда я продолжал:
- И так плохо, что остальным предстоит вести за меня мою войну, но дать отсиживаться нам обоим просто немыслимо. Кроме того, ученица нужна для того, чтобы я мог быть одновременно в двух местах.., не так ли?
Я полагал, что на этом дискуссия и закончится, но недооценил Машиной решимости.
- Ладно, тогда ты возглавь битву против Цикуты, а я доставлю Чешуйчатое чудо.
Я покачал головой.
- Брось, Маша. Ты же знаешь, что такого лучше и не пробовать. Именно мое невнимание и заставило его покинуть нас. Если кто и может заставить его вернуться, то только я.
Она пробурчала что-то под нос, чего я (вероятно, и к лучшему) что не расслышал, но был уверен, что искреннего согласия в ее словах нет. Имея и так уже одну проблему, вызванную моей невнимательностью к настроениям моих сотрудников, я счел нежелательным игнорировать расстроенное настроение своей ученицы.
- Слушай, мы можем урвать несколько минут и обсудить, что на самом деле тебя беспокоит? - обратился я к ней. - Я предпочел бы не расставаться с тобой на фальшивой ноте.
Маша на миг поджала губы, а затем тяжело вздохнула.
- Мне просто не нравится мысль о том, что ты в одиночку берешься за такой труд, Скив. Знаю, ты больше меня разбираешься в магии, но это одно из самых норовистых измерений. Я бы чувствовала себя лучше, будь у тебя поддержка, вот и все... Даже ели эта поддержка всего лишь механика, вроде меня. В прошлом эти мои игрушечки не раз помогали выкрутиться.
Она говорила, конечно же, о своих драгоценностях. Почти вся применяемая Машей магия относилась к фокуснической разновидности.., магические кольца, магические кулоны, магические булавки в носу.., отсюда и бытующее среди профессионалов прозвище "механик". У нее, однако, хватило вежливости не подчеркивать чересчур сильно то обстоятельство, что ее игрушки зачастую бывали надежней и эффективней, чем моя личная "естественная" форма магии.
- Ты права, Маша, и мне очень хотелось бы видеть тебя рядом.., но ты будешь еще нужнее против Цикуты. Но прежде, чем ты слишком расстроишься, вспомни лишь, что в прошлом я справлялся с кое-какими весьма тяжелыми ситуациями.
- Они бывали не на Извре, и с самым тяжелым справлялся партнер, - заявила напрямик она. - У тебя даже нет с собой И-Скакуна.
- Я получу его у Ааза, когда найду его. Если преуспею, мы вернемся вместе. А если нет, то, думаю, он даст мне И-Скакун и установит его для отбытия на Пент, просто чтоб избавиться от меня.
- .. А если ты вообще не сможешь его найти? - Маша многозначительно показала на уличные толпы. - На случай, если ты не заметил, тут не самое легкое место для розыска кого-либо.
Для разнообразия я кивнул.
- Об этом не беспокойся. Я его найду. Для такого дела у меня в рукаве есть несколько фокусов. Главный фокус будет, как заставить его передумать.
- Ну, ты не мог бы по крайней мере сделать одну вещь? В порядке услуги для своей усталой старой ученицы?
Она сняла с левого мизинца кольцо и вручила его мне.
- Надень его, - предложила она. - Если ты не появишься к концу недели, я прибуду искать тебя. Оно поможет мне обнаружить тебя, если ты все еще будешь в этом измерении.., или ты хочешь рискнуть застрять здесь?
Кольцо свободно налезло мне на правый большой палец. Будь оно чуть побольше, мне пришлось бы носить его, как браслет. Когда я уставился на него, в голове у меня внезапно промелькнуло подозрение.
- А что еще оно делает?
- Прошу прощения? - ответила Маша, с такой невинностью, что я уверился в своей правоте.
- Ты меня слышала, ученица. Что еще оно делает помимо службы маяком?
- Нуууу.., оно следит за твоим сердцебиением и предупредит меня если твое физическое состояние внезапно изменится, скажем если, например, тебя ранят. Если такое случится, я, может, заскочу чуть пораньше, посмотреть, что стряслось.
Я был неуверен, что мне это нравится.
- Но, что, мое сердцебиение изменится по нормальным причинам.., например, потому что я встречусь наедине с прекрасной девушкой?
За это я заработал сильное подмигивание.
- В таком случае, Девятый Вал, мне бы хотелось быть здесь и познакомиться с ней. Не можем же мы допустить, чтобы ты гулял с кем попало, не так ли?
И прежде, чем я сумел придумать подходящий ответ, она сгребла меня в сокрушительные объятия.
- Побереги себя, Скив, - прошептала с неожиданным неистовством она. - Без тебя все будет не то.
В воздухе раздался тихий хлопок, и она пропала. Я остался один на Извре, самом скверном из всех известных измерений.

Глава 2

Их больше не делают такими, как бывало!
Г.Форд
На самом деле я беспокоился далеко не так сильно, как вы могли бы подумать, судя по моему положению. Как я сказал Маше, у меня был один туз в рукаве.., вот в этом-то и заключалась вся красота!
Некоторое время назад я принимал участие.., точнее, я спровоцировал вытеснение Синдиката с Базара-на-Деве. Считал это справедливым, поскольку именно я и дал ему доступ на Базар, и кроме того Ассоциация Купцов Девы хорошо заплатила мне за избавление их от Синдиката. Конечно, это произошло до того, как Синдикат нанял меня присматривать за его интересами на Базаре, а Базар согласился предоставить мне дом и платить мне процент с прибылей за недопускание Синдиката к Базару. Кажется путанным? Так оно и было.., немного. К счастью, Ааз показал мне, каким образом эти задания не становятся взаимоисключающими, и что этика позволяет брать деньги у обеих сторон.., ну, во всяком случае, не мешает. Разве удивительно, что я столь высоко ценю его советы? Однако, я отвлекаюсь.
В ходе начальных стычек в той компании, я приобрел небольшой сувенир, о котором почти забыл чуть ли не до той минуты, когда стал готовиться к этому поиску. С виду он не представлял собой ничего особенного, всего лишь пузырек с пробкой, удерживаемой на месте восковой печатью, но по моим предположениям, он означал разницу между успехом и неудачей.
Я мог бы упомянуть о нем Маше, но, откровенно говоря, я горел желанием приписать честь удачного проведения этого трудного дела себе лично.
Уверенно усмехаясь, я огляделся кругом удостовериться, что за мной не наблюдают, а затем сломал печать и вытащил пробку.
Для того, чтобы полностью оценить всю силу происшедшего потом, вы должны понять, чего ожидал я. Живя на Базаре, я привык к некоторым броским вещам.., молниям, огненным шарам.., ну, знаете, к подобным спецэффектам.
Конкуренция на этом рынке жестокая, и эффекты окупаются. Так или иначе, я подобрался, приготовившись к чему угодно. Ожидал-то я вздымающегося облака дыма и, возможно, удара грома или гонга, для особой значительности.
А получил я вместо этого тихий хлопок, какой получаешь, вытащив пробку из бутылки с содовой водой, и небольшое облачко испарения, в котором не хватило бы массы, даже на приличное колечко дыма. Конец спектакля. Все. Das ist alles <Это все (нем.)>.
Сказать, что я был немного разочарован, будет все равно, что сказать, будто деволы немного разбираются в торговле. Предельное преуменьшение. Я всерьез думал, то ли мне выбросить эту бутылочку, то ли, действительно попробовать получить назад деньги с продавшего ее девола, когда заметил, что в воздухе передо мной что-то плавало.
На самом-то деле мне следует сказать, что в воздухе кто-то плавал, поскольку там явно парила фигура.., или, точнее, пол фигуры. Он был голым до талии, а возможно и ниже.
Определить я не мог, потому что ниже пупка изображение таяло, делалось невидимым. Парил он низко, надвинув на лоб феску, так что та скрывала его глаза, и сложив руки на груди. Руки и торс у него выглядели весьма мускулистыми, и он мог бы показаться впечатляющим.., если б не был таким маленьким! Я ожидал чего-нибудь, ростом где-то между с меня самого и с трехэтажное здание. А получил шести - восьми дюймов ростом, будь он виден весь. А так голова и торс тянули только дюйма на три. Незачем говорить, я был антипотрясен. И все же, кроме него у меня ничего не имелось, а если я чему и научился в ходе различных испытаний и приключений, так это пускать в дело все, что имелось в наличии.
- Кальвин? - Обратился я к нему, не уверенный, как полагается это делать.
- Точно, приятель, такое у меня имя, не затаскай его, - ответила фигура не вылезая из-под фески.
Ну, я был не уверен, какими именно должны быть отношения между нами, но был весьма уверен в том что не такие, и поэтому попробовал опять.
- Мгмм.., мне надо указать, что я твой господин и, следовательно, вершитель твоей судьбы?
- Да ну?
Фигура вытянула один длинный палец и приподняла им феску до черты где он мог посмотреть прямо на меня. Глаза у него светились кроваво-красным.
- Ты знаешь, каков я?
Вопрос меня удивил, но я охотно подхватил шутку.
- О, по-моему, ты джин. А точнее, джин по имени Кальвин. Девол, у которого я тебя купил, сказал, что ты последняя новинка среди джинов.
Человечек покачал головой.
- Неверно.
- Но...
- Я пьян, как сапожник!
Последнее сопровождалось заговорщицким подмигиванием.
- Пьян? - Словно эхо повторил я.
Кальвин пожал плечами.
- А чего еще ждать? В бутылку-то меня загнали много лет назад.
Полагаю, можно сказать, что я Джин Бестоника.
Не уверен, почему я разинул рот - поразившись или собираясь что-то сказать, но я уловил, наконец, огонек у него в глазах.
- Джин Бестоника. Мило. Это шутка, верно?
- Абсолютно верно! - признал, сияя обескураживающей улыбкой джин. - Запутал тебя на минуту, а?
Я начал было кивать, но он еще тараторил вовсю.
- Я думал, мы вполне можем начать с правильного подхода. Всякий, кто мной владеет, должен обладать чувством юмора. Это можно выяснить сразу же, понимаешь? Слушай, как тебя зовут?
Он говорил так быстро, что я чуть не упустил возможность вступить в разговор. И упустил бы, если б он не умолк, выжидающе глядя на меня.
- Что? О! Я Скив. Я...
- Скив, да? Странное имя для извращенца.
На это я ответил назидательно.
- Надо говорить изверг. И я не он. То есть, я не изверг.
Джин чуть склонил голову набок и прищурясь посмотрел на меня.
- В самом деле? Выглядишь ты безусловно похожим на него. Кроме того, я никогда не встречал ни одного не извращ.., извиняюсь, не изверга, который стал бы указывать на различие.
Это было своего рода комплиментом. Во всяком случае, я это воспринял именно так. Всегда приятно знать, как твои чары действуют.
- Это личина, - пояснил я. - Я счел это единственным способом работать на Извре, не подвергаясь наскокам со стороны местных.
- На Извре!
Кальвин, казалось, искренне расстроился.
- Клянусь богами, Эфенди, что же мы здесь делаем?
- Эфенди?
- Разумеется. Ты - эфенди, а я - эфир. Такова уж традиция у джинов. Но это неважно. Ты не ответил на мой вопрос. Каким ветром такого умного паренька, как ты, занесло в это захолустное измерение?
- Ты знаешь Извр? Ты бывал здесь раньше? - в первый раз, как я открыл бутылочку, мои надежды воспарили.
- Нет, но слышал о нем. Большинство знакомых джинов сторонятся его, как чумы.
Вот и все воспарение надежд. Все же я хотя бы заставил Кальвина говорить серьезно.
- Чтобы ответить на твой вопрос, я здесь ищу одного моего друга. Он.., ну, можно сказать, что он сбежал из дому, и я хочу найти его и привести обратно. Беда в том, что он в данную минуту.., немного расстроен.
- Немного расстроен? - Скривился джин. - Похоже, он определенно самоубийца. Никто в здравом уме не сунется по доброй воле на Извр.., о присутствующих, конечно, не говорят. У тебя есть какое-то представление о том, почему он направился в эти края?
Я беззаботно пожал плечами.
- Понять это не так уж трудно. Он - изверг и поэтому, естественно, что когда дела пошли наперекос, он направился в...
- Изверг?
Кальвин смотрел на меня так, словно у меня выросла вторая голова.
- Один из этих громил - ваш друг? И вы это признаете? И когда он уходит, пытаетесь его вернуть?
Я не мог утверждать про других граждан Извра, но про Ааза я знал, что он не громила. Это факт, а не праздное предположение. Я понимаю разницу, потому что у меня работают двое громил, Гвидо и Нунцио. Я уж собирался указать на это, когда мне пришло в голову, что мне вовсе не требуется давать Кальвину какие-то объяснения. Я его хозяин, а он - мой слуга.
- Это касается лишь меня и моего друга, - натянуто произнес я. - Как я понимаю, твоя забота - помогать мне всем, чем можешь.
- Верно, - кивнул джин, ничуть не обижаясь на мою резкость. - Таков порядок. Так какая же работенка побуждает тебя вызвать на помощь одного из мне подобных?
- Достаточно простая. Я хотел бы, чтоб ты отвел меня к моему другу.
- Неплохой вкус. Я лично люблю пони и красный фургон.
Джин сказал это так запросто, что лишь секунду спустя до меня дошел смысл сказанного.
- Прошу прощения?
Кальвин пожал плечами.
- Я сказал, "Я лично люблю пони и...".
- Знаю. Я слышал, что ты сказал, - перебил я. - Просто мне не понятно.
Ты говоришь, что не будешь мне помогать?
- Не буду.., не могу. Прежде всего, ты так и не удосужился сообщить мне, кто твой друг.
- О, это просто. Его зовут Ааз, и он...
- .. А во-вторых, это не в моих силах. Сожалею.
Это остановило меня. Я никогда не задумывался о величине сил джина.
- Разве? Но когда я тебя вызвал, то думал, что ты обязан помочь мне.
- .. Всем, чем могу, - закончил за меня Кальвин. - К несчастью для тебя, это охватывает не такую уж большую область. Сколько ты заплатил за меня?
- Гривну.., но это было довольно давно.
- Гривну? Неплохо. Должно быть, ты здорово торгуешься, раз заставил девола расстаться с зарегистрированным джином за такую цену.
Я склонил голову, благодаря за комплимент, но почувствовал себя обязанным объяснить.
- Он в то время был в состоянии шока. Остальной его товар весь побили.
- Не испытывай слишком большой гордости, - продолжал джин. - Ты все равно платил. Я б не заплатил гривну за свои услуги.
Дело выглядело все менее обнадеживающим. Мое легкое разрешение проблемы исчезало быстрее, чем снежок на Деве.
- Чего-то я не пойму, - сказал я. Я всегда думал, что джины считаются большими мастаками по части магии.
Кальвин печально покачал головой.
- Это в основном торговая реклама, - с сожалением признался он. - О, некоторые из больших парней могут горы своротить.., буквально. Но такие джины высокого полета и стоят обычно дороже, чем обошлось бы сделать то же самое без всякой магии. Мелкая сошка вроде меня достается подешевле, но мы многого не можем делать.
- Извини, Кальвин. Все это не имеет ни малейшего смысла. Если джины и в самом деле менее способны, чем, скажем, средний маг, работающий по найму, то зачем их вообще кто-то покупает?
Джин сделал величественный жест.
- Из-за ореола таинственности статуса... Ты знаешь что-нибудь про Джинджер?
- Про имбир? В смысле, имбирный лимонад?
- Нет, Джинджер.., через Дж... В смысле, измерение откуда происходят джины и джинси.
- Думаю, нет.
- В стародавние времена, как гласит предание, Джинджер пережил внезапное катастрофическое падение денежных знаков.
Это показалось немного знакомым.
- Экономический коллапс? Как на Деве?
Джин покачал головой.
- Хищение, - уточнил он. - Исчезло все казначейство измерения, а когда мы нашли наконец кого-то, умеющего проверять отчетность, то оказалось, что пропала также и большая часть казны.
Поднялся громкий крик "Держи!", "Лови!", сделали несколько попыток выследить преступников, но главная проблема заключалась в том, где достать деньги. Выпуск новых не годился, так как он просто обесценил бы имеющиеся у нас средства. Нам требовалось быстрое финансовое влияние извне, из других измерений.
Вот тогда какой-то гений маркетинга и наткнулся на идею "Джин в Бутылке". На службу завербовали почти всех жителей измерения, обладавших малейшим умением или потенциальными способностями в области магии. Не обошлось без сопротивления, но вербовщики уверяли, что предусматривались только временные контракты, и поэтому план вступил в действие. Указание на ограниченность контракта стало гвоздем рекламной компании.., упомянутый мной ореол таинственности лишь для немногих. Вот почему к большинству джинов прилагаются условия.., только три желания или что-то в этом роде, хотя некоторые более творчески подходят к исполнению желаний.
Мне вдруг пришла в голову мысль.
- Мгм, Кальвин? А сколько желаний выполнишь мне ты? Я же сказал, девол был немного ошарашен и ничего не сказал мне об ограничениях.
- По части желаний или возможностей, да? - Подмигнул джин. - Не удивительно. Ошарашены или нет, деволы все равно знают, как продавать. На свой лад они поистине изумительны.
- Сколько?
- Чего? А. Боюсь, что мой контракт, Скив, предусматривает только одно желание. Но не беспокойся, я буду играть честно. Без всяких хитростей и словесных ловушек. Если ты получаешь за свои деньги только одно, то будет лишь справедливым, чтобы с ним все обстояло честь по чести.
- Понимаю, - сказал я. - Так что же ты можешь сделать?
- В общем-то немногое. Лучше всего мне даются скверные шутки.
- Скверные шутки?
- Ну, знаешь, вроде "Как сделать из джина шипучку"?
- По-моему я...
- Бросить его в кислоту. Как тебе...

Оглавление 1 Следующая страница


МИФОнаименования и извергения

- Картина ясна. И все? Ты рассказываешь скверные анекдоты?
- Ну, я еще даю очень неплохие советы.
- Вот и хорошо. Думаю, мне такие понадобятся.
- Первый мой совет будет забыть обо всем и отправиться, пока не поздно, домой.
Такая мысль на мгновение показалась искушающей, но я отбросил ее.
- Ни за что, - твердо сказал я. - Давай вернемся к моей первоначальной просьбе. Ты можешь мне посоветовать, как найти Ааза?
- У меня может найтись несколько идей на этот счет, - признался джин.
- Хорошо.
- Ты пробовал заглянуть в телефонный справочник?
К этому времени подозрение переросло в полную уверенность. Мой скрытый туз оказался двойкой.., нет, джокером. Если я рассчитывал на Кальвина, как на какой-то результат между успехом и провалом, то я попал в большой просак.
До этой минуты я считал отыскание Ааза само собой разумеющимся и беспокоился лишь о том, что сказать, когда мы окажемся лицом к лицу. И теперь, глядя на улицы и небоскребы Извра, я болезненно осознал, что только найти Ааза будет потрудней, чем я думал.., намного трудней.

Глава 3

Тут даже неприятно побывать!
Федоровский путеводитель по Извру
Даже привыкнув к безумной сутолоке Базара-на-Деве, улицы Извра требовалось узреть, так как те представляли собой нечто невиданное. Базар устроен в первую очередь для пешеходного движения. У Купеческой Гильдии хватило сил протолкнуть постановления, благоприятствующие тем видам и скорости передвижения, которые бы вынудили людей обращать внимание на каждую минуемую ими лавку или выставку товаров. Мое родное измерение Пент - местечко весьма отсталое, там вообще редко увидишь повозку более новейшей модели, чем запряженная волами телега.
С другой стороны, на Извре уличные артерии четко делились на движение пешеходов и повозок, и неискушенного парня, вроде меня, особенно потрясало движение повозок. Сотни хреновин многих разновидностей толкались и рычали друг на друга на всех перекрестках в попытке занять лучшее положение в кажущейся бессмысленной на вид путанице улиц, по которым несся этот поток.
Почти столь же невероятным, как разнообразие повозок, был и набор зверей, обеспечивавших их движущей силой, толкавших или тянувших свое бремя, объединяя свои голоса в общую какофонию, заглушающую все другие звуки.
Конечно, они тоже вносили свой вклад в грязь на улицах и вонь. Может Извр и родная метрополия миллионов существ, но он обладал всем очарованием и ароматом болота.
Однако, в данный момент наибольшую озабоченность вызывало у меня уличное движение. Пешая ходьба по улице на Извре походило на попытку плыть вверх по реке сквозь затор сплавляемого леса. Мне постоянно приходилось уклоняться и огибать граждан, которые дружно вознамерились через уже занятое мной место. Разумеется, они не нарочно пытались врезаться в меня.
Дело в том, что никто, кроме меня, казалось, не смотрел, куда идет. Им даже редко доводилось встречаться взглядами.
- Этот твой друг должен быть кое-чем для тебя, раз ты готов терпеть такое, - сухо заметил Кальвин.
Он парил поблизости от моего плеча, так что я без труда слышал его сквозь уличный гомон. Меня тревожило, как я выгляжу с джином на буксире, но, видимо, пока джины служат, их может видеть и слышать только владелец.
Мне пришло в голову, что свойство это магическое и, следовательно, противоречит представляемой мне Кальвином лаже о том, какой он бессильный.
Он заверил меня, что все это пустяк, просто часть рабочего оснащения джина, которое мне не поможет. У меня возникло подозрение, что он не все мне говорит о своих возможностях, но не было способа выжать из него дополнительные сведения. И я великодушно решил оставить это без внимания.
- Он мне больше, чем друг, - ответил я, не сознавая, что пускаюсь в объяснения, которых раньше решил не давать. - Он был моим учителем, а потом деловым партнером. Я пред ним в большем долгу, чем перед любым другим в моей жизни.
- ., но не настолько, чтобы уважать его пожелания, - беззаботно добавил джин.
Это заставило меня резко остановиться, игнорируя тычки и толчки других пешеходов.
- Что бы это значило?
- Это ведь правда, не так ли? Этот Ааз хочет, чтобы его оставили в покое, иначе он не ушел бы от тебя, но ты твердо решил приволочь его обратно. На мой взгляд, тут не похоже, будто тебя действительно сильно волнует то, что важно для него.
Попадание пришлось близко к точке. Насколько я мог судить, Ааз отбыл потому, что я был невнимателен в обращении с ним. И я теперь не собирался поворачивать назад. Мне хотелось, как минимум, поговорить с ним откровенно прежде, чем я позволю ему исчезнуть из моей жизни.
- В то время он был немного расстроен, раздражение, - пробормотал я, полностью уклоняясь от вопроса о моих мотивах. - Я хочу сказать - если он захочет вернуться, его примут с радостью.
С этими словами я возобновил продвижение по улице. Однако, вскоре я сообразил, что джин печально смеется.
- А теперь что?
- Скив, ты действительно нечто, тебе известно это? - Покачал головой Кальвин. - Извращенцев.., извиняюсь, извергов по всем измерениям боятся из-за их ужасного, буйного нрава. Но ты говоришь о нем, как об обиженном и готов появиться на самом Извре, лишь бы доказать свое. Ты либо очень хороший человек, либо вид, которому угрожает исчезновение.
Мне пришло в голову, что я использую джина не так усиленно, как мог бы. Он ведь сказал, что умеет давать хорошие советы, не так ли?
- Не знаю, Кальвин. У меня никогда с ним не было больших неприятностей. Ааз даже рассказывал мне про то, что изверги сами фабрикуют и распростроняют о себе множество дурных слухов, с целью отпугнуть нежеланных гостей.
- Да ну?
Джина это, похоже, не убедило.
- Ну, давай посмотрим. Ты не мог бы поделиться со мной кое-чем из слышанного об этом измерении?
Кальвин пожал плечами.
- Если хочешь. Помнится, я слышал, как один из сограждан твоего приятеля оторвал голову какому-то парню и заткнул ему в глотку...
Я увернулся от несущейся на меня грузной пары.
- Угу. Такой слух дошел до меня, но затыкал глотку тролль, а не изверг. Да и этого никто не видел. Кроме того, меня сейчас интересуют сведения об измерении, чем рассказы о подвигах отдельных лиц.
На мгновение мне показалось, что я потерял Кальвина, когда сам распластался у стены, избегая столкновения с мускулистым индивидом, а джин не двинулся следом за мной. Но когда я отошел от стены, он вернулся на свое, теперь уже привычное, место.
- Так чего ты не договорил, если хочешь услышать именно об этом? - Сказал он так, словно наш разговор не прерывался. - О самом Извре. Дай-ка подумать. Сведений имеется не так много, но кое-чего есть... А! Придумал!
Он выудил из разряженного воздуха толстую книгу и принялся ее листать.
Мне так не терпелось услышать, о чем он сообщит, что я пока оставил этот маленький фокус без комментариев, но поклялся, когда представится удобный случай, распросить Кальвина о его "скромных способностях".
- Давай посмотрим... Известь... Извоаре... Извр! Хочешь послушать статистические данные или мне сразу перескакивать к интересному?
- Пока дай мне только суть.
- Ладно. Здесь сказано так, цитирую: "Извр: одно из немногих измерений, где магия и технология веками развивались в равной мере. Такая смесь создала уникальную для всех известных измерений культуру и образ жизни. Извращенцы славятся своей надменностью, поскольку твердо убеждены, что их измерение обладает всем самым лучшим во всех областях, и громко отстаивают это убеждение везде, где бывают. Несмотря на убедительные доказательства, что другие измерения, специализирующиеся исключительно на магии или технологии, явно превзошли Извр в этих областях. К несчастью, изверги сильны и обладают дурным нравом и жестокостью, поэтому немногие желают спорить с ними на эту тему."
Будучи уроженцем Пента, измерения не блещущего ни магией, ни технологией, я счел эту запись весьма впечатляющей.
Кальвин же нашел ее очень забавной.
- .."Несмотря на убедительные доказательства..." Мне это нравится! - усмехнулся он. - Погоди, вот увижу этого хвастуна.
Почему-то я счел его замечания слегка обидными.
- Скажи-ка, Кальвин, - обратился я к нему, - а что говорит твоя книга о Джинджере?
- Какая книга?
Я оторвал глаза от пешеходного движения и взглянул на него. Он невинно отряхивал руки. Книги нигде не было видно.
Я только открыл рот, готовый пригласить его высказаться об этом маленьком фокусе с исчезновением, когда что-то врезалось в меня и отшвырнуло к стене с такой силой, что искры посыпались из глаз.
- Куда ты прешь, Коротышка?
Последняя фраза исходила от маленького, кругленького индивида, с которым я столкнулся. Он остановился передо мной и стоял, стиснув кулаки, слегка нагнувшись вперед, словно удерживаемый невидимыми спутниками.
Толстый или нет, но выглядел он достаточно крепким, чтобы проходить сквозь стены.
- Извините.., я сожалею, - промямлил я, слегка тряся головой, стараясь избавиться от плавающих у меня перед глазами пятен.
- Ну.., в следующий раз гляди, - пробурчал он. Толстяк сначала не хотел прерывать нашу стычку, но затем круто повернулся и замаршировал по тротуару.
- Не следовало позволять этому толстому зазнайке брать тебя на понт, - посоветовал Кальвин. - Будь на высоте.
- А почему ты думаешь, что он брал на понт? - поинтересовался я, продолжив путь, стараясь обогнуть теснившихся на дороге извергов. - Кроме того, он достаточно здоровенный, чтобы раздавить меня, как клопа.
- Однако, он поднял неплохой вопрос, - продолжил джин так, словно я ничего не говорил. - Куда именно ты идешь?
- Вперед по улице.
- Я имею в виду "к какой цели?" По-моему, ты сказал, что телефонный справочник ничем не помог.
Несмотря на миллионы жителей, в найденном нами изврском телефонном справочнике оказалось менее дюжины страниц. Очевидно, число невнесенных номеров было в этом измерении очень велико - еще одно доказательство общительного характера здешних граждан. Пока я листал справочник, мне пришло в голову, что Ааз так долго пребывал со мной в иных измерениях, что едва ли был занесен в справочник, даже если б тот содержал полный список.
- повторяю, мы идем вперед по улице, - повторил я. - Кроме того, я не знаю куда мы идем. Ты это хотел услышать?
- Тогда зачем мы двигаемся? - не отставал джин. - Разве не лучше будет подождать, пока определим план действий, прежде чем начнем передвигаться?
Я обогнул медленно идущую пару.
- Когда я иду, мне лучше думается. Более того, я не хочу привлекать к нам ненужное внимание, подозрительно таясь в переулках, пока составляю план.
- Эй, вы! Задержитесь на минутку!
Эти последние слова грянули так громко, что на мгновение победили уличный шум. Оглянувшись, я увидел идущего ко мне целеустремленным шагом изверга в мундире, похожего на гигантского бульдога с чешуей.
- Что это? - Спросил я сам себя.
- По-моему, это то, что ты назвал "ненужным вниманием".., известным также в некоторых измерениях под названием "легавый".
- Вижу. Просто не могу понять, что ему от меня надо.
- Что вы сказали? - Потребовал ответа легавый, останавливаясь передо мной.
- Я? Ничего, - ответил я, едва успев вспомнить, что он не был в состоянии видеть и слышать Кальвина. - Что случилось, сержант?
- Возможно, вы. Посмотрим. Как вас зовут?
- Не говори ему! - Прошептал мне на ухо Кальвин.
- Почему? - Вырвалось у меня, прежде чем я сумел подумать.
- Потому что в мои задачи входит следить за подозрительными личностями, - пробурчал легавый, сочтя мой вопрос адресованным ему.
- За мной? Чего я сделал такого подозрительного?
- Я следую за вами уже пару кварталов и видел, как вы все время обходили пешеходов. Я даже видел, как вы перед кем-то извинились и.., слушайте, вопросы здесь буду задавать я. Итак, как вас зовут?
- Пошли его подальше! - Посоветовал Кальвин. - У него нет ордера или чего-нибудь в этом роде.
- Скив, сэр, - ответил я, отчаянно пытаясь игнорировать джина. Только мне и не хватало сейчас нажить неприятностей с местными властями. - Сожалею, если веду себя странно, но я не здешний и немного дезориентирован.
В последнюю минуту я решил сохранить в тайне свое иноизмерное происхождение. Мои чары личины, кажется, одурачили полицейского, и я не видел никакого смысла просвещать его, если меня прямо не спросят об этом.
- Ты слишком вежлив! - настойчиво прошептал джин. - Именно это и вызвало у него подозрение, помнишь?
- Не здешний, да? - прорычал легавый. - Так скажите мне, мистер Не-Умею-Ходить-Как-Нормальные-Люди-Скив, откуда вы.., конкретно?
Вот и сохранение в тайне моего происхождения.
- Родился я на Пенте, но в последнее время жил на Базаре-на-Деве, где у меня...
- Из другого измерения! Можно было догадаться. Полагаю, раз вы прибыли с Девы, то попытаетесь убедить меня, будто находитесь здесь по делу.
- В некотором роде. Я ищу здесь своего делового партнера.
- Еще одного из другого измерения! Еще немного и нам придется окуривать весь наш мир.
Речь легавого начала действовать мне на нервы, но я счел благоразумным обуздать свой гнев, несмотря на предупреждение Кальвина.
- Он здешний. То есть, изверг.
- Изверг? Теперь я услышал все. Парень из другого измерения утверждает, будто его деловой партнер - изверг!
Это послужило последней каплей.
- Совершенно верно! - рявкнул я. - И что еще важнее, он между прочим, мой лучший друг. Мы поругались, и я попытаюсь найти его и убедить вернуться на фирму. А вам-то, собственно, что до этого?
Легавый немного отступил, а потом нахмурясь посмотрел на меня.
- Думаю, вы говорите правду. Даже иноизмеренец мог бы придумать ложь получше. Просто будь осмотрительней, парень. Мы здесь на Извре не очень любим посторонних.
Он бросил на меня последний тяжелый взгляд, а затем ушел своей дорогой, время от времени оглядываясь на меня. Еще разгоряченный перепалкой, я ответил ему таким же горящим взглядом.
- Вот так-то лучше, - тихо рассмеялся Кальвин, напоминая мне о своем присутствии. - Пентюх, да. Это кое-что объясняет.
- Чего, к примеру?
Как я сказал, меня все еще не покидало легкое раздражение.
- Почему мы бродим без всякого плана. Ты не привык к метрополисам таких размеров, не так ли?
При всей моей разозленности, с этим я спорить не мог.
- Ну...
- Если ты не возражаешь, можно мне предложить небольшой совет без всяких просьб с твоей стороны?
Я неопределенно пожал плечами.
- Для меня очевидно, что твой поиск может занять определенное время.
Неплохо подыскать отель и использовать его как военную базу. Если б этот легавый спросил где ты остановился на Извре, то положение стало бы подозрительным и могло осложниться.
Это имело смысл. А также заставило меня осознать до какой степени я был чужеземцем в чужой стране. В прошлом, во время моих приключений, я спал либо под звездами, либо в жилищах, обеспеченных стараниями друзей и деловых помощников. Поэтому у меня было мало опыта по части отелей.., точнее, никакого.
- Спасибо, Кальвин, - поблагодарил я, восстанавливая самообладание. - Как же ты порекомендуешь найти отель?
- Можно кликнуть такси и спросить у водителя.
Восхитительно. Джин снова стал самим собой, очень полезным. Я начинал чувствовать, что некоторым вещам не суждено измениться.

Глава 4

Такси - это водный раствор в воде.
Дж.Келли
- Местечко тут, скажу я вам, было приятным, если бы не эти извращенцы.
Таксист сказал это на тот же лад, на какой отпускал все замечания с тех пор, как подобрал нас: через плечо, беззаботно ведя свою повозку на полной скорости сквозь сутолоку уличного движения.
Большую часть его болтовни я игнорировал, что его, похоже, не волновало. Он и не ждал ответа, но последнее его замечание вызвало у меня интерес.
- Извините, но разве вы не извращенец.., я имею в виду, изверг?
Водитель резко обернулся лицом ко мне.
- Вот. Видите, что я имею в виду? Честно говоря, я не увидел. Если в его заявлении и присутствовал какой-то смысл, то он ускользнул от моего понимания. Однако, я увидел другое - что мы по-прежнему несемся вперед, не замедляя скорости. Впереди маячила толчея из остановившихся повозок, о которой водитель позабыл, донося до меня свой довод.
- Смотри! - Закричал я, лихорадочно показывая на препятствие.
Не отводя взгляда от моих глаз, водитель резко стукнул по приклеенной перед ним клейкой лентой игрушке в виде гуся. Игрушка издала резкое, страшное "Га-Га!!", способное доставить ей титул короля гусей, если б у тех когда-нибудь бывали выборы.
- Именно об этом я и говорю, - закончил водитель, снова переключая внимание на лежащую впереди улицу.
Пробка каким-то чудом рассосалась прежде, чем он закончил говорить, и мы проплыли через перекресток нетронутыми.
- Успокойся, Скив, - рассмеялся Кальвин. - Этот парень профессионал.
- В чем профессионал? - пробурчал я.
- Как в чем? - не понял водитель, начиная снова оборачиваться.
- Ни в чем! Я.., ничего.
Такси не произвело на меня впечатления с тех пор, как подобрало нас.
На самом деле "подобрало нас" - чересчур мягкое выражение, нисколько не передающее того, что случилось в действительности.
Следуя инструкциям Кальвина, я подошел к бровке тротуара и поднял руку.
- Вот так? - спросил я его и сделал ошибку, повернув голову для обращения прямо к нему.
Отвернувшись от улицы, я не видел того, что случилось потом, и, вероятно, к лучшему. Обычный гул уличного движения внезапно взорвался от криков и треска. Пораженный, я отдернул руку обратно и боком отпрыгнул на более безопасное расстояние от улицы. К тому времени, когда я сосредоточился на открывшейся сцене, почти весь шум и суматоха уже прекратились.
Уличное движение позади приткнувшейся к тротуару рядом с нами повозки застопорилось, и заблокированные водители высовывались, крича и угрожающе размахивая кулаками. Возможно, некоторые и столкнулись, но большинство ехавших по улице повозок находились в таком состоянии, что я не мог сказать точно, какие из повреждений новые, а какие - шрамы от прежних стычек.
- Совершенно верно, - подтвердил Кальвин, ничуть не взволнованный случившейся свалкой.
- Шутишь!
Остановившаяся забрать нас повозка была не из тех, что вселяют уверенность. Она представляла собой своего рода ящик, висевший между двумя взнузданными бесхвостыми ящерами. Головы рептилий обматывали повязки, скрывавшие их глаза, но они не переставали рыскать из стороны в сторону, выбрасывая и убирая языки в поисках данных об окружающей среде. Попросту говоря, они выглядели достаточно мощными и голодными, чтобы я желал держаться от них подальше.
- Может, нам следует подождать другого, - с надеждой спросил я.
- Садись, - приказал джин. - Если мы будем долго препятствовать движению, вернется легавый.
Это оказалось для меня достаточно убедительным мотивом, я храбро забрался в ящик и занял сидение позади водителя, а Кальвин не покидал района моего плеча. Внутри ящик показался безопасным. Сзади, где я сидел, стояли два сиденья, и еще одно находилось рядом с водителем, хотя оно было завалено бумагами и коробками, сыпавшимися иной раз на пол, когда мы слишком быстро сворачивали за угол. В ореоле вокруг водителя к стенам и потолку были прикреплены клейкой лентой или булавками заметки и картинки, контрастировавшие с набором циферблатов и кнопок на приборной доске перед ним. Возникало впечатление, что водитель жил в своей повозке и это в какой-то мере успокаивало. Ведь не станет же человек делать что-то, подвергающее опасности его собственный дом, не так ли?
- Куда? - осведомился водитель, небрежно втискивая повозку обратно в поток уличного движения.
- Мгм, отвезите меня в отель.
- Дорогой.., дешевый.., какой?
- Что-нибудь умеренное, скорее недорогой.
- Хорошо.
С финансами у меня дела обстояли весьма неплохо. Стягивавший мне талию пояс с деньгами содержал две тысячи золотом, захваченных для покрытия расходов на поиски.
Но не было смысла без нужды разбрасывать их. Раз я не собирался проводить много времени в номере, мне не понадобится ничего особо грандиозного.
Проехав первые несколько кварталов, я снова подумал, мудро ли я выбрал повозку. Насколько я мог судить, ящерам завязали глаза для того, чтобы звериный инстинкт выживания не мешал им выполнять приказы водителя. Мне не удалось разобраться, как водитель управлял ими, но он твердо решил сохранять головокружительную скорость, не обращая внимания на такие мелочи, как безопасность и здравый смысл.
- Так вы двое долго пробыли на Извре?
Голос водителя вернул меня в настоящее, которое мой мозг отчаянно пытался игнорировать.
- Попали сюда сегодня.
Я вдруг уцепился за сказанное им.
- Извините, вы сказали "вы двое"?
Водитель подтверждающе закивал.
- Совершенно верно. Не часто получаешь в пассажиры пентюха или джина, не говоря уж про обоих вместе.
Он не только знал сколько нас, он заметил и кем мы были!
Такая новость отнюдь не радовала.
- Что за... - начал было Кальвин, но я жестом велел ему помолчать.
- Прежде чем ответить, вы не возражаете, если я спрошу, как вы об этом узнали? - поинтересовался я, незаметно оглядываясь кругом и высматривая, нет ли какого способа выбраться отсюда, если понадобится.
- Просканировал вас, когда вы сели, - водитель показал на экранчик среди скопления других приборов. - Таксист должен быть излишне осторожен.., при теперяшнем разгуле преступности. Мы - движущиеся цели для налетчика-любителя или угонщика, которому нужно побыстрей загрести пачку банкнот. Я установил эту малютку и поэтому заранее знаю, кто сидит позади меня.
Он подмигнул мне через плечо.
- Но не беспокойтесь. За джина я дополнительной платы не возьму. Он занимает не так уж много места. Насколько я могу судить, вы двое безвредны.
Это успокоило меня, и я больше не думал выпрыгивать на ходу из повозки.
- Как я понимаю, вы не разделяете общего низкого мнения о жителях иных измерений?
- Мне все едино, лишь бы оплачивали проезд, - махнул рукой водитель. - Насколько я могу судить, у вас при себе достаточно денег, чтобы я не думал, будто вы попытаетесь скрыться, не отдав такую мелочь, как палата за проезд.
Однако не убирайте личину. Некоторые из здешних коммерсантов мигом повысят цены при виде кого-то из иного измерения, чтоб заставить почувствовать вас незванным гостем.., а цены и так взвинчены до небес.
- Спасибо за предупреждение.
- .. И не мешает быть поосторожей, нося столько наличных. Все, что вы слышали об уличной преступности в этом местечке - правда. Вам лучше всего нанять себе телохранителя, пока вы здесь. Если хотите, я могу порекомендовать пару хороших.
- Это неплохая мысль, - поддержал его Кальвин. - Я не упомянул об этом, Джинджер - измерение весьма мирное, и в драке тебе не будет от меня большой пользы.
Я проигнорировал его, так как таксист продолжал, явно не слыша джина, несмотря на свои приборы.
Вспоминая некоторые из опасностей, встреченных мной во время моих приключений, мысль нанять кого-то для охраны просто из-за прогулок по улицам показалась немного нелепой.
- Ценю вашу заботу, но я неплохо умею сам заботиться о себе.
- Как угодно, это просто предложение. Слушайте, вы не хотите чего-нибудь поесть? Я продаю пайки с закуской.
Он взял одной рукой коробку с сиденья рядом с ним и сунул мне. Ее наполняли мешочки с просачивающимся сквозь стенки содержимым.
- Э.., спасибо, только не сейчас, - поблагодарил я, пытаясь побороть внезапно возникшую тошноту.
Водитель ничуть не смутился. Бросив коробку обратно на сиденье, он вытащил буклет.
- Тогда как насчет путеводителя? Я сам пишу и печатаю их. Он получше всего, что вы найдете в киосках.., и дешевле к тому же.
Путеводитель мог бы пригодиться, но взглянув на него, я увидел, что печать представляет собой серию загогулин и иероглифов не имеющих для меня ни малейшего смысла. Для преодоления языкового барьера я всегда путешествую с кулоном-переводчиком, но к несчастью, на письменное слово его сила не распространяется.
- Полагаю, у вас нет в переводе на пентехский, не так ли?
- Сожалею, - извинился он, бросая буклет туда, куда и коробку. - Я занимаюсь на нескольких курсах, пытаясь изучить некоторые иные языки, но пентехского среди них нет. Спрос недостаточный, понимаете?
Несмотря на мою постоянную озабоченность из-за его вождения, этот таксист начинал меня интересовать.
- Должен сказать, что вы очень предприимчивы. Таксист, издатель, повар, переводчик.., вы еще чем-нибудь занимаетесь?
- О, делаю я многое. Фотографирую, работаю экскурсоводом.., даже немного рисую. Некоторые из этих рисунков - мои. Я готов расстаться с ними за сходную цену.
Он жестом показал на украшающие внутренность повозки листы, и такси опасно отклонилось вправо.
- Э.., меня интересует нечто иное из перечисленного вами.
- Да? Что именно?
- Экскурсовод.
- Ах, это. Разумеется. Я люблю поработать гидом, когда выпадает случай. Приносит приличные деньги. Куда интересней, чем воевать день-деньской с другими экипажами из-за платы за проезд.
Я взглянул на Кальвина и вопросительно поднял брови.
- Действуй, - одобрил он. - Гид нам не помешает, и ты неплохо ладишь с этим парнем. Ты ведь знаешь, как говорится - "Лучше уж знакомый девол".

Предыдущая страница 2 Следущая страница


Роберт Асприн

Знания джина не простирались на деволов, но тут было не время и не место втолковывать ему. Я снова переключил внимание на водителя.
- Я думаю нанять вас скорее гидом, чем экскурсоводом. Сколько вы зарабатываете за день на этом такси?
- В хороший день я могу зашибить больше сотни.
- Угу, - произнес я. - А в средний?
За это я получил еще один взгляд через плечо.
- Должен сказать, приятель, ты говоришь не как пентюх.
- Я живу на Базаре-на-Деве, - улыбнулся я. - Это чудесно совершенствует умение заключать сделки. Сколько?
Мы поторговались несколько минут, но в итоге сошлись на одной цифре.
Она оказалась справедливой, а мое положение не позволяло мне быть разборчивым. Если применяемый таксистом прибор широко распространен среди его коллег, то моя личина будет разоблачена в ту же секунду, как я сяду в такси, и нет никакой гарантии, что следующий таксист будет тоже благосклонен к иноизмеренцам, как наш текущий юный предприниматель.
- Ладно, вы обеспечили себе гида, - сказал, наконец, водитель. - Итак, на кого я работаю?
- Я Скив, а джин со мной - Кальвин.
- Не знаю насчет джина, - пожал плечами таксист. - Либо он мало говорит, либо я не слышу его. Однако, рад познакомиться, мистер Скив. Я - Эдвик.
Он протянул руку на заднее сиденье, и я осторожно пожал ее. Я уже сталкивался с изврскими рукопожатиями и до сих пор чувствую боль в суставах при сырой погоде.
- Итак, куда вы хотите поехать в первую очередь?
Мне это показалось странным вопросом, но, тем не менее, я ответил.
- В отель.
- Угу.
- Извините? - озадаченно переспросил я.
- Вы же наняли гида, вот и получаете его. Вы хотите снять номер в отеле, верно?
- Совершенно верно.
- Если вы попробуете снять номер в изврском отеле в своем теперяшнем виде, без багажа, то с вами обойдутся довольно круто, независимо от того догадаются про ваше иноизмерное происхождение или нет. Будут опасаться, что вы хотите получить номер с целью украсть мебель или может попробовать проникнуть в другие номера на том же этаже.
Такая мысль была для меня новой. Хотя дома у меня есть довольно обширный гардероб, путешествую обычно налегке.., в одежде, что на мне и с деньгами. Мне не приходило в голову, что отсутствие багажа может вызвать подозрения насчет моих намерений.
- Что ты думаешь, Кальвин?
- Не понимаю, - пожал плечами джин. - Я с такой проблемой никогда не сталкивался. Я путешествую в бутылке, и люди все равно меня не видят.
- Что же вы порекомендуете, Эдвик?
- Давайте я отвезу вас в универмаг. Там вы сможете выбрать себе чемоданчик и какую-нибудь поклажу в него. Поверьте, это облегчит вам положение с проживанием в отеле.
Я поразмыслил над этим доводом, а затем решил, что нет смысла нанимать гида, а потом не слушать его советов.
- Ладно, - согласился я. - Далеко ли до универмага, о котором вы говорили?
- О, совсем недалеко. Держись!
Последнее предупреждение немного запоздало, так как он сделал крутой поворот, вызвавший свалку в уличном движении и бросивший меня на сиденье.
Прежде, чем я смог восстановить равновесие, мы уже устремились в том направлении, откуда приехали.
Как ни привык я к сумасбродным экскурсиям, мне подумалось, что эта вылазка становится более сложной, чем происходившие со мной раньше. Я надеялся, что пополнение образования окажется более приятным и выгодным, чем было до сих пор.

Глава 5

Мне нужно выбрать всего лишь несколько вещей.
И.Маркос
Я многократно ссылался на Базар-на-Деве, где устроился на жительство.
Для тех, кто не путешествует и не читал этих книг, поясняю: это самый крупный торговый центр во всех известных измерениях. Там продается все чего вы только можете вообразить, имеется множество товаров, о которых вы даже не имеете представления. Конкуренция там жестокая, и купцы-деволы скорей вывернут наизнанку и себя, и клиентов, чем упустят возможность продать.
Я упоминаю об этом для того, чтобы все читающие об этом приключении поняли, каким потрясением стало для меня хождение за покупками на Извре.
Тут существовало так много различий, что было трудно допустить, будто во всех случаях шла одна и та же деятельность.
Главные различия в основном плане. Базар представляет собой бесконечную линию палаток и лавок, уходящую по всем направлениям за горизонт. Разумеется, есть сосредоточения лавок по специализации, но никакой настоящей системы нет, и что любопытно - нет никакого способа найти что-нибудь, не посмотрев. В прямом контрасте с этим в изврской торговле преобладали торговые точки, названные Эдвиком "Универмагами". Один универмаг мог занимать целый городской микрорайон с шестью этажами, наполненными товарами. Товары распределялись по секциям или "отделам" и тщательно контролировались так, что между ними не возникало никакой конкуренции. Многочисленные указатели сообщали покупателям где что находится, хотя в этом лабиринте проходов и прилавков все равно легко заблудиться. Конечно, этот четкий порядок и указатели помогают, если умеешь читать на изврском.
Но самым большим отличием является отношение к клиентам. Это стало очевидным, когда я завернул сперва в отдел багажа.
Там имелся хороший подбор сумок и чемоданов, и товар был разложен для демонстрации наглядно, так что я мог отличить магические чемоданы от немагических, даже без умения читать указатели. Выбрать нужный было совсем нетрудно. Мое внимание привлек зачехленный чемоданчик размером с толстый дипломат, понравившийся мне как простотой дизайна, так и приданными ему магическими возможностями. То есть на нем лежали постоянные чары, делавшие его в три раза вместимей, чем представлялось с виду. Я подумал, что такой товар может пригодиться, и если мне что-то предстояло купить для въезда в отель, то это вполне подходящая покупка, которой я действительно смогу позже воспользоваться. Трудности начались, когда я приготовился совершить покупку.
Я был приятно удивлен тем, что продавцы меня не беспокоили. На Деве, едва я подошел бы к прилавку, ко мне устремился бы владелец магазина или товара. И сейчас было приятно попастись, не спеша, без давления и навязывания лежалого товара со стороны.
Однако, когда я сделал свой выбор, то обнаружил, что привлечь внимание продавцов очень трудно.
Стоя у витрин, где демонстрировался нужный мне чемодан, я посмотрел в сторону кассы, где разговаривали двое продавцов. На Деве большего не понадобилось бы - владелец тут же бросился бы ко мне, если допустить, что он с самого начала дал бы мне какую-то свободу выбора. А здесь они, казалось, и не заметили. Слегка озадаченный, я подождал несколько секунд, а потом шумно откашлялся. И не получил даже беглого взгляда.
- Ты что-то подхватил, Скив? - встревожился Кальвин. - Я имею в виду, что-то заразное?
- Нет, я пытаюсь посигналить одному из продавцов.
- О.
Джин воспарил на несколько футов повыше посмотреть в сторону кассы.
- Кажется, это не действует.
- Сам вижу, Кальвин. Вопрос в том, что подействует?
Мы подождали еще несколько мгновений, наблюдая за беседой продавцов.
- Может быть, тебе следует пройти туда, - предложил, наконец, джин.
Мне казалось странным гоняться за продавцом с просьбой взять у меня деньги, но за неимением другого выхода я побрел к стойке.
... И остановился там.
Продавцы закончили обсуждать спортивные события и принялись травить пошлые анекдоты.
... Я стоял там.
Затем перешли к теме относительно достоинств знакомых им женщин. Это могло б быть интересным, не говоря уж о поучительности, если б я не становился таким раздраженным.
- У тебя не возникает ощущения, что я тут не единственный невидимка? - саркастически съязвил Кальвин.
Когда начинает проявлять нетерпение джин, привыкший годами сидеть в бутылке, то я счел оправданным предпринять некоторые действия.
- Извините, - твердо сказал я, встревая в разговор. - Я хотел бы посмотреть вон тот чемодан. Маленький магический в зеленом чехле.
- Смотрите, - равнодушно пожал плечами один из продавцов и вернулся к разговору.
Я постоял еще несколько мгновений в недоумении, а затем повернулся и прошел к чемодану.
- Вот теперь ты начинаешь двигаться, как изверг, - заметил джин.
- Мне наплевать, - прорычал я. - И надо говорить извращенец! Я пытался быть любезным.., не хотел устраивать беспорядок у них в торговом зале.., но, если они настаивают...
Следующие несколько минут я вымещал свой гнев на чемоданчике, который, вероятно, был самым безобидным объектом для выплескивания на него раздражения. Я поднял его, взмахнул над головой, грохнул им пару раз об пол и сделал все прочее, что смог придумать, помимо залезания в него собственной персоной. Мне пришлось признать, что товар изготовлен прочный.
Впрочем, я начинал понимать, почему товары на Извре должны быть крепкими.
За все это время продавцы не уделили мне даже мимолетного взгляда.
- Проверь меня, Кальвин, - пропыхтел я, эти упражнения начали, наконец, убавлять мою выносливость. - Ценник на этом чемодане гласит 125 золотых, не так ли?
Я может и не умею читать на многих языках, но цифры и цены никогда не доставляли мне никаких затруднений. Думаю, это произошла от долгого общения с Аазом.., не говоря уж о Тананде и Банни.
- Я читаю это именно так.
- Я хочу сказать, это ведь не очень дешево. Видел, как приказчики обращаются с 10-медяковыми товарами с большим уважением и заботой, чем эти парни. Неужели им все равно?
- Будь иначе, ты б заметил, - согласился джин.
- Как ты думаешь, они заметят, если я засуну его под мышку и уйду, не заплатив? Было б приятно узнать, что хоть что-то может подействовать на этих парней.
Джин нервно огляделся кругом.
- Я не знаю, но думаю, пробовать не стоит.
На этот раз, подойдя к стойке, я считал, что усвоил урок. Никакого мистера Милого Парня больше не будет. И никакого ожидания, когда они закончат свою беседу.
- Я хотел бы купить тот зеленый магический чемодан, маленький в чехле, - ворвался я в их разговор, не дав закончить фразы.
- Ладно.
Продавец, с которым я говорил в первый раз, преодолел половину пути до витрины прежде, чем я сообразил, что он делает. Теперь, когда я добился его внимания, включились мои покупательские инстинкты.
- Извините. Я хотел бы новый чемодан, чем образец с витрины.., и вы не могли бы достать черный?
Продавец бросил на меня долгий взгляд мученика.
- Минутку. Мне придется проверить.
Он, ссутулясь, ушел, в то время, как его напарник принялся бродить по секции, поправляя товары на прилавке.
- Извини за назойливость, Скив, но, по-моему, ты злоупотребляешь своим везением, - заметил Кальвин.
- Об этом стоило спросить, - пожал плечами я. - Кроме того, как бы невнимательно тут обслуживали, это все же магазин. И значит, должна быть какая-то заинтересованность в продаже покупателю того, чего он хочет.
Прошло пятнадцать минут, но продавец все еще не явился.
И я почувствовал, что во мне снова закипает раздражение.
- Мгм.., уже время сказать "я ж тебе говорил"? - ухмыльнулся джин.
Игнорируя его, я перехватил второго продавца.
- Извините, а далеко ли до склада?
- А почему вы спрашиваете? - моргнул тот.
- Ваш напарник узнавал кое-что для меня, и прошло уже немало времени.
Продавец поморщился.
- Кто? Он? У него перерыв, и он ушел на обед. Вернется через час-другой, если вам охота ждать.
- Что??
- Думаю, я мог бы сходить поискать, если вы хотите. А что вам требовалось?
Я может и тугодум, но все-таки способен соображать. Это был последний продавец в секции, и я не собирался дать ему скрыться из виду.
- Забудьте об этом. Я возьму вон тот зеленый чемоданчик. Тот, в парусиновом чехле.
- Ладно. Это будет сто двадцать пять золотых. Хотите унести его так или мне завернуть его?
Базарные рефлексы вмешались прежде, чем я успел подумать.
- Секундочку. Сто двадцать пять это за новый чемодан. А насколько вы уменьшите цену за тот, что использовался для демонстрации?
Кальвин застонал и прикрылся ладонью.
- Я не устанавливаю цены, - бросил, отворачиваясь, продавец. - Если он вам не нравится, купите где-нибудь в другом месте.
Мысль начать все заново окончательно добила меня.
- Минуточку, - позвал я, роясь в поясе с деньгами. - Я его беру. Но можно мне, по крайней мере, получить квитанцию?
Покупка одежды оказалась испытанием иного рода. В универмаге действовали магические лифты, вознесшие меня двумя этажами выше, в секцию одежды, что, к счастью, дало мне время хорошенько обдумать свое положение.
Беда заключалась в том, что я изображал изверга. Ввиду их телосложения я выглядел более коренастым, чем был на самом деле. Если б я купил одежду, подходящую для моей личинной фигуры, то она висела бы на мне мешком. Если взять свой размер, то это тут же выдаст меня, когда я попрошу примерить.
В конце концов я решил купить одежду в детской секции, где вернее всего мог найти свой настоящий размер, и сказать, что покупаю для сына. Я неплохо определял размер одежды на глазок, так что сидеть на мне она будет, вероятно, не слишком скверно.
Мне не нужно беспокоиться.
Одежду покупают намного больше людей, чем чемоданы. Намного больше.
Будучи не в состоянии прочесть указатели, я не мог определить шла ли распродажа или это было обычное число клиентов для этой секции. Как бы там ни было, секция эта представляла собой сумасшедший дом. Толпы покупателей мужского и женского пола толкались и царапались друг с другом через столы, заваленные разными предметами одежды. Сказать, что гневные голоса звучали на повышенных тонах, значит никак не передать криков и проклятий, которые вторглись мне в уши, когда я приблизился к этому участку, но мне удавалось иногда различить треск рвущейся ткани. А вот исходил ли он от товаров, разрываемых пополам соперничающими покупателями или от разрываемых пополам самих покупателей, я не могу сказать наверняка. Это было все равно, что смотреть на свалку в Большой Игре, но без команд и без перерывов между геймами.
- Не говори мне, что ты намерен сюда сунуться! - ахнул Кальвин. - Без брони и артиллерии?
Такой вопрос казался странным для уроженца предположительно мирного измерения, но я был занят - сосредоточился на предстоящей задаче.
- Это хождение за покупками и так уже занимает слишком много времени, - мрачно проворчал я. - Я не намерен больше терять его, прося Эдвика подыскать нам другой универмаг.., раз нет никаких гарантий, что он будет лучше этого. Я намерен нырнуть туда, схватить пару костюмчиков и покончить с этим раз и навсегда.
Хороший вкус и бунтующий желудок не позволяют мне вдаваться в подробности того, как прошли следующие полчаса. Достаточно сказать, что Кальвин бросил меня и парил под потолком, следя и ожидая, пока я закончу. Я немного потолкался, и меня потолкали, чаще, чем мне хочется вспоминать, но если и есть на моей памяти что-то, способное сравниться с удержанием своего товара в борьбе с толпой изврских покупателей, то мой мозг успешно подавил эти воспоминания. Я пускал в ход локти и пихался, применял малость магии, когда никто не смотрел, и воспользовался большинством нечестных приемов, каким научился на Большой Игре. В конечном итоге получил два костюма, не вызвавших у меня особого восторга, всего лишь готовность удовольствоваться ими, чем заново лезть в эту сечу, ища чего-нибудь получше. Я также приобрел стойкую привязанность к толстой изврской даме, за которой время от времени прятался, чтобы перевести дух.
Пересидевший битву Кальвин находился в хорошей форме для сопровождения меня обратно к выходу. Оно и к счастью, поскольку спад адреналина после выхода из этой драки был таков, что я едва чего-то видел перед собой, не говоря уж о том, чтоб идти, не шатаясь.
Не знаю, где ждал Эдвик, но его такси материализовалось из потока уличного движения, как только мы вышли из универмага. И без задержки вернулись к безопасности заднего сиденья. Позже я подумал, что же говорить об универмагах, если такси мне показалось теперь безопасным.
- Можем мы теперь ехать в отель? - осведомился я, погружаясь в сиденье и закрывая глаза.
- В таком виде? Разве вы не хотите переодеться?
- Переодеться? - мне почему-то не понравилось, как это звучало.
- Ну, знаете, в классический костюм. Деловые люди всегда получают в отелях наилучшее обслуживание.
Кальвин застонал, но ему не требовалось беспокоиться. Если я чего и знал наверняка, так это то, что не отправлюсь обратно в тот универмаг.
- Вот что я тебе скажу, Эдвик. Опиши-ка мне этот костюм.
Таксист потер подбородок, рассчитывая свой путь сквозь поток машин.
- Ну, посмотри. Они обычно бывают темно-серые или черные.., из трех частей с жилетом.., тонкие белые полосочки с небольшими промежутками.., и, сами знаете, обычные аксессуары вроде белой рубашки и галстука в полоску.
Именно так я и думал. То же самое носили на Деве.., и, вероятно, во всех других измерениях, где я встречал бизнесменов. Я снова закрыл глаза и сделал несколько добавлений к чарам личины.
- Примерно так?
Таксист глянул через плечо, а затем полностью повернулся, откровенно разинув рот.
- Слушай! Вот здорово! - воскликнул он.
- Спасибо, - самодовольно поблагодарил я. - Тут нет ничего особенного.
Просто применяемые мной чары личины.
- Так почему же вы не применили их для создания липовых новых нарядов и багажа, вместо того, чтобы продираться по универмагам?
- Я собирался спросить о том же, - пробормотал Кальвин.
А я, хоть убей, не мог найти подходящего ответа.

Глава 6

Никакое место не сравнится с родным домом!
Ф. Джонсон
Коль скоро мы прибыли к порекомендованному Эдвиком отелю, его вид оттолкнул меня. Вывеска на нем провозглашала его "Новой Гостиницей", но выглядел он, как и большинство виденных нами других зданий, то есть старым, ветхим и покрытым сажей. Даже будь его внешний вид получше, район, в котором он находился, заставил бы меня призадуматься. Вид мусора на улицах и металлических штор на витринах магазинов никак не вызывал у меня желания выйти из такси, не говоря уж о том, чтобы снять номер. Я уж хотел сообщить об этом своему водителю-гиду, но заметил швейцара в мундире и решил задать вопрос помягче.
- Э.., это и есть недорогой отель, на который ты рассчитывал?
- Цены в нем ниже, чем где-либо в настоящей дыре, - пожал плечами таксист. - Этот отель немножко приятней, чем большинство того же класса.
Его владельцу пришлось снизить цены из-за случившихся тут неприятностей.
- Неприятностей?
- Да. Здесь разгуливает убийца с топором, которого так и не сумела поймать полиция. Он убивал, примерно, по одному в неделю.., на прошлой неделе он зарубил одного прямо в фойе.
- Убийца с топором?!
- Совершенно верно. Вам, однако, незачем из-за него тревожиться.
- Почему ты так считаешь?
- Эти убийства продолжаются уже целый месяц, и, поскольку вы только-только въезжаете и никогда раньше не бывали здесь, то вы будете вне подозрений.
Но меня тревожило не это. Меня больше заботила возможность оказаться следующей жертвой. Прежде, чем я смог разъяснить это Эдвику, швейцар рывком распахнул дверцу такси и выдернул мой чемодан.
- Вам лучше последовать за своим чемоданом и не спускать с него глаз, - посоветовал водитель. - Утром я приеду за вами. Ах да, не забудьте дать носильщику на чай. Иначе можете не узнать собственного багажа.
Ящеры уже начинали двигаться, когда он расстался с этим последним образцом мудрости. Нырнув к двери, пока повозка еще не набрала большой скорости, я решил, что отделюсь навсегда от своего багажа. Нужен он мне или нет - это еще вопрос. Я слишком многое пережил, добывая этот чемодан, чтобы потерять его сейчас. Прежде чем я подумал, что теряю контакт с моим гидом и советчиком по этому измерению, такси свернуло за угол и исчезло.
- По-моему, этот парень хочет получить на чай, - высказал мнение Кальвин, показывая на швейцара. По крайней мере, со мной все еще оставался джин.
Мне пришлось признать его правоту. Изверг в мундире стоял с надутым видом, протянутой рукой и неопределенной гримасой на лице, сходившей, вероятно, здесь за улыбку. Я на секунду поколебался, прежде чем сунуть ему немного мелочи. Ожидая, что работник сервиса повременит намекать на чаевые до того, как завершит обслуживание. Но, очевидно, в разных измерениях отношения строились по-разному. Вероятно, именно об этом-то и предупреждал меня Эдвик.., что швейцар захочет получить деньги перед тем, как отнести чемодан, и что, если чаевые будут недостаточно велики, то "Прощай, багаж!"
В каком-то отношении, это имело смысл.
Мои размышления резко оборвались, когда я заметил, как другой субъект, на этот раз коридорный, поднял мой чемодан и направился с ним в отель, оставив швейцара снаружи взвешивать только что отсыпанные ему в руку чаевые. Я начал чуять неладное.
- Куда он идет? - спросил я, как можно небрежней, у довольного швейцара.
- К регистрационному столу, сэр.
- Но у него же мой чемодан.
- Да. Я советую вам неотступно следовать за ним. Ему, знаете ли, нельзя доверять.
- Но... О-о-о-о...!
Я понимаю, когда меня обходят. Швейцар занимался только открыванием дверей такси и выгрузкой багажа.., а не ношением чемоданов в отель.
Конечно, в том, что я дал ему на чай, полагая, что он окажет такую услугу, нужно винить меня, а не его. Разбитый в пух и прах, я потащился следом за коридорным, поджидавшим меня за дверью, вытянув руку, уж чересчур знакомым жестом, означающим "Плати, а то я от тебя не отстану".
На сей раз я был рад расплатиться с ним. Что б ни сказал на это Эдвик, я решил, что дальше лучше тащить свой багаж самому.
Кальвин что-то бормотал мне на ухо о ненужности платить за помощь, пока они не закончат свою работу, но коридорный понял, что на этом все, поскольку исчез, как только я ему заплатил. Игнорируя ворчание Кальвина, я переключил внимание на интерьер отеля.
Приемная отеля была не намного больше пространства, используемого нами для похожих целей у себя в корпорации "М.И.Ф.", за исключением того, что в меблировке господствовала огромная стойка, которую, как я предположил, швейцар и назвал регистрационным столом. Конечно, это делало фойе довольно маленьким, хотя заведению в качестве отеля полагалось бы пропускать через себя больше народу, чем через наши бюро консультаций. Я почувствовал, что это не сулит ничего хорошего, в смысле размеров номеров. Впрочем, я же велел Эдвику отвести нас в какое-нибудь недорогое место. Так что не могу ожидать низких расценок и шикарных апартаментов, а дай мне выбор...
- Не могу ли я чем-нибудь помочь вам?
Это последнее предложение исходило от изверга за регистрационным столом. Его можно было счесть вежливым, но интонация в голосе изверга ничем не отличалась от той, с какой обращаются к прошедшему через переднюю дверь с ящиком мусора.
- Да. - Я решил сделать последнюю попытку быть любезным. - Я хотел бы снять номер, если вы не против. Одноместный.
Портье посмотрел на меня так, словно я только что плюнул на пол.
- Вы забронировали?
Вопрос этот меня немного удивил, но я решил не отступать от честности.
- Вообще-то не мешало бы, в таком-то районе.., и потом ходит слух об убийце с топором...
- Скив... Скив! - отчаянно прошипел Кальвин. - Он спрашивает:
"Заказывал ли ты номер заранее?"
Вот и вся честность. Я метко взглянул на портье, смотревшего на меня так, словно я попросил его продать в рабство своего первенца.
- .. Но, мгм, если вы спрашиваете, заказывал ли я номер заранее, то ответ будет - нет, - неловко закончил я.
Портье попятился на меня еще несколько мгновений, а затем провел тренированным пальцем по списку на столе перед собой.
- Боюсь, что в данное время у нас есть только один из наших Экономичных Номеров. Для лучшего выбора вам следовало забронировать заранее.
- Экономичный Номер вполне подойдет, - заверил я его. - Он понадобится мне примерно на неделю.
- Отлично, - кивнул портье, толкая ко мне через стол бланк. - Когда заполните его, расценка будет сто золотых.
Я порадовался, что меня предупредили насчет цен на Извре. Сотня золотых показалась мне немного крупноватой, но благодаря заблаговременному предупреждению я сумел скрыть свое удивление, когда протянул руку за бланком.
- ., в день. Уплаченных, конечно, авансом.
Моя рука остановилась, чуть-чуть не дойдя до бланка.
- Сто золотых в день? - Переспросил я как можно осторожней.
- Скив! - завизжал мне в ухо Кальвин. - Вспомни, тебя предупреждали, что здесь все дорого! Это отель с низкими ценами, помнишь?
- Уплаченных авансом, - подтвердил портье.
Я убрал руки со стола.
- Сколько времени ты хочешь провести, подыскивая номер, Скив? - отчаянно продолжал джин. - Такси до утра не вернется, а уже темнеет. Ты действительно хочешь гулять ночью по этим улицам?
Я достал из пояса с деньгами сотню золотых и бросил на стол, а затем принялся заполнять бланк.
- Полагаю, каждый день оплачивается авансом, учитывая процентные ставки, - спокойно произнес я. - Ах, да, я хотел бы получить квитанцию.
Портье выхватил бланк у меня из-под пера и взглянул на него чуть ли не раньше, чем я закончил расписываться.
- Совершенно верно, мистер... Скив. Я сию минуту дам вам квитанцию.
Приятно узнать, что некоторые изверги приносят пользу, если ты платишь их цену. Сотня золотых уже исчезла.
Портье кинул квитанцию через стол, изящно держа в другой руке ключ. Я забрал квитанцию и начал было тянуться за ключом, когда он небрежно убрал его за пределы моей досягаемости и хлопнул ладонью по стоявшему на столе колокольчику.
- Сюда!
И прежде, чем я успел спросить, что означало сие краткое объявление, около меня материализовался коридорный.., не тот, что раньше.
- Номер 242, - объявил портье, вручая коридорному мой ключ.
- Да, сэр. Это ваш багаж?

Предыдущая страница 3 Следущая страница


МИФОнаименования и извергения

- Ну, да. Это...
Не дожидаясь, когда я закончу, коридорный схватил мой чемодан и направился к лестнице, сделав мне знак следовать за ним. Я уже был по горло сыт извергами, отелями и чаевыми. Если этот шут думал, что я...
- Собираешься дать ему на чай? - Спросил Кальвин, подплывая и зависая в воздухе передо мной. К счастью, он был полупрозрачным, чтобы я видел сквозь него.
Я подарил ему самую зубастую свою улыбку.
- Если это обозначает - "нет", то тебе лучше передумать.
Я не хотел слушать его советов и намеренно дал своему взгляду забрести на потолок и тут же споткнулся о ступеньку.
- Вспомни, что сказал Эдвик, - настойчиво продолжал джин. - Тебе нужны все союзники, каких ты сможешь заполучить. Ты не можешь позволить себе быть нелюбезным с этим парнем.
Постепенно раздражение во мне начало уступать здравому смыслу. Кальвин был прав. Хотя бы потому, что коридорные являлись главными источниками местной информации. Если любезность с этим типом ускорит розыск Ааза и, следовательно, сократит мое пребывание на Извре, то это стоило приличных чаевых. Сделав глубокий вздох, я поймал взгляд джина, коротко кивнул, и тот успокоился. Мне пришло в голову, что приятно иметь дело с тем, кто не спорит, коль скоро выиграет.
Коридорный открыл дверь и с шиком препроводил меня в номер. Первый же взгляд на мой временный штаб чуть было не заставил меня снова все перерешить.
Дырой этот номер можно было назвать только из вежливости.., а я пребывал не в вежливом настроении. Для начала, он был маленьким.., меньше чуланов в моем доме на Базаре. Места там едва хватало, чтобы обойти постель. То небольшое, оставшееся пространство было еще больше стеснено бюро, без ручки на одном из двух ящиков, и стулом, выглядевшим таким же удобным, как ложе из гвоздей. Абажур у торшера сбился набекрень, а обои были порваны, и один большой кусок их болтался свободно, за исключением тех мест, где его держала паутина. Я не мог определить из чего состоит ковер - из пыли или из плесени, хотя судя по запаху подозревал последнее. На потолке красовались большие пятна от протечки, но увидеть их можно было только хорошо приглядевшись, потому что свет в номере был тусклым, чтобы вызвать чувство клаустрофобии даже у вампира. И все это за какие-то сто золотых в сутки.
- Великолепный вид, не правда ли? - сказал коридорный, отдергивая шторы и открывая окно, которое не мыли с тех пор, как научились разводить огонь. Сперва я подумал, что карниз у занавески прогнулся, но более пристальное изучение показало, что он криво прибит.
- И вы это называете великолепным видом?
Это замечание вырвалось у меня, несмотря на всю мою сдержанность.
Разобрался, но не видел я ничего из окна отнюдь не потому, что оно было грязным. Весь фокус в том, что вид состоял из глухой каменной стены на расстоянии вытянутой руки от окна.
Мой риторический вопрос ничуть не смутил коридорного.
- Видели б вы, куда выходят окна первого этажа, - пожал плечами он. - Там все номера с видом на двор, на свалку мусора. По крайней мере, тут не видно личинок.
Мой желудок накренился влево и провалился. С трудом сглотнув, я твердо решил не задавать больше никаких вопросов о номере.
- Перестать говорить про вид? - в отчаянии простонал Кальвин.
- Опередил тебя, - ответил я.
- Как-как? - обернулся ко мне коридорный.
- Я сказал: "Удовлетворюсь этим видом", - поспешно поправился я.
- Так я и думал. Нет, сэр, за такую цену не очень много таких хороших номеров.
Я сообразил, что он смотрит на меня, ожидая подтверждения.
- Я.., я никогда не видел ничего подобного.
Он продолжал глядеть на меня. Я порылся в памяти, подыскивая чего б сказать о номере хвалебного.
- Чаевые, Скив! Он ждет чаевых.
- О! Да, конечно.
Я выудил из пояса еще несколько монет.
- Благодарю вас, сэр, - кивнул коридорный, принимая подношение. - Если есть еще вопросы, то меня зовут Бургт.
Он уже шел к двери, когда я решил, что мог бы получше использовать его знания.
- Скажите-ка.., э, Бургт.
- Да, сэр.
- Есть здесь местечко, где я смогу перекусить? Заведение, специализирующееся на иноизмеренческих блюдах?
- Разумеется. Примерно в полуквартале налево, если выйти через главный вход, есть небольшое заведение. Оно называется "Банди". Пропустить его невозможно.
Это стоило мне еще нескольких монет. Но подало мне идею.
- Скажи-ка, Бургт, я слышал у вас, коридорных, есть своя информационная сеть. Это правда?
Коридорный глядел на монеты, которые я пересыпал с ладони на ладонь.
- В некотором роде, - признался он. - Все зависит от того, какую информацию вы ищете.
- Я ищу одного парня по имени Ааз. В городе он находится последние два дня. Если вы или кто-нибудь из ваших друзей выясните, где он и дадите мне знать, я б по-настоящему оценил это. Улавливаете?
Я дал монетам высыпаться в карман его формы.
- Да, сэр. Ааз, не так ли? Я распространю известие и посмотрю, что мы сможем сделать.
Он поспешно отбыл, тихо закрыв за собой дверь.
- Это ты проделал очень хорошо, Скив, - одобрил Кальвин.
- Что? Спасибо, Кальвин.
- Действительно. Ты выглядел, как гангстер, платящий осведомителю.
Полагаю, работа с Синдикатом повлияла на меня больше, чем я осознавал.
Однако, мне не хотелось, чтобы разговор слишком далеко заходил в этом направлении.
- Да, просто набрался кое-чего, - небрежно отмахнулся я, кладя в карман ключ от номера. - Пошли. Давай найдем в этом измерении что-нибудь съедобное.

Глава 7

.., на улице, где живете...
Цитата из записки анонимного вымогателя
Я думал, что по улицам Извра страшновато ходить или ездить днем. Ночью они делались совершенно иным миром. Я не знал, следует ли мне чувствовать испуг или подавленность, но точно знал, что не чувствую себя уютно.
Дело не в том, что я был один. На улице находилось множество извергов, и, конечно, со мной по-прежнему был Кальвин. Просто дело в том, что иному обществу предпочитаешь полное одиночество. Общество Кальвина было желанным.., и это, даже для самого невнимательного читателя, должно определить, в чем именно заключался источник моего неудобства.
Изверги! (Превосходно! Выходим в отличники.) Так вот, может показаться излишним говорить, что рядом с извергами чувствуешь себя неуютно. Как уже отмечалось, это измерение не славится своей общительностью, не говоря уж о гостеприимстве. Однако, той ночью на улицах я узнал нечто новое: изверги бывают разные.
Большинство туземцев, с которыми я сталкивался до этого, были просто обыкновенными людьми.., только скверными. Они имели работу и интересовались в основном тем, как заработать на жизнь и уберечь себя. Однако после заката ту же территорию населяли личности совершенно иного сорта.
Чаще всего бросались в глаза спавшие в подъездах и в водостоках.
Сперва я видел в этом способ избежать уплаты по сотне за ночлег в номере, я так и сказал Кальвину. Тот предложил мне взглянуть на растянувшихся извергов чуть поближе. Я взглянул и понял, что и пятьсот золотых за ночлег будет не слишком большой тратой, лишь бы избежать вступления в их ряды.
Они были грязными.., что неудивительно, если спишь в водостоке. Хотя я никогда не отличался способностью различать цветовые оттенки, мне даже при плохом освещении ночных улиц удалось разглядеть, что зелень их чешуи какого-то нездорового оттенка. Честно говоря, они выглядели какими-то мертвыми... Но мертвыми они не были. Позже, когда я упомянул о них Эдвику, то выяснил, что это были изверги, чьи доходы упали ниже уровня жизни в этом измерении. Они оказались позади всех и не могли теперь позволить себе ни жилья, ни гардероба для восстановления своего положения. С какими бы финансовыми затруднениями ни сталкивались спящие, они не имели ничего общего с затруднениями извергов, разделявших с ними ночные улицы. Поскольку занимались они в основном торговлей, я буду называть вторую группу толкачами.., хотя благодаря такому назначению это слово приобретает в данном случае отрицательные ассоциации.
Разодеты они были столь же ярко, как любой бес, хотя имели склонность держаться в тени и высовывались оттуда, предлагая шепотом прохожим товар. Я так и не узнал, что именно они продавали, поскольку ни один из них не обратился ко мне. Нельзя сказать, что они не замечали, как я прохожу, так как следили за мной неподвижными глазами рептилий, но что-то увиденное ими побуждало их оставить меня в покое. Не могу сказать, что меня сильно расстраивало такое пренебрежение.
Я так внимательно смотрел на наблюдателей, что чуть не прозевал нужный нам ресторан. Но Кальвин его заметил и привлек мое внимание. После чего мы в него вошли.
Еще во времена, когда я впервые встретился с Аазом, мне довелось соприкоснуться с изврским рестораном. Конечно, произошло это на Базаре, где были созданы определенные условия для деятельности подобных точек, но это все-таки в какой-то степени подготовило меня к тому, что можно ожидать.
Кальвин же до этого не обладал опытом знакомства с изврскими столовыми. Через два шага в заведении я чуть не потерял сознание из-за одного лишь запаха. Честно говоря, я и себя чуть не потерял, хоть я и соприкасался с изврским рестораном, но никогда раньше по-настоящему не заходил. Если есть такие, кто находился в таком же положении и считал себя умудренным опытом, то позвольте вас предупредить: этот запах многое теряет к тому времени, как доберется до улицы.
- Что сдохло?!
Зажав нос, джин пренебрежительно оглядел обстановку ресторана.
- Да брось ты, Кальвин, - упрекнул я, пытаясь представить дело пустячным. - Неужели ты никогда не нюхал запаха доброй домашней стряпни?
Ну, знаешь, когда у матери что-нибудь подгорало?
Если читатель заключит из вышеизложенного, что изврская кухня не то, что благоухает.., а от нее идет вонь до небес, то могу сказать, что мое писательское умение достигло, наконец, уровня моих читателей. Я в самом деле сказал то, что пытался сказать. Однако, к счастью для прочих измерений, одни лишь слова не могут донести почти осязаемую текстуру вони.
- Если б моя мать так стряпала, мы б от нее избавились.., даже раньше, чем нам довелось это сделать, - заявил напрямик Кальвин.
Любопытное, между прочим, замечание.
- Ты не можешь убедить меня, будто тебе нравится это, - настаивал он.
- Хотя ты и немного странный, но все-таки разумное существо.
- Так же, как и изверги.
- На этот счет я готов поспорить.., тем более когда я почувствовал, что они едят. Но ты уходишь от вопроса. Ты и в самом деле собираешься съесть кое-что из этого добра?
Я решил, что шутка зашла слишком далеко.
- Ни под каким видом! - шепотом признался я. - Если ты последишь повнимательней, то увидишь, что иная еда тут выползает из тарелки.
- Предпочитаю не следить! - отвел глаза Кальвин. - Серьезно, Скив, если ты не собираешься ничего есть, то зачем же мы сюда пришли?
- О, я собираюсь попробовать достать чего-нибудь съедобное. Только не то, что тут готовят для туземцев. Вот потому-то я и искал заведение, где подают пищу из иных миров и для иномирян, и, будем надеяться, удобоваримую.
Мои слова не произвели на джина впечатления.
- Мне все равно откуда рецепт приготовления. Ты говоришь, что собираешься взять что-то приготовленное на этой кухне и побывавшее вблизи блюд, воняющих так, как эти, а потом положить в рот? Может быть, нам следует обсудить достоин ли ты звания разумного существа.
Если смотреть с такой точки зрения, то резон в его словах был. Я вдруг почувствовал себя далеко не таким умным, каким считал несколько мгновений назад.
- Чем могу служить, сэр?
Материализовавшийся рядом со мной изверг держался столь чопорно-официально, как виденные мною фигуры, восседающие на свадебном торте. Он каким-то образом овладел техникой раболепства, но сохранил умение глядеть на тебя сверху вниз. А еще говорят, будто официанты не поддаются обучению!
- Ну, мы.., то есть, я...
- А! Стой-лик на однофо!
Я вообще-то готовился сыграть отступление, но этот парень не собирался предоставлять мне такой возможности.
Столы и стулья, казалось, раздвигались на пути перед ним, когда он следовал по залу, как парусный корабль сквозь водоросли, таща в кильватере меня. Когда мы проходили, головы поворачивались в нашу сторону, и начинались шепотки. Если клиенты пытались вычислить, где они видели меня раньше, то разговор, возможно, будет долгий.
- Жаль, что я не подумал приодеться, - шепнул я Кальвину. - Заведение это весьма классное. Удивляюсь, как меня впустили без галстука.
Джин бросил на меня взгляд.
- Не знаю, как сказать, Скив, но ты одет и носишь галстук.
- О! Верно.
Я и забыл, что изменил в такси свои чары личины. Одна из трудностей с чарами личины в том, что сам я не вижу результата своей работы. Хотя я достиг такого уровня, что могу поддерживать иллюзию, не уделяя ей много сознательных мыслей, это означает, что я иногда забываю, какую, собственно, внешность я поддерживаю.
Я плюхнулся на отодвинутый для меня стул, но отмахнулся от предложенного меню.
- Как я понимаю, вы подаете иноизмерные блюда?
Изверг отвесил легкий полупоклон.
- Да. У нас ест широкий фыбор на самый распорчифый фкус.
Я понимающе кивнул.
- Тогда скажите официанту принести мне что-нибудь пентейское.., и подобающее вино.
- Отлично, сэр.
Он осторожно удалился с глаз, предоставив мне изучать наших сотрапезников. Было слишком оптимистичным надеяться, что случайное совпадение приведет Ааза в тот же обеденный зал, но посмотреть не вредно.
- Ты управился с этим довольно гладко.
- С чем именно, Кальвин?
- С заказом.
- Спасибо.
- Ты действительно настолько уверен?
Прежде, чем ответить, я взглянул на ближайшие столики, не подслушивает ли там кто.
- Я уверен, что не смог бы даже прочесть меню, - тихо сказал я. - А попытка прикинуться читающим заставила бы меня выглядеть еще большим дураком. Я просто следовал общему правилу - "Когда сомневаешься, полагайся на суждение официанта". Обычно оно действует.
- Достаточно верно, - допустил Кальвин. - Но официант-то этот не изверг. Все равно это смелее, чем я счел бы разумным.
Джин определенно обладал талантом заставлять меня тревожиться из-за уже принятых мной решений.
К счастью, тогда принесли вино. Я нервно проделал ритуал с опробыванием, а затем принялся пить во всю. Соединение нервозности и жажды заставили меня выдуть первые три бокала, не останавливаясь перевести дух между ними.
- Ты полегче налегай на эту микстуру, пока не вложишь в себя немного еды, - с нажимом посоветовал Кальвин.
- Не беспокойся, - отмахнулся я. - Ааз мне всегда повторял одну премудрость: "Если ты не уверен насчет пищи в измерении, то можешь питаться выпивкой".
- Он тебе это говорил, да? Ничего себе дружок. Скажи пожалуйста, это когда-нибудь срабатывало?
- Чаво?
- Питание выпивкой. Оно приносило тебе какую-то пользу или доставляло кучу неприятностей?
- О, куча неприятностей случалась с нами не раз. Как-нибудь напомни мне рассказать тебе о том, как мы однажды решили похитить приз Большой Игры.
- Вы с Аазом?
- Нет. Я и.., э.., это была...
По какой-то причине мне стало трудно вспомнить кто именно участвовал со мной в той операции. Я решил, что самым мудрым будет перевести разговор с меня на иную тему, пока не прибудет остальной заказ.
- Кто б там ни был. Однако, коль речь зашла о бутылках, долго ли ты ждал, пока я вынул пробку из твоей?
- О, недолго для джина. Я б сказал, что ожидание длилось не больше...
- Тананда!
- Извиняюсь?
- Со мной была Тананда, когда мы пытались стащить приз.., во всяком случае, в первый раз.
- О.
- Рад, что скинул эту ношу. Итак, что ты говорил, Кальвин?
- Ничего важного, - пожал плечами джин.
Он казался немного расстроенным, но мне думалось, что я знал почему.
- Кальвин, я хотел бы извиниться.
Он немного расслабился.
- О, ничего, Скив. Просто дело в том...
- Нет, я настаиваю. С моей стороны было хамством заказывать, не спросив, не хочешь ли и ты чего-нибудь поесть. Просто было бы неудобно заказать блюда для того, кого никто не видит. Понимаешь, что я пытаюсь сказать?
- Конечно.
Кажется, я снова сбил его с толку.
- Дело не в том, что я забыл о тебе, - надавил я. - Просто я подумал, что раз ты такой маленький, то много не съешь, и мы, вероятно, сможем разделить мой заказ. Теперь я вижу, что это обидно для тебя, и поэтому, если ты хотел бы личный заказ...
- Разделить заказ с тобой будет вполне достаточно. Хорошо? А теперь нельзя ли оставить эту тему?
Что-то волновало джина и мои усилия изменить его настроение оказались, к сожалению, напрасными. Я погадал, махнуть ли на это рукой, но решил, что нельзя. Именно из-за такого равнодушия и откладывания на потом и возникла ситуация с Аазом.
- Скажи-ка.., мгм... Кальвин?
- А теперь что?
- Я явно расстроил тебя, а мои попытки исправить положение только ухудшают дело. Мне не хотелось проявлять к тебе неуважение, но это, кажется, произошло. Если я не могу улучшить ситуацию, то не мог бы ты сказать мне, что я наделал, чтобы не повторить промашку?
- Вино не помогает.
Услышав короткий ответ Кальвина, я кивнул. Он был прав. Вино подействовало на меня сильнее, чем я ожидал. Мне стало трудно понимать, о чем он говорил.
- Оно не помогает.., но беда не только в этом, - сказал я. - Спиртное всего лишь усиливает положительные и отрицательные качества. Оно может сделать мои неприятные привычки более неприятными, но не само вино им причина.
- Верно, - неохотно признал он.
- Поэтому выкладывай напрямик, - призвал его я. - Что во мне такое неприятное, раздражающее? Я стараюсь быть милым парнем, но в последнее время это получается с трудом. Сперва с Аазом, а теперь и с тобой.
Джин поколебался прежде, чем ответить.
- Я знаю тебя не так давно, Скив. И могу высказать первое впечатление.
- Так давай мне первое впечатление. Я действительно хочу...
- Ваш обед, сэр!
Проводивший меня к столику изверг снова парил надо мной, на этот раз с официантом на буксире. Этот молодец шатался под тяжестью огромного накрытого блюда, от которого подымался соблазнительный пар.
Мне отчаянно хотелось услышать, что хотел сказать Кальвин, но вид блюда напомнил мне, что я отчаянно проголодался. Очевидно джин почувствовал мое затруднительное положение.
- Давай, Скив, ешь, - поощрил он. - Я могу подождать, пока ты закончишь.
Благодарно кивнув, я переключил внимание на изверга.
- Запах вкусный, - сумел произнести я с искренним удивлением. - Что это?
- Одно из фирменных блюд! - просиял он, протягивая руку к крышке. - С Пента!
Крышка театрально исчезла, и я оказался лицом к лицу с кем-то другим из моего родного измерения. К несчастью, не он подавал фирменное блюдо.., он был фирменным блюдом! Поджаренный, с мертвой крысой в зубах для украшения.
Я совершил единственный нормальный поступок, какой пришел мне на ум - бухнулся в обморок.

Глава 8

Никогда нет поблизости фараона, когда он тебе нужен!
А. Капоне
- Скив!
Голос донесся, казалось, издалека.
- Брось, Скив! Кончай с этим! Мы в беде!
Это привлекло мое внимание. Я сперва не мог сориентироваться, но если мне чего и не нужно, так это новых бед. Новых бед? Что за.., позже! Надо разобраться с тем, что происходит сейчас!
Я заставил глаза открыться.
Представшая передо мной сцена воскресила у меня в памяти основные моменты происшедшего. Я был в ресторане.., а если точнее, на полу.., надо мной парил изврский официант.., а также полицейский!
Сперва я подумал, что он тот, с которым мы сталкивались ранее, но дело обстояло иначе. Сходства хватило, чтобы принять их за членов одного помета.., или выводка. Оба обладали одинаковыми квадратными челюстями, широкими плечами и большим пузом, не говоря уж об жестком блеске в скучающих глазах.
Я с трудом сел, но покачнулся, когда на меня нахлынула волна головокружения.
- Держись, Скив! Для разговора с этим тебе понадобится ум!
Кальвин парил с озабоченным лицом.
- Ч.., что случилось? - осведомился я.
Слишком поздно вспомнил, что вижу и слышу джина только я. Подготовился я к разговору с другими или нет, для меня было неясно.
- Похоже, ты упал в обморок, приятель, - уведомил меня полицейский.
- Я думаю, он просто не хошет платит са сакасанное им блудо.
Сказал это проводивший меня изверг, и его слова заставили меня вспомнить все. Фирменное блюдо с Пента!
- Он подал мне на тарелке зажаренного пентеха! - навел я дрожжащий, но обвиняющий перст на изверга.
- Это так?
Полицейский покосился одним глазом на этого изверга, и тот сильно разволновался.
- Чуш! Подават расумный сусчестфа бес лиценсии протифосаконно. Сами фидите, сершант, это фсефо лиш подопие.
Верно, он был прав! Лежавшая на блюде фигура была, на самом деле, сложена из кусков мясной вырезки, а промежутки между ними заполняло нечто, похожее на выпечные изделия. Крыса казалась настоящей, ноя, признаться, не очень приглядывался. Общий эффект получался, могу засвидетельствовать, ужасающе реальным.
Полицейский пристально изучил блюдо, прежде чем снова переключить внимание на официанта.
- А вам не кажется чуточку рискованным подавать пареньку то, что кажется одним из его собратьев?
- Но он не походил на них, когда фошел! Я фсефо лиш подал ему чефо он просил.., чефо-нипудь с Пента!
Вот тут-то я и осознал, что моих чар личины больше нет. Должно быть, упав в обморок, я утратил контроль над ними. Однако, когда именно они исчезли было не столь важно, как то, что они пропали. Теперь все без исключения увидели меня таким, каким я был на самом деле.., пентехом!
Полицейский обратил взгляд ко мне и изучал меня с нездоровым интересом.
- Ах, вот как, - протянул он. - Вы могли бы объяснить, как получилось, что вы пришли в личине в такое приличное заведение? Ведь вы не собирались скрыться, не заплатив по счету, не так ли?
- Просто дело в том... - я замолк, пока не прошла волна головокружения. - Я слышал, что на Извре можно иметь лучшее обслуживание и более дешевые цены, если ты местный житель.
- Плохой ответ, Скив, - прошипел Кальвин, но я уже и сам понял это.
Полицейский сделался на несколько оттенков темнее, и голова у него почти исчезла в шее. Хотя говорил он по-прежнему приветливым тоном, но слова он, кажется, подбирал с трудом.
- Вы хотите сказать, что в нашем измерении полно обдираловок и воров?
Вы именно это говорите?
Я слишком поздно понял свою ошибку. Ааз всегда гордился тем, что изверги отличались особым умением извлекать прибыль. Мне не приходило в голову, что некоторые могут счесть это оскорблением.
- Вовсе нет, - поспешно заверил я. - Я полагал, что тут все, как и в любом другом месте.., что наилучшие услуги и дешевые цены приберегаются для местных, а гости получают что остается. Просто я пытался воспользоваться преимуществом, вот и все.
Такое оправдание показалось мне весьма удачным. Однако, на полицейского оно не произвело впечатления. Он, не улыбаясь, извлек блокнот и карандаш.
- Имя?
Голос у него был ровным и безличным, но в нем слышались нотки раздражения.
- Послушайте. Я оплачу заказ, если все дело в этом.
- Я не спрашиваю, оплатите ли вы заказ. Я спрашивал, как вас зовут.
Так вот, вы намерены сказать мне здесь или нам следует поговорить в участке?

Предыдущая страница 4 Следущая страница


Роберт Асприн

Кальвин вдруг снова воспарил передо мной.
- Лучше скажи ему, Скив, - тон у него соответствовал обеспокоенному выражению лица. - Этому фараону, похоже, Возза под Хвот попала.
Это привело меня в полное замешательство.
- Чего ему, куда?
Полицейский оторвал взгляд от блокнота.
- А как это имя пишется?
- Мгмм.., забудьте об этом. Запишите просто "Скив". Меня зовут именно так.
Его карандаш быстро забегал, и мне подумалось, что ошибка сошла мне с рук. Увы, не повезло.
- .. А то, что вы сказали раньше?
- Да ничего. Просто кличка.
Даже мне такое объяснение показалось слабым. Кальвин застонал, когда полицейский подарил мне суровый взгляд, прежде чем нацарапать еще несколько замечаний в свой блокнот.
- Прозвище, да? - пробормотал он себе под нос.
С каждой минутой дело, казалось, шло все хуже и хуже.
- Но...
- Место проживания?
- Новая Гостиница.
Мои протесты только ухудшали положение, и я решил отвечать на любые вопросы, какие он вздумает задать, честней и проще.
- В отеле, да? - карандаш забегал еще быстрее. - А где у вас постоянно место жительства?
- На Базаре-на-Деве.
Полицейский перестал писать. Подняв голову, он внимательно посмотрел на меня.
- А я думал, что вопрос с личинами решен, - проговорил чересчур небрежно он. - Поэтому скажите, пожалуйста, мистер Скив, вы пентех.., или маскирующийся под пентеха девол?
- Я пентех.., на самом деле!
- .. Живущий на Деве, - мрачно закончил полицейский. - Это весьма дорогое место жительства, приятель. Чем вы, собственно, зарабатываете на жизнь, что можете позволить себе такой экстравагантный адрес.., или оплачивать дорогие блюда, которые не собираетесь есть, если уж на то пошло?
- Я, э, работаю на корпорацию... "М.И.Ф, инкорпорейтед"... Это коооператив консультантов по магии.
- В самом деле? - полицейский не скрывал своего скептицизма. - И что же вы делаете для них такого, что им пришлось нанять пентеха вместо одного из местных ребят?
Возможно, я оправился от обморока, его сарказм уже достал меня, но эти вопросы стали меня раздражать.
- Я президент и основатель фирмы, - отрезал я, - и поскольку я лично сам подбирал сотрудников, им нечего сказать о моих качествах.
В действительности, у них нашлось бы много, чего сказать. Именно они и вознесли меня на мой нынешний высокий пост. Однако, время было не подходящим для объяснений.
- Неужели? - полицейский все еще давил, но сделался немного почтительней. - В вас есть нечто большее, чем видно с первого взгляда, мистер Скив.
- Спокойно, Скив, - тихо предостерег Кальвин. - Давай не будем слишком агрессивны с представителями местного правопорядка.
Совет был хороший, и я попытался обуздать свой норов.
- Если хотите, можете все это проверить, - бросил я официальным тоном.
- Я намерен так и сделать. Вы не против объяснить мне, что именно делает в нашем прекрасном измерении президент корпорации с Девы? Вы здесь по делу?
- Можно сказать и так.
- Хорошо. Тогда вы не против назвать мне наших граждан, с которыми имеете дела.
Я слишком поздно увидел ловушку. Если я бизнесмен, то у меня должны быть тут связи. Вам это может показаться глупым промахом, но надо помнить мое недавнее прошлое. Большинство моих вылазок в различные измерения были в своем роде набеги или спасательные операции. Поэтому мне не приходило в голову, что есть и иной способ заниматься бизнесом. Конечно, такое признание не улучшило бы впечатление обо мне у этого блюстителя порядка.
Я обдумал альтернативы. Может попытаться выйти из этого затруднительного положения с помощью лжи? И решил, наконец, в последний раз говорить правду.
- Я не имею дел с кем-то конкретно, - осторожно ответил я. - Суть в том, что я кое-кого разыскиваю.
- О? Значит, вы нанимаете служащих в свою корпорацию? Ищите наши местные таланты?
Это тоже звучало не слишком хорошо.
- Заверяю вас, это не вербовочная поездка. Я пытаюсь найти своего.., одного из моих сотрудников.
Полицейский чуть выпрямился и снова оторвал взгляд от блокнота.
- Вот это совсем другое дело, - протянул он. - Вы зашли в участок заполнить запрос о пропавшем без вести?
Я попытался вообразить себе реакцию Ааза, если его заберет с моей подачи полиция. К счастью, мой мозг милосердно заблокировал такой образ.
- Шутите? Нет, не заходил.
- .. Вы надеетесь разыскать быстрее, чем полиция?
Я приходил в отчаяние. Кажется, что б я ни сказал, оно поворачивалось в худшее из всех положений.
- Вообще-то, он на самом деле не пропал без вести. Послушайте, сержант, у меня вышла размолвка с моим старым партнером, являющимся, между прочим, сооснователем корпорации и извергом. Он в гневе отбыл, и надо думать, вернулся сюда, на Извр. Я хочу разыскать его и убедить возвратиться обратно в фирму, или, по крайней мере, извиниться перед ним, чтобы мы могли расстаться друзьями. Хотя поиск и связан с бизнесом, но дело личное.
Полицейский внимательно слушал, пока я не закончил.
- Так чего ж ты сразу не сказал, парень? - нахмурился он, захлопнув блокнот. - Да будет тебе известно, мое время слишком ценно, чтобы терять его на болтовню со всяким, кто хочет рассказать мне историю своей жизни.
- Неплохо сработано, Скив! - подмигнул Кальвин, сделав быстрый жест одобрения. - Думаю, мы сняты с крючка.
Я не обратил на него внимания. Замечание полицейского о напрасной потере времени снова всколыхнуло во мне раздражение. В конце концов, ведь именно он и затянул этот допрос.
- Минуточку, - остановил я его, когда он начал отворачиваться. - Значит, вы не будете проверять мои слова?
- Скив! - предостерег джин, но было уже слишком поздно.
- Есть какая-то причина это не делать? - снова обернулся ко мне полицейский.
- Просто вы потратили столько своего драгоценного времени, задавая вопросы по поводу простого обморока, что мне было бы очень неприятно, если б вы потеряли его еще больше.
- Не пытайтесь меня учить, как мне выполнять свою работу, мистер Скив, - прорычал он, приблизив свое лицо вплотную к моему. - К вашему сведению, я не уверен, что все обстоит так просто, как вы расписывали.
- Да ну?
Этот едкий вопрос сорвался у меня с языка и я вдруг осознал, что выбрался из трясины полностью.
- Да-да. Перед нами вроде бы мелкое происшествие в общественном ресторане, вот только центральная фигура этого происшествия оказывается путешественником в личине. И что еще важнее, он из другого измерения и привык пользоваться кличками, хотя утверждает, будто он честный бизнесмен.
Никто из местных не может поручиться за него или указать какой-то способ подтвердить его рассказ. Разве это не кажется вам немного подозрительным?
- Ну, если так ставить вопрос...
- Да так! Я уже говорил, что мы в участке очень заняты. И несмотря на весь этот бред, вы кажетесь достаточно безвредным, поэтому я не вижу смысла копать глубже. Только запомните, приятель, я занес вас к себе в книжку.
Если случится беда, то в следующий раз вы не встретите у меня такого понимания!
С этими словами он круто повернулся и строевым шагом вышел из ресторана.
- Еле пронесло, - присвистнул Кальвин. - В последний раз тебе не следовало вякать.
Я пришел к тому же выводу, и кивнул в знак согласия.
Официант все еще парил поблизости, и поэтому я просигналил ему подать счет. Последнее, чего мне не доставало, позабыть и попытаться уйти, не заплатив.
- Куда же мы тронемся дальше? - спросил джин.
- Думаю, уладим дело здесь и направимся обратно в отель немного соснуть. Два столкновения с полицией в один день это уже слишком.
- Но ты же ничего не поел.
- Поем завтра. Как я сказал, меня не прельщает мысль рискнуть еще раз столкнуться с законом.., даже случайно.
Несмотря на совет быть помягче с полицией, джин не испытывал озабоченности.
- Не беспокойся. Пока были только разговоры. Что они могут тебе сделать? Никакой закон не запрещает быть вежливым на улице или терять сознание в ресторане.
- Они могут провести проверку. Я не в восторге от полиции, сующей свой нос в мои дела...
Джин уделил мне недоуменный взгляд.
- Ну и что если отведут? Это досадно, но не повод для беспокойства. У тебя же нет приводов в полицию, связей с организованной преступностью или чего-нибудь подобного.
Я подумал о доне Брюсе и Синдикате. Моя работа с ними показалась далеко не столь безвредной, какой представлялась, когда я согласился занять пост представителя Синдиката на Деве. К счастью, на Деве никто об этом не знал, кроме моей команды, а те вряд ли станут болтать. И все же, учитывая как мне в последнее время везло, не стоило рисковать полицейской проверкой.
Я также не видел смысла беспокоить Кальвина, давая знать, на какой бочке с порохом я сижу.

Глава 9

Надо с чего-то начать.
С.Макдак
На следующее утро я собирался проспать допозна. Конечно, мне не терпелось отыскать Ааза и все такое, но мне редко выпадал случай поваляться в постели лишнюю пару часов. Дела шли довольно бурно, и я обычно отправлялся в контору пораньше, чем начнется ежедневный парад вопросов и проблем. Даже когда я решал поспать подольше, вставали другие, и поэтому я тоже поневоле поднимался, чтобы присоединиться к их важному и интересному разговору. Теперь, когда у меня появилась возможность побездельничать, я намеревался в полной мере воспользоваться ею. Кроме того, из-за ресторана и полиции ночь выдалась тяжелая.
К несчастью, остальной мир, кажется, придерживался иного мнения о моих привычках спать.
Мне и задремать-то удалось с трудом из-за непривычного шума уличного движения. А когда я сумел, наконец, уснуть, то едва успел закрыть глаза, как в двери моего номера энергично постучали.
- Что такое? - крикнул я спросонок, с трудом раздирая глаза.
В ответ дверь открылась, и в номер влетел коридорный, принесший днем раньше мой багаж.
- Извините, что так рано беспокою вас, мистер Скив, но там...
Он внезапно умолк и оглядел весь номер. Я пытался сообразить, что он ищет, когда коридорный опять переключил внимание на меня.
- Мистер Скив? - снова обратился он голосом столь же неуверенным, как и его поведение.
- Да? - отозвался я, пытаясь обуздать свое раздражение. - Вы хотели мне что-то сказать? Надо полагать, что-то, не могущее ждать подобающего часа?
Если я надеялся осадить его, то потерпел горькое поражение. При звуке моего голоса лицо у него просветлело, и он заметно успокоился.
- Так значит это все-таки вы. На какое-то время вы провели меня. Вы изменились с тех пор, как въехали.
Мне потребовалась секунда прежде, чем я сообразил, о чем он говорит. А затем вспомнил, что не возобновлял своих чар личины после столкновения с законом предыдущей ночью. Допускаю, что может возникнуть легкое потрясение, когда ожидаешь обнаружить изверга, а вместо этого болтаешь с пентехом. Я подумывал, не навести ли чары вновь, а потом принял мгновенное решение оставить все как есть. Личина изверга кажется больше причиняла мне неприятности, чем предотвращала их. Попробую побыть денек пентехом и посмотрю, как пойдут дела.
- Личина, - снизошел до объяснения я. - В чем дело?
- Ну, там... Это личина или же ею был другой облик?
- Это настоящий я, если это имеет значение. А теперь, в чем дело?
- О, для меня это не имеет значения. У нас здесь бывает народ из всяких странных измерений. Я всегда говорю, неважно откуда они, лишь бы золото у них...
- В чем дело?!
Я обнаружил, что моя терпимость к пустой болтовне прямо пропорциональна тому, давно ли я проснулся, и сегодняшний день не стал исключением.
- О, извините. Там внизу, в зоне погрузки, таксист и он говорит, что ждет вас. Я думал, вы захотите узнать.
Я почувствовал, что главное слово тут "ждет", но вот от понимания коридорного это, кажется, совершенно ускользало. И все же, я теперь проснулся, и мои поиски теперь нисколько не ускорятся, если я буду рассиживаться в номере.
- Ладно. Скажите ему, что я спущусь через несколько минут.
- Разумеется. О.., я вот еще о чем хотел спросить вас... Ничего если этот парень, Ааз, узнает, что вы его ищете?
Над этим мне пришлось немного подумать. Отбыл Ааз не поговорив со мной, но я не думал, будто он до такой степени избегает меня, что станет прятаться, узнав, что я на Извре.
- С этим сложности возникнуть не должно. А что?
- Я думал поместить объявление в газете, но потом мне пришло в голову, что, возможно, он задолжал вам деньги или что-нибудь в таком духе, и поэтому решил сперва спросить у вас.
- Объявление в газете?
- Это ежедневный бюллетень, отпечатанный на бумаге, - снабдил меня информацией Кальвин, присоединяясь к нам, не закончив зевка. - Записки от одних к другим.., поздравления с днем рождения, послания жен к заблудшим мужьям и тому подобное. Многие люди постоянно читают их.
Это не походило на одно из увлечений Ааза, но всегда существовала возможность, что кто-то, знавший Ааза, прочтет объявление и сообщит ему. В любом случае, повредить это не могло.
- Да, верно. Объявление. Извиняюсь, я все еще толком не проснулся.
Мысль кажется хорошая, - одобрил я, шаря в поисках мелочи. - Сколько оно будет стоить?
К моему удивлению коридорный сдерживающе поднял руку.
- Если вы не возражаете, мистер Скив, стоимость его оплачу я сам.
- О?
- Разумеется. Таким образом, если дело выгорит, то не будет никаких сомнений, кто получит упомянутое вами вознаграждение.
И с этими словами он сверкнул мне быстрой усмешкой и отбыл. Мне подумалось, что не мешало бы начать следить за своими расходами для уверенности, что у меня хватит денег для выплаты вознаграждения, если коридорный или один из его друзей сумеет отыскать Ааза.
- Каков же план на сегодня, Скив?
Кальвин последовал за мной в ванную и задал свой вопрос, когда я разглядывал в зеркале свое лицо. Мне теперь приходилось бриться, но не часто, и я решил, что сегодня - тот случай. Забавно, что когда я был моложе, то бывало с нетерпением ожидал, когда же придет время бриться, но теперь, когда оно окончательно пришло, я стал понимать, как это надоедает.
И до меня начало доходить, почему некоторые мужчины отпускали бороду.
- Нам не следует сидеть здесь и ждать - не ответит ли Ааз на объявление коридорного, - сказал я. - Кроме того, сегодня оно все равно не даст никаких результатов. На мой взгляд, нам следует немного поискать самим.
Как только я сказал это, то сразу понял, насколько отдавало сказанное упрощенчеством. Конечно, нам предстояло отправиться поискать Ааза. Именно этим мы б и занялись, если б не подвалил коридорный со своей идеей насчет "объявления". Однако, если Кальвин и заметил это, то не стал мне на него указывать.
- По-моему, неплохо. С чего начнем?
Об этом я успел поразмыслить. В итоге размышлений я со смущением осознал, как мало мне известно о прошлом Ааза.., или о прошлом любого из моих коллег, если уж на то пошло.
- Специализировался Ааз главным образом на магии и финансах. Давай немного пошуруем в этих кругах и посмотрим, не появится ли какая-нибудь нить.
Но начало нашего поиска задержал один небольшой эпизод.
Мы только вышли из дверей отеля, и я огляделся по сторонам в поисках Эдвика, когда заметил уличных торговцев. Они были на улице и днем раньше, когда мы въехали, но я их по-настоящему не заметил. Сегодня, однако, они привлекли мое внимание, хотя бы своим контрастом с населявшими тот район ночью толкачами.
Ночные толкачи были компанией напряженной, хищной, готовой торговаться ради части ваших денег, если уже нет возможности просто тюкнуть вас по башке и забрать все. С другой стороны, дневные лотошники больше походили на низкообеспеченных мелких торговцев, тихо стоявших за самодельными прилавками из чемоданчиков или ковриков и улыбавшихся или расхваливавших свой товар любому прохожему, какому случалось задержаться и взглянуть на развал. Держались они, если уж определять их манеру, скорее скрытно, чем зловеще, и постоянно зыркали глазами по сторонам, словно боялись быть замеченными в подобном занятии.
- Интересно, чего они остерегаются? - спросил я, обращаясь чуть ли не к самому себе. Я будто на мгновение забыл, что Кальвин парил в пределах легкой слышимости.
- Кто? Эти? Они, вероятно, остерегаются полиции.
- Полиции? Почему?
- По обычной причине. То, чем они занимаются - незаконно.
- Да?
У меня не было ни малейшего желания снова сталкиваться с полицией, но его слова искренне озадачили. Возможно, я чего-то упускал из виду, но не видел в деятельности уличных торговцев ничего непозволительного.
- Я все забываю, что ты с Базара-на-Деве, - рассмеялся джин. - Видишь ли, Скив, в отличие от Базара, в большинстве мест для уличной торговли требуется патент. Судя по их виду, эти бедняги не могут позволить себе такого. Если б могли, то, скорей всего, открыли бы лавку, вместо того, чтоб работать на улице.
- Ты хочешь сказать, что они могут поступить только так? Разве они не работают на какой-то общий концерн?
На Деве большинство уличных торговцев работали на более крупных бизнесменов, забирая утром товар и возвращая нераспроданный в конце смены.
Особенность их стратегии заключалась в стремлении выглядеть мелкой сошкой так, чтобы туристы, боявшиеся торговаться по мелочам в магазине или в палатке, покупали у них, полагая, что они смогут добиться более низкой цены у приниженных уличных лотошников. Мне не приходило в голову, что увиденные мной уличные торговцы могут быть мелкими частными предпринимателями.
- Совершенно верно, - говорил Кальвин. - Перед тобой именно то, что ты видишь, большинство этих людей вложили все свои сбережения в.., эй! Куда ты?
Я проигнорировал его, смело подходя к одному из торговцев, которого все-таки заметил днем раньше. Он находился на том же месте, сидя за ковриком, заваленным солнцезащитными очками и дешевыми браслетами. Мое внимание он привлек тем, что был молод, даже моложе меня. Учитывая долгожительство извергов, это делало его и впрямь очень юным.
- Смотрите, что вам по нраву? - сверкнул он заостренными зубами, отчего мне б сделалось не по себе, если бы я не привык к усмешкам Ааза.
- Я надеялся, что вы сможете ответить мне на несколько вопросов.
Улыбка исчезла.
- Вы кто? Репортер или что-то в этом роде?
- Нет. Просто любопытно.
Он нахмурился и быстро огляделся.
- Можно, пока это не мешает денежным клиентам. Время - деньги, знаете ли.
В ответ я бросил ему на коврик золотую монету.
- В таком случае, назовите меня клиентом, покупающим у вас немного времени. Дайте мне знать, когда оно иссякнет.
Он сделал быстрый пасс рукой, и монета исчезла, тогда как улыбка опять вышла из укрытия.
- Мистер, вы только что приобрели мое внимание. Задавайте свои вопросы.
- Почему вы этим занимаетесь?
Улыбка растаяла, перейдя в гримассу.
- Потому, что я богат и независим. И ради любви к острым ощущениям сижу под дождем и бегаю от легавых.., а по-вашему, почему? Я занимаюсь этим ради денег, также как и все прочие.
- Нет. Я имел в виду, почему вы занимаетесь ради денег незаконной торговлей, вместо того, чтобы найти работу?
Какой-то миг он изучал меня взглядом своих извергских желтых глаз, а потом чуть пожал плечами.
- Ладно, - сказал он. - Дам вам прямой ответ. Работая на чужого дядю не разбогатеешь.., особенно на той работе, для которой пригоден я. Видите ли, я не из богатой семьи. Мои родные не дали мне ничего, кроме имени.
Когда я подрос, меня предоставили самому себе. Я не могу похвастаться особым образованием, и, как я говорил, у моей семьи нет связей. Я не могу получить хорошую работу у старого приятеля моего папочки. И, значит, начинать мне приходится с низов.., и закончу я путь, вероятно, тем же. Так или иначе, я неспеша подумал над этим и решил, что хочу от жизни большего.
Я попытался придумать, как бы потактичней сказать, что, на мой взгляд, избранное им место все равно очень похоже на самое низкое.
- ..Значит, вы считаете, что это лучше, чем работа начального уровня на какое-то другое лицо?
Он гордо вскинул голову.
- Этого я не говорил. Я не собираюсь вечно заниматься этим. Это просто способ накопить первоначальный капитал для бизнеса покрупнее. Я рискую всем, рассчитывая на свои собственные способности. Если дело выгорит, то я буду получать прибыли вместо жалования и смогу перейти к делам покрупнее. И что особенно важно, если я достигну успеха, то смогу передать своим детям больше, чем когда начал.
- У вас есть дети?
- У кого, у меня? Нет.., по крайней мере, пока нет. Может, когда-нибудь будут. Сейчас, при теперяшнем положении дел, я не могу себе позволить даже постоянную подружку, если вы понимаете, что я имею в виду.
Но я не понимал. У меня лично было много денег и никакой подружки.
Поэтому я не имел ни малейшего представления о том, во что бы обошлось ее содержание.
- Я б сказал, что вы поставили перед собой благородную задачу.., желая накопить что-то для передачи своим детям.
На это он рассмеялся, снова сверкая зубами.
- Не пытайтесь выставить меня слишком хорошим, - поскромничал он. - Не буду вас обманывать. Я и сам не прочь жить получше.., например, останавливаться в отелях или разъезжать на такси. Я воспользуюсь кое-чем из прибылей прежде, чем оставлю их детям.
Я вдруг осознал разницу в нашем материальном положении.., то, о чем он мечтал, я имел склонность принимать как должное. От такого осознания я почувствовал себя неловко.
- Да... Ну, мне теперь надо идти. А какое оно?
- Какое что?
- Имя, которое вам дали ваши родители.
- Оно не такое уж замечательное, - состроил гримасу он. - Друзья зовут меня просто Дж.Р.
И с этим я поспешил к поджидавшему меня такси.
- Из-за чего была эта возня? - спросил Эдвик, когда я опустился на сиденье.
- Мне просто стало любопытно, что же движет этими уличными торговцами.
- Ими? Зачем утруждать себя? Это просто группка захудалых толкачей, грызущихся из-за мелочи. Им никогда никуда не пробиться.
Неожиданная горячность в его голосе удивила меня. Между ними явно не существовало теплых отношений.
По правде говоря, высказанная Эдвиком оценка уличных торговцев вполне соответствовала моей первоначальной реакции на его собственные предпринимательские усилия с такси и самоиздатской фирмой.
И когда я поразмыслил над разговором с Дж.Р., то понял, что мне повезло даже больше, чем раньше представлялось, когда я взялся изучать магию.., сперва при помощи Гаркина, а потом Ааза. Вовсе не требовалось сильно напрягать воображение, чтобы представить себя на месте уличного торговца.., при условии, что у меня хватило бы первоначальной энергии даже для этого.
Мысль эта была, в общем и целом, не особенно утешающей.

Глава 10

Не все финансисты созданы равными!
Р.Корман
- Так куда же мы направимся сегодня, мистер Скив?
Слова Эдвика прервали мои размышления, и я с трудом сфокусировал внимание на ближайшей задаче.
- Либо поговорить с магами, либо с финансовыми воротилами, - прикинул я. - Я надеялся, что ты, как наш верный местный гид, посоветуешь, куда сунуться в первую очередь.., и я просто "Скив", а не "м-р Скив".
Это "м-р Скив" начинало мне надоедать и в общении с коридорными, но там бесполезно пытаться поправить. Если же мне предстояло следующие несколько дней разъезжать вместе с Эдвиком, то я счел нужным втолковать ему такое обращение, пока он не станет действовать мне на нервы.
- Ладно. Значит, Скив, - легко согласился таксист. - Так вот, с ходу, я считаю, легче будет начать с финансовых кругов.
Я надеялся услышать от него другое, но, как отмечал ранее, нет смысла платить гиду, если не следуешь его советам.
- Идет. Я согласен. Но нет ли для этого какой-то особой причины?
- Разумеется, есть. Прежде всего, магией здесь занимаются многие. У нас есть школы, консультанты, кооперативы, артисты, организации по управлению погодой и защите жилищ.., всевозможные разновидности. И, что еще важнее, они рассеяны повсюду. Мы можем провести весь следующий год, прощупывая их, и все равно едва поскребем поверхность. С другой стороны, финансистов не так уж много, и поэтому, если они нас интересуют, мы можем начать с них. Возможно, нам повезет, и не придется иметь дело с магами.
Его небрежная лекция немного потрясла меня. До меня только-только начала доходить громадность задуманного мной дела. Я отвел лишь неделю, чтоб найти Ааза и убедить его вернуться. В данный момент казалось почти невозможным достичь этого за такой короткий срок, и все же я не мог позволить себе его увеличить, раз остальная команда борется без меня с королевой Цикутой. Я с усилием выкинул из головы всякие сомнения. По крайней мере, нужно попробовать. О том, что делать дальше, я подумаю в конце недели.., не раньше.
- А какая другая причина?
- Извиняюсь?
- Ты сказал: "прежде всего...", обычно это подразумевает, что существует не одна причина.
Таксист метнул на меня через плечо быстрый взгляд.

Предыдущая страница 5 Следущая страница


МИФОнаименования и извергения

- Совершенно верно. Ну, если уж вам надо знать, я чувствую себя не совсем уверенно в обществе магов.., о присутствующих, конечно, не говорят.
Прежде не было необходимости с ними взаимодействовать и хотелось бы и впредь оставаться в таком положении. Но у меня есть приятель-финансист. Он, возможно, сумеет вам помочь. Как известно, большинство этих финансовых воротил знают друг друга. Я смогу устроить вам встречу с ним без предварительной договоренности.
Кальвин махал мне рукой, пытаясь привлечь внимание.
- Мне незачем напоминать тебе, - сказал он. - Но твое время все-таки ограничено. Я ничего не сказал о твоей болтовне с с этим задрипанным уличным торговцем, но неужели ты собираешься ухлопать часть дня на разговоры с каким-то финансистом, который якшается с таксистами?
- Как ты познакомился с этим парнем? - поинтересовался я, не обращая внимания на слова джина.., хотя в какой-то степени был с ним согласен.
- Мы познакомились на аукционе произведений искусства.
Я старался не дать недоверию проявиться в моем голосе, но оно каким-то образом проскользнуло. В ответ Эдвик развернулся на сиденьи, посмотрев мне прямо в лицо.
- Да. На аукционе. А в чем дело? Думаете, я не способен ценить искусство?
Ящеры, приводившие в движение повозку, оказавшись предоставленными самим себе, принялись сворачивать к тротуару.
- Нет. Я хочу сказать, что мне раньше не приходилось встречать коллекционера произведений искусства. И сам мало что понимаю в искусстве, и поэтому удивился, вот и все. Не обижайтесь, - поспешно произнес я, пытаясь не напрягаться, когда такси побрело обратно на нашу полосу.
- Вы спросили. Именно там мы и повстречались.
Таксист снова обратил внимание на дорогу, небрежно выводя нас на курс.
- Вы оба торговали одну картину?
- Он предложил поддержать половину называемой мной цены, так чтоб я мог продолжать борьбу.., только шла она не из-за картины. А скорее о том, что вы назвали бы литературой.
Теперь я пришел в замешательство.
- Литературой? Но я думал, ты говорил, что шел аукцион живописи.
- Да, но автор предлагал изобразить кого-нибудь в своей следующей книге. Я знал того автора.., напечатал интервью с ним в одном из издаваемых мной журналов.., и поэтому думал, что будет неплохо посмотреть, а как он отобразит меня. Так или иначе, в конечном итоге остались в торговле только мы двое, и цены росли весьма круто. Я думал, мне придется отвалить.
- Вот тут-то финансист и предложил поддержать вашу цену?
- В действительности, он сперва сделал предложение другому парню. К счастью для меня, другой торговавший хотел вывести свою жену, и поэтому не согласился на сделку. Вот тогда-то Мотылек и обратился ко мне.
- Минуточку. Мотылек?
- Он назвал себя так. Даже на деловых карточках. Так или иначе, если б он не включился в торги, пришлось бы провести пару часов, болтая с привлекательной, сексапильной женой какого-то парня, вместо того, чтобы...
С этого момента я слушал дальнейшую трепотню Эдвика в пол уха.
Финансист по имени Мотылек, поддерживающий на аукционах цены, предлагаемые таксистами. Мне не нужно было смотреть на Кальвина, чтобы определить, что джин закатывает глаза в страдающем "Я же тебе говорил". И все-таки, чем больше я думал об этом, тем больше росли мои надежды. Этот Мотылек мог оказаться достаточно эксцентричным, чтобы что-то знать об Аазе. Я счел, что тут стоит попробовать.
Как ни странно это может показаться, я столь же нервничал из-за встречи с Мотыльком, как и Эдвик, по его словам, из-за дел с магами. С магами я имел дело не один год и знал, чего ожидать.., или, если мой опыт мог служить точным примером, чего не ожидать. С другой стороны, финансисты были совсем иным коленкором. Я понятия не имел ни во что лезу, ни как себя вести. Я попытался успокоиться, напомнив себе, что этот финансист имел в прошлом дело с Эдвиком и поэтому не мог быть слишком щепетильным. И все же обнаружил, что нервно поправляю свои чары личины, пока таксист звонил из прихожей Мотыльку. Я все еще разъезжал в виде пентеха, но применил чары личины, чтобы улучшить свой гардероб так, чтоб выглядеть своим человеком в денежных кругах.
Мне не требовалось беспокоиться.
Мотылек не воплотил никаких моих заранее составленных представлений или страхов о том, каков должен быть финансист. Прежде всего, вместо внушительного кабинета со стенами сплошь в полках, уставленных книгами в кожанных переплетах, и увешанных непонятными таблицами и графиками, в котором надлежало обитать солидному человеку, он занимался работой у себя на квартире, которая была поменьше моего кабинета, хотя и
мебелированной с большим вкусом. Во-вторых, одет он был небрежно: в брюках спортивного кроя и свитер пастельного цвета, что заставило меня почувствовать себя неловко разодетым в костюм, вызванный чарами личины. К счастью, его обращение к нам оказалось теплым и дружественным, что позволило всем чувствовать себя непринужденно.
- Рад с вами познакомиться... Скив, не так ли? - протянул руку он.
- Да. Я.., я извиняюсь, что нарушаю ваш распорядок...
- Чепуха. Рад помочь. Потому-то я и работаю на самого себя.., чтобы самому быть хозяином своего времени. Пожалуйста. Присаживайтесь и чувствуйте себя как дома.
Однако, когда мы уселись, я понял, что не знаю, с чего начать разговор. Но, так как Мотылек смотрел на меня с внимательным ожиданием, я чувствовал, что обязан что-нибудь сказать.
- Мгм... Эдвик говорит, что вы повстречались на аукционе произведений искусства?
- Совершенно верно.., хотя, признаться, для меня это было скорее прихотью, нежели чем-то еще. Эдвик куда более крупный коллекционер и знаток, чем я.
Таксист при этой похвале заметно приосанился.
- Я заскочил просто из любопытства. Прослышал, что то аукцион пользуется репутацией весьма забавного, вынул из банка пару тысяч и забрел посмотреть. Аукционисты меня повеселили, и торг шел оживленно, но большая часть предлагавшихся произведений искусства не шла к моему декору. Поэтому когда выставили тот предмет...
Я попытался сохранить заинтересованное выражение лица, но мысли крутились не вокруг его рассказа. Вместо этого я все размышлял о той непринужденности, с какой он произнес "...поэтому я вынул пару тысяч...".
Этот изверг был совсем не таким, как Ааз. Мой старый партнер охотней расстался бы, не моргнув глазом, с парой пинт собственной крови, чем с золотом.
- ..Но в дальнейшем все обернулось к лучшему.
Мотылек заканчивал свой рассказ, и я, как подобает, рассмеялся вместе с ним.
- Расскажи ему о своем друге, Скив.
- Совершенно верно. Я все мелю и мелю, а мы даже не начинаем заниматься вашей проблемой, - кивнул финансист, перемещаясь в кресле вперед. - Эдвик говорил, что вы пытаетесь разыскать кого-то, возможно, известного своей деятельностью в наших финансовых кругах.
- Я не уверен, что вы сможете помочь, - начал я, довольный, что обратились к моей теме. - Он уже не один год живет в другом измерении. Его зовут Ааз.
Мотылек задумчиво поджал губы.
- Имя это ничего не говорит. Конечно, в нынешние времена конгломератных корпораций и акционерных компаний, имена мало чего значат.
Вы не могли бы мне что-нибудь сказать о его стиле?
- О его стиле?
- Как бы вы описали его подход к деньгам? Он кто, азартный игрок?
Любитель?
При этих словах я невольно рассмеялся.
- Ну, в первую очередь приходят на ум такие слова, как "скаредный" и "прижимистый".
- Бывает "скаредный", а бывает и "осторожный". - улыбнулся Мотылек. - Наверно, вам лучше рассказать мне о нем, предоставить данные, которые я мог бы проанализировать.
И я рассказал ему. Когда я начал, слова так и хлынули из меня.
Я рассказал ему о встрече с Аазом, когда он застрял в моем родном измерении Пент после неудачной шутки, лишившей его магических способностей, и о том, ка он взял меня к себе в ученики после того, как мы сорвали план Иштвана захватить власть над измерениями. Я рассказал ему о том, как Ааз убедил меня добыть себе пост придворного мага королевства Поссилтум. И о том, как это привело к нашему столкновению с армией Большого Джули, также как познакомило меня с прелестями бюррократической междуусобицы. Он сочувственно посмеялся, когда я рассказал ему, как мы с Танандой попытались похитить приз Большой Игры в подарок Аазу на День рождения, и о том, как нам пришлось собрать команду и вызвать на матч две существующие команды после того, как Тананда попалась на той краже. Его позабавило мое изображение, как я влип замаскированным под Родрика, короля, как заполучил в ученицы Машу, хотя больше всего его заинтересовало то, как мы пустили на смарку усилия Синдиката проникнуть на Базар-на-Деве и стали в конечном итоге работать на обе стороны. Я даже рассказал ему о нашей короткой вылазке в Лимб, когда на Ааза слепили чернуху с убийством вампира, и своей еще более короткой карьере на арене профессиональной игры в Драконий Покер, поставившей меня и моих друзей сражаться против Малыша Сен-Сенового Захода и Топора. И наконец, я попытался объяснить, как мы расширили наше предприятие в корпорацию, закончив описанием того, как Ааз ушел оставив записку, заявлявшую, что без своих способностей он чувствовал себя в нашей группе ненужным багажом.
Мотылек выслушал все это, и, когда я, наконец, остановился, он много долгих минут оставался неподвижен, явно переваривая услышанное.
- Могу сказать вам одно, - проговорил он, наконец. - Ваш друг не финансист.., здесь, на Извре или в любом другом месте, если уж на то пошло.
- Разве? Но он же всегда говорит о деньгах.
- О, быть финансистом это нечто большее, чем разговоры о деньгах, - рассмеялся Мотылек. - Вся идея в том и состоит, чтобы заставить деньги работать через вклады. Если на что и указывает техника накопления Ааза, так на то, что он весьма большой диллетант, когда речь заходит о деньгах. С другой стороны, вы инкорпорируясь и диверсифицируясь через акции в другие виды бизнеса, показали заметные предпринимательские наклонности. Наверное, как-нибудь в будущем мы немного потолкуем о возможностях совместных вкладов.
Полагаю, все это было крайне лестным, и при других обстоятельствах я с удовольствием подробно потолковал с Мотыльком про обращение с деньгами. К несчастью, я не мог уйти от разочарования из-за сути сказанного.., что он не сможет дать мне никаких сведений, чтобы помочь обнаружить Ааза.
- Спасибо, но в этот раз мне лучше сосредоточиться на одном деле, и сейчас самое главное для меня найти своего старого партнера.
- Сожалею, что не смог помочь, - сказал, подымаясь на ноги, финансист.
- Хотя могу сказать кое-что, Скив, если вы не возражаете против небольшого совета.
- Какого именно?
- Вы можете играть более активную роль в собственной жизни.
Понимаете?... Активную вместо реактивной.
Это резко остановило меня, когда я открывал дверь.
- Извините?
- Ничего. Это была просто мысль.
- Ну, а вы не могли бы немного поподробней? Подождите, Мотылек! Не бросайте мне подобную реплику без объяснения.
- Вообще-то, это не мое дело, - пожал плечами он, - но во время вашего рассказа я не мог не заметить, что вы, кажется, проживаете свою жизнь скорее, реагируя на кризис, чем обладая каким-то настоящим контролем над происходящим. Ваш старый партнер и наставник свалился вам на шею, и вы двое объединили силы с целью остановить кого-то, способного убить вслед за Гаркином любого из вас. Попытаться устроиться работать придворным магом вас заставил именно Ааз, и с тех пор вы всегда уступали давлению, реальному и мнимому, со стороны почти всех в вашей жизни: Тананды, Маши, Синдиката, Торговой Палаты Девы.., даже этот, как там бишь его, Гримбл, и тот вояка Плохсекир нажимали на вас. Мне просто-напросто кажется, что для столь преуспевающего деятеля, каковым вы являетесь, вы действительно не проявили большой находчивости и инициативы.
Его слова подействовали на меня, подобно ушату холодной воды. На меня кричали мастера своего дела, но спокойная критика Мотылька почему-то ранила меня глубже, чем все словесные бичевания, когда-либо полученные мной от Ааза.
- Дела обстоят немного запутанно... - начал было я, но финансист оборвал меня.
- Я это понимаю, и не намерен указывать вам, как устраивать свою жизнь. Однако, у вас было в ней несколько доминирующих личностей с сильной волей, эанимавшихся именно этим, и, должен сказать, что главным виновником являлся этот малый Ааз. Так вот, я знаю, что вы озабочены из-за вашей дружбы, но будь я на вашем месте, то крепко подумал бы прежде, чем приглашать его вернуться в мою жизнь, пока я не создам себе самостоятельную роль.

Глава 11

Как же получилось, что мне задают все эти тяжелые вопросы?
О.Норт
- Скив! Эй, Скив! Ты не мог бы немного потише?
Слова, наконец, пробились сквозь вызванный мной самим туман и замедлили мой шаг, давая Кальвину догнать меня.
- Уф! Спасибо, - поблагодарил меня джин, паря на своем уже привычном месте. - Я же тебе уже говорил, что не очень силен. Даже парение, знаешь ли, требует энергии. Ты там, действительно, рвал рекорды.
- Извини, - коротко отозвался я, больше по привычке, чем по какой-то иной причине.
По правде говоря, в тот момент удобства джина занимали меня далеко не в первую очередь. После того, как мы вышли от Мотылька, я попросил Эдвика отвезти нас к отелю. Однако, вместо того, чтоб подняться к себе в номер, я направился вперед по тротуару. Уличный торговец, с которым я ранее разговаривал, дружески помахал рукой в знак приветствия, но я ответил на это лишь кивком головы. Замечания Мотылька о моей жизни вызвали у меня в голове целый взрыв мыслей и я счел, что быстрая прогулка поможет мне упорядочить их.
Уж не знаю, долго ли я шел прежде, чем мольба Кальвина резко сорвала меня с мысленной карусели. У меня остались лишь смутные воспоминания о том, как я проталкивался сквозь поток пешеходов и рычал на тех, у кого не хватало проворства убраться с моего пути самим. Полиция порадовалась бы при виде этого.., всего два дня на Извре, и уже умею ходить по улице, словно местный.
- Слушай, ты не хочешь поговорить об этом? В каком-то месте, где сидят?
Я посмотрел на джина попристальней. Он действительно выглядел усталым, лицо у него сделалось полосатым от струек пота, а маленькая грудь так и вздымалась, когда он пытался перевести дух. Странно, сам я совсем не чувствовал переутомления.
- О чем поговорить? - буркнул я, сознавая, что слова выходят из меня с натугой и напряжением.
- Брось, Скив. Сказанное Мотыльком расстроило тебя. Не знаю почему, мне его слова показались весьма неплохим советом, но если ты выговоришься, будет легче.
- С чего мне расстраиваться? - огрызнулся я. - Он всего-навсего бросил вызов тем принципам, по которым я жил, и предположил, что мой лучший друг - самое худшее обстоятельство в моей жизни. С какой стати это должно меня волновать?
- Ни с какой, - невинно отозвался Кальвин, - если, конечно, он не прав. Тогда б я понял, почему это все-таки взволновало тебя.
Я открыл рот, готовый сердито огрызнуться, но промолчал. Мне, действительно, ничего не приходило в голову. Джин огласил мои наихудшие страхи, которые объяснить я не мог.
- ..И бегством тут не поможешь! Тебе придется столкнуться с этим лицом к лицу прежде, чем ты станешь хоть на что-то годным для самого себя.., или для кого-то другого, если уж на то пошло.
Голос Кальвина долетал до меня сзади, и я сообразил, что снова ускорил шаг. И в тот же миг я понял, что он прав, я пытался убежать от вопросов, и фигурально, и буквально. С осознанием этого на меня одновременно обрушились психологическая и физическая усталость, и я сбавил скорость, остановившись посреди тротуара.
- Вот так-то лучше. Можем мы теперь поговорить?
- Разумеется. Почему бы и нет? В любом случае у меня сильное желание чем-нибудь наполнить желудок.
Джин театрально вздохнул.
- Уй! Ты хочешь сказать, что нам предстоит опять найти ресторан?
Помнишь, что случилось в прошлый раз?
Себе вопреки, я невольно улыбнулся его ужимкам.
- Вообще-то, я думал больше о выпивке.
Говоря это, я бросал взгляды по сторонам в поисках бара.
- На Извре одно хорошо, - заметил я, - на нем никогда не окажешься там, где в поле зрения нет хотя бы одного заведения, подающего спиртные напитки.
Это место не стало исключением. Теперь, когда я получше приспособился к окружающей среде, то открыл именно такое заведение совсем неподалеку оттуда, где мы стояли.
- Это местечко не хуже любого другого, - взялся за ручку двери я. - Пошли, Кальвин, первый круг за мой счет.
Мое предложение было, конечно, шуткой, так как я не видел, чтобы джин чего-нибудь ел или пил с тех пор, как я выпустил его из бутылки. Однако, эта идея взволновала его, и он поотстал, вместо того, чтоб двигаться рядом со мной.
- Подожди, Скив, по-моему, нам не следует...
Я не стал задерживаться, чтобы дослушать его. Какого черта, мысль-то эту подал он.., в какой-то степени. Борясь с волной раздражения, я протолкался в помещение бара.
На первый взгляд, заведение это выглядело немного убогим. Также, как на второй и на третий взгляд, хотя моим глазам потребовалось время для привыкания к тусклому свету. Зал был небольшим, места в нем едва хватало для полдюжины жавшихся друг к другу крошечных столиков. Стены украшали отклеивающиеся фотографии и вырезки, хотя что на них изображалось я сказать не мог, ввиду затемнившей их поверхность глубоко въевшейся грязи. Вдоль одной стены шла небольшая стойка с табуретами, где сгорбились, беседуя с барменом, трое подозрительных на вид завсегдатаев. Когда я обозревал заведение, они прекратили разговор и бросали на меня холодные, недружелюбные взгляды, хотя не было ясно, чем вызывалась их враждебность - тем, что я чужак, или тем, что я из иного измерения. Мне пришло в голову, что я по-прежнему ношу вызванный чарами личины деловой костюм, который определенно выделял меня из темных, потрепанных нарядов, носимых чуть ли не в качестве мундиров. Мне еще пришло в голову, что это не самое подходящее место для тихой выпивки.
- По-моему, нам следует убраться отсюда, Скив.
Не знаю, когда Кальвин опять присоединился ко мне, но он снова парил рядом. Слова его отражали мои мысли, но упрямство заставило меня занять противоположную позицию.
- Не будь снобом, Кальвин, - прошептал я. - Кроме того, идея где-нибудь посидеть принадлежала тебе, не так ли?
Прежде, чем он успел ответить, я подошел к одному из столиков и плюхнулся на стул, подняв руку, сигналя бармену. Тот проигнорировал мой жест и вернулся к разговору с другими другими выпивохами.
- Брось, Скив. Давай поймаем такси и вернемся в отель, там и поговорим, - принялся уговаривать Кальвин. - Ты не в таком душевном состоянии, чтобы начинать пить. Это лишь ухудшит дело.
В его словах содержалось много здравого смысла. К несчастью, при том настроении, в каком прибывал я, он не играл никакой роли.
- Ты же слышал Мотылька, Кальвин. Я позволял слишком многим другим лицам вертеть моей жизнью, слушая их доброжелательные советы. Мне полагалось начать почаще делать то, чего хочется мне.., а в данную минуту мне хочется именно выпить.., и здесь.
Мне подумалось, что он станет спорить, но он вздохнул и, снизившись, уселся на столик.
- Как угодно, - покорился он. - Полагаю, каждый имеет право время от времени свалять дурака.
- Что будем пить?
Над моим столиком обрисовался бармен, избавив меня от необходимости придумывать сокрушительный ответ на шпильку Кальвина. Очевидно теперь, утвердив свое право не подходить, когда его зовут, он решил взять у меня заказ.
- Я...
Внезапно стакан вина показался вдруг неподходящим. К несчастью, мое знакомство с выпивкой было таким же ограниченным, как и знакомство с противоположным полом.
- ..О, дайте мне то, что пьют там, у стойки.
Бармен крякнул то ли одобрительно, то ли неодобрительно и отбыл, вернувшись спустя несколько мгновения со стаканчиком жидкости, который он бухнул на столик с такой силой, что часть содержимого выплеснулась через край. Видел я его не очень отчетливо, но он казался наполненным янтарной жидкостью с пузырьками, собиравшимися наверху в пену.
- Вам надо заплатить за порцию, - фыркнул он, словно это было оскорблением.
Я выудил из кармана пригоршню мелочи и, бросив ее на стол, потянулся рукой за стаканом.
Некоторые из вас, возможно, недоумевают, откуда у меня такая готовность экспериментировать с незнакомой выпивкой после всего, сказанного мной о пище на Извре. Ну, по правде говоря, я в какой-то степени чувствовал, что моя затея кончится катастрофой. К тому времени я уже достаточно остыл, чтобы признать - Кальвин был прав насчет возвращения в отель, но я так шумел о независимости в решениях, что передумать сейчас было бы неудобно. В какое-то мгновение мне пришло в голову, что если меня стошнит от этой новой выпивки, то будет великолепная причина для изменения прежнего решения. Вот с этим на уме я и поднес стакан ко рту и пригубил.
Ударившая мне по горлу ледяная вспышка вызвала такое удивление, что я невольно сделал еще один глоток.., и еще один. Я и не сознавал, как мучает меня жажда после стремительной прогулки, пока не осушил стакан до дна, не отрываясь и не переводя дух. Чем бы там ни было это варево, оно показалось мне чудесным, а оставленный им слегка горьковатый привкус лишь напомнил мне, чего я хочу еще.
- Принесите мне еще того же, - заказал я, все еще разбиравшему мои монеты бармену. - И нельзя ли принести его в сосуде побольше?
- Могу принести вам кувшин, - пробурчал он.
- Отлично.., и возьмите тут немного лишнего за свои хлопоты.
- Ну.., спасибо.
Настроение бармена и его мнение обо мне, кажется, улучшились, когда он проделал путь к стойке. Я поздравил себя с тем, что не забыл сказанного Эдвиком о чаевых.
- Думаю, будет назойливым указывать, что ты пьешь на пустой желудок, - сухо произнес джин.
- Вовсе нет.
На сей раз я его опередил и, повысив голос, крикнул бармену:
- Послушайте! Вы не могли бы заодно принести мне немного воздушной кукурузы?
Большинство выложенных за стойкой закусок находились в накрытых сеткой контейнерах для того, чтобы помешать им выползти или выпрыгнуть. Однако, войдя в бар, я заметил среди этих ужасов корзинку с воздушной кукурузой, и специально взял ее на заметку, думая, что некоторые виды дрянной еды не менялись от измерения к измерению.
- Теперь доволен?
- Я был бы еще более доволен, если б ты выбрал чего-нибудь менее соленое, - поморщился Кальвин. - Но полагаю, это лучше, чем ничего.
Бармен принес мне кувшин вместе с корзинкой воздушной кукурузы, затем отошел поздороваться с только что вошедшим новым посетителем. Я бросил в рот пригоршню воздушной кукурузы и принялся жевать ее, пока снова наливал себе из кувшина. На самом деле она была скорее приятной, чем соленой, что заставило меня пересмотреть свои предыдущие мысли насчет универсальности дрянной пищи. Но я решил не упоминать Кальвину про это открытие. Он и так уже достаточно суетился вокруг меня.
- Итак, о чем ты хочешь поговорить? - обратился я к нему, заставляя себя не сразу заливать воздушную кукурузу длинным глотком из стакана.
Джин откинулся назад и поглядел на меня, вскинув бровь.
- Ну, твое настроение, кажется, улучшилось, но у меня возникло впечатление, что тебе хочется поговорить о совете, данном сегодня Мотыльком.
Как только он заговорил, мой пузырь легкомыслия лопнул и прежняя депрессия обрушилась на меня, словно кулак. Я, не думая, выдул половину стакана.
- Не знаю, Кальвин. Мотылек вызвал у меня большое уважение, и уверен, у него были хорошие намерения, но сказанное им породило у меня в уме множество вопросов.., вопросов, которых я себе раньше никогда по-настоящему не задавал.
Быстро опрокинул стаканчик, надеясь, что джин не заметит, как быстро я выпивал это варево.
- Вопросов вроде...?
- Ну, например, вроде такого... Что такое друзья?... На самом деле? В тех редких случаях, когда затрагивают такую тему все, кажется, говорят о том, как хорошо быть нужным. А я не уверен, будто знаю, что это значит.
Каким-то образом мой стакан снова опустел. Я опять наполнил его.
- Чем больше я рассматриваю этот вопрос, тем больше думаю, что если тебе действительно нужны друзья, то это либо признак слабости, либо лени.
Тебе нужно, чтобы люди думали за тебя или дрались за тебя, или еще чего-то.
Делали бы то, что по всем правилам тебе следует уметь делать самому. Тогда по всем правилам получается, что ты - паразит, существующий как пиявка, высасывающая силу и щедрость других.
Я начал пить и обнаружил, что в стакане пусто. Я заподозрил, что в нем течь, отставил его в сторону, решив дать ему постоять там некоторое время перед тем, как попробую наполнить его вновь.
- С другой стороны, если друзья тебе не нужны, то какой от них прок?
Друзья отнимают большую часть твоего времени и вызывают сильнейшую головную боль, так что если ты по-настоящему не нуждаешься в них, то зачем утруждать себя, обзаводясь ими? В смысле, если они нуждаются в тебе, то ты поощряешь их быть паразитами вместо того, чтобы дать им развивать собственные силы.
Не знаю. А ты как думаешь, Кальвин?
Я махнул ему стаканом, и осознал, что он снова полон. Вот и вся моя твердая решимость. Я понял, что кувшин почти пуст.
- Трудно сказать, Скив, - говорил между тем джин, и я постарался сосредоточиться на его словах. - Я думаю, каждый должен сам найти ответ, хотя редко кто даже ставит перед собой вопросы. По-моему, будет сверхупрощенчеством пытаться приравнять заботу о ком-либо к слабости, точно также, как, на мой взгляд, будет неверно считать, что если мы можем научиться чему-то у своих друзей, то они будут контролировать наше мышление.
Он остановился и уставился на мою руку. Я проследил за направлением его взгляда и сообразил, что пытаюсь наполнить пустой стакан из пустого кувшина.
- Я думаю, - вздохнул он, - что нам теперь следует вернуться в отель.
Ты заплатил по счету? У нас здесь все улажено?
- Был ишо один вопрос, - произнес я, выталкивая слова заплетающимся языком, который внезапно, казалось, обрел самостоятельность в решениях. - Сказанное им о деньгах. Я не правильно использовал свои деньги.
- Ради всего святого, Скив! Говори потише!
- Нет, в самом деле! У миня есть все ети деньги...
Я повозился с поясом с деньгами и высыпал золото на столик.
- ..А принесли они мене счастье? Принесли они счастье хоть кому-нибудь?
Когда не раздалось никакого ответа, я поморгал глазами, пытаясь вернуть в фокус Кальвина. Когда тот заговорил, голос его был напряжен, хотя и очень тих.
- По-моему, ты только что принес кому-то счастье, но, думаю, не себе.
Вот тут я и заметил, что во всем баре наступила тишина. Оглядевшись кругом, я с удивлением увидел, как много собралось народу, пока мы болтали.
Выглядела эта толпа малопривлекательно, никто не разговаривал друг с другом и ничего не делал. Они лишь стояли, глядя на меня.., или, точнее, глядя на столик, покрытый моими деньгами.

Глава 12

Я хочу a сказать... a
Робин
- Мне.., думается, я допустил такти.., тактическую.., ошибку, - прошептал я с тем достоинством, какое сумел собрать.
- Что верно, то верно, - безжалостно съязвил в ответ Кальвин. - Ты забыл про первое правило выживания: не дразните зверей. Слушай, Скив, ты хочешь убраться отсюда или хочешь убраться с деньгами?
- Хочу.., мои деньги. - Я был не настолько пьян.., или, возможно, настолько.
Джин с досадой закатил глаза.
- Этого-то я и боялся. Это будет немного тяжелее. Ладно, в первую очередь тебе надо убрать золото с глаз долой. Думаю, здесь они ничего пробовать не станут. Тут слишком много свидетелей, и, значит, на слишком много частей придется делить добычу.
Я послушно принялся собирать монеты. Мои руки потеряли сноровку, нужную для возвращения их в пояс с деньгами, и поэтому я удовлетворился рассовыванием их, как сумел, по карманам.
В баре больше не царила тишина. Кругом тихо перешептывались, и гул голосов казался зловещим, даже в моем состоянии, когда разные кучки завсегдатаев склоняли головы друг к другу. Даже без постоянно бросаемых в мою сторону сумрачных взглядов, было нетрудно догадаться, на какую тему шел у них разговор.
- Как я понимаю, если случится беда, то она произойдет, когда мы выйдем. Значит, весь фокус в том, как выйти без их ведома. Закажи еще один кувшин.
Вот тут я понял, как много я уже выпил. Мне на мгновенье подумалось, будто джин предложил...
- Ты хочешь, чтобы я...
- ..Закажи еще один кувшин, но ни в коем случае не пей из него.
Это имело еще меньше смысла, но я выполнил его инструкции и сделал знак бармену, который доставил еще один кувшин с впечатляющей скоростью.
Я заплатил ему монетами из кармана.
- Чего-то я не пойму, - не мог взять в толк я. - Зачем мне заказывать кувшин, когда ты говоришь, что мне не следует...
- Заткнись и слушай, - прошипел Кальвин. - Это для того, чтобы все следящие за тобой подумали, что ты намерен еще долго торчать тут. А мы тем временем уберемся.
Это имело еще меньше смысла, чем выпить по новой.
- Но, Кальвин.., большинство из них находятся между нами и дверью! Они увидят, как я...
- Не через переднюю дверь, глупец! Видишь тот маленький коридорчик в глубине бара? Он ведет к туалетам. Там есть черный ход, вероятно, ведущий в переулок. Вот этим-то маршрутом мы и воспользуемся.
- С чего ты взял, что там есть черный ход? - с подозрением спросил я.
- С того, что когда я захожу в незнакомый бар, то в первую очередь считаю выходы, - огрызнулся джин. - Предлагаю и тебе обзавестись такой привычкой, если ты намерен продолжать пить.
- Больше не хочу пить, - сумел выговорить я, мой желудок внезапно забунтовал при такой мысли.
- Молодец. А теперь спокойно. Мило и небрежно направься в туалет.
Я сделал глубокий вздох в тщетной попытке прояснить голову, а затем встал.., или попробовал встать. В ходе попытки моя нога зацепилась за стул, и я чуть не потерял равновесие. Мне удалось не упасть, но стул шумно свалился набок, вызвав несколько смешков у буянов за стойкой.
- Отлично, - утешил меня Кальвин, голос его, казалось, доносился с большого расстояния. - А теперь направляйся к коридорчику.
Совершенно неожиданно я сделался очень высоким. Двигаясь очень осторожно, я нацелился на вход в коридорчик и направился туда. Я сумел дойти, не прикоснувшись к стенам по обеим сторонам, и почувствовал небольшой прилив уверенности. Может быть, этот план Кальвина в конце концов получится! Как он сказал, выходная дверь в стене находилась почти сразу за туалетами. Без всяких указаний я изменил курс и вытолкнулся в переулок, прикрыв за собой дверь. Выбрался!
- Хоп!

Предыдущая страница 6 Следущая страница


Роберт Асприн

- Что значит "Хоп!"? Разве ты не сказал, что мне надо...
- Вы очень любезны, сунувшись сюда, мистер!
Эти последние слова произнес коренастый изверг, один из шести преградивших нам путь из переулка. Очевидно, наш маленький спектакль одурачил не всех.
- Скив, я...
- Неважно, Кальвин. Я только что сам разобрался, что значит "Хоп".
- Конечно, вам известно, что здесь то, что называют мытным переулком.
За пользование им надо платить.
Это говорил тот же субъект. Если он и заметил, что я разговариваю с Кальвином, что для него выглядело разговором с разряженным воздухом, то его это, похоже, не волновало.
- Совершенно верно, - вставил один из его дружков. - Нам думается того, что у вас в карманах, должно хватить на оплату дорожного сбора.
- Быстро! Обратно в бар! - прошипел Кальвин.
- Сам догадался, - пробормотал я, нащупывая у себя за спиной дверь.
Я ее нашел.., в некотором смысле. Дверь была на месте, но вот ручки с этой стороны не было. Очевидно, владельцы бара хотели, чтобы ею пользовались только для выхода. Восхитительно.
- ..Вопрос лишь в том, отдадите вы нам их тихо или нам придется забрать их у вас?
Я прежде сталкивался с толпами линчевателей, с солдатами и спортивными болельщиками, но полдюжины изврских хулиганов оказались самой пугающей силой, с какой мне когда-либо доводилось бороться. Я решил совершенно самостоятельно, что теперь пришло самое подходящее время переложить эту проблему на другие плечи.
- Давай, Кальвин! Сделай что-нибудь!
- Что к примеру? Я же тебе говорил, что не мастер драться.
- Ну, сделай хоть что-нибудь! Ты же все-таки джин!
Полагаю, в глубине души я знал, что критикой Кальвина делу не поможешь. Однако, к моему удивлению, он откликнулся.
- О, ладно! - поморщился он. - Возможно, вот это поможет.
И с этими словами сделал руками несколько пассов и...
...И я протрезвел! Мертвецки протрезвел!
Я посмотрел на него.
- Это все, что я могу сделать, - пожал плечами он. - Дальше справляйся как можешь,
сам. Теперь тебе не придется драться пьяным.
Бандюги начали поднимать с мостовой доски и куски кирпичей.
- Время истекло! - Объявил их предводитель, направляясь ко мне.
Я улыбнулся Кальвину.
- Думаю, твое понимание дружбы лишь немного уступает блестящему, - сказал я. - Хотя, я хотел бы обсудить с тобой пару моментов.
- Сейчас? - завопил джин. - Время едва ли подходящее... Берегись!
Предводитель шайки вскинул ручищи, намереваясь огреть меня с размаху приобретенной где-то по дороге деревяшкой. Когда деревяшка со свистом устремилась к своей цели, то есть к моей голове, я описал рукой в воздухе между нами круг.., и доска отскочила, словно наткнувшись на невидимую стену!
- Магический полог, - уведомил я разинувшего рот джина. - Вроде силового поля, только иной. Я ведь упоминал, что я маг, не так ли?
При виде произошедшего банда встала, как вкопанная, некоторые даже отступили на несколько шагов.
- Да, пока не забыл, спасибо за вытрезвление, Кальвин. Ты прав. Так намного легче фокусировать мысль. В каждом случае, как я говорил, пологи приносили мне немалую пользу. Их можно применять так, как я только что продемонстрировал, в качестве щита или же...
Я внес в чары несколько быстрых поправок.
- ..Их можно расширить, превратив в стену или пузырь. Идем?
Я раздвинул полог и начал теперь выталкивать стоящую перед нами банду из переулка. Это было мелкой вариацией фокуса, которым я как-то в прошлом прервал драку на Большой Игре, и поэтому у меня имелись все основания для уверенности в нем. Я считал, что мы просто выйдем из переулка, удерживая бандюг на почтительном расстоянии, а потом кликнем такси и уберемся отсюда к чертовой матери.
Главарь банды повернулся и рысью убежал на несколько шагов вперед других.
- Ловко. Действительно ловко, - крикнул он, снова поворачиваясь лицом ко мне. - Не раскусил в тебе мага. Ну, посмотрим, справишься ли ты вот с этим, умник!
И с этими словами вытащил из кармана куртки нечто похожее на пару губок для стирания с доски мела. Сперва я подумал, что он хочет попробовать бросить ими в меня, но вместо этого он хлопнул ими друг о друга у себя над головой, осыпав себя тем, что походило на белую меловую пыль. Это было бы смешно.., если б он не выглядел таким сумрачным, когда снова двинулся на меня.
Просто для страховки я удвоил полог перед ним.., и он прошел прямо сквозь него!
- Так я и думал! - крикнул он своим дружкам и остановился, миновав мою защиту. - Действительно низкий уровень. Переходите, ребята ко второму классу или потяжелее.., собственно, чем тяжелее, тем лучше!
Мне следовало это предвидеть.., может я и предвидел бы, будь у меня побольше времени для размышлений. В измерении, применяющем и магию, и технологию, обязательно должны быть доступны магические контр-чары и оружие. К несчастью, мне предстояло узнать о них из первых рук!
Другие члены банды дружно сунули руки в карманы и извлекли амулеты и балончики-краскораспылители. У меня возникло ощущение, что мой магический полог теперь уже не долго будет защищать меня. Кальвин держался того же мнения.
- Быстро, Скив! У тебя есть в рукаве еще какие-нибудь фокусы?
Я всегда считал, что в критическом положении лучше всего разыгрывать свою самую сильную масть. Все еще надеясь избежать настоящего насилия, я лишил полог энергии и перебросил ее на новую личину: сверхмускулистого изверга, более, чем вдвое превышающего меня ростом.
- Вы, мальчики, действительно хотите, чтоб я повел себя круто? - крикнул я, стараясь изо всех сил сделать свой голос угрожающим басом. Я думал придать себе вид полицейского, но отбросил эту идею. При моем-то везении они, вероятно, сдадутся, и что мне тогда потом делать с ними? Я хотел заставить их бежать.., как можно дальше из моей жизни!
Это не сработало.
Я едва успел выкрикнуть эти слова, как большой кусок кирпича разодрал воздух у меня над головой.., пройдя сквозь то, что было грудью моей личины.
- Чары личины! - крикнул бросавший. - Бейте его такого, каким мы его видели раньше!
Я счел, что настало время для лучшей части доблести. Пытаясь сохранить четкость соображения, а это не так легко, как кажется, когда тебя атакует полдюжины хулиганов, я врубил чары левитации и рванул в небеса.
... По крайней мере, попытался рвануть.
Едва я успел подняться в воздух, как на голени у меня словно сомкнулись клещи.
- Я держу его!
Захват причинял боль, из-за чего мне было трудно сосредоточиться на чарах. К тому же этот день отнял у меня больше сил, чем мне представлялось.
Обыкновенно я могу пролевитировать, и левитировал, двоих людей, помимо самого себя.., даже троих, поскольку одним из них была Маша. Однако, при теперяшней свалке мне еле-еле удавалось поднять самого себя и державшего меня за голень парня. Я старался поднять его в воздух, но что-то отскочило от моей головы и...
Земля врезалась в меня под невероятным углом, и я на какой-то миг увидел россыпь звезд, давление с моей голени исчезло, но когда я открыл глаза, надо мной стоял главарь со свой верной доской в руке.
- Неплохая попытка, умник! - презрительно фыркнул он. - Но недостаточно хорошая. А теперь давай-ка мне...
Внезапно он растянулся, когда кто-то врезался в него сзади.
- Быстрей, мистер Скив! Подымайтесь!
Я мгновенно сообразил, что это устроил уличный торговец, с которым я говорил этим утром. Он нагнулся надо мной, повернувшись лицом к окружающей банде.
- Скорее! Я не смогу один сдержать этих парней!
Я не был уверен, что смогу встать, если захочу, но в настоящий момент я готов был бросить всякую надежду решить нашу проблему без насилия.
Приподнявшись на локте, я мысленно потянулся, схватил мусорный бачок и послал его лететь сквозь строй бандюг.
- Что за...
- Берегись!
Если они хотели физических методов, я им устрою их. Я мысленно схватил еще два мусорных бачка и кинул их в бой, заставляя все три летать взад-вперед в узкой тесноте переулка.
- Черт возьми! Я ж на вашей стороне! Помните? - крикнул уличный торговец, увертываясь от одного из моих снарядов.
Я вызвал немного добавочной энергии и набросил на нас обоих полог. Мне представлялось, что никто не подумает применять свою антимагию против мусорных бачков.
Еще несколько взмахов старыми мусоными бачками и все было кончено.
С трудом переведя дух, я убрал полог и остановил свое самодельное оружие. Четверо из нападавших на меня лежали, растянувшись на мостовой, а двое других взяли ноги в руки.
- Неплохая работа, Скив, - гаркнул Кальвин, появляясь откуда-то, где он укрылся, когда началась драка.
- С вами все в порядке, м-р Скив? - спросил уличный торговец, протягивая мне руку и помогая подняться на ноги.
- Я.., цел.., благодаря тебе... Дж.Р., не так ли?
- Совершенно верно. Я шел домой, когда увидел, что преступники насели на вас. Силы были неравными, поэтому я решил помочь. Ну, дела! Я и не знал, что вы маг!
- В данную минуту очень благодарный маг, - сказал я, роясь в карманах.
- Вот, возьми это. Считай это моим способом сказать спасибо.
- Извини меня, - протянул джин. - Но разве мы затеяли эту драку не с целью сохранить твои деньги?
Ему не следовало беспокоиться. Дж.Р, отшатнулся от золота так, словно я предложил ему яд.
- Я помог вам не ради денег! - бросил он сквозь зубы. - Я знаю, вы не хотели... Черт возьми! Вы, богачи, все одинаковы. Думаете, что ваши деньги... Слушайте, я работаю ради денег, понятно? я не какой-то прощелыга, ищущий подаяния!
И с этими словами он круто повернулся и зашагал прочь, оставив меня с вытянутой рукой, полной золота.
Это был бы прекрасный уход, если бы переулок не закупорила въехавшая повозка.., повозка с красно-голубой мигалкой наверху.

Глава 13

- Да что, вы... - Кто, сержант? Кто, я?
Дж.Диллинджер
- Я не понимаю, с какой стати нас задержали.
Мы пробыли в полицейском участке много часов. Мы, в смысле я, Дж.Р, и, конечно, Кальвин, хотя о существовании последнего полиция, кажется, не ведала, а я, в свою очередь, не испытывал желания ей сообщать. Несмотря на наши протесты, нас привезли сюда вскоре после того, как прибыла полиция.
Бандюг привели в чувство и посадили в другую повозку, хотя я заметил, что с ними обращались менее вежливо, чем с нами. Но это мало утешало, раз нас держали вопреки нашей воле.
- Вот как? Тогда нам придется разобрать все повнимательнее и посмотреть, поймете ли вы причину.
Сказал это субъект, допрашивавший нас, когда мы прибыли. Судя по почтительности, с какой обращались к нему другие полицейские, я счел его офицером. Он обладал дурным запахом изо рта, скверным настроением и бесконечным пристрастием к повторениям. Когда он опять затянул свое, я поборол порыв повторять уже знакомые сведения.
- Мы могли бы вас обвинить в появлении в общественном месте в нетрезвом виде.
- Я был мертвецки трезв, - перебил я, благодаря счастливые звезды за помощь Кальвина.
- Есть много свидетелей, утверждающих, что в баре вы валились с ног от выпитого.
- Я споткнулся о стул.
- Потом есть такая мелочь, как нападение...
- Да говорю же вам, что это они напали на меня! Это было самообороной!
- ..И уничтожение частной собственности...
- Черт побери, это был мусорный бачок! Я заплачу за новый, если так...
- ..Есть сопротивление при аресте.
- Я спросил, куда нас везут. Вот и все.
- Арестовавшие вас говорят иное.
Понимая, что мне в этом споре ничего не удается добиться, я совершил логически выдержанный поступок: выплеснул свою досаду на невинного зеваку.
В данном случае ближайшей доступной мишенью оказался Дж.Р., дремавший на стуле.
- А ты разве не намерен чего-то сказать? - осведомился я у него. - Ты тоже причастен.
- Нет надобности, - пожал плечами уличный торговец. - Мы же не попали в беду или еще куда-то.
- Вот странно. А я-то думал, что мы попали в полицейский участок.
- Ну и что? Они ведь не всерьез за нас взялись. Не так ли, капитан?
Споривший со мной изверг бросил на него сумрачный взгляд, но, как я заметил, не стал опровергать сказанного.
- Ладно, Дж.Р., сдаюсь, - капитулировал я, по-прежнему наблюдая за капитаном. - Чего ты видишь в этой ситуации, чего не вижу я?
- А не происходит ничего похожего на регистрацию нашего задержания.
Пробыли мы здесь долго, а нас не обвинили ни в каких преступлениях, - подмигнул он.
- Но капитан же сказал...
- Он сказал, что они могли бы и т.д, и т.п.. Заметьте, что в действительности он этого не сделал. Поверьте, м-р Скив, если бы нас пытались посадить в тюрьму, мы б уже час назад были за решеткой. Они просто играют в игры и тянут время.
Сказанное им казалось невероятным, учитывая объем свалившихся на нас неприятностей, и все же я не нашел в его логике никаких прорех. Я повернулся к капитану и поднял бровь.
- Это правда? - обратился я к нему.
Полицейский оставил меня без внимания и, откинувшись на спинку стула, пристально посмотрел сквозь полузакрытые глаза на Дж.Р..
- Ты много знаешь о полицейских порядках, сынок. Можно подумать, что тебя уже гоняли.
По лицу уличного торговца расползлась презрительная усмешка, он встретил вызов во всеоружии.
- Всякого работающего на улице постоянно преследуют, - отпарировал он.
- Именно так полиция охраняет высокопоставленных граждан от коммерсантов, вроде меня, слишком бедных, чтобы позволить себе обзавестись магазином. Это и впрямь немного безопасней, чем хватать настоящих преступников, те ведь могут и ответить выстрелом на выстрел. Нам следует быть благодарными защитникам правопорядка. Если б не они, измерение переполнили бы уличные торговцы и нарушители правил парковки.
Мне надо бы радоваться, что меня оставили без внимания после того, как я так долго крутился, как на сковородке. К несчастью, я долго пробыл Великим Скивом, и как таковой больше привык к тому, чтоб добивались моего внимания, чем игнорировали.
- По-моему, вопрос стоял так: предъявляют нам обвинение в каких-то преступлениях или нет? - настойчиво вмешался в разговор я. - Я все еще жду ответа.
Несколько мгновений капитан зло смотрел на меня, но когда я в ответ не отвел взгляд, он вздохнул.
- Нет, на этот раз мы не выдвигаем против вас никаких обвинений.
- Значит, мы вольны уйти?
- Но сперва вам придется ответить еще на несколько вопросов. После этого вы вольны...
- Эти "еще несколько" новые вопросы, а не те же самые еще раз. Верно?
Полицейский прожег меня взглядом, но теперь, когда я знал, что опасность нам не грозит, то начинал забавляться происходящим.
- Совершенно верно, - процедил он сквозь стиснутые зубы.
- Ладно. Палите.
Я вдруг сообразил, что такое словоупотребление не очень удачно в помещении, где полно вооруженных полицейских, но оно проскочило незамеченным.
Прежде чем продолжить, капитан шумно прочистил горло.
- Мистер Скив, - официально начал он. - Желаете ли вы выдвинуть обвинения против напавших, находящихся у нас под арестом?
- Что за глупый вопрос? Конечно, желаю.
Кальвин неистово махал мне, показывая на Дж.Р.. Уличный торговец качал головой, показывая неспешное, но твердое отрицание.
- ..Гм.., прежде, чем я приму решение по этому вопросу, капитан, - увильнул я от ответа, пытаясь понять ход мыслей Дж.Р., - вы не могли бы объяснить мне, что произойдет, если я не выдвину обвинений?
- Вероятно, мы сможем продержать их до завтрашнего утра для допроса, но потом разрешим им уйти.
Такое обращение с пытавшейся ограбить меня бандой казалось не совсем удовлетворительным. И все же Дж.Р, знал, что делал, и я не собирался действовать вопреки просигналенному им совету.
- ..А если я не выдвину обвинения? - не отставал я, пытаясь разобраться.
- Я не судья, - пожал плечами капитан, - и поэтому не могу утверждать наверняка.., но могу высказать вам верное предположение.
- Будьте любезны.
- Мы обвиним их в попытке нападения с целью ограбления и нанесения тяжких телесных повреждений... Думаю, обвинение в покушении на убийство мы пришить не сможем.
Мне и это казалось подходящим, но полицейский еще не закончил.
- .. Потом суд назначит адвоката, а может быть он уже есть и договорится об их освобождении под залог. Деньги они, вероятно, достанут у поручителя и еще до завтрашнего полудня будут освобождены.
- Что? Но они же...
- На назначение дня суда уйдет пара месяцев. К тому времени из всех улик останутся лишь ваши показания.., а они мало того, что местные, но и превосходят вас в численности.
До меня начало доходить.
- ..То есть, если дело дойдет до суда. Вероятно, произойдет какой-то тор за признание, и они признают себя виновными в менее тяжком преступлении, что означает меньший срок с более ранним досрочным освобождением под честное слово - если срок вообще не сделают условным сразу по вынесении приговора...
- Тпру! Погодите! Думается, я просто забуду о предъявлении обвинений.
- Я так и думал, - кивнул капитан. - Такой путь самый легкий для всех.
В конце концов, вы ведь невредимы, да и деньги по-прежнему при вас.
- Конечно, следующий, на кого они нападут, может оказаться далеко не таким везучим, - сухо обронил я.
- Я не сказал, что такой способ обращения с делом самый лучший, он всего лишь самый легкий.
Прежде чем я успел придумать на это остроумный ответ, в дверной косяк постучал полицейский в мундире и, войдя в помещение, вручил капитану лист бумаги. Когда последний пробежал глазами листок, то что-то в его сжатых губах заставило меня заволноваться.
- Ну и ну, мистер Скив, - произнес, наконец, он, бросая бумагу на стол перед собой. - Похоже, вы не впервые имеете дело с полицией с тех пор, как прибыли в это измерение.
- Ого, - воскликнул Кальвин, закатывая глаза. - Вот оно, началось!
- Что вызвало это утверждение, капитан?
Предчувствие подсказывало мне, что прикидываться невинным совсем не пойдет на пользу. К несчастью, никаких других мыслей насчет того, как вести себя, у меня не имелось.
- Утверждать это меня заставляет только что полученный рапорт. Я подумал, что не мешает свериться с другими участками и посмотреть, не слышали ли там о вас, и, по всей видимости, там слышали.
- Так вот почему они тянули время, - вставил Дж.Р. - Дожидались, когда придут рапорты. Это называется полицейской эффективностью.
Капитан проигнорировал его.
- Согласно данному рапорту, у вас уже произошло два столкновения с полицией. В первый раз из-за подозрительного поведения на общественных улицах...
- Я проявлял вежливость вместо того, чтобы расталкивать других, - раздраженно прервал его я. - Сожалею, я здесь недавно, и не знал еще, что в этом измерении самое главное слово "грубить". Вам следует вывешивать знаки или что-то вроде них, предупреждающее людей, что на Извре быть вежливым - основание для преследования!
Капитан продолжал так, словно я не сказал ни слова.
- ..А позже, в тот же день, вы попытались уйти, не заплатив за весьма дорогой ужин.
- Я упал в обморок, черт возьми! Как только я пришел в себя, я тотчас же заплатил за ужин, хотя не съел ни кусочка.
- А вот это само по себе выглядит немного подозрительно, - поджал губы капитан. - Зачем вы заказывали ужин, если не могли или не желали есть?
- Потому, что я не знал, что не смогу его есть, когда заказывал его.
Сколько раз вам повторять... Я здесь недавно.
- Угу, - полицейский откинулся на спинку стула и изучал меня сквозь щелки глаз. - У вас на все найдется бойкий ответ, не так ли, мистер Скив?
- Потому что это правда! Я б выглядел менее подозрительным, если бы у меня не было ответов на ваши вопросы? Скажите мне, капитан, мне действительно хочется знать! Я знаю, что я не преступник, а что требуется для убеждения в этом вас?
Капитан медленно покачал головой.
- Честно говоря, не знаю. Я давно на службе и научился доверять своей интуиции. Ваш рассказ выглядит достоверным, но интуиция подсказывает мне, что вы - ходячая беда, которая только и ищет, где б ей случиться.
Я понял, что играю при подтасованной колоде и поэтому бросил мысль убедить его в своей невиновности.
- Тогда конечный итог будет такой же, как и до прибытия того листка.
Вы намерены предъявить мне обвинения.., или я волен уйти?
Он поизучал меня еще несколько мгновений, а затем махнул рукой.
- Идите. Катитесь отсюда.., и захватите с собой своего уличного дружка. Просто послушайтесь моего совета и не носите при себе в будущем столько наличных. Нет резона дразнить зверей.
Если б я подумал, то с тем бы и ушел. К несчастью, день вышел длинный, и у меня накопилось и усталости, и раздражения.., опасное сочетание.
- Буду помнить, капитан, - пообещал я, поднимаясь на ноги. - Мне казалось, что полиция существует, чтобы защищать невинных граждан вроде меня.., а не заставлять всех зря терять время, цепляясь к ним. Можете мне поверить, я усвоил урок.
Все присутствующие полицейские внезапно напряглись, и я слишком поздно сообразил, что критиковать полицию тоже нет резона.
- .. А если мы не будем проверять подозрительных личностей до того, как они причинят неприятности, то мы годимся лишь для заполнения рапортов после совершения преступления, - зло сплюнул капитан. - Как не поверни, невинные граждане, вроде вас, найдут на что пожаловаться!
- Извините, капитан. Мне не следовало...
Уж не знаю, понял ли он мою попытку оправдаться. Если да, то она не вызвала никакой реакции.
- Видите ли, я тоже усвоил урок. Когда я впервые поступил на службу в полицию, то думал, что не смогу найти в жизни долее достойного дела, чем защищать невинных граждан.., и я по-прежнему верю в это. Даже тогда я знал, что занятие это будет неблагодарное. А вот чего я не понимал, так это того, что невинные граждане, вроде вас, окажутся не только неблагодарными, но и склонными относиться к полицейским, словно к врагам!
Я решил не перебивать его. Он понес, закусив удила, читая лекцию на любимую тему. Открыть сейчас рот будет так же опасно, как сунуться между моим домашним драконом Глипом и поданным ему кормом.
- Все хотят, чтобы преступники сидели в тюрьме, но никто не хочет видеть тюрьмы в своем районе.., или голосовать за налоги на строительство новых тюрем. Поэтому имеющиеся у нас тюрьмы переполнены и "невинные граждане" вопят "Караул!" всякий раз, когда судья дает условный срок или освобождает правонарушителя под честное слово.
Он встал и расхаживал теперь взад-вперед, постепенно распаляясь от любимой темы.
- Никто не видит несовершенных преступлений. Мы можем на 98% снизить уровень преступности, и "невинные граждане" будут винить в этих последних 2% нас.., как будто мы совершаем преступления! Никто не хочет сотрудничать с полицией или поддержать порядок распределения налогов, нужных для борьбы с инфляцией, и поэтому эффективность нашей деятельности не может даже удержаться на том уровне, на каком находится, не говоря уж об увеличении штатов в соответствии с ростом населения.
Он умолк и навел обвиняющий перст на Дж.Р.
- И потом, есть "невинные граждане", вроде вот этого вашего приятеля, признавшегося, что он занимается незаконным бизнесом, без лицензии. А это означает, между прочим, что ему не приходится платить никаких существующих налогов, хотя он ожидает от нас той же защиты, что и лавочники, которые платят их, хотя большинство из них тоже частично жульничают. Нам приходится поддерживать порядок и задерживать преступников в то время, когда у нас не хватает сотрудников, а применяемые нами технические средства давно устарели и разваливаются. Чуть ли не единственное, что у нас есть для работы - это наша интуиция.., и тут нас донимают из-за использования ее!
Он остановился передо мной и приблизил лицо вплотную к моему, овеяв меня еще раз своим дыханием. Я ничего не сказал ему.
- Давайте посмотрим насколько же хороши наши интуиции. Сейчас я вас отпущу, но мне приходит в голову, что не повредит проверить, кто вы такой по другим измерениям. Если вы всего лишь, как вы утверждаете, невинный бизнесмен, то мы ничего не найдем.., но если я прав, - он подарил мне зубастую усмешку, - то вы, вероятно, уже конфликтовали с законом, и мы это выясним. Бьюсь об заклад, вы оставили за собой след, ведущий прямо сюда.
Если это так, то мы поговорим еще раз.., и очень скоро. Я хочу, чтобы вы не меняли отелей и не пытались покинуть измерение, не уведомив меня, понятно?
Мне хочется знать постоянное место вашего пребывания, мистер Скив!

Глава 14

Расставание - это такая сладкая печаль.
Фигаро

Предыдущая страница 7 Следущая страница


МИФОнаименования и извергения

Перспектива широкой проверки моей деятельности в иных измерениях меня встревожила, но не настолько, чтобы я забыл о хороших манерах. Во время драки в переулке Дж.Р, спас мою шкуру, и в течение всей этой полицейской катавасии какая-то часть моего мозга искала способ отплатить ему. Когда мы покинули полицейский участок, мне подумалось, что я нашел ответ.
- Слушайте, Дж.Р., - повернулся я к нему, спускаясь по лестнице. - Насчет того бизнеса, которым вы хотите заняться... Насколько большой капитал вам понадобится для начала?
Я увидел, как при моих словах у него напряглась шея.
- Я же уже сказал вам, мистер Скив, что не приму вознаграждения за спасение вам жизни.
- А кто говорил о каком-то вознаграждении? Я веду речь о вкладе в ваши деловые операции и получении доли прибыли.
От этого он встал, как вкопанный.
- Вы это сделаете?
- Почему бы и нет? Я же бизнесмен и всегда стараюсь не упускать возможности финансировать новые предприятия. Тут самое важное найти достойного доверия главу предприятия для распоряжения вкладами. В данном случае, вы уже доказали мне, что достойны доверия. Так сколько же вам надо для осуществления своего плана?
Уличный торговец подумал несколько мгновений.
- Даже при финансовой поддержке я бы хотел начать помаленьку и постепенно наращивать обороты. С учетом этого.., да. Думаю, примерно пять тысяч золотом послужит отличным началом.
- О, - умно произнес я. Ставить под сомнения его рассчеты я не собирался, но начальная стоимость оказалась выше, чем я ожидал. У меня имелась при себе пара тысяч и большая часть этой суммы должна уйти на оплату услуг Эдвика и счетов в отеле. Вот и весь величественный жест!
- Мне.., э.., надо будет подумать об этом.
У Дж.Р, вытянулось лицо.
- Да, разумеется. Ну, вы знаете, где меня найти, когда примете решение.
Он повернулся и, не оглядываясь, зашагал прочь по улице. Глупо было расстраиваться из-за невыполнения предложения, которого мне не следовало делать, но я испытывал неприятное чувство.
- Теперь нам самое время вернуться в отель... Верно, Скив? - вступил в разговор Кальвин.
С Дж.Р, я напортачил, но твердо решил уж тут-то сделать все, как надо.
- Нет, - сказал я.
- Нет, - повторил, словно эхо, джин. - Так куда же мы пойдем?
- Вот в том-то вся и суть, Кальвин. Мы никуда не пойдем. Я пойду обратно в отель, а ты отправишься опять в Джинджер.
Он подплыл ко мне на уровне глаз и, нахмурясь, чуть склонил голову набок.
- Что-то я тут не пойму. Зачем это мне возвращаться на Джинджер?
- Затем, что ты выполнил свой контракт. Значит, ты волен удалиться, потому, я полагаю, ты так и поступишь.
- Я его выполнил?
- Разумеется. Тогда, в переулке, ты применил чары и протрезвил меня перед тем, как мне пришлось драться с теми громилами. На мой взгляд, это завершает твой контракт.
Джин задумчиво погладил свою бороду.
- Не знаю, - усомнился он. - Чары-то были не ахти какие сильные.
- Ты никогда и не обещал сильных, - настаивал я. - Ты не жалел усилий, внушая мне, как мало ты можешь сделать.
- Ах, это, - протестующе махнул рукой Кальвин. - Это всего лишь стандартная шутка, которую мы приподносим клиентам. Она удерживает их от чрезмерных упований на джина. Ты б изумился, узнав, чего только не ожидают от нас некоторые. Если нам удается сдержать их желания, то потом бывает легче произвести впечатление, когда мы иной раз щегольнем своим умением.
- Это сработало. Ты произвел на меня впечатление. Если б ты не сделал своего дела там, в переулке, со мной бы разделались прежде, чем появился Дж.Р.
- Рад помочь. Это было менее опасно, чем участие в драке.
- Может быть, но по моим понятиям мы в расчете. Ты оказал мне помощь в ключевой момент. Это все, что требовал твой контракт.., и даже больше.

Джин сложил руки на груди и несколько мгновений сосредоточенно глядел куда-то вдаль.
- Проверь меня тут, Скив, - сказал он наконец. - Я ведь был тебе полезен, верно?
- Верно, - кивнул я, гадая к чему он клонит.
- И был весьма неплохим обществом, не так ли? Правда, у меня есть склонность немного распускать язык, но ты, кажется, не возражал против моего присутствия.
- Опять верно.
- Так почему же ты хочешь избавиться от меня?
Внезапно переживания минувшего дня одолели меня. Добрый совет Мотылька, выпивка, драка, стычка с полицией - все это внезапно взорвалось во мне, и я потерял самообладание.
- Я не пытаюсь от тебя избавиться, - пронзительно закричал я на джина, не замечая, как изменился мой голос. - Неужели ты думаешь, будто мне не хочется по-прежнему видеть тебя рядом с собой? Думаешь, я не знаю, что мои шансы самостоятельно найти Ааза в этом чокнутом измерении почти нулевые?
Черт побери, Кальвин, я пытаюсь быть с тобой любезным!!!
- Гм... Может быть ты сумеешь быть менее любезным и перестать кричать?
Я сообразил, что оттеснил его через весь тротуар и прижал к стене силой своей "любезности". Сделав долгий, глубокий вдох, я попытался овладеть собой.
- Слушай, - осторожно проговорил я. - Я не собирался на тебя орать.
Просто...
По моему лицу что-то заструилось и до меня дошло, что я готов зарыдать. Кой черт, вот-вот! Я уже начинал плакать. Я шумно прочистил горло, и украдкой смахнул слезу, надеясь, что Кальвин не заметит. Если он и заметил, то был слишком вежлив, чтобы что-то сказать.
Я нервно втянул в себя воздух.
- Ты мне очень помог, Кальвин, больше, чем я мог надеяться, когда открыл твой пузырек. Советы ты давал здравые и, если я попал в беду, так это потому, что недостаточно прислушивался к ним.
Я умолк, пытаясь привести в порядок мысли.
- Я не пытаюсь от тебя избавиться.., в самом деле. Больше всего мне б хотелось, чтобы ты оставался со мной до тех пор, пока я не найду Ааза.
Просто я не хочу злоупотреблять твоей дружбой. Я заручился твоими услугами путем самой обычной сделки.., по поводу которой ты не мог выразить свое мнение, если ты точно сообщил о том, как действует Джинджер. Если мои слова о том, что наш контракт завершен, показались немного холодными, то только потому, что я боролся с желанием просить тебя остаться. Боялся, что если сделаю это, то поставлю тебя в неудобное положение... А на самом деле, поставил бы в неудобное положение себя. Если б я попросил тебя, а ты ответил отказом, то мы оба расстались с неприятным чувством в конце того, что было в остальном взаимовыгодным партнерством. Хуже этого, на мой взгляд, могло быть только, если б ты согласился остаться из жалости. Тогда я чувствовал бы себя виноватым все время, пока ты был бы рядом, постоянно зная, что ты мог бы заниматься своими делами, и отправился бы, если б я не был настолько слаб и сам не способен справиться с такой простой задачей.
Слезы теперь лились неудержимо, но я не утруждал себя попытками скрыть их. Меня это больше не заботило.
- Делал ты, в основном, одно, - продолжал я, - составлял мне кампанию.
С тех пор как я попал в это измерение, я постоянно ощущал страх и одиночество.., или ощущал бы их, не будь тебя со мной рядом. Я так боюсь ошибиться, что, вероятно, оцепенею и ничего не сделаю, если у меня не будет на буксире кого-то одобряющего, когда я действую правильно, и порицающего меня, когда я делаю не то... Я себя чувствую неуверенно. Я даже не доверяю собственному мнению, не знаю прав я или нет в своих действиях! Беда в том, что в последнее время я вел себя неважно и по части дружбы. От меня ушел Ааз, команда М.И.Ф, думает, что я его бросил.., черт, я даже Дж.Р, сумел обидеть, желая выразить благодарность с помощью бумажника, вместо языка.
Мне пришло в голову, что я начинаю говорить бессвязно. Кое-как проведя рукавом по мокрому от слез лицу, я заставил себя улыбнуться.
- Так или иначе, я не могу навязывать себя в качестве друга или делового партнера только для того, чтобы ты сдерживал меня в трудную минуту. Это не значит, будто я не благодарен тебе за то, что ты сделал или что я пытаюсь избавиться от тебя. Я б оценил, если бы ты остался, но у меня нет никакого права просить тебя об этом.
Исчерпав все слова, я закончил вялым пожатием плеч. Как ни странно, облегчив душу и очистив мозг от беспокоивших меня мыслей, я почувствовал себя значительно лучше.
- Ты все сказал?
Кальвин все еще терпеливо парил, сложив руки на груди. Может, мне почудилось, но в его голосе прозвучала резкость.
- Да. Извини, что я так разошелся.
- Не беда. Лишь бы настал черед и моей подачи.
- Подачи?
- Просто выражение, - отмахнулся он. - В данном случае оно означает, что теперь моя очередь говорить, а твоя - слушать. Я уже пробовал раньше, но каждый раз, как я начинал, нас прерывали.., или же ты становился пьяным.
Я скривился, вспоминая.
- Я не собирался напиваться. Просто дело в том, что я никогда...
- Эй! Помнишь? Очередь теперь моя, - прервал меня джин. - Я хочу сказать.., секундочку.
Он сделал рукой размашистый жест и.., вырос! Внезапно он стал таких же размеров, как и я.
- Вот так-то лучше! - промолвил он, потирая руки. - Теперь меня будет трудней оставлять без внимания.
Я собирался попросить отчета о его "скромных" способностях, но последнее его замечание уязвило меня.
- Извини, Кальвин. Я не хотел...
- Оставь это! - приказал он, махнув рукой. - В данное время моя очередь. Позже у тебя будет уйма времени погрязнуть в чувстве вины. А если нет, уверен, ты все равно найдешь время.
Звучало это неприятно, но я стих и знаком предложил продолжать.
- Ладно, - сказал он. - Во-первых, в-последних и промежуточных, ты был не прав. Мне даже трудно поверить, что такой правильный парень может быть настолько не прав.
Мне подумалось, что я уже признал все погрешности в своих действиях.
Кальвин сказал, что хочет получить возможность высказаться, и я собирался, по мере сил, не перебивать его. Уж это-то я обязан для него сделать.
- С тех пор, как мы встретились, ты всегда говорил о правильном и не правильном слишком категорично. Согласно твоим взглядам, дела обстоят либо правильно, либо не правильно.., и точка. Не был ли Ааз прав, уйдя из фирмы?... Прав ли ты, пытаясь найти его?... Да, мой юный друг, жизнь не столь проста. Ты достаточно взрослый, чтобы знать это, и тебе следует это лучше усвоить, пока ты окончательно не свел с ума себя и всех, кто тебя окружает!
Он начал плавать передо мной взад-вперед, сцепив руки за спиной. Я предположил, что это соответствовало расхаживанию туда-сюда.
- Ты или любой другой может быть прав и все-таки не прав. К примеру, прав - с деловой точки зрения, но не прав с точки зрения гуманности. Миры сложны, а люди - безнадежно запутанный клубок противоречий. Условия меняются не только в зависимости от ситуации и от личности, но и от момента. Пытаться обмануть себя, думая, будто есть какая-то универсальная мера правильного и не правильного, просто нелепо... Хуже того, это опасно, потому что, когда она будет ускользать от тебя, ты всегда будешь в итоге чувствовать себя некомпетентным и неадекватным.
Хоть у меня и возникали трудности с пониманием сказанного им, эта последняя фраза пробудила знакомые воспоминания. Она с неуютной точностью описывала то, как я себя чувствовал чаще всего! Я постарался слушать еще внимательней.
- Ты должен принять как данность, что жизнь запутана и угнетающа. Что правильно для тебя, может быть не правильно для Ааза. Бывают даже времена, когда вообще никакого правильного ответа нет.., есть лишь наименее нежелательный из нескольких неподходящих выборов. Признай это, а потом не теряй зря времени и энергии, гадая почему это так или бранясь, что это несправедливо.., принимай это как данность.
- Я.., я постараюсь, - запнулся я, - но это нелегко.
- Конечно нелегко! - огрызнулся джин. - А кто сказал, будто это бывало легко? Ничто не легко. Иногда это менее трудно, чем в иные времена, но всегда нелегко. Часть твоей проблемы в том, что ты вечно думаешь, будто все должно быть легко, и поэтому полагаешь, что легкий путь это правильный путь. Вот свежий пример: ты знал, что будет трудно попросить меня остаться после того, как я выполню свой контракт, и поэтому решил, что правильней всего будет не просить.., невзирая на то, как трудно будет тебе продолжать искать Ааза без меня.
- Но если б мне было легче, если ты остался...
- Совершенно верно. Это противоречие, - усмехнулся Кальвин. - Сбивает с толку, не правда ли? Забудь на время о правильном и не правильном. Чего хочешь ты?
Вот этот вопрос был легким.
- Мне б хотелось, чтобы ты остался и помог мне разыскать Ааза, - твердо сказал я.
Джин улыбнулся и кивнул.
- Ни под каким видом, - ответил он.
- Что?
- Я заикался? Я сказал...
- Я знаю, что ты сказал! - оборвал я его. - Просто то, что ты сказал.., я имею в виду до того, как ты сказал...
- В твоей просьбе ко мне никаких сложностей нет.., равно, как и в твоих условиях. Просто, я не намерен оставаться.
Теперь у меня голова совсем пошла кругом от недоумения, но я попытался сохранить ту малость спокойствия, какая у меня осталась.
- ..Но я думал... А, ладно. Полагаю, я ошибся.
- Нет, ты не ошибся. Если б ты попросил меня сразу, я бы остался.
- Тогда почему же... - начал было я, но джин взмахом руки велел мне помолчать.
- Извини, Скив. Мне не следовало дразнить тебя в такое время головоломными играми. Решение мое изменило нечто сказанное тобой, пока ты объяснял, почему ты не попросил. Ты сказал, что ощущал страх и неуверенность, что вполне нормально, учитывая все обстоятельства. Но потом ты кое-что добавил о том, как ты боялся доверять собственному суждению и поэтому нуждался в ком-то другом, говорящим тебе прав ты или нет.
Он умолк и покачал головой.
- Я не могу на это пойти. Вот тогда-то я и понял, что если я останусь, то попаду в ту же ловушку, в какую угодили все остальные твои коллеги.., ловушку неумышленного обдумывания решений за тебя, выражая собственно мнение. Самое печальное в том, что на самом деле мы за тебя не думаем. Ты сам решаешь, к каким советам прислушаться, а к каким нет. Беда в том, что ты думаешь о действиях вопреки советам только когда это приводит к неприятностям.., например, когда ты напился сегодня вечером. Любое правильное суждение побуждает тебя считать, будто решение принято твоими "советчиками". Ты убедил меня, что ты правильный парень, Скив. Теперь тебе надо прежде всего убедиться в этом самому. Вот почему я намерен отправиться обратно на Джинджер и предоставить тебе разобраться с этой проблемой самостоятельно. Правильно это или нет, а приписать себе заслугу или разделить вину будет некому. Все целиком твое. Бьюсь об заклад, твое решение будет правильным.
Он протянул мне руку. Я взял ее и осторожно обменялся рукопожатием с этим субъектом, оказавшим мне такую большую помощь.
- Я... Ну, спасибо, Кальвин. Ты дал мне много пищи для размышлений.
- Всегда рад служить, Скив.., действительно. Желаю удачи в розысках нашего друга. Да, слушай...
Он выудил что-то у себя из-за кушака и вложил мне в ладонь. Когда он отпустил этот предмет, тот вырос в полномасштабную деловую карточку.
- Вот мой адрес в Джинджере. Не теряй со мной связи.., хотя бы просто для уведомления меня, чем кончилось это дело.
- Обязательно, - пообещал я. - Береги себя, Кальвин.., и еще раз спасибо.
- Да, и еще одно.., насчет возникающих у тебя проблем с друзьями.
Забудь про стремление быть сильным. Твоя настоящая сила в умении быть теплым, заботливым другом. Когда ты стараешься быть сильным, то кажешься холодным и бесчувственным. Подумай об этом.
Он в последний раз помахал мне, сложил руки на груди и растаял из вида. Несколько мгновений я таращился на пустое пространство, а потом в одиночестве пошел обратно к отелю. Я знал, где он находится.., а вот где находится Джинджер, я не знал.

Глава 15

Доступен кредит на легких условиях...
Сатана
- Слышал, прошлым вечером на вас напали.
Я остановился, усаживаясь на заднее сиденье такси и окинул таксиста долгим пристальным взглядом.
- .. И тебя тоже с добрым утром, Эдвик, - сухо отозвался я. - Да, спасибо, спалось мне отлично. Мой сарказм в адрес водителя пропал в шуме.., чему я был в тайне рад. Иногда у меня возникают причины сомневаться в своих способностях общаться с людьми.
- Просто об этом болтают, понимаете?
- Нет, не понимаю... Но стараюсь.
Каким бы большим и многонаселенным не казался Извр, в нем сразу за пределами видимости таилась процветающая паутина сплетен.
Вышел я рано, надеясь найти возможность поговорить с Дж.Р., но по дороге от моего номера до входной двери меня остановили двое коридорных и портье, уже знавшие о моей драке предыдущим вечером. Они, конечно, дружно выразили свое сочувствие.., в разной степени. Насколько я помню, сочувствие портье прозвучало примерно так: "Мы охотно предоставим возможность хранить ценности в сейфе отеля, сэр.., но не можем принять никакой ответственности за их сохранность".
Восхитительно!!
Я понял, что меня отнюдь не радует обсуждение моей персоны всем населением. Особенно ввиду того, что закончилась она беседой с полицией.
Хоть Эдвик и заметил мою неприязнь к обсуждению происшествия, он твердо решил не дать этой теме заглохнуть, когда мы тронулись в путь.
- Говорил же я, что надо взять телохранителя, - наставительно сказал он. - Носить с собой такие наличные, значит напрашиваться на неприятности.
- Забавно, полиция говорила тоже самое.., о наличных, я имею в виду.
- Ну, она права.., между прочим. Атмосфера здесь довольно опасная и без привлечения к себе лишнего внимания.
Я откинулся на спинку сиденья и закрыл глаза. Спалось мне неважно, но то короткое время, какое я провел в горизонтальном положении, позволило моим мускулам сжаться, и у меня все болело.
- Что я и обнаружил, - согласился я. - Ладно, теперь с этим все кончено. Кроме того,я и сам не так уж плохо постоял за себя.
- Насколько я слышал, кое-кто явился вам на выручку, сказал напрямик Эдвик. - И даже тогда вам еле удалось отбиться. Но не заблуждайтесь будто бы все кончено. Вам надо надеяться, что удача не покинет вас и в следующий раз.
Ноющие мускулы перестали служить предметом моего внимания.
- В следующий раз? - переспросил я, выпрямляясь на сиденьи. - Какой еще следующий раз?
- Не хочу казаться пессимистом, - пожал плечами таксист, - но, по-моему, это определенно. Те парни, которых вы потрепали, сегодня вернутся на улицу и, вероятно, уделят некоторую долю своего времени и энергии, чтобы найти вас для повторного матча.
- Ты так думаешь?
- Кроме того, разлетелся слух, что вы носите с собой приличную пачку бабок. Это сделает вас привлекательной дичью для всех дешевых громил, высматривающих, где по-быстрому сорвать немного наличных.
Я об этом не думал, но сказанное Эдвиком имело смысл. Только мне не хватало заботы постоянно следить, что делается у меня за спиной!
- Извини, что ты сказал? - переспросил я, пытаясь сосредоточиться на словах водителя.
- Я только сказал, что вам следует нанять телохранителя... О чем я все время твердил.
Он говорил об этом раньше, и Кальвин его поддерживал. Сначала я относился к этой идее с пренебрежением, но теперь мне поневоле пришлось вновь обдумать всю ситуацию.
- Нет, - решил я, наконец, про себя. - Я не могу этого сделать.
- Почему бы и нет? - настаивал Эдвик.
- Ну, самая большая причина в том, что я не могу себе это позволить.
Таксист фыркнул.
- Вы, должно быть, шутите? С такими-то деньжищами, как у вас?
- Может показаться, будто их много, но в действителиности все они уже предназначены тебе и отелю.
Такси опасно вильнуло, когда Эдвик повернулся на сиденьи, уставившись на меня.
- Вы хотите сказать, что это все имеющиеся у вас деньги? Вы носите при себе все свое состояние?
Как ни был я расстроен, такая мысль заставила меня рассмеяться.
- Едва ли, - усмехнулся я. - Беда в том, что большая часть моих денег там, на Деве. Я захватил лишь малость на карманные расходы. К несчастью, я опрометчиво недооценил, каковы здешние цены, и поэтому мне приходится внимательно следить за своими расходами.
- О, это не проблема, - отмахнулся таксист, снова обратив внимание на дорогу. - Откройте здесь себе кредит.
- Чего-чего?
- Поговорите с банком, опираясь на свои активы. Именно так я набрал денег на это такси.., не говоря уж о других моих предприятиях. Черт побери!
Если б все пытались вести операции на основе наличных, Это разрушило бы всю экономику измерения!
- Не знаю, - заколебался я. - В этом измерении я ни с кем по-настоящему не знаком. Ты действительно думаешь, что банк согласится дать мне в долг?
- Есть только один способ выяснить, - пожал плечами Эдвик. - Вот что я вам скажу.., неподалеку отсюда находится филиал моего банка. Почему бы вам не заскочить поговорить с ними? Возможно, вас там удивят.
Сам банк выглядел не очень внушительно: средних размеров магазин с рядом окошечек касс и несколькими разбросанными тут и там столами. Двери в противоположной стене, надо полагать, вели в кабинеты и в хранилища, но выкрашены они были в разные яркие цвета, и смотрелись не особенно зловещими. Все же я ощутил немалую нервозность, когда осмотрел внутреннее помещение. Там и сям попадались мелочи, показывавшие серьезность, опровергавшую умышленную небрежность декора. Обращали на себя внимание мелкие детали вроде машин, стоявших по углам на высоких подставках и постоянно обводившие объективами все помещение, словно следя за деятельностью кассиров и посетителей. Самих кассиров надежно ограждали высокие панели из невинного с виду стекла, и операциями они занимались через хитрое устройство из щели и выдвижного ящика на каждой кассе. Однако, наблюдательный человек, вроде меня, не мог не заметить, что степень искажения предмета, когда смотришь на него через стекло, свидетельствует о том, что оно немного толще, чем может показаться на первый взгляд. И по всему помещению болтались охранники, увешанные с головы до ног оружием вовсе не похожим на церемониальное или декоративное. Здесь переходило из рук в руки великое множество денег и прилагались значительные усилия, чтобы гарантировать, что никто не сумеет прихватить с собой лишку.
У меня возникло предчувствие, что таким делом, с каким пришел я, не станет заниматься кассир за стойкой. И верно, ибо когда я спросил, меня тут же препроводили через одну из ярко окрашенных дверей в отдельный кабинет.
Когда я вошел, сидевший передо мной за столом субъект поднялся и приветливо протянул руку. Он был безупречно одет в деловой костюм какого-то старомодного покроя.., особенно для изверга, так и искрился искренней теплотой, граничащей с елейностью. Несмотря на зеленую чешую и желтые глаза, он напомнил мне Гримбла, королевского казначея, с которым я когда-то враждовал в Поссилтуме. Я подумал, не общая ли это черта у всех хранителей денег повсюду.., возможно, тут оказывал какое-то действие гроссбух. Если так, то это не предвещало ничего хорошего моему сегодняшнему делу.., с Гримблом мы никогда не ладили.
- Заходите, заходите, - промурлыкал субъект. - Присаживайтесь, пожалуйста, мистер...?
- Скив, - представился я, опускаясь в предложенное кресло. - И просто Скив, а не мистер Скив.
Я никогда не приходил в восторг от официального обращения "мистер", а после того, как его не раз прощипела в мой адрес полиция прошлой ночью, у меня и вовсе развилось отвращение к нему.
- Конечно, конечно, - кивнул он, вновь усаживаясь. - Меня зовут Малькольм.
Наверно, дело заключалось в сходстве с Гримблом, но я находил его привычку повторяться все более и более раздражающей. Напомнив себе, что я хочу добиться от него услуги, я сделал усилие, чтобы отогнать от себя это чувство.
- .. Чем мы можем служить вам сегодня?
- Малькольм, я бизнесмен, прибывший сюда на Извр с визитом, - начал я, чувствуя, что бессознательно впадаю в официальный тон. - Мои расходы увеличились из-за непредвиденных обстоятельств, и, откровенно говоря, мой запас наличных меня не удовлетворяет. Некто высказал предположение, что я смогу открыть кредит в вашем банке, и поэтому я зашел выяснить, возможно ли это сделать.
- Понимаю, Он окинул меня взглядом, и теплоты в кабинете поубавилось. Я вдруг почувствовал, будто меня раздели.
После сверхразодетости для беседы с Мотыльком, я решил держаться своей нормальной, удобной, неофициальной внешности. Я предусмотрел, что банкиры будут поконсервативней финансистов, и что в банке, вероятно, будет оборудование для выявления чар личины, и поэтому будет мудрее, если я стану держаться наиболее открыто и честно. Благодаря данному мне Банни, моей административной помощницей, ускоренному обучению по части туалета, мне не приходилось стыдиться своего гардероба, но я, вероятно, выглядел несколько непохожим на большинство бизнесменов, с которыми Малькольм привык иметь дело. Его визуальный анализ моей персоны напомнил мне о быстром, но внимательном взгляде, каким меня окинул встреченный полицейский. Только еще в более сильной степени. У меня возникло ощущение, что банкир способен определить, сколько денег у меня в карманах, вплоть до мелочи.
- Так по какому профилю, говорите, вы работаете, мистер Скив?
Я заметил, что опять всплыло это "МИСТЕР", но не стал из-за этого спорить.
- Я - маг... На самом деле я президент ассоциации магов.., корпорации.
Тут я сумел остановиться прежде, чем начал тараторить, еще раньше заметив в себе склонность молоть языком, когда нервничаю.
- ..И как же называется ваша корпорация?
- Гм... "М.И.Ф, инкорпорейтед".
Он кратко записал данные в блокнот.
- Ваша штаб-квартира на Пенте?
- Нет. Мы базируемся на Деве.., на Базаре. Он взглянул на меня подняв брови, а потом спохватился и восстановил самообладание.
- Вам случайно неизвестно, с каким банком на Деве вы сотрудничаете?
- С банком? В общем-то нет. "той стороной дела обычно занимаются Ааз и Банни.., наш финансовый отдел.
Имевшиеся у меня надежды на кредит вылетели в трубу. Я не знал наверняка, сотрудничаем ли мы с каким-то банком. Ааз яро отстаивал принцип сохранения наших денежных фондов легко доступными. Я не мог представить себе банк, желающий иметь дело с тем, кто не доверяет банкам, или готов ограничиться только словом о нашей денежной наличности.., даже если бы я знал ее величину.
Банкир изучал свои заметки.
- Конечно, как вы понимаете, нам придется все проверить. Я начал подниматься. Мне больше всего на свете хотелось убраться из его кабинета.
- Разумеется, - согласился я, пытаясь сохранить толику достоинства. - Сколько времени это займет, чтоб я знал, когда мне снова связаться с вами?
Малькольм небрежно махнул мне рукой, поворачиваясь к клавишам на одной стороне письменного стола.
- О, это вообще не займет времени. Я просто воспользуюсь этим компьютером и быстренько загляну, куда надо. Ответ должен быть через пару секунд.
Я не мог решить, удивляться мне или тревожиться. Победило удивление.
- Но ведь моя контора на Деве, - без надобности повторил я.
- Совершенно верно, - рассеянно отвечал банкир, деловито стуча по клавишам. - К счастью, компьютеры и котки способны видеть и работать сквозь барьеры между измерениями. Весь фокус в том, чтобы заставить их это делать, когда надо тебе, а не когда у них такое желание возникает.
Из разных мыслей, закружившихся у меня в голове при этой новости, выделилась только одна.
- А у полиции есть компьютеры?
- Не такого качества и не с такими возможностями. Он высокомерно улыбнулся мне, не разжимая губ.
- У государственных служб нет доступа к тем финансовым ресурсам, какие есть у банков. А! Вот мы и получили.
Он нагнулся вперед и прищурился, глядя на экран компьютера, невидимый мне с того места, где я сидел. Я гадал, случайно ли с кресла посетителя обзор прегражден, а затем решил, что это глупый вопрос.
- Впечатляюще. В самом деле, очень впечатляюще.
Он бросил на меня быстрый взгляд.
- Можно мне спросить, кто занимается вашим портфелем?
- Моим портфелем? Но я же не художник. Я - маг.., как я вам говорил.
- Художник. Неплохо сказано, Скив.., вы ведь не против, если я буду вас так называть, Скив, не так ли?
Банкир рассмеялся так, словно нас развеселила одним нам понятная шутка.
- Я имел в виду, ваш портфель акций и вкладов.
К нему вернулась первоначальная теплота.., которая, впрочем, возрастала. Что б он там ни увидел на экране, оно определенно улучшило его мнение обо мне.
- О, это Банни. Она мой административный помощник.

Предыдущая страница 8 Следущая страница


Роберт Асприн

- Надеюсь, вы хорошо ей платите. Иначе другая фирма может почувствовать соблазн сманить ее у вас.
По его тону я мог догадаться, какая именно фирма будет заинтересована так поступить.
- Помимо прочего, она еще владеет акциями нашего предприятия, - прозрачно намекнул я.
- Конечно, конечно. Просто мысль. Ну, мисс... Скив, уверен, мы сможем обеспечить вас соответствующей финансовой поддержкой в течение вашего пребывания на Извре. Более того, я надеюсь, вы будете помнить о нас, если вы когда-нибудь захотите открыть здесь филиал, и вам понадобится оформить местный счет.
У извергов исключительное число зубов, и Малькольм решил показать мне все свои, не пропустив ни единого слога. Я и сам стал проникаться должным впечатлением. Знал, что наше предприятие действует успешно, но никогда не утруждал себя анализом, насколько успешно. Однако, если реакция банкира может служить точным мерилом, то мы, должно быть, действовали и впрямь очень успешно!
- Если вы подождете здесь минутку, Скив, - сказал он, выскакивая из кресла и направляясь к двери, - я распоряжусь начать необходимые бюрократические формальности. Прежде, чем вы уйдете, мы должны приготовить для вас несколько проштемпелеванных чеков и одну из наших специальных, чисто золотых кредитных карточек.
- Погодите, Малькольм!
Все начало вдруг стремительно двигаться, я хотел несколько большей ясности, прежде чем все завертится.
Банкир остановился, словно ему дернули за поводок.
- Да?
- Как вы, вероятно, заметили, я не столь хорошо знаком с финансовыми обозначениями, как следовало бы. Вы не против разъяснить мне понятие "адекватная финансовая поддержка".., мирскими словами?
Улыбка исчезла, и он нервно провел языком по губам.
- Ну, - проговорил он, - мы сумеем покрыть ваши повседневные надобности, но если вам потребуется существенное финансирование.., скажем, больше семизначной цифры, то мы должны получить заблаговременное предупреждение, сроком в сутки.
Семизначной цифры! Он говорил, что банк готов снабдить меня десятью миллионами.., и больше, если я предупрежу их за сутки. Я твердо решил по возвращении в контору попросить Банни растолковать мне наше финансовое положение!

Глава 16

Об успехе человека можно судить по его телохранителям!
Принс
Мой успех в банке произвел заметное впечатление на Эдвика. И вполне заслуженно. На меня он тоже произвел впечатление.
- Вот это да! Карточка из чистого золота! Я слышал про такие, но никогда раньше не видел ни одной своими глазами, - воскликнул он, когда я гордо предъявил свой чек. - Совсем неплохо для парня, думавшего, что банкиры не захотят с ним даже разговаривать.
- Я первый раз имею дело с банком, - с важным видом обронил я. - Откровенно говоря, я даже не знал про кредитные карточки, пока Малькольм не объяснил мне, для чего они.
На лицо таксиста набежала туча.
- У вас никогда раньше не было кредитной карточки? Могу сказать только одно, будьте поосторожней. Они могут стать опасной привычкой, а если превысишь кредит, банкиры могут стать дельцами похуже деволов.
- Хуже деволов?
Такая картина мне не понравилась. Деволы были для меня знакомым дьяволом.., извиняюсь за каламбур. Теперь я начал размышлять, не следовало ли мне задать еще несколько вопросов, прежде чем принимать услуги банка.
- Не беспокойся об этом, - дружески хлопнул меня по спине Эдвик. - С твоими деньгами ты не сможешь потерпеть фиаско. А теперь давай займемся поиском тебе телохранителя.
- Гм... Извини, но мне кое-что пришло в голову!
- Что именно?
- Раз у меня теперь чеки и кредитная карточка, то мне не требуется таскать с собой уйму наличных.
- Да. Ну и что?
- Ну, а если я не таскаю уйму наличных, то для чего мне телохранитель?
Прежде чем ответить, таксист задумчиво потер подбородок.
- Если вы с банком знаете, что ты не таскаешь с собой крупные бабки, то это еще не значит, что об этом знают грабители.
- Хороший довод. Я...
- Опять же, банда все равно будет гоняться за тобой из-за той трепки, какую ты задал ей прошлой ночью.
- Ладно. Почему бы нам не...
- ..И где-то в районе твоего отеля все еще болтается убийца с топором...
- Хватит! Картина ясна! Поехали искать телохранителя.
Мне пришло в голову, что если я буду долго слушать Эдвика, то либо захочу нанять не одного телохранителя, либо решу вообще не высовывать носа из своего номера.
- Хорошо, - провозгласил мой гид, потирая руки, тогда как такси уже сделало уже знакомый вираж. - Думаю, я знаю нужную особу.
Когда я откинулся на спинку кресел, то подумал, что Эдвик, вероятно, получит магарыч с того телохранителя, с которым меня сведет. Это могло бы объяснить его энтузиазм по поводу нашего предстоящего знакомства. Я прогнал эту мысль, как ненужное подозрение.
Бдительный читатель, возможно, заметил, что за исключением туманного упоминания о толстой даме в универмаге, я абсолютно ничего не сказал об извергах женского пола. На то есть причина. Честно говоря, они меня пугают.
Так вот, не поймите меня не правильно, изверги мужского пола более чем страшные, как можно убедиться по моим описаниям своего старого друга и партнера Ааза. В целом они крупные, мускулистые и сломать тебя пополам они способны с такой же легкостью, как и посмотреть на тебя. И все же они обладают грубоватым и неуклюжим чувство юмора и непрочь немного погрозить для вида. В общем они напоминают мне определенную разновидность ящера того вида, что надувается и шипит, когда ему угрожают.., он может нанести болезненный укус, но предпочел бы, чтоб ты отступил.
Изверги женского пола сделаны из другого теста. Глаза у них поуже и отставлены на голове подальше, придавая им вид более.., рептильный. Они никогда не улюбаются и не смеются и никогда не блефуют. Короче, по виду и поведению они кажутся опасней своих мужских эквивалентов.
Некоторые из вас гадают, почему я вздумал распространяться насчет извергинь именно на этом этапе своего повествования. Остальные из вас уже сообразили, в чем дело. Для первых достаточно будет сказать, что телохранитель, с которым познакомил меня Эдвик, оказался женского пола.
Мы нашли ее в баре, точнее в комнате отдыха, которую, как уведомил меня таксист, она использовала в перерывах между наймами в качестве конторы. Когда мы приблизились к ее столику, она не шелохнулась и глазом не моргнула, а это, как сообразил я, означало, что она наблюдала за нами с той самой минуты, как мы прошли через дверь. Эдвик без предупреждений опустился на свободный стул и жестом предложил мне занять другой.
- Это Скив.., тот пентех, о котором я тебе рассказывал, - представил меня он, а затем повернулся ко мне. - Скив, вот это и есть телохранитель, которого я тебе рекомендую. Возможно, есть какие-то, действующие лучше, чем она, но я их не знаю. Она занимает ведущее положение по части защиты от физических и магических нападений.
С этими словами он откинулся нас спинку стула, предоставив нам оценивающе разглядывать друг друга, словно два хищника, встретившиеся у только что убитой добычи.
Извергини, кажется, бывают двух телесных типов. О другом типе я расскажу позже, но телохранительница принадлежала к типу худощавой, жилистой разновидности. Даже сидя, я определил, что она высокая, во всяком случае, выше меня. В то время, как изверги, что видно на примере Ааза, сложены в общем, как стены. Она была тонкой и гибкой, как плеть... Рапира в сравнении с топором ящеров. Я упоминал, что мужчины напоминали мне ящеров, ну, а она заставила меня подумать об ядовитой змее.., изящной и прекрасной, но не привлекательной. Носила она доходящий до талии плащ-накидку, походивший на пончо, но более распахнутый спереди, открывая надетый под ним облегающий комбинезон. Даже такому, ничего не смыслящему в насилии, как я, было ясно, что плащ-накидка идеально подойдет для легкого возникновения и исчезновения всякого оружия. В общем, она произвела на меня впечатление самой ????? женщины, какую я когда-либо встречал.., с учетом того, что я встречал не так уж много зеленых, безволосых, чешуйчатых женщин.
- Я слышала, вы пьете, - сказала она напрямик, нарушив молчание.
- Не сильно.., и, после прошлой ночи, не часто, - отозвался я.
И заработал за это короткий кивок.
- Хорошо. Девушке надо следить за своей репутацией.
Мне и в голову не могло прийти, что она подразумевает свои отношения со мной. Она просто-напросто откровенно заявила, что если со мной что-нибудь случится, она не хотела рисковать ею из-за дурака. Так как я склонен слишком много болтать, на меня произвело впечатление то, как много она могла передать столь немногими словами.
- Когда-нибудь работали раньше с телохранителем?
- Да. У меня есть двое, там, на Деве. Они были.., заняты в другом месте и поэтому я отправился на Извр один.
В глазах у нее вспыхнул на миг огонек, а губы слегка сжались, ничем больше не выразив своего мнения о телохранителях, позволивших своему патрону отправиться на Извр без сопровождения. Она продолжала, перейдя непосредственно к сути дела.
- Хорошо. Значит, основной порядок вам уже известен. Я работаю так: хожу туда, куда ходите вы и сплю там, где спите вы. Прохожу через дверь вперед вас, если не прикрываю ваш выход, и пробую все прежде, чем вы отправите в рот. Ясно?
- Думаю, в данном случае тебе не придется беспокоиться из-за яда, - заметил Эдвик, - только из-за грабителей и...
Она оборвала его мимолетным взглядом.
- Если он платит за полный набор, то и получит полный набор. Ясно, Скив?
- Насчет прикрывания моего выхода.., как мы устроим его, если не будем знать, что находится по другую сторону двери?
Я думал о том, как попал в мышеловку, ускользнув из последнего бара, куда заходил.
- Я прикрываю вас до двери, потом вы посторонитесь, давая мне пройти вперед, чтобы проверить выход. Если будет опасность, я вам скажу, куда мы двинемся.., на выход или обратно.
- Ясно.
- Есть еще какие-то вопросы?
- Можете ли вы оказать ваши услуги на срок от нескольких дней до недели, - сказал я. - Если да, то я хотел бы нанять вас.
- Разве вы не хотите узнать, какой я беру гонорар за свои услуги?
Я пожал плечами.
- Зачем? На меня вы произвели впечатление, я готов заплатить за них, чего бы они ни стоили. - Я умолк, а затем улыбнулся. - Кроме того, вы, как мне кажется, не из тех, кто либо взвинчивает стоимость из-за богатства клиента, либо торгуется из-за цены.
За это я заработал короткий спокойный взгляд.
- Я берусь за эту работу, - сказала, наконец, она. - И вы правы. Я не торгуюсь и не раздуваю счет. Это две мои черты из более симпатичных.
Я не был уверен, считать эти слова шуткой или нет, но решил, что это максимум юмора, на который она способна, и оценивающе рассмеялся.
- Еще одно... Как вас зовут?
- Пукантимбусиль.
- Извиняюсь? - моргнул я.
Она пожала плечами.
- Зовите меня просто Пуки. Так легче.
- Пуки?
Сперва такое имя показалось мне до смешного глупым. Затем я снова окинул ее взглядом и счел, что ее могли называть как угодно. Если кто и засмеется, то только не я.
- Тогда, значит Пуки.., просто проверяю для уверенности в правильности произношения. Едем?
Я велел Эдвику отвезти нас обратно к отелю. Хотя я и не достиг сегодня многого в поисках Ааза, сделанное мной оставило у меня ощущение некоторой опустошенности. Кроме того, мне хотелось позаботиться еще об одном небольшом дельце.
Для разнообразия мне, кажется сопутствовала удача. Когда такси затормозило перед отелем, я увидел Дж.Р, на его обычном месте - у входа. Я счел это везением, поскольку не знал, где его найти. Поймав его взгляд через окошко, я помахал ему рукой. К несчастью, Пуки не увидела, как я махал. Она увидела лишь уличного торговца, двигавшегося нам наперехват, когда мы вылезли из такси.
- Пуки! Нет!
Я едва успел. Моя телохранительница извлекла зловещее с виду оружие и прицелилась в Дж.Р, чуть раньше, чем я успел что-нибудь сказать. Однако при звуке моего предупреждения движение застыло, и она метнула на меня вопросительный взгляд.
- Все в порядке, - поспешно заверил ее я. - Он мой друг. Подошел, потому что я помахал ему, когда мы подъехали.
Оружие исчезло, и она смерила уличного торговца пристальным оценивающим взглядом.
- Интересные у вас друзья.
- Он-то и спас мне шкуру при столкновении прошлой ночью с местной фауной. Задержись немного.., мне надо провернуть с ним одно небольшое дельце.
Пуки кивнула, и начала обводить бдительным оком прилегающую местность, когда я повернулся к Дж.Р..
- Интересные у вас появились друзья, - проговорил тот, глазея на мою телохранительницу.
- Забавно, она только что говорила то же самое о тебе. Она моя новая телохранительница. После прошлой ночи это показалось неплохой мыслью.
Кстати, извини за такое приветствие. Я забыл предупредить ее что подходишь ты.
- Пустяки. В чем дело?
- Я сегодня нанес небольшой визит в банк, - объяснил я, показывая ему чековую книжку. - Теперь у меня есть финансовые средства для этого нашего маленького предприятия.
- Вот здорово! Только это мне и требуется, чтобы начать заколачивать нам настоящие деньги.
- Не так быстро, - предостерег я. - Давай сперва уладим детали и перенесем это дело на бумагу.
- Для чего? Ты же уже сказал, что доверяешь мне, а я, безусловно, доверяю тебе.
- Так получится более четко. Контракты - наилучший способ гарантировать, что мы оба слышим одно и то же при данной договоренности.., не говоря уж о том, что он в самом начале документирует дележ вместо ожидания той поры, когда мы будем спорить из-за кучи прибылей.
Он шел на это немного неохотно, но я сумел его убедить, и мы записали детали в двух экземплярах на нескольких бумажках, извлеченных из одного из его многочисленных карманов. Я говорю "мы", потому что я не умел ни читать, ни писать на изврском, а он равно не ведал пентейского, и поэтому нам обоим пришлось сделать две копии соглашения каждому на своем родном языке. Мягко говоря, я не очень упорно торговался... 25% прибылей после вычета расходов.
Я считал, что раз всю работу будет вести он, то и награда должна доставаться в основном ему. Я всего лишь финансировал его. Даже оставил оговорку, что он может выкупить мою долю, если дела пойдут хорошо. Когда все было закончено, мы оба подписали копии и пожали друг другу руки.
- Спасибо, Скив, - просиял лотошник, засовывая в карман по копии каждого перевода. - Поверь мне, это дело сулит верные деньги.
- Есть уже какие-то мысли, где будет твой магазин?
- Нет. Помнишь, я говорил, что намерен начать помаленьку? Я рассчитываю начать со снабжения других уличных торговцев, а потом использовать прибыли с того для взятия в аренду магазина и закупки товаров. Вероятно, уйдет от трех недель до месяца, прежде чем я буду готов к такому ходу.
Месяц - не слишком длинный срок для раскрутки. Я восхищался его предприимчивостью и уверенностью.
- Ну, желаю удачи! - искренне сказал я. - Обязательно оставь извещение в банке, когда у тебя будет постоянный адрес. Я буду поддерживать связь.
Он собрал свой товар и направился вперед по улице, тогда как я опять присоединился к Пуки.
- Мне хотелось бы извиниться за эту путаницу, - сказал я. - Мне следовало дать тебе знать о его подходе.
- Я вычислила, что он одобрен, - ответила телохранительница, продолжая наблюдать за улицей. - Он двигался не как грабитель. Просто время было подходящим для небольшой демонстрации, и поэтому сделала свое дело.
- Вам и не требовалось устраивать для меня демонстрацию. У меня нет никаких сомнений насчет ваших способностей.
Пуки взглянула на меня.
- Не для вас, - поправила она. - Для них.., следящих здесь на улице.
Это мой способ объявить, что вы теперь под защитой, и им следует держать дистанцию.
Мне такая мысль и в голову не приходила.
- О, - произнес я, - полагаю, мне следует заниматься своим делом и предоставить вам заниматься вашим.
- Согласна, - кивнула она, - хотя, признаться, то, как вы ведете дела, меня озадачивает. Сожалею, но я не могла не услышать ваши переговоры.
- Что? Мои настояния на контракте? Причина в том, что это был долгосрочный вклад, а не быстрое приобретение услуг.
- Дело не в том.
- В чем же тогда.., в условиях контракта?Возможно, я проявил больше щедрости, чем следовало, но положение...
Я оборвал фразу, так как понял, что она пристально смотрит на меня.
- Я имела в виду, - произнесла она ровным тоном, - что прежде, чем вложить деньги, я б хотела узнать, в чем оно заключается.
- Ты же слышала его. "то операция по оптово-розничной продаже.
- Да, но что он продает?
На это я не ответил, потому что у меня не было ответа. В своем рвении оказать добрую услугу Дж.Р, я совсем забыл спросить, какое дело он затевал!

Глава 17

Крабле.., крабле...
С.Стрейндж, Д.М.
На следующее яркое и раннее утро я приступил к новой фазе поисков Ааза. Мотылек убедил меня, что я врядли найду его вращающимся в финансовых кругах. Значит, оставались маги.
Как и предупреждал Эдвик, из-за многочисленных занятых в магическом бизнесе извергов задача казалась почти невыполнимой. Но это была моя последняя идея, и мне оставалось попробовать ее и надеяться на везение. Но после того, как я посетил с полдюжины организаций, был готов признать свое поражение.
Проблема, с которой я столкнулся, заключалась в том, что затоваренность рынка вызывала в среде магов жестокую конкуренцию. Я получал всего-навсего назойливую рекламу и лекции на тему "среднему человеку нужна в повседневной жизни магическая помощь". А коль скоро я признавался, что сам подвигаюсь в этом бизнесе, мне либо предлагали стать партнером, либо обвиняли в шпионаже и выбрасывали из кабинета (двое, впрочем, пригрозили выбросить, но благодаря присутствию Пуки, я ушел с достоинством). А вот об Аазе каких-либо сведений я не получал.
Несмотря на нарастающее сомнение в успехе поиска, было интересно взглянуть со стороны на искусственный магический бум. Кальвин предупредил меня насчет излишней неуверенности в себе и принижения собственных способностей. Пересидев в тот день несколько раундов бахвальства, следовавших один за другим, я твердо усвоил - чем громче кто-то поет самому себе хвалу, тем меньшее впечатление он производит на слушателя, в частности на меня. Я подумал о спокойной уверенности, излучаемой такими людьми, как Мотылек и Пуки, и решил, что в общем-то вести себя в их манере мудрее при деловых контактах.., и даже светских, если на то пошло. Насколько я понял, цель состояла не в том, чтобы привлечь внимание, а в том, чтобы быть впечатляющим. Поэтому я твердо решил не только не поощрять обращения "мистер Скив", но и оставить рекламную шумиху с "Великим Скивом". Все равно я в нее по-настоящему не верил. Я был всего-навсего Скив, и людей могло либо впечатлять то, чем я был, либо нет, а вовсе не то, как я себя называл.
Если этот вывод вам покажется скоропалительным, то это не так. Я обследовал достаточно большой район Извра, проводя немало времени в такси Эдвика, колеся туда-сюда, и это дало мне время для раздумий и размышлений над увиденным и услышанным. И, что еще важнее - советы, данные Мотыльком и Кальвином, не говря уж о вопросах, которые мне поневоле пришлось самому себе задать, пытаясь привлечь Ааза, дали мне повод пересмотреть собственные позиции и приоритеты. Поэтому мне было о чем подумать.
Встреча с бесконечным парадом людей никогда ранее не слыхавших обо мне, не говоря уж о знакомых, дало мне возможность понаблюдать за взаимодействием людей. Я все больше и больше задумывался о том, как я реагировал на них и как они воспринимали меня.
Изверги стяжали себе славу личностей скверных и злобных, как правило, высокомерных. Хватало доказательств к тому, чтобы назвать малость грубоватыми. И все же я встретил довольно любезных и готовых помочь. Таких, как Мотылек. И даже молодцов, вроде Дж.Р., готовых рисковать собой ради попавшего в беду. Интересно проследить, какие стандарты поведения сложились для взаимодействия в перенаселенной среде. Еще интересней было понаблюдать за тем, кто казался невосприимчивым к давлению среды, имеющей влияние на окружающих.
Чем больше я думал об этом, тем больше видел определенные качества собственного характера, отраженные в изверском поведении. Кальвин отметил, что я активно пытаюсь быть сильным.., или же холодным и безжалостным, стремясь скрыть собственные, пугающие меня слабости. А может быть, такое происходило и с хвастливыми извергами, которые скорее предпочтут орать, чем признать свою не правоту? Не делали ли меня моя неуверенность и закомплексованность бесчувственным и замкнутым с теми людьми, которые могли мне помочь?
Эти мысли побудили меня высказать Эдвику свою озабоченность и спросить: нет ли у него каких мыслей по поводу альтернативных методов поиска в магическом сообществе.
- Как раз об этом я и думал, Скив, - отозвался он, - но считал, что мне не следует говорить, пока ты не спросишь.
- Ну, я спрашиваю. Совсем не стыдно признать, что ты знаешь это измерение лучше меня.
Это замечание адресовалось как мне, так и Эдвику, но таксист принял его, не моргнув глазом.
- Более чем верно. Я подумал, может вместо стремления заставить магов говорить о потенциальных конкурентах, вам следует проверить школы.
- Школы?
- Разумеется. Знаете, места, где этих чарострелов обучают их ремеслу.
У них должны храниться какие-то сведения, показывающие, кто чему научился.
И всего скорее они поделятся с вами, поскольку вы им не конкурент.
Это имело смысл, но казалось чересчур легким.
- Даже если все так, то, думаешь, что они станут утруждать себя хранением адресов своих бывших студентов?
- Шутишь? - рассмеялся таксист. - А как же старая Альма Матер сможет выпрашивать денежные пожертвования у своих прежних питомцев? Здесь, может, и не Дева, но неужели ты думаешь, будто изверг потеряет из виду источник дохода?
При его словах я почувствовал, как возрождаются мои надежды.
- Отличная идея, Эдвик! Сколько тут магических школ?
- Известных мне - не больше дюжины. Не сравнить с числом разных видов бизнеса. Будь я на вашем месте, то начал бы с самой крупной и шел дальше по нисходящей.
- Тогда именно так и поступим. Вези меня в стоящую во главе списка и не жалей ящериц.., и, Эдвик, спасибо.
Территория Магического Института Извра (МИИ) занимала целый городской микрорайон. Я говорю территория, потому что состояла она в основном из хорошо подстриженных лужаек и кустов, что являло явный контраст с большей частью Извра, набитой зданиями и улочками. То тут, то там были рассеяны величественные старые здания из кирпича или камня, явно не замечавшие визжавшего и гудевшего в каких-то ярдах от их покоя суетливого метрополиса.
Глядя на них, появлялись мысли: что, если они так и будут не замечать его, то, быть может, может быть остальной мир уберется восвояси.
В знак символической защиты школу окружала железная ограда, но ворота стояли раскрытые настежь. Я с любопытством смотрел из окна такси на строение, которое Эдвик назвал административным корпусом, надеясь хоть мельком увидеть студентов, занимающихся в аудиториях, но меня ждало разочарование. Они больше увлекались молодежным времяпрепровождением - забавами и флиртами, чем упорным приобретением знаний. Однако, я заметил в их числе немало студентов из других измерений. То ли школьная администрация относилась к иномирянам более терпимо, то ли просто была не столь разборчива, от кого принимать деньги. Мне так и не довелось выяснить, каково положение на самом деле.
После нескольких вопросов мне показали, как пройти в кабинет главного хранителя документов. Этот сотрудник внимательно выслушал мой рассказ, оставаясь неподвижным и внешне спокойным. Мне приходилось бороться с искушением состроить ему рожу, не закончив фразы, чтобы проверить, вникает ли он в суть разговора. У меня возникло предчувствие, что в среде официального образования мне искать нечего.
- Понимаю, - проговорил он, как только я умолк. - Ну, ваша просьба кажется серьезной. Ааз... Ааз.., так вот, с ходу, я не могу вспомнить этого имени, но оно кажется знакомым. А, ладно, проверить довольно легко. Гретта!
В ответ на его зов в дверях кабинета появилась молодая извергиня. Она метнула быстрый взгляд на Пуки, прислонившуюся к стене позади меня, но тут же перестала обращать на мою телохранительницу внимание, как, впрочем, отнесся к ней и хранитель документации.
- Да, сэр?
- Гретта, это мистер Скив. Он пытается отыскать того, кто, возможно, здесь учился. Я хотел бы, чтобы ты помогла ему отыскать нужную папку.., если она существует. Мистер Скив, это Гретта. Она здесь одна из учениц, помогающих нам.., что-нибудь случилось?
Я внезапно убрал руку, протянутую для обмена рукопожатием с Греттой, и хранитель документации заметил это движение.
- О, да ничего.., собственно, - смутился я и быстро пожал протянутую руку. - Это дурная привычка, усвоенная мной у Ааза. Мне следовало бы избавиться от нее. Так что вы говорили?
Хранитель документации проигнорировал мои усилия загладить светский промах.
- Какая именно дурная привычка?
- Это глупо, но... Ааз, когда был моим учителем, не пожимал мне руки, пока я был его учеником. "Я не пожимаю рук всяким ученикам", - бывало, говаривал он.., только погромче. До меня сейчас дошло, что тоже перенял его манеру. Простите, Гретта, ничего личного.
- Ну, конечно... Аазмандиус!
Хранитель документации вдруг разволновался.
- Извините? - озадаченно переспросил я.
- Гретта, искать папку не потребуется. Принесите мне документы на имя Аазмандиуса.., они находятся в картотеке недоучившихся.., трех-четырех вековой давности, если я правильно помню.
Когда ученица стремглав умчалась, хранитель документации вновь обратился ко мне.
- Извините, мистер Скив. Я только сейчас сумел вспомнить, кого вы ищете. Напоминанием послужил отказ пожимать руки ученикам. Это было одной из наименее неприятных его причуд. Аазмандиус! Сколько лет прошло, а я все еще помню его.
После долгих поисков я с трудом верил в свою удачу.
- Вы уверены, что мы говорим об одном и том же лице? Об Аазе?
- О, боги, да. Вот потому-то это имя и показалось знакомым. Ааз - это прозвище, которым Аазмандиус пользовался, когда упражнялся в своем сомнительном пристрастии к розыгрышам.., или при занятиях чем-нибудь таким, что не хотел увидеть отразившимся в его личном деле, если уж на то пошло.
Было время, когда это имя вселяло ужас в сердца всех первокурсников.
- Как я понимаю, он был не особенно хорошим студентом? - попытался скрыть улыбку я.
- О, напротив, он был одним из самых способных студентов какие когда-либо учились здесь. Во многом именно поэтому преподаватели и администрация готовы были закрыть глаза.., гм, на некоторые черты его характера. Пока Аазмандиус учился здесь, он шел впереди своего класса, и все пророчили ему блестящее будущее. Уверен, он это сознавал. Но задолго до занесения его в списки выпускников, среди преподавателей возникли жаркие споры. Одни считали, что после выпуска его следует привлечь к преподавательской работе в институте. Другие настаивали, что при его высокомерном принебрежении к студентам будет... Ну, давайте скажем просто, что, по их мнению, его темперамент больше подходит для частной практики, а школе будет выгодней принимать финансовые пожертвования прежнего питомца.., предпочтительно присланные издалека почтой.
Это новое проникновение в прошлое Ааза увлекло меня. Однако, я не мог не заметить кое-какие неясности в речи хранителя документации.
- Извините, - обратился я к нему. - Но правильно ли я расслышал, что вы послали Гретту посмотреть досье Ааза в картотеке недоучившихся? Если он так хорошо занимался, то почему не стал выпускником?
Изверг испустил сильный вздох, и лицо его выразило искреннюю боль.
- Его семья потеряла состояние после серии неудачных инвестиций.
Лишившись финансовой поддержки, он покинул школу, недоучившись.., тихо ушел в середине семестра, Хотя плата за обучение была внесена за него полностью.
Мы предложили ему стипендию, чтобы он мог завершить свое образование.., устроили даже внеочередное специальное заседание для получения необходимого одобрения, чтоб ему не пришлось болтаться, пока попечительский совет соберется на плановое заседание. Но он ее не принял. Очень жаль. Он обладал таким потенциалом.
- Это не похоже на того Ааза, которого я знаю, - нахмурился я. - Мне не приходилось видеть, чтобы он отказывался от денег.., для него достаточно предложения позаимствовать их. Он указал какую-то причину неприятия стипендии?
- Нет, но в то время его легко было понять. Видите ли, семья его была очень преуспевающей, и он щеголял своим богатством перед менее удачливыми почти так же охотно, как и превосходством своих способностей. По-моему, он покинул школу, потому что не мог вынести мысли о встрече с прежними дружками, не говоря уж о жертвах в своем новом состоянии бедного. Он был слишком горд, чтобы стать студентом-стипендиатом после того, как утвердился в роли аристократа. Аазмандиус может и не отказывался от денег, но, думаю, вы могли обнаружить в нем сильнейшее отвращение к благотворительности.., или к чему-либо подобному.
Все это имело смысл. Нарисованный им портрет Ааза или, как его здесь называли, Аазмандиуса, кажется, подтверждал сделанный Мотыльком анализ финансовых привычек моего старого наставника. Если ему пришлось пережить позор и самому увидеть, как его планы на будущее рухнули из-за неосторожного распоряжения деньгами, то это объясняло ультраконсервативность в его поведении, порой даже скупость, когда речь заходила о накоплении и охране нашего запаса твердых наличных.
- А вот и мы!
Восклицание хранителя документации при виде возврашения Гретты оторвало меня от раздумий. Я почувствовал, как во мне растет предвкушение удачи, когда он взял папку и начал внимательно просматривать ее содержимое.
Впервые после прибытия на Извр у меня появится твердая нить, ведущая к местонахождению Ааза. Затем я заметил, что он хмурится.
- Что случилось?
- Сожалею, мистер Скив, - оторвался от папки хранитель документации. - Похоже, у нас нет настоящего адреса вашего компаньона. Примечание здесь гласит: "В отъезде". Полагаю, понимая его финансовое положение, мы не так старались следить за ним, как обычно поступаем с другими питомцами.
Я боролся с волной разочарования, не желая верить, что после всего пережитого этот ход окажется еще одним тупиком.
- Разве он не обзавелся собственной школой или бизнесом или еще чем-то таким? Я однажды встретил одного его ученика.
Изверг покачал головой.
- Нет. Об этом бы мы узнали. Возможно, он и соглашался обучать некоторых близких друзей или родственников.., такое бывает среди занимающихся здесь, но, думается, я могу с уверенностью сказать, что никаким официальным преподаванием он не занимался ни здесь, ни в каком-либо ином измерении. Мы бы услышали про это, хотя бы потому, что его подопечные связались бы с нами для подтверждения его рекомендаций.
Теперь, когда он упомянул об этом, я вспомнил, что Руперта, того самого встреченного мной ученика, мне представили как племянника Ааза.
Подавленный ощущением безнадежности дела, я чуть не пропустил мимо ушей слова хранителя документации.
- Кстати, коль речь зашла о родственниках. У нас есть адрес его ближайшей родственницы.., а именно - матери. Наверное, если вы поговорите с ней, то, возможно, выясните его местонахождениею

Глава 18

"М" означает многое чему она научила меня...

Предыдущая страница 9 Следущая страница


МИФОнаименования и извергения

Эдип
Поиски адреса, данного мне хранителем документации, привели нас в закоулки данного измерения, где находились жилые районы. Хотя, на первый взгляд, Извр кажется состоящим из деловых центров, все же в нескольких шагах от главных деловых и транспортных артерий располагается и респектабельный район.
Когда мы нашли район, где жила мать Ааза, он не привел меня в восторг.
Правда, он не выглядел невзрачным или грязным.., по крайней мере не грязнее всего остального измерения. Просто он был убогим. Здания и улицы были настолько захудалыми, что меня угнетала самая мысль о том, что тут кто-то живет, не говоря уж о матери моего друга.
- Я подожду вас здесь, на улице, - объявила Пуки, когда я выбрался из такси.
Я в удивлении посмотрел на нее.
- Разве вы не зайдете вместе со мной?
- Мне думается, важнее будет охранять вам путь к бегству, - ответила она. - Внутри, по-моему, нет опасности, если это здание не рухнет, когда вы постучите в дверь.., тут уж я все равно ничего не смогу поделать. А что? Вы ожидаете от старой дамы больших трудностей, чем вам по силам?
Поскольку у меня не нашлось на это достойного ответа, я поднялся по ступенькам крыльца к двери. Там висел список имен, а рядом шел ряд кнопок.
Я без всякого труда нашел имя матери Ааза и нажал кнопку.
Спустя несколько мгновений из стены около меня внезапно заскрежетал голос.
- Кто там?
Мне потребовалось лишь несколько секунд, чтобы сообразить, что тут есть какая-то система вещания.
- Это.., я, друг вашего сына Ааза.., то есть, Аазмандиуса. Я хочу узнать, нельзя ли мне поговорить с ним несколько минут?
Прежде, чем пришел ответ, потянулось долгое молчание.
- Если вы уже здесь, я могу поговорить с вами. Подымайтесь.
В двери раздалось хриплое гудение. Несколько секунд спустя оно прекратилось. Я терпеливо ждал.
- Вы все еще там?
- Да, сударыня.
- Почему?
- Простите?
- Почему вы не открываете дверь и не заходите, когда я прогудела вам?
- Ах, это был сигнал "проходите"? Извините, я не знал. Вы не могли бы.., прогудеть мне опять?
- В чем дело, вы никогда раньше не видели замка с дистанционным управлением?
Вопрос был задан риторически, но раздражение из-за моего неловкого положения вынудило меня ответить.
- Я в этом измерении гость. На Пенте у нас нет ничего подобного.
Наступило долгое молчание. Достаточно долгое, чтобы я начал гадать, не ошибся ли я признавшись, что прибыл из другого измерения. Гудение возникло опять, почему-то снова застав меня врасплох, хоть я и ожидал его.
На этот раз я сумел открыть дверь и прошел в вестибюль. Освещался он тускло, а после того, как дверь закрылась, там стало совсем темно. Я начал было открывать ее, чтобы сориентироваться, но в последний момент убрал руку. Из-за этого ведь могла включиться сигнализация, а уж чего я в данную минуту не хотел, так новых неприятностей. Постепенно мои глаза привыкли к полумраку и различили узкий коридор с еще более узкой лестницей, исчезавшей во мраке наверху. Она сказала "Подымайтесь". Я понял ее буквально, и начал подниматься по лестнице.., надеясь, что не ошибся.
После нескольких лестничных пролетов эта надежда стала превращаться в беспокойство. Ни в одном из встретившихся по пути коридоров не было признаков обитания, а по тому, как скрипела и стонала подо мной лестница, я подозревал, что иду в нежилую часть здания. Как раз, когда я готов был поддаться страху и отступить на нижний этаж, лестница кончилась.
Разыскиваемая мной квартира находилась на противоположной стороне коридора от места, где я стоял, и поэтому мне не оставалось иного выбора, как идти дальше. Подняв руку, я тихонько постучал, боясь, что более сильный звук может вызвать катастрофическую цепную реакцию.
- Заходите! Открыто!
Призвав всю смелость я вошел. Жилище оказалось крошечным и забитым барахлом. У меня сложилось впечатление, что, вытянув руки, можно коснуться противоположных стен. Фактически, мне пришлось перебороть порыв так и сделать, поскольку стены и их содержимое находились на грани осязания.
Думается, именно тогда-то я и открыл, что слегка страдаю клаустрофобией.
- Так значит, ты друг этого никчемного Аазмандиуса. Знала я, что не будет из него толку, но мне и не снилось, что он опустится до такой низости, как панибратство с пентехом.
Эта последняя реплика исходила от матери Ааза.., должно быть от нее, потому что она была в комнате единственной персоной, кроме меня самого!
Сперва мой взгляд пропустил ее, настолько она была частью квартиры, но коль скоро она привлекла мое внимание, то казалась доминирующей во всем окружении.., если не во всем измерении.
Помните, как я говорил, что Пуки принадлежала к одному из двух типов особей женского пола, замеченных мной на Извре? Мать Ааза принадлежала к другому типу. В то время, как Пуки была гладкой и мускулистой, почти на змеиный лад, фигура передо мной больше напоминала огромную жабу.., чешуйчатую рептилию. (Мне впоследствии указали, что жабы относятся к земноводным, а не к рептилиям, но тогда она заставила меня подумать именно так.) Одета она была в мешковатый халат, заставлявший ее выглядеть еще более раздутой, чем была в действительности. Продавленное кресло, на котором она сидела, почти целиком загораживалось от обзора ее тушей, переливавшейся через подлокотники кресла и растекавшейся по крапчатому ковру. На коленях у нее лежала спутанная белая тесьма, которую она злобно тыкала заостренной палочкой. Создавалось впечатление, будто она пытает тесьму, но затем я заметил, что почти все близ лежащие плоские поверхности в квартире покрывала схожая масса, и сделал вывод, что она занималась каким-то ремеслом, природу которого я не мог ни понять, ни оценить.
- Добрый день, мадам...
- Зовите меня Герцогиней, - оборвала она меня. - Все так делают. Хоть не знаю почему... В этом измерении уже много поколений нет никаких коронованых особ королевской крови. Их всех обезглавили, а собственность поделили... Славные были денечки!
Она причмокнула губами от приятных воспоминаний, хотя было непонятно, чем они были вызваны - временами коронованых особ или их обехглавливанием.
Затем она неопределенно махнула на противоположную стену. Я посмотрел, ожидая увидеть насаженную на щит голову. Потом сообразил, что она показывает на висящую там выцветшую картину. И понял, что ничего не смогу разобрать сквозь пыль и грязь на ее поверхности.
- У служанки выходной, - резко бросила Герцогиня, заметив выражение моего лица. - С тех пор, как порку объявили вне закона, от прислуги не добиться приличной работы!
Я редко слыхивал такую явную ложь.., насчет служанки, а не насчет порки. Имевшаяся тут повсюду паутина, пыль и мусор не могли накопиться за день или за год. Полки и шкатулки по всей комнате были забиты самого дурного вкуса коллекцией безделушек и пыленакопителей, какую я когда-либо имел несчастье лицезреть, и каждый предмет накопил пыль до предела своих возможностей и даже превыше их. Я не представлял, почему Герцогиня решила утверждать, будто у нее есть слуги, раз она явно не уважала меня. Но не было смысла дать ей понять, что я ей не верю.
- Да. Ну... Герцогиня, я пытался отыскать вашего сына Ааз...мандиуса, и надеялся, что у вас, возможно, есть какие-то сведения о его местонахождении.
- Аазмандиуса? Этого обормота? - ее узкие мелкие глаза сердито запылали. - Если б я знала, где он находится, думаете, я сидела бы здесь?
- Обормота?
Я начал гадать, о том ли Аазе мы говорим.
- А как по-вашему еще его назвать? - огрызнулась она. - С тех пор, как этот бездельник покинул школу, он не прислал мне ни гроша. Значит, он столько тратит на себя, что не остается ничего выделить семье, которая его вскормила, взрастила и сделала тем, чем он стал ныне. Что он думает, каким образом я буду поддерживать тот уровень жизни, какого ждут от нашей семьи, не говоря уж о продолжении инвестиций, если он не присылает мне денег?
- Инвестиций? - переспросил я. Картина начинала проясняться.
- Конечно. С тех пор, как умер мой муж, всеми инвестициями в нашей семье занималась я. И как раз начала набивать руку, когда Аазмандиус бросил школу и исчез без гроша... Я имею в виду, без следа. Уверена, будь у меня еще несколько миллионов для вкладывания денег, я не промахнулась бы.
- Понятно.
- Слушайте, у вас, случайно, нет доступа к свободному капиталу, а? Я могу вложить его в выгодное дело для вас, а прибыль мы можем поделить...
Хотя вам будет лучше заставить свои деньги работать, снова вложив их в дело, как только вы их получите.
Я вдруг остро почувствовал тяжесть чековой книжки у себя в кармане.
Разговор принимал неудобный оборот.
- Мгм... Я сейчас немного нуждаюсь, - уклонился я от прямого ответа, - потому и искал... Аазмандиуса, так как он задолжал мне деньги.
- А разве у вас нет друзей, способных дать вам взаймы миллион-другой?
- Вообще-то нет. Они все такие же бедняки, как и я. Извините, Герцогиня, мне сейчас надо идти. Меня внизу ждет такси и каждая проведенная здесь минута стоит мне больше, чем вы можете себе представить.
Я испытывал отчаяние, когда Эдвик вез меня с Пуки обратно в отель.
Последняя моя надежда найти Ааза пошла прахом. Теперь, когда оказался бесплодным розыск его в среде магов, я совсем не представлял себе, как его найти, иначе, чем стучась в каждую дверь этого измерения.., а на такую попытку у меня просто не было сил, даже если бы нашлось время. Миссия провалилась. Не оставалось ничего иного, как расплатиться с Эдвиком и Пуки, выписаться из отеля и придумать, как просигналить Маше забрать меня отсюда на Пент. Я надеялся, если снять с пальца ее кольцо, то она появится, но уверенности не было. Возможно, в борьбе с королевой Цикутой я проявлю больше умения, чем в поисках Ааза. Мне следовало бы испытывать печаль, когда я выписывал чеки водителю и телохранителю. Вместо этого я вдруг задумался о Герцогине.
Поначалу я счел ее сумасшедшей старой дамой, живущей прошлым, поддерживая иллюзию богатства, в которую не верил никто, кроме нее. В идеале, кому-то, неравнодушному к ее судьбе, следовало бы строго поговорить с ней и попытаться снова вернуть ее в контакт с действительностью, чтобы она начала приспосабливаться к действительному положению. Поразмыслив, я счел его скорее печальным, чем раздражающим или достойным презрения.
Затем мои мысли стали незаметно переходить от ее дел к моим. Не был ли я, так же как и она, виновен в попытках основывать свою жизнь на том, как было или должно быть? Я был неискушенным, необученным юнцом, и такое представление о самом себе все еще преследовало меня во всем, что я ни говорил и делал. Я считал, что должен быть безупречным бизнесменом и управляющим, и, преследуя эту цель, обращался с собою и другими довольно сурово. Что же являлось для меня действительностью?
Еще до прибытия на Извр, многие мои помощники, включая Ааза, пытались убедить меня, что я - нечто большее, чем считаю себя сам. Я каждый раз отмахивался от их слов, полагая, что они либо пытаются сделать приятное "малышу", либо, в некоторых случаях, пытаются заставить меня повзрослеть быстрее, чем я рассчитывал.
Но, возможно, настало время решить - согласен ли я повзрослеть, хотябы, допустим, я молод и неопытен. Ну и что? "Неопытен" не значит "глуп". Не было причин ожидать от себя мастерского обращения или даже знакомства с никогда ранее не встречавшимися мне положениями. Главное заключалось не в мрачных раздумьях о своих недостатках. А в том, что я учился. И учился быстро...
Их, подобно встреченным мной в этом поиске извергам, не волновало, чего я не знал в прошлом году или чему мне еще требовалось научиться, они реагировали на то, кем я был сейчас. Разве не следут мне поступать по-прежнему?
Раз уж речь зашла об учебе, я всегда стеснялся, если чего-то не знал.
И намеревался продолжать учиться всю жизнь. Я всегда считал, что если вдруг перестану учиться, то это будет означать, что я либо закрыл свой мозг, либо умер. Сопоставив эти две мысли, мне подумалось, что стыдясь незнания, я по сути дела оправдывался за пребывание в живых! Конечно, я много чего не знал! Ну и что? Это еще не делало меня аутсайдером или уродом, а давало нечто общее со всеми живущими. Вместо того, чтобы зря терять энергию на стенания по этому, мне следовало бы использовать свои способности для расширения горизонтов.
Выражение "Сегодня первый день остатка твоей жизни" стало почти штампом во всех измерениях. Мне пришло в голову, что лучшим выражением было бы: "Вся твоя предшествующая жизнь была тренировкой для данной минуты!"
Вопрос заключался в том, что я намерен делать!
Я еще изучал эту идею, когда мы подрулили к тротуару перед отелем.
- Вот мы и приехали, Скив, - развернулся ко мне Эдвик. - Ты уверен, что я больше не понадоблюсь?
- Нет смысла, - вздохнул я, передавая ему чек. - Я исчерпал и идеи, и время. Но мне б хотелось отблагодарить тебя за помощь. Во время моего пребывания здесь ты был для меня намного больше, чем водителем и гидом. Я вписал в чек небольшое добавление для более осязаемого выражения своей благодарности.
На самом деле я внес туда значительное добавление. Таксист взглянул на цифру и довольно засиял.
- Спасибо, Скив. Сожалею, что вам не удалось найти своего друга.
- Так уж иногда складывается, - пожал плечами я. - Береги себя, Эдвик.
Если когда-нибудь выберешься на Деву, загляни ко мне, и я для разнообразия покажу тебе мое измерение.
- Вполне возможно, я поймаю тебя на слове, - таксист помахал рукой, когда я выбрался на улицу.
Пуки выскочила из такси как только мы остановились и поэтому мне предстояло рассчитываться с ней у всех на виду.
- Пуки, я...
- Осторожней, Скив, - шепнула она, не глядя на меня. - По-моему, у нас возникли проблемы.
Я проследил за ее взглядом. Дверь в мой отель взяли в клещи двое полицейских в мундирах. При виде меня они двинулись вперед с выражением мрачной решимости на лицах.

Глава 19

Я не проходимец!
Любой Проходимец
- Фот он! Третий спрафа.
Даже при светивших мне в лицо прожекторах я без труда узнал голос приплывший ко мне из невидимой части помещения за линией освещения. Он принадлежал официанту, с которым я столкнулся в первый же вечер на Извре.
Тому самому, утверждавшему, будто я пытался уклониться от уплаты за ужин, упав в обморок.
Меня не удивила его способность опознать меня в ряду выстроившихся под прожекторами. Прежде всего, у меня не было никаких оснований подозревать, будто он не обладает наблюдательностью и памятью. А что важнее - из всех выстроившихся в ряд индивидов только я один не был извергом. Более того, все прочие были полицейскими в мундирах! Ничто не сравнится с милой, невинной, подстроенной игрой, а тут наблюдалась именно она.., ничто иное как подстроенная игра с наперед известным результатом. А вот удивляло меня то, что эта ситуация ни чуточки не расстраивала меня. Обычно при подобном кризисе я либо крайне расстраиваюсь, либо слишком злюсь, чтоб волноваться.
Однако, на этот раз я испытывал веселье. Я испытывал какую-то расслабленность и ощущал владеющим собой и ситуацией, поэтому решил немного поразвлечься происходившим.., чтобы нарушить монотонность.
- Взгляните еще раз, сэр. Вы абсолютно уверены? - Этот голос я тоже знал. Он принадлежал капитану, причинившему Дж.Р, и мне столько огорчений в тот последний раз, когда я имел удовольствие наслаждаться гостеприимством полиции. Прежде, чем официант успел ответить, я применил свои чары личины и поменялся местами со стоящим рядом со мной полицейским.
- Уферен. Он н третий.., нет, фторой спрафа!
- Что?
Борясь с желанием ухмыльнуться, я снова взялся за работу, на сей раз так изменив внешность всех выстроившихся, что они сделались моими зеркальными отражениями.
- Но... Это не нефосмошно!
- Мистер Скив. Будьте любезны.
- Извините, капитан? - невинно переспросил я.
- Мы были бы очень признательны, если б вы перестали играть в игры со свидетелями!
- Значит, у нас одинаковые стремления, - улыбнулся я. - Я был бы признателен, если бы вы перестали играть в игры со мной! Мне думается, я привел свой довод.
Я сбросил чары личины, оставив выстроившихся полицейских прожигать подозрительными взглядами друг друга и меня.
- Что за довод?
- Что все это выстраивание глупо, забудем на минуту, что вы поставили тут рядом со мной всех своих коллег и допустим, что вы играли честно. Мой довод в том, что не я один умею применять чары личины. Всякий, видевший меня или мой портрет, мог применить чары личины достаточно удачно, чтобы одурачить любого свидетеля. Поэтому опознание теряет силу, как доказательство. Вы установили всего навсего, что свидетель видел кого-то, имевшего доступ к моему изображению... А не что я лично бывал где-либо неподалеку от него.
За линией освещения наступило долгое молчание.
- Вы отрицаете, что имели какой-то контакт со свидетелем? Как я понимаю, вы узнаете его голос.
- Это довольно прозрачный вопрос - ловушка, капитан, - рассмеялся я. - Если я признаюсь, что узнал его голос, то одновременно признаю, что имел с ним контакт. Верно?
Я действительно начинал наслаждаться.
- Действительно, я готов признать, что имел дело с вашим свидетелем там. Так же, как со швейцаром и коридорным, а равно и с другими людьми, которых вы притащили опознать меня. Я ставлю под вопрос смысл вашей процедуры. Мне кажется, что вы доставляете себе и всем остальным массу хлопот, которые сами по себе не дадут каких-либо полезных результатов. Если вы хотите получить сведения обо мне и моих передвижениях, то почему бы вам просто не спросить меня об этом вместо того, чтобы затевать всю эту глупую возню?
Прожектора внезапно погасли, оставив меня еще более ослепленным.
- Ладно, мистер Скив. Попробуем по-вашему. Не будете ли вы добры последовать за мной в одну из наших "исповедален"?
Даже при "пробовании по-моему" меня изводили больше, чем я ожидал или желал. Вернее, я не стоял теперь перед прожекторами, но в маленькой "исповедальне" толпилось так много народу, чтобы я по-прежнему чувствовал себя выставленным на всеобщее обозрение.
- Ну, в самом деле, капитан, - признал я, проводя взгляд по небольшой толпе. - Неужели все это действительно необходимо?
- Конечно, - отрезал он. - Я хочу иметь свидетелей всему, что вы скажете, и записать нашу небольшую беседу. Полагаю, мне следует уведомить вас, что все сказанное вами может быть использовано против вас в суде. И еще, что вы имеете право советоваться в ходе расследования с адвокатом или подождем юридического советника?
Мое самообладание чуточку померкло. Это дело стало казаться еще более серьезным, чем при прошлом моем визите.
- Меня в чем-нибудь обвиняют?
- Пока нет, - ответил капитан. - Посмотрим, как пойдет допрос. Я думал, не попытаться ли связаться с Шайк-стером, одним из адвокатов Синдиката, но сообразил, что одно лишь знакомство с ним может повредить старательно выставляемому мной образу невинного обиженного гражданина.
- Тогда я отвечу на вопросы сам, - сказал я. - Хотя, возможно, вызову юридическую подмогу, если дело пойдет чересчур круто.
- Как угодно, - пожал плечами полицейский, беря принесенную им пачку денег.
Что-то в его манере заставило меня подумать, что я сделал не правильный шаг, не настояв на присутствии адвоката. И я начал на нервной почве болтать, выуживая уверения, что в действительности дела не так плохи, как начинали казаться.
- На самом деле, капитан, я немного удивлен тем, что нахожусь здесь. Я думал в мой прошлый визит мы вполне разобрались со всем.
Забравшие меня перед отелем и доставившие в участок полицейские оказались до крайности малоразговорчивыми. Помимо простого заявления: "Вас хочет видеть капитан", они не дали ни малейших намеков на то, зачем меня приволокли сюда.
- Опознание проводилось для подтверждения, что мы имеем дело с нужным лицом, - улыбнулся капитан. - Что вы очень убедительно продемонстрировали.
А что до того, почему вы здесь, то при нашей последней беседе мы не выяснили одну-две мелочи.
Он взял один из листков, держа его кончиками пальцев так, словно тот был очень хрупким или драгоценным.
- Видите ли, как я и обещал, мы провели на вас проверку по некоторым другим измерениям.
Моя уверенность упала вместе с духом.., куда-то в пятки.
- Для справки, - говорил капитан, - вы Скив, иногда известный под именем "Великий Скив".., родом с Пента, имеющий контору на Деве?
- Совершенно верно.
- Так вот, вы, кажется, принимали некоторое время назад участие в войне.., где-то около Поссилтума?
Тут мне было незачем юлить.
- В то время я работал придворным магом Поссилтума. Помогать остановить вторгшуюся армию входило в мои обязанности.
- В самом деле? У меня есть также рапорт с Валетта, утверждающий, что вы входили в группу, похитившую Приз Большой Игры. Это тоже входило в ваши обязанности?
- Мы честно и законно выиграли, вызвав их на матч, - вспыхнул я. - Валлеты заранее согласились на это.., и чуть было не вышибли нам мозги прежде, чем мы выиграли.
- ..Что вы сделали в основном с помощью той команды, с которой останавливали вышеупомянутую армию вторжения, - сухо ответил капитан.
- Они же мои друзья, - запротестовал я. - Мы иногда работаем вместе и помогаем друг другу, когда один из нас влипнет.
- Угу. А отношения с Синдикатом вы определили бы на тот же лад?
Друзья, работающие вместе и помогающие время от времени вытащить влипших?
Хоп! Вот оно. Теперь, когда эта тема все-таки всплыла, лучше будет осветить ее откровенно и честно.
- Тут иное дело, - уклончиво сказал я.
- Еще бы! - зарычал капитан. - Фактически: "иное", по-моему, совсем не подходящее определение! За все годы работы в полиции никогда не слыхивал ни о чем подобном.
Он сгреб пригоршню бумаг и драматически поднял их.
- С Пента к нам поступили противоречивые рапорты. Один из них утверждает, что вы сыграли главную роль в преграждении Синдикату пути в Поссилтум. А другой называет вас суб-главарем самого Синдиката!
Он схватил новую пригоршню.
- Это особенно интересно ввиду того, что по рапортам с Девы вы помешали Синдикату проникнуть в это измерение. И, что еще важнее, вам платят солидное вознаграждение за продолжение защиты от Синдиката, хотя вознаграждение это, кажется, идет на оплату вашего штата.., куда входят двое телохранителей из Синдиката и племянница настояшего главы Синдиката! И все это, конечно, не имеет никакого отношения к тому, что вы владеете комплексом отеля с казино и известны своими связями с профессиональными игроками и убийцами. В какую игру вы играете, мистер Скив? Мне до смерти хочется услышать, как же вы определяете понятие "иное"?
Я хотел попробовать по мере сил объяснить довольно путанный ряд отношений и обстоятельств, определяющих в данный момент мою жизнь. А потом решил поберечь дыхание.
- Сперва разрешите мне кое-что проверить, капитан... Распространяется ли ваша юрисдикция на другие измерения? А выражаясь иначе, касается ли вас, что я там делаю, или не делаю, вдали от Извра, или вы притащили меня сюда просто для удовлетворения своего любопытства?
Поджав губы, изверг опустил бумаги на стол и старательно тщательно выровнял их.
- О, мне очень любопытно разузнать о вас, мистер Скив, - мягко произнес он. - Но за вами я послал не поэтому.
- Тогда нельзя ли нам перейти к сути дела? Как бы не хотелось мне поразвлечь вас рассказом о своей жизни, время у меня занято другими неотложными делами.
Полицейский уставился на меня каменным взглядом.
- Ладно, будем держаться настоящей проблемы. Вам знаком уличный торговец по имени Дж.Р.?
- Дж.Р.? Разумеется знаком. Разве вы не помните? Когда я был здесь в прошлый раз, он сидел...
- Как вы объясните свои отношения с указанным лицом? - перебил капитан.
- Можно сказать, что мы приятели, - пожал плечами я. - Я несколько раз болтал с ним, как прибыл на Извр, и, как вам известно, он помог мне выкрутиться, когда я ввязался в драку.
- Что же еще?
- Еще мы вместе занимаемся бизнесом. То есть я вложил деньги в одно его предприятие.
Мои слова, казалось, ошеломили капитана.
- Вы хотите сказать, что признаете это? - воззрился он на меня.
В затылочной части моего мозга зазвенел сигнал тревоги.
- Разумеется. А что необычного в том, если бизнесмен делает инвестиции в новое предприятие?
- Минутку. А какое именно предприятие вы, по-вашему, финансировали?
- Он сказал, что намерен открыть магазин различной торговли, - обеспокоенно отвечал я. - Но говорил что-то и про снабжение других уличных торговцев, пока будет наращивать оборотный капитал. А чем именно он собирался их снабжать я доподлинно не знаю.
- Не знаете?
- Честно говоря, я спешил и забыл спросить. А что? Чем он...
- Мы только что забрали его за контрабанду! Похоже, ваш приятель и деловой партнер использовал ваши деньги для покупки и продажи запрещенных к ввозу товаров!
Надо признаться, эта новость меня расстроила. Видимо, Дж.Р, в избытке рвения вышел ради скорейшей прибыли за рамки закона.
- Насколько это серьезно, капитан? Нельзя ли мне внести за него залог.., или нанять ему адвоката?
- Не беспокойтесь о нем, - посоветовал изверг. - Оказывается, он обладает некоторыми сведениями относительно разыскиваемого убийцы с топором и готов поделиться ими, если мы снимем обвинение в контрабанде. Вам следует больше беспокоиться о себе.
- О себе?
- Совершенно верно. Вы признались, что являетесь его партнером в этом деле и, следовательно, столь же виновны, как и он.
- Но я же не знал, что он собирался делать! Честное слово! - теперь я забеспокоился. Все это дело было нелепостью, но я стал подумывать, что мне следует нанять адвоката.
- Это вы так говорите, - мрачно отозвался капитан. - Не желаете ли увидеть, чем он торговал?
Он сделал знак одному из присутствовавших полицейских, и тот подал несколько пластиковых мешков с мелкими предметами. Я узнал их с первого взгляда, что нисколько не способствовало моему душевному спокойствию.
- Все это продукция компании "Лучшие шутки и новинки", - монотонно произнес капитан. - Компании, с которой вы, по-моему, недавно работали?
- Команда моих сотрудников немного поработала там по делу о несунах, - промямлил я, не в состоянии оторвать глаз от предметов в мешках. - Эти товары противозаконны на Извре?
- У нас есть много постановлений, стремящихся поддерживать высокий уровень жизни на Извре. Нам не удалось остановить порнуху, но мы сумели объявить вне закона дрянные товары для розыгрышей, вроде резиновых Собачьих Каракулей с Реалистическим Натуральным Запахом, Действительно Пристающим к Вашим Рукам.
Мне это показалось не очень большим достижением, зная о преступности на улицах, с которой я уже познакомился. Но подумал, что указывать на это в данную минуту будет неразумно.
- Ладно, капитан, позвольте мне перефразировать свой вопрос, - сказал я, глядя в пол. - В насколько крупную передрягу угодил я? Что здесь светит.., штраф, тюремное заключение?
Изверг сделался молчаливым. Я поднял голову и посмотрел ему в глаза.
Он глядел на меня ровным, оценивающим взглядом.
- Никаких обвинений. Я отпускаю вас, - вздохнул, наконец, он, качая головой.
- Но я думал...
- Я же сказал, все зависело от того, как пойдет допрос! Не могу допустить, что у вас хватило глупости сознательно ввязаться в это дело с контрабандой. Если бы вы ей занялись, то обезопасили бы себя получше.
Поступили вы глупо... Но как раз настолько глупо, чтобы это походило на правду.
- Вот здорово, спасибо, капитан. Я...
- Не стоит благодарности. Просто выполняю свой долг. А теперь чешите отсюда.., и, мистер Скив?
- Знаю, - улыбнулся я, - не менять отелей и не покидать этого измерения, не уведомив вас...
- В действительности, - сухо прервал меня капитан без следа теплоты в голосе, - я хотел предложить вам сделать прямо противоположное.., а точнее, покинуть это измерение.., скажем, к завтрашнему утру?
- Что?
- Я по-прежнему думаю, что от вас разит бедой, и эти рапорты подтверждают мое мнение. Контрабанда кажется слишком мелким промыслом, чтобы вы утруждали себя ею. Я предпочел бы увидеть скорей, как вы исчезнете, чем сажать вас в тюрьму по столь пустячному обвинению... Но выход будет либо тот, либо другой, понятно?
Я не мог поверить своим ушам! Извр считался самым скверным, самым крутым измерением, и меня выбрасывали оттуда, как нежелательное лицо!

Глава 20

Вы меня искали?
Др. Ливингстон
Вернувшись к отелю я очень удивился, обнаружив там поджидающую меня Пуки. Полиция проявила любезность, подождав, пока я вручу ей чек, прежде чем увести меня в участок. Поэтому я думал, что никогда больше не увижу ее.
- Привет, Пуки. Что вас привело сюда?
- Я хотела бы поговорить с вами об одном небольшом дельце, - сказала она. - Раньше время было неподходящим, поэтому я подождала.
- Понятно.

Предыдущая страница 10 Следущая страница


Роберт Асприн

После своего последнего опыта я отнюдь не прыгал от радости при мысли о каких-то делах с извергами.., особенно с теми, кто не хотел говорить в присутствии полиции. Все же, Пуки не давала мне повода не доверять ей.
- Ладно. Подымемся ко мне и говорите, что у вас. Я отбываю.., по настоятельной просьбе.
Если мое заявление показалось ей хоть в чем-то странным, то она никак это не проявила. Вместо этого она зашагала в ногу со мной, когда я вошел в отель.
- На самом деле, то, что я хочу сказать, займет не слишком много времени. Если я правильно поняла, вы отправляетесь в другое измерение для воссоединения со своей постоянной командой в кампании против некоторой особы по имени королева Цикута. Верно?
- Хорошее обобщение, - кивнул я. - А что?
- Я думала предложить вам свои услуги в предстоящей драке. Могу сделать вам специальную скидку за работу не на Извре, потому что в других измерениях цены ниже. Это снижает мои накладные расходы, - сказала она, сверкнув улыбкой.
По какой-то причине мне ни разу не пришло в голову нанять ее для участия кампании против Цикуты. И все же, у этой идеи были свои достоинства.
- Не знаю, Пуки, - проговорил я, пытаясь взвесить все плюсы и минусы.
- Меня уже дожидается пара телохранителей.
- Знаю, - кивнула она. - Я умею не только охранять, а судя по впечатлению, вам, вероятно, не помешает немного дополнительной помощи.
- Мне не помешает уйма дополнительной помощи! - признался я.
- Ну, хотя вы и не нашли своего друга, ваш поиск показывает, что вы и ваши не против работать с извергами. Кроме того, я достаточно хорошо умею путешествовать по измерениям, чтобы доставить нас обоих прямо на Пент.
Это решало вопрос. У меня не было уверенности, что мой план просто сняв передающее кольцо будет действенным способом просигналить Маше, а Пуки как раз предложила хороший способ попасть туда. Чем бы ни занималась сейчас Маша, я не горел желанием заставить ее бросить все просто для того, чтобы просто предоставить мне транспорт.
- Ладно. Вы приняты, - объявил я. - Дайте мне только минутку собрать вещи и мы отправимся.
Таков был мой первоначальный план, но открыв дверь в свой номер, я сообразил, что у меня гость.
- .. Не стой столбом. Ты заходишь или уходишь?
Если и были у меня на уме какие-то сомнения насчет того, кто мой гость, то это приветствие отмело их все.
- Ааз!
После всех моих исканий - в том числе и духовных - я никак не мог поверить, что мой наставник, друг и партнер действительно находится у меня перед глазами.
- Совершенно верно. Я слышал, ты хотел поговорить со мной.., так говори же.
- Полагаю, довольно утешительно узнать, что некоторые вещи не меняются, Аазмандиус.., вроде тебя.
Эта последняя фраза исходила от Пуки, проскользнувшей в номер мимо меня.
- Пуки? Это ты?
На какой-то миг Ааз показался ошарашенным не меньше моего.
- Вы знаете друг друга?
- Знаем ли мы друг друга? - рассмеялся Ааз. - Шутишь? Мы родственники!
- Дальние родственники, - поправила без энтузиазма Пуки.
- В самом деле? Так почему же вы ничего не сказали, Пуки?
- А вы не спрашивали.
- Но.., вы же знали, что я ищу его!
- В действительности, я вычислила это лишь через некоторое время, а когда поняла, то тоже не знала, где он находится. Кроме того, по правде говоря, судя по моим воспоминаниям, я сочла, что вам будет лучше жить без него.
- Ну и ну, малютка Пуки! И язычок, видать, по-прежнему острый острый, как бритва.
- Теперь уж не такая и малютка, Аазмандиус, - в голос телохранительницы вкралась опасная нотка. - Испытай меня как-нибудь, и ты сам убедишься.
Эта пара явно находилась не в самых лучших отношениях. Я решил, что лучше будет вмешаться, пока дело не дошло до рукопрекладства.
- Как ты попал ко мне в номер?
- Дал в лапу коридорному, - снова переключил на меня внимание мой старый партнер. - Эти парни продадут ключ от маминого магазина, если им будут с этого достаточно крупные чаевые.
Последовало неловкое молчание. Я отчаянно заметался, ища чего бы сказать.
- Так как тебе жилось, Ааз? - рискнул спросить я, сознавая, как неудачно это звучит. - Выглядишь ты отлично.
- О, жил я шикарно.., просто шикарно, - сплюнул он. - Хорошо, что я увидел твое объявление в газете сейчас. Собирался отправиться в другое измерение. Я и забыл, какие здесь высокие цены.
Я сделал мысленную заметку: не забыть расплатиться с коридорным.
Похоже, его идея поместить объявление в газете окупилась лучше, чем моя беготня.
- Что верно, то верно, - согласился я. - Стоимость, безусловно, свалилась мне, как снег на голову. Конечно, я здесь никогда раньше не бывал и поэтому не мог знать...
Я оборвал словоизлияние, сообразив, что он пристально смотрит на меня.
- Что возвращает нас к моему первоначальному вопросу, Скив. Что ты здесь делаешь и почему хочешь со мной поговорить?
Мой миг настал, и если настроение Ааза могло служить указанием, то мне лучше сделать свою первую подачу без промаха. Второго шанса у меня, вероятно, не будет. В голове у меня вертелось, словно в калейдоскопе все, что я хотел сказать ему при встрече, беспорядочно перемешанное с моими недавними мыслями о самом себе.
Мои поиски дали мне возможность по-новому взглянуть на Ааза. Повидав породившее и сформировавшее его измерение, узнав о его учебе в школе и встретившись с его матерью, я получил более ясное представление о том, что же двигало моим старым партнером. Хотя я и готов был использовать эти сведения, но твердо решил не дать понять, сколько же я узнал. В один прекрасный день, когда он будет готов к этому, он, возможно, сам поделится со мной некоторыми из этих сведений, но до тех пор пусть думает, что его личные дела по-прежнему никому не ведомы. Конечно, из-за этого мне приходилось искать, чего бы сказать здесь и сейчас. Следует ли умолять его вернуться со мной? Следует ли сыграть на нашей дружбе.., или заманить его провернуть всего лишь еще одно дельце, воспользовавшись кампанией против Цикуты?
Мне вдруг вспомнился совет Кальвина. Не существовало никаких правильных или не правильных слов. Я мог лишь надеяться, что они окажутся достаточно хороши и дойдут до сердца отвернувшегося от меня друга. А если нет...
Набрав побольше воздуха в легкие, я сделал все, что в моих силах.
- Я приехал в основном извиниться, Ааз.
- Извиниться? Мои слова, казалось, поразили его.
- Совершенно верно. Я обращался с тобой довольно гнусно.., перед тем, как ты ушел. У меня нет права просить тебя вернуться, но я хотел найти тебя, чтобы предложить свои оправдания, чего бы они не стоили. Видишь ли...
Теперь, когда я начал, слова хлынули из меня потоком, выскакивая бессознательно с моей стороны.
- На своем новом посту главы "М.И.Ф, инкорпорейтед" я так всего боялся, что впадал в крайности, пытаясь воплотить то, чего, на мой взгляд, все ожидали от меня. Я пытался скрыть собственные слабости.., выглядеть сильным, делая все без чьей-либо помощи. Не принял бы помощи до того как занял этот пост, и либо игнорировал, либо резко отметал любые советы или подмогу, потому что рассматривал их как признание собственных недостатков.
Я не мигая посмотрел на него.
- Вести себя так было глупостью, ребячеством, идиотизмом; самое худшее в том, что это ранило моих друзей, так как заставляло их чувствовать себя бесполезными и нежеланными. Такое было плохо для Тананды, Корреша и других.
Перед ними я тоже извиняюсь, обращаться так с тобой было совсем непростительно.
Проведя языком по губам, я ринулся дальше, как в омут.
- Я никогда не умел складно говорить, Ааз, и сомневаюсь, что сумею когда-нибудь передать тебе, как много ты для меня значишь. Я сказал, что не могу просить тебя вернуться, и не прошу, но скажу, что если ты вернешься, тебе будут более чем рады. Хотел бы я приобрести возможность показать тебе то, для чего не могу найти слов.., что я восхищаюсь тобой и ценю те мудрые и ценные советы, которые ты всегда давал мне. Не могу обещать, что сумею полностью сразу измениться, но намерен попробовать.., независимо от того, вернешься ты или нет. Я знаю, что дело пойдет легче, если ты будешь драть меня за уши всякий раз, когда я начну спотыкаться. Я желал бы.., ну, вот и все. Это даже не начало улаживать взаимоотношения, но ты получил от меня извинения.
Я замолчал, ожидая его ответа.
- Знаешь, Скив, а ты взрослеешь. По-моему, мы оба забываем это быстрее, чем следует.
Голос у Ааза был таким мягким, что я едва узнал его.
- Значит, ты вернешься?
- Я.., я должен подумать, - отвел взгляд он. - Дай мне ответить тебе через пару дней. Идет?
- Хотел бы, но не могу, - поморщился я. - Сегодня вечером я должен отбыть.
- Понятно. - резко повернулся ко мне Ааз. - Ты мог выделить на эту маленькую прогулку короткое время, да? В конторе накопилась гора всяких дел?
К горлу у меня подступил сердитый, негодующий протест, но я поборол его. В виду того, что Ааз знал, его предположение не только не было неуместным, но было логической ошибкой.
- Дело вовсе не в том, - спокойно ответил я. - Если хочешь знать, то местная полиция велела мне к утру покинуть это измерение.
- Что?! Тебя вышвырнули с Извра?
Глаза моего старого партнера с холодной яростью вперились в Пуки.
- Не смотри на меня так, кузен! Я об этом впервые слышу. Я знаю, что он собирался в другое измерение, потому что не мог найти тебя.
- Так обстояло до моей последней беседы с полицией, - уведомил их я. - В самом деле, Ааз, Пуки не имеет к этому никакого отношения. Я тут по собственному почину встрял в небольшую передрягу.., подробности в данное время не важны. Суть в том, что я не могу ошиваться тут, пока ты принимаешь решение.
- Как-нибудь мне надо будет послушать про эти неважные подробности, - проворчал Ааз. - А пока ты можешь отправляться, а я нагоню тебя, когда все обдумаю.
- Мм.., вообще-то, если ты решишь вернуться, то я буду на Пенте, а не на Деве.
Я попытался сказать это небрежно, как о чем-то незначительном, но Ааз мигом уловил в этой фразе нечистое.
- На Пенте? Что может заставить тебя вернуться в то захолустное измерение?
Прямой вопрос нельзя было обойти. Кроме того, тон моего старого наставника требовал сугубо прямого ответа.
- Мне надо там разобраться с одной проблемой. Помнишь королеву Цикуту?
Похоже, она опять собралась в поход.
- Цикута? - нахмурился Ааз. - Я думал, ты остудил ее мотор с помощью неснимаемого кольца.
Я решил, что сейчас не время спрашивать, что такое мотор.
- Остудил, - признался я, - и она прислала его мне обратно.., с пальцем. Это походило на весьма недвусмысленное предупреждение, что она снова готова осуществить свои планы завоевания мира.., и не допустит никакого вмешательства.
- ..И ты собираешься выступить в одиночку против нее? Даже не рассказав мне об этом?
- Я.., я счел, что будет нечестным пытаться давить на тебя этим, Ааз.
Надо смотреть фактам в лицо. Судя по тому, как там идут дела, может случиться какая-нибудь беда. Нельзя надеяться, что ты всю жизнь будешь прикрывать мой тыл каждый раз, когда возникает опасность. Кроме того, я не собираюсь в одиночку справиться с ней. Остальная наша команда уже там. Я отправил их вперед, а сам тем временем стал разыскивать тебя.
Я ожидал взрыва и назидания. А вместо этого Ааз, казалось, изучал мое лицо.
- Давай посмотрим, правильно ли я все понял, - сказал, наконец, он. - Твое родное измерение подверглось нападению.., и вместо того, чтобы руководить командой, ведя кампанию, ты откладываешь все это, чтобы разыскать меня?
Когда он так поставил вопрос, то мое поведение и впрямь выглядело немного безответственно.
- Ну.., да, - запинаясь сказал я. - Но я велел Маше вернуться за мной в конце недели. Считал, что к этому времени мне придется приехать и взяться за дело, засучив рукава, независимо от того, найду я тебя или нет.
Ааз начал было торопливо что-то говорить, а затем покачал головой.
Испустив сильный вздох, он попробовал опять более членораздельно.
- Скив.., не беспокойся насчет способности находить правильные слова.
Мне думается, что ты дал мне хорошее представление о том, что я для тебя значу.
- Да?
Он кивнул.
- Достаточно, чтобы я принял решение. Хватай свои шмотки, партнер.
Отправляемся. Ты расплатился с отелем или тебе еще надо свести счеты?
- На этом фронте у меня все улажено, - заверил я его. - Никаких рассчетов нет.., поскольку меня заставили заплатить авансом.
- Оно и понятно, - пробурчал Ааз. - Если ты не ОВЛ или еще какая шишка, то со всеми обращаются одинаково.
- Конечно, в следующий раз будет, вероятно, легче.., раз у меня есть теперь кредитный счет и кредитная карточка.
- Какой еще следующий раз? Я думал, ты сказал, что полиция...
Цепочка его рассуждений внезапно оборвалась, и он круто повернулся , надвинувшись на меня.
- Кредитная карточка? Какая еще кредитная карточка? Кто тебя научил пользоваться кредитными карточками?
Реакция получилась не совсем такая, какую я ожидал.
- Это предложил банк. Там сказали...
- Какой еще банк? Как ты узнал, что искать в банке?
- Ну, мне его порекомендовал Эдвик, это таксист, которого я нанял, пока жил здесь и...
- Чего-чего ты нанял? Почему ты не... - он умолк и, казалось, немного восстановил самообладание. - Похоже, нам с тобой придется многое обсудить.., когда у нас будет время. Верно, партнер?
- Верно, Ааз, - поддакнул я, радуясь, что в данный момент сорвался с крючка.
- Требуется еще что-нибудь сделать до того, как мы отчалим?
- Мне надо дать некоторую сумму коридорному. Я обещал ему...
- Избавь меня от подробностей.., во всяком случае сейчас. Есть еще что-нибудь?
- Нет, Ааз.
- Отлично. Заканчивай упаковывать вещи, пока я найду этого коридорного. А потом отправимся на Пент.., если я смогу найти комбинацию на И-Скакуне. Времени прошло немало и...
- Поэкономь батарейки, кузен, - посоветовала ему Пуки, - я справлюсь с доставкой нас всех без всякой помощи.
- Ты? С чего это ты отправляешься с нами? - разинул рот Ааз.
- С того, что меня нанял на службу Скив, - ответила встречным выпадом телохранительница. - И раз уж мы заговорили на эту тему, то почему тебе понадобился И-Скакун для путешествия по измерениям?
- Мгм.., если вы не возражаете, - вмешался я, запихивая в свой новый чемодан грязную одежду, - то нельзя ли нам подождать с выяснением до более подходящего времени? Нам надо успеть на войну!

Предыдущая страница 11 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Никто не видел всего!
    Марко Поло
    Те из вас, кто следил за моими злоключениями знают, что меня зовут Скив ( иногда Великий Скив ) и что я вырос в измерении Пент, которое, как бы снисходительно на него не смотреть, не является центром культуры и прогресса.
  • Глава 2 (Страница 1)
    Их больше не делают такими, как бывало!
    Г.
  • Глава 3 (Страница 2)
    Тут даже неприятно побывать!
    Федоровский путеводитель по Извру
    Даже привыкнув к безумной сутолоке Базара-на-Деве, улицы Извра требовалось узреть, так как те представляли собой нечто невиданное.
  • Глава 4 (Страница 2)
    Такси - это водный раствор в воде.
  • Глава 5 (Страница 3)
    Мне нужно выбрать всего лишь несколько вещей.
  • Глава 6 (Страница 3)
    Никакое место не сравнится с родным домом!
    Ф.
  • Глава 7 (Страница 4)
    .
  • Глава 8 (Страница 4)
    Никогда нет поблизости фараона, когда он тебе нужен!
    А.
  • Глава 9 (Страница 5)
    Надо с чего-то начать.
  • Глава 10 (Страница 5)
    Не все финансисты созданы равными!
    Р.
  • Глава 11 (Страница 6)
    Как же получилось, что мне задают все эти тяжелые вопросы?
    О.
  • Глава 12 (Страница 6)
    Я хочу a сказать.
  • Глава 13 (Страница 7)
    - Да что, вы.
  • Глава 14 (Страница 7)
    Расставание - это такая сладкая печаль.
  • Глава 15 (Страница 8)
    Доступен кредит на легких условиях.
  • Глава 16 (Страница 9)
    Об успехе человека можно судить по его телохранителям!
    Принс
    Мой успех в банке произвел заметное впечатление на Эдвика.
  • Глава 17 (Страница 9)
    Крабле.
  • Глава 18 (Страница 9)
    "М" означает многое чему она научила меня.
  • Глава 19 (Страница 10)
    Я не проходимец!
    Любой Проходимец
    - Фот он! Третий спрафа.
  • Глава 20 (Страница 10)
    Вы меня искали?
    Др.


Роберт Асприн

МИФОнаименования и извергения

Цикл: "МИФические истории"

Читать книгу

Анонс

Самый знаменитый юмористический сериал Роберта Асприна - собрание МИФов в полном составе, все десять романов популярнейшего цикла! Лучшее из лучшего в юмористической фэнтези!...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление