Роберт Асприн - МИФические личности

Роберт Асприн

Глава 1

До определенного момента репутация - отличная штука. После него она становится мукой.
Д.Жуан
Делая то, что, как ты знаешь, тебе делать не полагается, получаешь какое-то греховное удовольствие. Вот примерно в таком душевном состоянии я и подходил к конкретной неопределенного вида палатке на Базаре Девы с завтраком под мышкой... Чувствуя себя виноватым, но довольным собой.
- Извините меня, юноша!
Я обернулся и обнаружил спешившего ко мне, отчаянно машущего руками, пожилого девола. Обычно, я уклонился бы от такой встречи, так как деволы всегда что-нибудь продают, а я в данный момент не покупал, но поскольку я не спешил, то решил послушать, чего он хотел сказать.
- Хорошо, что я вовремя догнал вас, - с трудом перевел он дух. - Хоть я обычно и не вмешиваюсь, но вам действительно не следует заходить туда!
- Это почему же? Я просто...
- Разве вы не знаете, кто там живет?
- Ну, на самом-то деле, я думал...
- Это жилище Великого Скива!
Этот сующийся не в свое дело чем-то раздражал меня. Возможно, тем, что ни разу не дал мне закончить фразы. Так или иначе, я решил еще немного поводить его за хобот.
- Великого Скива?
- Неужели вы никогда не слышали о нем? - Девол, казалось, искренне поразился. - Он, вероятно, самый могучий маг на Базаре.
Мое мнение об этом любителе соваться не в свои дела воспарило на новые высоты, но игра стала слишком забавной, чтобы бросить ее.
- Я никогда не верил чересчур в магов, - обронил я с деланной небрежностью. - Как я обнаружил, их способности по большей части сильно преувеличины.
Старикан раздраженно закатил глаза.
- В большинстве случаев это, возможно, и верно, но только не в тех, когда речь идет о Великом Скиве! Вам известно, что он якшается с демонами и держит при себе ручного дракона?
Я одарил его светской улыбкой.
- Ну и что? Дева - перекресток измерений. Путешествующие демонстраторы измерений, или, как вы их называете, демоны, здесь обычное явление. А так как вы - девол, то должны получать свой основной доход от сделок с демонами. Что же касается дракона, то не далее как в восьми рядах отсюда, есть ларек, где драконов продают всякому, способному заплатить цену.
- Нет, нет! Вы не понимаете! Конечно, мы все имеем дело с демонами, когда речь идет о бизнесе. Разница в том, что этот Скив действительно ДРУЖИТ с ними... приглашает их к себе в дом и живет вместе с ними. Один из постоянных гостей у него в доме - извращенец, и я не знаю ни одного девола, способного так низко опуститься. И что еще хуже, я слышал разговоры, будто у него есть связи с преступным миром.
Игра эта начинала надоедать. Любые очки, какие этот девол набрал своей данью уважения к Великому Скиву, пропали с процентами, когда он принялся отпускать замечания о демонах.
- Ну, спасибо за заботу, - поблагодарил я, протягивая руку для рукопожатия. - Обещаю вам запомнить все сказанное вами. Как вас, вы сказали, зовут?
Девол схватил меня за руку и начал энергично пожимать ее.
- Я - Али-Мент и рад быть полезным, - заискивающе улыбнулся он. - Если вы действительно хотите выразить свою благодарность, то запомните мое имя.
Если вам когда-нибудь понадобится УВАЖАЕМЫЙ маг, то у меня есть племянник, только что открывший свое дело. Уверен, мы сможем вам устроить некоторую скидку в цене. Скажите, а как ВАС зовут, чтобы я мог сказать ему, кого высматривать?
Я сжал ему руку чуть покрепче, и выдал самую широкую свою улыбку.
- Ну, друзья зовут меня Скив.
- Я обязательно скажу... СКИВ?
Глаза девола расширились, а цвет полинял с красного до бледно-розового.
- Совершенно верно, - подтвердил я, не выпуская его руки. - Да, и к вашему сведению, демоны с Извра называются извергами, а не извращенцами... и он не гость у меня в доме, а мой партнер.
Девол теперь отчаянно боролся, пытаясь высвободить руку.
- А теперь скажите-ка, сколько клиентов вы отпугнули от моего дома своими сказками о том, какой я страшный?
Девол вырвал руку из моих цепких пальцев и исчез в толпе, издавая на бегу невнятный визг ужаса. Короче, Али-Мент убрался. Правильно?
Я наблюдал за его бегством с определенным озорным удовлетворением.
Уверяю вас, я на самом-то деле не особенно сердился. Денег у нас сейчас имелось буквально больше, чем мы могли потратить, поэтому я не злился на него из-за клиентов. И все же я никогда по-настоящему не задумывался о том, каким внушительным должен казаться наш бизнес со стороны. Посмотрев на него глазами чужака, я оказался более чем малость довольным. Учитывая сомнительный характер моего начала, мы за последние несколько лет создали себе неплохую репутацию.
Я вполне серьезно говорил Али-Менту, что не особенно верю в магов. Моя собственная репутация была, мягко говоря, преувеличенной, и если меня считали мощным магом, то, на мой взгляд, это делало других членов моей профессии более чем малость подозрительными. Понаблюдав в течение нескольких лет изнанку магического бизнеса, я начинал гадать, а был ли ЛЮБОЙ маг на самом деле столь хорош, как думали окружающие.
Входя в нашу скромную палатку, я был настолько занят этими мыслями, что напрочь забыл о том, что мне полагалось прошмыгнуть туда украдкой.
Напомнили мне почти сразу же.
Напоминание пришло в виде огромного человека, выросшего передо мной, преграждая мне путь.
- Босс, - заявил он писклявым голосом, всегда удивлявшим, поскольку исходил из такого огромного тела. - Вам не следовало бы выходить так вот в одиночку. Сколько раз нам надо говорить вам...
- Да пустяки, Нунцио, - отмахнулся я, пытаясь обойти его. - Я всего лишь выскочил приобрести небольшой завтрак. Хочешь пончик?
Нимало не убежденный и не смущенный, Нунцио продолжал распекать меня.
- Как нам предполагается быть вашими телохранителями, если вы все время, при каждом удобном случае, выскакиваете на улицу в одиночку? Вы знаете, что с нами сделает дон Брюс, если с вами что-нибудь случится?
- Да брось, Нунцио. Ты же знаешь, как обстоят дела на Базаре. Если деволы видят меня с телохранителем, то цены на все взлетают выше потолка.
Кроме того, я люблю время от времени побродить сам по себе.
- Вы можете позволить себе цены и повыше. Чего вы не можете себе позволить, так это подставлять себя в качестве мишени для всякого рыжего детины, желающего прославиться, прихлопнув Великого Скива.
Я начал было спорить, но тут у меня промелькнул в голове недавний разговор с Али-Ментом. Нунцио был прав. Обладание репутацией имело две стороны. Если кто-то поверит слухам на Базаре и все-таки захочет причинить мне вред, то соберет для этой попытки такую огневую мощь, что шансы выжить станут несуществующими.
- Нунцио, - медленно проговорил я, - возможно, ты и прав, но если говорить совершенно откровенно, то что вы с Гвидо можете сделать для пресечения магического нападения на меня?
- Ничего, - спокойно ответил он. - Но нападающие, вероятно, сперва попытаются убрать ваших телохранителей, и это может дать вам время скрыться или самому ударить по ним, прежде чем они соберутся с силами для повторной атаки.
Он сказал это легко, как мы с вами могли бы сказать "солнце всходит на востоке", но меня это потрясло. Мне никогда по-настоящему не приходило в голову, с какой легкостью пускают в расход телохранителей, и с какой готовностью они принимают опасности своей профессии.
- Постараюсь на будущее запомнить это, - пообещал я с определенной долей мрачного смирения. - И что еще важнее, думается, я обязан извиниться перед тобой и Гвидо. А где, собственно, Гвидо?
- Спорит наверху с Его Милостью, - усмехнулся Нунцио. - Собственно говоря, я и искал вас затем, чтобы прервать их спор, когда обнаружил, что вы снова ускользнули на улицу.
- Чего же ты сразу не сказал мне об этом?
- Зачем? Не горит. Они будут спорить, пока вы не доберетесь туда. На мой взгляд, важнее было убедить вас бросить выходить в одиночку.
Я слегка застонал про себя, но уже давным-давно усвоил, что бесполезно спорить с Нунцио о порядке срочности.
- Ну, еще раз спасибо за совет, но мне лучше подняться наверх, пока эти двое не убили друг друга.
И с этими словами я направился через внутренний двор к лестнице с фонтанами, ведшей к нам в кабинеты...
Внутренний двор? Лестница с фонтанами?
Что случилось со скромной палаткой, куда я вошел минуту назад.
НУ-У-У... Я ведь сказал, что я - маг, не так ли? Наша маленькая палатка на Базаре внутри больше, чем снаружи. Намного больше. Я живал в королевских дворцах, бывших не столь большими, чем наша "скромная палатка".
Однако, я не могу приписать честь этого конкретного чуда себе, за исключением того, что именно моя деятельность помогла нам заработать наше текущее место жительства. Мы живем здесь, не внося арендной платы, за счет Ассоциации Купцов Девы - это их частичная плата за не так давно провернутое нами для них дельце. Благодаря ему же я обзавелся и телохранителями... но это уже другая история.
Ассоциация Купцов Девы, спросите вы? Ладно. Для непосвященных объясню все это только раз. Измерение, где я в настоящее время проживаю, называется Дева и является родиной самых прожженных торгашей и дельцов во всех измерениях. Возможно, вы слышали о них. В моем родном измерении их называют дьяволами, но я уже давно научился произносить правильно - деволы. Так или иначе, мое шикарное жилище - результат того, что мы с моим партнером обставили деволов в их же игре... то есть заключили с ними более выгодную для нас сделку. но не говорите никому об этом. Это погубит их репутацию и, возможно, даже лишит меня доходного места. Видите ли, они все еще не знают, что их обставили.
В любом случае, на чем я остановился? Ах, да. Направляясь к кабинетам.
Обыкновенно после вылазки я останавливаюсь у стойл поделиться завтраком с Глипом, но при кризисе на руках решил забыть о радостях общения со своим зверьком и взяться за дело. Глип. Это тот самый дракон, о котором говорил Али-Мент... и я НЕ намерен пытаться изложить в сжатом виде ЭТУ историю. Она просто чересчур сложна.
Задолго до того как добраться до кабинетов, я услышал их голоса, тянувшие на повышенных тонах свою любимую "песню". Слова время от времени менялись, но мелодию я знал наизусть.
- Сапожник недодыланный!
- Ты кого это назвал сапожником недоделанным?
- Вношу поправку. Ты доделанный сапожник.
- Полегче на поворотах! Даже если ты партнер Босса, еще одно слово и я...
- Что ты? Если ты нанесешь удар, то самое безопасное место будет там, куда ты целишься.
- Вот как?
Похоже, я прибыл в самый раз. Набрав побольше воздуху в легкие, я небрежно вошел в эпицентр ссоры.
- Привет, ребята, - притворился я совершенно неведающим что тут происходит. - Кто-нибудь хочет пончик?
- Нет, я не хочу пончик! - фыркнул в ответ один из скандалистов. - Чего я хочу, так это некоторой заслуженной помощи.
- ...и раз уж ты спрашиваешь, то посмотри, не сможешь ли ты добиться для меня малость уважения! - не замедлил с ответом другой.
Последнее замечание исходило от Гвидо, старшего из двух моих телохранителей. Если он чем и отличался от своего клиента Нунцио, так это еще большей массивностью и занудностью.
Первая же реплика исходила от Ааза. Ааз - мой партнер. Он также демон, если точнее - изверг, и хотя он слегка ниже меня ростом, своим занудством он с легкостью превосходит обоих телохранителей вместе взятых.
Моя стратегия сработала в том смысле, что теперь их раздражение сфокусировалось на мне, а не друг на друге. Теперь, понимая, каких бед способны натворить их темпераменты по отдельности, не говоря уж совместно, я имел причину усомниться в мудрости своей стратегии.
- Что за беда тут, по-вашему?
- Беда, - прорычал Ааз, - в том, что этот вот твой асс-телохранитель только что лишил нас пары клиентов.
У меня екнуло сердце. Ранее я упоминал, что денег у нас с Аазом больше, чем мы можем потратить, но со старыми привычками трудно расстаться.
Когда речь заходит о деньгах, Ааз - самое сквалыжное существо, какое я когда-либо встречал, а при жизни на Базаре Девы это о чем-то говорит! Если мы действительно потеряли из-за Гвидо потенциального клиента, то будем долго еще слышать об этом.
- Не спеши так, партнер, - осадил я его, стремясь скорее выиграть время, чем добиться чего-либо еще. - Я же только вошел, не забыл? Ты не мог бы сообщить мне некоторые подробности.
Ааз наградил Гвидо еще одним мрачным взглядом.
- Да рассказывать тут особенно нечего, - буркнул он. - Я наполовину закончил завтракать...
- Он выпивал еще одну порцию, - презрительно перевел Гвидо.
- ...когда этот безмозглый болван ревет во всю глотку, что внизу, в приемной, ждут несколько клиентов. Я крикнул в ответ, что сей минут спущусь, а потом прикончил завтрак.
- Он заставил их ждать по меньшей мере полчаса. Нельзя ожидать от клиентов...
- Гвидо, ты не мог бы отложить на один круг пометы редактора?
Пожалуйста? - вмешался я, прежде чем Ааз смог накинуться на него. - Я все еще пытаюсь получить примерное представление о происходящем, помнишь?
Ладно, Ааз, так ты говорил?..
Ааз глубоко вдохнул, а затем возобновил доклад.
- Так или иначе, когда я спустился вниз, клиентов было не видать. А ведь можно бы надеяться, что у твоего охранителя хватит сил задержать их или, по крайней мере, хватит ума вызвать подкрепление, если они начнут рваться прочь.
- Брось, Ааз. Гвидо полагается быть телохранителем, а не заниматься приемом посетителей. Если какие-то клиенты устали ждать, пока ты явишься, и ушли, то не вижу, как ты сможешь снять вину с себя, переложив ее...
- Минутку, Босс. Вы кое-что упускаете из виду. Они не уходили!
- Как-как?
- Я оставил их там, в приемной, а потом и глазом не успел моргнуть, как г-н Горластый орет, что я упустил клиентов. Они вообще не выходили! Так вот, мне, как вы говорите, полагается быть телохранителем. На мой взгляд, по дому бродит несколько лишних людей, а этот жлоб желает только орать о том, кто в этом виноват.
- Я знаю, кто в этом виноват, - прожег его взглядом Ааз. - Из этой приемной есть только два выхода, и мимо меня они не проходили!
- Ну, они не проходили и мимо МЕНЯ! - огрызнулся Гвидо.
В желудке у меня начал образовываться очень холодный ком.
- Ааз, - тихо произнес я.
- Если ты думаешь, будто я не знаю, когда...
- ААЗ!
Это заставило его резко умолкнуть. Он обернулся ко мне с гневным отпором на устах, а затем увидел выражение моего лица.
- Что такое, Скив? У тебя вид, словно...
- Из этой приемной есть больше чем два выхода.
На несколько мгновений мы в ошеломленном молчании глазели друг на друга, а затем оба рванули к приемной, предоставив Гвидо бежать следом за нами.
Комната, отведенная нами под приемную, была одной из самых больших в доме и единственной большой комнатой с легким доступом со стороны передней двери. Меблировали ее достаточно шикарно, чтобы произвести впечатление даже на тех избалованных чудесами Базара посетителей, которые ожидали увидеть надомную контору преуспевающего мага. У нее имелся только один недостаток и именно он-то и стоял в фокусе нашего внимания, когда мы ворвались туда.
Единственным украшением, оставленным нами от прежних владельцев, был изысканный гобелен, висевший на северной стене. Обычно я проворней Ааза, но на сей раз он очутился у гобелена раньше меня и откинул его в сторону, открыв спрятанную за ним тяжелую дверь.
Наши наихудшие опасения подтвердились.
Дверь была незаперта и стояла приоткрытой.

Глава 2

Успех часто зависит от выбора надежного партнера.
Рем
- Что такое? - потребовал ответа Гвидо, воспользовавшись нашим ошеломленным молчанием.
- Это дверь, - объяснил я.
- Открытая дверь, если конкретней, - уточнил Ааз.
- Это я и сам вижу! - зарычал телохранитель. - Я имею в виду, что она здесь делает?
- Она выглядела бы весьма глупо, находясь сейчас посреди улицы, не так ли? - отпарировал Ааз.
Гвидо побагровел. Как я уже говорил, у этих двоих положительно талант раздражать друг друга.
- Слушайте, я всего лишь спрашиваю...
- Гвидо, ты не мог бы просто подождать несколько минут, пока мы решим, что делать дальше? Потом мы объясним, обещаю.
Мои мысли неслись вскачь, обдумывая проблему, и препирательства Ааза и Гвидо ничуть не помогали мне сосредоточиться.
- Думаю, первое, что нам следует сделать, партнер, - задумчиво проговорил Ааз, - это закрыть дверь так, чтобы нас не... прервали, пока мы ищем выход.
Вместо ответа я осторожно вытянул ногу и, ткнув носком дверь, закрыл ее. Ааз быстро задвинул на место два засова, запирая ее.
Сделав это, мы прислонились к двери и молча посмотрели друг на друга.
- Ну? Что ты думаешь? - спросил я наконец.
- Я за то, чтобы снова замуровать ее и забыть обо всем этом деле.
- Думаешь, это безопасно?
- Вообще-то, не знаю. Не достает информации.
Мы оба медленно повернулись, наведя задумчивые взгляды на Гвидо.
- Скажи-ка, э, Гвидо, ты не мог бы чуть побольше рассказать нам об этих клиентах, зашедших сегодня утром.
- Нет ничего легче, - скрестил руки Гвидо. - Это вы, ребята, настаиваете на правиле "информация за информацию". Верно? Ну так я ничего вам не скажу, пока кто-нибудь не расскажет мне об этой двери. Я имею в виду, что мне полагается быть вашим телохранителем, и никто не потрудился сообщить мне, что в этом доме есть другой ход.
Ааз оскалил зубы и рванул было вперед, но я схватил его за плечо.
- Он прав, партнер. Если мы хотим от него помощи, мы обязаны объяснить ему.
На миг мы сцепились взглядами, а затем он пожал плечами и отступил.
- На самом-то деле, Гвидо, объяснение тут очень простое...
- Оно будет первым, - пробурчал телохранитель.
Ааз одним прыжком пересек приемную и схватил Гвидо за грудки.
- Ты хотел услышать объяснение? Тогда ЗАТКНИСЬ И ДАЙ ЕМУ ОБЪЯСНИТЬ!
Так вот, Гвидо потяжелее пера и никогда не испытывал недостатка в смелости. И все же ничто не может сколь-нибудь сравниться с Аазом, когда тот действительно взбешен.
- А, ладно! Извиняюсь! Говорите, Босс. Я слушаю.
Ааз отпустил его рубашку и вернулся на свое место у двери, незаметно подмигнув мне на обратном пути.
- Случилось следующее, - сказал я, скрывая улыбку. - Мы с Аазом нашли эту дверь, когда впервые переехали сюда. Нам не понравился ее вид и поэтому мы решили оставить ее в покое. Вот и все.
- Вот и все? Задняя дверь, которая даже по вашему признанию выглядит опасной, и вы всего-навсего оставляете ее без внимания? И, словно это недостаточно плохо, даже не беспокоитесь сообщить о ней телохранителям? Из всех безмозглых полоу...
Ааз шумно прочистил горло, и Гвидо вновь взял себя в руки... стремительно.
- Э-э-э... я хотел сказать, что... а, ладно. Теперь все это у нас позади. Вы не могли бы дать МНЕ чуть больше сведений теперь, когда эта тема затронута. Что, собственно, находится по другую сторону этой двери?
- Не знаем, - признался я.
- НЕ ЗНАЕТЕ? - завопил Гвидо.
- Но вот чего мы-таки знаем, - поспешно вмешался Ааз, - это - чего НЕТ на другой стороне. Там нет любого известного нам измерения.
Гвидо моргнул, а затем покачал головой.
- Что-то не пойму. Вы не могли бы прокрутить это снова... очень-очень медленно?
- Дай попробую, - вызвался я. - Слушай, Гвидо, ты уже знаешь об измерениях, верно? Что мы живем в измерении Дева, которое совершенно непохоже на наш родной мир - измерение Пент? Ну, здешние жители, деволы, такие мастера путешествовать по измерениям, что навострились строить себе дома за барьерами измерений. Именно потому-то это жилище и больше внутри, чем снаружи. Дверь находится на Деве, но остальной дом - в другом измерении. Это значит, что если мы пройдем через эту дверь - только что показанную тебе нами заднюю дверь - то окажемся в другом мире... мире, о котором мы ничего не знаем. Вот потому-то мы и были готовы скорее оставить ее замурованной, чем совать нос в совершенно незнакомую ситуацию.
- Все равно, по-моему, вам следовало бы проверить, - упрямо стоял на своем телохранитель.
- Подумай еще раз, - предложил Ааз. - Ты увидел только два измерения.
Скив посетил дюжину. Я сам побывал в сотне. С другой стороны, деволы, которых ты видишь здесь, на Базаре, знают свыше тысячи различных измерений.
- Ну и?
- Ну и, по нашему мнению, они дали нам этот дом потому, что он ведет в измерение, которого ОНИ знать не желают... "знать не желают" в смысле "до смерти боятся". Так вот, ты сам видел, девол для извлечения прибыли проявит немалую храбрость. ТЫ хочешь отправиться исследовать мир, оказавшийся слишком неприятным для НИХ?
- Понимаю, что вы хотите сказать.
- Кроме того, - победоносно закончил Ааз, - посмотри еще раз на эту дверь. На ней больше замков и засовов, чем на трех обыкновенных банковских сейфах-хранилищах.
- КТО-ТО ведь открыл ее, - заметил Гвидо.
Это несколько сбило пафос Ааза. Он невольно бросил нервный взгляд на дверь.
- Ну, хороший вор с отмычкой, работая с этой стороны...
- Некоторые из этих замков, Ааз, не отмыкали.
Воспользовавшись их дискуссией, я немного осмотрелся и теперь протягивал им для изучения одно из своих открытий. Это был амбарный замок с разорванной металлической дужкой. Их там валялось несколько штук, словно кому-то надоело возиться с отмычкой и он просто сорвал остальные голыми руками.
Гвидо поджал губы, бесшумно присвистнув.
- Вот это силища. Что за тип мог такое сделать?
- Именно это мы и пытаемся узнать у тебя, - язвительно сказал Ааз. - А теперь, если ты не против, расскажи нам, как выглядели те посетители.
- Их было трое... двое мужчин и женщина... довольно молодая на вид, но ничего особенного. Судя по их виду - пентюхи. Теперь, задним числом, помнится, они, кажется, немного нервничали, но я думал, это просто оттого, что они пришли повидать мага.
- Ну, теперь они по другую сторону двери. - Ааз поднял один из невредимых замков и защелкнул его на место. - Думаю, они не смогут отомкнуть замки или поломать их, если не сумеют до них дотянуться. Они там, что является их бедой, накликанной, могу добавить, ими самими, а мы здесь.
Конец загадки. Конец проблемы.
- Ты действительно так думаешь, Ааз?
- Положись на меня.
Эта фраза почему-то задела в моей памяти знакомую струну и вызвала не очень-то приятное эхо. Я уж собрался высказать это Аазу, когда в дверь сунул голову Нунцио.
- Эй, Босс. У нас посетители.
- Видишь? - воскликнул, просияв, мой партнер. - Я же говорил тебе, что дела могут пойти только лучше! Еще и полудня нет, а у нас уже новые клиенты.
- На самом-то деле, - внес ясность Нунцио, - это делегация деволов.
По-моему, это домовладелец.
- Домовладелец? - отозвался глухим эхом Ааз.
- Видишь, насколько лучше пошли дела? - с отвращением улыбнулся я. - А еще и полудня нет.
- Выгнать их взашей, Босс? - предложил Гвидо.
- Думаю, вам лучше повидаться с ними, - посоветовал Нунцио. - Они, кажется, вроде как расстроены. Болтают что-то насчет укрывательства беглых.
Мы с Аазом молча сцепились взглядами, что вполне естественно, так как сказать больше было нечего. Неопределенным взмахом руки, граничившим с нервным тиком, я сделал Нунцио знак проводить посетителей сюда.
Как и следовало ожидать, явилась та же самая делегация из четырех лиц от Торговой Палаты Девы, которая первоначально наняла нас для работы на Базаре, во главе с нашим старым противником, Мер-Зером. При нашей последней сделке он находился в затруднительном положении, чем мы не преминули безжалостно воспользоваться.Хоть он и согласился на наши условия, я всегда подозревал, что предоставление нам столь выгодной сделки больно задело его девольскую гордость, и с тех пор он все дожидался возможности расплатиться с нами. Судя по улыбке, игравшей у него на лице, когда он вошел в приемную, похоже, он считал, что такая возможность наконец представилась.
- А-а-а-а, мастер Скив, - обрадовался он. - Как приятно столь быстро свидеться с вами без предварительной договоренности. Я знаю, как вы заняты, и поэтому перейду сразу к сути. Как я считаю, в этой резиденции находятся определенные лица, с которыми нашей организации ОЧЕНЬ хотелось бы потолковать. Если вы будете столь любезны вызвать их, мы не будем вас больше беспокоить.
- Минутку, Мер-Зер, - вмешался Ааз, прежде чем я успел ответить. - Что заставляет вас думать, будто разыскиваемые вами лица находятся здесь?
- Потому что многие видели, как они входили в вашу палатку менее часа назад и все еще не вышли, - сказал самый рослый из бригады поддержки Мер-Зера.
Я заметил, что, в отличие от Мер-Зера, он не улыбался. Фактически, он выглядел откровенно разгневанным.
- Он, должно быть, говорит о зашедших раньше, - любезно предположил Нунцио. - Знаете, Босс, о двух парнях с девахой.
Ааз закатил глаза в беспомощной подавленности, и на сей раз я склонен был согласиться с ним.
- М-м-м, Нунцио, - промычал я, уставясь в потолок, - почему бы тебе с Гвидо не подождать снаружи, пока мы разбираемся с этим?
Двое телохранителей молча проследовали за дверь, хотя, как я заметил, Гвидо глядел на своего кузена с таким презрением, что, по моим подозрениям, суровая головомойка произойдет даже раньше, чем я сам доберусь до него. синдикат ничуть не меньше магов не терпит сотрудников, болтающих лишнее при противнике.
- Теперь, когда мы установили, что все мы знаем, о ком речь и что они здесь, - сказал, потирая руки, Мер-Зер, - вызовите их и покончим с этим раз и навсегда.
- Не так быстро, - вмешался я. - В первую очередь, ни я, ни Ааз в глаза не видели тех, кого вы ищете, потому что, во вторую очередь, их здесь нет. Они удрали через заднюю дверь, прежде чем мы смогли встретиться с ними.
- Я почему-то не жду, что вы поверите нам на слово, - добавил Ааз. - И поэтому не стесняйтесь, обыскивайте весь дом.
Улыбка девола расширилась, и я осознал, что на лбу у меня выступил холодный пот.
- В этом нет необходимости. Видите ли, поверю я вам или нет, не имеет большого значения. Даже если мы поищем, то, уверен, вы лучше умеете прятать, чем мы - находить. Значение имеет только одно: мы установили, что они заходили сюда, и ввиду этого ответственность за них ложится на ВАС.

Оглавление 1 Следующая страница


МИФические личности

Я был не совсем уверен в том, что здесь происходит, но БЫЛ-таки уверен, что с каждой минутой происходящее нравится мне все меньше и меньше.
- Минутку, Мер-Зер, - начал я. - Что значит "мы в ответе"? В ответе за что?
- Да за беглецов, конечно. Разве вы не помните? Когда мы согласились предоставить в ваше пользование этот дом без всякой арендной платы, то договоренность включала в себя положение, что если кто-нибудь из живущих в этом доме нарушит какие-нибудь правила Базара и либо исчезнет в другое измерение, либо иначе откажется отвечать на обвинения, то вы возьмете ответственность за их действия на себя лично. Это стандартная статья при любой аренде на Базаре.
- Ааз, - вспылил я, - сделку заключал ты. Была в ней такая статья?
- Была, - признал он. - Но я в то время имел в виду Тананду и Корреша... а за них мы всегда заступимся. И за Машу тоже. Мне никогда не приходило в голову, что они попытаются утверждать, будто всякий, прошедший через нашу дверь, живет в нашем доме. Не понимаю, как они надеются доказать...
- Нам не требуется доказывать, что они находятся у вас в доме, - улыбнулся Мер-Зер. - Это вы должны доказать, что их здесь нет.
- Это же бред, - взорвался Ааз. - Как мы можем доказать...
- Никак, Ааз. Мы не можем этого доказать. В том-то и вся суть. Ладно, Мер-Зер. Вы нас достали. А теперь, что именно натворили эти типы, за коих мы в ответе, и каков наш выбор? Я думал, что одно из главных достоинств Базара в том и состоит, что здесь нет никаких правил.
- Их немного, - поправил меня девол, - и немногие существующие строго соблюдаются. Конкретное правило, нарушенное вашими друзьями, связано с мошенничеством.
Он быстро поднял руку, предупреждая мое возражение.
- Я знаю, что вы собираетесь сказать. Учитывая все односторонне выгодные сделки, заключаемые здесь, на Базаре, мошенничество кажется глупым обвинением, но для нас это дело серьезное. Хотя мы гордимся своим умением упорно торговаться и заключать выгодные для себя сделки, но коль скоро сделка заключена, вы получаете обещанный товар. Иногда в описании товара опускаются специфические детали, но все, что действительно СКАЗАНО о нем - правда. То есть, наша репутация и длительный успех Базара зависят от скрупулезного поддержания этого правила. Если торговец или купец продает что-то, утверждая, будто это магический предмет, а оказывается, что предмет этот не обладает никакими магическими свойствами, то это мошенничество... и если позволить преступникам уйти безнаказанно, то это может означать конец того Базара, каким мы его знаем.
- На самом-то деле, - сухо произнес я, - я всего-навсего собирался настоятельно просить вас не называть их нашими друзьями, но пропустим это.
Вы как-то не упомянули о наших вариантах выбора.
Мер-Зер пожал плечами.
- Их, в общем-то, всего три. Вы можете заплатить полученные ими обманом деньги плюс двадцать пять процентов пени, принять постоянное изгнание с Базара, или же попытаться убедить своих др... э-э-э-э, я хотел сказать, беглецов, вернуться на Базар и уладить дело самим.
- Понимаю... Отлично. Вы свое слово сказали. А теперь выйдите, пожалуйста, и дайте нам с партнером обсудить нашу позицию по этому вопросу.
Ааз взял на себя заботу о выпроваживании их, в то время как я погрузился в размышления о том, что нам следует сделать. Когда он вернулся, мы оба просидели молча почти целый час, прежде чем кто-либо из нас заговорил.
- Ну, - сказал наконец я, - что ты об этом думаешь?
- Изгнание с Базара исключается! - прорычал Ааз. - Это не только погубит нашу репутацию, но я не потерплю, чтобы нас выгнали с Базара. И из нашего дома из-за такого идиотского случая!
- Согласен, - мрачно сказал я. - Хоть мне и приходит в голову, что с этим вариантом Мер-Зер блефовал. Он хочет закрепить нас на Базаре не меньше, чем мы - остаться на нем. Именно он-то в первую очередь и нанял нас, помнишь? По-моему, он ожидает, что мы плюнем и заплатим деньги. Таким образом, он выжмет из нас кое-что из того, с чем в свое время с таким скрипом расстался. Мне почему-то очень не хочется уступать такому давлению.
Ааз кивнул.
- Мне тоже.
Последовало еще несколько минут молчания.
- Ладно, - сказал наконец Ааз. - Кто из нас это скажет?
- Придется нам отправиться за ними, - вздохнул я.
- Наполовину верно, - поправил Ааз. - Придется МНЕ отправиться за ними. Партнер ты или нет, мы здесь говорим о совершенно новом измерении, и оно слишком опасно для человека с твоим уровнем магического искусства.
- МОИМ уровнем? А как насчет тебя? У тебя и вовсе нет никаких способностей. Если оно слишком опасно для меня, то что же сохранит в безопасности тебя?
- Опыт, - высокомерно обронил он. - Я, бывало, это проделывал, а ты нет. Конец спору.
- Как бы не так, "конец спору"! Как же это ты предполагаешь оставить меня тут, если я не соглашусь?
- Это легко, - усмехнулся Ааз. - Видишь, кто стоит в углу?
Я повернулся посмотреть, куда он показал, и это последнее, что я запомнил надолго.

Глава 3

Для успешного плавания нужна надежная информация.
Х.Колумб
- Эй! Оторва! Очнись!! Ты в норме?
Если бы я вел иную жизнь, то эти слова произнесло бы чувственное видение - гений чистой красоты. А так, их воскликнула Маша.
Это было одним из первых впечатлений, пробившихся сквозь туман у меня в голове, когда я пытался вновь прийти в сознание. Я никогда не проявляю себя в лучшем виде по утрам, даже когда спокойно просыпаюсь сам.
Пробуждение, навязанное мне кем-либо другим, лишь ГАРАНТИРУЕТ, что настроение у меня будет менее чем приятным.
Однако при всем моем состоянии "грогги", нельзя было ошибиться насчет того, что это Маша трясла меня, заставляя очнуться. Даже сквозь несфокусировавшиеся глаза ее фигуру было ни с чем не перепутать.
Представьте себе, если сможете, самую толстую женщину, какую вы когда-либо встречали. Теперь увеличьте этот образ на пятьдесят процентов во всех измерениях, увенчайте его крикливыми оранжевыми волосами, накладными ресницами и лиловой помадой и украсьте его тачкой броских ювелирных изделий. Видите, что я имею в виду? Я мог бы узнать Машу за милю темной ночью... с завязанными глазами.
- Конечно, в норме, УЧЕНИЦА! - прорычал я. - Разве тебе не положено заниматься какими-нибудь уроками или еще чем-нибудь?
- Ты УВЕРЕН? - безжалостно поднажала она.
- Да, уверен. А почему ты спрашиваешь? Неужели нельзя немного вздремнуть, не подвергшись за это насмешкам?
- Просто ты обычно не ложишься вздремнуть на полу посреди приемной.
Это привлекло мое внимание, и я заставил свои глаза сфокусироваться.
Она была права! По какой-то причине я лежал, растянувшись на полу. Это что же такое могло овладеть мною, чтоб...
- И тут все вспомнилось! Ааз! Экспедиция в новое измерение!
Я сел, резко выпрямившись... и тут же пожалел об этом. В голову с силой финки вонзилась ослепительная боль, а желудок у меня перекувырнулся и приземлился на спину, проделав все это с изяществом кома переваренной овсянки.
Когда я начал крениться, Маша схватила меня за плечо.
- Держись крепче, Девятый Вал. Похоже, твое представление о состоянии "в норме" немного не совпадает с моим.
Не обращая на нее внимания, я осторожно ощупал затылок и обнаружил за ухом большую саднящую шишку. Если у меня и были какие-то сомнения насчет случившегося, то теперь они рассеялись.
- Этот проклятый извращенец! - выругался я, вздрагивая от новой волны боли, вызванной звуками моего же голоса. - Он, должно быть, оглушил меня и ушел один!
- Ты имеешь в виду Ааза? Мрачного, Зеленого и Чешуйчатого собственной персоной? Чего-то не пойму. С какой стати твоему же партнеру наносить тебе такой удар, будто неопытному сопляку?
- Для того, чтобы пройти через дверь без меня. Я совершенно ясно дал понять, что не хотел при такой операции остаться на базе.
- Дверь? Какую дверь? - нахмурилась Маша. - Я знаю, у вас есть свои тайны, Босс, но думаю, тебе лучше немного поподробней растолковать мне, что, собственно, здесь происходит.
Я как можно короче ввел ее в курс дела вплоть до событий сегодняшнего дня, включая объяснение, почему мы с Аазом никогда ничего не говорили о таинственной задней двери дома. Будучи сама закаленной путешественницей по измерениям, она намного быстрей, чем Гвидо и Нунцио, усвоила понятие незарегистрированного измерения и его потенциальных опасностей.
- Чего я не понимаю, так это того, что даже если он не хотел брать с собой тебя, то почему он не взял себе в помощь КОГО-НИБУДЬ другого?
- Кого, к примеру? - скривился я. - Мы уже установили, что ты МОЯ ученица и он не отдаст тебе приказаний без консультации со мной. На Гвидо и Нунцио он никогда не производил впечатления. Танда и Корреш отправились на задания по собственным контрактам и должны вернуться только через несколько дней. Даже Гэс отправился с Берферт в давно заслуженный отпуск. Кроме того, он отлично знает, что если он примется сколачивать команду и не включит в нее меня, то прежде чем уляжется пыль, обязательно возникнут кой-какие серьезные затруднения. Я не стал бы лежать спокойно, снося что-нибудь подобное!
- Теперь уже незаметно, но ты как раз этим и занимался, - сухо указала моя ученица, - хотя, должна признать, он в некотором роде вынудил тебя к этому.
И с этими словами она сунула руки мне под мышки и подняла меня, осторожно поставив на ноги.
- Ну, что теперь? Полагаю, ты собираешься броситься следом за ним с налитыми кровью глазами. Ты не против, если я отправлюсь с тобой? Или ты твердо решил непременно быть таким же глупым, как он?
Собственно говоря, именно это я и намеревался сделать. Однако, нескрываемый сарказм в ее голосе вкупе с непрошедшей шаткостью моих ног, привели меня к пересмотру планов.
- Нет, - осторожно проговорил я. - Хватит и одного из нас, прущего в воду, не зная броду... или и одного чересчур много, зависит от того, как считать. Карты в этой партии сдавал Ааз, ему их и разыгрывать. Мое дело - стеречь склад до его возвращения.
Маша поглядела на меня, вскинув бровь.
- Это имеет смысл, - согласилась она, - хотя, признаться, я немного удивлена, услышав такое от тебя.
- Я теперь ответственный бизнесмен, - пожал я плечами, - и больше не могу позволить себе опрометчивых поступков незадумывающегося мальчика.
Кроме того, я вполне уверен в способности моего партнера управляться с делами.
Это прекрасные слова, и я говорил их всерьез. Однако, два дня спустя, данный конкретный "ответственный бизнесмен" готов был ОПРОМЕТЧИВО кинуться в дверь, не задумываясь о последствиях. Гвидо и Нунцио перестали жаловаться на мои одиночные вылазки... в основном потому, что я вообще не вылезал из дому! Фактически, я проводил почти все часы бодрствования и все часы сна (хотя, признаться, спал я не много) в приемной на тот случай, чтобы суметь поздравить Ааза с победоносным возвращением.
К несчастью, мое бдение оставалось невознагражденным.
Я изо всех сил скрывал свою озабоченность, но мне не требовалось утруждать себя. По мере того, как тянулись часы за часами, беспокойство моих сотрудников все росло до тех пор, пока я не стал тратить большую часть времени, говоря им: "Нет, он еще не вернулся. Когда он будет здесь, я дам вам знать". Даже Гвидо, никогда по-настоящему не ладивший с Аазом, взял в привычку заходить по меньшей мере раз в час за сообщением: "Никаких изменений".
Наконец, с целью поберечь собственные нервы, я созвал всех сотрудников в приемную на собрание.
- Мне хочется знать одно: сколько еще нам сидеть, сложа руки, прежде чем мы признаем, что чего-то вышло наперекосяк? - в пятый раз пробурчал Гвидо.
- Сколько, по-твоему, требуется времени на розыск беглеца в незнакомом измерении? - огрызнулся я. - Сколько тебе потребовалось бы, чтобы разыскать их на Пенте, Гвидо? Мы должны дать ему некоторое время.
- Сколько времени? - не отступил он. - Прошло уже два дня...
- Теперь вот-вот вернутся Танда и Корреш, - перебила Маша. - Думаешь, они будут просто сидеть, сложа руки, когда выяснят, что Ааз там совсем один?
- Я думал, именно ТЫ и считала отправку за ним следом глупой идеей?
- И по-прежнему так считаю. Хочешь теперь узнать, какого я мнения об идее НИЧЕГО не делать?
Прежде чем я успел ответить, раздался тихий стук в дверь... заднюю дверь!
- Видите! - победоносно гаркнул я. - Я же говорил вам, что он вернется!
- Звучит непохоже на его стук, - с подозрением заметил Гвидо.
- И с чего бы ему вообще стучать? - добавила Маша. - С тех пор, как он ушел, дверь оставалась незапертой.
В своем облегчении и энтузиазме я пропустил их замечания мимо ушей.
Молниеносно очутившись у двери, я рванул, распахивая ее и оглашая репетируемое два дня приветствие.
- Самое время вернуться, парт... нер.
Там стоял не Ааз.
Фактически, существо за дверью вообще ничуть не походило на Ааза. Но что вдвойне удивительней - я ее узнал!
Мы никогда по-настоящему не встречались... до такой степени, чтоб представиться друг другу, но вскоре после встречи с Аазом разгневанная толпа вздернула меня в то время, как я изображал из себя ее, и я видел ее среди кучи народа, когда успешно прошел "собеседование" перед приемом на работу придворным магом в Поссилтуме.
Но мне ни разу не довелось непосредственно лицезреть ни ее лучезарного лица, обрамленного волнами солнечно-золотых волос, ни непринужденного изящества, с которым она держалась, ни...
- Это Великий Скив, верно? За открытым ртом?
Голос ее был таким музыкальным, что мне потребовалось несколько мгновений, чтобы нацелиться на сказанное ею и сообразить, что она ждет ответа.
- Э-э-э-э... да. Я имею в виду, к вашим услугам.
- Рада наконец встретиться с тобой лицом к лицу, - живо проговорила она, нервно поглядывая на Гвидо и Машу. - Я давно искала повода и полагаю, что он есть. У меня есть для тебя новости... о твоем ученике.
Мне все еще было трудно сосредоточиться на ее словах. Не только голос ее гипнотизировал меня, но и сама она была едва ли не самой прекрасной женщиной, какую я когда-либо встречал... Ну, на самом-то деле, девушкой.
Она не могла быть намного старше меня. Что еще важнее, я ей, кажется, нравился. То есть, она не переставала нерешительно улыбаться, и ее синие глаза не отрывались от моих. Ну, я встречал уважение к себе со стороны коллег и существ на Базаре, но никогда со стороны девушки, выглядевшей словно...
Затем ее слова дошли до меня.
- Моем ученике?
Я невольно украдкой взглянул на Машу, прежде чем сообразил, что тут явное недоразумение.
- А, ты имеешь в виду Ааза. Он мне больше не ученик. Он мой партнер.
Заходите, пожалуйста. Мы как раз о нем и говорили.
Я посторонился и величественным взмахом руки пригласил ее войти.
Раньше я такого никогда не пробовал, но видел этот жест пару раз, когда работал при дворе в Поссилтуме, и он произвел на меня впечатление.
- М-г-м, Босс? Нельзя ли мне минутку поговорить с вами?
- Позже, Гвидо.
Я повторил жест, и девушка ответила быстрой улыбкой, озарившей всю приемную.
- Спасибо за приглашение, - поблагодарила она. - Но мне придется воспользоваться им потом. Я действительно не могу задерживаться. На самом-то деле, мне вообще не следовало бы быть здесь. Просто я подумала, что кто-то должен известить вас о том, что ваш друг... Ааз, не так ли? В любом случае, ваш друг в тюрьме.
Это живо спустило меня на землю.
- Ааз? В тюрьме? За что?
- За убийство.
- ЗА УБИЙСТВО! - завопил я, бросив всякие попытки вести себя изысканно. - Но Ааз не стал бы...
- Не кричи на меня! О, я знаю, что мне не следовало приходить. Слушай, я знаю, что он его не совершал. Вот потому-то мне и требовалось уведомить тебя о происходящем. Если ты чего-нибудь не предпримешь, его казнят... а здесь знают, как казнить демонов.
Я круто обернулся лицом к остальным.
- Маша! Иди за своей шкатулкой с драгоценностями. Гвидо, Нунцио!
Снаряжайтесь. Нам предстоит нанести небольшой визит к нашим соседям.
Я пытался говорить спокойно и ровно, но слова почему-то выходили чуть погромче, чем я намеревался.
- Не так быстро, Босс, - уперся Гвидо. - Сперва вам надо кое-что узнать.
- Позже. Я хочу, чтобы вы...
- СЕЙЧАС, Босс. Это важно!
- В ЧЕМ ДЕЛО?
Незачем говорить, что в данную минуту я не горел желанием вступать в какие-либо длительные разговоры.
- Она - одна из них.
- Прошу прощения?
- Из троицы, ушедшей через заднюю дверь. Тех, за кем гоняется ваш партнер. Она - та самая деваха.
Словно громом пораженный, я повернулся к девушке за подтверждением и обнаружил лишь пустой дверной проем. Моя таинственная посетительница исчезла так же внезапно, как и появилась.
- Знаешь, это может быть западней, - задумчиво произнесла Маша.
- Она права, - кивнул Гвидо. - Можете положиться на слово того, кто сам бывал в бегах. Когда удираешь от правосудия и тебя может найти всего пара человек, возникает сильное искушение ликвидировать это звено. Что ваш партнер попал в беду, вам известно только с ее слов.
- Не надо быть гигантом мысли, чтобы догадаться, что деволы, скорее всего, наймут в охотники тебя и Ааза. В конце концов, они ведь знали, через чей дом рвут когти, - добавила Маша.
Гвидо поднялся на ноги и принялся расхаживать взад-вперед.
- Верно, - согласился он. - А теперь предположим, что Ааза взяли ОНИ.
Можете вы придумать лучший способ убрать другую половину пары, чем стукнув вам о беде с вашим партнером, чтобы вы кинулись в какую-то расставленную ими западню? Вся эта комбинация дурно пахнет, Босс. Я не разбираюсь в незнакомых измерениях, но в преступниках-то я разбираюсь. Как только вы шагнете через эту дверь, так сразу станете неподвижной мишенью.
- Вы ВПОЛНЕ высказались?
Даже для моих ушей собственный голос показался мне ледяным, но сейчас я для разнообразия плевал на это.
Гвидо и Маша переглянулись, а затем молча кивнули.
- Отлично. Возможно, вы правы, и я ценю вашу заботу о моем благополучии. ОДНАКО...
Голос мой упал до страшного шипения.
- ... что, если вы ошибаетесь? Что, если наша беглянка все-таки говорит правду? Вы все пилили меня за то, что я ничего не делаю для помощи Аазу.
Неужели вы действительно думаете, будто я стану просто сидеть, сложа руки, в то время как моего партнера и друга сжигают за преступление, которого он не совершал... из-за того, что вмешательство МОЖЕТ оказаться опасным для меня?
Огромным усилием я вернул свой тон к норме.
- Через десять минут я отпраляюсь через эту дверь следом за Аазом... и если я иду прямиком в западню, то лучше ей быть покрепче. А теперь, хочет ли кто-нибудь из вас отправиться со мной или мне идти одному?

Глава 4

Бесполезно пытаться планировать, готовясь к неожиданному... по определению!
А.Хичкок
На самом-то деле прошло больше час, прежде чем мы действительно подготовились к выходу, хотя мне это ожидание показалось куда более долгим.
И все же, даже мне пришлось признать, что отправка в этот поход без надлежащих приготовлений будет не только глупостью, но и прямым самоубийством!
Решено было оставить Нунцио дома, чтобы на базе был кто-то, способный уведомить о происходящем Тананду с Коррешем, когда те вернутся. Незачем говорить, такое поручение отнюдь не привело его в восторг.
- Но мне же полагается быть вашим телохранителем! - возражал он. - Как же мне охранять вас, если я буду сидеть здесь, в то время как вы будете на линии фронта?
- Гарантируя, что войска поддержки получат нужные для следования за нами сведения, - ответил я.
Как ни мало мне улыбалось спорить с Нунцио, я все же предпочел бы упереться рогом, сопротивляясь дюжине синдикатских телохранителей, чем быть вынужденным объяснять Тананде и Коррешу, почему их не включили в спасательную миссию.
- Мы могли бы оставить записку.
- Нет.
- Мы могли бы...
- НЕТ! Ты нужен мне ЗДЕСЬ! Так достаточно ясно?
Телохранитель тяжело вздохнул.
- Ладно, Босс. Я буду ошиваться здесь, пока они не появятся, а потом мы втроем...
- Нет! - снова отверг я. - Потом следом за нами отправятся Тананда и Корреш. А ты останешься здесь.
- Но, Босс...
- Потому что если снова появится Мер-Зер со своей командой, то здесь должен быть кто-то, кто даст им понять, что мы - на работе, а не просто отправились в отпуск. Допустим на миг, что нам-таки доведется вернуться, тогда нам понадобится выходной маршрут , и ты будешь здесь гарантировать, что он останется свободным. Только нам еще и не хватало, чтобы домовладельцы вселили нового жильца, пока мы в отъезде... скажем, какого-нибудь вздумавшего заложить дверь кирпичом, пока мы находимся по другую сторону.
Нунцио молча обдумал сказанное.
- А что если вы не вернетесь? - спросил наконец он.
- Этот мост мы сожжем, когда дойдем до него, - вздохнул я. - Но помни, убить нас не так-то легко. По крайней мере, один из нас, вероятно, сумеет вернуться.
- К походу готов, Босс.
Несмотря на отчаянность положения и неотступно поджимающее время, я оказался глядящим на него, разинув рот.
- Что это? - сумел наконец выговорить я.
Гвидо облачился в темное длиннополое пальто и надел широкополую шляпу и солнцезащитные очки.
- Это? Это моя рабочая одежда, - гордо сказал он. - Она не только декоративна, но и функциональна.
- Какая-какая?
- Я хочу сказать, что она не только отпугивает народ, но в полушинели полно вот таких вот кармашков, видите? Именно там я и ношу свою амуницию.
- Но...
- Привет, Оторва. Милый у тебя наряд, Гвидо.
- Спасибо! Я как раз рассказывал о нем Боссу.
Маша оделась... или лучше сказать разделась в СВОЮ рабочую одежду.
Короткий жилет выбивался из сил, пытаясь прикрыть ровную часть ее массивного торса, в то время как еще более короткий низ, похоже, готовился вот-вот капитулировать, окончательно проиграв свою битву.
- Мгмм... Маша? - осторожно поинтересовался я. - Я всегда хотел спросить. Почему ты не... мгмм... надеваешь побольше?
- Я люблю одеваться попрохладней, когда мы лезем в пекло, - подмигнула она. - Видишь ли, когда дела летят вскачь, я становлюсь немного нервной... а единственное, что хуже толстой девахи в компании, это ПОТНАЯ толстая деваха в компании.
- По-моему, это очень сексапильный наряд, - вставил Гвидо. - Напоминает мне тряпки, носимые, бывало, шмарой моего старика.
- Ну, спасибо, Сумрачный и Смертельный. Я бы сказала, что у твоего старика был хороший вкус... но я его никогда не пробовала.
Я задумчиво изучал их, пока они дружно смеялись над машиной шуткой.
Всякая надежда втихую проникнуть в это неизвестное измерение стремительно рушилась. Даже по отдельности и Гвидо, и Маша бросались в глаза, но вместе они будут столь же незаметными, как происходящие на одной дороге парад-алле и армейские маневры. Затем мне пришло в голову, что раз неизвестно, как обстоят дела там, куда мы направляемся, то может случиться, что они впишутся в общество, а вот Я буду выделяться. Это была пугающая мысль. Если там все так выглядят...
Я вытеснил эту мысль из головы. Нет смысла пугать себя больше, чем требуется, пока не появятся сведения, подкрепляющие эти страхи. Гораздо важнее то, что боялись также и мои помощники. Они изо всех сил старались не показывать этого, но при этом и он, и она впадали в давно знакомую мне системму, прячась за старые характерные маски. Гвидо во всю разыгрывал роль "крутого гангстера", в то время как Маша опять усиленно подавала себя в своей любимой роли "вамп". Конечный итог, однако, заключался в том, что, боялись они или нет, но были готовы поддержать мой шаг или умереть, пытаясь. Это было бы трогательным, если бы этот факт не означал, что они рассчитывали на мое руководство. А это значило, что мне требовалось сохранять спокойствие и уверенность... как бы сильно не боялся я сам. Лишь задним числом мне пришло в голову, что руководящая роль - это маска, за которую учился прятаться Я, когда положение осложнялось. Это заставило меня немного погадать о том, а знал ли на самом деле ХОТЬ КТО-НИБУДЬ, что он делает, и испытывал ли искреннюю уверенность, или же жизнь являлась просто массовым разыгрыванием ролей.
- Ладно. Мы готовы? - спросил я, стряхивая разбредшиеся мысли. - Маша?
Твои драгоценности при тебе?
- Большая часть на мне, а остальное тут, - похлопала она по сумке у себя на поясе.
Хотя я иной раз мысленно отпускал ехидные замечания по поводу ювелирных украшений моей ученицы, тем не менее, они служат двойной цели.
Машины побрякушки, на самом деле, довольно обширная коллекция накопленных ею за минувшие годы магических предметов. Насколько обширная? Ну, прежде чем записаться ко мне в ученицы для усвоения настоящей магии, она имела постоянную работу в качестве мага города-государства Та-Хо в измерении Валлет, исключительно в силу набранных ею механических "способностей". Хотя я соглашался с Аазом, что настоящая магия предпочтительней механической, так как при ней меньше вероятность неполадок (урок, усвоенный по опыту из первых рук), я безусловно был не прочь иметь в подкрепление ее арсенал.
- Ты помнишь то кольцо для выслеживания? То, примененное тобой для розыска короля? У тебя в сумке нет, случайно, лишнего?
- Только вот это, - помахала она соответствующим пальцем.
Я мысленно выругался, а затем принял первое из, как я опасался, множества неприятных решений в этом предприятии.
- Отдай его Нунцио. Оно понадобится Тананде и Коррешу, чтобы найти нас.
- Но если мы оставим его, то как же мы найдем твоего партнера?
- Придется нам что-нибудь придумать, но мы не можем позволить себе разделить свои силы. Иначе, даже если мы выручим Ааза, то, возможно, все равно в конечном итоге будем бродить там, пытаясь отыскать другую половину команды спасателей.
- Как скажешь, Оторва, - поморщилась она, отдавая кольцо, - но, надеюсь, ты знаешь, что делаешь.
- Так же как и я, Маша, так же как и я. Ладно, ребята, давайте-ка посмотрим, на что там ДЕЙСТВИТЕЛЬНО похож наш задний двор!
* * * Снаружи наше жилище выглядело куда внушительней, чем со стороны, видимой на Базаре. На самом-то деле оно походило с виду на замок... и притом довольно зловещий, одиноко стоящий на вершине холма. Хотя я в общем-то не слишком пристально изучал его, лишь настолько, чтобы суметь снова узнать его на обратном пути. Как можно было ожидать, мое внимание сосредоточилось, в основном, на самом новом измерении.
- Довольно темновато тут, верно.
Замечание Гвидо явилось скорее констатацией факта, чем вопросом, и он был прав.
Где бы мы не находились, освещение оставляло желать лучшего. Сперва я подумал, что здесь ночь, и это меня озадачило, так как до сих пор во время моих путешествий все измерения, кажется, соблюдали одно и то же расписание восходов и закатов. Затем мои глаза привыкли к мраку, и я сообразил, что небо просто затянуто густыми и сплошными тучами... до такой степени, что сквозь них не проникало почти ни малейшего света, придавая дню иллюзорное сходство с ночью.
Помимо этого, судя по всему, увиденному мною, эта новая местность казалась весьма похожей на любую другую из посещенных мною: деревья, кустарник и дорога, ведущая то ли к замку, то ли от замка, в зависимости от того, с какой стороны смотреть. По-моему, это Тананда любила говорить:
"Если ты видел одно измерение, значит, видел их все". Ее брат, Корреш, возражал, что причина геологического сходства заключалась в том, что все посещенные нами измерения являлись различными реальностями одной и той же основы. Мне всегда представлялось, что тут он малость хватил через край...
"Они все похожи потому, что они - одно и то же? Брось, Корреш!", но его возражения всегда оставляли у меня ощущение, что я слушаю кого-то, читающего на другом языке, и поэтому в последнее время я предпочитал уклоняться от таких дискуссий.

Предыдущая страница 2 Следущая страница


Роберт Асприн

- Ну, Оторва, что теперь будем делать?
На сей раз у меня для разнообразия имелся ответ на этот блестящий вопрос.
- Эта дорога должна куда-то вести. Одно лишь ее существование указывает, что мы в этом измерении не одни.
- Я думал, это мы уже знаем, - пробурчал себе под нос Гвидо. - Вот потому-то мы и находимся здесь.
Я бросил на него свой самый лучший мрачный взгляд.
- По-моему, возникал НЕКОТОРЫЙ спор по поводу того, наврали нам насчет ареста Ааза или нет. Если здесь есть дорога, то построили ее наверняка не мой партнер и не те, кого он преследовал. Это значит, что нам придется иметь дело с туземцами... возможно, враждебными.
- Правильно, - быстро вставила Маша. - Засохни, Гвидо. Я хочу услышать план действий, и мне не нравится все ждать и ждать этого из-за освистывателей.
Телохранитель нахмурился, но сохранил молчание.
- Ладно. Теперь нам требуется действовать так: следовать по этой дороге и выяснить, куда она ведет. Держитесь обочины и будьте готовы исчезнуть, если заслышите чье-то приближение. Мы не знаем, как выглядят местные, и пока у меня не будет образчика для работы, мне нет смысла пытаться замаскировать вас с помощью магии.
И в таком вот общем походном порядке мы зашагали в темноте по дороге, двигаясь тихо, чтобы не выдать свое присутствие никому, находящемуся впереди нас. В скором времени мы подошли к первой точке, где требовалось принимать решение. Дорога, по которой мы шли, внезапно закончилась, встретившись с другой, куда более торной. Мои помощники выжидающе посмотрели на меня. Пожав плечами, я принял произвольное решение и повел их направо по новому курсу. И пока мы шли, я с некоторым раздражением размышлял, что хотя и Маше и Гвидо известно, что я такой же новичок в этой местности, как и они, выбор пути почему-то выпал на мою долю.
Мои размышления прервали звуки голосов впереди, двигавшиеся в нашу сторону. Другие тоже услышали их и без единого слова или сигнала растаяли в кустарнике. Присев на корточки, я сквозь мрак вглядывался в дорогу, жаждав поскорее взглянуть на туземные формы жизни.
Ждать мне пришлось недолго. Появились две фигуры, судя по их виду, молодая парочка, весело болтавшая и смеющаяся на ходу. На мой взгляд, они выглядели вполне нормальными, что определенно являлось облегчением, учитывая, с какими формами жизни мне пришлось познакомиться в некоторых других измерениях. Они были достаточно гуманоидными, чтобы сойти за пентюхов... или, скорее, за валлетов, так как выглядели чуточку бледноватыми. Одежда их не слишком отличалась от моей, хотя и была чуточку цветастей. Усвоив все это с одного взгляда, я решил сделать первую попытку извлечь информацию. Я имею в виду, раз после всех моих страхов они оказались чуть ли не до разочарования обычными, так почему бы не попереть напролом? Если сравнить их с некоторыми из существ, с какими мне приходилось иметь дело в прошлом, здесь все выглядело проще пареной репы.
Сделав другим знак оставаться на месте, я вылез на дорогу позади намеченной пары.
- Извините! - окликнул я. - Я в этом районе недавно, и мне нужна небольшая помощь. Вы не могли бы направить меня к ближайшему городу?
Кулоны перевода - стандартное снаряжение путешественников по измерениям, и так как я носил сейчас такой, то не боялся быть непонятым.
Пара повернулась лицом ко мне, и меня сразу же поразили их глаза.
"Белки" их глаз пылали темно-красным, вызывая у меня мурашки по спине. Мне пришло в голову, что я мог бы и чуть подольше изучать местных, прежде чем пытаться сойти за туземца. Мне также пришло в голову, что я уже безвозвратно выбрал этот курс действий, и придется продолжать блеф, невзирая ни на что. И наконец, мне пришло в голову, что я идиот-самоубийца и что, будем надеяться, Маша с Гвидо готовят свое оружие поддержки для спасения меня от моего же нетерпения.
Достаточно странно, пара, кажется, не заметила в моей внешности ничего необычного.
- Ближайшего города? Это будет Блут. Он недалеко, мы только что оттуда. Там весьма бурная ночная жизнь, если вы увлекаетесь этим.
Что-то у него во рту саднило мне память. К несчастью, я не мог заглянуть прямо в него, не нарушив глазного контакта, и поэтому, подбодренный очевидным приятием меня за своего, я ринулся продолжать разговор.
- На самом-то деле, я не слишком торчу от ночной жизни. Я пытаюсь отыскать одного старого друга, с которым потерял связь. В Блуте есть почта или полицейский участок, где можно навести справки?
- Там есть кое-что получше, - рассмеялся мужчина. - Вам нужно поговорить не с кем-нибудь, а с Диспетчером. Он за всеми следит. Третий склад налево от вас, когда войдете в город. Он превратил весь второй этаж в свой кабинет. Если он не сможет вам помочь, то никто не сможет.
Как ни важна была эта информация, я лишь частично обратил на нее внимание. Когда мужчина рассмеялся, я сумел разглядеть его рот получше.
Зубы у него были...
- Посмотри на его зубы! - ахнула, впервые заговорив, девушка.
- Мои зубы? - моргнул я, внезапно сообразив, что она пялится на меня с нескрываемым удивлением, даже пораженно.
Ее спутник в это же время заметно побледнел и пятился на нетвердых ногах.
- Вы... вы... откуда вы пришли?
Пытаясь изо всех сил сохранять нормальную манеру, пока не разберусь, что происходит, я двинулся вперед для поддержания разговора на прежнем расстоянии.
- Из замка вон там на холме. Я просто...
- ИЗ ЗАМКА!?!
Парочка молниеносно повернула и дунула от меня по дороге во все лопатки.
- Чудовище!! На помощь!! ЧУДОВИЩЕ!!!
Я по-настоящему круто обернулся и посмотрел на дорогу позади меня, пытаясь разглядеть предмет их ужаса. Однако, по мере глядения на пустую дорогу до меня постепенно стало доходить. Они боялись МЕНЯ! Чудовище?
Из всех реакций, какие я пытался предвидеть при приеме нас в этой новой стране, такого я не ожидал даже в самых диких фантазиях.
Я? Чудовище?
- По-моему, у нас возникли проблемы, Девятый Вал, - сказала Маша, выбираясь вместе с Гвидо из кустов и подходя ко мне.
- Я бы сказал: если я не совершенно ошибся с чтением признаков, они меня боятся.
Она тяжело вздохнула и покачала головой.
- Я говорю совсем не об этом. Ты видел их зубы?
- Я видел его зубы, - уточнил я. - Клыки у него длинные и острые.
Очень странно, а?
- Да совсем не так уж и странно, Оторва. Подумай об этом. Держу пари, ты только что разговаривал с парой вампиров.

Глава 5

Чтобы выжить, надо уметь приспосабливаться к меняющимся ситуациям.
Тиранозаврус Рекс
- Вампиры, - осторожно повторил я.
- Разумеется. Все сходится, - кивнула Маша. - Бледная кожа, острые клыки, то, как они превратились в летучих мышей...
- Превратились в летучих мышей?
- Вы это пропустили, Босс, - сообщил Гвидо. - Когда они это сделали, вы смотрели в другую сторону. Самая дикая штука, какую я когда-либо видел.
Секунду назад они улепетывали, спасая свою шкуру, а в следующую уже улетали в темноту. Все другие измерения похожи на это?
- Вампиры...
На самом-то деле, испытанный мной шок был совсем не так уж и велик.
Учитывая, с чем сталкивались мы с Аазом при круизах по так называемым "известным и безопасным" измерениям, я ожидал встретить в этом что-нибудь чуточку незаурядное. Если я чего и испытывал, так это некоторое облегчение.
Второй ботинок упал... и все оказалось совсем не так уж и плохо! То есть, могло быть и хуже. (Если пребывание в обществе Ааза чему-то и научило меня, так это тому, что дела всегда могут обстоять и хуже!) Повторяющийся характер моих блестящих реплик был всего-навсего хитроумным приемом с целью прикрыть мои мысленные усилия переварить эти новые сведения, так и решить, что с ними делать.
- Вампиры редки в любом измерении, - отвечала моя ученица, заполняя пустоту в ответ на вопрос Гвидо. - И что еще важнее, их всегда порядком боятся. Вот чего я не могу понять, так это почему те двое так испугались Скива.
- Впрочем, опять же, - задумчиво проговорил я, - есть вопрос, а можно ли нам смело считать все измерение населенным существами вроде только что встреченных нами первых двух. Знаю, такое маловероятно, но мы могли наткнуться на единственных вампиров в этом краю.
- Не знаю, Девятый Вал. Вели они себя тут явно как дома и безусловно не думали, будто ты найдешь что-то необычное в ИХ внешности. По моим предположениям они здесь норма, а мы - исключения.
- Что бы там ни было, - отмахнулся я, принимая наконец решение, - они пока единственные имеющиеся у нас для работы образцы, и потому будем основывать свои действия именно на них, пока не доказано обратное.
- Так что же нам делать против оравы вампиров?
Как телохранитель, Гвидо, казалось, малость встревожился из-за нашего анализа ситуации.
- Успокойтесь, - улыбнулся я. - Первое дело - это обратиться к старому надежному заклинанию личины. Всего несколько быстрых мазков и нас не смогут отличить от туземцев. Мы сможем пройти через весь город вампиров, а они нас даже не заметят.
И с этими словами я закрыл глаза и приступил к работе. Как я и сказал сотрудникам, это будет легко сделать. Сохранить всем обычную внешность за исключением более бледной кожи, более длинных клыков и небольшого искусственного подкраснения глаз, и дело сделано.
- Ладно, - снова открыл я глаза. - Что дальше?
- Мне не нравится цитировать тебя же, Оторва, - протянула Маша, - но разве ты не сказал чего-то о том, что прежде чем переходить к следующим действиям, надо сперва заняться личинами?
- Конечно. Именно потому-то я только что... минутку. Ты пытаешься сказать, что у нас по-прежнему та же внешность, как и до того, как я навел чары?
Одна из проблем с наведением чар личины в том, что я, как наводящий чары, никогда не вижу результата. То есть, я вижу людей такими, какие они есть на самом деле как при чарах, так и без них. Я настолько привык полагаться на действие этого конкретного заклинания, что мне и в голову не пришло, будто оно может не сработать.
Маша и Гвидо с немалой степенью озабоченности посмотрели друг на друга.
- Мгммм... возможно, ты забыл.
- Попробуй еще раз.
- Совершенно верно! И на этот раз запомни...
- Погодите-ка, - приказал я самым повелительным своим тоном. - Судя по вашей реакции, мне думается, ответ на мой вопрос будет "да". То есть, что заклинание не действует. А теперь помолчите секундочку и дайте мне подумать. Идет?
Для разнообразия они выслушали меня и впали в почтительное молчание. Я мог бы урвать миг, чтобы поупиваться этим триумфом, не будь я столь обеспокоен из-за возникшей проблемы.
Заклинание личины было одним из первых усвоенных мною заклинаний и вплоть до сегодняшнего дня служило мне одним из самых лучших и самых надежных инструментов. Если оно не действовало, значит, случилось что-то серьезное. А так как я знал, что прохождение через дверь не уменьшило моего знания этого конкретного заклинания, то значит, если что и барахлит, так это наверняка...
- Эй, Оторва! Проверь-ка силовые линии!
Очевидно, мы с ученицей одновременно пришли к одинаковым выводам.
Быстрое магическое сканирование неба и окружающей местности подтвердило мои наихудшие опасения. Сперва я подумал, что тут вообще нет никаких силовых линий. А затем понял, что они есть, но такие слабые, что даже для того, чтобы заметить их, потребовалась почти вся моя резервная энергия.
- Что это за разговор о силовых линиях? - захотел узнать Гвидо.
Маша нетерпеливо вздохнула.
- Если ты намерен гулять в этой компании, Сумрачный и Смертельный, то тебе лучше немного усвоить начала магии... или, по крайней мере, ее словарь. Силовые линии - это невидимые потоки энергии, протекающие по земле и в воздухе. Они - источник силы, которую мы черпаем, когда проворачиваем свои крибле-крабле-бумсы. Это значит, что в подобной местности, где силовые линии либо не существуют, либо очень слабы...
- ...вы ничего не можете сделать, - закончил за нее телохранитель. - Эй, Босс! Если сказанное ею правда, то как же эта только что встреченная нами парочка смогла все же проделать тот трюк с превращением в летучих мышей?
- Благодаря очень, ОЧЕНЬ большому мастерству по части магии. Чтобы сделать столь многое при столь малых средствах, они не упускают ни одного трюка... извиняюсь за каламбур... в области поиска и использования силовых линий. Короче, в магической игре они намного лучше и Маши, и меня.
- Это имеет смысл, - кивнула Маша. - В любом измерении, где я бывала и где водятся вампиры, они числятся среди самых сильных магобандитов. Если им приходится тренироваться именно здесь, то я могу понять, почему они словно с цепи срываются, когда попадают в измерение, где силовые линии и многочисленнее и мощнее.
Я потер лоб, отчаянно пытаясь думать, как предотвратить надвигаюшуюся, как я чувствовал, головную боль. Точно по графику, положение становилось еще хуже!
- Полагаю, в твоей коллекции драгоценностей нет ничего, способного справиться с личинами, так?
Несмотря на наше затруднительное положение, Маша негромко рассмеялась.
- Ну, подумай сам, Девятый Вал. Будь у меня что-нибудь, способное сделать личины, разве я разгуливала бы в таком виде?
- Значит, мы выступаем против мира матерых магов при нехватке боеприпасов для прикрытия огнем нас самих, - подытожил Гвидо.
- Ладно. Допустим, нам придется чуть похуже, чем я сперва думал.
Только помните - мой партнер весьма неплохо действовал в эти последние несколько лет вообще без всяких способностей.
- Ваш партнер в настоящее время сидит в каталажке за убийство, - указал Гвидо. - Вот потому-то мы в первую очередь и оказались здесь. Не забыли?
- Кроме того, - продолжал я, игнорируя его замечание (этому умению я тоже научился у Ааза), - в наши намерения никогда и не входило "выступать против всего мира". Нам требуется всего-навсего быстро нашкодить и смыться.
Хапнуть Ааза и вернуться, как можно меньше контактируя с туземцами. Это означает, что нам всего лишь требуется немножко больше осторожности. Вот и все.
- А как насчет погони за троицей, которую мы взялись вернуть на Базар?
Я немного подумал о блондинке, предупредившей нас о бедственном положении Ааза.
- Это и входит в проявление большей осторожности, - торжественно объявил я. - Если... я имею в виду, КОГДА мы вытащим Ааза из тюрьмы, то направимся домой и будем считать, что нам повезло. Поэтому мы... расплатимся с деволами. Это... дешевая цена... в уплату за...
Я сообразил, что сотрудники смотрят на меня немножко косо. А также сообразил, что когда я дошел до слов о расплате с деволами, моя речь постепенно замедлилась до мучительной прерывистой дикции.
Я прочистил горло и попробовал опять.
- Мгммм, давайте просто скажем, что снова оценим эту ситуацию, когда доберемся до Ааза. Идет?
Мое войско все еще, похоже, немного сомневалось, и поэтому я счел за благо поскорее перейти к следующей теме.
- Что же касается противника, то давайте соберем наши общие сведения о вампирах, чтобы иметь представление, с чем нам предстоит столкнуться. Так вот, мы знаем, что они могут превращаться в летучих мышей и собак...
- ...или просто в туманное облачко, - дополнила Маша.
- Они пьют кровь, - мрачно сказал Гвидо.
- Они не любят яркого света и крестов...
- ...и их можно убить, воткнув им в сердце осиновый кол или...
- Они пьют кровь.
- Хватит про питье крови! Ладно, Гвидо?
Бесконечный пессимизм моего телохранителя начинал меня более чем малость раздражать. Я имею в виду, что нам всем не особенно нравился такой оборот дела, но мрачными раздумьями о негативных сторонах ничего не добьешься.
- Сожалею, Босс. Полагаю, в моем деле входит в привычку видеть во всем темную сторону.
- Чеснок! - воскликнула вдруг Маша.
- Чего-чего?
- Я сказала, чеснок, - повторила она. - Вампиры не любят чеснок!
- Совершенно верно! Как насчет этого, Гвидо? У тебя, случайно, нет с собой чеснока?
Телохранитель и впрямь, похоже, смутился.
- Терпеть его не могу, - признался он. - Другие ребята в Синдикате, бывало, подшучивали надо мной из-за этого, но у меня от него тут же течет из носу.
Восхитительно. Нам достался, вероятно, единственный на свете член Синдиката, страдающий аллергией к чесноку.
- Ну, - вздохнул я, - теперь мы знаем, с чем нам придется столкнуться.
- Мгммм... скажи-ка, Оторва? - тихо произнесла Маша. - Шутки в сторону? Разве нас тут малость не превосходят в силах? Я имею в виду, что Сумрачный и Смертельный может обеспечить свою сторону физической защиты, но я не уверена, что моей коллекции драгоценностей хватит на прикрытие нас в магическом плане.
- Ценю вотум доверия, - печально улыбнулся Гвидо, - но я не уверен, что от моей амуниции будет хоть какой-то прок против вампиров. При Боссе, вышедшем из строя по части магии...
- Не торопись сбрасывать меня со счета. Моя магия, возможно, и не действует на полную мощь, но если дело станет действительно жарким, я все же смогу выкинуть фокус-другой...
Маша нахмурилась.
- Но силовые линии...
- В наших уроках, ученица, я пока не затронул одну мелочь, - сказал я с легкой довольной улыбкой. - При таком обилии энергии на Деве в этом, в общем-то, и не было необходимости... фактически. Так или иначе, все сводится к тому, что для магических действий не всегда подсоединяются к силовой линии. Можно накопить энергию внутри себя, как в батарее, чтобы она была на месте, когда тебе понадобится. Пока мы разговаривали, я подзаряжался, и поэтому могу обеспечить толику магического прикрытия, когда понадобится. Так вот, я не смогу устроить ничего столь длительного, как постоянное заклинание личины, и мне желательно поосторожней применять свои возможности, потому что после каждого применения требуется некоторое время на перезарядку, но мы будем полагаться не только на твои ювелирные украшения.
Я ожидал от сотрудников определенного волнения при выяснении, что я не совсем беспомощен. Вместо этого, судя по их виду, они почувствовали себя как-то неуютно. Они переглянулись, потом посмотрели на небо, а затем на землю.
- Мгммм... это значит, что мы идем дальше? - сказал наконец Гвидо.
- Совершенно верно, - плотно сжал губы я. - Фактически, я, вероятно, продолжил бы экспедицию, даже если бы мои чары совершенно пропали. Мой партнер где-то там в беде, и я не собираюсь возвращаться, по крайней мере, не ПОПЫТАВШИСЬ помочь ему. Я бы сделал то же самое и ради любого из вас, но мы здесь говорим об Аазе. Он спасал мою шкуру чаще, чем мне охота вспоминать. Я просто не могу...
Я остановился и вновь овладел своим голосом.
- Слушайте, - начал снова я. - Признаю, что когда мы начали поход, то никак не ожидали этого столкновения с вампирами, и огорчение в магии - достаточно серьезное препятствие, чтобы заставить призадуматься всякого.
Если кто-либо из вас хочет повернуть назад, вы можете это сделать без всяких тяжелых чувств и комплексов вины. В самом деле. Я хочу жать дальше только потому, что знаю себя. Что бы там ни ждало нас впереди, оно никак не может быть хуже того, чему я сам себя подвергну, если оставлю Ааза умирать в одиночку, не попытавшись, чем только смогу, вытащить его из тюрьмы. Но то я. Если вы хотите уйти, действуйте.
- Не сердись, Оторва, - мягко упрекнула меня Маша. - Я все еще не уверена, велика ли будет от меня помощь, но я с тобой. Вероятно, если бы с тобой что-нибудь случилось, когда меня нет рядом, у меня возникла бы та же проблема, что и у тебя, если чего-нибудь случится с Аазом. Я ведь, знаешь ли, твоя ученица.
- Ремесло телохранителя не ахти какое, но это все, что я умею делать, - хмуро сказал Гвидо. - Мне полагается охранять это ваше тело, поэтому куда оно, туда и я. Просто я не в восторге от соотношения сил, понимаете, что я имею в виду?
- Значит, решено, - твердо сказал я. - Отлично. Как я понимаю, следующая наша остановка - Блут'.
- Блут, - осторожно повторила Маша.
- Совершенно верно. Я хочу навестить этого самого Диспетчера и посмотреть, что-то он скажет. Я имею в виду, город есть город, а мы все посетили уже немало незнакомых городов. Нам сейчас нужно ничто иное, как информация, а ближайший ее источник, кажется, в Блуте.
- Диспетчера, - откликнулась без энтузиазма Маша. ' Кровь (нем.).
- В Блуте, - повторил с еще менее радостным предвкушением Гвидо.
Мне пришло в голову, что хотя мои помощники обязались и твердо решили остаться со мной в этом предприятии, но если я хочу заручиться полной поддержкой, мне лучше поискать ее у туземцев... перспектива, с которой я и вовсе не связывал больших надежд.

Глава 6

Агент - это вампир с телефоном!
Любой редактор
Помните, как я говорил о том, что если вы видели один городишко, то считайте, видели их все? Ну, забудьте об этом. Хотя я посетил уйму измерений и повидал уйму городишек, мне пришлось признать, что Блут выглядел немного странным.
Все казалось сделанным, в основном, до предела черным. (Наверно, "до предела" - неудачный оборот. Как бы там ни было.) Прошу заметить, когда я говорю все, я имею в виду ВСЕ. Мостовая, стены, черепица крыш, все выдерживалось в одной и той же маловдохновляющей цветовой гамме. Может быть, сами по себе черные обертона не показались бы чересчур зловещими, если бы не архитектурные украшения, торчавшие, казалось, везде, куда ни глянь. Все коньки крыш и карнизы украшались каменными драконами и змеями, наряду с неизбежными горгульями и, конечно же, летучими мышами. Здесь я имею в виду не "летучих мышей", а "ЛЕТУЧИХ МЫШЕЙ"!!! Больших летучих мышей, маленьких летучих мышей, летучих мышей с полуразвернутыми крыльями и других с широко развернутыми крыльями... ЛЕТУЧИХ МЫШЕЙ!!! Общим у них было, кажется, (помимо черного цвета) только одно - рты, полные острых, как иглы, зубов, - образ, ничуть не прибавлявший уверенности моему и без того уже нервничавшему отряду. Я и сам чувствовал нарастающее напряжение, когда мы шагали по улице под ногами у этих свирепых украшений. Идя мимо них, так и ждешь, что эти каменные фигуры оживут и ринутся на нас получить пинту-другую обеда.
- Веселенькое местечко, не правда ли? - спросила, поглядывая на крыши, Маша.
- Не хотел бы жаловаться, Босс, - вставил, прибегая к откровенной лжи, Гвидо, - но я бывал на кладбищах, более дружественных с виду.
- Да будете вы наконец держать язык за зубами! - зарычал я, говоря по возможности сквозь плотно сжатые губы. - Помните о наших личинах.
Я и впрямь прибег к заклинанию личины, когда мы вступили в город, но, стремясь поберечь магическую энергию, всего лишь превратил наши глаза в красные. Если кто-нибудь из других прохожих, а их попадалось немало, случаем, заметит наши невампирские зубы, сигнал будет подан раз и навсегда.
Впрочем, опять же, возможно, и нет. Мы все еще не разобрались, почему встреченная нами по дороге парочка так испугалась меня, но я не собирался основывать успех нашей миссии на чем-то, столь хрупком, как наша надежда, что целый город пустится бежать при виде наших незамаскированных черт.
К счастью, мне не пришлось заниматься никакой магической возней с нашим гардеробом. Если мы чем и выделялись, так это некоторой сероватостью по сравнению с большинством вампиров на улице. Хотя большинство из них выглядели довольно молодыми, едва ли старше меня, нам встречались вампиры всех видов и размеров, разодетые в одни из самых колоритных и броских нарядов, какие я когда-либо имел несчастье видеть, когда они кричали друг другу и входили-выходили в таверны и обратно по всей улице.
Уже наступила ночь, и тучи достаточно рассеялись, чтобы показать усыпанное звездами ночное небо, и верные своему призванию вампиры, кажется, любили ночную жизнь.
- Если здесь все вампиры, - сказал, игнорируя мое предупреждение, Гвидо, - то как же они находят кого-нибудь, у кого можно выпить кровь?
- Насколько я могу судить, - ответила Маша, тоже предпочтя не расслышать приказ заткнуться, - они покупают ее в бутылках.
Она показала на небольшую группу вампиров, сидевших на невысокой стене, весело пуская по кругу бутылку с красной жидкостью. Несмотря на наше знание местности, я подсознательно полагал, что они пили вино. Столкнувшись с неумолимым логическим выводом, что распиваемое ими пойло подразделялось по группам, а не по градусам, мой желудок совершил быстрый переворот и падение направо.
- Если вы закончили рассматривать достопримечательности, - прошипел я, - то давайте попытаемся найти этого Диспетчера, пока кто-нибудь не пригласил нас остаканиться с ними.
И с этими словами я увел прочь своих слегка притихших помощников, кивая и махая по пути веселящимся вампирам. На самом-то деле, происходящее выглядело порядком забавно, и у меня могло бы возникнуть искушение присоединиться к общему веселью, если бы не настоятельность нашего поиска... и, конечно же, тот факт, что они БЫЛИ вампирами.
Следуя инструкциям, полученным мною от пары на дороге до ее панического бегства, мы без всякого труда нашли контору Диспетчера. Оставив Гвидо на страже, мы с Машей смело поднялись по лестнице и вошли в кабинет Диспетчера.
Каким бы странным не показался мне Блут, он не подготовил меня к помещению, в которое мы вступили.
Стены закрывали от глаз сотни стеклянных картин - картин, изображавших движущихся, живых существ почти так, словно глядишь на ряд аквариумов. Что еще важнее, показывалось там невероятное насилие и неописуемые действия, совершаемые с вроде бы беспомощными жертвами. Общее воздействие не было ни успокаивающим, ни приятным... определенно, не то, что мне хотелось бы видеть на стене у себя дома.
Эти картины так заворожили меня, что я чуть не упустил из виду самого Диспетчера, пока тот не поднялся из-за стола. Наверно, "поднялся" - неточное определение. На самом-то деле, он спрыгнул на пол с кресла, бывшего высоким изначально, но сделанным еще выше добавлением на сидение подушки.
Сияя широкой улыбкой, он заспешил к нам, протягивая руку для рукопожатия.
- Привет Меня зовут Вильгельм Ваша проблема - моя проблема Не садитесь Стоячие проблемы я решаю даром За сидячие проблемы беру гонорар Разумные расценки Всего лишь небольшой процент сверху Чем могу помочь?
Все это он произнес своего рода одной фразой, в том смысле, что не останавливался передохнуть. Он, однако, схватил меня за руку, дважды пожал ее, потом повторил ту же процедуру с Машей, а затем опять стиснул руку мне... и все это прежде, чем перестал говорить.
В общем и целом, такой натиск немного подавлял. У меня возникло мимолетное впечатление невысокого, коренастого субъекта с пухлыми розовыми щеками и до крайности суетливыми движениями. Я намеренно постарался не гадать, каким будет с виду Диспетчер, но вампир-херувим малость захватил меня врасплох.
- Я... мгмм... как вы узнали, что у меня есть проблема?
За это я заработал добавочное пожатие руки и подмигивание.
- Сюда никто не заходит, если у него нет проблем, - сказал он, снижая, наконец, чуточку скорость речи. - Я имею в виду, мне всегда не помешает небольшая помощь, но разве кто-нибудь кинется на подмогу? Держи карман.
Кажется, я вижу во плоти другое лицо, только когда это означает еще больше работы для меня. Докажите мне, что я не прав... сделайте милость! Скажите, что вы зашли подменить меня на часок-другой и дать мне выскочить выпить.
- Ну, на самом-то деле, у нас есть проблема, и нам сказали...
- Вот видите! Что я вам говорил? Ладно. Что там у вас? Стоячая проблема или сидячая? Со стоячими проблемами я разбираюсь...
Он снова завелся. В отчаянном усилии не затягивать наш визит я прервал его излияния.
- Мы ищем одного друга, который...
- Больше ни слова! Друга! Секундочку!
И с этими словами он прыгнул обратно в кресло, сорвал верхушку со странного на вил прибора у себя на столе, немного повозился с ней, а затем принялся говорить в нее.
- Да, Дарвин? Вильгельм. Мне нужно... разумеется.
Откинувшись на спинку кресла, он сунул устройство под склоненную набок голову и схватил другое.
- Говорит Вильгельм. Кей тут?.. Ну, соедините, когда она закончит...
Второе устройство скользнуло под то же ухо, что и первое, а он протянул руку за новым.
- Я знаю, мне не следует про это спрашивать, - шепнул я Маше, - но что он делает?
- Это телефоны, - прошептала в ответ Маша, когда в игру вступил четвертый инструмент. - Ты говоришь с этого конца провода, а тот, кто находится на другом конце, слышит тебя и отвечает. Это куда лучше, чем бегать в поисках ответа по всему городу.
К этому времени маленький вампир понавешал себе на плечи и руки столько инструментов, что выглядел подвергшимся нападению целого клубка змей. Однако он, казалось,неплохо управлялся с ними, говоря сперва в один, затем в другой, явно поддерживая сразу несколько разговоров, словно жонглер, управляющийся с целой корзиной мячей.
- Вот здорово, ловко получается! - воскликнул я. - Как по-твоему, мы не могли бы достать несколько таких штук для нашего дома на Базаре?
- Поверь мне, от них больше хлопот, чем толку, - отсоветовала мне Маша. - Не успеешь и глазом моргнуть, как будешь все время болтать по телефону, а ничего не добьешься. Кроме того, с тех самых пор, как расчленили корпорацию...
- По-моему, я нашел! - объявил Вильгельм, снова спрыгивая на уровень пола. - Я достал на ваше усмотрение одного друга, но буду с вами честен - он всего лишь так себе. Мне еще должны позвонить насчет двух других, так что прежде чем вы остановитесь на ком-то определенном, давайте посмотрим, что они из себя представляют. Идет?
- Мгммм... по-моему, здесь вышла какая-то ошибка, - отчаянно вмешался я, пытаясь остановить это безумие, пока оно не зашло еще дальше. - Я не пытаюсь найти себе НОВОГО друга. Я пытаюсь отыскать уже имеющегося у меня друга, который может находиться в вашем городе.
Он несколько раз моргнул, когда до него дошла наконец эта новость. И невольно начал снова поворачиваться к телефонам, а затем с отвращением махнул рукой, отказавшись от них.
- Черт с ними, - сказал он со вздохом. - Если им удастся что-нибудь подыскать, я всегда могу с выгодой всучить их кому-то другому. Итак, давайте тогда попробуем снова. Вы ищите кого-то определенного. Они горожане или приезжие? Мне, знаете, не помешает-таки, если вы гадаете мне какой-то материал для работы.
Он казался немного раздраженным, и мне хотелось сказать или сделать что-нибудь, способное развеселить его. Однако, прежде чем я смог что-либо придумать, в разговор решила вступить моя ученица.
- Ну и здорово же тут у вас все оборудовано, Скоростной Работник. Вас не обидит, если я спрошу, чем вы занимаетесь?
Как всегда, машино "чутье на публику" оказалось получше моего. При этом комплименте маленький вампир заметно просветлел лицом и, выпятив грудь, пустился в объяснения.
- Ну, эта работа первоначально числилась под названием Диспетчер... ну, знаете, в смысле - Диспетчер Кошмаров. Но так или иначе, подобно любой другой работе, она оказалась связанной с множеством дел, не входящих в должностные обязанности. Теперь эта должность - комбинация диспетчера, агента бюро путешествий, стола находок и бюро по розыску пропавших лиц.
- Кошмаров? - спросил я, не сдержавшись.
- Разумеется. Все, исходящее из Лимба, будь то сны, будь то реальность, проходят через эту контору. Откуда вы взялись, что не знаете этого?
Ясное дело, я не горел желанием развивать тему нашего происхождения.
- Э-э-э-э, вы действительно можете помочь нам найти друга? Он новичок в городе, как и мы.
- Совершенно верно. Вы кого-то ищете. Извините. Я иногда немного увлекаюсь, когда говорю о своей работе. Новичок в городе, хммм? Надо думать, обнаружить будет не так уж трудно. У нас не так уж много гостей.
- Он может находиться в тюрьме, - выпалила Маша, прежде чем я сообразил, что она собиралась сказать.
- В тюрьме? - нахмурился вампир. - Единственный чужак, сидящий сейчас в тюрьме... Послушайте! Теперь я вас узнал! Глаза на минуту сбили меня с толку. Вы - Скив, не так ли?
- Экран 97Б! - гордо провозгласил он, неопределенно показывая через плечо. - В дюжине измерений отсюда живет кто-то, кто продает "горячих собак", заказывающий вас в самых частых своих кошмарах. Вас, дракона и извращенца. Я прав, предполагая, что текущий обитатель нашей прекрасной тюрьмы никто иной, как ваш подручный Ааз?
- Правильней, изверг, а не извращенец... но за исключением этого, вы правы. Вы заперли там именно моего партнера, а мы намерены вызволить его.

Предыдущая страница 3 Следущая страница


МИФические личности

Вероятно, я слишком много болтал, но это опознание меня в измерении, о котором я никогда и не слыхивал, вывело меня из равновесия. И потом, опять же, Диспетчер, казалось, вовсе не стал враждебным, сделав такое открытие.
Он проявлял скорее любопытство, чем что-либо иное.
- Ну и ну. Сам Скив. Никак не ожидал лично встретиться с вами. Вы должны как-нибудь рассказать мне, что вы сделали тому бедняге, чтобы определить себе первое место в его хит-параде кошмаров.
- Что насчет Ааза? - нетерпеливо спросил я.
- Вы знаете, что он арестован за убийство, не так ли?
- Слышал про это. Не верю в это. Его можно назвать по-всякому, но только не убийцей.
- Есть довольно много улик, - пожал плечами Вильгельм. - Но скажите мне. Что это за вампирский прикид? Вы же не больше вампир, чем я - пентюх.
- Это долгая история. Давайте просто скажем, что это показалось мне местной униформой.
- Давайте не будем, - усмехнулся Диспетчер. - Пододвиньте себе стул... без всякого гонорара, конечно. У меня есть время и множество вопросов о других измерениях. Возможно, мы сможем немного обменяться информацией, пока вы здесь.

Глава 7

Не вижу в этом ничего бросающего в дрожь!
М.Джексон
- Я действительно не понимаю, как вы можете пить такое, - провозгласил я, глядя на бокал с кровью в руке Вильгельма.
- Забавно, - улыбнулся он в ответ. - Я собирался сказать то же самое.
Я имею в виду, вы же знаете, что говорил о воде В.К.Филдс!' - Нет. Что?
- Ну-ка, позвольте мне уточнить, - перебил Гвидо, прежде чем я успел получить какой-либо ответ. - Вы говорите, что ваша вампирская шатия на самом деле не пьет кровь у народа?
- О, некоторые пьют, - пожал плечами Диспетчер, - но это - благоприобретенный вкус, вроде бифштекса по-татарски. Некоторые говорят, что это блюдо для гурманов, но я лично этого добра никогда не выносил. Я в любую ночь предпочитаю держаться недорогих домашних разновидностей.
На данном этапе мы все сидели, развалясь, в кабинете Диспетчера, потягивая каждый свою выпивку и завязывая весьма неплохой разговор по душам. Мы сняли Гвидо с караула у ' Американский киноактер-комик, обладающий носом алкоголика. двери, и, стремясь не выкачивать свою резервную энергию, я отбросил наши личины.
Диспетчер поиграл с телефонами, звоня то с одного, то с другого, а потом положил все трубки и объявил, что они у него на "держке", любопытное выражение, поскольку он впервые за полчаса не держал ни одной трубки.
Сам Вильгельм оказался бесценным источником информации и, как и обещал, обладал, казалось, ненасытным любопытством насчет инопланетных дел.
- Как же тогда объяснить все легенды о вампирах в других измерениях? - скептически поинтересовалась Маша.
Диспетчер состроил гримасу.
- Прежде всего, вы должны понять, с кем вам приходится иметь дело.
Большинство совершающих дорогие турпоездки за пределы Лимба принадлежат к категории "золотой молодежи". Мы говорим о состоятельных бездельниках... а это обычно равнозначно скучающим искателям острых ощущений. Трудяги вроде меня не могут позволить себе оторваться на столь долгий срок от своей работы. Черт, мне едва удается выкроить две недели в году. Так или иначе, нас в разных измерениях намного больше, чем вы можете себе представить.
Просто уравновешенные предпочитают держаться в тени и сливаться с туземцами. Они довольствуются кровью домашней живностью, во многом так же, как и у нас здесь, дома. Проблемы вызывают другие. Как и в любой группе туристов, всегда попадаются некоторые, считающие, что раз они в другом мире или городе, то всякие правила перестают действовать... включая сюда также обычные манеры и хороший вкус. Именно они-то и навлекают беду, заставляя местных вооружаться против "сосущих кровь чудовищ". Если это ваш утешит, то вы человеки, и сами пользуетесь здесь, на Лимбе, дурной славой.
Это привлекло мое внимание.
- Вы не могли бы разъяснить это последнее поподробней, Вильгельм?
Какая может быть у местных беда с нами?
Диспетчер рассмеялся.
- Да та же, что и у вас, человеков, с вампирами. Хотя человеки отнюдь не главная причина смерти вампиров, точно так же как вампиры - не главная причина смерти человеков, это безуслово один из наиболее широко освещаемых и сенсационных способов отправиться к праотцам.
- Вот почему-то первые встреченные нами местные и рванули прочь, как летучие мыши из ада... извиняюсь за выражение? - спросила Маша.
- Вы уловили. Думаю, вы обнаружите, что граждане Блута прореагируют точно так же, как и вы, если бы наткнулись на вампира в своем родном измерении.
- Я что-то не заметил, чтобы вы особенно пугались нас, - с подозрением сказал Гвидо.
- Одно из немногих преимуществ этой работы. Понаблюдав несколько лет по мониторам другие измерения, поневоле порядком присытишься видом демонов.
Насколько я могу судить, большинство из них ничуть не хуже некоторых личностей, каких у нас и здесь хватает.
Все это было очень интересно, но я начинал немного нервничать по поводу нашей миссии.
- Раз вы знаете, что мы не все злодеи и не занимаемся постоянной охотой на вампиров, то что можете сообщить нам о той передряге, в какую угодил Ааз? Вы можете чем-то помочь нам тут?
- Не знаю, - задумчиво потер челюсть Диспетчер. - Пока я не выяснил, кто он, я был готов поверить, что он виновен, как смертный грех. Против него страшно много улик.
- Каких, к примеру? - поднажал я.
- Ну, его поймали с осиновым колом и молотком руках и двое очевидцев засвидетельствовали, что они видели, как он убил одного из наших граждан и развеял его прах по ветру.
- Минуточку. Вы имеете в виду, что у вас не было никакого corpus delicti'? - выпрямился на своем стуле Гвидо. - Извините, что перебиваю, Босс, но теперь вы играете на моем поле. Уж в этом-то я малость разбираюсь.
Нельзя пойти в суд за убийство без трупа, понимаете, что я имею в виду?
- Там, откуда вы родом, возможно, и так, - поправил Вильгельм, - но когда имеешь дело с вампирами, все обстоит немного иначе. Если бы у вас БЫЛО тело или даже кучка праха, мы бы его мигом оживили. А так, беда бывает, когда НЕТ тела... Когда вампира превратили в прах, а прах развеяли.
Вот тогда уж никак невозможно вернуть их в рабочее состояние.
- Но если нет тела, то откуда же вам знать, что жертва вообще мертва?
- спросил я.
- В том-то и загвоздка, - согласился Вильгельм. - Но в данном случае есть свидетельство двух очевидцев.
- Двух, да? - задумчиво пробормотала Маша. - У вас случайно нет описания этих двух глазастиков?
- Сам их видел. Они оба иномирцы, как вы. Одна - молодая девушка, белокурая и невинная внешне. А другой - весьма подлый на вид парень. На самом-то деле именно она и убедила нас в этой истории. Ему, я думаю, никто не поверил бы, даже если бы он сказал, что волки покрыты шерстью.
У меня екнуло сердце. Мне очень сильно хотелось верить, что девушка, предупредившая нас о грозившей Аазу опасности, оказалась каким-то образом невинной свидетельницей происходящего. Теперь же все выглядело так, словно... ' Cостав преступления (лат.) - Описания кажутся знакомыми, Оторва? Все еще думаешь, будто мы с Гвидо впадаем в паранойю, говоря, что все это может быть подстроено?
Похоже, они слепили чернуху на твоего партнера, а потом вернулись за тобой - получить полный комплект.
Я избегал встречаться с ней взглядом, упорно глядя на настенный монитор.
- Может быть, знаешь и другое объяснение?
Моя ученица резко рассмеялась.
- Если оно есть, мне до смерти хочется услышать его. Надо смотреть фактам в лицо, Оторва, как на это дело ни взгляни, оно дурно пахнет. Если они за такое короткое время слепили такую крупную чернуху на Зеленого и Чешуйчатого, то мне до смерти хочется увидеть, какую ловушку они расставят для нас теперь, когда у них было время подготовиться, ПРЕЖДЕ ЧЕМ пригласить тебя зайти.
Мне пришло в голову, что когда я был учеником, то никогда так много не пререкался. А также пришло в голову, что теперь мне понятно, почему Ааз так сердится в тех редких случаях, когда я высказывал свое мнение... и в еще более редких случаях, когда я оказывался прав.
- По-моему, я где-то пропустил часть этого разговора, - нахмурился Вильгельм. - Как я понимаю, вы знаете этих свидетелей?
Маша принялась вводить Диспетчера в курс дела, а Гвидо порыкивал контрапунктом к теме. На сей раз я с радостью предоставил говорить им. Это дало мне время собраться с рассеянными мыслями и попытаться сформулировать план. Когда они закончили, я все еще не очень далеко зашел в направлении к обеим целям.
- Должен признать, при рассмотрении в свете этих новых сведений все дело кажется немного подозрительным, - задумчиво проговорил вампир.
- НЕМНОГО подозрительным! - фыркнула Маша. - Да оно фальшивей улыбающегося девола!
- Вот чо я вам скажу, - начал Гвидо, - дайте мне всего несколько минут наедине с этими вашими свидетелями, и мы вытрясем из них правду.
- Боюсь, что это будет немного трудновато, - отвечал Диспетчер, глядя в потолок. - Видите ли, их уже какое-то время нигде нет. Исчезли сразу же после суда.
- Суда? - вскинулся я, бросив всякие усилия собраться с мыслями. - Вы хотите сказать, что суд уже состоялся?
Вампир кивнул.
- Совершенно верно. Незачем говорить, вашего друга признали виновным.
- И почему это у меня такое ощущение, что ему не дали условного приговора ввиду первого правонарушения? - проговорил себе под нос Гвидо.
- Фактически, его приготовились казнить в конце недели, - признал Вильгельм.
Это сообщение выбросило меня из кресла и заставило расхаживать взад-вперед по комнате.
- Мы должны что-то сделать, - сказал без надобности я. - Как насчет этого, Вильгельм? Вы можете нам хоть чем-то помочь? Есть какой-то шанс отменить вердикт или, по крайней мере, задержать казнь?
- Боюсь, что нет. Одни только свидетели, подтверждающие репутацию обвиняемого, ничего не изменят, а что касается новых улик, то будет лишь ваше слово против слов уже существующих свидетелей, а вы уже признали, что подзащитный - ваш друг. Уверяю вас, я вам верю, но другие заподозрят, что вы расскажете или сфабрикуете любую байку, лишь бы спасти своего партнера.
- Но вы ЛИЧНО можете оказать нам помощь?
- НЕт, не могу, - отвернулся вампир. - Вы все, кажется, действительно, милые ребята, а ваш друг, возможно, соль земли, но мне придется здесь жить и еще долго иметь дело со здешними жителями. Если я выступлю на стороне пришлых против юридической системы города, то вся моя карьера пойдет прахом, независимо от того, прав я или нет. Это некрасиво и не нравится мне, но так уж обстоят дела.
- Мы могли бы устроить так, что вам это будет нравиться еще меньше! - мрачно произнес Гвидо, сунув руку за пазуху.
- Прекрати, Гвидо, - приказал я. - Не будем забывать об УЖЕ оказанной Вильгельмом помощи. Она намного больше, чем мы ожидали получить, когда впервые вступили в это измерение, и поэтому незачем делать врагом нашего единственного здешнего друга. Идет?
Телохранитель снова погрузился в кресло, бурча что-то, чего я, к своей радости, не расслышал, но рука его вылезла из-под пальто пустой и оставалась на виду.
- Так что же нам теперь делать, Оторва? - вздохнула Маша.
- Единственное, что я могу придумать, это попытаться отыскать этих свидетелей до дня казни, - сказал я. - Вот чего я не могу придумать, так это как взяться за розыски, не натравив на себя полгорода.
- На самом-то деле, нам нужно ничто иное, как ищейка, - проворчал Гвидо.
- Слушайте, а ведь это неплохая мысль! - воскликнул, оживившись, Вильгельм. - Возможно, я все-таки сумею вам помочь!
- У вас есть ищейка? - поднял брови телохранитель.
- Еще лучше, - провозгласил вампир. - Не понимаю, почему я раньше об этом не подумал. Вам нужно связаться не с кем иным, а с Ав-Авторами.
Я внимательно изучил его, пытаясь понять, не является ли сказанное какой-то шуткой.
- Ав-Авторами? - повторил наконец я.
- Ну, мы в Блуте называем их за спиной именно так. На самом-то деле, это команда вервольфов, состоящая из мужа и жены, и они ведут большую компанию, добиваясь роста симпатий к человекам.
- Вервольфы, - осторожно повторил я.
- Разумеется. У нас здесь, на Лимбе, есть всякие. В любом случае, если в этом измерении кто и согласится рискнуть ради вас головой, так это они.
Они занимаются своим делом, и им в общем-то плевать, что об этом думают другие местные. Кроме того, когда речь идет о вынюхивании следа, вервольфы никому не уступят.
- Вервольфы.
Вильгельм с любопытством посмотрел на меня, чуть склонив голову набок.
- Мне мерещится, Скив, или вы это уже говорили?
- Что еще лучше, - сладко улыбнулась Маша, - он, вероятно, скажет это еще раз. Это поддается повторению.
- Вервольфы, - снова произнес я, просто чтобы поддержать мою ученицу.
- Босс, - начал Гвидо, - мне не хочется этого говорить, но никто ничего не сказал о вервольфах, когда мы...
- Вот и хорошо, - грубо перебил я. - Тебе не хочется этого говорить, а мне не хочется этого слышать. Ну раз мы достигли соглашения, давай просто опустим это и...
- Но, Босс! Не можем же мы встать в одну упряжку с вервольфами.
- Гвидо, мы это просто преодолеем. Мы в тяжелом положении. И в незнакомом измерении. И не можем позволить себе быть поразборчивей с союзниками.
- Вы не понимаете, Босс. У меня к ним аллергия!
Я погрузился в кресло и закрыл лицо руками.
- Я думал, у тебя аллергия к чесноку, - проговорил я сквозь пальцы.
- Это тоже, - подтвердил телохранитель, - но больше всего у меня аллергия к мохнатым и волосатым штукам, вроде котят или меховых пальто, или...
- ...или вервольфов, - закончила за него Маша. - Честно говоря, Сумрачный и Смертельный, просто удивительно, как тебе удавалось эффективно функционировать все эти годы.
- Эй, такое выпадает не так уж и часть, понимаешь, что я имею в виду?
- возразил, защищаясь, Гвидо. - Сколько раз на тебя нападало что-то волосатое?
- Не так уж часто, как мне хотелось бы! - плотоядно усмехнулась Маша.
- Хватит веселиться, - приказал я, подняв голову. - Гвидо, ты когда-нибудь действительно находился рядом с вервольфом?
- Ну, нет, но...
- Тогда, пока не узнаем наверняка, будем считать, что у тебя НЕТ аллергии к ним. Идет? Вильгельм, где именно нам найти этих ваших Ав-Авторов?

Глава 8

Сперва давай решим, кто ведет, а кто следует.
Ф.Астер
- Босс, а где, собственно, этот Покипси?' Я гадал, все ли телохранители тратят большую часть своего времени на жалобы, или это только мне так повезло.
- Слушай, Гвидо. Ты там был и слышал те же указания, что и я. Если Вильгельм прав, то до него осталось всего лишь пара миль дальше по дороге.
- ..."довольно глухая спальная община, годная только для непоспевающих за скоростным образом жизни большого города", - процитировала Маша, довольно точно подражая голосу вампира.
Гвидо грубо засмеялся.
- И почему это у меня такое ощущение, что ты, Маша, относишься к Вильгельму без особого тепла? - подавил я собственную усмешку.
- Может быть, потому что он единственный встреченный нами парень, к которому она не подклеивалась? - предположил Гвидо.
Маша в ответ показала ему язык, а преж ' Университетский городок на реке Гудзон, выше Нью-Йорка. де чем ответить мне, скосила глаза.
- О, Вильгельм молодец, - сказала она. - Довольно приятный, к тому же... по крайней мере, в верхней части его головы. И он признал, что вампиры, в общем, больше любят города и вечеринки, в то время как вервольфы предпочитают атмосферу сельской жизни в духе "назад к природе". Просто, мне не нравится эта затея, вот и все. Я, знаешь ли, выросла на ферме. И сельские завтраки имеют немалое отношение к моему нынешнему панорамному телосложению. Кроме того, что-то говорит мне: не стоит доверять улыбающемуся вампиру... или, по крайней мере, не стоит чересчур доверять ему.
Я собирался упомянуть о том, что я тоже вырос на ферме, но оставил эти сведения при себе. Деревенская пища явно не особенно повлияла на мое телосложение, и мне не хотелось лишать ученицу удобного оправдания.
- Если бы он хотел причинить нам вред, ему требовалось бы всего-навсего настучать на нас, пока мы еще находились в городе, - указал я. - Давайте просто принимать все за чистую монету и считать его действительно таким милым, каким он кажется... ради нашего общего душевного спокойствия.
Желал бы я быть таким уверенным, каким казался. Мы забрались далеко в захолустье, и если Вильгельм хотел отправить нас гоняться за неподвижной химерой, то не мог бы выбрать для этого лучшего направления.
- Да, ну, я бы чувствовал себя куда спокойнее, если бы за нами никто не следовал, - пробурчал Гвидо.
Я встал как вкопанный. Так же как и Маша. Телохранитель же сумел врезаться в нас, прежде чем сам остановился.
- Что такое, Босс? Что-нибудь случилось?
- С минуту назад мне показалось, будто я услышал, как ты сказал, что за нами кто-то следует.
- Да. С тех самых пор как мы вышли от Диспетчера. А почему... вы хотите сказать, что вы не знали?
Я удержался от порыва придушить его.
- Нет, Гвидо. Не знал. Видишь ли, мой телохранитель мне не сообщил. Он был слишком занят жалобами на дорожные условия, чтобы найти время упомянуть о чем-то, столь тривиальном, как кто-то, идущий следом за нами.
Затрясшись, Гвидо отступил на несколько шагов.
- Эй! Бросьте, Босс. Не будьте таким. Я думал, вы знали! Честно. Кто бы там за нами ни топал, они не очень-то здорово скрывают, что идут по нашему следу. Любой идиот мог бы заметить... я имею в виду...
- Продолжай, Сумрачный и Смертельный, - подтолкнула его Маша. - На случай, если ты не заметил, т с каждым словом закапываешь себя все глубже и глубже.
Огромным усилием воли я вновь взял себя в руки.
- Как бы там ни было, - отмахнулся я, - полагаю, ты совершенно не представляешь, кто это там?
- Нет. Их только один человек. Если они не...
Голос его умолк, и он внезапно стал выглядеть встревоженным.
- Выкладывай, Гвидо. Если они не что?
- Ну, иной раз, когда выслеживаешь кого-то ДЕЙСТВИТЕЛЬНО по-хитрому, то выставляешь вперед одного настоящего увальня, чтобы его заметили, в то время как ты держишь своего настоящего аса-ликвидатора невидимым. Раньше я об этом как-то не подумал. Этот индюк позади нас может быть манком, понимаете, что я имею в виду?
- Я думала, манками служат утки, а не индюки, - нахмурилась Маша.
- Ну, если тебя это утешит, то коли дело обстоит именно так, тогда неподвижные, как в тире, утки сейчас МЫ.
- Вы не могли бы просто стихнуть на несколько минут и дать мне подумать?
Мне вдруг стало невтерпежь слушать их обмен шуточками.
- Ну, возможно, все не так уж плохо, - произнес с сомнением в голосе Гвидо. - Порядком уверен, что заметил бы бригаду поддержки, будь она там.
- О, разумеется, - фыркнула Маша. - Выходящую из города, полного вампиров, способных, когда им угодно, превратиться в туман. Конечно, ты бы их заметил.
- Эй, Босс может грызть меня, сколько влезет, но я не обязан терпеть этого от тебя. Ты даже индюка-то не заметила, не забыла?
- Единственный индюк, какого вижу я, это...
- Хватит! - приказал я, решение, несмотря на отсутствие содействия с их стороны. - Мы должны выяснить наверняка, кто за нами идет и чего им надо. Это место не хуже любого другого, и поэтому я предлагаю нам всем убраться в кусты и ждать, когда наша тень догонит нас... Нет, Маша. Я буду здесь с Гвидо. А ты займи другую сторону дороги.
Эта часть моего плана имела меньше отношения к военной стратегии, чем к усилиям с моей стороны сберечь то малое, что осталось от моих нервов. Я считал разделение этих двоих единственным способом заткнуть им рты.
- Сожалею, Босс, - шепнул мне Гвидо, когда мы притаились бок о бок в кустах. - Я все забываю, что вы не столь сведущи в уголовщине, как те ребята, с какими я обычно вожусь.
Ну, я оказался прав лишь наполовину. Маша по другую сторону дороги сидела тихо, но покуда у Гвидо было с кем поговорить, он собирался и дальше выражать свои мысли и мнения вслух. Я начинал понимать, почему в присутствии телохранителей дон Брюс настаивал на праве говорить исключительно ему одному. Поощрение сотрудников высказываться, словно равных, определенно имело свои недостатки.
- Нельзя ли понизить голос? - попробовал я еще раз. - Это же вроде бы засада.
- Об этом не беспокойтесь, Босс. Пройдет еще какое-то время, прежде чем они нагонят нас, а когда это произойдет, я услышу их раньше...
- Это ты, Скив?
Голос донесся из темноты лишь чуть дальше по дороге.
Я бросил на Гвидо самый сумрачный свой взгляд, и он в ответ, оправдываясь, пожал плечами, что на мой взгляд выглядело не особенно искренне.
И тут до меня дошло, где я прежде слышал этот голос.
- Точно, здесь, - отозвался я, поднимаясь из согнутого положения и выходя на дорогу. - Мы тебя ждали. Думаю, нам самое время немного поболтать.
Помимо прикрывания моего смущения из-за этого обнаружения, эти слова должны считаться самым лучшим моим преуменьшением за довольно долгий срок.
Когда я видел эту конкретную особу в последний раз, она предупреждала мне об аресте Ааза.
- Хорошо. - Она шагнула мне навстречу. - Именно поэтому я и последовала за вами. Надеялась, что мы сможем...
Ее слова внезапно оборвались, когда из-за кустов поднялись и двинулись, чтобы присоединиться к нам, Гвидо и Маша.
- Ну и ну, смотрите-ка, кто у нас тут, - сверкнула одной из свои менее приятных усмешек Маша.
- Никак ты птичка, что насвистела вампирам, - плотоядно ухмыльнулся Гвидо, соревнуясь с угрожающим тоном моей ученицы.
Девушка наградила их испепеляющим взглядом, а затем снова повернулась лицом ко мне.
- Я надеялась, что мы сможем поговорить наедине. Мне нужно многое сказать, и у меня для этого мало времени. Разговор пойдет быстрее, если нас не будут перебивать.
- Не выйдет, любезная, - зарычал Гвидо. - Я не собираюсь выпускать Босса из поля зрения, пока ты рядом.
- ...кроме того, мне тоже надо сказать тебе кое-что, - добавила Маша. - Например, какого я мнения о тех, кто думает, что лепить лучше не керамику, а чернуху.
Глаза девушки ни на миг не отрывались от моих. При всей ее броваде мне показалось, что я заметил в глубине их мольбу о помощи.
- Пожалуйста, - тихо проговорила она.
В душе у меня произошла короткая схватка и, как обычно, здравый смысл проиграл.
- Ладно.
- ЧТО! Бросьте, Босс. Не можете же вы позволить ей оказаться наедине с вами! Если рядом ее корешки...
- Оторва, даже если мне придется сесть на тебя верхом, ты не...
- Послушайте. - Я оторвал глаза от девушки и обратился к своим взбунтовавшимся сотрудникам. - Мы всего лишь пройдем по дороге несколько шагов вперед, у вас на виду. Если что-нибудь случится, вы сможете прискакать прежде, чем стрясется что-то серьезное.
- Но...
- ...и вы определенно не можете думать, будто ОНА намерена напасть на меня. Я хочу сказать, ведь при ней наверняка нет никакого скрытого оружия.
Это был факт. С тех пор, как мы виделись в последний раз, она переоделась в иной наряд, вероятно, для большего соотвествия экзотическим одеяниям любящих костюмированные вечеринки вампиров. Она носила нечто, именуемое, как я слышал, "аквариумным верхом", оставляющее ее живот и пупок восхитительно открытыми, и юбку с разрезами до пояса (если можно назвать два куска ткани юбкой), показывавшую ее ножки куда выше бедер. Будь при ней оружие, она его могла только проглотить. Либо так, либо...
Я поволок свои мысли обратно к спору.
- Неоспоримый факт, что перед толпой она говорить не будет. Так вот, получу я шанс выслушать другую точку зрения на происходящее, или мы будем и дальше вслепую нащупывать информацию, когда на весах жизнь Ааза?
Мои сотрудники умолкли и переглянулись, каждый ожидал, что попасть под следующую молнию рискнет другой.
- Ну ладно, - согласилась, наконец, Маша. - Но будь поосторожней, Оторва. Помни, яд может подноситься и в красивых сосудах.
И так вот, под неусыпным бдительным наблюдением своих помощников, я отошел на несколько шагов дальше по дороге, сказать свои первые слова наедине с...
- Слушай, а как тебя, собственно, звать?
- Хммм? О. Я - Луанна. Слушай, спасибо за поддержку. Около тебя ошивается весьма грозная на вид команда. Я слышала, что у тебя есть последователи, но совсем не представляла, какие они опасные.
- О, коль скоро узнаешь их, они очень даже ничего. Если работаешь с ними изо дня в день, то быстро выясняешь, что они... черт, да никто из нас, на самом-то деле, не столь опасен или эффективен, какими нас подает раздутая реклама.
Я вдруг осознал на себе ее взгляд. На лице у нее появилось странное выражение... своего рода горькая полуулыбка.
- Я всегда слышала, что ДЕЙСТВИТЕЛЬНО могущественные люди склонны преуменьшать свои возможности, что им не требуется похваляться. До этой минуты я никогда по-настоящему в это не верила.
Я действительно не знал, чего и сказать на это. Я имею в виду, что моя известность стала достаточно большой, чтобы я начинал привыкать к тому, что на Базаре меня узнают и много говорят обо мне, но чувства, проявляемые ею, не относились ни к страху, ни к зависти. Среди моих личных друзей и восхищение, и похвалы тщательно скрывались под оболочкой нашей личной разновидности грубого юмора или поддразнивания. Столкнувшись с незамутненным выражением тех же чувств, я растерялся, не зная, как ответить.
- Мгммм, о чем ты хотела поговорить со мной?
Лицо у нее вытянулось, и она опустила глаза.
- Это так неловко. Пожалуйста, будь терпелив со мной, Скив... ничего, что я называю тебя Скив? У меня нет большого опыта в извинениях... черт, у меня вообще мало опыта общения с людьми. Только с партнерами и лохами. И теперь, когда я здесь, я действительно не знаю, что и сказать.
- Почему бы нам не начать с начала? - Я хотел помочь ей избавиться от скованности. - Вы действительно надули деволов на Базаре?
Луанна, не поднимая глаз, медленно кивнула.
- Именно этим мы и занимаемся. Я и Мэтт. Этим и убеганием, хотя я иногда думаю, что убегаем мы куда лучше, чем жульничаем. Может быть, если бы мы лучше умели проворачивать аферы, нам не пришлось бы так много заниматься бегом.
Ее слова ударили по мне, словно умягченный тряпьем молот. Мне очень сильно хотелось услышать, что она невиновна и что все это сплошная ошибка.
Я хочу сказать, что она была такой хорошенькой, такой милой, что я мог головой ручаться за ее невиновность, и все же вот она открыто призналась мне в своей вине.
- Но почему? - сумел наконец выговорить я. - Я имею в виду, как ты в первый раз впуталась в обжуливание народа?
Ее мягкие плечи поднялись и упали в беспомощном пожатии.
- Не знаю. Когда Мэтт впервые объяснил мне свою затею, это показалось хорошей идеей. Мне до смерти хотелось убраться с фермы, но я не умела зарабатывать на жизнь ничем, кроме работы на ферме... пока Мэтт не объяснил мне, как легко добыть у людей деньги, сыграв на их жадности. "Обещай им что-нибудь за здорово живешь, - говорил он, - или за такой мизер, что они подумают, будто ОНИ надувают ТЕБЯ". Когда он излагал в таком духе, это дело казалось не таким уж плохим. Выглядело скорее умением оказаться достаточно умным, чтобы перехитрить думающих обмануть тебя.

Предыдущая страница 4 Следущая страница


Роберт Асприн

- ...продавая им магические предметы без признаков магии, - закончил я за нее. - Скажи мне, почему вы просто не занялись магической торговлей по-настоящему?
Она подняла голову, и я уловил в ее печальных синих глазах быструю вспышку огня.
- Мы не знали никакой магии и потому нам приходилось подделывать ее.
Тебе этого, вероятно, не понять, так как ты - неподдельный мастер-маг. Я это поняла, когда впервые увидела тебя в Поссилтуме. Мы собирались обманом добиться места Придворного Мага, пока не появился ты и не блеснул перед короной образчиком настоящей магии. Даже Мэтту пришлось признать, что нас превзошли в мастерстве, и мы своего рода слиняли, прежде чем кто-нибудь попросил нас показать, на что мы способны. Думаю, именно тогда я и...
Она оборвала фразу, бросив на меня испуганный, виноватый взгляд, словно она собиралась сказать что-то такое, чего ей говорить не следовало.
- Продолжай, - подтолкнул я с особенным любопытством.
- Да, в общем-то, больше ничего, - поспешно сказала она. - Теперь твоя очередь. Поскольку я рассказала тебе свою историю, ты, возможно, будешь не против моего вопроса о том, как ты начал заниматься магией.
Это несколько остановило меня. Подобно ей, я вырос на ферме. Я, однако, сбежал, собираясь поискать счастья в качестве умелого вора, и лишь случайная встреча с моим прежним учителем Гаркином и вследствие этого с Аазом переориентировала мои карьерные цели на магию. Задним числом мои мотивы представлялись ничем не лучше, чем у нее, но именно сейчас мне и не хотелось признаваться в этом. Мне в некотором роде нравилось, как она смотрела на меня, пребывая в убеждении, будто я какой-то благородный и особенный.
- Повесть эта слишком долгая, чтобы пускаться в нее именно сейчас, - грубо ответил я. - Мне хотелось бы получить от тебя еще несколько ответов.
Как вышло, что вы использовали наш дом в качестве пути бегства с Девы?
- О, это Вик придумал. Мы столкнулись с ним как раз перед тем, как начали свою аферу на Базаре. Когда дело запахло жареным, он сказал, что знает ход в измерение, за которым никто не будет наблюдать. Мы с Мэттом даже не знали, что это твой дом, пока ваш швейцар не спросил, не тебя ли мы хотим видеть. Мэтт так боялся связываться с тобой, что хотел забыть обо всем этом деле и найти другой выход, но Вик показал нам дверь, и все выглядело таким легким, что мы просто подыграли ему.
- Конечно, вам и в голову не приходило, что нам навяжут заботу по попыткам вернуть вас.
- Тебе лучше поверить, что нам это в голову приходило. Я хочу сказать, мы не думали, что вам НАВЯЖУТ ее. Мы ожидали, что ты взбесишься на нас за впутывание тебя в это дело и кинешься за нами сам. Вик не переставал твердить, что нам незачем тревожиться, что если ты найдешь нас здесь, на Лимбе, он сможет устроить так, что тебе не удастся забрать нас обратно. Я не знала, что он задумывал слепить чернуху, пока он не повесил ее на твоего партнера.
Я попытался утешиться этим, но не получилось.
- Как я замечаю, выяснив, что на Ааза слепили чернуху, ты все же подыграла ей.
- Ну... я не хотела, но Вик не переставал твердить, что если вы с ним так хороши, как все говорят, то твой партнер сам выберется из тюрьмы. Мы считали, что он сбежит до казни, но раз целое измерение будет охотиться за ним, как за беглым убийцей, он будет слишком занят бегством домой, чтобы утруждать себя поимкой нас.
Я начал ПО-НАСТОЯЩЕМУ жаждать встретиться с этим Виком. Мне также пришло в голову, что из всех потенциальных проблем, навлеченных на нас нашей же растущей известностью, такой мы никогда не ожидали.
- И ты ему поверила?
Луанна состроила гримасу, а затем пожала плечами.
- Ну... считается, что ты способен сделать кое-что, весьма невероятное, и я не хочу, чтобы ты думал, будто я не верю в твои способности, но я достаточно встревожилась, чтобы ускользнуть и дать тебе знать, что происходит... просто на всякий случай.
Был почти забавным, что она извинялась за предупреждение нас. Почти, но не совсем. В голове у меня не переставал крутиться мысль о том, что могло бы случиться, если бы она-таки полностью верила в меня.
- Полагаю, единственный, оставшийся у меня вопрос должен быть о том, кто же этот гражданин, которого Ааз будто бы убил?
- Разве тебе никто не передал? - моргнула она. - Это Вик. Он из этого измерения... ну, знаешь, вампир. Так или иначе, он затаился, пока все это дело не разрешится тем или иным образом. По-моему, даже Мэтт не знает, где он прячется. Вампиры обычно подозрительны, а после того, как я ускользнула в первый раз, он стал с нами и того осторожней. Он просто заскакивает время от времени посмотреть, как у нас дела.
Теперь я ЗНАЛ что хочу встретиться с нашим другом Виком. Если мне повезет, я встречусь с ним раньше Ааза.
- Ну, я очень ценю, что ты уведомила меня об этой беде. А теперь, если ты просто вернешься с нами в Блут и объяснишь все властям, моя благодарность будет полной.
Луанна дернулась, словно я ткнул ее булавкой.
- Минутку! Разве кто-то говорил что-нибудь о явке к властям? Я не могу этого сделать! Это было бы предательством МОИХ партнеров. Я не хочу зла ни тебе, ни твоим друзьям, но я не могу пожертвовать ради их спасения своими.
Честный мошенник - и нелеп и бесит. Ааз часто указывал мне на это, когда какой-нибудь принцип в моей этике не давал мне согласиться на один из его замыслов, и теперь я начинал понимать, о чем он говорил.
- Но тогда почему же ты здесь?
- Я хотела предупредить вас. Вик думал, что ты можешь отправиться на Лимб за своим партнером, и расставил на этот случай какую-то западню. Если он прав, то, я думала, что если ты придешь, то заглянешь к Диспетчеру, и поэтому подождала там и, когда вы появились, последовала за вами. Я просто хотела тебя предупредить, вот и все. Предупредить и...
Она снова опустила глаза и понизила голос до такого уровня, что я еле-еле слышал ее.
- ...мне хотелось увидеть тебя опять. Я знаю, это глупо, но...
Как ни лестно это звучало, на сей раз ее слова не произвели на меня впечатления.
- Да, разумеется, - перебил я. - Ты настолько интересовалась мной, что готова была дать моему партнеру сесть за убийство, просто чтобы иметь возможность посмотреть на мое выступление.
- Я уже объявила тебе это, - горячо сказала она, шагая вперед и кладя ладонь мне на руку.
Я указующе поглядел на ее руку, пока она не убрала ее.
- Ну, притихшим голосом произнесла она. - Я вижу, мне больше нечего сказать. Но, Скив? Обещай мне, что ты не последуешь за мной, когда я уйду?
Ни ты, ни твои друзья. Я пошла на большой риск, отыскивая тебя. Пожалуйста, не заставляй меня жалеть об этом.
На долгий миг я уставился на нее, затем отвел взгляд и кивнул.
- Я знаю, ты разочарован во мне, Скив, - донесся ее голос, - но я не могу пойти против своих партнеров. Разве тебе никогда не приходилось делать для поддержки партнера то, чего тебе не хотелось делать?
Это замечание попало не в бровь, а в глаз.
- Да, приходилось. - Я с трудом втянул в себя воздух. - Извини, Луанна. Просто я тревожусь за Ааза, вот и все. Вот что я тебе скажу. Просто чтобы показать, что нет никаких тяжелых чувств, нельзя ли мне получить какой-нибудь сувенир или символ? Что-нибудь, напоминающее о тебе, пока я снова не свижусь с тобой?
Она поколебалась, а затем вытащила откуда-то из своего наряда тонкий, как паутинка, шарф. Подойдя поближе, она сунула его мне в тунику, а потом поднялась на цыпочки и мягко поцеловала меня.
- Спасибо, что попросил об этом, - поблагодарила она. - Даже если для тебя это ровным счетом ничего не значит, все равно приятно, что ты попросил об этом.
И с этими словами она повернулась и убежала по дороге в темноту.
Я уставился ей в след.
- Ты дашь ей уйти?!
Внезапно рядом со мной очутилась Маша, а сбоку от нее Гвидо.
- Бросьте, Босс. Мы должны ее догнать. Она - пропуск из камеры смертников для вашего партнера. Куда она уходит?
- На встречу со своими партнерами по преступлению, - ответил я. - Включая одного удивительно живого парня по имени Вик... удивительно, поскольку именно его-то Ааз якобы и убил.
- Значит, мы можем поймать их всех вместе. Неплохая работа, Оторва.
Ладно, давай последуем за ней и...
- Нет!
- Почему нет?
- Потому что я ей обещал.
Наступила мертвая тишина, покуда мои помощники переваривали эту информацию.
- Значит, она уходит, а Зеленый и Чешуйчатый умирает, так, что ли?
- Ты продаешь своего партнера из-за телки? Должно быть, поцелуй этот был еще тот.
Я медленно повернулся лицом к ним, и при всей своей злости они сразу смолкли.
- А теперь слушайте повнимательнее, - спокойно произнес я, - потому что повторять я не собираюсь. Если бы мы попытались выследить через нее их укрытие, а она нас заметила, то повела бы нас гоняться за химерой, а их мы никогда не догнали бы... а нам нужен этот так называемый труп. Думаю, одни лишь ее свидетельские показания не изменят вердикт.
- Но, Босс, если мы дадим ей уйти...
- Мы их найдем, - заверил я. - Если мы не будем топать за ней по пятам, она направится прямиком к своим партнерам.
- Но как же мы...
В ответ я вытащил из туники шарф Луанны.
- К счастью, она оказалась достаточно любезной, чтобы обеспечить нас средствами выследить ее, коль скоро мы заручимся помощью нужного вервольфа.
Гвидо хлопнул меня по спине так крепко, что чуть не сшиб с ног.
- Вот это дело, Босс, - гаркнул он. - Вы на миг действительно одурачили меня. Я думал, эта цыпочка действительно охмурила вас.
Я поднял взгляд и увидел, что Маша смотрит на меня с подозрением.
- Это БЫЛ тот еще поцелуй, Оторва, - сказала она. - Не будь я уверена в ином, я бы подумала, что эта юная особа более чем малость втюрилась в тебя... а ты просто злоупотребляешь этим.
Я отвел глаза и обнаружил, что снова гляжу на дорогу.
- Как однажды сказала мне одна мудрая женщина, - произнес я, - иногда для поддержки партнера приходится делать такое, что тебе не нравится... А теперь, идемте-ка искать этих Авторов.

Глава 9

Мы с моими коллегами считаем, что независимые, вроде "Волшебного поиска" - ничто иное как овцы в волчьих шкурах!
С.Ли
Ав-Авторы оказались куда более симпатичными, чем я смел надеяться, что и к лучшему, так как созданные мною личины вервольфов относились к одним из самых ненадежных моих творений. У Гвидо и впрямь, как он и опасался, обнаружилась аллергия к вервольфам (он начал чихать за сто ярдов от их дома), и его оставили ждать за дверью, но даже попытки поддерживать только две личины оказались непосильным напряжением для моих способностей. Я попробовал снизить расход энергии, сведя перемены к минимуму, но сумел лишь сделать их невероятно неубедительными, хотя мои помощника заверили меня, что они отличные. Что бы вам ни рассказывал кто-либо иной, поверьте мне, заостренные уши еще не создают волка.
Вы, возможно, гадаете, зачем я вообще утруждал себя созданием личин?
Ну, честно говоря, мы начинали немного нервничать. Все, с кем или о ком мы говорили в этом измерении, были такими МИЛЫМИ! Мы все время ждали падения другого ботинка. Все наши разговоры и ' Название популярной видеоигры. дискуссии о возможных ловушках сделали нас такими дерганными, что мы пребывали теперь в убеждении, что где-то впереди затаился обман. Нас занимал лишь один вопрос: когда и кто нас предаст.
С такими вот мыслями на уме мы решили, что лучше всего будет попробовать выдать себя за вервольфов, пока точно не узнаем, что Ав-Авторы столь хорошо расположены к человекам, как говорил Вильгельм. По нашей теории, если они окажутся иными, личины, возможно, дадут нам шанс убраться восвояси, прежде чем откроется наша истинная природа. Единственная трудность с этим планом заключалась в том, что я никогда в жизни не видел ни одного вервольфа и поэтому работал не только при дефиците энергии, но и без уверенности, на что должен походить конечный результат. Как оказалось, несмотря на их квалифицированные советы, мои сотрудники тоже этого не знали.
И пока мы отвечаем на вопросы публики, вы можете спросить, откуда я знаю, что личины никуда не годились, если ни я, ни мои помощники не знали, как выглядит вервольф? Просто. Я выяснил это после одного взгляда на настоящих вервольфов. И вдобавок мне сообщили об этом Ав-Авторы. Разве я не сказал вам, что они были отличные ребята? Конечно, они дали нам немного попотеть, прежде чем признались, что они сразу раскусили в нас плохо замаскированных человеков, но я лично склонен приписать это их своеобразному чувству юмора. А вот Маша упорно усматривает в таком розыгрыше откровенный садизм. Конечно, именно ей-то и пришлось съесть кость, прежде чем они сознались в шутке.
Так или иначе, я говорил об Ав-Авторах. Встреча была интересна тем, что мне никогда раньше не доводилось видеть в действии команду "муж-да-жена" (мои родители не в счет). Самым близким к этому явлению была наблюдаемая мною команда "брат-сестра" Тананды и Корреша, но те при разговорах меж собой тратили большую часть времени на попытки "переплюнуть" друг друга. Ав-Авторы, кажется, наоборот, поочередно разыгрывали роли "ненормальный партнер - нормальный партнер". Они так и не спросили моего мнения, но мне думается, она лучше играла ненормальную, чем он. Он так здорово разыгрывал нормального, что когда он переходил в режим сумасшедшего, это всегда оказывалось сюрпризом.
- Ну, в самом деле, дорогая, - говорила Иднова Маше, - разве вам не хотелось бы сменить эту нелепую личину на что-нибудь поудобнее? Вервольфиха всего с двумя грудями выглядит глупо.
- Иднова, - строго сказал ей муж, - ты заставляешь гостей чувствовать себя неловко. Не все обсуждают свои тела столь непринужденно, как ты.
- Во мне сказывается художник, - парировала она. - И кроме того, Драсир, кто предложил ей съесть кость, да притом старую? Будь ты немного заботливей, отправляясь за покупками, вместо того чтобы копить дрянную еду...
- О, не беспокойся обо мне, Волосатый и Вальяжный, - гладко перебила Маша, впадая в свою роль "вамп". - Обсуждение моего тела нисколько меня не беспокоит, лишь бы мы получили равное время на разговор о твоем. Мне всегда нравились мужчины с обилием волос на лице, если ты улавливаешь мой намек.
Я заметил, что уши Идновы прижались на миг к голове, прежде чем вернуться к своему нормальному положению торчком. Хотя это могло быть всего-навсего нервным подергиванием, мне пришло в голову, что если мы намерены просить помощи у этой пары, то, возможно, будет не слишком мудро раздувать какие бы то ни было угли ревности, которые могут тут тлеть.
- Скажите мне, пожалуйста, - поспешно вмешался я, стремясь увести тему разговора подальше от явного машиного восхищения Драсиром, - что побудило вас начать кампанию борьбы за улучшение отношений между человеками и вервольфами?
- Ну, тут учавствовало много факторов, - объяснил Драсир, впадая в лекторскую манеру, с которой я так хорошо познакомился за столь короткое время. - Мне думается, прежде всего надо помнить, что дурная репутация человеков страшно преувеличена. На самом-то деле, существует очень мало документальных свидетельств, подтверждающих легенды о дурном поведении человеков. Вервольфы, по большей части, склонны забывать, что при надлежащих условиях мы сами превращаемся в человеков. Большинство из нас боятся или стыдятся этого и прячутся, пока такой период не минет, но мы с Идновой - нет. Скорее, наоборот, мы в общем-то хватаемся за всякую возможность выйти показаться общественности и дать публике привыкнуть к виду безвредных человеков в ее среде. Хотя, говоря строго между нами, по-моему, Иднова любит это делать потому, что народ до смерти пугается, внезапно столкнувшись с человеком, когда этого никто не ждет. На случай, если вы этого не заметили, у моей жены сильна жилка эксгибиционизма. Лично для меня же это просто достойное дело, которым чересчур долго никто не занимался.
- А другой фактор, о котором мой муж как-то забыл упомянуть, - ехидно вставила Иднова, - состоит в том, что это дело приносит немало денег.
- Неужели? - спросил я.
Работа с Аазом научила меня замечать выгодные возможности там, где их никто не видел, но на этот раз мне не удалось взглянуть на это дело под таким углом зрения.
- Из нашей кампании удается извлечь... мгмм... определенный доход, - выдавил из себя Драсир, бросив сумрачный взгляд на жену. - Футболки, наклейки на бамперы, графические миниатюры, членские взносы клуба поклонников, поздравительные открытки и календари, это лишь несколько примеров. Работа эта грязная, но кто-то ведь должен ею заниматься. Однако, чтобы моя жена не оставила у вас не правильное впечатление обо мне, позвольте мне указать, что данное конкретное дело я поддерживаю потому, что ДЕЙСТВИТЕЛЬНО считаю его правым. Есть уйма других способов делать деньги.
- ...и он знает их все. Не правда ли, дорогой? - улыбнулась Иднова.
- В самом деле? - с энтузиазмом перебил я. - Вы не против перечислить несколько? Можно мне записать?
- Прежде чем ты увлечешься, Девятый Вал, - предупредила Маша, - вспомни, зачем мы первоначально явились сюда.
- О! Верно! Спасибо, Маша. Я на миг... Верно!
Мне потребовалось несколько секунд для направления мыслей по новому руслу. Хотя данная Аазом тренировка помогла мне выпутаться из многих тяжелых передряг и, в общем, улучшила мой уровень жизни, у нее имелись, к несчастью, некоторые побочные эффекты.
Вернув свои мысли на верный путь, я быстро ознакомил вервольфов с нашей текущей проблемой. В подробности я не вдавался, как потому, что мне уже надоело повторять все с самого начала и до конца, так и из желания не выпячивать роль Луанны в возникновении нашего затруднительного положения. И все же эта повесть, кажется, совершенно заворожила Ав-Авторов, и они внимательно слушали, пока я не закончил.
- Ну и ну, вы действительно угодили в переделку, - проговорила Иднова, когда я наконец остановился. - Если мы можем чем-нибудь помочь...
- Не можем, - твердо уведомил нас Драсир. - У тебя вышли все крайние сроки, Иднова, а у меня в этом месяце еще три выступления... не говоря уж об ответах на письма, скопившиеся за последние две недели, когда я был в отъезде.
- Драсир... - произнесла Иднова, растягивая его имя.
- Не смотри на меня так, дорогая, - возразил ее муж даже прежде, чем она успела привести свои доводы, - и голову набок тоже не склоняй. А то кто-нибудь обязательно сунет под нее граммофон. Вспомни, именно ТЫ без конца указываешь, что нам надо вкладывать больше времени в нашу работу.
- Я говорила о сокращении твоих личных выступлений, - возразила Иднова. - Кроме того, это важно.
- Так же как и поспевать к крайним срокам. Я не меньше твоего сочувствую их проблеме, но мы не можем позволить беде с одной маленькой группой человеков мешать нашей работе в крупном масштабе.
- Но ведь именно ТЫ настаиваешь, что крайние сроки не так важны как...
Она внезапно оборвала фразу и засемафорила мужу ушами.
- Минутку. Всякий раз, когда ты заводишь речь о "крупных масштабах" и "грандиозных кампаниях"... Наш банковский счет опять резко уменьшился?
Драсир отвел глаза и неловко засучил ногами.
- Ну, я собирался тебе сказать, но боялся, что это может отвлечь тебя, когда ты пытаешься работать...
- Ладно. Давай выясним, - прорычала его жена, и шерсть у нее на загривке слегка поднялась. - Во что ты на этот раз вложил наши деньги?
Я вдруг почувствовал себя очень неуютно. Наша маленькая беседа, кажется, переходила в семейную ссору, при которой, по моему мнению, нам совершенно незачем было присутствовать. Маша явно разделяла мое мнение.
- Ну, если вы не можете нам помочь, то тут и делу конец, - поднялась она на ноги. - Никаких проблем. Услуга не услуга, если приходится уговаривать кого-то оказать ее. Пошли, Оторва. Мы зря теряем и свое и ИХ время.
Хотя я частично соглашался с ней, отчаяние побудило меня сделать еще одну, последнюю попытку.
- Не так быстро, Маша, Драсир прав. Время - деньги. Возможно, мы сумеем организовать какой-то гонорар для компенсации за потраченное нам в помощь время. Тогда это будет не услуга, а деловая операция. Давай смотреть фактам в лицо, в этом деле нам ДЕЙСТВИТЕЛЬНО нужна их помощь. Наши шансы найти этого Вика самим крайне ничтожны.
Если бы Ааз услышал, что я признаю, насколько сильно мы нуждаемся в их помощи ДО определения суммы гонорара, то его наверняка хватила бы кондрашка, но эта реакция - ничто по сравнению с тем, как восприняли мое предложение Ав-Авторы.
- Что вы сказали? - потребовал Драсир, прижав уши к голове и подымаясь на четвереньки.
- Я сказал, что, возможно, вы поможете нам, если мы предложим вам плату, - повторил я, слегка отступая. - Я не хотел вас оскорбить...
- Деньгами Драсира не оскорбишь, - оборвала меня его жена. - Он имел в виду, что вы сказали о Вике?
- Разве я ранее не упоминал про него? - нахмурился я. - Это тот самый вампир, которого Ааз якобы...
Внезапно на стропилах у нас над головами раздалось громкое хлопанье, словно кто-то шумно тряс газетой, спугивая со стола кошку. Это подействовало... не на кошку (думается, вервольфы такой не держали), а на меня с Машей.
Моя ученица бухнулась на пол, прикрыв голову руками, в то время как я, более привычный к внезапным опасностям и более подвижный и гибкий, нырнул под кофейный столик.
К тому времени, когда мы оправились от паники... извиняюсь, от последствий наших хитрых оборонительных маневров, было уже не на что смотреть, кроме исчезающего в передней двери неясного силуэта кого-то с огромными крыльями.
- Это уж целиком на тебе, дорогая, - твердо сказал Драсир, стоя, несмотря на внезапную деятельность, прямо и неподвижно.
- Брось, милый, - взмолилась его жена. - Ты же объясняешь куда лучше меня. Ведь тебе полагается помогать мне, когда дело доходит до бесед.
- Это умение я отшлифовал именно на тех личных выступлениях, которые ты так критикуешь. - неуступчиво огрызнулся он.
- КТО-НИБУДЬ скажет мне, что происходит? - поинтересовался я куда более громким тоном, чем обычно использую, находясь у кого-то в гостях.
Прежде чем я смог получить ответ, дверь снова резко распахнулась, начисто уничтожив то немногое, что еще оставалось от моей нервной системы.
- Эй, Босс! Вы ви-вид-чт-бы...
- Выйди, Гвидо! - приказал я, радуясь возможности накричать на кого-то, не чувствуя себя виноватым. - Вытри нос... и у меня ВСЕ ПРЕКРАСНО, спасибо! Рад, что ты спросил!
К тому времени, когда телохранитель, спотыкаясь, вывалился за дверь, наполовину уткнувшись лицом в платок, я в основном сумел восстановить самообладание.
- Извините, что нас прервали, - как можно небрежней обронил я. - Но мой коллега-таки поднял интересный вопрос. Что это БЫЛО?
- Страшно? - предположила Маша.
Очевидно, она восстановила самообладание немного лучше моего.
- ЭТО, - свысока отвечал Драсир, едва поспев удержать меня от порыва взять ученицу за горло, - был Вик... один из странных друзей-художников моей жены, внезапно свалившийся к нам на длительное житье. И, если я не ошибся в своих догадках, тот самый разыскиваемый вами преступник, слепивший чернуху на вашего партнера.
- На самом-то деле, он не был моим другом, - вставила притихшим голосом Иднова. - В действительности, он всего лишь друг одного друга.
Непонятные художники склонны держаться вместе и обходить стороной шумные районы. Он был всего лишь еще одним неудачником, нуждавшимся в благотворительности и...
- ...и летящий сейчас к своему сообщнику с новостями о том, что мы идем по их следу, - с гримасой закончил я.
- А разве не правильней сказать "к сообщникам", во множественном числе? - мягко спросила Маша.
Я проигнорировал ее.
- Ах, Драсир, - сказала Иднова, - теперь мы обязаны им помочь. Только так мы сможем искупить предоставление убежища тому самому лицу, которое они пытались отыскать.
- Если мне можно заметить, - ответил ее муж, - мы едва знакомы с этими людьми. На самом-то деле, мы не обязаны им чего бы то ни было объяснять, не говоря уж об оказании помощи. Кроме того, тебе все еще надо поспеть к крайнему сроку и...
- Драсир! - перебила Иднова. - Возможно, спать в старой конуре, пока я тружусь, поспевая к крайнему сроку, станет слишком одиноко, если ты улавливаешь мой намек.
- Ну-ну, дорогая, - успокоил жену Драсир, придвигаясь к ней бочком, - прежде чем выходить из себя, выслушай меня. Я обдумал это дело и, по-моему, у нас есть способ оказать помощь, не посягая на наши расписания. Я имею в виду, что у нас есть-таки один друг... проживающий к северу отсюда... он временно дожидается следующего задания и работа ему не помешает. Я уверен, он согласится провести для них небольшое выслеживание за малую долю того гонорара, какой требуем за ту же службу мы.
Он явно говорил завуалированными намеками, какие применяют партнеры для общения или обмена идеями при посторонних, так как я из его слов ровным счетом ничего не понял, но у Идновы они сразу же вызвали определенную реакцию.
- Ах, Драсир! - взволнованно воскликнула она; всякие следы ее былого гнева пропали. - Это идеально! И он будет просто В ВОСТОРГЕ от Маши.
- Есть еще вопрос, а сможем ли мы вовремя доставить его сюда, - предостерег ее муж. - И я, конечно же, хотел бы получить процент сверху в качестве гонорара нашедшему...
- ЧТО! - воскликнул я.
- Согласна, - твердо произнесла Иднова. - Гонорар нашедшему совершенно...
- Нет! Перед этим, - насел на них я. - Что вы сказали о том, что, возможно, времени не хватит? Я думал, казнь назначена только в конце недели!
- Совершенно верно, - подтвердил Драсир. - Но конец недели - завтра.
Вашего друга намечено казнить ровно в полночь.
- Пошли, Маша, - скомандовал я, направляясь к двери. - мы отправляемся обратно в Блут.
- Для чего? - потребовала ответа она. - Что мы можем сделать без следопыта?
- Мы пытались действовать по-хорошему, и у нас не получилось, - мрачно ответил я. - Теперь мы сделаем это по-другому. Ты жаждала действий, ученица? Как тебе понравится помочь мне устроить небольшой побег из тюрьмы?

Глава 10

А чем плохо совершить иной раз небольшое безвредное преступление?
М.Блейз
- Но я же вам говорю, Босс, побег из тюрьмы - дурное дело. Раз вы работаете всего лишь на половинной тяге, в смысле магии, то невозможно сказать, что может выйти не так, и тогда...
- Прежде чем мы разберемся со всем, чего может выйти не так, Гвидо, - сказал я, пытаясь извлечь из разговора что-то конструктивное, - ты не мог бы дать мне немного сведений по части того, насколько именно трудно вытащить кого-то из тюрьмы? Или ты тоже никогда не устраивал побегов из тюрьмы?
- Конечно, я помогал в нескольких побегах, - гордо вытягиваясь, провозгласил телохранитель. - Я принимал участие в организации ТРЕХ побегов. Да за какого же члена Синдиката вы меня принимаете, в самом-то деле?
Героическим усилием я удержался от искушения ответить на этот конкретный риторический вопрос.
- Отлично. Так как насчет некоторых ценных указаний? Я организую побег впервые и хочу, чтобы все вышло так, как надо.
Я вполне приготовился выслушать длинную лекцию, но вместо того, чтобы взяться за тему, Гвидо приобрел малость застенчивый вид.
- Мгмм... на самом-то деле, Босс, я думаю, вам нежелательно пользоваться любыми планами, какие я выполнял. Видите ли, все три побега провалились. Ни один из них не сработал, а в двух операциях погибал тот самый парень, которого мы пытались спасти. Вот потому-то я и знаю, какое дурное дело - побег из тюрьмы, понимаете, что я имею в виду?
- О, великолепно! Просто великолепно! Скажите мне, господин телохранитель, вы, с вашими аллергиями и послужным списком побегов со счетом три-ноль в пользу тюрьмы, сделали когда-нибудь для Синдиката хоть ЧТО-ТО удавшееся?
Сзади на мое плечо упала мягкая рука.
- Эй, полегче, Девятый Вал, - тихо посоветовала Маша, - я знаю, ты тревожишься из-за своего партнера, но не вымещай свою тревогу на Гвидо... д и на мне тоже, если уж на то пошло. Возможно, мы и не очень, но мы здесь, и мы пытаемся по мере сил помочь, когда оба могли бы с таким же успехом вернуться на Базар. Ты в достаточно скверном положении и без развязывания войны на два фронта нападением на своих же союзников.
Я начал было огрызаться, но вовремя остановился. Вместо этого я медленно, с трудом, втянул в себя воздух и не менее долго выпускал его. Она была права. Нервы у меня так натянуты - того и гляди порвутся... что будет для меня заслуженным наказанием за неумение следовать собственным советам.
В данный момент мы скрывались от чужих глаз у Диспетчера, в единственном месте для городской оперативной базы, до какого я смог додуматься, и как только мы прибыли, я настоял на том, чтобы и Маша и Гвидо малость соснули. Мы бегали без остановки с тех самых пор, как ступили на Лимб, и по моим представлениям войскам понадобится весь отдых, какой они смогут урвать, прежде чем мы попытаемся вызволить Ааза. Конечно же, едва успев убедить их в необходимости покемарить, я быстро забыл про собственную мудрость и провел все это время в размышлениях.
Оправдывал я этот безумный поступок тем, что мне нужно некоторое дополнительное время для спокойной перезарядки моих внутренних батарей, дабы имеющийся в моем распоряжении минимум магии был готов для наших усилий. В действительности же я просто изводил себя тревогами. Хотя с тех пор как я столкнулся с Аазом, мне и впрямь доводилось участвовать в нескольких уголовно наказуемых деяниях, все они планировались либо Аазом, либо Танандой. Теперь мне впервые приходилось самому руководить операцией, а ставки были высоки. От моего успешного дебюта зависело будущее не только Ааза, но и Маши с Гвидо, а уровень моей уверенности постоянно находился на низкой отметке. После долгих раздумий я решил проглотить свою гордость и усиленно опереться на опыт Гвидо. Вот потому-то для меня и стало таким тяжелым ударом открытие, что он знает об успешных побегах из тюрьмы еще меньше моего.
- Извини, Гвидо, - сказал я, пытаясь перестроить свое мышление. - Полагаю, я устал больше, чем мне представлялось. Не хотел набрасываться на тебя.
- Не беспокойтесь, Босс, - усмехнулся телохранитель. - Я этого ожидал.
Все крупные деятели, с которыми я работал, становятся малость раздражительными, когда обстановка накаляется. Если я чего и увидел в вашем выходе из себя, так это самое лучшее, чего доводилось видеть, с тех пор как мы начали эту операцию. Вот потому-то я и был сам таким дерганым. Не был уверен, относитесь ли вы к этому делу всерьез или же просто слишком тупы, чтобы понимать, против какого силового превосходства мы выступаем. А теперь, когда вы ведете себя нормально для такой ситуации, я чувствую себя намного лучше и смотрю на конечный исход с куда большим оптимизмом.
Восхитительно! Именно теперь, когда я зашел в тупик, наш вечный пессимист считает, что дела идут великолепно.
- Ладно, - потер я пальцем лоб. - У нас мало сведений для работы, а те, что есть, неважные. По словам Вильгельма, Ааза держат в самой гарантированной от побегов камере, какая у них есть, находящейся на верхнем этаже самой высокой башни в городе. Если мы попытаемся забрать его изнутри, то нам придется либо одурачить либо одолеть всех охранников по пути наверх и вниз. Для меня это означает, что нам лучше всего ставить на извлечение его снаружи.
Мои помощники энергично закивали с таким энтузиазмом на лицах, словно я только что сказал нечто поразительно умное и оригинальное.
- Так вот, поскольку мои способности находятся в упадке, мне думается, я не смогу пролевитировать так высоко и расколоть камеру. Маша, в твоей коллекции украшений есть что-нибудь, способное заменить веревку и альпинистские крючья?
- Н-нет, - колеблясь, произнесла она, что меня удивило, так как обычно полный список опасных побрякушек вертелся у нее на кончике языка.
- Я видел моток веревки, висевший сразу за дверью, - подал предложение Гвидо.
- Я тоже его заметил, - признался я. - Но он чересчур мал. Придется нам просто воспользоваться для подъема к камере моими способностями и вычислить какой-то иной способ открыть окно.
- Мгмм... тебе не понадобится этого делать, Девятый Вал, - со вздохом сказала Маша. - У меня есть кое-что, чем мы можем воспользоваться.
- Что именно?
- Надетый на мне пояс, увешанный всем моим снаряжением. Это левитационный пояс. Управление не шибко надежное, но он должен бы доставить вас к вершине башни.
Я поглядел на ученицу, вскинув бровь.
- Минутку, Маша. Почему же ты не упомянула об этом, когда я спросил?
Она быстро отвела взгляд.
- Ты спрашивал не о поясе. Только о веревке и альпинистских крючьях.
- С каких это пор мне нужно задавать тебе точные вопросы... или, если уж на то пошло, любые вопросы для получения от тебя полной справки?
- Ладно, - вздохнула она. - Если тебе действительно хочется знать, то я надеялась, что мы сможем найти какой-то способ сделать то же самое, не прибегая к поясу.
- Почему?
- Он меня смущает.
- Он что?
- Он смущает меня. Я глупо выгляжу, плавая в воздухе. Для тощих парней, вроде тебя и Гвидо, это пустяки, но когда такое пробую я, то выгляжу, словно дирижабль. Для полноты картины мне не хватает только одного - вытатуированного на боку плаката "С Новым Годом!".
Я закрыл глаза и попытался помнить только, что я устал и что мне не следует вымещать свою усталость на друзьях. То, что Маша беспокоилась о своей внешности, в то время как я пытался выдумать способ вытащить нас всех живыми из этой передряги, это, на самом-то деле, не повод для бешенства.
Это скорее... лестно! Вот именно! Она настолько уверена в моих способностях помочь нам справиться с этим кризисом, что нашла время подумать о внешности! Конечно, возможность не оправдать такое доверие пустила меня по новому кругу беспокойства. Чудесно.
- Вы в порядке, Босс?
- Хммм? Да. Разумеется, Гвидо. Ладно. Значит, Маша подлетает к окну, что дает нам с тобой возможность спокойно...
- Погоди, Оторва, - подняла руку Маша. - Думаю, мне лучше объяснить насчет пояса поподробнее. Я купила его на распродаже случайных вещей, и управление не совсем такое, каким ему следовало бы быть.
- Как так?

Предыдущая страница 5 Следущая страница


МИФические личности

- Ну, кнопка "подъем" работает отлично, но "высота" ненадежна и поэтому никогда не нет уверенности, удастся ли вообще подняться и как высоко взлететь. Однако, настоящая беда с кнопкой "спуск". Всякий эффект убывания по конусу напрочь отсутствует и поэтому она либо работает, либо нет.
Я никогда раньше не владел техническим жаргоном, но в полетах я кое-что понимал и поэтому почти улавливал нить ее рассуждений.
- Дай мне посмотреть, правильно ли я понял, - сказал я. - Когда ты взлетаешь, то не уверена, сколько у тебя тяги, а когда приземляешься...
- ...то посадка не из мягких, - закончила она за меня. - Как правило, приходится падать с той высоты, на какую ты поднялся.
- Я мало разбираюсь в этой магии, - сухо заметил Гвидо, - но она кажется не такой уж хорошей. Зачем ты вообще пользуешься таким снаряжением.
- Я им не пользуюсь... по крайней мере для полетов, - уточнила Маша. - Помнишь, я говорила вам, что, по-моему, выгляжу в полете глупо? Я применяю его просто в качестве утилитарного пояса... ну, знаешь, как у Бэтмена? Я имею в виду, что он довольно красивый, да и не так-то легко найти пояс моего размера.
- Как бы там ни было, - вклинился я в их обсуждение мод, - нам придется сегодня ночью использовать его для взлета к камере, даже если понадобится сварганить какую-то балластную систему. Теперь нам нужно всего лишь придумать, как открыть окно камеры, и составить план бегства. Гвидо, мне приходит в голову, что ты, возможно, кое-чему научился на своем опыте в побегах, даже если они БЫЛИ-таки неудачными. Я имею в виду, что отрицательные примеры могут быть не менее поучительными, чем положительные.
Поэтому, скажи мне, что на твой взгляд вышло не так в ранее исполняемых тобой планах?
Телохранитель наморщил лоб, взявшись за непривычное дело думания.
- Не знаю, Босс. Кажется, сколько бы ни планировали, все равно всегда подвертывается чего-то, на что мы не рассчитывали. Если бы мне требовалось взвалить наши неудачи на какую-то одну причину, то я сказал бы, что она состояла именно в этом... в излишнем планировании. Я имею в виду, что после нескольких недель лекций и тренировок становишься малость чересчур уверенным в своих силах, и поэтому когда что-то выходит не так, то оказываешься захваченным врасплох, понимаете, что я имею в виду?
Как ни нервничали мы, это вызвало смех и у меня и у Маши.
- Ну, уж об этой проблеме нам не придется беспокоиться, - хмыкнул я. - У нас ВСЕГДА отводится минимум времени на планирование, а уж эту операцию нам придется спланировать за какие-то несколько часов.
- Если вы прождете еще несколько часов, то никогда ее не проведете.
Вильгельм вошел в наш зал совещаний как раз вовремя, чтобы услышать мое последнее замечание.
- Что бы это значило? - проворчала Маша.
- Слушайте, а вы УВЕРЕНЫ, что вы на уровне? - спросил вампир, игнорируя мою ученицу. - Мне приходит в голову, что я знаю обо всем этом только с ваших слов... что Вик по-прежнему жив и все такое. Если вы злоупотребляете моей добротой, чтобы втянуть меня во что-то незаконное...
- Он жив, - заверил его я. - Я сам повидал его с тех пор, как мы были здесь в последний раз... но вы не ответили на вопрос. Что вы там говорили о том, чего произойдет, если мы потратим несколько часов на планирование побега?
Диспетчер пожал плечами.
- Полагаю, вы, ребята, знаете, что делаете, и мне следует помалкивать в тряпочку, но я начинаю немного тревожиться. Я имею в виду, что ведь уже начинается закат, и если вы намерены сделать свой ход до казни, то лучше сделать его поскорей.
- Как это так? - нахмурился я. - Казнь назначена лишь ровно в полночь.
Я рассчитывал немного подождать, пока стемнеет и в городе немного поутихнет.
- Шутите? - дернулся вампир; брови у него взлетели к самым волосам. - Ведь именно тогда... о, понял. Вы по-прежнему мыслите категориями расписаний в вашем измерении. Вы должны... мгм, возможно, вам лучше присесть, Скив.
- Вываливайте на меня, - снова потер я лоб. - Чего я проглядел теперь?
Даже без сигареты и завязанных глаз я предпочитаю выслушивать плохие новости стоя.
- Ну, вы должны помнить, что имеете здесь дело с городом вампиров.
Закат для нас - эквивалент вашего рассвета. Именно тогда-то и вся деловая жизнь и разворачивается, а вовсе не сворачивается! Это означает...
- ...что ровно в полночь наступит самый час пик, и, чем дольше мы ждем, тем больше будет народу на улицах, - закончил я, пытаясь подавить стон.
Коль скоро мне указали на основную ошибку, я и сам мог вывести экстраполяции... со всеми их ужасающими последствиями. Пытаясь подавить собственный страх, я повернулся к помощникам.
- Ладно, войско. Мы отправляемся. Гвидо, хватай веревку, которую ты приметил. Она может нам понадобиться, прежде чем мы закончим.
Глаза телохранителя пораженно расширились.
- Вы имеете в виду, что мы выходим на операцию тотчас же? Но, Босс! Мы же не спланировали...
- Эй, Гвидо, - блеснул я почти нормальной усмешкой. - Это ведь ты сказал, что беда именно в чрезмерном планировании. Ну, если ты прав, то это будет самый успешный побег в истории!

Глава 11

Неплохая тюрьма. Выглядит крепкой.
Г.Гудини
Вильгельм оказался прав в одном. На улицах толпилось куда меньше народу, чем во времена, когда мы лавировали по ним дано после заката. То тут то там бродило лишь несколько случайно попадавших существ, по большей части развозивших товары или подметавших тротуары перед своими лавками, прежде чем открыться. Если не считать отсутствия света, улицы выглядели точь-в-точь как в любом городе, готовящемся к будничным делам... этого, а также красных глаз граждан.
Под покровом света мы пробирались по городу...
Совершенно верно. Я сказал " под покровом света". Одну и ту же ошибку я пытаюсь сделать не больше дюжины раз. В других измерениях мы, избегая быть замеченными или узнанными, шли бы "под покровом темноты". А здесь мы шли "под покровом света". Не смейтесь. Это сработало.
Так или иначе, когда мы пробирались по улицам Блута, большую часть моего внимания занимали попытки наметить хороший маршрут бегства.
Вытаскиванием Ааза из тюрьмы я займусь, когда мы доберемся туда. А в данную минуту меня беспокоило, что мы будем делать, коли вызволим его... знаю, предположение смелое, но у меня было так мало оптимизма, что я цеплялся за оставшийся всеми четырьмя конечностями.
Внешне наша троица достаточно походила на вампиров, чтобы подойти небрежную проверку. Однако мы никак не сможем выдать за туземца моего зеленого и чешуйчатого партнера без заклинания личины, а мне не хотелось рассчитывать, будто после освобождения Ааза у меня останется хоть сколько-нибудь магической энергии. И поэтому я постоянно вытягивал шею, заглядывая в боковые улочки и переулки, надеясь найти малолюдный маршрут, которым мы сможем вывести нашего коллегу-беглеца из города, не увлекши в погоню за собой все население. К тому времени, когда мы добрались до своей цели, я был порядком уверен, что смогу привести нас обратно к Диспетчеру тем же маршрутом, каким мы пришли, и ПОЛОЖИТЕЛЬНО уверен, что если попробую повести команду задами, то мы совершенно и беспомощно заблудимся.
- Ну, Босс. Вот и она. Думаете, мы сможем расколоть ее?
Думаю, Гвидо на самом-то деле не ожидал ответа. Он говорил, просто чтобы прервать молчание, навалившееся на нас, когда мы стояли, глядя на свою цель.
Здание Муниципалитета было строением внушительным, с толстыми каменными стенами и угловой башней, вытянувшейся к небу, чуть не пропадая в темноте с глаз долой. Судя по его виду, мы не смогли бы сделать на нем вмятину даже из пушки... если бы у нас была пушка, которой мы не имели. Я привык к палаткам Базара и довольно ветхому строительному стилю Пента. Хотя я постепенно преодолевал благоговейный страх перед строениями, преобладающими здесь, в Блуте, это местечко меня пугало. Я видывал менее прочные на вид горы!
- Ну, уж одно-то определенно ясно, - начал я почти про себя.
- Что именно?
- Пялясь на нее, не сделаешь ее слабее.
Никто из помощников не посмеялся моей шутке, но впрочем, так же как и я.
Стряхивая дурное предчувствие, я повернулся к сотрудникам.
- Ладно, Гвидо. Оставайся здесь, внизу, и сторожи. Маша? Как по-твоему, этот твой пояс сможет поднять двоих? Пришло мне время подняться наверх и хорошенько посмотреть на эту неприступную камеру.
Моя ученица нервно провела языком по губам и пожала плечами.
- Не знаю, Оторва. Я тебя предупреждала, что управление этой штукой работает неважно. При всем, что я знаю, он может вознести нас на орбиту.
Я похлопал ее по плечу, успокаивающе, как я надеялся.
- Ну, давай попробуем и выясним.
Она кивнула, обхватила меня одной рукой поперек груди, а другой принялась поигрывать с самоцветами на пряжке пояса.
Вспыхнула искра света, но помимо этого - ничего.
- Газу не хватает, - пробурчала она про себя.
- Так включай поскорей, - поторопил я ее.
Даже если вампиры склонны избегать света, мы загорелись, как рождественская елка и обязательно привлечем внимание, если еще надолго задержимся на уровне земли.
- Скрести пальцы, - мрачно предложила она и снова коснулась самоцветов.
Свет усилился, и мы начали быстро подниматься... даже чересчур быстро.
- Осторожней, Босс! - закричал Гвидо и схватил меня за ноги, когда мы пролетали мимо него.
Это остановило наш взлет... ну, почти. Вместо взмывания в ночь как ракета, мы поднимались медленно, почти незаметно.
- Получилось, Девятый Вал! - воскликнула Маша, хватая меня по-другому, обеими руками. - Хотя балласта немного больше, чем я рассчитывала.
Я коротко подумал, не велеть ли Гвидо отпустить мои ноги, но отверг эту мысль. Если он их отпустит, то мы несомненно вернемся к прежней скорости... и хотя многие на Базаре поговаривали о моем стремительном взлете, я предпочел бы оставить это выражение фигуральным. Существовала также та мелкая деталь, что мы уже находились на такой высоте, где для Гвидо будет опасно пытаться падать обратно на улицу. Эта деталь - и его сжатые в мертвой хватке руки.
- Не говори мне, дай я сам угадаю, - крикнул я ему. - У тебя еще и акрофобия?' Развернувшийся под нами вид Блута был действительно захватывающим.
Действительно! Мою жизнь в эти дни настолько переполняли кризисы и опасности, что такая мелочь, как разглядывание зданий с высоты, не особенно меня волновала, но даже у меня захватило дух от рассматривания вблизи крутых стен, украшенных каменными тварями. И все же пока я не почувствовал, как его ногти впились мне в лодыжки, мне и в голову не приходило, что подобные вещи могут расстроить такого крупного и тертого парня как Гвидо.
- Нет. Я ничего не имею против пауков-арахнид, - нервно ответил он. - Меня пугает высота.
Я оставил это без внимания. Меня занимало изучение башни, видимой с этой высоты куда яснее. Если эта часть здания чем и отличалась на вид от нижней, то только еще большей ' Страх высоты (мед.) прочностью. Мое внимание, однако, приковала одна особенность. Вершина башни, та часть, где, как я полагал, находилась камера Ааза, имела вид большой драконьей головы. Ожидаемое мной окно оказалось на поверку пастью чудовища, а зубы служили прутьями решетки.
Мне следовало предвидеть что-нибудь в этом роде, учитывая изобилие каменных зверей на всех других зданиях города. И все же это стало некоторым сюрпризом. Я пытался придумать способ миновать железные решетки, но каменные зубы могут поддаться чуточку легче. Возможно, если Ааз будет работать над ними изнутри, а мы будем работать снаружи, то сможем расковырять строительный раствор и...
Я вдруг сообразил, что через несколько мгновений мы очутимся на одном уровне с камерой... а несколько мгновений спустя - минуем ее! Если не сделать чего-то для останова нашего мерного подъема, и быстро, то у нас хватит времени лишь перекинуться с Аазом несколькими торопливыми словами, прежде чем мы расстанемся навеки. Так как время быстро истекало, я заметался в поисках решения. Стена находилась слишком далеко, за нее не ухватишься, а вес наш никак не увеличить, если не...
Когда Ааз в первый раз учил меня летать, он объяснил мне процесс полета как "левитирование наоборот". То есть, вместо поднимания предметов с помощью мысли, ты отталкиваешься от земли и поднимаешь самого себя.
Сфокусировав свой резерв магической энергии, я использовал малую толику, пытаясь ЛЕТЕТЬ наоборот. Вместо того, чтобы оттолкнуться вверх, я оттолкнулся вниз!
Ладно. Допустим, я дошел до отчаяния. При кризисе я испробую, что угодно, любую глупость. К счастью, эта глупая идея сработала!
Наш подъем замедлился и прекратился, так что я завис на уровне драконьей пасти.
Пытаясь не показывать своего облегчения, я повысил голос.
- Эй, Ааз! Когда часы свиданий?
Какой-то миг не было ни ответа ни привета, и меня внезапно охватил страх, что мы висим в сотне футов над землей перед пустой камерой. Затем в окне появилась легко узнаваемая и неповторимая физиономия моего партнера.
- Скив? - недоверчиво произнес он. - Скив! Что ты там делаешь?
- О, мы просто проходили мимо и подумали, что неплохо было бы заскочить, - ответил я самым что ни на есть беспечным тоном. - Прослышали, что у тебя небольшие неприятности и подумали, что нам лучше вытащить тебя, пока они не стали большими.
- Кто это мы? - потребовал ответа партнер, а затем сфокусировался на моих помощниках. - О, нет! Эти двое? Где Тананда и Корреш? Брось, Скив. Мне нужна спасательная команда, а ты приводишь мне цирковую труппу!
- Это самое лучшее, что я смог достать за короткий срок, - огрызнулся я, слегка обидевшись. - Тананда и Корреш еще не вернулись с собственного задания, но я оставил им сообщение, попросив догнать нас, если смогут.
Конечно, я не уверен, много ли помощи будет и от них. На случай, если ты гадаешь, почему я возношусь с помощью ученицы вместо свободного полета, то в этом измерении силовые линии с исключительно невысокой отдачей энергии.
Если уж о том речь, то, по-моему, мне порядком повезло, что я привел с собой "этих двоих" вместо того, чтобы оказаться в итоге с целой командой настоящих магов, слишком гордых, чтобы пользоваться приборами. Именно благодаря "этим двоим" мне вообще удалось добиться хотя бы этого. А теперь, тебе нужна наша помощь, или ты хочешь подождать, пока мимо проплывет следующая команда? Я имею в виду, ты ведь никуда не торопишься, не так ли?
- Ну, не надо так горячиться, партнер, - успокаивающе проговорил Ааз.
- Ты захватил меня немного врасплох, вот и все. Поэтому скажи мне, как именно ты думаешь вытащить меня отсюда?
Это живо вернуло меня на землю... или настолько близко к ней, насколько я мог быть, зависнув высоко в воздухе.
- Мгммм... на самом-то деле, Ааз, я, некоторым образом, надеялся, что У ТЕБЯ могут найтись какие-нибудь идеи по этой части. Ты обычно здорово изобретаешь планы, как нам выкрутиться из сложных положений.
- А мне хочется знать, - прорычал, слегка покачиваясь на ветру, Гвидо, - как это ваш партнер сам не изобрел способа выбраться отсюда, если он такой чертовски умный?
Я хотел уж было сделать телохранителю выговор, но постепенно эти слова дошли до меня. Это был хороший вопрос! Ааз был силен... я имею в виду СИЛЕН! По всем правилам ему полагалось бы самому выдернуть из окна каменные зубы. Что же таки держало его здесь?
- О, я здесь так развлекался, что просто не смог бы вынести расставания с тюрьмой, - рявкнул в ответ Ааз. - Я здесь потому, что не могу выбраться, вот почему. И что еще важнее, если у кого-то из вас есть какие-то идеи насчет того, как меня вытащить, то я думаю, теперь самое подходящее время поделиться ими с остальными.
- Минутку, Ааз, - остановил его я. - ПОЧЕМУ ты не можешь выбраться... и как вообще тебя сумели поймать?
- На меня слепили чернуху, - огрызнулся он, но я заметил, что голос у него малость поутих.
- Это мы уже знаем, - не отставал я. - А хочется мне знать, почему ты просто не расшиб несколько голов и не дунул домой? Раньше ты никогда особо не уважал местные власти.
К моему удивлению, Ааз, похоже, действительно смутился.
- Меня опоили, - проговорил он негодующим тоном. - Мне подсыпали что-то в выпивку, и не успел я и глазом моргнуть, как оказался с молотком и осиновым колом в руках, а в помещении полно чинуш. Что б они там ни применили, оно продержало меня в дурмане до конца суда... я имею в виду, что и ходить-то не мог по прямой, не говоря уж о том, чтобы внятно защищаться в суде, а после этого я очутился ЗДЕСЬ!
- Старый прием с подмешиванием наркотика! - фыркнула, покачнув всю нашу связку, Маша. - Удивляюсь, как это такой повидавший измерения тертый калач, как ты, мог попасться на такой затасканный трюк.
- Да, меня это тоже удивило, - признался Ааз. - Я хочу сказать, что ведь этот фокус такой старый, ну кто бы, в самом деле, ожидал, что кто-нибудь вообще попробует применить его?
- Только если сочтешь, что у лоха больше бахвальства, чем ума, - презрительно фыркунл Гвидо.
- Вот как! - вскинулся мой партнер, готовый возобновить их старую вражду. - Ну, когда я выберусь отсюда, мы с тобой сможем...
- Прекратите-ка, вы, - приказал я. - В данную минуту проблема в том, как нам всем выбраться отсюда, пока не взлетела сигнальная ракета... не обижайся, Маша. А теперь выкладывай, Ааз. Чего такого особенного в этой камере, что она закупорила тебя?
Мой партнер тяжело вздохнул.
- Посмотри на нее еще раз, Скив. ВНИМАТЕЛЬНО посмотри.
Я посмотрел. Она по-прежнему выглядела для меня такой же: вершиной башни в виде головы дракона.
- Да. Посмотрел. И?
- И вспомни, где мы находимся. Эту штуку построили с расчетом держать в ней преступников-ВАМПИРОВ. Ну, знаешь, существ сверхчеловеческой силы, умеющих превращаться в туман?
Мой взгляд метнулся обратно к голове дракона.
- Чего-то не пойму, - признался я. - Как же может удержать подобных существ какая-то каменная камера?
- Вот в том-то вся и суть, - скривился Ааз. - Каменная камера НЕ МОЖЕТ! Эта штука сделана из ЖИВОГО камня. Если кто-то сидящий в ней пытается вырваться, она проглатывает его. А если он пытается превратиться в туман, она вдыхает его.
- Ты хочешь сказать...
- Теперь картина тебе ясна.
Несмотря на очевидную подавленность, он сверкнул мне зубастой усмешкой.
- Эта камера - живая!
Пораженный этим откровением, я снова посмотрел на верхушку башни.
Словно дождавшись нужной реплики, драконья голова открыла глаза и посмотрела на меня.

Глава 12

Для нужной личности и невозможное - пустяк!
Думбо
Парадоксально, но к всеобщему удивлению, особенно моему же собственному, открытие истинной природы заточения Ааза вовсе не обескуражило меня. Скорее наоборот, я был вдвойне доволен. У меня не только сразу же возникла мысль, как справиться с этой проблемой, но и пришел я к ней раньше своего знающего партнера... ну, действительно раньше, так как он много дней ломал голову над своей дилеммой, тогда как я получил исходную информацию только теперь. Конечно, его положение, вероятно, не давало ему в отличие от меня увидеть легкое решение.
- Есть чему усмехаться? - потребовал он. - Если в этом есть что-то смешное, то до меня юмор решительно не доходит.
Различие между моим дружелюбием и склонностью Ааза проявлять свое беспокойство выражается в том, что Ааз делается злым.
Если поразмыслить, он склонен выражать почти любые эмоции, ДЕЛАЯСЬ злым. Ну, по крайней мере, он последователен.
- Вот скажи-ка, - поглядел я на голову дракона. - Ты говоришь, что эта штука живая. Насколько живая?
- О, что значит, "насколько живая"? - нахмурился Ааз. - Она достаточно живая, чтобы проглотить меня, если это взбредет ей в голову. Для меня это - достаточно живая.
- Да, я имею в виду, может ли она видеть и слышать?
- Говоря откровенно, а кого собственно это волнует? - бросил мой партнер, демонстрируя во всем блеске обаяние и любознательность, придающие ему такое очарование. - Я не собирался назначать ей свидание.
Разумеется, я смотрел на зверя.
- Иногда, я просто гадал, услышит ли она меня... скажем, если я скажу, что, по-моему, она - самое некрасивое архитектурное украшение, какое я видел здесь, в городе?
Фактически, драконья голова, сузив глаза, прожгла меня злым взглядом.
- По-моему она вас слышит, Босс, - нервно заперемещал захват у меня на ногах Гвидо. - Похоже, это последнее замечание ей не понравилось.
- О, шикарно, - проворчал Ааз. - Вот что я скажу тебе, партнер. Почему бы ТЕБЕ не зайти сюда и не посидеть вместо меня на языке этой штуки, прежде чем начинать сердить ее?
- Я просто испытывал ее, - улыбнулся я. - По правде говоря, по-моему это самая невероятная штука, какую я видел с тех пор, как начал путешествовать по измерениям. То, другое, я сказал просто для проверки ее реакции.
Дракон перестал прожигать меня взглядом, но выглядел по-прежнему подозрительным и настороженным.
- Ну, найди для проверки какие-нибудь другие реакции, идет? - резко бросил мне партнер. - По какой-то неясной причине я нынче немного нервничаю,и каждый раз, когда эта штука шевелит языком, я старею на несколько веков.
Я оставил его ворчание без внимания и дрыгнул одной ногой.
- Эй, Гвидо! Ты еще обращаешь внимание на происходящее внизу?
Его руки свирепо сжались.
- Конечно, обращаю, маленький ты... я имею в виду, да, Босс. Мало чем еще можно заняться, пока мы висим здесь, понимаете, что я имею в виду? И перестаньте дергать ногами... пожалуйста.
Я счел его оговорку довольно интересной, но сейчас было не до дальнейших выяснений.
- Ну, так слушай, - сказал я. - Я хочу, чтобы ты сделал следующее: разожми одну руку и передай мне веревку...
- Ни в коем разе, Босс! Вы видели, как далеко до земли? Я не разожму руки, что бы вы не...
- ...потому что если ты этого не сделаешь, - продолжал я, словно он не перебивал меня, - то я начну извиваться, пока ты не разожмешь обе руки, либо Маша не выпустит меня. При любом исходе ты упадешь. Улавливаешь мой намек? А теперь, ты не мог бы хоть раз просто выполнить приказ без долгих пререканий? У нас не так много времени на проворачивание этого дела.
Внизу воцарилось пораженное молчание, покуда Гвидо переваривал мой ультиматум и взвешивал возможности.
- Что провернуть? - потребовал Ааз. - почему кто-нибудь не объяснит мне чего-нибудь? Если этот твой гениальный план зависит от этого, с позволения сказать, телохранителя, то можешь смело тут же и забыть о нем. Я все время тебе твердил, что он слишком труслив, чтобы на что-то годиться при...
- Это кто труслив!? - закричал Гвидо. - Слушай, ты, Длинный Язык, как только мы вытащим тебя оттуда, мы с тобой выясним это раз и...
- Сперва нам надо вытащить его, Гвидо, - прервал я его. - Веревку.
- Верно, Босс. Будет вам веревка. Посмотрим, кто из нас труслив.
Последним человеком, назвавшим меня трусом, была моя мамуля, и к тому времени, когда я разобрался с ней...
Вся наша связка начала опасно раскачиваться, когда он зашарил одной рукой по пальто в поисках веревки. Я на минуту испугался, что он достаточно взбесился, чтобы разжать обе руки для ускорения поисков.
- Полегче. Гвидо, - предостерег я. - Мы можем...
- Вот она, Босс! - Он кинул веревку вверх с такой силой, что та чуть не шмякнула меня по лицу. - Надеюсь, вы сможете применить ее по назначению - повесить этого сукиного...
- Повесить мало! - поддразнил его Ааз. - Чтобы разделаться со мной, требуется нечто большее, чем кусок веревки.
- Да. Требуется девочка с синими глазами и выпивка с отравой, - презрительно фыркнул в ответ мой телохранитель. - Если ты думаешь, будто я позволю тебе забыть ЭТОТ облом...
Я заставил себя игнорировать их. Хоть меня и подмывало выступить в защиту Луанны, требовалось заняться другими, более срочными делами.
Двигаясь как можно осторожнее, я перекинул один конец вокруг талии Маши. На это потребовалась пара попыток и куда больше веревки, чем мне нравилось, но я сумел наконец поймать болтающийся конец и надежно завязать его.
- Для чего веревка, Оторва? - спокойно осведомилась Маша, единственная из всей нашей группы, сумевшая не потерять хладнокровия за время всего происшедшего.
- Ну, при хоть какой-то удаче мы скоро направимся вниз... вместе с Аазом, - объяснил я. - Хоть я и знаю твою силу, думаю, даже твои руки недостаточно сильны, чтобы удержать всех троих, пока мы спускаемся. Это для гарантии не потерять никого ПОСЛЕ того, как раскроем камеру.
- Кстати, об этом, - окликнул Ааз. - Я все еще жду не дождусь услышать, как ты собираешься извлечь меня из этой штуки. Можно даже сказать, что я ДО СМЕРТИ желаю это выяснить.
Желал не он один. Драконья голова следила сквозь щелки глаз за каждым моим движением. Не уверен, сильно ли она гордилась своей работой, но эта зверюга явно не собиралась ошеломить нас своим содействием.
Все было настолько готово, насколько я мог добиться, и поэтому я решил, что пришло время сыграть козырем.
- Да на самом-то деле тут нет ничего такого, - с улыбкой поведал я своему партнеру. - Поговори со мной.
Мне не часто удается поднести моему старому наставнику совершенный сюрприз... расстраиваю я его довольно регулярно, но совершенный сюрприз - настоящая редкость. Это был один из таких золотых случаев.
- Говорить ЧТО? - громко воскликнул Ааз.
- Положись на меня, Ааз, - настаивал я. - Я знаю, что делаю. Просто поговори со мной. Расскажи мне что-нибудь. Как ты впервые встретился с Гаркином?
- Ах, про это, - сказал он, выразительно закатывая глаза. - Ну, понимаешь, мы оба присутствовали на одной скучной вечеринке, куда нас пригласили на коктейль... ну, знаешь, на одной из этих тоскливых гулянок, где толпа прижимает тебя к стене и тебе приходится болтать со всяким, кого не прибьет к тебе потоком? Так или иначе, он пытался произвести впечатление на какую-то малютку, щеголяя своей магией, которая в те дни была у него совсем не такой уж замечательной... скажу тебе прямо, партнер, всякий раз, как будешь переживать из-за отсутствия успехов в области магии, напомни мне рассказать тебе, каким был твой прежний учитель Гаркин, когда мы впервые с ним встретились. Но, как я говорил, из уважения к нашему ремеслу я просто обязан был подгрести и показать им на что похоже НАСТОЯЩЕЕ искусство... Не то чтобы я сам сколь нибудь заинтересовался ею, как ты понимаешь...
Я почувствовал, как Гвидо дернул меня за штанину.
- Слушайте, Босс, - пожаловался он. - Что это такое? Я думал, мы спешим.
- Вот для этого-то нам и нужно время, - прошептал я в ответ.
- Для ЭТОГО? - проворчал он. - Но, Босс, если мы не начнем...
- Мы уже начали, - ответил я. - А теперь обрати внимание на его слова.
Боялся, что наши реплики в сторону могут отвлечь Ааза, но мне не требовалось беспокоиться. По своему обыкновению, коль скоро мой партнер заводит рассказ, остановить его не так-то легко.
- ...вот так мы и очутились там, одна лишь наша троица, заметь себе, и не забудь, наша одежда находилась в тот момент пятью этажами выше...
- Что происходит, Оторва? - прошипела сверху Маша. - Я ЗНАЮ, что ты уже слышал этот рассказ. Черт, я сама слышала его четыре раза.
- Не спускай глаз с дракона, - посоветовал я ей. - И будь готова действовать быстро.
Я для видимости автоматически реагировал на рассказ Ааза и по мере сил отбивался от нетерпеливых вопросов своих помощников, но по-настоящему мое внимание сфокусировалось на драконьей голове. Моя тактика уже срабатывала.
Заунывный отчет Ааза о минувших победах начинал оказывать свое действие.
Драконьи глаза определенно начинали стекленеть.
- ...конечно, после всего этого я просто ОБЯЗАН был отвести ее к себе домой. Это самой малое, что я мог при таких обстоятельствах сделать для бедняжки.
Ааз уже заканчивал рассказ! Мне требовалось заставить его поболтать немножко подольше.
- Это была та вечеринка, где ты встретил Тананду? - спросил я, намеренно подавая ему новый повод к краснобайству.
- С Танандой? Нет. То совсем другая история. Я встретил ее, когда сидел и отчаянно резался в драконий покер у Живоглота. Нам попался настоящий простак, ну знаешь, из тех идиотов, какие ставят битое столкновение против открытой флеши единорогов? Ну, у меня тогда как раз немного не хватало наличных и поэтому...
Гвидо снова забеспокоился.
- Босс, сколько мы еще будем...
- Уже недолго, - перебил я. - Берись за веревку. Мы вот-вот двинемся.
- ...теперь я держал великанов спиной к спине... или, может, эльфов?
Нет, великанов. Я это помню потому, что эльфов загребла Тананда. Конечно, узнали мы об этом только в конце партии. В любом случае, как только Живоглот начал торговлю, я загнул его обратно к пределу, а Тананда...
Это сделало дело. Мне следовало бы знать, что описание драконьего покера, партия за партией, ставка за ставкой послужит последней каплей.
Без всякого предупреждения дракон зевнул... раскрыв пасть широко и надолго.
Ааз прервал свое повествование - событие само по себе достопамятное - и удивленно моргнул.
- Быстро, Ааз! Прыгай сюда!
При всей его ошеломленности, с рефлексами у моего партнера был полный порядок. Он молниеносно выскочил из пасти дракона, пролетев воздухе и схватив веревку под Гвидо.
Как только его руки сомкнулись на нашем страховочном фале произошло сразу несколько событий одновременно.
От добавочной нагрузки на левитационный пояс Маши вся наша связка с пугающей скоростью устремилась к земле... моя ученица не удержала меня, став причиной появления у меня на руках слабых ожогов, когда я бешенно вцепился в веревку, едва не слишком поздно, чтобы последовать совету, который я столь охотно давал всем прочим... а дракон закрыл пасть.
Я в последний раз мельком увидел зверя, прежде чем мы умчались из поля его зрения вниз, и, честно, по-моему, он даже не заметил нашего исчезновения. Веки у него приспустились, а сами глаза потеряли фокусировку от скуки. Рассказы Ааза производят такое воздействие на всех мало-мальски разумных существ. Я просто нашел этому явлению практическое применение.
- Мне надо переключить управление, Оторва! - крикнула Маша, снова напомнив мне о нашем текущем положении.
Земля с угрожающей скоростью неслась нам навстречу.
Я вспомнил про неисправное управление, державшее всех нас в своей власти.
- Нет! Погоди, Маша! Дай, я попробую...

Предыдущая страница 6 Следущая страница


Роберт Асприн

Пустив в ход последнюю унцию своих резервных сил, я заработал над левитированием всего нашего экипажа. При нормальных обстоятельствах я мог бы с легкость поднять трех человек, а в случае чего и четырех-пятерых. А здесь, на Лимбе, используя все наличные силы, при помогающем мне машином поясе, мне едва удавалось замедлить наше снижение до умеренного сползания.
- Что там произошло, партнер? - окликнул меня Ааз. - Как ты узнал, что эта штука собиралась зевнуть?
- Назовем это удачной догадкой, - крякнул я, по-прежнему сосредоточившись на том, чтобы не дать нам грохнуться. - Позже объясню.
- Проверь зону посадки, - предупредил Гвидо.
Я выкроил один беглый взгляд.
Мы занимались своей задачей дольше, чем я думал. На тротуаре толпились то тут, то там вампиры, так как разгоралась легендарная ночная жизни Блута.
- По-моему, нам не удастся открутиться от этого с помощью обмана, - спокойно сказал Ааз. - Ты случайно не мог бы вырулить нас за угол, в переулок? Там, кажется, не так много народу.
Прежде чем я успел ответить, что-то пронеслось сверху мимо нас, хлопая перепончатыми крыльями.
- ПОБЕГ ИЗ ТЮРЬМЫ! - завопило оно, делая вираж за угол. - Убийца на свободе! ПОБЕГ ИЗ ТЮРЬМЫ!

Глава 13

Никогда, черт возьми, не видел столько индейцев.
Д.Л.Кастер
Сигнал тревоги произвел интересное воздействие на толпу внизу. Бросив один короткий взгляд вверх и увидев, как мы снижаемся в их среду, все как один развернулись и убежали. Улица мигом опустела.
- Что происходит? - окликнул я Ааза, не в состоянии поверить нашему везению.
- Понятия не имею! - крикнул в ответ партнер. - Полагаю, никому из нормальных граждан неохота связываться с беглым убийцей. Нам лучше спуститься побыстрей, пока они не разобрались, насколько превосходят нас числом.
Дважды мне повторять не потребовалось. Нашему побегу только что выпало неожиданное счастье, но я не собирался биться об заклад на то, сколько оно продлится. Я сократил свою магическую поддержку, и мы быстро упали на мостовую.
- Что же это настучало на нас? - гадала вслух Маша, вглядываясь в темноту, где исчез таинственный вредитель.
- По-моему, это был тот тип - Вик, - ответил из-под меня Гвидо. - Я довольно неплохо разглядел его, когда он стрелой пролетел мимо меня, там, у Ав-Авторов.
- В самом деле? - переспросил я наполовину про себя, выворачиваясь посмотреть вслед отбывшему злодею. - Значит, у нас к нему еще один должок за это.
- Позже, - скомандовал Ааз, - наконец приземляясь. - Сейчас нам надо убраться отсюда.
Через секунду рядом с ним очутился Гвидо. Мне пришлось падать с большей высоты, так как после удаления с веревки добавочного груза мы перестали опускаться.
- Давай, Маша! - позвал я. - Выключай ток в этой штуке. Падать не так уж много.
- Я пытаюсь! - огрызнулась она, снова возясь с пряжкой пояса. - Эта проклятая штука снова барахлит!
Настройка пояса изменилась. Держа веревку, я больше не чувствовал тяги вверх. К несчастью, Маша также и не спускалась. Вместо этого она парила в воздухе футах этак в пятнадцати над землей.
- Эй, Босс! У нас компания!
Я посмотрел туда же, куда глядел телохранитель. На улице слева от нас собиралась толпа, и выглядела она отнюдь не довольной. Трудно, конечно, сказать наверняка, но у меня определенно сложилось впечатление, что глаза у них светились краснее обычного, и я как-то не мог убедить себя, будто это добрый знак.
- Маашшшша! - завопил я, голос мой неуправляемо поднялся, когда я потянул за веревку.
- Заклинило! - простонала она. - Брось, Оторва, беги. Нет смысла пропадать нам всем.
- Мы не можем просто оставить тебя здесь, - возразил я.
- У нас нет времени для споров, - зарычал Ааз. - Гвидо! Дуй впереди нас и держи улицу открытой. Мы не можем допустить, чтобы нас отрезали.
Ладно, ходу!
И с этими словами он выхватил веревку из моей руки и кинулся бежать по улице прочь от толпы, при Гвидо в авангарде и Маше, плывущей у него над головой, словно крикливо изукрашенный воздушный шар. На сей раз я не возражал против его командования моим телохранителем. Я был слишком занят, торопясь не отстать от основной группы.
Если следившая толпа и затруднялась прежде, решая, что делать, то при виде нашего бегства ее сомнения отпали. Она с воем хлынула по улице в погоню за нами.
Когда я говорю "с воем", я выражаюсь отнюдь не фигурально. Некоторые вампиры превращались на бегу в больших, свирепых с виду собак, другие - в летучих мышей, надо полагать, для ускорения погони. Хотя за нами с Аазом уже гонялись толпы, теперь впервые стая преследователей буквально лаяла, гонясь за нами по пятам. Должен сказать, что этот опыт мне не особенно понравился.
- Куда мы бежим, Ааз? - задыхаясь, спросил я.
- Подальше от них! - отозвался он.
- Я имею в виду, в конечном итоге, - не отставал я. - Мы бежим в противоположную сторону от нашего убежища.
- Мы не сможем спрятаться, пока не стряхнем с хвоста клуб своих поклонников, - стоял на своем партнер. - А теперь заткнись и беги.
У меня имелись некоторые сомнения насчет нашей способности оторваться от преследования, пока влекомая у нас над головами Маша отмечает наше местонахождение, но я выполнил инструкции Ааза и жал по мостовой, что было сил. Хотя бы потому, что если бы я указал партнеру на этот очевидный факт, он мог просто отпустить веревку и предоставить моей ученице выкручиваться самой. Потом опять же, альтернативой бегству было остановиться и решительно столкнуться с толпой. В общем и целом, бегство казалось ДЕЙСТВИТЕЛЬНО хорошей идеей.
Гвидо расчищал нам путь на удивление удачно. Я никогда по-настоящему не видел своего телохранителя в дел, но из-за его постоянных пререканий и проблем с аллергией в течение всего этого предприятия я склонен был сбросить со счета его полезность. И напрасно. Встреченные нами по ходу бегства вампиры не слышали тревоги и оказались неподготовленными к ворвавшемуся в их среду смерчу. Гвидо, казалось, ни разу не сбился с шага, сбивая с разгону жертву за жертвой, но что бы он там с ними не делал, это оказалось эффективным. Ни одно из упавших тел, отмечавших его путь, не пыталось задержать ни меня, ни Ааза... черт, они даже не двигались.
- Впереди река, Босс! - крикнул он через плечо.
- Что-что? - пропыхтел я, в первый раз понимая, насколько я потерял форму за время своего процветающего житья на Базаре.
- Река! - повторил он. - Мы бежим по тупиковой улице, упирающейся через несколько кварталов в реку. Я вижу ее отсюда. Нам придется сменить направление, а то нас прижмут к воде.
Я гадал, не будет ли для нас удачной мыслью просто переть в реку и оставить между собой и вампирами проточную воду, так как я, кажется, помнил, что по легенде это одно из препятствий, способных их остановить.
Затем мне пришло в голову, что мой телохранитель, наверное, не умеет плавать.
- Напра-во! - крикнул Ааз. - Туда! В тот переулок.
Гвидо дунул по указанному курсу, а мы с партнером тяжело топали шагах в пятнадцати позади него. Мы немного оторвались от преследователей, хотя все еще слышали их крики и тявканье в квартале-другом от нас, и я в первый раз начал надеяться, что мы действительно сможем удрать от них. Теперь, когда мы скрылись у них из виду...
- Поберегись...
Сверху раздался внезапный крик, и Маша рухнула наземь приобретя сомнительную уникальность, как первая личность, когда-либо совершавшая посадку у меня на глазах брюхом по земле. Уверен, земля на самом-то деле не затряслась, но столкновение было достаточно сильным, чтобы оставить такое впечатление. Я испытал быстрый укол вины, осознав, что первой моей мыслью было не благополучие моей ученицы, а скорее неудержимое облегчение, что она приземлилась не на одного из нас.
- По-моему, управление только что расклинило, - сказал Ааз, на мой взгляд, совершенно без надобности.
- С тобой все в порядке, Маша? - склонился я над ней.
- Чт-слу... - вышел через силу ответ.
- Конечно, не все, - отрезал Ааз, беря на себя обязанности переводчика. - У нее как минимум отшибло дыхание.
Какие бы именно повреждения не причинило ей падение, моя ученица даже не пыталась подняться. Мне хотелось бы дать ей несколько минут оклематься, но голоса наших преследователей уже приближались.
- Ты сможешь снести ее, Ааз?
- Не сумел бы даже в лучшие свои дни, - признался партнер, глядя на солидную массу Маши. - А ты? Хватит у тебя оставшегося топлива на ее левитирование?
Я усиленно замотал головой.
- Израсходовал все на управление нашими воздушными маневрами там, у тюрьмы.
- Эй, Босс! - прошипел Гвидо, появляясь из тени позади нас. - Переулок заблокирован. Это - единственный выход!
И это решало все. Даже если мы подымем Машу на ноги и заставим двигаться, то это всего лишь означало, что нам придется вернуться по собственному следу обратно в зубы толпе. Мы пробежали свой забег до финиша... и проиграть его нам предстояло эффектно.
Остальные тоже понимали это.
- Ну, приятно было поработать с тобой, Гвидо, - проговорил со вздохом Ааз. - Знаю, я пару раз доводил тебя до белого каления, но в случае чего твое присутствие бывает очень на пользу. Ты действительно довольно неплохо разгонял публику, дав нам добраться хоть досюда. Извини за тот последний приказ свернуть.
- Я не в обиде, - пожал плечами мой телохранитель. - Я бы тоже выбрал этот переулок, если бы работал в одиночку. Босс, я же вас предупреждал, я приношу несчастье, когда дело доходит до организации побегов. Хотя должен признать, на какое-то время я действительно поверил, что этот мы сумеем провернуть.
- Предприятие это было по меньшей мере рискованное, - усмехнулся я. - Во всяком случае, ты не сможешь сказать, что ЭТА операция пострадала от чрезмерного планирования.
Ааз хлопнул меня по плечу.
- Ну, партнер! - обратился он. - Есть какие мысли насчет того, как сыграть дальше? Попробуем мирно сдаться или падем, устроив махач?
Я не был уверен, что толпа даст нам выбор. Она уже почти добралась до переулка, и, судя по звукам их голосов, преследователи не слишком стремились к переговорам.
- НЕ В ЭТУ СТОРОНУ! ОНИ ЗАВЕРНУЛИ ОБРАТНО К ТЮРЬМЕ!
Этот неожиданный крик раздался с улицы неподалеку от входа в наш переулок.
Я не мог этому поверить, но толпа явно поверила. Раздались проклятья и громкие приказы, но по их быстрому стиханию становилось ясно, что толпа повернула и направилась теперь туда, откуда прибежала.
- Что это было? - сумела произнести Маша; к ней наконец вернулся голос.
Я сделал ей знак помолчать и поглядел на Ааза, вскинув бровь, молча задавая тот же вопрос.
Он ответил так же безмолвно, покачав головой.
Никто из нас не знал наверняка, что происходит, но мы оба чувствовали, что это своевременное вмешательство не случайность и не ошибка. Кто-то намеренно отвлек толпу от наших шкур. И прежде чем радоваться своему везению, мы хотели знать, кто и почему.
У входа в переулок появилась пара фигур.
- Теперь можете выходить, - позвала одна из них. - Извините за вмешательство, но дело выглядело таким презабавным, что мы просто ОБЯЗАНЫ были тоже принять участие в игре.
Этот голос я узнал бы где угодно, даже если бы не признал фигуру, равно как и неповторимый силуэт ее брата.
- Тананда! Корреш! - крикнул я, махнув рукой, показывая наше местонахождение. - Я все гадал, когда же вы появитесь.
Команда, состоящая из брата и сестры, тролля и троллины, поспешила к нам. Несмотря на все их легкомысленное подтрунивание, мне приходит на ум не так много других существ, которых я предпочел бы видеть рядом со мной или на моей стороне, когда дело станет жарким.
- С тобой все в порядке? - повторила мой вопрос Тананда, останавливаясь помочь Маше подняться на ноги.
- Вообще-то я никогда не обладала большим достоинством, - ответила моя ученица, - и даже та малость, какая у меня была, теперь полетела к черту.
За исключением этого у меня все прекрасно. Я начинаю понимать, почему вы, члены Высшей Лиги, смотрите свысока на механическую магию.
Корреш схватил мою руку и энергично пожал ее.
- Ну, не будь, голубушка, слишком суровой к своей аппаратуре, - посоветовал он. - Это оставленное нам колечко оказалось именно тем билетом, какой нам потребовался, чтобы попасть сюда вовремя для самого последнего из спасений в последнюю минуту в нашем непрерывном ряде подобных успехов. За исключением типичной путаницы, устроенной вами в конце игры, вы, похоже, действовали довольно неплохо и без нас. Теперь все на месте и в сборе, включая Ааза, который кажется заметно целым после того, как еще раз едва ушел от гибели. Кажись, осталось только спешно отступить и неспешно отпраздновать... а, что?
- В общем, примерно так, - согласился я. - Хотя нам здорово повезло, что вы прикрыли наш отход. И кстати, коль зашла речь об отходе, вы можете найти отсюда дорогу к замку? Я немного заплутал...
- Погодите-ка! - вмешался Ааз. - Пока мы не слишком увлеклись поздравлением друг друга, разве мы не проглядели несколько мелких деталей?
Группа переглянулась.
- Например? - осведомилась наконец Тананда.
- Например тот факт, что меня лично все еще разыскивают по обвинению в убийстве, - сверкнул глазами мой партнер. - И потом, опять же, нам ведь предполагалось привести с собой на Деву трех беглецов.
- Да брось ты, Ааз, - пожурила его троллина, игриво ткнув в ребра. - С той репутацией, какую ты уже стяжал, что тебе такая мелочь, как приказ об аресте за убийство?
- Я его не совершал, - настаивал Ааз. - Не только я не убивал этого Вика, этого типа вообще никто не убивал. Он по-прежнему где-то там посмеивается над нами в кулак. Так вот, хоть я и признаю, что моя репутация в целом небезупречная, такого пятна как спокойное снесение подстроенного обвинения на ней нет... равно как и дозволения кому бы то ни было выставлять меня дураком!
- Конечно, экономия денег на уплату долгов аферистов плюс штрафы не имеет к этому никакого отношения, а, Ааз? - подмигнул глазом побольше Корреш.
- Ну... не без того, - признался партнер. - Разве не будет для нас неплохо позаботиться об обеих неприятных задачах разом?
- Может, мы могли бы удовольствоваться поимкой одного лишь Вика и дать другим уйти, - пробормотал я.
- Что-что ты сказал, партнер?
- Ничего, Ааз, - вздохнул я. - Просто, дело в том, что... ничего.
Идемте. Если мы собираемся поохотиться, то потребуется составить небольшой план, и мне думается, нам не следует делать это здесь, на виду у всех.

Глава 14

Успокойся, Джули. Все поймут.
Ромео
К счастью возвышенное положение Маши во время нашего бегства дало ей превосходный обзор окружающей местности, и мы смогли найти дорогу обратно к Диспетчеру необнаруженными рахдраженным населением. Однако теперь, когда наша численность возросла, Вильгельм приветствовал нас заметно прохладнее.
- Я начинаю верить тому, что все говорят, - пожаловался маленький вампир. - Впустишь одного демона и не успеешь оглянуться, как вся округа будет кишеть ими. Когда я решил поговорить с вами, вместо того чтобы настучать на вас, то не рассчитывал превращать свою комнату в место встречи иномирян.
- Полно, Вильгельм, - сказал я, пытаясь просунуть ногу в дверь. - Нам в этом городе больше некуда идти. И нас не ТАК УЖ много.
- Мы всегда можем просто подождать на улице, пока не явятся власти, - предложил Ааз. - Как мне представляется, их не понадобится долго убеждать, что этот парень укрывает беглых.
- Завянь, Зеленый и Чешуйчатый, - приказала Маша, надуваясь вдвое больше своих обычных размеров. - Вильгельм покамест был добр к нам, и я не потерплю, чтобы ему кто-то угрожал, даже ты. Помни лишь, что если бы не он, ты по-прежнему загорал бы в каталажке. Либо он помогает по собственной воле, либо мы ищем иного убежища.
Ааз отступил перед ее праведным негодованием.
- Ты позволишь своей ученице разговаривать со мной в подобном тоне? - потребовал он у меня.
- Только когда она права, - пожал плечами я.
- Слушай, Ааз, - вмешался Корреш. - Ты не мог бы на несколько минут пообуздать свои обыкновенно дурные манеры? Нам действительно ни к чему еще один враг в этом измерении, и я лично оценил бы шанс выразить свою благодарность этому господину, прежде чем он выкинет нас.
Работая, Корреш действует под именем Большой Грызь и изображает неандертальца на зависть половине варваров Базара. Однако в свободное время его изысканное обаяние разрешило нам множество проблем... почти столько же, во сколько нас втравило буйство Ааза.
- А, заходите, - проворчал Диспетчер. - Входите свободно, по своей воле и все такое. Никогда не мог повернуться спиной к попавшему в беду.
Полагаю, именно потому-то я сам никогда и не путешествовал по иным измерениям. Меня бы там заживо съели.
- Спасибо, Вильгельм, - поблагодарил я, проскальзывая мимо него в контору, пока он не передумал. - Вы должны извинить моего партнера. На самом-то деле он не всегда такой. Пребывание в камере смертников не улучшило его чувство юмора.
- Полагаю, я и сам немного дерганый, - признался вампир. - Как ни странно это может показаться, я тревожился за вас... а составлявший мне компанию ваш моторноротый друг мало помогал успокоиться.
Я быстро пересчитал по головам все наше войско.
- Минутку, - нахмурился я. - Кто это нас ждал?
Теперь настала очередь Вильгельма выглядеть удивленным.
- Разве один из вас не посылал за вервольфом? Тот сказал, что он с вами.
- А-а-а-а! Но веть так оно и есть! Мои друзья, они есчо не знают меня, но я буду их спасителем, нет?
И с этими словами на меня накинулся лохматый ковер. Ну, по крайней мере, именно так я думал, пока он не оторвался от пола и не бросился в мои объятия с энтузиазмом щенка... очень большого щенка.
- Что ЭТО такое?! - опасно сузил глаза Ааз. - Скив, неужели я и на несколько дней не могу оставить тебя одного без того, чтобы ты не подобрал всех заблудших любого данного измерения?
"Этим" в данном случае был самый всклокоченный на вид вервольф, какого я когда-либо видел... учитывая, конечно, что до этой минуты я видел только двоих. У него были темные лохматые брови (если вы поверите такому про вервольфа), а над ними он носил вязанную шапочку с кленовым листом на боку.
Его тщательно расчесанные усы не торчали отдельными волосками, а были подкручены кверху, а из-под подбородка высовывалось нечто, могущее считаться эспаньолкой. На самом-то деле, если рассматривать его по частям, он выглядел очень хорошо ухоженным. Просто он казался всклокоченным, воспринимаемый в целом. Может, дело заключалось в плотоядном виде...
- Честное слово, Ааз, - запротестовал я, пытаясь выпутаться. - Я никогда в жизни прежде его не видел!
- О, но прости же меня, - извинился зверь, освобождая меня так внезапно, что я чуть не упал. - Я такой глюпий, забить представиться. Итак!
Я художник-оригиналь, но также и самий отличний следопит в странэ. Мои друзья, Ав-Автори, они сообсчили мне о вашей про-блэме и я как ветэр полетель вам на помосчь. Нет? Я - Пепе Ле Гару А.' и я к вашим услугам.
И с этими словами он отвесил низкий поклон с таким шиком, что не будь я столь изумлен, непременно зааплодировал бы. Мне пришло в голову, что теперь понятно, почему Ав-Авторы посмеивались, когда сказали нам, что знают того, кто может нам помочь.
- Босс, - попросил Гвидо голосом, приглушенным рукой, которую он держал перед носом и ртом. - Мне подождать за дверью?
Танда поглядела на него, вскинув бровь.
- Проблемы с аллергией? Вот, попробуй немного этого снадобья. Никому не следует путешествовать без него по измерениям.
Она извлекла маленький пузырек и бросила его телохранителю.
- Намажь немного над верхней губой, под самым носом.
- Вот здорово, спасибо, - принялся выполнять ее инструкции Гвидо. - Что это за штука?
- Это противоаллергенная паста, - пожала плечами она. - По-моему, она на чесночной основе.
- ЧТО? - воскликнул телохранитель, роняя пузырек.
Тананда одарила его одной из своих бесовских усмешек.
- Просто пошутила. Нунцио тревожился за тебя и рассказал мне о твоих аллергиях... обо всех.
Тролль слегка шлепнул ее пониже спины.
- Стыдно, сестричка, - упрекнул он ее, ' Оборотень (франц.) улыбаясь вопреки своим словам. - После того как ты извинишься перед Гвидо, я предлагаю тебе попросить прощения и у нашего хозяина. По-моему, ты этой последней шуточкой чуть не вызвала у него сердечный приступ.
Только этого мне, конечно, и не хватало, когда я застрял во враждебном измерении. Нервный вампир, мелодраматичный вервольф, а теперь еще товарищи по команде решили, что сейчас самое время поразыгрывать друг друга.
- Мгммм... скажите-ка, господин А., - игнорируя другие проблемы, повернулся я к вервольфу. - Как по-вашему, вы сможете...
- Нет, нон, - перебил он. - Я просто Пепе, а?
- Пепе А., - послушно повторил я.
- Совершенно верно, - просиял он, явно в восторге от моей способности усвоить такое простое выражение. - А теперь, преждэ чем ми, как ви говоритэ, перейдем к делу, не окажетэ ли ви мнэ честь, представив своих коллег?
- О. Извиняюсь. Это мой партнер Ааз. Он...
- Ну конечно! Знаменитий Ааз! Я так давно желаль встретиться с вами.
Если что и способно выманить Ааза из плохого настроения, так это лесть... а Пепе казался мастером по этой части.
- Вы слышали обо мне? - моргнул он. - Я имею в виду... что именно вы слышали? За долгие годы у меня было столько преключений.
- Нэужели ви не помнитэ Пьера? Я со щенячьих лет рос на его рассказах о вашей борьбэ с Иштваном.
- Пьера? Вы знаете Пьера?
- Знаю ли я его? Он мой дядя!
- Кроме шуток? Эй, Тананда! Ты слышала это? Пепе - племянник Пьера.
Погоди, вот расскажу Гэсу.
Я удалился от беседующих, явно забытый при такой встрече.
- Слушай, Скив, - появился рядом со мной Вильгельм. - Похоже, это займет какое-то время. Не сбегать ли мне за вином?
Это привлекло мое внимание.
- За вином? У вас есть вино?
- Запасся им после вашего последнего визита, - признался с усмешкой вампир. - Прикинул, что оно может пригодиться, когда вы явитесь в следующий раз. Может, я немного и ворчу, но беседовать с вами и вашими друзьями куда забавней, чем смотреть на экраны.
- Ну, что ж, приносите... но чур первый бокал мне. Если у вас его не уйма, то после того, как его заполучит в свои лапы мой партнер, другим останется мало.
Я повернулся обратно к происходящему как раз вовремя, чтобы увидеть, как Пепе целует ручку моей ученице.
- Не бойтесь, мой цвэточек, - говорил он. - Перед вами тот, кто истинно ценит вашу красоту, равно как и... как мне следует сказать, ее количество?
- Ты довольно мил, - захихикала Маша. - Но я никогда особо не увлекалась межвидовыми связями, если ты улавливаешь мой намек.
Я привлек внимание Ааза и отвел его подальше от группы.
- Ты не мог бы временно покомандовать здесь, партнер? - попросил я. - С начала этого дела я бегал без остановки, и мне не помешает побыть немного одному для перезарядки батарей, прежде чем мы снова откроем огонь.
- Никаких проблем, - кивнул он, кладя руку мне на плечо. - Думаю, до рассвета мы никуда не двинемся... и Скив? У меня не было случая сказать, но спасибо тебе за такое освобождение под залог.
- Пустяки, - слабо улыбнулся я. - Не говори мне, что ты не сделал бы для меня то же самое.
- Не знаю, - отпарировал он. - Ты никогда не валил меня ударом для сопляка в начале операции.
- Вот за ЭТО у меня еще к тебе счетец.
Вот тут-то и появился Вильгельм с вином, а Ааз поспешил снова присоединиться к группе.
Я сумел урвать бокал и отступить в тихий уголок, покуда в конторе разгоралась вечеринка. Пепе, казалось, отлично состыковался с остальной командой, если не действовал в качестве комбинации клоуна и запальной свечи, но я почему-то чувствовал себя немного отстраненно. Потягивая вино, я уперся взглядом в пространство, не глядя ни на что конкретно, давая своим мыслям разбрестись.
- Что за беда, красавчик?
- Хммм? О. Привет, Тананда. Ничего особенного. Просто немного устал, вот и все.
- Не возражаешь, если я присоединюсь к тебе? - спросила она, шлепаясь на пол рядом со мной, прежде чем я смог остановить ее. - Итак. Ты намерен рассказать мне об этом? Кто она?
Я медленно повернул голову и посмотрел ей прямо в лицо.
- Прошу прощения?
Она избегала встречаться со мной взглядом, праздно водя пальцем по краю бокала.
- Слушай, - сказала она. - Если ты не хочешь об этом говорить, то так и скажи... это действительно не мое дело. Только не пытайся обмануть ни меня, ни себя, убеждая, будто тебя ничего не беспокоит. Я уже давно тебя знаю и обычно могу определить, когда тебя чего-то грызет. Сейчас самая лучшая моя догадка, если я вообще способна судить об этом явлении, заключается в том, что все дело в девушке.
С тех пор как я встретил Тананду, я всегда был неравнодушен к ней.
Однако после ее слов я вдруг понял, как сильно требовался мне кто-то, с кем можно поговорить. Я имею в виду, что для Гвидо и Маши я был авторитетом, а перед Аазом я не желал раскрываться, пока не буду уверен, что он отнесется к проблеме серьезно, а не просто посмеется, а что касается Корреша... как говорить с троллем о затруднениях с женщиной?
- Ладно. Ты меня достала, - сказал я, снова посмотрев на вино. - Дело в девушке.
- Так я и думала, - улыбнулась Тананда. - Где ты ее держал? Скажи, она прекрасна и чувствительна?
- Все это и больше, - кивнул я, снова отпивая из бокала. - И она, вдобавок, не на той стороне.
- Ух ты, - выпрямилась Тананда. - Тебе лучше растолковать это последнее еще разок.
Я рассказал ей о своих встречах с Луанной. Говорить я старался беспристрастно и только факты, но даже сам видел, что тон мой менее сдержанный, чем мне хотелось бы.
После того, как я закончил, Тананда несколько минут сидела молча, обхватив руками ноги и положив подбородок на колени.
- Ну, - проговорила наконец она, - судя по твоим словам, она самое большее - соучастница. Возможно, мы сможем отпустить ее, когда загребем их всех.
- Разумеется.
Я произнес это ровным тоном. И Танда и я знали, что коль скоро Ааза занесет, то невозможно сказать, насколько милостивым или злобным он будет в любую данную минуту.
- Ну, всегда есть шанс, - настаивала она. - Когда речь идет о тебе, Ааз всегда делается податлив. Если ты вступишься за нее и если она согласится бросить своих партнеров...
- ...и если бы у стола были крылья, мы могли бы улететь обратно на Базар, - нахмурился я. - Нет, Тананда. Прежде всего, она не покинет своих партнеров просто потому, что те в кризисной ситуации. Уж это-то я знаю.
Кроме того, если я окажу на нее такое давление, предоставив выбирать между мной и ими, то никогда не буду знать наверняка, действительно ли ей нужен был я или она просто пыталась спасти собственную шкуру.
Тананда поднялась на ноги.
- Не становись таким мудрым, что делаешься глупым, Скив, - мягко сказала она, прежде чем уйти. - Вспомни, Луанна уже дважды выбрала тебя, а не своих партнеров. В обоих случаях она рисковала своей жизнью и их спасением, чтобы предупредить тебя. Возможно, ей и нужно только то, чего ты ей еще не дал - приглашение к возможности новой жизни с новым партнером. Не будь таким гордым и неуверенным, чтоб предпочесть скорей бросить искреннюю поклонницу волкам, чем допустить ошибку. Если ты это сделаешь, то не будешь больше мне нравиться... да и себе, думаю, тоже.
После того, как Тананда удалилась, я поразмыслил над ее советом, Существовало одно дополнительное осложнение, о котором у меня не хватило духу ей упомянуть. Какие бы чувства не испытывала ко мне Луанна, как-то еще они изменятся, когда она узнает, что я использовал ее шарфик... ее знак приязни, для наведения на цель стаи охотников?

Глава 15

Каждому нужен свой импрессарио!
Леди Макбет

Предыдущая страница 7 Следущая страница


МИФические личности

- Так где же он? - пробурчал Ааз в сотый раз... за последние пять минут.
Солнце уже давно взошло, или по крайней мере на столько взошло насколько оно вообще способно подняться в этом измерении. С момента своего прибытия на Лимб я никогда не видел того, что привык считать полным солнечным светом. Я так наверняка и не дознался, вызвана ли эта, казалось, преобладавшая днем постоянная сильная облачность действием магии или какими-то странными метеоусловиями, но она никак не уменьшала мрачный вид, окутавший город Блут словно саван.
Начать не терпелось всей команде, но только Ааз позволял себе выражать свои чувства так часто... и так громко. Конечно, возможно, дело просто в том, что он так много жаловался, что остальные молчаливо соглашались скорее предоставить ему шуметь за них всех, чем видеть, как их собственные усилия постоянно оказываются на заднем плане.
- Да не волнуйся ты, партнер, - успокаивающе сказал я, стараясь сдерживаться и не сказать ему какую-нибудь резкость из-за собственного нервного нетерпения. - Не так уж много магазинов работает в этом измерении круглые сутки.
- А чего еще ожидать, имея дело с компанией вампиров, - отрезал он. - Все-таки мне не нравится эта идея. Немагические личины кажутся какими-то неестественными.
Я тихо вздохнул про себя и откинулся на спинку кресла, готовясь ждать, забравшись с ногами на сиденье. Данный спор сделался давним еще до того, как Вильгельм отправился за покупками и я устал вновь и вновь повторять пройденное.
- Будь разумным, Ааз, - сменила меня на вахте Тананда. - Ты ведь знаешь, что мы не можем бродить по городу в таком виде. Особенно ты, ведь тебя ищет половина города. Нам нужны личины, а без приличного источника энергии Скив не может справиться с личинами для нас всех. Кроме того мы ведь не будем пользоваться механической магией. Мы вообще не будем прибегать к магии.
- Именно это мне все и твердят, - проворчал партнер. - Мы просто изменим свою внешность, не прибегая к чарам. На мой взгляд, это кажется похожим на механическую магию. Вы понимаете, что случится с нашей репутацией, если слух об этом дойдет до Базара? Особенно когда большинство конкурентов ищет возможность полить малость грязью имя Великого Скива?
Вспомните, мы уже получаем жалобы, что цены у нас слишком высоки, и если всплывет это дело...
Теперь стало все ясно. Я понял наконец, что грызло Ааза. Мне следовало бы догадаться, что в основе этого беспокойства лежат деньги.
- Но, Ааз, - вмешался я. - Наши гонорары и впрямь чересчур высоки. Я не один месяц говорю тебе об этом. Я хочу сказать, что у нас же нет нужды в деньгах...
- ...а я тебе не один месяц отвечаю, что это - единственный способ не давать всякой шушере отнимать у тебя время, необходимое для тренировок, - сердито огрызнулся он. - Помни, тебя вроде бы зовут Великий Скив, а не Красный Крест. Ты не занимаешься благотворительностью.
Теперь мы ступили на знакомую почву. В отличие от вопроса о личинах, от этого спора я никогда не уставал.
- Я говорю не о благотворительности, - сказал я. - Я говорю о справедливой оплате за оказанные услуги.
- Справедливой оплате? - рассмеялся мой партнер, закатывая глаза. - Ты, наверное, имеешь в виду ту сделку, которую заключил с Какеготамом? Он когда-нибудь тебе об этом рассказывал, Тананда? Понимаешь, мы поймали для этого девола глупую птицу, и мой партнер затребовал с него простой гонорар.
Не процент со стоимости, заметь, а простой гонорар. И насколько велик был этот простой гонорар? Сто золотых? Тысячу? Нет. ДЕСЯТЬ. Десять паршивых золотых. А полчаса спустя девол продает свою "бедную птичку" за сто тысяч.
Приятно знать, что мы не занимаемся благотворительностью, не правда ли?
- Брось, Ааз, - возразил я, внутренне терзаясь от стыда. - Всей работы ведь было лишь на пять минут. Откуда же мне знать, что эта глупая птица занесена в список видов, которым грозит исчезновение? Даже ТЫ считал это выгодной сделкой, пока мы не услышали, за какую сумму ее в конце концов продали. Кроме того, если бы я удержал процент от стоимости, а девол взял бы да и не стал продавать птаху, то мы бы не получили с этого и десяти золотых.
- Никогда не слышала от вас подробностей, - сказала Тананда, - но судя по всему, что до меня дошло на улицах, это действительно произвело впечатление на всех обитателей Базара. Большинство считает, что помочь доставить общественности редкую птицу за всего лишь малую долю своих обычных гонораров - это мастерский рекламный ход для самого ходового мага на Базаре. Это показывает, что он - нечто большее, чем бессердечный бизнесмен... Что он действительно не прет на народ.
- А чем, собственно, плохо быть бессердечным бизнесменом? - фыркнул Ааз. - Как насчет другого парня? Все считают его злодеем, и он плакал всю дорогу до банка, и ушел на покой благодаря прибыли с одной этой продажи.
- Если няня жутко не обманула меня, обучая арифметике, - перебил Корреш, - то по моим рассчетам ваш текущий банковский счет может проглотить прибыль этого малого и там еще останется место для обеда. У тебя есть какая-то причина так усердно запасать золото, Ааз? Ты собираешься уйти на покой?
- Нет, не собираюсь уходить на покой, - отрезал мой партнер. - А ты совершенно упускаешь суть дела. Деньги не главное.
- Неужели?
Думаю, все ухватились за эту реплику одновременно... Даже Пепе, знавший Ааза совсем не так долго.
- Конечно, не они. Золото всегда можно достать еще. А вот время ничем не заменишь. Мы все знаем, что Скиву предстоит еще проделать долгий путь в области магии. Но остальные из вас постоянно забывают, какая небольшая продолжительность жизни находится в его распоряжении... возможно, лет сто, если ему повезет. Я всего лишь пытаюсь дать ему максимум возможного времени для обучения... а это означает - не давать ему тратить большую часть своего времени на грошовые приключения. Пусть ими занимается всякая мелюзга. Мой партнер не должен отрываться от своих занятий, если не наклевывается какое-то ДЕЙСТВИТЕЛЬНО эффектное задание. Способное посодействовать его репутации и карьере.
Наступило долгое молчание, пока все переваривали сказанное, особенно я. С тех пор как Ааз принял меня как полноправного партнера, а не ученика, я имел склонность забывать о его роли моего учителя и импрессарио. Мысленно оглянувшись теперь на прошлое, я увидел, что на самом-то деле он и не думал расставаться с этой обязанностью, просто стал действовать более скрыто. Вот не поверил бы, что такое возможно.
- А как насчет данного конкретного грошового приключения? - нарушила молчание Тананда. - Ну, знаешь, вытаскивания твоего хвоста из капкана?
Разве это малость не непритязательно для той легенды, которую ты пытаешься создать?
В ее голосе звучал откровенный сарказм, но он ни в малейшей мере не смутил Ааза.
- Если ты поспрашиваешь, то выяснишь, что я вовсе не хотел брать его на эту прогулку. Фактически, я оглушил его, пытаясь не дать ему отправиться. Маг высокого полета не должен опускаться до взыскивания долгов, особенно когда риск непропорционально велик.
- Ну, на мой вкус, все это кажется немного бесчувственным, - вставил Корреш, - если продолжить твои логические рассуждения, то нашему юному другу следует работать, только когда опасность астрономически высока, и наоборот, если задание достаточно выгодно для его карьеры, риск не слишком велик. Мне это кажется самым верным способом потерять партнера. И друга.
Как говорит Живоглот, если постоянно держать пари на выгодных для себя условиях, то рано или поздно поплатишься за это.
Мой партнер резко повернулся и столкнулся с троллем носом к носу.
- Конечно, это будет опасно, - прорычал он. - Профессия мага - не для слабодушных и для достижения вершины ему понадобится быть вспыльчивым и злобным. Этого нельзя избежать, но я могу попробовать гарантировать его готовность к этому. Почему, по-твоему, я так категорически возражал против придания ему телохранителей? Если он начнет полагаться на присмотр за собой со стороны других людей, то утратит преимущество сам. Вот ТОГДА ему будет опасно пройти даже через вращающуюся дверь.
Это заставило ринуться в бой Гвидо.
- Дайте-ка мне посмотреть, правильно ли я понял, - сказал мой телохранитель. - Вы хотите, чтобы меня с моим кузеном Нунцио не было рядом, для того чтобы Босс мог справляться со всеми бедами сам? Это полный бред, понимаете, что я имею в виду? А теперь послушайте меня, так как на этот раз я знаю, о чем говорю. Чем выше взбирается кто-либо по лестнице, тем больше народу охотится за его головой. И даже если они ничего никому не делают, найдутся желающие пальнуть по ним, так как они пользуются властью и уважением, а всегда есть субчики, считающие, что могут присвоить их себе.
Так вот, я видел кое-каких Больших Парней, пытавшихся действовать именно так, как вы говорите... они все время настолько боялись, что не доверяли никому и ничему, рассчитывать они могли только на самих себя, а все остальные - под подозрением. В их число входят совершенно незнакомые лица, их же собственные телохранители, друзья И партнеры. Подумайте минутку об ЭТОМ.
Он откинулся на спинку кресла и обвел взглядом помещение, адресуя следующее свое замечание ко всем.
- Подобным людям долго не протянуть. Они никому не доверяют и поэтому у них никого нет. Один не может сделать все, и раньше или позже они смотрят не в ту сторону, или засыпают, когда следовало бы следить, и все кончено.
Так вот, я не раз работал телохранителем и это было просто работой, понимаете, что я имею в виду? Босс - иное дело, я говорю это не ради красного словца. Он самый лучший человек, какого я встречал за всю свою жизнь, потому что он любит людей и не боится показать это. И еще важнее, он не боится рискнуть головой, помогая кому-либо, даже если это НЕ в его лучших интересах. Я работаю на него вдвойне усердней, потому что не хочу, чтобы с ним что-нибудь случилось... и если это означает отправку с ним в странные экспедиции вроде этой, то быть посему. Всякий, кто захочет его тронуть, должен будет прорваться мимо меня... И это включает драку с любым из вас, если вы захотите попробовать превратить его во что-то, чем он не был и не желает быть.
Маша вступила в разговор, громко захлопав в ладоши.
- Браво, Гвидо, - поаплодировала она. - Мне думается, Зеленый и Чешуйчатый, твоя проблема в том, что твое представление об успехе не совпадает с представлениями всех остальных. Мы все желаем Скиву добра, но он нам также нравится таким, какой он есть. Мы достаточно верим в его здравый смысл, чтобы поддерживать его в любом шаге, сделанном им в своем развитии... не пытаясь затащить его силой или обманом на какой-то определенный путь.
Ааз не только отступил перед этим натиском возражений, он, казалось, немного съежился.
- Мне он тоже нравится, - промямлил он. - Я знаю его дольше, чем любой из вас, помните? Он действует отлично, но ведь он мог бы добиться намного большего. Как он выберет путь, если не увидит его? Я всего лишь пытаюсь настроить его быть большим, чем я... чем МЫ когда-либо мечтали стать сами.
Что в этом плохого?
Несмотря на раздражение тем, что мою жизнь обсуждают так, словно меня здесь нет, я был немало тронут преданной защитой своих друзей, а больше всего словами Ааза.
- Знаешь, партнер, - тихо проговорил я. - Ты там какую-то минуту, казалось, говорил точь-в-точь как мой отец. Он хотел, чтобы я был наилучшим... или, конкретней, лучшим, чем он. Мамуля всегда пыталась втолковать мне, что он этого хотел потому, что любил меня, но в то время мне казалось, что он просто всегда порицал меня. Возможно, она была права... Сегодня я больше склонен этому верить, чем тогда, но, впрочем, опять же, я теперь старше. Мне уже доводилось хоть бы пытаться сказать людям, что я люблю их, когда эти слова просто не лезли из горла... и расстраиваться из-за своего неумения, когда они не видели того, что я пытался им показать.
Ааз, я ценю твою заботу и мне нужно твое руководство. Ты прав, некоторые пути и варианты выбора я еще и не рассматривал. Но я должен также выбирать свой путь сам. Я хочу, в конечном итоге, стать лучше, чем есть сегодня, но не обязательно наилучшим. Мне думается, Гвидо прав, пребывание на вершине связано с высокой ценой, и мне хотелось бы долго и крепко подумать, а хочу ли я выплачивать ее... Даже будь я убежден, что могу ее выплатить, в чем я не убежден. Но я все-таки знаю, что если она означает перестать полагаться на тебя и всех здесь присутствующих, я удовольствуюсь ролью грошового деятеля. ТАКУЮ цену я никогда не заплачу по доброй воле.
Снова начало воцаряться молчание, когда каждый и каждая из нас погрузились в собственные мысли, а затем в центр события выскочил вервольф.
- Но что же это, а? - вопросил он. - Наверняка, это не может быть великой командой Ааза и Скива, способной посмеяться над любой опасностью?
- Знаешь, Пепе, - предупреждающе произнес Ааз, - тебя ждет большое будущее в качестве набитой головы.
- Моей головы? - моргнул вервольф. - Но она же не... О-о-о-о. Теперь я понимаю. Вы пошутиль, да? Хорошо. Это больше похоже на дело.
- ...а что касается смеха над опасностью, - добавил я, твердо решив поддерживать свою часть легенды, - то я здесь вижу только одну опасность - риск умереть со скуки. Где все-таки носит Вильгельма?
- Я знаю, Скив, вы с Аазом привязаны друг к другу, - зевнул Корреш, - но тебе НАДО проводить побольше времени с другими людьми. Ты начинаешь походить на него. Возможно, тебе не помешает в следующий раз отправиться на задание со мной.
- Только через мой труп, - встал на дыбы мой партнер. - Кроме того, чему такому может он обучиться у тролля, чему бы я не мог научить его сам?
- Я мог бы научить его не ловить птиц для деволов за десять золотых, - усмехнулся тролль, подмигивая сестре. - Этой частью его образования ты, кажется, пренебрег.
- Вот как! - ощетинился партнер. - Ты собираешься учить его устанавливать цены? Как насчет того случая, когда ты наладил родную сестру украсть слона, не потрудившись проверить...
И они снова завели свое. Слушая, я невольно размышлял о том, что хоть и приятно знать глубину чувств своих друзей, было куда уютней, когда им удавалось скрывать их под плащом подтрунивания. Открытую искренность по большей части труднее принять, чем дружеский смех.

Глава 16

Не обманывайтесь внешним видом.
Мэллой
К тому времени, когда вернулся Вильгельм с нашими личинами, все в общем опять вернулось в нормальное русло... оно и к лучшему, так как процесс маскировки оказался испытанием чувства юмора для всех участников.
До тех пор пока я не связался с Аазом, мне никогда не доводилось притворяться кем-либо, кроме самого себя. И поэтому я никак не мог знать, долго ли требуется надевать физическую личину, не прибегая к магии. К тому времени, когда мы покончили с этим, я приобрел новое уважение к усвоенному мной умению, не говоря уж о настоящей тоске по измерению... любому измерению с мощными силовыми линиями для работы.
Большую помощь оказала Тананда, пустив в ход опыт своей работы в гильдии убийц. Она взяла на себя руководство, пытаясь обучить нас новым ролям.
- Выпрямись, Гвидо! - командовала она; в голос ее закрадывалось раздражение. - Ты ходишь, словно гангстер.
- Я и есть гангстер! - проворчал в ответ телохранитель. - Кроме того, чем плоха моя походка? Она довела нас до тюрьмы, не так ли?
- Тогда тебя не искало полгорода, - возразила Тананда. - Кроме того, ты тогда мог сам выбирать себе маршрут. Мы не знаем, где затаился противник. И в этой охоте нам придется проходить сквозь толпы, а с такой походкой можно и впрямь дойти до тюрьмы. Искусство переодевания - на девяносто процентов в умении научиться двигаться, как изображаемый тобой персонаж. А в данный момент ты двигаешься так, словно ищешь, с кем бы подраться.
- Попробуй ходить, как дон Брюс, - предложил я. - Он ведь тоже гангстер.
За это я заработал мрачный взгляд, но мой телохранитель попытался следовать инструкциям, ступая на каблуки и семеня ногами.
- Лучше, - одобрила Тананда, оставив Гвидо гарцевать взад-вперед по кабинету с хмурым выражением лица.
- Как у нас получается?
- Паршиво, - доверительно сообщила она мне. - Это занимает куда больше времени, чем должно бы. Желала бы я видеть здесь побольше зеркал... черт, любые зеркала не помешали бы.
Лишь начав снаряжаться, мы сообразили, что Диспетчер вообще не держал зеркал. По его словам зеркала в среде вампиров были непопулярны, да и не нужны. В итоге нам не осталось ничего иного, кроме как проверять грим и костюмы друг друга, и труд этот был бы титаническим, даже если бы речь шла о менее чувствительных эго.
- Как мои зубы? - спросила Маша, выставив передо мной голову и открыв рот.
Это походило на заглядывание вглубь подземной пещеры.
- Мгмм... левая сторона отлично, но с правой у тебя все еще несколько пропущено. Погоди секундочку, и я тебе помогу.
Зубы превращались в особенную трудность. Мы надеялись найти в помощь нашим личинам какие-нибудь резиновые клыки, столь преобладающие в магазинах новинок на Базаре. К несчастью, ни в одной из лавок Блута такие не продавались. Самым близким к ним из того, что у них, по словам Вильгельма, имелось в запасе, были резиновые наборы человеческих зубов, сделанные с расчетом насаживать поверх клыков. Вампир заверил нас, что среди местных они считались очень страшными. Столкнувшись с этим непредвиденным дефицитом, мы прибегли к чернению зубов, закрасив все свои зубы, кроме клыков, ради хоть приблизительного сходства с неумело изображаемыми нами вампирами. Когда мы испробовали этот способ, результат получился неплохой, но реальное нанесение краски вызвало бессчетные трудности. Когда пытаешься покрасить сам себя без зеркала, трудно попасть на нужные зубы, а если позвать на помощь друга, то быстро обнаружишь, что названного друга вскоре охватывает неудержимое желание выкрасить тебе черным цветом язык вместо зубов.
- Не нравится мне этот плащ, - объявил Гвидо, хватая меня за руку. - Я хочу надеть свою полушинель.
- Вампиры не носят полушинелей, - твердо заявил я. - Кроме того, плащ действительно отлично выглядит на тебе. Заставляет тебя казаться... ну, не знаю, добродушным, но опасным.
- Да? - скептически отозвался он, вытягивая шею в попытке увидеть себя.
- И по-твоему, у тебя есть проблемы? - взорвалась Маша. - Посмотри, что предлагается надеть !мне! Я в любой день променяю эту оснастку на твой плащ.
Как вы, возможно, заметили, у команды возникло более чем немножко затруднений с приспособлением к своим личинам. Особенно бунтовала против своего маскарадного костюма Маша.
После того как во время побега она плавала в воздухе, словно воздушный шар над парадом, мы опасались, что из всех членов нашей группы быстрей всего узнают ее. И поэтому мы не только перекрасили ее броские оранжевые волосы, мы настояли, чтобы новый костюм прикрывал ее по возможности побольше. Для этой цели Вильгельм нашел платье, названное им "му-му", - название отнюдь не вызвавшее у моей ученицы прилива любви к этому наряду.
- Я имею в виду, ну В САМОМ ДЕЛЕ, Девятый Вал, - обратилась она ко мне, тесня меня в угол. - Разве не достаточно плохо, что полгорода видело меня в образе дирижабля? Ну скажи мне, что я должна быть теперь КОРОВОЙ.
- Честно говоря, Маша, - вступил в разговор Вильгельм. - Такая мода довольно популярна здесь, в Блуте. Такие платья носят многие дамы, которые... то есть, немножко...
- Толстые!?
Она надвинулась всей массой на маленького вампира.
- Ты это слово ищешь, Низенький и Готовый Вот-Вот Вымереть?
- Давай смотреть правде в глаза, дорогая, - пришла на выручку Тананда.
- У тебя есть-таки немного лишнего веса. Поверь мне, если и бывает время, когда нельзя заблуждаться насчет своего тела, так это при облачении в маскарадные костюмы. Если этот наряд что и делает, так заставляет тебя выглядеть малость стройнее.
- Не пытайся обмануть обманщицу, милочка, - вздохнула Маша. - Но насчет переодевания ты права. Но эта штука такая НЕВЗРАЧНАЯ. Сперва я дирижабль, а теперь - армейская палатка.
- Вот с ЭТИМ я соглашусь, - кивнула Тананда. - Тут на мужчину можно смело положиться, обязательно найдет тебе невзрачное му-му. Вот что я тебе скажу. Есть у меня один шарфик, я собиралась сделать из него кушак, но ты, наверное, могла бы носить его на шее.
Я боялся, что это последнее замечание вызовет еще один взрыв, но Маша восприняла его как полезное предложение и обе отправились на поиски других возможных украшений.
- Есть свободная минутка, партнер?
По тону Ааза я понял, что настал тот самый миг, которого я страшился.
Коррешу вообще не приходилось беспокоиться о личине, так как тролли в этом измерении - дело обычное. Тананда тоже настаивала, что она достаточно похожа на вампиршу, чтобы сойти за таковую при самом минимуме модификации.
Я не видел никаких вампирш с зелеными волосами, но ей они, по ее утверждению, попадались, и поэтому я как всегда уступил ее большому опыту в таких делах. Я тоже находился в списке "минимальной личины", все соглашались, что никто на Блуте не разглядел меня настолько, чтобы мой образ запечатлелся у них в памяти. Хоть я и не пришел в восторг от такой неприметности, но возражать не стал... особенно когда увидел переживания Гвидо и Маши. Трудности с этими знаменитостями уже упоминались, досадные, но преодолимые. А ведь был еще Ааз...
- Что-нибудь случилось? - невинно спросил я.
- Можешь биться об заклад на жизнь своего дракона, кое что случилось!
- прорычал мой партнер. - И не пытайся разыгрывать передо мной невинность!
Это не получалось, когда ты был учеником, и разумеется, не получится и сейчас.
Личина Ааза представляла для нас несколько сложных проблем. Он был не только самым разыскиваемым членом нашей группы, он был едва ли не самым приметным. После суда и пребывания в тюрьме сомнительно, чтобы хоть один гражданин Блута не узнал бы его с первого взгляда. Я имею в виду, что просто-напросто по любому измерению бродит не так уж много чешуйчатых зеленых демонов... за исключением, возможно, его родного измерения Извр.
Поэтому мы решили... почти единогласно... что нам необходимо не только сменить с помощью грима цвет моего партнера, но также сменить ему пол.
- Это, наверное, имеет какое-то отношение к твоей личине? - спросил я, пытаясь сохранять бесстрастное выражение лица.
- Да, это имеет некоторое отношение к моей личине, - передразнил он, - и клянусь всеми богами, партнер ты или нет, если ты дашь этой улыбочке прорваться, я тебе живо отключу свет. Понятно?
Огромным усилием я втянул щеки и закусил нижнюю губу.
- Но серьезно, - почти умоляюще сказал он, - шутка шуткой, но не ожидаешь же ты в самом деле, будто я покажусь на публике в ПОДОБНОМ виде, так ведь?
Вдобавок к вышеупомянутому гриму личина Ааза требовала платья и парика. Из-за размеров его головы (проблему эту Вильгельм мудро подал как можно сдержанней) выбор имеющихся в наличии париков был, понятно, невелик.
Фактически, в наличии имелся только один образец его размера, называвшийся "Леди Игого-Дива" и представлявший собой высокую белокурую прическу в виде улья с длинным конским хвостом, свисавшим ему до колен. На самом-то деле, этот конский хвост оказался удачей для личины, так как у избранного Вильгельмом для моего партнера синего платья оказалось исключительно большое декольте, и перекинутые через плечо волосы помогали скрыть проблему отсутствия у нас достаточного или пригодного материала для набивки груди.
- Как однажды сказал мне мой мудрый старый наставник, когда я столкнулся со схожей дилеммой, - философски заметил я, - какая разница, что о тебе подумают? Все равно им не полагается знать, что это ты. В этом-то и заключается вся идея личины.
- Но этот наряд унизителен!
- Именно так я и сказал, когда некто другой, кого я мог бы назвать, счел, что МНЕ необходимо переодеться девушкой, помнишь?
- Ты наслаждаешься этим, не так ли? - сердито глянул на меня Ааз, с подозрением присматриваясь ко мне.
- Ну, есть пара других вариантов, - признал я.
- Вот это другое дело! - усмехнулся он, протягивая руку к парику.
- Ты мог бы остаться здесь...
Его рука остановилась, чуть-чуть не дойдя до цели.
- ...или мы могли бы забыть обо всем этом деле и уплатить штраф сами.
Рука отступила, а плечи обвисли, партнер признал свое поражение.
Победа не вызвала у меня никакой радости. Если говорить откровенно, так я наполовину надеялся, что он достаточно застесняется, чтобы поймать меня на предложении бросить эту затею. Мне следовало знать, что на такое лучше не рассчитывать. Когда речь идет о деньгах, то для отвлечения Ааза требуется нечто большее, чем стеснительность... будь это его стеснительность или чья-нибудь еще.
- Отлично, все, - крикнул я, скрывая разочарование. - Мы готовы к выходу?
- Не забудьте про солнцезащитные очки! - добавила Тананда.
Это было последним штрихом в наших личинах. Чтобы скрыть наши некрасные глаза, все мы надели солнцезащитные очки. Наблюдая конечный результат, я вынужден был признать, что если не считать Тананды и Корреша, мы выглядели непохожими на себя. На ЧТО именно мы походили, я не рискну сказать, но определенно не на СЕБЯ!
- Ладно, - вмешался Ааз, явно оставив свое неудобство позади. - Все знают свой походный порядок? Вильгельм? Вы уверены, что сможете следить за нами с помощью этой штуки?
- Никаких проблем, - кивнул маленький вампир. - Когда здесь наступает спад в делах, я использую это оборудование для небольшого заглядывания в окна прямо здесь, в городе. А за улицами наблюдать и того легче.
- Помните, - сказал я ему, - следите за нашим сигналом. Когда мы настигнем этого Вика, нам понадобится, чтобы вы быстро-быстро достали для нас несколько ответственных местных свидетелей.
- Ну, вообще-то, - зло усмехнулся Ааз, - вам незачем СЛИШКОМ спешить с этим. Я не прочь побыть немного с ним наедине, прежде чем мы сдадим его властям.
Сердце у меня малость екнуло. Ааз, кажется, твердо решил выжать из этой охоты толику мести, и я не был уверен, что он ограничится Виком, когда придет время выразить свое раздражение.
Думаю, Тананда заметила мою озабоченность.
- Полегче, Ааз, - небрежно сказала она. - Я не прочь помочь тебе выкрутиться из передряги, но не рассчитывай на меня, когда дело доходит до излишней силы ради мести. В этом нет стиля.
- С каких это пор тебя стало беспокоить излишнее насилие? - проворчал Ааз, а затем пожал плечами, соглашаясь с ней. - Ладно. Но может, нам повезет. Может быть, он окажет сопротивление при аресте.
Я все еще тревожился, но понял, что большей сдержанности от моего партнера мне, вероятно, не добиться.
- А теперь, когда с этим решено, - сказал я, доставая шарфик Луанны, - Пепе, понюхай-ка вот это.
- Очаровательный запах, - улыбнулся он, понюхав кусок ткани. - Молодая дама, нет? Если тело ничуть не хуже аромата, то я последую за ней хоть на край света, независимо от того, будете ви сопровождать меня или нет.
Я удержался от порыва обмотать ему шарфом шею и затянуть потуже.
- Отлично, все. - Я забрал шарфик и засунул его обратно под тунику небрежным, как я надеялся, движением. - Идемте, поймаем себе вампира-ренегата.

Глава 17

След должен быть где-то здесь!
Д.Бун
Когда мы отправились на поиски, до заката оставалось всего несколько часов - саднящее напоминание о том, сколько именно времени заняли у нас усилия обрести физические личины. Мы договорились избегать следовать за Пепе всей группой, дабы не привлекать внимания. И двигались вместо этого поодиночке - по двое, идя по обеим сторонам улицы и намеренно с разной скоростью. Шагавшие быстрее усредняли пройденное расстояние под шагавших помедленнее, останавливаясь иной раз поглазеть на витрины лавок, держа таким образом нашу группу в целости, внешне никак этого не показывая.
Тананда указывала, что такая процедура не только уменьшит наши шансы оказаться замеченными, но также и даст максимум шансов спастись хотя бы некоторым из группы, если одного из нас разоблачат... воистину, утешающая мысль.
Хотя по утверждениям Луанны она высматривала нас у Диспетчера, было это так давно, что я вполне ожидал, что запах ее с тех пор совершенно рассеялся или по крайней мере забит прохождением многочисленных прочих. И поэтому слегка удивился, когда вервольф почти сразу же просигналил о нападении на след и с решительным видом двинулся вперед. То ли запах оказался более стойким, чем я думал, то ли я сильно недооценил следопытских способностей Пепе.
След петлял туда-сюда по уличным мостовым, и мы шли по нему с максимальной быстротой, возможной при продолжении притворства лениво прогуливающимися и не знающими друг друга. Некоторое время наша группа представляла собой большинство видимых существ, вынуждая меня усомниться в эффективности нашего обмана, но вскоре начали появляться вампиры, спешащие вкусить ночной жизни, и мы стали немного менее приметными.
Я шел в паре с Коррешем, но когда мы пробирались по улицам, тролль держался странно тихо. Сперва я думал, что он просто сосредоточился на удержании в поле зрения вервольфа, но с течением времени это молчание стало меня почему-то угнетать. Я всегда уважал Корреша, как одного из более нормальных, уравновешенных членов нашей пестрой компании, и у меня начало складываться тревожащее впечатление, что он не всей душой стоит за это предприятие.
- Тебя что-то беспокоит, Корреш? - спросил я наконец.
- Хммм? О. Да в общем-то нет. Просто я думал.
- О чем?
Тролль издал легкий вздох.
- Я просто размышлял о нашем противнике, об этом Вике. Знаешь, судя по всем рассказам, он порядком изобретателен, на свой окольный лад.
Это меня малость ошарашило. До сих пор я считал нашего врага-вампира чем угодно от занозы до злого рока. Мне и в голову не приходило изучить его методы.
- Что приводит тебя к такому выводу?
Тролль поджал губы, приводя в порядок мысли.
- Посмотри, чего он сумел достичь на данный момент. Все то время, какое мы знаем о нем, он находился в бегах... сперва от деволов, а потом от Ааза, который мастер ловить беглых, коль скоро поставит себе такую цель.
Так вот, допуская на миг, что Вик и в самом деле мозг шайки, он проявил достаточно быстроты, воспользовавшись безнадзорным пребыванием в приемной для побега через заднюю дверь. Он не мог спланировать этого заранее, даже зная о двери. Вероятно, у него был на уме какой-то иной план, и этот новый курс действий он сформулировал, не сходя с места.
Мы остановились на миг, давая небольшой группе вампиров перейти перекресток впереди нас.
- Так вот, в большинстве случаев ничего больше и не понадобилось бы, но волею случая они выбрали маршрут выхода, сделавший ответственными за побег тебя с Аазом, что и пустило по их следу твоего партнера, - продолжал Корреш. - Не имея никаких данных для расчетов, кроме вашей репутации, Вик не только правильно заключил, что за ним обязательно последуют, но также и сумел заметить слабость Ааза и воспользоваться ею для того, чтобы слепить на него чернуху и сделать ее прочной... опять же, не самая легкая задача, особенно если учесть, что для этого потребовалось убедить и поднатаскать для исполнения ролей двух своих соучастников.
Все это отнюдь не способствовало моему душевному покою. Мне и так было достаточно трудно заставить себя поверить, что мы действительно охотимся на вампира, существо из разряда тех, кого я обычно избегаю любой ценой, без всякой надобности считаться с возможностью, что он к тому же хитер и изобретателен. И все же я давно усвоил, что игнорировать неприятные элементы операции - наверно наихудший способ подготовиться к ним.
- Продолжай, - подтолкнул я.
- Ну, - вздохнул тролль, - когда вы наткнулись на его укрытие у Ав-Авторов, он не ударился в панику, а подождал, пока не услышал как можно больше о твоих планах, все это время пользуясь возможностью изучить тебя из первых рук, а затем так выбрал время для своего бегства, что захватил вас врасплох.
Я переварил это малоприятное добавление к быстро растущей подборке фактов.
- Ты действительно думаешь, что он составлял мнение обо мне?
- Я в этом нисколько не сомневаюсь. Он не только определял твое умение и решимость, он, основываясь на этих наблюдениях, достаточно успешно предугадал твои действия, чтобы дождаться, когда вы извлечете Ааза из тюрьмы, и поднять тревогу... особо смелый ход, если учесть, что он шел на риск быть узнанным, из-за чего взлетела бы на воздух вся сплетенная им чернуха.
- Смелый или отчаянный, - задумчиво поправил я. - Вероятно, именно потому-то, прежде чем включить сирену, он и ждал, пока мы действительно не освободим Ааза и не начнем спускаться. Если бы мы скрылись целыми и невредимыми, чернуха стала бы бесполезной, так что в тот момент он на самом-то деле ничем не рисковал.
- Будь по-твоему, - пожал плечами тролль. - Конечный вывод все равно таков: нам предстоит разгрызть твердый орешек. Можно только гадать, когда мы настигнем его на этот раз.
- Если он выступит на прежнем уровне, нам, возможно, придется туго.
Корреш бросил на меня быстрый взгляд искоса.
- На самом-то деле я думал, что туго, возможно, придется даме твоего сердца... если он сумел заметить твои чувства к ней.
Я начал было возражать, а затем до меня дошел смысл его теории и смущение уступило место озабоченности.
- Они действительно так очевидны? Ты думаешь, он мог их заметить? Если так, то он уже мог что-то сделать с Луанной за вступление с нами в контакт.
- Они из тебя так и прут для всякого, кто тебя знает, - покачал головой Корреш. - А что касается того, кто наблюдает за тобой впервые... просто не знаю. Скорее он мог догадаться об этом из-за имеющихся у тебя сведений... таких как его имя. Такие данные должны откуда-то исходить, хотя есть ничтожный шанс, что при твоей нынешней репутации он решит, будто ты извлек их из какого-то магического источника.
Я едва слышал его. Мой рассудок сфокусировался на возможности, что Луанна могла пострадать, и я мог быть косвенной причиной тому. Черная волна вины поднялась, грозя поглотить меня, когда я почувствовал руку на своем плече.
- Не отключайся сейчас от окружающего, Скив, - говорил Корреш, слегка тряся меня. - Прежде всего, ты нам вскоре понадобишься. А во-вторых, даже если Вик вычислил, что ты влюблен в нее, то мне думается, он не причинит ей вреда. Скорее наоборот, будет беречь ее, как козырь против нас.
Я с трудом поглубже втянул в себя воздух.
- ...и такой ублюдок, как он, вполне вероятно, именно так и сделает, - сказал я. - Не знаю, что я буду способен сделать, для нас или для нее, но готов попробовать. Спасибо, Корреш.
Тролль внимательно изучал меня взглядом.
- На самом-то деле, я не думал, будто он такой мертвец, - сказал он, - это, скорее, умный, изобретательный парень, оказавшийся на мели и пытающийся по мере сил сымпровизировать какой-то выход. Честно говоря, старина Скив, во многих отношениях он напоминает мне тебя. Можешь подумать об этом, пытаясь оценить его вероятные действия и как им противодействовать.
Я снова попытаться взвесить его слова, но мог думать лишь о том, какие последствия может иметь эта охота для Луанны. Мне достаточно трудно согласиться, что мы должны заставить Луанну и ее сообщников отвечать перед властями за свои неблагоразумные поступки, но мысль подвергнуть ее физической опасности была невыносима.
Я огляделся, ища Ааза, твердо вознамерившись раз и навсегда положить конец этой охоте. К моему удивлению, остальная группа собралась впереди на углу и мой партнер делал нам знак присоединиться к ним.
- Что происходит? - спросил я почти про себя.
- Так вот с ходу, - ответил Корреш. - Я сказал бы, что мы добрались до своей цели.
На меня нахлынула волна страха, и я поспешил к месту встречи. Корреш от меня не отстал.
- Нам повезло, - объявил Ааз, когда я прибыл. - Гвидо говорит, что он видел, как Вик входил в здание, как раз перед тем, как мы подошли сюда. По моим предположениям они все сейчас там.
- Ааз, я - Я - хочу, чтобы мы немедля завязали, - выпалил я, болезненно сознавая, как слабо это прозвучало.
- О? - вскинул бровь мой партнер. - Есть какая-то особая причина?
Я провел языком по губам, чувствуя на себе взгляды всей группы.
- Только одна. Я влюблен в одного из беглецов... в девушку.
- Да. А теперь скажи мне что-нибудь, чего я не знаю, - подмигивая мне, ухмыльнулся мне Ааз.
- Ты знал?
- Все мы знали. Фактически, мы только что это обсуждали. Вспомни, мы все тебя знаем... а я, вероятно, лучше всех. В общем-то уже практически решено отпустить твою прелестницу восвояси. Считай это нашим подарком тебе.
Двое остальных - наши.
Пять минут назад это привело бы меня в счастлиый восторг. Теперь же это, казалось, лишь осложнило положение.
- Но Корреш как раз сейчас говорил мне, что они могут причинить ей зло, если выяснят про то, как она помогла нам, - отчаянно объяснил я. - Разве нельзя нам просто отпустить восвояси их всех?
- Ни за что, партнер, - твердо сказал Ааз. - Вдобавок к нашим первоначальным причинам ты только что упомянул новую. Твоя подружка может попасть в беду, и единственный способ гарантировать ей безопасность - это устранить ее партнеров... срочно.
- Поверь ему, Скив, - поддакнула Тананда. - Может, это и неприятно, но это самый лучший способ.
- В самом деле, Босс, - спокойно сказал Гвидо. - Если мы не закончим это дело здесь и сейчас, то никогда не будем знать, в безопасности ли она, понимаете, что я имею в виду?
Это почти имело смысл, но я все же тревожился.
- Не знаю, Ааз...

Предыдущая страница 8 Следущая страница


Роберт Асприн

- Ну, а я знаю, - отрезал мой партнер. - И чем дольше мы здесь торчим, тем больше у них шансов либо смыться, либо устроить ловушку. Если ты не уверен, то оставайся здесь... фактически, это неплохая мысль. Маша, оставайся здесь с ним на случай, если они попробуют выскочить здесь. И пока ждете, высматривайте свидетелей, которых должен прислать Вильгельм.
Тананда, ты с Коррешем и Гвидо отправляешься со мной. Эта работа для для опытных рецидивистов. Пепе, мы ценим твою помощь, но это действительно не твоя драка.
- ну конечно, - усмехнулся Вервольф. - Кроме того, я занимайюсь любовью, а не бойями. Я подожду здесь, пока не увижу финаль, да?
- Но, Ааз...
- В самом деле, партнер, от тебя будет больше пользы здесь. Такая драка не по твоей части, и нам нужен кто-то для разговора со свидетелями.
Вот по этой части ты спец.
- Я собирался спросить, подал ли ты сигнал Вильгельму.
- Сигнал? - моргнул Ааз. - Как тебе вот такой сигнал?
И с этими словами он сорвал с себя парик и бросил его на землю, а затем быстро отправил туда же платье.
- Как по-твоему, дойдет до него такое послание? Кроме того, я ни в коем разе не собираюсь пробовать драться в этом наряде.
- Вот теперь ты дело говоришь! - гаркнул Гвидо.
Он молниеносно скинул с себя плащ и натянул знакомую мне теперь полушинель.
- Откуда она взялась? - грозно спросил я.
- Все время держал ее при себе, - сказал довольный собой телохранитель. - Оставить ее было бы все равно, что бросить старого друга.
- Ну, если ты и твой старый друг готовы, - пробормотала себе под нос Тананда, - то нам лучше начинать.
- Руки чешутся подраться? - усмехнулся Ааз.
- Нет. Скорее нетерпится убраться с улицы, - ответила она. - Поскольку вы, ребята, показали себя в истинном свете, мы начали собирать толпу.
И верно, вампиры на улице прервали прежние занятия и собирались кучками, перешептываясь и показывая на нашу группу.
- Мгмм... нам лучше кончать с этим побыстрей, - заключил Ааз, метнув нервный взгляд по сторонам. - Отлично, ребята. Пошли ва-банк!
- Пошли во что? - спросил я, но они уже входили в здание.
Я заметил, что все они двигались быстрее обычного. А также заметил, что на улице остались только Маша, Пепе да я... и толпа теперь показывала на нас!

Глава 18

Я проделал весь этот путь не для того, чтобы сидеть сложа руки, когда идет драка!
Р.Бальбоа
- Что здесь происходит?
Я оглянулся и обнаружил, что один из вампиров отделился от группы своих друзей и обращался прямо ко мне.
- Понятия не имею, - пришла мне на помощь Маша. - Кучка иномирцев только что рванула в это здание с налитыми кровью глазами. Я жду тут, хочу увидеть, что случится дальше.
- Круто, - выдохнул вампир, оглядывая строение. - Никогда не видел столько иномирян в одном месте, разве что в боевиках. Разве один из них не тот беглый убийца Ааз?
Мне действительно не хотелось, чтобы этот типчик присоединился к нашей маленькой группе. Хотя наши личины, кажется, выдерживали беглый осмотр, я был порядком уверен, что длительное наблюдение вблизи откроет не только неместную породу меня и Маши, но также и тот факт, что мы пытались это скрыть.
- Возможно, вы правы, - согласился я, играя согласно предчувствию. - Если так, то хорошо, что вы оказались тут. Нам понадобится вся помощь, какую мы сможем достать.
- Помощь? Помощь в чем?
- Ну конечно же, в поимке преступника. Мы не можем позволить ему снова скрыться. Как я понимаю, наш долг остановить его самим или по крайней мере задержать его бегство, пока не прибудут власти.
- Нам? Вы имеете в виду вас троих? Вы намерены попробовать сами остановить убийцу?
- Раз вы здесь, нас теперь четверо.
Вампир начал пятиться назад.
- Мгммм... на самом-то деле, мне надо вернуться к друзьям. Мы идем на вечеринку. Сожалею, что не могу помочь, но я сообщу всем, что вы ищете добровольцев, хорошо?
- Эй, спасибо, - крикнул я, словно поверил ему. - Мы будем ждать на этом же месте.
К тому времени, когда я закончил говорить, он исчез в толпе. Цель была достигнута.
- Неплохо сработано, друг мой, - прошептал Пепе. - Он, как ви говоритэ, не хотель впутывайся, нет?
- Совершенно верно. - Я снова поглядел на здание. - И откровенно говоря, я тоже не в сильном восторге от такой мысли. Как по-твоему, Маша?
Что-то там ужасно тихо.
- Я бы сказала, да, - согласилась моя ученица. - Я как раз пыталась сообразить, хороший это признак или плохой. Еще десять минут и я отправляюсь туда проверить это лично.
Я кивком выразил согласие, хоть и сомневался, что она это увидела. Мы оба не сводили глаз со здания, запоминая каждую его деталь.
Это было четырехэтажное строение или было бы таким, если бы не изогнутый конек, выпиравший из крыши на добрую половину основной высоты здания. Все выглядело так, словно строитель вдруг добавил украшение, пытаясь в последнюю минуту сделать свое творение таким же высоким, как его соседи, а то и повыше. Видя в основном здании множество окон, я предположил, что это либо многоквартирный дом, либо отель, либо что-то в этом роде. Короче, судя по его виду, в нем было много маленьких комнат. Тут я стал гадать, а как же наши ударные силы найдут свою цель, не вышибая пинком ноги каждую дверь в доме... а с Аазом я такой возможности не исключал.
Я собирался выразить этот страх Маше, когда изнутри раздался громкий треск.
- Что это было? - спросил я, ни к кому не обращаясь.
- Звучало похоже на громкий треск, - любезно уведомила меня ученица.
Я заставил себя вспомнить, что здесь все знали о происходящем в здании не больше моего.
После этого треска все снова стихло. Я попытался убедить себя, что этот шум мог быть вообще никак не связан с нашей ударной силой, но ни на минуту не верил в это. Толпа взволнованно переговаривалась и напряженно вглядывалась в различные окна. Она, кажется, питала полную уверенность, что вскоре случится еще что-то, куда большую уверенность, чем я, но впрочем, опять же, возможно, жители города больше моего привыкли к подобным бдениям.
Внезапно в дверях появилась Тананда.
- Они здесь не выскакивали? - окликнула она нас.
- С тех пор, как вы бросились туда, никто не входил, не выходил, - отвечал я.
Она выругалась и принялась опять заходить в здание.
- Что случилось? - отчаянно крикнул я.
- Мы накололи одного из них, но Вик удрал. Он бродит где-то в здании, и он прихватил с собой девушку.
И с этими словами она исчезла, прежде чем я успел спросить о чем-то еще.
Восхитительно!
- Волнительно, а? - сказал Пепе. - Честное слово, я мог бы часами наблюдать за такой погоней.
- Ну, а я не могу, - отрезал я. - Хватит с меня сидеть в стороне.
Маша? Я иду туда. Хочешь со мной?
- Не знаю, Оторва. Мне хотелось бы, но должен же кто-то затыкать здесь путь к бегству.
- Отлично. Жди здесь, а я...
Я повернулся, чтобы войти в здание, и врезался прямиком в Вильгельма.
- Что вы здесь делаете? - без большого интереса освеломился я.
Диспетчер слегка мотнул головой, прочищая ее. Из-за меньшего роста ему досталось при столкновении больше, чем мне.
- Я здесь со свидетелями, помните? Мне полагалось привести их.
- Вам полагалось ПРИСЛАТЬ их. А, ладно, где они?
- Да вон, - показал он на стоявшую позади него мрачную группу вампиров. - Это Керби, Пол, Ричард, Адель и Скотт... одни из самых уважаемых в городе граждан. Убедите их, и ваше дело в шляпе.
Глядя на эту группу, я вдруг понял, почему Ааз очутился в камере смертников. Если присяжные заседатели сколь-нибудь походили на эти образчики, то они бы и мать родную повесили за переход улицу в неположенном месте. Хоть я и не упивался мыслью о попытке убедить их в чем бы то ни было, но внезапно очень обрадовался, что мне не приходилось иметь с ними дело постоянно.
- Ладно. Итак, мы здесь, - проворчал один из них, представленный как Керби. - Вот только чего нам предполагается засвидетельствовать? Если это одно из твоих пустяковых делишек, Вильгельм...
Я прервал его речь, просто сняв солнцезащитные очки и широко открыв глаза, демонстрируя их белки. Скверной репутации человеков в этом измерении вполне хватило для приобретения их нераздельного внимания.
- Наверное, вы помните некий суд по делу об убийстве, прошедший не так уж давно? - сказал я, пытаясь удалить языком краску с зубов. - Ну, сбежавший из-под стражи осужденный убийца - мой партнер, и находится в данный момент в этом здании. Он вместе с несколькими нашими друзьями собирается показать вам один удивительно живой труп... а точнее, парня, которого мой партнер якобы убил. Надеюсь, этого хватит, чтобы убедить вас в его невиновности?
Хотя мое появление в их среде и ошарашило вампиров, они быстро оправились. Как я сказал, это были настоящие рецидивисты и произведенное на них впечатление подействовало ненадолго.
- И сколько же времени это займет? - нетерпеливо бросил Керби. - Я ради этого дела отказался от сна, а получаю с него не очень-то много.
Это был хороший вопрос, и поэтому, не имея на него ответа, я стал тянуть время.
- Вы спите по ночам? А я думал...
- Я - дневная сова, - отмахнулся вампир. - Мою работу легче сделать, когда телефон не звонит каждые пять минут... а это обычно значит, что надо ждать, пока не уснут все прочие. Но м отклонились от темы. Суть в том, что время мое дорого и то же относится и к моим коллегам. Если вы думаете, будто мы собираемся просто стоять здесь, пока не...
Толпа внезапно вскрикнула и мы все посмотрели на нее, увидев, как все взволнованно переговариваются и показывают на крышу.
Там появилась фигура, пытавшаяся взобраться по крутому скату, волоча одной рукой вырывающуюся девушку.
Вик!
В первый раз я ясно разглядел своего врага и слегка удивился. Он оказался моложе, чем я ожидал, едва ли старше меня, и носил вместо угрожающего плаща белый свитер-водолазку и солнцезащитные очки. Мне вдруг пришло в голову, что если солнцезащитные очки давали мне возможность сойти за вампира, то они также позволили бы и вампиру ходить незамеченным среди людей.
Вампир внезапно остановился, так как уме преградила путь Тананда, появившаяся словно по волшебству из-за конька крыши. Он повернул назад и лишь обнаружил, что сзади внезапно возникло трио в составе Ааза, Гвидо и Корреша, отрезая ему отступление.
- Мне думается, господа и дамы, что вон там и находится то неуловимое тело, из-за которого и началось все это дело, - услышал я свои слова. - Если вы сможете уделить еще несколько минут, я думаю, МОИ коллеги возьмут его под стражу и вы сможете спокойно допросить его.
- Не будь слишком уверен в этом, Девятый Вал, - предостерегла Маша. - Смотри!
Поскольку Вику отрезали избранные им пути бегства, то теперь он лез на самый конек крыши, держа на весу Луанну. Хотя я невольно восхитился его силой, мне было совершенно непонятно, чего он пытался достичь этим маневром. Ведь его же явно разоблачили, так почему же он просто не сдастся?
Ответ стал очевидным в следующие несколько мгновений. Добравшись до конца крыши, вампир претерпел пугающую метаморфозу. Прежде чем до него успели добраться ударные силы, он сгорбился и из спины у него стали расти и разворачиваться огромные перепончатые крылья. Планы его сорвались, и он готовился сбежать.
Немедля среагировав на его усилия, и Тананда, и Гвидо дружно извлекли стрелковое оружие и что-то крикнули ему. Хотя слишком большое расстояние не давало ясно разобрать слова, на мой взгляд, они явно угрожали застрелить его, если он попробует взлететь.
- Возможно, у нас будет еще дело об убийстве, - пробормотал Керби, сощурившись следя за разворачивающейся на крыше драмой.
- Убийстве? - воскликнул я, поворачиваясь к нему. - Как можно назвать это убийством, если они всего лишь пытаются помешать ему сбежать от ВАШЕГО правосудия?
- Я имел в виду не это, - пояснил вампир, не отрывая глаз от места действия. - Проверьте сами.
Я посмотрел... и сердце у меня остановилось. Ааз пытался подняться на конек крыши поближе к Вику и его заложнице. Должно быть, Вик увидел его, так как теперь он держал Луанну над краем крыши, угрожающе направив палец на моего партнера. Угроза была недвусмысленной.
- Знаетэ, вот такой народ и создаль дурную славу вампирам, а? - ткнул меня локтем в бок Пепе.
Я проигнорировал его замечание, захваченный собственным беспокойством и подавленностью из-за этой патовой ситуации. Однако куда более сильный тычок со стороны Маши вывел меня из задумчивости.
- Эй, Оторва. Ты видишь, что вижу я?
Я оторвал взгляд от столкновения на крыше и быстро взглянул в ее сторону. Он стояла, не двигаясь, сосредоточенно наморщив лоб и с закрытыми глазами.
Мне потребовалось несколько мгновений, чтобы понять, чего она делает, а затем я последовал ее примеру, едва смея надеяться.
Она была там! Силовая линия! Большая, мощная, прекрасная, славная силовая линия.
Я настолько привык не иметь в этом измерении никакой энергии в своем распоряжении, что даже не потрудился проверить!
Я открылся для энергии, мимолетный миг упиваясь ею, а затем переканализировал ее.
- Извините, - улыбнулся я, отдавая Керби свои солнцезащитные очки. - Мне самое время впрямую приложить руку к этому делу.
И с этими словами я мысленно потянулся, оттолкнулся от земли и воспарил вверх, устанавливая курс к загнанному на крыше в угол вампиру.

Глава 19

Ладно, пилигримм.
Решим это дело один на один!
Л.Гамильтон
Я надеялся приблизиться незамеченным, но когда я взлетел, толпа внизу издала рев, привлекший внимание бойцов на крыше. Восхитительно! Когда мне хотелось безвестности, я стал знаменитостью.
Достигнув одного уровня высоты с вампиром, я завис в воздухе на почтительном расстоянии.
- Уберите пугачи, - крикнул я Тананде и Коррешу. - По воздуху ему не уйти.
Они выглядели немного недовольными, но приказ выполнили.
- Что это за фокус Питера Пэна, партнер? - крикнул Ааз. - Чувствуешь прилив сил или нашел наконец силовую линию?
- И то и другое, - помахал я в ответ, а затем снова переключил внимание на Вика.
Хотя его глаза закрывали непроницаемые солнцезащитные очки, я почувствовал, как его ненавидящий взгляд прожигает меня насквозь.
- Почему бы тебе просто не сдаться? - произнес я, как я надеялся, мирным, успокаивающим тоном. - Все кончено. Мы обошли тебя со всех сторон.
С миг он, казалось, нерешительно колебался. А затем, без предупреждения, швырнул Лианну в Ааза.
- Почему вы не можете просто оставить меня в покое! - завопил он и прыгнул с крыши.
Ааз каким-то образом сумел зацепить брошенное в него тело девушки, хотя по ходу дела потерял равновесие и опрокинулся спиной на конек крыши, смягчая удар собственным телом.
Я заколебался, разрываясь между порывом проверить, благополучие Луанны и желанием преследовать Вика.
- За ним! - призвал партнер. - Мы целы и невредимы!
Другого поощрения мне не требовалось. Развернувшись направо, я спикировал следом за удирающим вампиром.
А затем последовало одно из наиболее интересных испытание в моей недолгой карьере мага. Как я уже упоминал, моя форма магического полета на самом деле не полет... это управляемая левитация самого себя. И это делало увлекательную погоню настоящим вызовом для моих способностей. Однако трудность эта уравновешивалась тем, что Вик тоже по-настоящему не умел летать... по крайней мере, он, кажется, никогда не взмахивал своими крыльями. Вместо этого, он, похоже, довольствовался парением, виражами, а иной раз ловил восходящий воздушный поток. Это вынуждало его постоянно кружить и раз за разом возвращаться примерно на то же место. Меня это вполне устраивало, так как я не хотел чересчур удаляться от энергизирующей меня силовой линии, теперь, когда я нашел ее. Меня вовсе не привлекала мысль лишиться мощности, вися в пятидесяти футах над землей.
Так или иначе, наша воздушная дуэль быстро стала любопытным состязанием стилей, где Вик пикировал и кружил, пытаясь сбежать, а я совершал вертикальные и горизонтальные маневры, стремясь перехватить его.
Незачем говорить, такой конфликт разрешился не быстро. Как только я рассчитывал ход, могший достаточно близко подойти к перехвату, чтобы попробовать его вновь, Вик замечал грозящую ем опасность и изменял направление, предоставляя мне разгадывать его новый курс.
Толпе это очень понравилось.
Она орала и вопила, и поощряющие слова долетали до нас то громко, то слабо, когда мы меняли высоту. Было невозможно определить, кого из нас они подбадривали, хотя я какое-то время думал, что меня, учитывая одобрение, выраженное ими, когда я впервые взлетел, чтобы вступить в сражение. Затем я заметил, что толпа с тех пор, как я вступил в схватку, существенно увеличилась, и понял, что многие в ней не были свидетелями начала конфликта. Им, вероятно, казалось, что чудовище из другого измерения гоняется в небе за одним из их собратьев.
Эта мысль достаточно обеспокоила меня, чтобы я уделил часть своего внимания сканированию окружающих крыш на тот случай, если там какой-то местный снайпер готовится помочь своему соотечественнику. Это оказалось самым мудрым их принятых мною решений.
Оглядываясь через плечо, я со всей силой врезался в Вика, вернувшегося на свой же прежний курс. Этот финт, вероятно, сработал бы, если бы я его заметил, ну а так мы столкнулись на максимальной скорость, удар на мгновение оглушил нас обоих. Я сумел схватиться обеими руками за водолазку вампира, когда он упал футов так на десять, прежде чем я отрегулировал свою левитационную силу для поддержания нас обоих.
- Что с тобой случилось? - требовательно спросил я, пытаясь тряхнуть его и сумев лишь задвигать нас обоих в воздухе туда-сюда. - Бегством делу не поможешь.
И тут я понял, что он плачет.
Это почему-то показалось мне до крайности нечестным. Я имею в виду, как, спрашивается, оставаться взбешенным на плачущего злодея? Ладно.
Допустим, я размазня. Но этот плач действительно менял дело.
- Я не могу драться со всеми вами! - прорыдал он; по щекам его струились слезы. - Возможно, если бы я немного знал магию, то сумел бы прихватить с собой одного из вас... во всяком случае, тебе придется потрудиться, прежде чем ты убьешь меня!
И с этими словами он вырвался из моего захвата и спикировал прочь.
Его слова настолько ошеломили меня, что я чуть не дал ему сбежать. К счастью, у меня хватило ума крикнуть ему в след.
- Эй, дубина! Никто не пытается тебя убить!
- Да, разумеется, - крикнул он в ответ. - Ты взлетел сюда просто для забавы.
Он начинал закладывать вираж к улице, и я понял, что у меня есть еще время только для одной попытки.
- Слушай! Ты перестанешь убегать, если я брошу тебя преследовать?
По-моему, здесь какое-то крупное недоразумение.
Он оглянулся через плечо и увидел, что я все еще там, где мы столкнулись. Слегка изменив курс, он свернул крылья и приземлился на резной горгулье, выступавшей из стены здания.
- С чего бы тебе захотелось поговорить? - крикнул он, вытирая одной рукой лицо. - Я думал, никакие мои слова не способны изменить твоего решения.
- Тебя может ожидать сюрприз, - крикнул я в ответ. - Слушай, ты не против, если я приземлюсь на этом карнизе неподалеку от тебя? Я чувствую себя довольно глупо, просто вися тут.
Он взглянул на указанный карниз, и я увидел, что у него нервно дернулись крылья.
- Брось, - побуждал я. - Там я буду от тебя дальше, чем был, когда мы начали на крыше эту погоню. У тебя по-прежнему будет открыт путь к бегству, если я чего-нибудь затею.
Он поколебался, а потом кивком выразил согласие.
Двигаясь помедленней, чтобы не встревожить его, я проманеврировал к своему новому насесту. По правде говоря, я рад был снова почувствовать под ногами что-то прочное. Даже с применением магии полет может потребовать много сил, и я испытывал облегчение, получив шанс отдохнуть. Теперь, когда я приблизился, то увидел, что Вик и сам тяжело дышит. Очевидно, его форма полета тоже была не сахар.
- Ладно, - сказал я, немного более разговорчивым тоном. - Давай разберемся в этом с самого начала. Кто говорит, будто мы пытаемся тебя убить?
- Мэтт, - ответил вампир. - Именно он и уведомил меня о тебе и твоем ручном демоне. Честно говоря, я и не слыхивал о тебе, пока Мэтт не объяснил, в чей дом мы приперлись.
- Мэтт? - нахмурился я.
А затем вспомнил. Конечно. Третий член шайки беглецов. Старый аферист-партнер Луанны, на которого никто вообще не обращал внимания. В голове у меня начал образовываться зародыш идеи.
- И он говорит, что мы задумали убить тебя?
- Именно. По его словам, никто не может остаться в живых, встав поперек дороги Великому Скиву или выставив его дураком... а использование твоего дома в качестве пути бегства определенно тянет на это.
Опять эта репутация. Я начинал понимать, почему столь многие маги предпочитали вести затворническую жизнь.
- Это бред, Вик, - возразил я. - Если бы я пытался убить всех, кто выставлял меня дураком, то стоял бы по горло в трупах.
- Да ну? - отпарировал он. - А если ты не задумал убить меня, то зачем отправил за нами своего ручного демона?
Несмотря на решимость уладить это дело по-дружески, я начал раздражаться.
- Прежде всего, он мне не ручной демон. Он мой партнер, и зовут его Ааз. Во-вторых, я его не отправлял. Он оглушил меня и отправился сам.
В-третьих и в-последних, он никогда не собирался убивать тебя. Он пытался доставить тебя и твоих сообщников обратно на Деву, чтобы нам не пришлось платить обманутым вами компенсацию плюс здоровенный штраф. Ты улавливаешь все это или я говорю чересчур быстро для тебя?
- Но я никого не обманывал, - возразил вампир. - Эта парочка предложила мне помочь им продавать магические амулеты. Я не знал, что те настоящие, пока Мэтт не сообщил, что клиенты взбешены и нам надо бежать. Я предложил спрятаться здесь, потому что не знал никакого другого места, не считая Базара.
- Угу, - промычал я, изучая небо. - Дальше ты скажешь, что не лепил чернуху на моего партнера и НЕ подымал тревогу, когда мы пытались вытащить его.
Крылья у Вика обвисли, и он опустил голову.
- Вот этого я не могу отрицать... но я перепугался! Демона я подставил потому, что не мог придумать иного способа сбить его на время с нашего следа. Я действительно думал, что он сам сможет освободиться, а когда увидел вас у Ав-Авторов, то понял, что он окажется на свободе. Я поднял тревогу, надеясь, что вас всех поймают и задержат на достаточно долгий срок, чтобы дать нам фору. Задним числом эти поступки кажутся мне порядком низкими, но что бы ТЫ сделал, если бы по твоему следу шла стая убийц-демонов?
Вот с ЭТИМ я вполне мог отождествить себя. В ушах у меня вновь зазвучали слова Корреша о моем сходстве с Виком. Мне и самому приходилось импровизировать в кой-каких весьма сложных положениях.
- Минуточку! - проворчал я. - Коль речь зашла об убийцах-демонах, то как называется твое помахивание Луанной там, у края крыши?
- Я блефовал, - пожал плечами вампир. - Твои друзья угрожали застрелить меня, если я попытаюсь улететь, и я не мог придумать иного способа заставить их отступить. Я бы никому намеренно не причинил зла... особенно Луанне. Она милая девушка. Потому-то я и пытался помочь ей сбежать со мной после того, как они поймали Мэтта.
Это привело меня к вопросу, который не давал мне покоя с той минуты, как я начал эту дикую погоню.
- Извини за вопрос, но почему ты просто не превратился в туман и не унесся с ветром? Тогда мы ни за что не смогли бы тебя поймать.
Вик рассмеялся коротким, горьким смехом.
- Ты знаешь, как трудно превратиться в туман? Ну, ты маг. Возможно, и знаешь. В любом случае ты вполне можешь узнать правду. Я не силен по части магии... фактически, я и вампир-то довольно неважный. Я не умею даже до конца обернуться летучей мышью! Эти крылья - самое лучшее, что я способен сделать. Вот поэтому я и пытался начать новую жизнь на Базаре. Предпочитаю быть скорее первоклассным кем угодно, чем третьеразрядным вампиром. Я имею в виду, что мне же ведь даже кровь не по вкусу!
- Тебе следует познакомиться с моим телохранителем, - невольно усмехнулся я. - Это гангстер с аллергией к чесноку.
- К чесноку? Я люблю чеснок.
Я открыл было рот, собираясь предложить ему место Гвидо, а затем быстро закрыл его. Если этот субъект дошел хоть до половины того отчаяния, какое звучало в его словах, то он, вероятно, воспримет мое предложение всерьез и согласится, и где же тогда я окажусь? Только нам еще и не хватало для полноты нашего зверинца, что слабого в магии вампира.
- Ну, - проговорил вместо этого я. - Полагаю, это отвечает на все мои вопросы, кроме одного. Теперь, когда ты знаешь, что мы не пытаемся тебя убить, ты готов бросить убегать и ответить за свои поступки?
Вампир задумчиво погрыз нижнюю губу.
- Ты уверен, что все будет в порядке?
- Не могу сказать наверняка, пока не поговорю с партнером, - признался я. - Но я порядком уверен, что все можно будет уладить. Главная проблема - снять с него обвинения в убийстве... чего, я думаю, мы уже достигли. Что же касается тебя, то по-моему, единственное, чего тебе могут предъявить, это арест по ложному обвинению, а Ааз ни за что не станет настаивать на таком обвинении.
- Это почему же?
Я подарил ему свою усмешку.
- Потому что если он это сделает, то мы не сможем вернуть тебя на Деву разбираться с обвинением в мошенничестве. Уж поверь мне, если есть возможность выбирать между местью и экономией денег, то можешь положиться - Ааз всегда будет склонен простить.
Вик еще несколько мгновений поразмышлял об этом, а затем пожал плечами.
- К стыду я привык, а от обвинения в мошенничестве я, думается, смогу отбрыкаться. Ладно, Скив. Давай кончать с этим делом.
Достигнув наконец перемирия, пусть даже на время, мы вместе спустились навстречу поджидавшей толпе.

Глава 20

На вкус и цвет товарищей нет!
Полковник Сандерс
- Но Скив...
БАЦ!
- ... я же уже сказала тебе...
БАЦ! БАЦ!
- ... я никак не могу бросить Мэтта...
БАЦ!
- ... он - мой партнер!
БАЦ! БАЦ!
- Но Лу...
БАЦ!
- ... извини, я счас. ЭЙ, ПАРТНЕР! ТЫ НЕ МОГ БЫ НА МИНУТКУ ПЕРЕСТАТЬ СТУЧАТЬ? Я ЗДЕСЬ ПЫТАЮСЬ ВЕСТИ СЕРЬЕЗНЫЙ РАЗГОВОР!
- Ни за что, - проворчал Ааз с полным ртом гвоздей. - Я навсегда закрываю эту дверь, пока не случилось чего-нибудь еще. Но вот что я тебе скажу, я попытаюсь заколачивать ее тихо.
Если вы делаете из всего этого вывод, что мы вернулись к себе домой на Деву, то вы правы. После кое-каких долгих, напряженных разговоров с гражданами Блута и нежных прощаний с Вильгельмом и Пепе вся наша команда, включая и трех пленников, без всяких происшествий промаршировала обратно к замку и дальше через дверь.

Предыдущая страница 9 Следущая страница


МИФические личности

Я надеялся поговорить несколько минут наедине с Луанной, но после нескольких попыток самое лучшее, чего я сумел добиться, это вот такого разговора в приемной под бдительным оком Ааза и Мэтта.
Мэтт, между прочим, оказался порядком неприятной личностью с перекрученным острым носом, прыщами, залысинами на лбу и начинающим образовываться пивным брюхом. Я, хоть убей, не мог понять, чего в нем находила Луанна.
- Но ведь то было, когда ты считала, что он завяз, - возобновил я спор. - Мы с Аазом уже пообещали защитить его и Вика, когда они предстанут перед Ассоциацией Купцов. Тебе незачем поддерживать его самой.
- Я тебя не понимаю, Скив, - провозгласила Луанна, качая головой. - Если я не покинула Мэтта, когда он был в беде, то с какой стати мне покидать его, когда дела, похоже, обернутся к лучшему? Знаю, он тебе не нравится, но мне он пока делал только хорошее... и я все еще в долгу перед ним за вытаскивание меня с фермы.
- Но мы же делаем тебе хорошее предложение, - отчаянно попытался я вновь. - Ты можешь остаться здесь и работать на меня с Аазом, и если ты интересуешься, мы могли бы даже поучить тебя кое-какой настоящей магии, чтобы тебе не приходилось...
Она остановила меня, просто положив ладонь мне на руку.
- Я знаю, это хорошее предложение, Скив, и очень мило с твоей стороны сделать его. Но на данное время я удовольствуюсь, оставшись с Мэттом.
Может, когда-нибудь в будущем, когда я смогу предложить тебе взамен немного больше, я и поймаю тебя на этом предложении... если оно еще будет в силе.
- Ну, - вздохнул я. - Если ты действительно хочешь именно этого...
- Эй! Не воспринимай этого так тяжело, приятель, - рассмеялся Мэтт, хлопнув меня по плечу. - Иногда выигрываешь, иногда проигрываешь. На этот раз ты проиграл. Никаких тяжелых чувств. Возможно, тебе больше повезет со следующей. Мы оба люди светские и знаем, что одна девка ничем не отличается от любой другой.
- Мэтт, ПРИЯТЕЛЬ, - процедил я сквозь стиснутые зубы, - убери свою руку с моего плеча, пока она не утратила соединение с телом.
Как я сказал, даже за короткое время нашего путешествия с Лимба Мэтт произвел на меня настолько неблагоприятное впечатление, что я больше даже не пытался быть вежливым или скрывать свою неприязнь к нему. Он действовал мне на нервы быстрее, чем все, кого я когда-либо встречал. Если он был преуспевающим мошенником, способным внушить доверие совершенно незнакомым людям, то я тогда - королева мая.
- Мэтт просто шутит, - успокаивающе сказала Луанна, вставая между нами.
- Ну, а я - нет, - закричал я. - Просто помни, ты будешь здесь желанной гостьей в любое время, когда тебе надоест этот слизняк.
- О, мне представляется, что мы еще довольно долго пробудем вместе, - зло глянул Мэтт, слегка шлепая Луанну пониже спины. - Раз такие большие шишки, как вы, поручаются за нас, то мы наверняка сумеем отбрыкаться от обвинения в мошенничестве... а даже если мы и проиграем дело, ну так что? В таком случае мне всего-навсего придется вернуть им их же жалкие двадцать золотых.
Ааз внезапно перестал стучать молотком... или, может, это перестало стучать мое сердце.
Я тщетно пытался убедить себя, что не правильно расслышал его.
- Двадцать золотых? - медленно повторил я.
- Да. Нас поймали здесь, на Базаре, немного быстее, чем я рассчитывал.
Улов был невелик даже по моим стандартам. Я все не могу поверить, что вы, такие большие шишки, пошли на столько хлопот ради того, чтобы приволочь нас сюда из-за паршивых двадцати золотых. Должно быть, в этой штуке, деле принципа, есть нечто большее, чем я представлял.
- Мгммм... нельзя ли мне перекинуться с тобой парой слов, партнер? - отложил молоток Ааз.
- Я собирался спросить то же самое, - признался я, отходя на противоположную сторону приемной.
Оставшись наедине, мы уставились друг на друга, ни он, ни я не хотели заговорить первыми.
- Ты так и не удосужился спросить у Мер-Зера, сколько, собственно, поставлено на кон, не так ли? - рассеянно вздохнул Ааз.
- Это - денежная сторона переговоров, и я думал, что этим займешься ты, - пробормотал я. - Забавно, мы оба все время стояли прямо там и слышали каждое сказанное слово и никто из нас не уловил этого упущения.
- Забавно. Верно. Умираю, - поморщился мой партнер.
- Не в такой степени, как будешь помирать, если пойдет гулять слух об этом, - предупредил я. - Я голосую за то, чтобы дать им денег на уплату.
Мне не хочется, но я не могу придумать иного способа предотвратить всеобщую огласку.
- Решено, - кивнул Ааз. - Но давай этим займусь я. Если этот гад Мэтт пронюхает, что все это дело было с нашей стороны ошибкой, то, вероятно, будет шантажировать нас, пока не вытянет все до нитки.
- Верно, - согласился я.
И с этими словами мы, двое самых ходовых, самых высокооплачиваемых магов на Базаре, повернулись разобраться с нашими подопечными, снова получив напоминание, почему в основе величия лежит смирение.

Предыдущая страница 10 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    До определенного момента репутация - отличная штука.
  • Глава 2 (Страница 1)
    Успех часто зависит от выбора надежного партнера.
  • Глава 3 (Страница 2)
    Для успешного плавания нужна надежная информация.
  • Глава 4 (Страница 2)
    Бесполезно пытаться планировать, готовясь к неожиданному.
  • Глава 5 (Страница 3)
    Чтобы выжить, надо уметь приспосабливаться к меняющимся ситуациям.
  • Глава 6 (Страница 3)
    Агент - это вампир с телефоном!
    Любой редактор
    Помните, как я говорил о том, что если вы видели один городишко, то считайте, видели их все? Ну, забудьте об этом.
  • Глава 7 (Страница 4)
    Не вижу в этом ничего бросающего в дрожь!
    М.
  • Глава 8 (Страница 4)
    Сперва давай решим, кто ведет, а кто следует.
  • Глава 9 (Страница 5)
    Мы с моими коллегами считаем, что независимые, вроде "Волшебного поиска" - ничто иное как овцы в волчьих шкурах!
    С.
  • Глава 10 (Страница 5)
    А чем плохо совершить иной раз небольшое безвредное преступление?
    М.
  • Глава 11 (Страница 6)
    Неплохая тюрьма.
  • Глава 12 (Страница 6)
    Для нужной личности и невозможное - пустяк!
    Думбо
    Парадоксально, но к всеобщему удивлению, особенно моему же собственному, открытие истинной природы заточения Ааза вовсе не обескуражило меня.
  • Глава 13 (Страница 7)
    Никогда, черт возьми, не видел столько индейцев.
  • Глава 14 (Страница 7)
    Успокойся, Джули.
  • Глава 15 (Страница 7)
    Каждому нужен свой импрессарио!
    Леди Макбет
    - Так где же он? - пробурчал Ааз в сотый раз.
  • Глава 16 (Страница 8)
    Не обманывайтесь внешним видом.
  • Глава 17 (Страница 8)
    След должен быть где-то здесь!
    Д.
  • Глава 18 (Страница 9)
    Я проделал весь этот путь не для того, чтобы сидеть сложа руки, когда идет драка!
    Р.
  • Глава 19 (Страница 9)
    Ладно, пилигримм.
  • Глава 20 (Страница 9)
    На вкус и цвет товарищей нет!
    Полковник Сандерс
    - Но Скив.


Роберт Асприн

МИФические личности

Цикл: "МИФические истории"

Читать книгу

Анонс

Самый знаменитый юмористический сериал Роберта Асприна - собрание МИФов в полном составе, все десять романов популярнейшего цикла! Лучшее из лучшего в юмористической фэнтези!...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление