Роберт Асприн - МИФфия невыполнима

Роберт Асприн

ПРЕДИСЛОВИЕ

Если эта книга - ваше первое знакомство с МИФОпохождениями Ааза и Скива, вы можете не тратить время на чтение моих замечаний.
Переходите сразу к основному тексту и постарайтесь получить от него удовольствие.
Однако в том случае, если вы уже знакомы с этим сериалом, мне придется вам кое-что пояснить.
В первую очередь я хочу вам сказать, почему вы держите в руках эту книгу, а не давным-давно обещанный эпизод под названием "Какая-то корпорация М.И.Ф.".
Как я успел заметить в предисловии к предыдущему тому серии "Сладостный МИФ, или МИФтерия жизни" (который, кстати, тоже был написан с опозданием), на моем жизненном пути возникли серьезные трудности.
После выхода в 1994 году упомянутого тома, мое существование в основном свелось к дуэли с налоговой службой страны по поводу якобы имевших место долгов за предыдущие пять-шесть лет.
Однако чем меньше я буду распространяться на эту тему, тем лучше.
После того как в апреле 2000 года проблема разрешилась, я вновь обратился к "МИФическим историям". Но на моем пути, увы, возникли новые и совершенно непредвиденные сложности. Во-первых, прошло семь лет с тех пор, как я закончил описание похождений Ааза и Скива, и после столь длительного перерыва было крайне трудно вновь уловить ритм и стиль повествования, также как и характер диалогов, придававших этой серии уникальный характер.
Мое положение затруднялось еще и тем, что история, которую я задумал вам поведать - "Какая-то корпорация М.И.Ф.", - должна была быть самой сложной среди всех "МИФических историй". Я предполагал, что действие в ней будет развиваться параллельно с событиями, происходящими в "Сладостном МИФе, или МИФтерии жизни", а рассказ поведут разные персонажи.
И когда я уже полгода изнемогал в борьбе с этими трудностями, меня навестил один мой друг и сказал:
- А почему бы тебе для начала не написать что-нибудь попроще? Что-нибудь из раннего периода знакомства Скива и Ааза... По его мнению, это могло помочь мне вновь почувствовать стиль МИФОтворчества и плавно перейти к "Какой-то корпорации М.И.Ф.".
В результате появилась книга, которую вы сейчас держите в руках.
Если у вас возникнет желание расставить все эпизоды серии на полке по порядку, то смело ставьте "МИФфия невыполнима" между книгами "МИФО-указание" и "Удача или МИФ".
Если план сработает, то ОЧЕНЬ скоро вы увидите давно обещанное творение.
Как всегда, благодарю вас за верность и долготерпение.

Глава первая

А вот опять и мы!
Ситрипио
Когда мой учитель и наставник Ааз ворчит или произносит филиппики по поводу моей тупости вообще или свершенных мною глупостей, я принимаю ужасно виноватый вид, хотя его болтовня меня нисколько не трогает.
Я смотрю на это как на географический феномен и как на обязательную плату за уроки магии.
Хочу пояснить, что термин "географический" в данном случае означает лишь то, что Ааз, будучи старше меня, болтался по миру больше, чем я.
Значительно больше.
Ааз - умудренный опытом "Демонстратор измерений" (в просторечии просто "демон"), и сравнивать его опыт и знания с моими было бы просто глупо.
Измерение, с которого Ааз свалился на мою голову, называется Извр, и его обитатели славятся своим необузданным нравом и природной враждебностью.
Другие путешественники по измерениям всеми силами стараются избежать Извр, а встретив зеленого, покрытого чешуей изверга в каком-нибудь другом измерении, обходят его стороной.
И в довершение ко всему Ааз в свое время был могущественным магом, но утратил свои способности в момент нашей с ним встречи ("Еще один великолепный МИФ").
Наблюдая, как я спотыкаюсь и заикаюсь, изучая совершенно примитивные, с его точки зрения, заклинания, он время от времени начинает слегка сердиться. Особенно выводит его из себя то, что по части магии он теперь целиком зависит от меня.
Я могу понять и принять его ворчание, когда он считает, что я совершаю какую-то глупость.
Однако я не терплю замечаний в тех случаях, когда, лишь оглядываясь назад, понимаешь, что глупость, которую я совершил, действительно была глупостью.
Мы наслаждались жизнью за стенами дворца королевства Поссилтум, после того как я получил завидную должность придворного мага. Эта работа досталась мне только потому, что Ааз сумел протащить меня через начальное прослушивание.
Если быть точным, то жизнью наслаждался лишь Ааз. Для него жизнь во дворце означала комфорт и приличное жалованье. Для меня же она оставалась существованием бок о бок со вздорным демоном, требующим, чтобы я денно и нощно только и занимался тем, что изучал магию.
По-моему, даже нет нужды говорить о том, что по прошествии некоторого времени все это начинает изрядно надоедать.
Те несколько приключений, которые выпали на мою долю после знакомства с Аазом, подогрели во мне жажду странствий, и я рвался на волю сильнее, чем прежде.
Однако, к моему великому сожалению, Ааз упорно отказывался учить меня самостоятельно скакать по измерениям, заявляя, что с моими хилыми познаниями в области магии это смертельно опасно.
И вот я решился на совершеннейшую глупость. Мне захотелось перехитрить Ааза и заманить его в новые путешествия по измерениям, а билетом в эту сказочную жизнь должен был послужить предмет, который я держал в руках.
- Ааз, - сказал я, протягивая ему свернутый вчетверо листок пергамента. - По-моему, тебе стоит на это взглянуть.
Ааз посмотрел на мою руку так свирепо, словно находящийся в ней жалкий листок мог его укусить. А свирепый взгляд существа с Извра, поверьте, способен на кого угодно произвести сильное впечатление.
- И что же это такое?
Я пожал плечами:
- Похоже на карту.
Вообще-то я точно знал, что это и есть карта.
Когда я вместе с Тандой странствовал по измерениям, чтобы прикупить подарок Аазу на день рождения, мне эту карту всучил на углу какой-то попрошайка. Поскольку Танда в этот момент обсуждала какой-то вопрос с местным дельцом и остановить меня было решительно некому, я приобрел карту за несколько медяков, подумав, что она может стать забавным дополнением к подарку. Я сунул покупку в сумку на поясе и начисто забыл о ней из-за проблем, связанных с Большой Игрой тремя измерениями позже.
В принципе подобный провал в памяти был вполне простительным, поскольку Танда попала в плен и все мы сосредоточились на том, чтобы вызволить ее. А единственным средством освободить Танду была победа в Большой Игре.
Поэтому у меня имелись все основания забыть об этой карте. У меня и без нее забот было выше крыши.
Однако сегодня, запустив руку в сумку в поисках какой-то нужной мне вещи, я случайно наткнулся на этот листок.
Поскольку я честно не знал, какое значение может иметь эта карта, я решил использовать ее в качестве наживки, способной заманить Ааза вместе со мной в иные измерения.
Ааз по-прежнему не испытывал ни малейшего желания прикоснуться к пергаменту. Совсем напротив. Махнув рукой в сторону камина, он буркнул:
- Отправь эту штуку туда и возвращайся к занятиям.
- На сегодня занятия закончены, - ответил я. - Все сделано.
- Ты никогда не закончишь занятия и не переделаешь всего, что надо.
Я игнорировал это глубокомысленное замечание и продолжал гнуть свое:
- Между прочим, я заплатил за эту карту неплохие деньги.
Сказав это, я бросил на стол козырную карту. При всех своих многочисленных достоинствах Ааз люто ненавидит выбрасывать на ветер деньги.
Например, он приходит в ярость каждый раз, когда мой дракон Глип что-нибудь ломает, резвясь, и расходы на ремонт приходится покрывать из моего жалованья.
Все наши средства находились под полным контролем Ааза, и если его послушать, так мы постоянно пребывали на грани банкротства и нам вот-вот грозила голодная смерть.
- Уверен, что тебя опять надули. - Ааз отвернулся. - Ты не можешь без того, чтобы не бросать деньги на ветер.
Я задумался. Задача оказалась гораздо сложнее, чем я ожидал. В принципе, если есть возможность подзаработать, Ааз ни за что этого не упустит. И тут до меня дошло, что я забыл ему сказать, куда ведет эта карта.
- Ааз, - сказал я, обращаясь к его спине.
Ааз даже ухом не повел. Более того, демонстративно уставился в окно, выходящее на задний двор замка.
- Ааз, тебе действительно следует на это взглянуть! Карта указывает путь к существу, именуемому "корова".
- Ну и что? - спросил Ааз, качая головой. - Ты помнишь то время, когда мы последний раз посещали Базар-на-Деве? Из чего, по твоему мнению, был изготовлен бифштекс, который ты там лопал?
Я с недоумением уставился на него, так как не имел ни малейшего понятия о том, что бифштексы готовятся из коровы. Я был в полной уверенности, что их готовят из существ, именуемых "бифштекс". Форель готовят из форели, лосося из лосося, а утку из уток. Кроме того, в этом измерении коровы не водились. Во всяком случае, я ни одной не встречал.
- Послушай, - не сдавался я, глядя на пергамент. - Карта указывает путь к золотой корове, живущей в золотом дворце и дающей молоко с примесью золота.
Ааз медленно повернулся и, сощурившись, посмотрел на меня, словно пытаясь решить, шучу я или говорю серьезно.
Затем он в два шага перемахнул разделяющее нас расстояние и выхватил пергамент у меня из рук.
- Значит, этот золотой зверь действительно существует? - спросил я, когда он принялся изучать карту.
Ааз не ответил, и мне оставалось только пялиться на него, пока он пялился на карту.
Карта казалась мне ужасно чудной. На ней были обозначены не дороги, как на всех нормальных картах, а энергетические точки и центры энергетических вихрей, не было названий городов и рек, зато в изобилии встречались упоминания о переходах из измерения в измерение.
Ааз, как-то сказал мне, что измерений насчитывается великое множество, и их точного числа не знает никто. Перепрыгивая из одного в другое, можно заблудиться и не найти путь домой, добавил тогда мой наставник. После того как мы с Тандой в поисках подарка побывали то ли на тридцати, то ли на сорока измерениях (точно не помню), я начал ему верить.
В конце концов Ааз соблаговолил на меня взглянуть. На его отвратительной физиономии явно читалась задумчивость. А в задумчивости Ааз, как вам известно, сразу становится похожим на злобного, хищного зверя. Его зеленая кожа, золотые глаза и рот, полный острых зубов, способны произвести весьма сильное впечатление на тех, кто к ним не привык. По счастью, я успел притерпеться к его облику.
- Итак, скажи, где точно ты это раздобыл? - спросил он, помахивая пергаментом перед моим носом.
- Купил у какого-то типа на улице, на углу, - ответил я. - По-моему, это был попрошайка.
- В каком измерении?
- Понятия не имею, - пожал я плечами. - В одном из многих, на которых побывали мы с Тандой. Если хочешь, спроси у нее.
Ааз стал еще задумчивее.
- Из каких соображений ты исходил, покупая эту карту?
- Честно говоря, не знаю. - Я снова пожал плечами. - Вообще-то я думал, что мы вместе посмеемся на твоем дне рождения, когда я преподнесу тебе карту в качестве подарка. Кроме того, попрошайка сказал, что уже много лет не встречал существа, не только способного воспользоваться картой, но и имеющего шансы остаться после этого в живых, дабы поведать миру о своих приключениях.
- Мог он увидеть твою истинную личину? - спросил Ааз, глядя мне в глаза.
Я попытался припомнить весь тот день. В том измерении я использовал свое стандартное Заклинание личины. Поскольку большинство тамошних обитателей имели всего две ноги, а их средний рост не превышал четырех футов, изменить облик было совсем не сложно. Во всяком случае, по сравнению с тем измерением, где нам с Тандой пришлось выступать в образе улиток. Но нищий явно выделил меня из числа прохожих, да и сам он выпадал из толпы, поскольку ростом был не менее пяти футов. Я посмотрел на Ааза и кивнул:
- Вполне возможно. Но как он это сделал, я не понимаю.
Ааз глянул на меня с отвращением, безнадежно махнул рукой и произнес:
- Знай, ученик, имеются тысячи способов определить истинную личину, особенно у такого, с позволения сказать, мага-недоучки, как ты.
Я промолчал, понимая, что свои магические способности я доказать не смогу. Ааз всегда выигрывал подобные споры, предлагая мне свершить нечто такое, что находилось за пределами моих ограниченных возможностей. И так случалось всегда, когда речь заходила о магии. Но менять личины я действительно умел.
Ааз развернулся на каблуках и вновь направился к окну, так и не отдав мне карту. Некоторое время он стоял глядя на двор, а тишина в комнате становилась все более и более зловещей. Надо признаться, что я терпеть не могу, когда кто-то думает и при этом не сообщает мне о чем.
- Значит, золотая корова все-таки существует? - Я подошел к учителю и встал рядом с ним у окна. Теперь он не мог просто так меня игнорировать.
Внизу во дворе Глип носился кругами, пытаясь ухватить себя за хвост. По счастью, рядом с ним не было никаких предметов, потому что, когда дракон ловит себя за хвост, эти предметы оказываются растоптаны, раздавлены или в крайнем случае просто разбиты. Особенно когда хвостоловством занимается юный дракон. Но наиболее удивительным было то, что Ааз, похоже, не замечал безумств Глипа. Карта, вне всякого сомнения, была ему небезразлична.
- Эта золотая корова, - снова спросил я, - она действительно существует?
Ааз неспешно повернулся, посмотрел мне в глаза и произнес:
- Миф. Таких мифов в различных измерениях навалом.
- Шутишь! Неужели есть и другие мифы о златокорове со златомолоком?!
Поскольку я в жизни ни одной коровы не видел, мне было очень трудно представить подобное. Я понятия не имел, как может выглядеть единственная корова, а уж дюжина - и подавно. А может, расой коров заселено одно из измерений?
Ааз вздохнул. Обычно такой вздох означал, что я особенно глуп или непонятлив.
- Примерно в каждом десятом измерении бытует миф о животном или разумном существе, имеющем отношение к золоту. У одних это гусыня, откладывающая золотые яйца, у других рыба, которая своим прикосновением превращает в золото любой предмет, у третьих - утка с золотыми перьями.
- Ничего себе птичка, тяжеленькая. Такая не поплывет, - заметил я, пытаясь воссоздать в воображении покрытую золотом утицу.
- Перья становятся золотыми, только когда она их теряет, - с очередным вздохом сказал Ааз.
- А ты сам когда-нибудь видел золотое животное? Или хотя бы был поблизости?
Ааз расхохотался, и от этого демонического хохота затрясся весь дворец.
- Неужели ты думаешь, что после встречи с подобным зверем я торчал бы в этом сыром и затхлом замке с тупицей учеником на шее?
В глубине души я признал, что это вполне убедительный довод, но в то же время не мог согласиться с каждым его словом.
- Значит, эта карта - подделка? - спросил я.
- Скорее всего, - ответил Ааз, глядя во двор.
Глип наконец поймал свой хвост и тут же отметил это радостное событие отчаянным визгом. Видимо, он в азарте охоты слишком сильно прикусил кончик. Вообще-то Глип весьма сообразительный дракон, но только не тогда, когда дело доходит до ловли хвоста.
Я посмотрел на демона. Когда Ааз, не глядя на меня, сказал "скорее всего", по тону я понял: есть шансы (хотя и очень малые) на то, что карта, открывающая путь к золотой корове, может оказаться подлинной.
- Почему "скорее всего", а не "точно"? - поинтересовался я.
- Да потому что мне доводилось видеть золотой олений помет.
- Олений помет? - Я снова не понял, что он хочет этим сказать.
- Оленье дерьмо, - устало уточнил мой наставник, и по его тону я понял, что он устал отвечать на глупые вопросы. - Олений помет, оленье дерьмо, олений навоз, оленьи экскременты, оленье гов... - принялся уточнять он. - Впрочем, достаточно. Короче, в одном из измерений существует миф о своеобразном составе оленьих испражнений. Надеюсь, ты наконец понял? Итак, я видел один кругляк. И... - Он замолк и посмотрел на меня.
- И что дальше?
- И кроме того, на Базаре-на-Деве я видел крупный обломок лосиных рогов из чистого золота.
Я был просто потрясен. Олень, который испражняется золотом, и золотые лосиные рога... - Значит, карта подлинная? - спросил я.
- Сомневаюсь, - ответил Ааз, разглядывая пергамент.
- Но точно ты не знаешь?
- Нет, точно я не знаю. - Он покачал головой.
- Так, значит, мы отправимся в путешествие, чтобы проверить? - с надеждой поинтересовался я.
- Вернусь через час, - бросил он вместо ответа, а потом аккуратно сложил листок и сунул себе в карман.
После этого он взял в руки И-Скакун и настроил это транспортное средство на путешествие в нужное измерение. До того, как мы встретились, Ааз был очень могущественным магом, способным перемещаться между измерениями без помощи прибора. Теперь же он не мог обойтись без И-Скакуна, и это его сильно угнетало.
- Постой! - заорал я. - Ты не можешь отправиться на поиски без меня!
- Я и не собираюсь ничего искать, - ответил Ааз и добавил:
- Проследи за тем, чтобы этот глупый дракон ничего не сломал. Иначе нам снова придется понести убытки. Готовься к путешествию. Через час. И имей в виду - твой глупый дракон останется дома.
Раздался слабый "БУМ!", и Ааз исчез, чтобы появиться в ином измерении.

***

К возвращению Ааза я успел разместить Глипа в стойле на конюшне и договориться, чтобы его кормили и выводили на прогулку до тех пор, пока я не вернусь из тех неизвестных мне мест, куда мы направляемся.
Я стоял у изголовья своей кровати, когда воздух внезапно содрогнулся от очередного "БУМ!". Я вздрогнул. Каждый бы на моем месте вздрогнул, если бы этот в общем-то негромкий "БУМ!" раздался всего в двух футах от него.
Если быть совсем точным, то я скорее не вздрогнул, а подпрыгнул.
Ааз вернулся не один. С ним был мой самый любимый демон из всего сонмища демонов.
- Танда! - закричал я и шагнул навстречу этому красивейшему созданию с длинными зелеными волосами и совершенной фигурой, способной остановить на марше целую армию,
- Скив! - с радостным смехом воскликнула она и заключила меня в объятия, которые, как я надеялся, продлятся вечно.
Последний раз мы виделись всего месяц назад на дне рождения Ааза, и она была пьяна, как последний скунс. Однако я полагал, что каждая наша встреча служит достаточным поводом для объятий. Танда, судя по всему, тоже не возражала против такого горячего приветствия. В свое время Танда была профессиональной убийцей и даже состояла в Гильдии. Я не знал, чем она занимается сейчас, кроме бесконечных покупок и участия в разного рода авантюрах, и не имел ни малейшего желания это выяснять. Мы оставались друзьями - и достаточно.
Ааз громко откашлялся, хотя мы простояли, обняв друг друга, совсем недолго. Он, видимо, возражал против того, что она не возражала против того, чтобы стоять, прижавшись ко мне. Ну и пусть. Я все еще верил, что нравлюсь Танде больше, чем он, - и это было самое главное.
Она легонько оттолкнула меня и, притворившись, что сердится, спросила:
- И почему же ты не сказал мне, что прикупил карту с сокровищем?
- По правде говоря, я собирался тебе это сказать, как только остановимся на ночлег. - Я пожал плечами. - Но затем тебя схватили, состоялась Игра, и карта просто вылетела у меня из головы.
- Не помнишь, за сколько измерений до Валлета ты ее купил? - уточнила она.
- За три, - ответил я.
- Ты в этом уверен? - рявкнул Ааз, и мне показалось, что из обращенных на меня золотых глаз вот-вот вылетят боевые стрелы.
- Валлет был тем измерением, на котором проходила Большая Игра. - Я поднял руку, а другой рукой отвел вниз большой палец. - Так?
Танда кивнула. Ааз обжег меня взглядом, заставив поторопиться. Я избегал раздражать своего наставника, когда в этом не было острой необходимости.
- Если считать назад, - продолжил я, отгибая указательный палец, - то до этого мы оказались в измерении, где нам пришлось принять личину свиней с тремя пятачками.
С этими словами я поводил перед их носами указательным пальцем.
- Забавное местечко, - ухмыльнулась Танда.
- А мне не очень понравилось, - возразил я, но Ааз посмотрел на меня так, что я счел за благо продолжить дальше.
- До этого, - я ткнул в средний палец, - мы пребывали в измерении, в котором наш рост был восемь футов, а передвигались мы на трех ногах.
- Это тоже было очень забавное измерение, - хихикнула Танда.
Измерение было хуже некуда, потому что там у меня было три ноги, а передвигаться на трех конечностях, по-моему, ничуть не легче, чем летать, как птица, размахивая руками. Но на сей раз я решил из соображений собственной безопасности не выступать с возражениями и сразу перешел к следующему измерению.
- А еще раньше мы побывали в измерении, - я ткнул в безымянный палец, - где я и купил карту. Получается, - я продемонстрировал им три пальца, - что это было третье от Валлета измерение.
Я хотел было спросить у Ааза, не желает ли он, чтобы я для большей точности повторил подсчет, но увидев, как он мною недоволен, от этой мысли отказался.
- Мини, - улыбнулась Танда. - Впрочем, я так и думала.
- А что особенного в этом измерении? - поинтересовался я.
Я нашел это место весьма заурядным, хотя Танда почему-то хотела покинуть его как можно скорее.
- И это означает, - уныло произнес Ааз, - что карта скорее всего подлинная.
- Почти наверняка подлинная, - со смехом согласились Танда.
- Вы не шутите? - спросил я. - И полагаете, что золотая корова там есть?
- Ничего подобного я не утверждал, - пробурчал Ааз, - я всего лишь сказал, что карта скорее всего подлинная.
Я насупился, а Танда снова засмеялась и пояснила:
- Дело в том, Скив, что обитатели Мини (их зовут миникенами) обладают ужасным свойством: они органически не способны врать, чего бы это ни касалось. Именно поэтому они себя очень скверно чувствуют, посещая Базар-на-Деве.
- Но, может, тот парень, который продал мне карту, не был миникеном?
- Кем бы ни был этот парень, он потерял способность лгать, если провел на Мини более суток. Следовательно, то, что он сказал тебе о карте, было чистой правдой. Именно поэтому мы с такой поспешностью убрались с Мини. Если ты занимаешься покупками, то абсолютная правдивость может нанести тебе непоправимый ущерб.
Я понимал, что Танда пришла к подобному выводу вовсе не на основании собственного опыта. Но во всем, что касается торговли, она была экспертом.
- Отправляемся, - повернулась она к Аазу. - Доставай карту, мы зря теряем время.
- Не знаю почему, но у меня появились очень дурные предчувствия, - произнес Ааз.
Он достал пергамент, развернул и положил на кровать так, чтобы мы все могли его видеть. Я не имел ни малейшего представления о том, на что смотрю, но Танда, похоже, понимала, что перед ней.
- Вот здесь измерение миникенов, - сказала она, показывая на верхний левый угол карты.
Теперь это понял даже я, поскольку там значилось "Мини".
- Мы начнем оттуда? - Этот вопрос, естественно, задал я.
Ааз кивнул. То же самое сделала и Танда, за что я был ей очень благодарен. Если они оба подтверждают этот факт, то у меня нет никаких оснований сомневаться.
Танда провела пальчиком по одной из линий, отходящих от Мини, Линия упиралась в черную точку, под которой было написано "Завихрение №1". Некоторое время она смотрела на надпись, а потом подняла глаза на Ааза и спросила:
- Тебе известно, что это и где оно находится?
- Понятия не имею.
Эти слова повергли меня в шок. Мой наставник крайне редко признавался в незнании чего-либо. Я даже не помню, когда это случалось в последний раз, если вообще когда-то случалось. У меня возникло желание сказать ему об этом, но время для подобных заявлений было явно неподходящим, и я вернулся к разглядыванию карты,
От "Завихрения № 1" отходили три линии. Заканчивались они у черных точек без всяких надписей. А от этих шести точек, в свою очередь, шли линии к другим точкам, обозначавшим "Завихрения". Кроме первого "Завихрения", их было еще семь, а в правом нижнем углу карты стоял знак "X", и рядом с ним значилось - "Корова". К корове вела всего лишь одна линия, ведущая начало от точки с надписью "Завихрение №8".
Было ясно, что прямиком из Мини до коровы никак не добраться. И вообще к этой золотой скотине не было ни единого прямого пути.
Даже беглого взгляда на карту было достаточно, чтобы убедиться: у нас по меньшей мере дюжина вариантов следования через разные "Завихрения" по различным линиям. Если мы и не отыщем корову, то все едино развлечемся, решая эту головоломку.
Ааз неоднократно говорил мне, что скачки по измерениям - дело опасное, поскольку можно попасть в незнакомое место и не найти оттуда дорогу домой. Интересно, подумал я, насколько опасно путешествовать по измерениям, руководствуясь этой картой, учитывая то, что сама карта ужасно путаная.
- Сдается мне, - сказала Танда, обращаясь к Аазу, - что без дополнительной помощи нам эту золотую тварь не отыскать.
Ааз посмотрел на нее, медленно наклонил голову и сказал:
- Я думаю, что ты не думаешь о том, о чем думаю я.
- Я думаю именно о том, о чем думаешь ты, - ответила она.
- Нет!
По собственному опыту я знал, что, когда Ааз произносит "нет!" таким тоном, ничто не может заставить его поменять точку зрения.
- Да, - сказала Танда и послала ему такую улыбку, от которой у мужчин мгновенно плавятся пряжки на ремнях, поддерживающих брюки.
Затем она протянула руку и погладила демона по зеленой чешуйчатой щеке.
- Нет, - повторил Ааз, но уже не столь решительно. Даже изверг не в силах противостоять чарам Танды.
- Да, - повторила она, подбавив в улыбку еще немного шарма и почесывая шею Ааза где-то за ухом. Я возрадовался, что она проделала этот трюк не со мной, потому что, даже глядя со стороны, я едва не растекся лужей по полу. При этом я понятия не имел, о чем идет спор.
Ааз, похоже, чувствовал себя почти как я.
- Это - ошибка, - сказал он, покачивая головой. - Как мы иначе сможем определить то измерение, на которое нам следует перескочить с Мини?
Она еще раз потрепала его по щеке и прижалась к нему всем телом. Ни одно нормальное существо мужского пола не способно противостоять подобной атаке. Ааз, естественно, тоже не устоял. Даже у меня свежевыстиранная рубашка насквозь пропиталась потом.
- Ну хорошо, - произнес он так тихо, что я почти не расслышал. - Но, поверь, мы совершаем ошибку.
- Не волнуйся, мы никому эту карту не покажем. - Танда отошла от Ааза и свела накал своих чар до нормального уровня.
И Ааз, и я глубоко вздохнули.
- Но тогда - зачем? - спросил Ааз.
- Мы узнаем, что представляет собой этот энергетический узел и где он находится, - ответила Танда.
- Может быть, мне объяснят, о чем идет речь? - не выдержал я.
- Нет! - отрезал Ааз, взял меня за руку и встал рядом с Тандой.
Уже через миг моему взору открылся Базар-на-Деве.

Глава вторая

Оглавление 1 Следующая страница


МИФфия невыполнима

Ну и базар!
Рипли
Другого места, хотя бы отдаленно смахивающего на Базар-на-Деве, не сыскать во всей вселенной. По крайней мере так утверждает Ааз. И я, исходя из собственного опыта, полученного после немногих посещений Базара и знакомства с некоторыми измерениями, начинаю ему верить. Обитателей Девы зовут деволами, и деволы считаются лучшими торговцами во всех известных измерениях.
Изверги, к которым принадлежит Ааз, трясутся над каждым грошом, но любой девол, как утверждает мой наставник, без труда вытянет этот грош из кармана ваших штанов, и вам еще повезет, если эти штаны останутся на вас. Девол может пустить вас гулять по свету голышом и при этом убедить, что вы совершили чрезвычайно выгодную для себя сделку.
Базар-на-Деве являлся материальным воплощением подобных талантов. Он был торговой столицей всех измерений, и у меня сложилось впечатление, что Базар тянется в бесконечность. Когда я спросил у Ааза, сколько мне потребуется времени, чтобы дойти до другого конца Базара, он ответил, что на это уйдет пять или шесть месяцев, не забыв присовокупить, что живым мне туда все едино не добраться.
Надо признать, что Базар-на-Деве действительно место весьма опасное, поэтому, протискиваясь через толпу, я старался держаться как можно ближе к Тан-де и Аазу.
Я не мог понять, почему местность, где мы оказались, просто кишела демонами. Вонь стояла такая, словно кто-то решил варить поблизости старые сапоги, а большинство демонов покрывала красно-белая чешуя, и чешуйки сыпались с них при малейшем прикосновении. Поскольку мы очень спешили, я то и дело на кого-нибудь натыкался.
К тому времени, когда мы остановились перед совершенно незаметной палаткой с опущенным клапаном входа, я вспотел, словно в жаркий летний день, и был облеплен чешуей с головы до ног.
- Будет неплохо, если ты стряхнешь с себя эту дрянь, - заметил Ааз, глядя на меня и покачивая головой.
Ни к нему, ни к Танде не прилипло не единой чешуйки. Я недоумевал, как им удалось остаться чистыми,
- Зачем стряхивать, сами отвалятся, - сказал я.
- Они кислотные, - пояснила Танда и сковырнула полированным коготком чешуйку с моего лба.
Я принялся лихорадочно стряхивать сотни прилипших к одежде чешуек. Танда и Ааз, глядя на мои потуги, весело смеялись.
- Не могли бы вы, вместо того чтобы веселиться, очистить от чешуи мою спину? - возмутился я.
Танда рассмеялась еще громче. Я повернулся к ней спиной и ощутил, как по моим плечам, спине и чуть ниже спины прошлись ее ручки. В других обстоятельствах я бы расслабился и постарался получить удовольствие, но сейчас мне было не до того. Какое можно получить удовольствие - расслабляйся не расслабляйся, - если ты стоишь в толпе, тебя толкают со всех сторон, ты переминаешься с ноги на ногу, а с тебя обирают чужие чешуйки?
Ааз стоял в стороне и, покачивая головой, взирал на палатку. Тем временем чистка закончилась, и Танда на всякий случай проверила мои волосы, шею и уши в поисках застрявших чешуек.
Одну мы все-таки пропустили, и я узнал об этом лишь после того, как увидел, что у меня задымился ботинок. Это была моя лучшая пара! Я стянул ботинок с ноги и вытряхнул кислотную чешуйку на пол. Ааз посмотрел на меня, осклабился, продемонстрировав все свои остроконечные зубы, и сказал:
- Благодари небеса, что ни одна из них не завалилась тебе в штаны.
Ничего не ответив, я посмотрел на прожженную в подошве дыру и содрогнулся.
- Если хочешь, могу проверить, - ухмыльнулась Танда.
- Спасибо, - буркнул я, надевая ботинок, - как-нибудь в другой раз.
- Не нравится мне эта затея, - сказал Ааз, поворачиваясь лицом к палатке, которая, видимо, и была целью нашего визита на Деву.
- Я тоже не в восторге, - пожала плечами Танда, - но другого варианта у нас нет. Ты знаешь еще кого-нибудь, кто мог нам сказать, что такое "Завихрение" и где его искать?
Ааз покачал головой, явно пытаясь что-то вспомнить. Не добившись успеха, он сказал:
- Больше всего мне не нравится цена, которую нам придется за это уплатить.
- Не думаю, что цена окажется чрезмерной, - возразила Танда.
Ааз промолчал.
Я закончил контрольную проверку на чешуйчатость и посмотрел на палатку, перед которой мы находились. На ней не имелось никакой вывески, и ничто не указывало на то, что в ней вообще кто-то есть. Посетители рынка почему-то обходили ее стороной.
- Мне хотелось бы знать, куда мы идем, - заявил я. - Достаточно лишь крошечного намека.
- Ты никуда не идешь, а остаешься здесь, - ответил Ааз.
- Ни за что! - Я оглядел толпу красно-белых кислотных демонов и для пущей убедительности потряс головой.
- Нам следует держаться вместе, - заметила Танда, принимая мою сторону. - Возможно, нам придется быстро отсюда сматываться.
- Не нравится мне это, - проворчал я, копируя наставника.
Ааз внимательно посмотрел мне в глаза, что-то прорычал и буркнул:
- Ты там не проронишь ни единого слова. Понял?
- Само собой, - кивнул я и приложил ладонь ко рту, давая понять, что отныне он на замке.
- Давай я тебе помогу, - улыбнулась Танда, прикоснувшись своей прекрасной ручкой к моим губам. Прикосновение было нежным, а аромат кожи напоминал благоухание цветов. Она провела пальцами по моему рту и потрепала меня по плечу.
- Это было... - начал я и умолк. Мой pot перестал открываться.
Я сделал еще одну попытку выразить свое восхищение, но все слова почему-то остались внутри меня, а на волю вырвалось:
- Тррргггг Врргггг. - Я попытался крикнуть: "Что ты со мной сделала?", но до моих ушей долетело лишь:
- Вггггхххх дггггхххх йиггггхххх дггггхххх.
Губы склеились накрепко. И чем сильнее я старался их разлепить, тем больнее мне становилось.
- А я и не знал, что ты это умеешь, - сказал Ааз Танде, не обращая внимания на мои убогие попытки.
- Мне раз сто хотелось применить это заклинание, - ответила она. - Ты обо мне еще многого не знаешь.
Что касается меня, то мне вовсе не хотелось, чтобы Танда заклеивала мне рот. Я предпочел бы, чтобы все ее действия с моими губами ограничивались поцелуями.
Я попытался высказать ей это, но не смог.
- Вперед, - скомандовал Ааз, которого мое состояние, судя по всему, вполне устраивало, и шагнул к палатке.
- Не беспокойся, я это сделала для твоего же блага. И для нашего тоже, - сказала Танда, глядя на мои безуспешные попытки разлепить губы. - Это пройдет. - Она подхватила меня под руку и повлекла вслед за Аазом.
В первый раз за все время до меня дошло, что постоянно твердящая об отсутствии магических способностей Танда обладает гораздо большим могуществом, чем ваш покорный слуга - придворный маг королевства Поссилтум.
Подойдя к входу в палатку, Ааз и не подумал постучать. Хотя, по правде говоря, не знаю, есть ли какой-либо толк от стука в палатку. Он решительно вошел внутрь, а Танда провела меня за ним следом. Внутри палатка оказалась просто гигантской. Нет, слово "гигантской" здесь явно не подходит. Противоположной стены палатки я не видел, и у меня сложилось полное впечатление, что я шагнул в бесконечность. Впервые в жизни я увидел палатку, которая изнутри была больше, чем снаружи. Ааз упоминал о существовании на Базаре подобных торговых помещений, но до тех пор, пока я сам не вошел внутрь через откинутый полог, я не представлял, что подобное возможно. В палатке царил полумрак, полы там были из мрамора, а стены каким-то образом оказались деревянными. Мебель практически отсутствовала. Лишь чуть в стороне от нас располагался простой деревянный стол. На стене за столом красовалась огромная карта измерений. А за самим столом восседала женщина. На наше появление она вообще не среагировала.
Поначалу я никак не мог взять в толк, чего так опасались Ааз и Танда. Помещение выглядело странным, но ничего угрожающего в нем не было, если не считать того, что оно было в сотни раз больше той палатки, в которой находилось. Мы остановились перед столом, и Ааз выдвинулся чуть вперед, так как именно он собирался держать речь.
Женщина подняла на него взгляд и улыбнулась. У нее были оранжевые глаза и нос пуговкой, сильно смахивавший на свиной пятачок. На Танду дама совершенно не походила. Подобного демона женского пола мне ранее видеть не доводилось.
- Да? - сказала она, и я чуть не упал.
У нее оказался низкий, грубый, явно мужской голос. И именно этот голос заставил меня посмотреть на нее - или на него - внимательнее. Я не мог понять, почему вдруг решил, что передо мной женщина. Ее руки и плечи были скроены как у мужчины, а волосы острижены коротко, по-мужски. Тем не менее до того, как он заговорил, я был готов дать голову на отсечение, что нас встретила женщина. Словом, от всех этих мыслей моя голова пошла кругом. Ааз сразу взял быка за рога.
- Нас интересует, как можно попасть в измерение, именуемое "Завихрение", - сказал он.
Мужчина, который вроде был как бы женщиной, улыбнулся. Теперь это, несомненно, снова была женщина. Ее свиной пятачок куда-то исчез, и на его месте появился носик прекрасной формы. О губах я молчу, так как, глядя на них, можно было вообще лишиться дара речи, которого, впрочем, я уже был лишен. Я следил за тем, как постепенно меняется ее лицо. Изменения были просто невероятными. Глаза из оранжевых сделались голубыми, кожа посмуглела, щеки порозовели, а волосы выросли до плеч.
- Как вы... - Я пожелал спросить, каким образом удается ей подобная трансформация, но склеенные губы не позволили мне этого сделать.
Ааз и Танда ничего не спросили, так как, видимо, ожидали увидеть демона-трансформера.
Создавалось впечатление, что она беспрестанно творит Заклинание личины. Любопытный трюк, подумал я.
- Скажите, - произнесла она нежным, тихим и весьма соблазнительным голосом, - какое из Завихрений вас интересует?
Прежде чем ответить, Аазу, очевидно, пришлось выдержать серьезную внутреннюю борьбу. Поскольку возникла пауза, я хотел встрять в беседу и заявить, что нам нужны все Завихрения от №1 до №8 включительно. Но по счастью, мой рот был плотно заклеен. Я не мог понять, откуда у меня возникло желание вдруг это заявить.
- Завихрения от №1 до №8 включительно, - сказал Ааз.
Демон за столом продолжал неторопливо менять свой облик. Теперь она превращалась в статую. Одежда слилась с телом, а сама она стала похожа на покрытую чешуей каменную глыбу с мощными, как стволы деревьев, руками. Я обратил внимание на то, что кресло под демоном тоже выросло, чтобы вместить эту массивную тушу. Мне даже показалось, что кресло само стало частью этой туши.
- Назовите причины, в силу которых вы желаете попасть в указанное измерение? спросило существо, и голос его в безграничных просторах палатки прогремел, словно раскат грома.
Ааз снова начал бороться с собой, а я вдруг ощутил, что мне не терпится выложить все, что мне известно о карте, указывающей путь к сокровищам. В этой твари, видимо, было нечто такое, что вынуждало стоящих перед ней демонов говорить правду. Теперь я был благодарен Танде за то, что она заткнула мне рот. Я не понимал, как Аазу и Танде удается хранить молчание. Вне всякого сомнения, мы были в руках могущественного мага, способного контролировать мысли.
- Мы ищем сокровища, - ответил Ааз, взвешивая каждое слово. - и наш путь лежит через Завихрения, начиная с измерения Завихрения №1.
- Логично. - сказало существо, постепенно трансформируясь в свинью, - но вам это, друзья, обойдется в десять процентов от общей стоимости находки.
Танда подняла руку выступила вперед.
- Цена за указание направления слишком высока, - сказала она. - Мы готовы дать не более пяти процентов от общей стоимости того, что обнаружим в ходе данного предприятия. Если эти условия неприемлемы, мы будем вынуждены обратиться за помощью в другое место.
Создание теперь обрело свинообразную форму - такого типа демонов мне уже приходилось встречать здесь, на Деве, во время предыдущих путешествий.
- Кроме меня, вам, ребята, никто не поможет, - заявил трансформер, - но ваше предложение представляется мне справедливым, и я его принимаю.
- Вот и ладненько, - в один голос произнесли Ааз и Танда.
Создание, успев вновь сделаться прекрасной женщиной, произнесло:
- Что ж, я смогу вам помочь. - Теперь она говорила твердо и решительно. - Поскольку у меня появился финансовый интерес, я хочу, чтобы ваша экспедиция закончилась успешно. Предупреждаю - все измерения Завихрений требуют самого внимательного к себе отношения. Они полны опасностей, и в них легко заблудиться.
Затем она посмотрела на меня, и взгляд ее голубых глаз пробуравил мне сердце. В моих самых лучших снах я до конца дней своих буду видеть это дивное создание. Она была настолько прекрасна, что мне захотелось приблизиться к ней, прикоснуться - и уже не покидать никогда. По мере того как ее взгляд все глубже, и глубже, и глубже проникал в мое сердце, ноги мои постепенно слабели, а желудок начал исполнять сальто. Мне хотелось, чтобы мои губы разлиплись и я смог прошептать, как сильно я ее люблю.
- Ты должен заботиться о своих друзьях, - сказала она, и при звуках ее чудного голоса я расплавился окончательно. - Ты меня понял.
Я каким-то непостижимым образом ухитрился кивнуть.
- Бот и славно, - сказала она, подмигивая. - Мне сразу станет известно, победили вы или проиграли. Желаю удачи.
Палатка и прекрасная женщина вдруг исчезли. Вокруг нас под ветром гнулись деревья, а в лицо мне летел песок.
- Завихрение №1! - гаркнул Ааз, пытаясь перекрыть рев ветра.
- Мы на месте! - прокричала в ответ Танда.
Неужели им трудно было меня заранее предупредить, что мы прыгаем в другое измерение, подумал я и высказал все, что о них думаю:
- Пгггхххирр угххххар мгррррббб, мгррррббб!

***

Мимо меня, сводя видимость к нулю, неслись облака пыли. Демон-трансформер на Деве сказал, что Завихрения таят опасность и рождают у путешественников странные желания. Лично я испытывал лишь одно желание - вернуться как можно скорее домой. Надо сказать, что ничего странного в этом желании я не находил.
- Сюда! Скорее! - крикнула Танда, приглашая нас взмахом руки следовать за ней. Поскольку в клубах пыли ничего не было видно, я решил, что терять все равно нечего, и последовал ее призыву.
Танда не обманула, сказав, что мой рот запечатан лишь на время, и к тому моменту, когда мы, спотыкаясь, добрели сквозь ураган до древнего бревенчатого строения, я снова обрел дар речи.
Хижина, в которую привела нас Танда, была сложена из неотесанных бревен, а на вид ей было лет сто, не меньше.
Танда распахнула дверь, и мы ввалились внутрь. Через сотни щелей в стенах ветер проникал в помещение, а единственными обитателями дома были крысы.
- Что за нелепая спешка? - спросил Ааз, стряхивая с одежды песок.
- Разве ты ничего не заметил? - спросила Танда. - Там что-то двигалось. Двигалось в нашу сторону.
- Я вроде бы ничего не видел, - сказал Ааз и посмотрел на меня.
Я в ответ лишь покачал головой и пожал плечами. Я тоже ничего не заметил, не Танда явно была напугана.
В центре комнаты я запалил приличный костер, использовав для этого лишь силу разума и разбросанные по помещению деревяшки. Танда тем временем создала по периметру энергетическое поле, защищающее нас от ветра.
Как я теперь понимал, Ааз и Танда, входя в палатку, были готовы к всяческим неприятностям, и теперь, когда неприятности не заставили себя ждать, мои спутники не растерялись. Я скорбел лишь о том, что они не предупредили меня. Когда я покончил с добыванием огня, Танда повесила мне на шею кулон-переводчик, еще один - на шею Ааза. Это было сделано для того, чтобы мы могли понять тех, кого встретим, покинув хижину.
- Ну и что дальше? - спросил я, грея руки над огнем. - Не могли бы вы объяснить мне, что случилось, кто был этот постоянно меняющий личины демон, как мы сюда попали и где, собственно, находимся?
- Знаешь, - сказал Ааз, обращаясь к Танде и полностью игнорируя мой вопрос, - малыш мне нравился гораздо больше, когда у него была запечатана пасть.
- Нехорошее это дело, затыкать другим рот, - сказал я, но вспомнив о том, что хотел сообщить, находясь в палатке, добавил:
- Хотя я, кажется, понимаю, почему вы так поступили. Заклинание недержания, не так ли?
Ааз посмотрел на меня с нескрываемым изумлением, а Танда засмеялась:
- Похоже, твой ученик кое-что усвоил. Однако ты мог бы и удовлетворить его любопытство. Ааз уселся на пол и вздохнул:
- Палатка, в которую мы вошли, принадлежит Перемещальнику. Существо, с которым мы говорили, зовется Перемещальник. Нас сюда переместил Перемещальник, и, насколько я понимаю, это замечательное местечко зовется Завихрение номер раз.
Пришлось признать, что он ответил на все поставленные мною вопросы, хотя ответы удовлетворили меня не полностью.
- Почему ты не хотел обращаться к Перемещальнику за помощью?
Танда, услыхав вопрос, громко расхохоталась (она уже успела устроиться на полу) и сказала:
- Я тоже не хотела, но у нас не было другого выхода.
- Почему?
- Да потому, малыш, - пояснил Ааз, - что Перемещальники строят свое благосостояние на знании географии. Помнишь, как я тебе говорил, что для путешествия в иное измерение надо создать в уме четкий образ этого измерения и одновременно представить его в системе других измерений?
Я утвердительно кивнул. Каждый раз, когда я начинал донимать Ааза просьбами научить меня перемещаться по измерениям, он убивал меня именно этим аргументом.
- Если бы ко мне вернулись мои способности, - продолжал мой наставник, - то я смог бы перепрыгнуть в несколько сотен измерений. На пару с Тандой мы смогли бы одолеть штук четыреста-пятьсот. С помощью весьма дорогого И-Скакуна мы могли бы к этой цифре приобщить еще несколько сотен. Однако в мире существуют тысячи и тысячи измерений. Может быть, даже миллионы. Точной цифры я не знаю. Перемещальники выступают в роли своего рода туристических агентов при путешествиях по измерениям.
- А что такое туристический агент? - поинтересовался я, взглянув вначале на Танду, а затем на Ааза.
Оба в ответ покачали головами.
- Это не важно, - бросил Ааз, сопроводив слова знакомым мне жестом. Когда наставник вот так от меня отмахивался, это означало, что вопрос чрезвычайно глуп и отвечать на него не имеет смысла.
- Итак, они взимают плату за информацию и за перемещение, - сказал я. - Что ж, это, как мне кажется, справедливо.
- И да, и нет, - вмешалась Танда. - Никто не знает, откуда появились Перемещальники. Они великие мастера по смене личин, а те, кто пытается их надуть, исчезают навсегда.
- В каком-нибудь из смертельно опасных измерений, - добавил Ааз и покачал головой.
- Таким образом, мы должны будем сделать все, чтобы они получили свои пять процентов от стоимости золотой коровы - после того, как мы ее найдем, естественно.
- Надеюсь, что дело этим ограничится, - сказал Ааз.
Танда кивнула, видимо, разделяя его надежды. Мне же это крайне не понравилось. Исчезновение навсегда в моих жизненных планах вовсе не значилось. У меня были гораздо более грандиозные и значительно более приятные задумки на будущее. И вот теперь я, очертя голову и рискуя при этом жизнью, бросился на поиски какой-то золотой коровы. Не очень-то умно с моей стороны. Я попытался сменить тему, чтобы забыть о грозящем мне вечном исчезновении.
- Каким образом Перемещальники ухитряются так быстро менять облик? - спросил я. - Заклинание личины, наверное?
- Не знаю, - пожала плечами Танда. - Во всяком случае, я не видела, чтобы они хотя бы ненадолго задерживались в одном и том же образе.
Я считал себя специалистом по смене личин, но чтобы творить то, что умели делать Перемещальники, мне надо было еще учиться, учиться и учиться. Кроме того, это означало, что, имея такие способности, один из них мог находиться вместе с нами в хижине, приняв, к примеру, облик бревна. Эта мысль заставила меня содрогнуться, и я внимательно оглядел древнюю хижину, пытаясь обнаружить в ней что-нибудь странное или пугающее. Но там не было ничего, кроме грязного пола и бревенчатых стен. В то же время мне стало казаться, что за нами ведется наблюдение.
- Что ж, попробуем уяснить, где мы сейчас находимся и что нам следует предпринять, - сказала Танда, быстро пересаживаясь поближе к Аазу,
Я же обошел всю небольшую комнату и остановился возле того места, где мой учитель расстелил карту.
- Взгляните-ка на это! - Танда указала на карту, Я сразу же понял, о чем она говорит. Карта изменилась. Я смотрел на нее, пытаясь сравнить с тем, что видел прежде. Линии, идущие от Завихрения №1, шли совсем в другие стороны, а в точках, где они заканчивались, появились надписи.
- Удивительно, - произнес Ааз, почему-то переходя на шепот. - Настоящая карта, указывающая на сокровище.
- Как это получилось? - спросил я.
. - Магия, малыш, - усмехнулся Ааз. - Так же, как и все остальное. Это подлинная магическая карта, указывающая путь к золотой корове.
- Я о подобных вещах только слышала, - • сказала Танда, а потом протянула руку и привлекла меня к себе. Я же, как всегда, хотел, чтобы это дружеское объятие длилось вечно. - Ты совершил великую покупку, малыш, - продолжила она, чуть оттолкнув меня от себя, видимо, для того, чтобы лучше видеть.
- Если она куда-нибудь ведет, - скромно потупился я.
- Весьма тонкое и очень верное замечание, малыш, - кивнул Ааз, возвращаясь к изучению карты.
Я тоже склонился над листком. Вообще-то там не было ничего, кроме нескольких точек, нескольких линий и каких-то надписей. Мне карта казалась совершенно бестолковой. Ориентируясь по ней, я даже не смог бы вернуться на то место, где мы появились, не говоря уж о том, чтобы прыгнуть в иное - предпочтительно родное - измерение.
- Итак, карта меняется. Что это может значить? - спросил я.
На мой вопрос, естественно, никто не удосужился ответить.
- Стараниями Перемещальника мы сейчас находимся здесь. - Танда показала на точку с надписью "Завихрение №1". - Отсюда мы можем отправиться в одно из пяти измерений. Из этих пяти наиболее многообещающим мне представляется измерение, именуемое Кол-Доб.
- Да, к нему ведет самая прямая линия, - заметил Ааз.
- Вы знакомы с миром Кол-Доба? - спросил я. - Или с другими, отмеченными на карте? Танда в ответ лишь покачала головой.
- А как ты, Ааз?
- Нет, малыш, не знаком.
Я посмотрел на него, затем перевел взгляд на Танду, Интересно, как они рассчитывают туда перепрыгнуть? Ведь они оба утверждали: чтобы попасть в другое измерение, надо его хорошо знать.
- В таком случае получается, что мы здесь застряли капитально. Означает ли это конец путешествия?
- Нет, - ответил Ааз, вытаскивая из-за пояса И-Скакун.
Затем, быстро просмотрев перечень обозначенных на И-Скакуне измерений и сверив их с надписями на карте, вздохнул и сунул прибор обратно за пояс.
По этому вздоху я понял, что нам конец. Названия всех пяти измерений, на которые мы могли прыгнуть с Завихрения номер раз, на И-Скакуне отсутствовали.
- Проклятие! - воскликнула Танда. - Я с самого начала чувствовала, что случится нечто подобное. - С этими словами она поднялась с пола и отряхнула пыль с брюк.
- Не нравится мне это, - глубокомысленно заключил Ааз, встал с пола, тщательно сложил карту и сунул ее в поясную сумку.
- Ну и что же нам теперь делать? - поинтересовался я.
Танда поманила меня к себе, а когда я приблизился, запечатала мне рот. Это произошло настолько быстро, что я и опомниться не успел.
- Прости, - улыбнулась она, - но рисковать мы не имеем права.
Я попытался возразить, но вместо слов у меня получилось уже хорошо знакомое "Вгггххх!".
Мне это начинало изрядно надоедать. Еще одна подобная операция - и мои губы будут болеть целую неделю.
Мгновение спустя мы - без всякого предупреждения со стороны Танды или Ааза - оказались в большой палатке. Перемещальник сидел за столом на своем месте.

Глава третья

Бесплатных поездок не бывает.
Управление городского транспорта
- Десять процентов за ответ на ваш вопрос, - - сурово и решительно произнес Перемещальник, разглядывая Танду и почесывая, если можно так выразиться, шею.
Не обращая внимания на то, кем было в данный момент это существо, я следил, как оно постоянно меняет личину. Какая-то его часть казалась аморфной, так как находилась в процессе превращения.
Менялись волосы, цвет кожи, удлинились руки. Словом, ничто в его теле не сохраняло форму более чем на несколько секунд. Его голос, кресло под ним и глаза тоже менялись. Картина была весьма впечатляющей.
Когда я творил Заклинание личины, я мог менять одежду, размер и форму тела, но с глазами у меня ничего не получалось. Судя по глазам Перемещальника, в нем одновременно слились не менее сотни различных существ. Я хотел спросить, как у него это получается, но, осознав, что мой рот запечатан, от этой идеи отказался.
- Десять процентов?! - переспросил Ааз, пытаясь из последних сил держать себя в руках.
- Да. Сверх тех пяти, о которых мы с вами уже достигли соглашения.
Мне показалось, что жилы Ааза вздулись так, что вот-вот вылезут из-под зеленой чешуи. Танда, судя по ее виду, была готовя в любой момент залепить пасть и ему.
Мне очень хотелось обвинить Перемещальника в алчности, но, по счастью, подобной возможности у меня не было.
- Нет, так не пойдет, - покачала головой Танда. - Мы дадим тебе еще пять процентов и будем добавлять еще по пять, когда нам потребуется твоя помощь в этом путешествии.
Перемещальник превратился в высоченное создание с вытянутой физиономией и сотней крошечных зубов в отвратительного вида пасти. Услышав слова Танды, создание улыбнулось - или изобразило нечто такое, что я принял за улыбку.
- Согласен, - сказало оно. Ааз выглядел так, будто у него вот-вот начнется припадок ярости, но усилием воли он сумел сдержаться. Я был весьма удивлен. У него отхватили большой кусок прибыли, а он ничего при этом не уничтожил и не разломал. Подобное с ним случалось нечасто. С деньгами Ааз расставался с великой неохотой, и, если мы найдем золотую корову, он вряд ли добровольно захочет делиться золотым молочком, подумал я. Но сейчас у него не оставалось иного выбора, кроме как обещать минимум десять процентов от стоимости находки. У меня не было сомнений в том, что в ходе этой нелепой авантюры нам еще не раз придется побывать в этой палатке.
- И куда же вы теперь направляетесь? - спросило существо.
- На Кол-Доб.
Перемещальник, похоже, испытывал некоторые сомнения, поскольку процесс трансформации на миг замедлился.
- Ну что ж, будь по-вашему, - произнес он почти печально, и в следующий миг мы оказались посреди обширного луга, поросшего какими-то растениями с толстыми стволами и усыпанного оранжевыми цветами. Небо над нашими головами было окрашено в голубые и розовые тона, а луговину окружали деревья с темно-зеленой листвой. Далеко на горизонте розовели горные вершины. Я был готов сотворить Заклинание личины, чтобы защитить нас всех от любого урагана, но теплый и чуть влажный воздух был совершенно неподвижен. По правде говоря, это было одно из самых красивых измерений из тех, где мне удалось побывать. Интересно, какие счастливцы здесь обитают? Танда быстро повернулась вокруг собственной оси, и я был уверен в том, что она увидела нечто такое, за что не мог зацепиться мой взгляд.
- Десять процентов, - пробормотал, скрипя зубами, Ааз.
Танда приложила пальчик к губам моего наставника, чтобы тот помолчал. Я принялся всматриваться в линию деревьев, стараясь разглядеть угрожающую нам опасность.
Ничего.
Но судя по реакции Танды и тем колебаниям, которые испытывал Перемещальник, мы попали в место, не отличающееся гостеприимством. Красивое, но негостеприимное.
- Давай карту, - прошептала она Аазу. - Быстро!
Она знаком велела нам пригнуться, что мы и сделали. Растения и цветы на лугу были нам по колено, в них не укроешься, а запах у них был точно такой, как у моего дракона, когда тот мочится под себя. Я считал, что нам надо как можно быстрее двигаться к опушке леса, где мы сможем дать бой в случае нападения, но в нашей компании лишь Танда была когда-то профессиональной убийцей, и лишь она знала, что надо делать. Во всяком случае, я надеялся, что знала.
Ааз развернул карту и осторожно расстелил ее поверх растений. С первого взгляда стало ясно, что карта изменилась снова. От Кол-Доба - измерения, где мы находились в данный момент, - шла лишь одна линия, ведущая в тот волшебный мир, где обитало золотое жвачное. Линия упиралась в надпись "Завихрение №4". Не №2, как можно было ожидать, или в крайнем случае №3, но №4.
Танда кивнула и знаком велела побыстрее сложить и убрать карту.
После этого мы выпрямились. Едва подняв голову, я заметил какое-то движение. Собственно, это было вовсе не движение. Просто растения, покрывающие луг, начали дергаться и раскачиваться, словно кто-то очень низенький бежал среди них по направлению к нам.
Затем примерно в сотне шагов от нас из травы высунулась голова - змеиная голова, величиной значительно превосходившая мой череп. У нее были желтые щели-глаза, а из пасти торчали два здоровенных клыка. Длину гадины определить было невозможно, так как ее тело скрывала растительность, а заняться измерениями у меня не было настроения. Мгновение спустя справа от первой головы возникла вторая. Затем еще одна. И еще. Я сделал пируэт, словно завзятый танцор, и увидел, что змеи окружают нас со всех сторон. Если мы не сумеем ничего предпринять - и при этом очень быстро, - у нас много шансов оказаться главным лакомством на их обеде.
- Прекрасное местечко, - заметил Ааз, а трава тем временем шевелилась все ближе и ближе к тому месту, где мы стояли. - Уже скоро.
Я попытался внести предложение, но из запечатанного рта вырвались ставшие уже знакомыми звуки:
- Агггххх, тгггхх, нгггхх.
- Что случилось? - спросила Танда. - Неужели мальчик испугался малюсенькой змейки?
Я в ответ яростно закивал. Еще одна чудовищная змеиная голова вынырнула из травы в каких-то пятидесяти шагах от нас. Эта тварь выглядела не только голодной, но и очень сердитой.
- Хорошо тебя понимаю. Я тоже боюсь.
Едва она успела это произнести, как мы снова оказались под ударами пылевой бури на Завихрении № 1.
- Берегись, Скив! - взревел Ааз, когда на нас обрушился удар урагана.
- Не беспокойся, - сказала Танда, прежде чем я успел что-то сделать. - Ему ничего не угрожает.
В тот же миг мы оказались в палатке Перемещальника, который на сей раз был почти точной копией кол-добской змеи.
- Ничего себе, - фыркнул Ааз.
- Завихрение №4, пожалуйста, - сказала Танда, сразу беря быка за рога.
- Это означает пятнадцать процентов.
- Я помню наш уговор, - бросила Танда, прежде чем Ааз успел вставить хотя бы слово, и повторила:
- Подбросьте нас на Четвертое Завихрение, пожалуйста.
Смахивающий на змею Перемещальник кивнул, мы оказались в очередном измерении, и на нас снова обрушилась эта идиотская пылевая буря. Вынужден признать, что, опять оказавшись в измерении, на котором бушевал ураган, я испытал чудовищное потрясение. Танда знаком велела нам следовать за ней. Только добравшись до места, я догадался, где мы находимся. Раньше я этого определить не мог, потому что для меня все пылевые бури похожи друг на друга как две капли воды. Лишь увидев бревенчатую хижину, маячащую в полутьме, словно корабль в тумане, я догадался, что мерзавец Перемещальник заслал нас на Завихрение №1. Итак, мы оказались снова в первом квадрате. В первом-то первом, но не совсем. Все-таки это было Завихрение №4, а не Завихрение №1.
Окончательно я в этом убедился, когда вошел в бревенчатую хижину. Помещение теперь было заполнено ветками, и там даже стояла какая-то обшарпанная мебель. На полу не было никаких следов от моего костра.

Предыдущая страница 2 Следущая страница


Роберт Асприн

- Надеюсь, на сей раз ты их видел? - спросила Танда.
- Кого их? - мрачно буркнул Ааз.
- Мне удалось их как следует рассмотреть. Там, в клубах пыли, - продолжала Танда.
- Ну и кто же это был?
- Пылевые зайцы. Целая стая. - С этими словами она обхватила себя за плечи, чтобы унять дрожь.
Мы с Аазом переглянулись в недоумении и дружно пожали плечами. В который раз мой наставник и я продемонстрировали полное незнание предмета, который так тревожил Танду.
К тому времени, когда я разжег костер посередине хижины, а Танда навела защитный экран, мне была возвращена способность говорить. Губы растрескались и болели, но по крайней мере снова могли двигаться.
- Итак, Завихрение №4 очень похоже на Завихрение №1, - сказал я.
- В этом есть смысл, - кивнула Танда. - Не будь они так похожи, каждое измерение получило бы свое название.
- Значит, если имеются иные, похожие друг на друга измерения, - продолжал рассуждать я, - они тоже должны быть пронумерованы.
- Скорее всего, - согласилась Танда, - но я о существовании других близнецов-измерений ничего не слышала.
- Итак, мы отдали этим жуликам еще пять процентов, - произнес Ааз с явным отвращением. - Нам следовало отправиться на поиски самостоятельно.
Я не имел ни малейшего представления о том, как мы могли это сделать, но промолчал, поскольку мои познания в области перемещений между измерениями были крайне ограниченными.
- Сомневаюсь, - покачала головой Танда. - Сейчас мы очень и очень далеко от Завихрения № 1. Мне ни разу не приходилось удаляться на такое число измерений от Базара-на-Деве.
- О-о-о... - протянул Ааз.
- Откуда ты знаешь? - спросил я. - Может быть, я не замечаю каких-то верстовых столбов, когда мы в один миг переносимся из измерения в измерение?
- О столбах мне ничего не известно, - рассмеялась Танда.
- Понимаешь, малыш, когда у существа есть способность прыгать из измерения в измерение, он шестым чувством знает, сколько измерений осталось между ним и тем местом, с которого он совершал прыжок, - пояснил Ааз. - Точное число определить невозможно, но порядок ощущается довольно верно.
- И чем дальше измерение, тем труднее совершить скачок, - добавила Танда. - А риск промахнуться и заблудиться многократно возрастает.
- Так вот, значит, почему мы с Кол-Доба возвращались через Завихрение №1, - догадался я.
- Да. Так было безопаснее.
- Неужели это означает, что каждый новый прыжок по этой карте уводит нас все дальше и дальше от дома? - спросил я жалобно, поскольку понятия не имел, что такое возможно.
Мой пост придворного мага, конечно, не лучшая должность во вселенной, но во дворце я чувствовал себя несравненно лучше, чем в этом далеком измерении с отвратительным климатом.
- Пока да, - ответила Танда. - Но мы должны следовать указаниям на карте. Сокровище спрятано основательно, не всякий дурак его найдет.
Мне ее слова тоже почему-то не понравились.
Ааз стянул перчатки и расстелил карту на полу так, чтобы мы могли ее видеть в свете костра.
Как мы и предполагали, карта снова претерпела изменения.
От Завихрения №4 теперь отходили шесть линий, каждая из которых завершалась названием места.
Все шесть линий вели в направлении сокровища, но ни одна из них строго не указывала на него. Да, Танда оказалась права, карта не скупилась на новые и новые пакости.
Названия в точках, которыми заканчивались линии, звучали более чем странно. Все они были комбинацией одних и тех же букв. Если читать слева направо, то измерения шли в следующем порядке; Ит, Акд, Алее, Ита, Кдал и Ее.
- Ты знаешь хотя бы одно из этих измерений? - спросил Ааз.
- Нет, - призналась Танда. - А ты?
- Тоже не знаю, - ответил Ааз, - и наше невежество обойдется нам еще в пять процентов.
- Ничего не поделаешь, - пожала плечами Танда. - Думаю, что нам следует отправиться в первое из обозначенных измерений.
- Значит, это будет Ит, - пояснил я. Ааз в ответ то ли застонал, то ли зарычал, а потом поднялся и стал складывать карту.
- Надеюсь, что мы возвращаемся сразу на Завихрение №1, - сказал я. - Еще одна встреча со змеями мне почему-то не улыбается.
- Прыжок будет гораздо безопаснее, если мы сделаем промежуточную остановку на Кол-Добе, - серьезно произнесла Танда. - Полагаю, что лишний риск нам ни к чему.
- Надеюсь, ты шутишь? - поинтересовался я. При мысли о том, что снова придется встретиться со змеями, мое сердце упало куда-то в район желудка.
- Не беспокойся, малыш, - улыбнулась она. - Отсюда я смогу перемахнуть на Завихрение №1. Так что встреча со змеями отменяется.
Ааз уже был готов к перемещению, и ровно в следующую секунду мы совершили скачок.
Пыль засыпала меня с ног до головы за те несколько мгновений, которые потребовались Танде, чтобы убедиться, что мы на Завихрении №1, и подготовиться к следующему скачку.
На сей раз Перемещальник встретил нас, приняв форму дивана. Круглые глаза размещались в торцах валиков, а уши превратились в пару огромных диванных подушек. Если бы нам захотелось присесть, пришлось бы садиться на его здоровенный розовый язык. Я подозревал, что, начиная с этого момента, стану присаживаться на любой диван с долей опаски.
- Нам необходимо попасть в измерение Ит, - сказала Танда.
- Теперь мои - двадцать процентов, - заметило чудовище. Его огромный язык двигался так, что создавалась полная иллюзия, будто кто-то невидимый взбивает подушки.
- Знаем, - ответила Танда, и мы в тот же миг оказались посреди широкой и, по счастью, совершенно пустынной улицы.
Вдоль улицы, по ее обеим сторонам, стояли простые деревянные здания. Небо на Ите было затянуто серыми, унылыми облаками, а воздух оказался чистым и довольно прохладным. Я порадовался тому, что в моем арсенале личин хранились теплые пальто и шапки.
Оглядевшись по сторонам, я еще раз убедился, что во вселенной попадаются весьма необычные измерения. Улица, теряясь в бесконечности, уходила в обе стороны, а вдоль нее стояли совершенно одинаковые дома. У всех домов была довольно странная форма, каждый имел по две двери и по два окна. Мы видели только фасады; как выглядят дома сбоку или сзади, рассмотреть было невозможно, потому что улица больше всего походила на неширокий каньон. Я не понимал, как местные жители ухитряются в этом единообразии отыскивать свое жилище. Помимо одинаковой высоты и формы, все дома имели один и тот же цвет, и ни на одном из них не было опознавательных знаков.
- Интересно, куда подевались все жители? - спросил я.
- Давайте-ка взглянем на карту, - предложил Ааз. - Может быть, там найдется ответ.
- Не нравится мне этот ландшафт, - заметила Танда. Судя по напряженному виду, она и здесь ожидала каких-то неприятностей.
Ааз вынул карту и расстелил ее на краю проезжей, если так можно выразиться, части. Измерение, в котором мы находились, было обозначено четко, и от него исходила всего лишь одна линия.
Очередной станцией назначения должно было стать Завихрение №6. Меня утешало лишь то, что мы благополучно миновали Завихрение №5, а равно и Завихрения под номерами 2 и 3. Танда взглянула на карту и покачала головой. На какой-то момент мне показалось, что Ааз готов скомкать клочок пергамента и выбросить его прочь, но здравый смысл, судя по всему, взял верх, и мой наставник, аккуратно сложив листок, сунул его в сумку.
Внезапно окно ближайшего к нам дома распахнулось, и в нем появилось какое-то создание.
- А у нас гости, - негромко произнес я.
Ааз и Танда безмолвно уставились на второе создание, появившееся рядом с первым. Я огляделся и увидел, что в каждом окне маячат обитатели домов. Все они были похожи друг на друга как две капли воды.
Серые костюмы, серые волосы, серые лица и пара рук. Само собой разумеется, что все они были одинакового роста и телосложения. Как я смог заметить, когда одно из этих существ двигалось, все остальные совершенно строго воспроизводили его движение.
- Они меня пугают, - сказала Танда, и через миг мы уже оказались в туче пыли.
- Предупреждать надо, - проворчал Ааз.
- Это Завихрение №4, - крикнула Танда, пытаясь перекрыть рев урагана. - Мы совершим следующий скачок до того, как зайцы успеют нас схватить.
Пылевая буря прекратилась, но лишь для того, чтобы мгновение спустя обрушиться на нас с новой силой.
Я понял, что мы уже прыгнули на Завихрение №1. Еще один скачок - и мы оказались в палатке Перемещальника.
- Завихрение №б, пожалуйста, - сказала Танда хозяину палатки, который, утратив форму дивана, превратился в существо, явно появившееся на свет в результате скрещивания кошки и обеденного стола.
- Двадцать пять процентов, - произнес кошко-стол (или столо-кошка, если последнее вам больше по вкусу).
Ааз заскрипел зубами настолько громко, что скрежет заполнил всю палатку.
- Вы раздражаете моего друга, постоянно повторяя одно и то же, - сказал я и тут же понял, что выложил все, что у меня на уме. Танда забыла запечатать мне рот.
Ааз ожег меня взглядом, я в ответ лишь пожал плечами.
- Уговор дороже денег, - ответил Перемещальник.
Я хотел было сказать ему, что договор с деволом и гроша ломаного не стоит, но Танда положила ладошку на мой рот и повторила:
- Завихрение №6, пожалуйста. Мы согласны на комиссионные в двадцать пять процентов.
Перемещальник кивнул (это означало, что стол слегка помахал одной из своих ножек), и мы снова оказались под ударами пыльной бури. Буря была не слабее, чем на двух предыдущих Завихрениях. Но когда мы оказались рядом со старой бревенчатой хижиной, я заметил, что Завихрение №6 существенно отличается от №1 и №4. В хижине горел свет. На сей раз кто-то был дома.

Глава четвертая

Никогда не берите к себе в машину автостопщиков!
Д.Адамс
Желтоватый свет в окне хижины послужил своего рода предупреждающим сигналом. Мы остановились шагах в двадцати от дверей и уставились сквозь клубы пыли на свет. Что касается меня, я был несколько встревожен. После двух посещений этого измерения бревенчатая хижина казалась мне продолжением собственного дома.
Кто посмел поселиться в моей избушке?!
- Ну и что же нам теперь делать? - проорал я Аазу, пытаясь перекричать рев бури.
- Здесь есть еще что-нибудь? - спросил он у Танды.
Зеленая чешуя на физиономии моего наставника была забита пылью. Ааз был чистюлей, и после того как ему пришлось отдать часть еще не найденного сокровища туристическому агенту (не помню, как еще он величал Перемещальника), пыль, грязь и ветер его настроения явно не улучшали.
- Я знаю только, что здесь водятся пылевые зайцы, - сказала Танда. - Перемещальник внушил мне лишь общее направление первого скачка. Никаких других сведений он в мой мозг не вложил.
- Придется постучать, - громко произнес я.
У Танды и Ааза других предложений не оказалось, поэтому я прошел по сугробам пыли к дверям и постучал. Танда встала слева от меня, Ааз остановился в пяти шагах и прикрыл лицо руками. Я был готов в случае необходимости быстро поменять ему личину: зеленая чешуя демона обычно приводила большинство живых существ в трепет.
Внезапно дверь распахнулась, и я увидел перед собой девушку. На ней была рубашка с длинными рукавами, черные брюки, а волосы она зачесала назад. Она улыбнулась, карие глаза радостно блеснули, и все мое существо наполнилось теплом. По моей прикидке, мы с ней были примерно одного возраста.
Увидев меня, она улыбнулась еще нежнее.
- Ты, наверное, Скив, - произнесла она. - Проходи. Папа сказал, что ты рано или поздно появишься.
Я стоял в клубах пыли и с изумлением смотрел на нее. Ее слова потрясли меня безмерно. Она знала, как меня зовут. Она меня ждала. Она ждала моего появления, дыша пылью на расстоянии тысячи измерений от моего дома!
Мне захотелось повернуться и как можно скорее бежать назад в ураган. И я бы это сделал, если бы ноги не отказались мне повиноваться.
- Входи, - повторила девушка. - Здесь слишком ветрено.
Несмотря на повторное приглашение, я не смог сдвинуться с места. Я, наверное, так бы и погиб, погребенный пылью, если бы Танда довольно грубо не толкнула меня в спину. Девушка отступила, давая нам возможность войти в хижину.
Если бы я не знал, что это та хижина, которую мы видели, прыгая по измерениям, то никогда бы не догадался. Теперь здесь были деревянные полы, щели в стенах отсутствовали, в комнате - тепло и уютно. Посреди стоял стол с четырьмя стульями, в центре стола красовалась ваза с фруктами. У одной из стен была оборудована небольшая кухня. Там виднелись стойка для приготовления пищи и несколько шкафов с выдвижными ящиками. В камине горел огонь, что придавало помещению особое очарование. У дальней стены располагалась постель, аккуратно прибранная и застеленная красивым синим с золотом покрывалом. В изголовье поверх покрывала лежала подушка.
При виде Ааза юная дама совсем не удивилась, что испугало меня еще сильнее. Появление извергов обычно пугает всех людей чуть ли не до полусмерти - одни боятся их вида, другие - их дурной славы.
Я наконец ухитрился подобрать слова, чтобы задать нужный вопрос:
- Откуда вы меня знаете?
- Неужели она тебя знает, малыш? - изумился Ааз, который стоял слишком далеко от меня и едва ли мог слышать слова девушки.
Хозяйка хижины рассмеялась, а я испугался еще сильнее. Ее смех был само совершенство - мягкий, но в то же время звонкий и раскованный. Ее смех чем-то напоминал легкий ветерок в жаркий летний полдень.
- Строго говоря, я его не знаю, - сказала она, снова рассмеявшись. - Я не знакома с ним в традиционном значении этого слова, да и в ином значении тоже, если на то пошло. Хотя должна сказать, что не возражала бы, если бы вы поняли, что я имею в виду.
Я понятия не имел, что она имеет в виду. У меня возникло желание спросить, сколько значений имеет слово "знакомство", но решил отложить вопрос на потом.
Ааз фыркнул, а Танда засмеялась.
- Мой отец сказал, что я должна ждать здесь появления симпатичного молодого человека по имени Скив, - продолжила девица. - Поэтому я и решила, что вы тот самый Скив и есть, поскольку вы единственное существо, появившееся за те две недели, что я здесь торчу.
Я смотрел на нее с совершенно идиотским видом. Во всяком случае, мне так казалось. Я этой девицы определенно не знал и не имел понятия, кем является ее папенька.
Она улыбнулась мне, а затем повернулась к Танде:
- А вы, наверное, та, с кем Скив путешествовал раньше. Не беспокойтесь, о пылевых зайчиках мы позаботимся. Ведь вам, очевидно, известно, что они полностью невидимы для особей мужского пола?
Бросив взгляд на Ааза, она заметно помрачнела:
- А вас, здоровяк, я не знаю, и мне неизвестно, каким боком вы связаны с этим делом.
Итак, она называла Ааза здоровяком, но при этом знала, что мне доводилось скакать по измерениям в сопровождении Танды. Мы молчали. Ааз и Танда были потрясены не менее, чем я. Как сказала Танда, между нами и домом пролегло множество измерений, и вот, несмотря на это, здесь, в чужом измерении, в центре пыльного урагана, мы встречаем человека, который, оказывается, ждал нашего прибытия. И этот человек - девица, которой известно мое имя.
- Неужели вы проглотили языки? - со смехом спросила она и жестом пригласила нас за стол. - Держу пари, вы очень проголодались, прыгая по измерениям.
Я хотел спросить, почему она решила, что я проглотил язык, и откуда ей стало известно, чем мы занимались, но передумал и задал другой вопрос, гораздо более важный:
- Вы Перемещальник?
Она снова рассмеялась, ее великолепный, похожий на колокольчик смех разнесся по всей хижине, смешавшись с потрескиванием дров в очаге.
- Вряд ли меня можно так назвать, - ответила она, - но папенька сказал, что вам, возможно, уже надоело обещать им все новые и новые проценты. Какую часть сокровищ вы уже согласились отдать? Тридцать пять процентов? Сорок?
- Только двадцать пять, - ответил я, и тут до меня дошло, что девица не только знает, чем мы занимаемся, но ей известно и о том, что ведем переговоры с Перемещальниками. Интересно, что ей еще известно и каким образом ей удалось все это узнать?
Ааз сурово на меня посмотрел, я в ответ пожал плечами. Наставник вечно считает, что я слишком болтлив, и боюсь, что на сей раз мы имели дело с тем редким случаем, когда он оказался прав.
- О, - произнесла она, глядя на меня с улыбкой, - вы, наверное, великий мастер ведения переговоров.
- Это вряд ли, - заявила Танда, садясь за стол. Мы с Аазом последовали ее примеру.
- Итак, вы, кажется, знакомы с нашим другом Скивом, - продолжила Танда. - Не могли бы назвать свое имя и сообщить, откуда вам стало известно о нем?
- Меня зовут Гленда, мой папенька продал ему карту, которой вы руководствуетесь в поисках золотой коровы.
Гленда подошла к кухонному шкафу, открыла дверцу, и мы увидели нечто похожее на свежеиспеченный каравай.
Танда посмотрела на меня, я пожал плечами. Я рассказал ей и Аазу все, что случилось, когда я покупал карту. Этой юной особы поблизости не было. Я был в этом уверен, потому что если бы я ее увидел, то ее образ навсегда запечатлелся бы в моем сердце. Теперь я пребывал в полном замешательстве. Почему существо, продавшее мне карту, послало свою дочь на встречу с нами? Для чего - и зачем?
- Итак, - сказал Ааз мрачно, - карта все-таки была поддельной. И вас прислали для того, чтобы запустить лапу в наш карман. Не так ли?
- Ах какой же вы циник! - со смехом сказала Гленда и улыбнулась мне. Я тоже ей улыбнулся.
- Он видит все в черном цвете, - продолжила она, - и из него мог бы получиться превосходный юрист.
Я хотел было спросить, что значит "юрист", но промолчал, ограничившись кивком. Она же повернулась к Аазу и, глядя ему в глаза, решительно произнесла:
- Уверяю вас, что карта, насколько мне и моему отцу известно, подлинная.
- Что же вы в таком случае здесь делаете? - поинтересовалась Танда.
- Папенька решил, что к этому времени вам уже может понадобиться помощь, - ответила Гленда. - А когда папа мне рассказывал, как продавал карту Скиву, я подумала, что Скив, наверное, очень милый мальчик. И, как видите, оказалась права.
Кажется, я залился краской от пяток до макушки. По счастью, единственной видимой частью моего тела оставалось лишь лицо.
Ааз фыркнул до неприличия громко, и этот звук повис в хижине, словно неприятный запах.
- Почему ваш отец решил, что нам может понадобиться помощь? - спросила Танда.
Гленда вернулась к разделке каравая. Выдержав некоторую паузу, она, не поворачивая головы, небрежно бросила:
- Да потому, что никто еще не мог продвинуться дальше этого места и вернуться живым.
- О-о-о, - протянул Ааз, - теперь я, кажется, все понял. Ваш папаша продает карту снова и снова, а ваша задача возвращать ее в семью.
- Если честно, ему изрядно надоело заниматься ее продажей, - сказала Гленда. - А вернуть карту в семью вообще не проблема. Папа обычно прыгает сюда каждую весну и забирает ее у покойников.
Слабое потрескивание дров в очаге да завывание ветра за стенами были единственными звуками, нарушавшими тишину в хижине. Мне не хотелось думать о том, что карта, которую я носил с собой почти месяц, была взята у трупов.
- Почему так происходит? - спросила Танда, и я не обнаружил в ее голосе прежней злости.
- Вот вы мне об этом и скажете, - улыбнулась Гленда. - Разве не вы обладаете способностью переноситься из измерения в измерение?
Танда помолчала, задумчиво глядя вдаль, а затем негромко произнесла:
- Потому что мы находимся слишком далеко от всех известных мне мест, включая то измерение, из которого мы сюда прыгнули.
- Именно, - подтвердила Гленда, ставя перед нами на стол нарезанный каравай. - Перемещальники проделали это с шестью группами искателей сокровищ, которым папа продавал карту. То место, где мы находимся (а это - Завихрение №б), весьма удалено от всех известных измерений, включая измерения, отмеченные на карте. Никто, кроме самых опытных прыгунов по измерениям, не в состоянии отсюда выбраться. До того как я обустроила эту хижину несколько недель назад, здесь стояла лишь оболочка дома из полусгнивших бревен.
- Значит, мы были обречены на голодную смерть? - спросил я.
- Да, со временем вы умерли бы от голода или, не выдержав мучений, совершили скачок в неизвестном направлении и заблудились, - сказала Гленда, придвигая стул и садясь рядом со мной. - Папа проследил путь двух групп, - продолжила она, - обе настигла мучительная смерть от существ, с которыми встречаться вовсе не следовало.
Перед моим мысленным взором предстали знакомые нам змеи, и я сразу понял, что она имеет в виду.
Гленда взяла ломоть восхитительно пахнущего хлеба и поднесла ко рту, не сводя с меня глаз.
- И сколько же будет стоить наше спасение? - поинтересовался Ааз.
Я сердито глянул на своего наставника. Типичный для него вопрос. Прежде всего он думает о своем кошельке.
Улыбнувшись покрытому зеленой чешуей демону, Гленда вежливо поинтересовалась:
- Как вас зовут?
- Ааз, - ответил тот и тут же добавил:
- Но вы не ответили на мой вопрос.
- Я хочу отправиться с вами, - сказала Гленда, - а за то, что я помогу найти вам золотую корову и верну вас на Базар-на-Деве, вы дадите мне ту же долю сокровищ, что получит каждый из вас. После расчета с Перемещальником, разумеется.
В ее словах я не видел никакого смысла.
- Но почему ты в таком случае не отправилась на поиски золотой коровы самостоятельно?
- Если честно, Скив, - произнесла она, глядя мне прямо в глаза, - мой папа сказал, что, по его мнению, ты, возможно, станешь первым, у кого есть реальный шанс добраться до коровы.
- Но вы, во-первых, не ответили на его вопрос, - сказал Ааз. - И во-вторых, почему вы требуете для себя такую большую долю сокровищ?
- Без меня вам отсюда не выбраться, - улыбнулась она. - Это ответ на ваш вопрос. Что же касается вопроса Скива, то ответ на него тоже весьма прост. Папа, до того как в первый раз продать карту, несколько раз пытался пройти дистанцию самостоятельно. Однако ему каждый раз приходилось возвращаться с полдороги. Впереди вас ждет масса трудностей, и я их знаю. Поэтому мое участие в вашей экспедиции необходимо. Прежде всего для вас самих.
- И ваш отец считает, что Скиву это удастся? - спросила Танда. Нотки сомнения у нее в голосе мне крайне не понравились, поскольку я чувствовал, как у меня растут крылья.
Гленда протянула руку и возложила ладонь на мою, лежащую на столе. Я ощутил нечто подобное удару током, а моя физиономия, как мне показалось, снова стала багровой. Я начал подумывать, как бы мне отодвинуться от нее вместе со стулом, только, если честно, мне этого совсем не хотелось. Одним прикосновением руки она могла заставить меня пойти на любой подвиг.
- Мой папа имеет способность проникать в сущность людей и видеть их скрытую подлинную силу.
С этими словами она погладила мою руку, и я сделал все, чтобы подавить глубокий вздох.
- Если она думает, что Скив может добраться до золотой коровы, преодолев все грозящие нам опасности, мне не остается ничего иного, как верить в Скива, - сказал я, одарив Ааза одной из своих самых широких улыбок.
За все время нашего знакомства мне еще не доводилось видеть на его физиономии подобной гримасы отвращения. Его вид доставил мне столь же великое удовольствие, как и лежащая на моей руке ладонь Гленды.
В крошечной хижине повисла тишина. Тишина эта имела разное происхождение. Я молчал потому, что желание девушки принять участие в нашем путешествии мне очень нравилось. Нравилось не меньше, чем ее ладонь, лежащая на моей руке. Кроме того, имея дело с ней, мне не придется замаливать старые грехи и просить прощения за прежние ошибки.
Ааз и Танда молчали потому, что им не нравилась идея иметь спутницу, с которой придется делиться доходами. Эти разнообразные чувства и порождали молчаливое напряжение. Напряжение усиливалось тем обстоятельством, что мы совсем не знали Гленду. Но каково бы ни было наше отношение, выбора у нас, по существу, не оставалось. Танда не могла доставить нас отсюда ни в одно из знакомых ей измерений. Такие измерения находились очень далеко, а перепрыгивать с измерения на измерение, чтобы сократить расстояние, было слишком рискованно. Начав беспорядочные скачки, мы либо безнадежно заблудимся, либо погибнем от клыков известных нам змей или от рук однояйцевых близнецов из жуткого города.
Короче, без Гленды нам не обойтись. Кроме того, мне очень хотелось, чтобы она отправилась с нами. Это позволит мне узнать ее ближе.
- Что ж, вот нас теперь и четверо, - весело заявил я, улыбаясь Гленде и игнорируя недовольные взгляды своих попутчиков.
- Замечательно, - сказала Гленда, - вы об этом не пожалеете.
Я не сомневался, что лично мне жалеть не придется.
- Итак, мы разделим добычу на четверых, - уточнил Ааз, чтобы устранить все неясности.
- После того, как рассчитаемся с Перемещальником, - напомнил я.
- Да. После того, как мы отдадим Перемещальнику его двадцать пять процентов, - глядя на Танду и чуть ли не выплевывая слова, произнес мой наставник.
- Каждый из нас тем не менее получит более чем достаточно, - сказала Гленда, раздавая каждому по ломтю свежего хлеба. - Если мы, конечно, доберемся до золотой коровы и заберем богатство.
Я взял здоровенный ломоть хлеба из ее рук и яблочный мармелад из стоящей на столе вазы. Откусив разок, я сразу понял, что такого вкусного мармелада я не едал много-много лет. Он просто таял во рту, оставляя аромат цветущего сада. Если Гленда всегда будет готовить, как сейчас, я до конца дней останусь на ее стороне.
Пока мы питались (я заметил, что даже Ааз и Танда наслаждаются едой), Гленда не сводила с меня глаз.
- Доставай карту, чтобы мы могли наметить наш следующий шаг, - сказал я Аазу и, обращаясь к Гленде, добавил:
- Я позволяю ему носить карту.
Ааз едва не подавился куском хлеба, Танда рассмеялась, и царящее в комнате напряжение слегка спало.
Ааз извлек карту и расстелил ее на столе. Гленда, чтобы лучше видеть, чуть подвинулась и оказалась рядом с Тандой. Для удобства наблюдения я тоже был вынужден переместиться.
Карта претерпела новые изменения, но никто из нас этому больше не удивлялся.
Мы находились на Завихрении №6, о чем ясно говорила надпись на карте. От нашего, с позволения сказать, измерения в разные стороны вели четыре линии. Названия измерений, на которые они указывали, мне совсем не понравились. Ближайшее к нам именовалось "Лихорадка", а следующее за ним - "Вражда". За Враждой все в том же направлении (справа от нас) находились "Наглость" и "Гниль".
- Ни об одном из них я даже не слышала, - покачала головой Танда.
- Я тоже, - произнес Ааз.
- Вы и не могли о них слышать, - пояснила Гленда. - Они еще дальше от Девы, чем это место. - Посмотрев на меня и убедившись, что я превратился в слух, она указала на Лихорадку и продолжила:
- В этом измерении температура в самых прохладных местах и в холодное время года превышает пятьдесят градусов по Цельсию, и мы сможем продержаться там не более пяти минут.
- Как замечательно, что составитель не забыл отметить ее на карте, - сказал я.
- Ловушка, - заметила Гленда. - Картограммисты-программисты просто обожают подобные фокусы.
- Картограммисты-программисты? - переспросил я.
- Да. Это целая раса, которая занимается лишь тем, что исследует измерения и наносит их на карту. Когда они натыкаются на какое-нибудь сокровище, они изготовляют карту, подобную этой, и затем ее продают.
- Я слышала о них, - сказала Танда, - но никогда ничего у них не покупала.
- У них даже есть ларьки на Базаре-на-Деве, - вступил в беседу Ааз. - Но в их услугах я никогда не нуждался.
- А карту на стене палатки Перемещальника тоже они нарисовали? - спросил я у Гленды. Гленда кивнула:
- Если там изображены измерения, готова спорить на что угодно, что карту составили картограммисты-программисты. Каждая карта, указывающая путь к сокровищам, напичкана магией, и в них полным-полно ловушек и головоломок. Так же как и в нашей карте.
- Хорошо, когда узнаешь об этом заранее, - заметил я, глядя на Ааза. Мне было ясно, что он и понятия не имел ни о каких ловушках, когда мы пускались в это безумное предприятие.
Наставник послал мне в ответ суровый взгляд.
- А сюда нам даже и соваться не стоит, - продолжила Гленда, показывая на измерение по имени Вражда. - По сравнению с тамошней жарой на Лихорадке просто прохладно.
Ааз молча кивнул.
- Наглость уже не существует. Измерение погибло по неизвестной нам причине несколько тысяч лет назад.
- Таким образом, для нас остается только Гниль, - сделал я глубокомысленный вывод. - На что похоже это измерение?
- Я задержалась там всего на несколько мгновений, пока папа выяснял, что случилось с картой. Это было три покупателя назад, - сказала Гленда. - Это темное сырое место, где все, как мне кажется, постоянно меняется. Там даже земля топорщится и колышется прямо под ногами.
- Твои слова означают, - произнесла Танда, - что ты путешествовала со своим отцом и видела, как путешествуют в поисках сокровища другие. Ты должна знать путь, по крайней мере на несколько скачков вперед. Почему мы не можем пропустить хотя бы один шаг? Разве ты не знаешь, куда нас ведет карта?
Я был вынужден признать, что в словах Танды есть доля истины. Ликвидация промежуточных этапов могла существенно облегчить наше положение.
Гленда вздохнула, и даже ее тяжелый вздох прозвучал для меня райской мелодией.

Предыдущая страница 3 Следущая страница


МИФфия невыполнима

- Если бы я могла... - сказала она, хотя ее вздох уже сообщил мне все, что было нужно.
- Это магическая карта, - вмешался Ааз, - и она каждый раз разная. Не так ли?
- Именно, - подтвердила Гленда. - За исключением этих убогих Завихрений карта каждый раз и с каждой новой попыткой показывает разные пути.
- Хм-м... - протянул Ааз, пялясь на древний пергамент. - Жаль, что мы не можем ампутировать у карты ее магические свойства, оставив лишь один путь к золотой корове.
Эти слова подсказали мне замечательную идею. Идея казалась настолько простой, что могла оказаться глупой, поэтому вслух я ничего не сказал. Но мысль продолжала биться в моей голове, пока остальные довольно тупо, на мой взгляд, пялились на карту.
А что, если я перекачаю магическую энергию карты также, как, творя заклинание, перекачивал энергию из природных силовых линий?
Я расслабился и потянулся мыслью к карте, которую Ааз держал в руках. Момент касания я уловил сразу, а уловив, приступил к откачке энергии.
Вначале ничего не случилось.
Затем пергамент вдруг затрепетал в руке демона, а между мною и картой возникло энергетическое поле. Поле было холодным, но очень сильным. С каждым мгновением оно становилось все сильнее и сильнее. Я поспешно открыл линию, позволив излишку энергии стекать через меня в землю. Принципу заземления Ааз научил меня еще во время первых уроков.
- Что за!.. - воскликнул Ааз, отбрасывая карту. Но наш путь к золотой корове, вместо того чтобы упасть на пол, воспарил к потолку.
- Скив! - взвизгнула Танда.
Не обращая внимания на ее истошный вопль, я продолжал сливать энергию с карты в землю. Наконец поток энергии начал истощаться и истощался до тех пор, пока не превратился в скромный ручеек. Я прервал мысленный контакт, и пергамент, колеблясь в воздухе, как сухой лист, опустился на пол.
- Взгляните-ка на карту еще раз, - сказал я. Вся троица вначале посмотрела на меня, а потом обратила взоры на карту.
- Кто-нибудь может мне сказать, что здесь произошло? - спросила Гленда.
Ааз мрачно пялился на пергамент.
- Мастер маг Скив только что разрешил массу наших проблем, - со смехом объявила Танда.
Я смотрел на карту и не верил своим глазам.
Теперь от Завихрения №б отходила всего одна линия, которая вела к Гнили. От Гнили она тянулась к Завихрению №5, а оттуда к измерению по имени Баасс, и от Баасса к Завихрению №6 - то есть к нам. От нас линия продолжалась к измерению, в котором паслась золотая корова. И это измерение имело название "Коро-Вау".
Мы могли теперь залепить скачок с Завихрения №б, где сейчас находились, прямо на легендарное Коро-Вау!
Гленда рассмеялась и заключила меня в объятия, которых я не забуду до конца дней своих. Она прижалась ко мне всем телом, и я затрепетал во множестве мест, часть которых я называть не стану.
- Папочка был прав, - прошептала она, прижимаясь ко мне еще крепче. - Ведь недаром он говорил, что в тебе есть нечто особенное.
Ааз фыркнул, но это фырканье ни на йоту не уменьшило моего восторга, вызванного пребыванием в объятиях Гленды.

Глава пятая

Что за Дикий Запад!
Дж.Уэст
- Что это за название - Коро-Вау? - поинтересовался я, показывая на карту, после того как Гленда разомкнула свои объятия века.
Никто не ответил.
- Как это тебе удалось? - спросила Гленда. - Никогда не слышала, чтобы кто-то когда-либо пытался воздействовать на карту силами магии.
В ее огромных карих, необыкновенной красоты глазах я заметил выражение легкой тревоги. Но потом я понял, что это была вовсе не тревога. Это было выражение восторга и восхищения мною. Нечасто случается, чтобы кто-нибудь мною восхищался.
- Честно говоря, не знаю, - ответил я.
- Вот ответ, который меня не удивляет, - заметил Ааз и с отвращением посмотрел в потолок.
- Я просто пожелал попасть в нужное измерение, - продолжал я, игнорируя возмущение наставника, - и вдруг ощутил, как энергия урагана начала переливаться в меня. Предельно сконцентрировавшись, я стал пропускать энергию через себя прямиком на карту. Вот и все, что я сделал. Честно.
Танда посмотрела на меня так, словно все поняла, но тем не менее промолчала.
- Все измерения класса "Завихрение" считаются весьма подходящим местом для разного рода магических действий, - сказала Гленда. - В силу этого здесь никто долго не выживает.
- Поэтому, пока мы здесь, - сказал Ааз, пристально глядя на меня, - будь осторожнее в своих желаниях.
- Ты это о чем? Разве я нам всем не помог? - спросил я, показывая на карту.
- Полагаю, что помог, - произнесла Танда и тут же спросила:
- Гленда, ты знакома с измерением Коро-Вау, или нам придется возвращаться к Перемещальнику?
Услыхав слово "Перемещальник", Ааз застонал.
- Я была там несколько раз, - ответила Гленда, - но никогда не подозревала, что там находится такое сокровище.
- Следовательно, там имеется крупный рогатый скот? - поинтересовался Ааз.
- Поголовье крупного рогатого скота на Коро-Вау больше, чем можно представить, - кивнула Гленда.
- Итак, наша следующая задача, - сказал я, с улыбкой глядя на Гленду, - найти, как говорит пословица, корову в стоге коров.
На лице Гленды мелькнуло изумление, из чего я заключил, что она совершенно не поняла, что я произнес. А поскольку я понятия не имел, как выглядит корова, я не стал ей объяснять, что такое стог коров.
- Наш юный друг попытался сказать, - перевела мою речь Танда, - что если там так много этих жвачных, то как нам отыскать единственное, которое нас интересует?
- Откуда мне знать, - пожала плечами Гленда. - Ни один из тех, кто пользовался картой, не запрыгивал так далеко. А мне и в голову не приходило, что карта ведет на Коро-Вау.
Ааз молчал, и я, решив, что с его стороны мне ничего не грозит, попытался высказать свои соображения:
- Как мне кажется, корова, дающая золотые удои, должна проживать в золотом дворце. Разве не так?
Вся троица с недоумением уставилась на меня.
- Более чем вероятно, - после весьма продолжительной паузы сказала Танда, и в хижине снова воцарилось молчание.
Это молчание красноречиво говорило, что мне следует молча жевать свой кусок, предоставив право на размышление другим.

***

На стратегическое планирование и разговоры мы потратили почти час, после чего Гленда по предложению Ааза должна была перебросить нас на Коро-Вау. Ааз считал - и все с ним согласились, - что место, где мы окажемся, должно быть малонаселенным, чтобы я в случае необходимости успел сменить личины участников экспедиции.
Но прежде чем отправиться в путь, Ааз убедился в том, что Танда и Гленда, если потребуется, смогут вернуться в хижину на Завихрении №6. Настроив при помощи Гленды И-Скакун, он и себе обеспечил экстренное возвращение. Похоже, я оставался единственным, кто не имел запасного выхода в случае чрезвычайных обстоятельств. В итоге, поразмыслив, я решил держаться ближе к ним и в первую очередь - к Гленде.
Итак, перескочив с помощью Гленды на Коро-Вау, мы оказались на большом валуне, расположенном у самого края отвесной скалы. Погода была сухая и теплая, солнце стояло в зените. Ландшафт немного напоминал пустыню, но выжженная поверхность, постепенно понижаясь, переходила в поросшую густой зеленой травой долину.
Под скалой, обегая подножие нашего холма, проходила дорога. Дорога вела к другому холму, на котором виднелись какие-то деревянные постройки. Насколько я мог видеть, домов высотой более двух этажей в поселении не имелось. Все здания, как мне казалось, жались к одной главной улице.
- Этот с позволения сказать город называется Увер-Тка, и он знаменит изобилием коровников, или по-местному - ковбоев и баров, - сказал Гленда.
- Коровников или ковбоев? - переспросил я. - А что это такое?
Поскольку я не имел представления о том, как выглядит корова, эти ковбои были для меня вообще сущей загадкой.
- Ковбои - лица мужского пола, которые заботятся о коровах, - пояснила Гленда. - По каким-то неясным для меня причинам их так называют во всех измерениях - вне зависимости от языка, господствующего в данном измерении. Главным условием является наличие в измерении коров или иного крупного рогатого скота.
Я хотел спросить, как зовут лиц женского пола, ухаживающих за коровами, но тут же передумал, решив, что их скорее всего называют ковбойками.
- Должна сказать, - продолжала Гленда, - что в этом измерении все ковбои - типы весьма странные.
- В каком это смысле? - спросил Ааз, вглядываясь в поселение, имевшее необычное, на мой взгляд, название Увер-Тка.
- Они относятся к своему скоту почти как к священным животным. Они никогда не ударят корову, Сильно не толкнут ее и всегда говорят о коровах с большой душевной теплотой. И они защищают своих коров от всего, что, по их мнению, таит для животного опасность.
- Да, это не только странно, но и отчасти жутко, - заметила Танда.
- Это почему? - спросил я, и Ааз посмотрел на меня так, как смотрит всегда, когда я, по его мнению, задаю слишком много вопросов. Я знал этот взгляд, поскольку замечал его по меньшей мере три раза в день.
- Потому что в большинстве измерений коровы всего-навсего идут в пищу. Здесь же, на Коро-Вау, убийце коровы грозит смертная казнь через повешение.
- И как же эти ковбои выглядят? - задал я очередной вопрос.
Из своих предыдущих путешествий я на опыте познал, что представляет собой смертная казнь через повешение.
- В принципе обитатели этого измерения похожи на троих из нас, - со смехом сказала Гленда, и, посмотрев на Ааза, добавила:
- Но с вами, здоровенный парнище, придется что-то сделать. О демонах здесь вообще ничего не знают - тем более об извергах.
Ааз промолчал. Думаю, он был рад, что она не назвала его извращенцем, как делают многие.
Неожиданно за нашими спинами послышался какой-то звук. Звук приближался. Гленда приказала нам укрыться за скалой и вести наблюдение. Я проверил, хорошо ли я вижу дорогу, поскольку мне предстояло переодеть нас всех в подходящую одежду. Через минуту на дороге показались два всадника. Они неторопливо двигались в направлении города Одеты наездники были примерно одинаково: клетчатые рубахи, похожие на джинсы штаны, высокие сапоги и широкие поясные ремни. Их кожа от постоянного пребывания на солнце потемнела, а на головах красовались широкополые коричневые шляпы. Один из всадников был чуть старше, а другой, естественно, помоложе. Оба были коротко острижены и носили усы. Они молча ехали бок о бок.
Когда они скрылись за холмом, Танда спросила:
- Ты можешь сделать нас похожими на них?
- Без проблем, - ответил я и, использовав немного магической энергии из своих запасов, придал своим спутникам туземное обличье.
Я надел на наши головы черные шляпы и облачил всех в клетчатые рубахи. Поскольку я как маг видел всех в обычной личине, я поинтересовался у Гленды:
- Ну и как мы выглядим?
- Превосходно, - ответила она. - Даже Ааз стал коричневым от загара, а не зеленым, как всегда.
- Неужели нам понадобятся лошади? - спросил я. - Их я сотворить не смогу.
- Боюсь, что понадобятся, - печально произнесла Гленда. - Особенно если золотой коровы не окажется поблизости. Нам придется путешествовать, а насколько я помню, лошади здесь служат единственным средством передвижения.
- А как здесь насчет денег? - забеспокоился Ааз. - Ведь нам потребуются оборотные средства.
- Не думаю, - сказала Гленда. - Деньги здесь не в ходу.
Мне показалось, что Ааза вот-вот хватит удар. Он выглядел так, будто ему сказали, что солнце больше никогда не взойдет.
- В таком случае на что же они продают и на что покупают? - спросила Танда, которую это сообщение тоже слегка шокировало.
- На труд, - ответила Гленда. - Труд является их капиталом.
Теперь и я перестал что-либо понимать.
- Если вы что-то от кого-то хотите, вы работаете на этого человека, - пояснила Гленда. - Все расчеты здесь ведутся в так называемых ДО, что означает "Долговое обязательство". Если вы поедите в таверне или что-то выпьете, то подписываете долговое обязательство. Позже вы должны свой долг отработать.
- Ну и странное же это место, - заметил я, и Гленда со мной согласилась.
Мы начали спускаться с холма, чтобы четверкой чужаков вступить в город, кишмя кишевший ковбоями. Я надеялся, что наши личины сработают, но все же старался держаться поближе к Гленде.
Вообще-то никаких особых трудностей я не предвидел. В городе Увер-Тка кипела бурная, но довольно примитивная жизнь.
Единственная в поселении улица называлась, естественно, Главной. Проезжая часть была покрыта засохшей и засыпанной пылью грязью. Шагать по ней было чрезвычайно трудно. По обеим сторонам Главной улицы тянулись ряды деревянных домов с деревянными же тротуарами. За пределами Главной улицы там и сям виднелись дома, окруженные возделанными участками земли. Там же находились и рощицы каких-то странных деревьев. За дверями многих домов на Главной улице звучала музыка и раздавался смех. Над некоторыми дверями имелись яркие вывески с надписями типа: "Поле битвы", "Дикая лошадь" и "У Одра". Я понятия не имел, что эти названия означают.
Вдоль деревянных тротуаров тянулись деревянные перила, к которым были привязаны как отдельные лошади, так и целые лошадиные сообщества, впряженные в фургоны. Весь город провонял конским навозом, довольно большие кучи которого виднелись тут и там.
Вооруженный лопатой мужчина в белой шляпе лениво сгребал свежий лошадиный помет, а затем с той же прохладцей собирал его в кучи.
Я хотел спросить его, какой именно долг он отрабатывает или что собирается купить. Что бы он ни намеревался прикупить, цена товара, на мой взгляд, была слишком высока.
Дойдя до места, которое можно было считать началом города, мы поднялись на тротуар, тянувшийся вдоль левой стороны улицы. В этот момент я осознал, в каком палящем зное пришлось нам шагать от скалы до поселения. Как повезло его обитателям, что у них имеются шляпы! Поначалу, особенно после Завихрения №б, солнце здесь не казалось таким горячим, но, оказавшись в тени, я понял, в каком пекле нам пришлось быть.
Мы шагали по деревянному настилу с таким видом, словно всю жизнь прожили в городке под названием Увер-Тка. Несмотря на наши усилия, четыре незнакомца в городке с населением не более пятисот душ были заметны, как здоровенная дыра на новых ботинках.
- Будздра, - бросил на ходу первый повстречавшийся нам мужчина, приложив два пальца к полям шляпы.
К тому времени, когда я догадался приложить пальцы к своей шляпе, он был уже далеко.
Через несколько секунд нам повстречалась женщина в цветастой блузке и длинной юбке.
- Будздра, - сказала она.
Я приложил два пальца к полям шляпы, Ааз последовал моему примеру. Дама улыбнулась, продемонстрировав довольно странного вида зубы.
Когда она ушла довольно далеко, я посмотрел на свою шею и увидел, что кулон-переводчик, которым снабдила меня Танда, находится на месте. Кулон был на месте, но, видимо, не работал, так как я не мог уразуметь, что значит слово "будздра". Я бросил вопросительный взгляд на Танду, но та в ответ лишь пожала плечами.
Пройдя примерно четверть длины улицы, мы остановились и, привалившись к деревянной стенке, сделали вид, что отдыхаем или просто так бездельничаем. Нас не только не беспокоили, но даже, как это ни обидно, просто не замечали. С противоположной стороны улицы из дверей с вывеской "У Одра" доносилась бодрая музыка. Дверь была полуоткрыта, и я заметил сидящих за столиками мужчин. Видимо, это был своего рода ресторан.
- Что теперь? - спросила Гленда, глядя на собирающего конское дерьмо парня в белой шляпе.
- Нам необходима информация, - сказала Танда.
- А мы не можем просто подойти и спросить? - глубокомысленно заметил я, и все для разнообразия со мной согласились.
- Кроме того, нам понадобятся лошади, - заявила Гленда, - если у вас, конечно, нет желания продолжать путь пешком.
Я бросил взгляд вдаль на открытое пространство за пределами города и подумал, что идея проделать пешком даже самое небольшое расстояние меня не вдохновляет. Все остальные тоже сказали, что пешая прогулка им совсем не улыбается.
- Итак, нам нужны две вещи, - заключил я. - Информация о золотой корове и лошади, способные доставить нас к искомому сокровищу.
- Мы со Скивом заглянем в заведение на противоположной стороне улицы, - сказала Гленда, - а вы двое совершите очередной скачок.
- Хорошо, - согласился Ааз, несказанно меня удивив. - Если что - встречаемся в хижине на Завихрении №6 ровно через час.
Я спросил Гленду, поняла ли она, что остается единственным транспортным средством для доставки меня из измерения Коро-Вау в измерение Завихрение №б. Получив утвердительный ответ, я вслед за ней сошел с тротуара. По пути к цели нам пришлось обойти внушительную кучу конского дерьма, которую успел насобирать парень в белой шляпе.
Когда мы проходили мимо, он улыбнулся и произнес:
- Будздра.
Я в ответ приложил два пальца к полям шляпы, чем он, видимо, был удовлетворен, так как сразу вернулся к объекту своего труда.
Что же касается трактовки слов "У Одра", то я в своем умозаключении оказался совершенно прав. Переступив порог, мы оказались одновременно в ресторане и в баре. Деревянная стойка бара тянулась вдоль всей левой стены заведения. За стойкой с тряпкой в руке стоял парень без шляпы, но зато в белом фартуке. Три столика были заняты. Разместившиеся за ними десять посетителей поглощали из тарелок внушительные порции каких-то овощей.
В зале громко звучала довольно ритмичная музыка. Она рождалась в недрах стоящего у дальней стены пианино, хотя за самим инструментом никакого пианиста в помине не было.
Когда мы вошли, едоки подняли на нас глаза, но через мгновение вернулись к приему пищи с таким видом, словно каждый день встречали незнакомцев и плевать на них хотели. Я решил, что это добрый знак.
- Будздра, ребята, - бросил парень за стойкой, вытирая пятно перед собой. - Как оттянетесь для удовольствия?
Я не имел понятия, что он хотел этим сказать. Слова я вообще-f о понял, однако не мог сообразить, почему, работая в баре, он интересуется способом нашей оттяжки для получения удовольствия. Человек, которого я совсем не знал, задавал вопрос весьма интимного свойства.
Я посмотрел на Гленду, которая, как мне показалось, тоже на мгновение сконфузилась. Затем, дав мне знаком понять, чтобы я следовал за ней, она кивнула бармену и, приложив два пальца к полям шляпы, сказала:
- Нам надо слегка выпить, немного поесть и получить приличную работу, чтобы рассчитаться.
Именно это от нас и требовалось, поскольку парень за стойкой осклабился так, словно только что сорвал банк.
- Незнакомцы всегда встречают самый радушный прием в моем заведении, - сообщил бармен, извлекая из-под стойки пару стаканов. Затем, взглянув вначале на Гленду, а потом на меня, он поинтересовался:
- Чем будете промывать свистки?
Я был счастлив, что беседу продолжать приходится не мне, а Гленде. Я был почти уверен, что он спрашивает о выпивке, но в то же время не мог взять в толк, какие свистки нам предстоит промывать.
- О, - сказала Гленда, - сойдет любой, что вы найдете для нас подходящим.
Парень схватил бутыль, заполненную какой-то оранжевой жидкостью, до краев наполнил наши стаканы и толчком послал их к краю стойки на нашей стороне.
- Благодарим вас, добрый сэр, - сказала Гленда, и парень снова расплылся в улыбке.
- Размещайте ваши задницы, а я тем временем навалю вам корневищ покруче.
Мне захотелось шарахнуть кулоном-переводчиком по стойке бара, чтобы заставить его работать как следует.
- Ничего убойного не надо, - ответив улыбкой на улыбку, сказала Гленда и, чтобы переплюнуть парня в вежливости, подмигнула.
Бармен улыбнулся от уха до уха, почему-то при этом покраснев, и скрылся в дверях в стене за стойкой. Похоже, что Гленда способна очаровать кого угодно в каком угодно измерении. Я не был до конца уверен в том, что мне это нравится. Она взяла стакан и, показав мне знаком следовать за ней, направилась к угловому столику, удаленному от столов, за которыми расположились другие клиенты. Я сел спиной к стене, чтобы следить за происходящим. Как только мы уселись, я спросил:
- Неужели ты его понимала?
- В основном плыла по течению, - ответила она, пожав плечами.
- Значит, продолжая "плыть по течению", как ты выражаешься, мы будем есть какие-то корневища?
Я никогда не едал корневищ, и идея попробовать их в первый раз меня совершенно не вдохновляла.
- Я думаю, что слово "корневище" в этом измерении означает "еда".
- Ладно, - проворчал я, - если ты права, меня это утешает.
- А ты как думал?
Я неуверенно отпил из стакана и едва не выплюнул жидкость. Это был вовсе не апельсиновый сок, как я ожидал, а какая-то пульпа из протертой моркови. Причем моркови маринованной.
- Любопытно, - сказала Гленда, отпив желтой бурды.
Затем она повернулась лицом ко мне и состроила смешную гримасу. Похоже, что морковный напиток ей тоже пришелся не по вкусу. Я огляделся по сторонам. Все посетители наслаждались морковным соком. Судя по всему, других напитков "У Одра" не подавали.
В этот момент из помещения за стойкой бара появился наш друг в фартуке. В руках друг нес две тарелки. Лучась радостной улыбкой, он поставил тарелки перед нами.
Овощи. Одни только овощи.
Спаржа, морковь, сельдерей, немного нарезанных помидоров и кусочек огурца были живописно разложены на подстилке из растения, очень смахивающего на обыкновенную траву.
- Замечательно, - сказала Гленда, послав бармену одну из своих самых восхитительных и соблазнительных улыбок. - Надеюсь, я найду способ расплатиться за это великолепное пиршество.
У парня по крайней мере хватило такта залиться краской.
- Думаю, мы сможем столковаться, - ответил он и отбыл на свое место за стойкой.
Поскольку самым удобным инструментом для еды в данном случае были пальцы, я взял с тарелки стебель сельдерея и вгрызся в него. Сельдерей был вялым, несвежим, и от него слегка попахивало конским навозом. Я надеялся, что мне удалось проглотить кусочек, не оскорбив своим видом ни одного из присутствующих.
Гленда рискнула попробовать кусок огурца. По тому, как медленно и с каким отвращением она его жевала, я понял, что огурец тоже никуда не годится.
- Мы в измерении, населенном вегетарианцами, - прошептал я Гленде, а та улыбнулась бармену и жестом дала ему понять, что ничего более вкусного в жизни не едала.
- Что они делают со скотом, которого здесь, как ты утверждаешь, без счета? - спросил я.
- Понятия не имею, - прошептала в ответ Гленда, - но если мне придется есть и пить эти отбросы, то я наверняка заболею.
- Я тоже.
- Делай вид, что ешь с аппетитом, а я тем временем попытаюсь получить ответы на интересующие нас вопросы. - С этими словами она поднялась и направилась к стойке. Не могу сказать, что она ему там говорила, но бармен вдруг посмотрел на меня и разразился смехом, словно я послужил объектом какой-то остроумной шутки. Я сделал вид, что очень увлечен спаржей, но все же ответил ему худосочной улыбкой.
В этот миг в помещение вошли Танда и Ааз. Они вначале увидели Гленду, однако потом, заметив меня, направились к столику и заняли два места, обратившись спиной к остальным клиентам.
- Начали без нас, насколько я вижу, - заметила Танда.
- Не мог удержаться, - сказал я достаточно громко для того, чтобы мой восторг достиг ушей бармена. - Просто объедение! - И тут же прошептал так, чтобы слышали только друзья:
- Ну и отрава!
- Что она там делает? - едва слышно поинтересовался Ааз.
Прикрыв рот пучком травы и сделав вид, что приступил к пережевыванию, я прошипел:
- Собирает информацию. Только ради всего святого не вздумайте заказать себе еду. Как вам прыгалось? Успехи есть?
- Никаких, - ответила Танда.
Через несколько мгновений бармен махнул рукой в направлении, противоположном тому, откуда мы пришли в город. Гленда одарила его улыбкой, вернулась к нам и объявила:
- Лошадьми торгуют в конюшне на окраине города. Кроме того, я сказала ему, что мы в уплату за еду и питье уберем кухню.
- Интересно, какие трудовые подвиги нам придется совершить, чтобы расплатиться за лошадей? - пробормотал Ааз, покачивая головой.
Гленда пожала плечами, заняла свое место и сделала вид, что вернулась к еде.
- И кроме того, - вступил я, - мы пока не знаем, куда нам ехать.
- Верно, - согласилась Гленда.
- Это наша основная проблема, - разделил наши сомнения Ааз.
И тут на меня вновь снизошло озарение. Я вдруг понял, как можно узнать наш путь. Какая, скажите, магическая карта может привести вас в незнакомое измерение, не дав при этом указаний, куда вам в этом измерении следует идти? Весь мир - слишком большое место для поисков единственной - пусть и золотой - коровы. Я снял магические чары с карты пред тем, как мы скакнули в это безумное измерение. С тех пор нам и в голову не пришло на нее взглянуть.
- Ааз, - прошептал я. - Необходимо свериться с картой.
- Какого девола буду я... - проворчал он, глядя на меня с мрачным видом. Но тут его, видимо, тоже осенило.
Нельзя было исключать, что магия возвращалась в карту в тех случаях, когда речь шла о местных маршрутах.
Ааз запустил руку в сумку и извлек пергамент. Поскольку мой наставник сидел спиной не только к публике, но и к бару, он положил сложенный листок перед собой на стол так, что, кроме нас, его никто не мог увидеть. Затем он осторожно его развернул, и я сразу увидел - в этот миг я притворялся, будто увлечен огурцом, - изменения в карте.
Перед нами теперь была не общая карта измерений, а подробная - можно сказать туристическая - схема одного измерения, Коро-Вау. Ближайшие к нам клиенты, разделавшись со своим силосом, поднялись из-за стола, чтобы удалиться. Правда, за парой столов посетители пока оставались, да за стойкой бара торчал парень в переднике. Но в данный момент никто из них на нас не смотрел.
- Разверни ее совсем, чтобы мы видели, в какой точке сейчас находимся, - сказала Гленда. - Горизонт чист.
Ааз, надо отдать ему должное, не стал крутить головой, чтобы убедиться в справедливости ее слов и вызвать всеобщее подозрение. Проявив выдержку, он развернул карту и положил ее на тарелке с недоеденной нами зеленью. Никто ничего не заметил.
Место обитания золотой коровы было помечено на карте. Теперь мы по крайней мере знали, где ее следует искать. Город Увер-Тка, в котором мы находились, тоже нашел там свое место. Путь между Увер-Ткой и золотой коровой был указан линией, похожей на те, которые мы видели на мелкомасштабных картах. Но там они указывали путь между измерениями. На пути к золотой корове располагалось множество городов и поселений. Лишь одно было предельно ясно: чтобы добраться до вожделенного жвачного, нам еще предстояло проделать немалый путь.
Гленда смотрела на карту так внимательно, словно пыталась удержать в памяти все мельчайшие подробности.
- Ты не видишь способа прыгнуть ближе к корове? - спросила у нее Танда.
- Если мы вернемся на Завихрение №б, то оттуда я могу совершить скачок поближе к сокровищу.
- Слава небесам! - воскликнул я.
- Не надо рассыпаться в благодарностях раньше времени, - сказала Гленда, вглядываясь в карту. - Путь останется все равно неблизкий.
Ааз сложил карту, сунул в поясную сумку и поднялся на ноги.
- Мы с Тандой отправляемся на поиски укромного местечка, с которого можно было бы совершить скачок, - прошептал он тихо, чтобы только мы трое могли его слышать.
- Думаешь, вам удастся прыгнуть отсюда незамеченными? - с сомнением в голосе спросил я.
- Без проблем, - ответила вместо Ааза Гленда.
- Встретимся на Завихрении №б, - бросила Танда, направляясь к дверям.
Мы с Глендой снова принялись делать вид, будто наслаждаемся пищей. На самом деле мы сгребали силос к одной стороне тарелки - метод, который я довольно часто использовал в детские годы.
Гленда поднялась со стула и снова отправилась к стойке бара.
Я продолжал жевать, моля небеса о том, чтобы эта зелень чудесным образом обрела приятный вкус. Мольбы остались без ответа, а есть мне хотелось даже больше, чем тогда, когда я еще не приступал к пиршеству.
Я заметил, как бармен с улыбкой кивнул Гленде так, словно согласился с ее предложением. О том, с чем он мог согласиться, мне и думать не хотелось.
Она поманила меня к себе, и я пошел к стойке, неся в руках тарелки с недоеденными овощами. Бармен провел нас через дверь за стойкой бара в помещение, которое даже при самой необузданной фантазии трудно было назвать кухней.
Вдоль одной стены разместились три бочки с разными овощами. Далее стояла скамья с грудой грязной посуды, рядом со скамьей - бочонок с водой.
Неудивительно, что пища в этом заведении имела столь отвратный вкус.

Предыдущая страница 4 Следущая страница


Роберт Асприн

При мысли о том, что я откушал приготовленных в этом месте блюд, меня начало слегка подташнивать.
- Вода для мытья в этом бочонке, - сказал бармен, бросая мне грязнущую тряпицу, призванную заменить полотенце. - Вытирайте этим вначале тарелки, а уж потом все остальное.
Гленда положила руку ему на плечо и проводила к дверям.
- Не беспокойтесь, - улыбнулась она. - Мы сделаем все в лучшем виде.
- Не сомневаюсь, - улыбнулся в ответ хозяин заведения. Похоже, что в ее ручках парень стал подобием воска даже более мягкого, нежели я.
Он отправился на свое рабочее место, а Гленда повернулась ко мне.
- Что ж, красавчик, сегодня я окончательно убедилась в том, что мой папа был прав, когда называл тебя существом необыкновенным.
- Благодарю, - произнес я, чувствуя, что заливаюсь краской.
- Нет. Это я благодарю тебя за все. Я столько лет искала эту треклятую корову, не зная, как определить ее точное местонахождение.
- Что ж, - сказал я, - еще немного терпения, и мы там будем. Переноси нас скорее на Завихрение №6.
- Прости, мой принц в белой шляпе. Как-нибудь в другой раз, - сказала она, послала мне воздушный поцелуй и... БАМ!
...И она исчезла.
- Это вовсе не смешно! - завопил я, глядя на то место, где она только что находилась.
В кухню вбежал бармен. Вид у него был изумленный.
- Что - вовсе не смешно? - переспросил он и, оглядевшись по сторонам, добавил:
- А где же ваша красивая подруга?
Я в свою очередь огляделся по сторонам и ответил, показывая на дверь черного хода:
- Я сказал ей, что начну мыть посуду, а она пока может передохнуть. Не сомневаюсь, что моя очаровательная подруга скоро вернется.
- Хорошо. Как только она будет здесь, дайте мне знать. Ваша подруга сказала, что у нее для меня есть сюрприз.
Он отправился в зал, оставив меня в одиночестве в этой, мягко говоря, странной кухне.
И в этом более чем странном измерении.
Похоже, что парень был не единственным, для кого Гленда заготовила сюрприз.

Глава шестая

Снова один... Совсем один!
Р.Крузо
Я остался один-одинешенек посередине этой, с позволения сказать, кухни, и моей первой реакцией на исчезновение Гленды было желание как можно громче завопить и позвать ее назад. Так же как Ааза и Танду. Не исключено, что вопль помог бы преодолеть охватившую меня панику, но я понимал, что по-настоящему никакого толку даже от самого истошного крика не будет. И все равно очень хотелось выть.
Однако я все же сумел себя сдержать.
Моей второй реакцией было желание выбежать через заднюю дверь и скрыться. Но этот поступок сразу превратил бы меня в находящегося в розыске преступника, не оплатившего обед. Зная, что мне предстоит пробыть на Коро-Вау порядочно времени, я решил не рисковать. А убежать все едино очень хотелось.
Оставалось одно - пустить мысли на самотек, чтобы дать возможность моему убогому умишке понять до конца, что произошло. Поэтому я принялся мыть тарелки, сваливая недоеденный силос в большую кучу уже накопившихся отбросов. После чего я опускал тарелки в грязную воду и, сделав вид, что они таким образом отмылись, вытирал их осклизлой тряпкой.
Со стороны я, наверное, казался спокойным, но внутри у меня все кипело.
- Без паники, без паники, без паники, - твердил я себе, перемежая это заклинание глубокими вздохами и опусканием тарелок в бочку с грязной водой. Вернув таким образом некоторое самообладание, я принялся задавать себе вопросы.
Почему она меня покинула?
Простого ответа на этот вопрос я не находил. Во всяком случае, такого ответа, который мне хотелось бы услышать. Но все более приятные варианты ответов были лишены всякого смысла.
Итак, она меня покинула. Почему? Наверное, все очень просто. Гленда узнала точное местонахождение золотой коровы, и это было все, что ей требовалось от меня, Ааза и Танды. Поэтому при первой возможности она сделала ноги, оставив меня в кухне какого-то жалкого заведения в совершенно чуждом мне травоядном измерении.
- Без паники, - повторил я, погружая в помои очередную тарелку.
После этого я свалил с очередной порции посуды все недоеденное сено в кучу отбросов и задал себе второй вопрос.
Не вел ли я себя, как последний идиот?
Ответ был - да. И этот ответ прозвучал в моих ушах почему-то голосом Ааза. Кроме того, мой наставник еще и добавил бы, что не находит тут ничего странного или необычного.
Гленда играла на мне, Аазе и Танде, как на хорошо настроенных музыкальных инструментах. Не знаю, за какие места она дергала Ааза и Танду, но в моем случае Гленда в качестве струн использовала сердце и чувства.
- Ну и дурак же ты, малыш, - произнес я.
В кухне не было никого, кто мог бы это подтвердить. Но, по правде говоря, ни в каких подтверждениях я и не нуждался. Я знал, что вел себя как дурак.
Я протер пару тарелок, стряхнул морковь еще с двух, макнул их в бочонок и задал очередной вопрос.
Что теперь делать?
Ответа на этот вопрос у меня не было. Я не имел ни малейшего представления о том, как поступать дальше. На некоторое время я застрял на Коро-Вау, а если что-то случится с Аазом и Тандой, то мне придется проторчать здесь до конца дней. Та же участь грозит мне, если они так и не смогут меня найти.
Эта мысль снова повергла меня в панику, и мне ничего не осталось, кроме как мыть тарелки.
Через несколько минут появился мой работодатель с очередной партией грязной посуды. Парень был явно огорчен тем, что Гленда не вернулась, но выступать по этому поводу не стал. Он молча поставил тарелки на скамью и удалился.
Я свалил считающийся в этих краях едой навоз в кучу и, чтобы убить время, попытался мыть тарелки как можно тщательнее. Я еще раз протер грязной тряпицей всю посуду, сложил ее стопкой, а затем дошел до того, что вытер и стойку. После этого работы у меня не осталось и пришлось вернуться в главный зал.
- Моя подруга заходила несколько минут назад, - соврал я. На какой-то миг мне показалось, что парень вот-вот зарыдает, и я поспешил развить свою ложь. - Сказала, что вернется примерно через час, и вы получите свой сюрприз.
Услыхав эти слова, бармен слегка посветлел.
- Нет ли у вас желания проверить мою работу? - спросил я.
- Нет, - ответил он, улыбаясь. - Что касается меня, то мы в расчете.
- Ну и классные корневища здесь у вас! - сказал я, одной рукой поглаживая живот, а другую поднося к полям шляпы.
- Спасибо, приятель! - Он широко улыбнулся, продемонстрировав не менее скверные зубы, чем те, которые мы видели у женщины на улице. - Заваливайтесь в любое время. Поняли?
- Еще бы. Всенепременно завалюсь, - ответил я и вышел.
Солнце продолжало припекать середину улицы, поэтому я остался на тротуаре, прикладывая два пальца к шляпе и бормоча "Будздра" каждый раз, когда кто-то проходил мимо.
Парень в белой шляпе с лопатой, видимо, закончил уборку улицы, оставив в качестве подтверждения завершения своей миссии большие кучи конского навоза.
С того времени, как Гленда меня бросила, прошло не более четверти часа, но эти пятнадцать минут уже казались мне вечностью. От Ааза и Танды не было ни слуху ни духу.
Я шагал по деревянным мосткам, борясь с искушением громко позвать Ааза и со столь же сильным искушением броситься бежать сломя голову. Бежать, собственно, было совершенно некуда, но желание припустить галопом почему-то не исчезало.
Дошагав до конца улицы, а следовательно, и города, я остановился на последней доске деревянного тротуара и посмотрел в сторону скалы, на которой мы оказались, прибыв из другого измерения. У меня не было сомнения в том, что Ааз и Танда вернутся за мной, если, конечно, Гленда не сотворила с ними что-нибудь на Завихрении №6. Но об этом варианте развития событий мне даже не хотелось и думать. Если подобное произошло, то я застрял здесь очень надолго. На дороге, ведущей от холма к городу, никого не было видно.
Я повернул назад и снова принялся произносить таинственное слово "Будздра" перед каждым встречным, сдабривая устное заявление прикосновением двух пальцев к полям шляпы. Добравшись по затененному тротуару до противоположного конца города, я посмотрел вдаль - туда, где пыльная дорога исчезала среди невысоких холмов.
Вдоволь насмотревшись на опаленный солнцем ландшафт, я развернулся и зашагал назад.
Я успел пересечь город шесть раз, прежде чем осознал, что столь странное поведение может привлечь внимание аборигенов. А этого мне совсем не хотелось.
Добравшись до конца города в той стороне, с которой мы в него вступили, я уселся на помост, вытянув перед собой ноги и привалившись спиной к стене дома.
Солнце медленно сползало к горизонту. Похоже, что до заката оставалось совсем недолго.
И что же я буду делать, когда стемнеет?
Ответа на этот вопрос у меня не было. Но больше всего меня волновало то, что Ааз и Танда до сих пор за мной не вернулись. На мытье посуды и бесцельное хождение по городу, по моим расчетам, ушло не менее двух часов.
Ходьба на самом деле не была совсем уж бесполезной. Она помогла мне преодолеть панику и страх. Я чувствовал, что ко мне вернулась ясность мышления, и я снова гордился своей способностью выживать в незнакомой обстановке. Оставалось надеяться, что у меня появится возможность рассказать об этом Аазу и Тан-де, чтобы и они могли мною гордиться.
Я смотрел на пустынную дорогу и думал о том, что мне меньше всего на свете хочется застрять в вегетарианском измерении, заселенном странными людьми, которые постоянно прикладывают пальцы к шляпе и не верят в деньги.
На меня издали смотрели два туземца. Вид сидящего человека их, судя по всему, шокировал.
Я поднялся на ноги, откозырял им и небрежно привалился к стене дома. Они улыбнулись с таким видом, словно все вдруг встало на свои места, и заспешили по своим делам.
Несколько минут я стоял, глядя на дорогу, ведущую к скале, и размышлял, стоит туда возвращаться или нет. Что будет, если я взберусь на высокий утес, а их там не окажется? Такой вариант был более чем возможен, и в этом случае мне предстояла ночевка на голой скале. Не знаю почему, но идея торчать в одиночестве под открытым небом мне совсем не улыбалась.
А как мне быть, если они вообще сюда не вернутся? Следует ли мне самостоятельно двинуться на поиски города, в котором проживает золотая корова? Я запомнил, что город называется Увиль-Нуть и приблизительно знал - у меня отличная зрительная память, - в какой части Коро-Вау он находится. Если у меня будет достаточно времени, то я смогу, трудясь по пути, добраться до желанной цели. Итак, если Ааз и Танда сюда не вернутся, я отправлюсь на поиски сокровищ один. А сейчас надо сделать так, чтобы Ааз и Танда смогли меня найти, если они здесь все же объявятся.
Они оставили меня в этом городке, следовательно, здесь я и должен дожидаться их возвращения. Сколько бы времени на это ни ушло.
Если Гленда и с моими друзьями все же сотворила что-то нехорошее, с этой проблемой я разберусь позже.
Значительно позже.
Кроме того, я позабочусь о том, чтобы Гленда дорого заплатила за свои грехи.
Бросив последний взгляд на пустынную дорогу, я побрел назад к "Одру". Там я по крайней мере мог сидеть у окна и следить за улицей, оставаясь незамеченным.
Когда я вошел, из похожего на фортепьяно инструмента по-прежнему доносилась музыка. Парень за стойкой улыбнулся, но сразу помрачнел, увидев, что со мной нет Гленды. Решив сделать этого человека своим союзником, я подошел к стойке и спросил:
- Разве моя подруга еще не вернулась?
- Нет, - ответил бармен. - А вы, выходит, так ее и не нашли? - В том тоне, каким был задан вопрос, я уловил некоторое беспокойство.
- Не видел с тех пор, как она сюда забегала, - сказал я. - В поисках ее я несколько раз прошел из конца в конец весь ваш прекрасный город.
- А я-то все удивлялся, почему вы туда-сюда бродите, - заметил он. - Не могу представить, что с ней могло случиться. До полнолуния еще несколько дней, так что в столпотворение она попасть не могла. Пока.
Мне страшно хотелось спросить у него, какое значение в этих краях имеет полная луна и что это за штука такая - толпотворение. Но парень произнес это настолько обыденно, что мой вопрос не мог не вызвать у него недоумения. Словом, любой дурацкий вопрос с моей стороны мог меня разоблачить.
- Нет, этого уж точно быть не могло, - небрежно бросил я.
- Вообще-то она интересовалась лошадьми, - сообщил бармен. - Если ей удалось найти конягу, она вполне могла продолжить путь.
- Я это проверил. - Я покачал головой. - Она из города не выезжала. Не возражаете, если я подожду ее здесь?
- Нисколько, - сказал он и протянул руку за стаканом.
Прежде чем я успел сообразить, с чего бы это, как он наполнил посудину до краев морковным соком и толкнул стакан в мою сторону. Стакан скользнул по деревянной стойке и замер передо мной. Из него не пролилось ни капли.
- За счет заведения, - бросил бармен. - Только ты, друг, напомни ей, когда увидишь, что она задолжала мне один сюрприз.
- Поверь, - сказал я, - уж если она обещала сюрприз, то ты его непременно получишь.
Парень даже и не подозревал, насколько точно мое замечание соответствовало истине. Он жизнерадостно заулыбался, а я взял стакан с оранжевой жижей и направился к столику у окна.
Тени продолжали удлиняться, дневной жар постепенно оставлял главную улицу города Увер-Тка. Похоже, что ночи в этих краях вообще довольно холодные. Теперь я был рад, что вернулся в город, а не остался ночевать на утесе. Но радовался я не только потому, что боялся простудиться. Я не знал, что такое толпотворение и чем оно мне может грозить. Неведомое не может не тревожить разумного человека.
Я отпил немного морковного сока, чтобы утолить жажду, и принялся смотреть на людей, которых на улице оставалось еще довольно много. Они перемещались целеустремленно, с деловым видом, неизменно приветствуя друг друга прикладыванием пальцев к шляпе.
За час я ухитрился высосать чуть ли не весь стакан морковного сока. Когда тени от домов закрыли почти всю улицу, мой друг бармен начал проявлять признаки беспокойства. По моим расчетам, до полного захода солнца оставалось не более получаса.
- Боюсь, что мне пора закрываться, - сказал бармен, после того как несколько раз прошелся туда-сюда вдоль стойки. - У вас уже есть логово?
Решив, что слово "логово" каким-то образом связано со сном, я небрежно бросил:
- Как-то не очень об этом задумывался.
Мои слова, похоже, ввергли его в шок. У него был такой вид, будто я только что признался, что прикончил свою матушку. Он открыл рот. Потом закрыл рот. Потом снова открыл. Но в итоге так ничего и не произнес.
На одном из самых больших зданий в середине улицы я заметил вывеску "Отель Увер-Тка", поэтому я попытался с честью выйти из положения.
- Вообще-то собирался заночевать в отеле, - небрежно бросил я. - Надеюсь, у них еще есть свободные номера.
- Уверен, что есть, - сказал он с явным облегчением. - Таков закон.
Он засмеялся, я засмеялся вместе с ним, хотя мне было абсолютно непонятно, о чем он толкует.
- Спасибо за выпивку. - Я пустил стакан по столешнице в его сторону и поднялся со стула. - Темнеет, и мне, пожалуй, пора.
Мое заявление о намерении покинуть его заведение привело парня в восторг.
- Надеюсь, что ваша подруга в безопасности, - сказал он. - Убежден, что она уже в отеле. Приходите вместе с ней утром к нам на завтрак.
- С удовольствием, - улыбнулся я. - Мы доставим вам ваш сюрприз.
Он рассмеялся, я рассмеялся тоже и вышел на деревянный тротуар.
Мой друг захлопнул дверь, и я услышал, как закрылся тяжелый засов. Создавалось впечатление, что бармен опасался нападения бандитской шайки численностью по меньшей мере в тысячу стволов. Затем он закрыл окна и заслонил изнутри ставнями.
Тени уже достигли максимальной длины, улица была абсолютно пустынна. Звуки музыки, совсем недавно доносившиеся из различных заведений, умолкли, и на смену им пришла тишина наступающей ночи.
У меня в желудке начались спазмы. Но причиной этому был вовсе не морковный сок, а нарастающее чувство тревоги. В этом измерении по ночам происходило нечто очень важное.
Я не знал, что это такое. Но это нечто, мне пока неизвестное, заставляло обывателей еще до захода солнца укрываться за крепкими запорами и тяжелыми ставнями.
И если я не совсем выжил из ума, мне надо последовать их примеру.
Я еще раз дошел до конца города и посмотрел на дорогу, ведущую к утесу. На дороге не было ни одной живой души. Что ж, поиски Ааза и Танды могут подождать до завтра. Только почему-то у меня было такое чувство, что с каждым часом шансов на успешный исход поисков остается все меньше и меньше.
Я повернулся и быстрым шагом направился к отелю. Дверь была заперта, окна закрывали тяжелые ставни. Но как только я постучал, дверь тут же открыла очень миловидная женщина, до этого, видимо, сидевшая за стойкой б вестибюле - или в прихожей, если быть точным.
Ничего не спрашивая и не предлагая работы, которой я мог бы оплатить ночевку, она просто сказала, что мне повезло, и провела на второй этаж в весьма удобный номер, единственное окно которого, естественно, было закрыто ставнями.
В комнате имелась постель. На комоде стоял тазик с водой, а за дверью в конце коридора размещался туалет. Я поблагодарил милую даму, и та удалилась.
Первым делом я проверил, можно ли открыть ставни, но створки были надежно стянуты болтами.
Что бы ни случилось ночью, увидеть этого события я не смогу.
Я улегся на удобную кровать, даже не удосужившись раздеться. Перед моим мысленным взором проплыли Ааз и Танда. Если Гленда поступила с ними нехорошо, то помочь им отсюда я все равно не в силах. Прыгать из измерения в измерение я не умел, и мне оставался единственный выход - найти способ выжить в мире, где все жуют овощи и боятся выходить из дома по ночам.
Несмотря на то что на улице царила полная тишина, я не мог уснуть, и ночь в этой крошечной комнате показалась мне бесконечно долгой.

Глава седьмая

Домой хода нет.
Принцесса Леа
Как только за ставнями забрезжил свет, я спустился вниз. Солнце только что поднялось из-за горизонта, синие тени разрезали улицу, но тем не менее двери гостиницы были распахнуты, а ставни с окон сняты.
Местные жители, вне всякого сомнения, ночи недолюбливали.
Мне жуть как хотелось спросить, чего они так опасаются, но спросить, не выдав себя, возможности не было. Они сразу же догадались бы, что я вовсе не из их измерения. А у меня и без того было проблем выше головы.
Ааз всегда учил меня беспокоиться последовательно.
Самая главная проблема в данный момент состояла в том, что я не мог решить ни одной проблемы. Я направился к "Одру", сказав по пути "Будздра" парню в белой шляпе, который с утра пораньше принялся лопатить конский навоз. Само собой разумеется, что я не забыл приложить два пальца к полям шляпы. Он ответил мне тем же.
Мой старый друг и работодатель уже распахнул двери своего заведения и снял ставни с окон. Я оказался первым посетителем.
- Значит, не нашли ее? - спросил он, как только я вошел в зал.
- Наверное, мы разминулись, и она осталась переночевать у друзей, - соврал я. - Держу пари, что она скоро здесь возникнет.
- Да, с красивыми женщинами такое случается, - сказал мой друг и подмигнул.
Я не хотел даже думать о том, каким образом он пришел к подобному умозаключению.
Где-то к середине ночи я проголодался настолько, что был готов съесть целый стог травы и выпить бадью морковного сока.
- Не мог бы я получить у вас завтрак и выпить стаканчик вашего удивительного напитка?
- Спрашиваете, - хмыкнул он и наполнил стакан морковным соком.
Я посмотрел на сосуд с оранжевой жидкостью. Если я пробуду здесь еще немного, то начну по-настоящему ненавидеть эту бурду.
- Вам повезло, - продолжил мой друг, - сегодня утром мне прямо с полей доставили фургон свежайшей зелени.
- Потрясающе! - восхитился я.
Он исчез в кухне, а я занял место у окна и отпил немного сока. Он оказался вовсе не таким отвратным, каким я его счел вчера. Но, видимо, только потому, что я голодал уже второй день. Со своего места я видел улицу и всё, что на ней происходит. Если Ааз и Танда появятся, то я их просто не смогу не заметить.
Бармен принес мне небольшую тарелку травы и овощей, которые действительно оказались крепкими и свежими. Я был настолько этим потрясен, что съел все за каких-то три часа и запил целым стаканом морковного напитка. Как ни удивительно, чувство голода полностью исчезло. Но меня тревожило вовсе не это. Я опасался, что никогда уже не увижу столь дорогих моему сердцу Ааза и Танду. Посидев еще часок, я решил совершить прогулку на утес.
Вначале, правда, я предложил бармену помыть посуду в качестве платы за завтрак, но мой друг пригласил меня прийти позже на обед и лишь после этого приступить к мытью посуды.
Я охотно согласился, надеясь в глубине души, что никогда больше не увижу ни его, ни его кухни.
Чтобы добраться до места нашего прибытия в это измерение, мне потребовалось больше часа. Это было довольно изнурительное испытание, так как шагать пришлось по полуденной жаре.
На дороге я никого не встретил, а воздух на утесе оказался настолько горячим и неподвижным, что мне показалось, будто я спустился в собственный склеп. Чувство это было настолько неприятным, что мне пришлось потрясти головой, чтобы отогнать мрачные мысли и взглянуть на события в более приятном свете. Я направился к камню, за которым мы прятались, увидев двух шагающих по дороге парней. Голова нещадно потела, струйки пота стекали в глаза, поэтому, оказавшись в тени утеса, я первым делом снял шляпу. Когда я клал шляпу на камень, я заметил в трещине на его поверхности блеск металла. Оглядевшись по сторонам и убедившись, что никого поблизости нет, я нагнулся посмотреть поближе и не поверил своим глазам. В не очень глубокой трещине находился небольшой металлический цилиндр, не похожий ни на один из предметов, которые мне довелось увидеть в этом измерении.
Это был И-Скакун.
Я осторожно извлек его из трещины и увидел, что под ним лежит сложенный листок пергамента.
Карта!
По какой-то неизвестной причине Ааз и Танда оставили их мне. Скорее всего они с самого начала подозревали Гленду, в то время как я был ослеплен то ли похотью, то ли любовью.
Я посмотрел на И-Скакун, покрутил его в руках и, убедившись, что это не галлюцинация, пустился в пляс, подняв бесценный прибор над головой. Впервые за последние дни у меня появилась возможность выбора. Я мог что-то предпринять, а не только сидеть, ждать и надеяться. Я испытал такое облегчение, что у меня заболел живот.
"Успокойся и подумай", - сказал я себе, но в голове у меня почему-то звучал голос Ааза. Я слышал своего наставника так ясно, будто он стоял рядом со мной.
Набрав полную грудь горячего воздуха, я посмотрел вниз на долину с расположившимся в ней городом.
Если Ааз и Танда поднимались сюда, чтобы оставить эти предметы мне, то Гленда прибыла на Завихрение №б наверняка раньше их. Там она внезапно на них напала, и это объясняло, почему они не явились за мной. Эта мысль полностью отняла у меня радость, которую я испытал, обретя И-Скакун и карту. Оставалось надеяться, что они еще живы. Вообще-то Гленда не производила впечатления кровожадной особы. Но в отношении нее я один раз уже ошибся. Она вполне могла убрать с пути моих друзей, считая их серьезными соперниками в погоне за сокровищем. Меня она препятствием, видимо, не считала.
Но что-то не позволило им вернуться за мной. Это ясно. И спасать надо не меня, а их.
Ситуация коренным образом изменилась, и я не имею права на ошибку. От этого зависит жизнь моих друзей.
Я сунул карту в сумку, уселся на камень и, положив И-Скакун на колени, стал продумывать свой следующий шаг.
И-Скакун был настроен на Завихрение №6.
Это хорошо, думал я. Но смогу ли я вернуться назад, если Ааза и Танды там не окажется? На Коро-Вау я по крайней мере не умру с голоду, питаясь морковным соком и овощами.
На Завихрении №6 шансов выжить у меня будет крайне мало, несмотря на то что мои магические возможности там возрастут.
Хоть у нас с Тандой и был И-Скакун, когда мы шлялись за покупками, пользоваться им я так и не научился. Впрочем, я знал, что на И-Скакуне есть позиция, которая позволяет вернуться в случае необходимости в измерение, откуда прибыл.
Я внимательно осмотрел металлический цилиндр и, не меняя настройки на Завихрение №6, наметил Коро-Вау как возвратный пункт. Затем я дважды - не трижды - проверил правильность установки. Итак, если я активирую И-Скакун, то окажусь на Завихрении №6. Если я там активирую его снова, то вернусь в ту точку, где нахожусь сейчас.
Итак, одна проблема решена.
Я поднялся, чтобы совершить скачок, но тут до меня дошло, в какую авантюру я пускаюсь.
- Подожди и подумай, - сказал я себе вслух, снова услыхав голос Ааза.
Если мне повезет, И-Скакун доставит меня в хижину, но надо готовиться к худшему. Как поступить, если там все еще находится Гленда? Необходимо вооружиться.
Оглядевшись, я заметил небольшой камень. Конечно, не бог весть что, но все же лучше, чем ничего. Я поднял камень с земли и убедился, что он прекрасно лежит у меня в руке.
- О'кей! - сказал я громко. - Что еще?
Ничего больше я придумать не смог. Под своим тяжелым одеянием я потел сильнее, чем обычно, и мои мозги, видимо, начали плавиться.
- Думай, а потом действуй, - сказал я вслух, повторив слова, которые сотни раз твердил мне Ааз.
Бросив последний взгляд на долину и город Увер-Тка, я активировал И-Скакун. В тот же миг на меня обрушился ураган. Я сунул И-Скакун под рубашку и попытался вспомнить, каким путем Танда вела нас к хижине.
Клубы пыли слепили, но я знал, что где-то поблизости должны быть деревья. Мы проходили мимо них во время двух последних визитов на Завихрение №6.
Танда тогда провела нас чуть вниз по склону холма, а затем свернула направо. Поэтому я тоже двинулся вниз, а затем пошел направо, считая шаги для того, чтобы иметь возможность вернуться, если промахнусь.
Через двадцать минут я разглядел в клубах пыли Дерево. У меня не было сомнения, что дерево здесь в прошлый раз стояло, поэтому я продолжал путь. Еще тридцать неуверенных шагов - и во мгле замаячило еще одно дерево. Его я тоже запомнил. Пока все идет как надо. Проковыляв еще пятьдесят шагов, я заметил слабый огонек. Хижина стояла на склоне, чуть ниже меня. Я едва не промахнулся, шагая слишком высоко по склону.
Осторожно спустившись к бревенчатому сооружению, я попытался заглянуть в окно, но пыль мешала что-либо рассмотреть.
Видимо, надо было действовать быстро и решительно, как солдат, идущий в атаку, или полицейский, бросающийся на опасного преступника.
Я подошел к двери, осторожно отодвинул щеколду и, немного выждав, вломился в хижину, высоко подняв руку с зажатым в ней камнем.
Я развил такую скорость, что смог остановиться только посередине комнаты. Камень я держал по-прежнему над головой, ибо не сомневался, что Гленда вот-вот на меня нападет.
Но ее там не оказалось.
В хижине было так же тепло и уютно, как и в наше последнее посещение. Ааз и Танда мирно сидели за столом и с удовольствием уплетали, судя по запаху, мясное рагу и хлеб домашней выпечки.
- Эффектное появление, - улыбнулась Танда. - Почему ты так задержался?
Ааз покачал головой:
- Не мог бы ты закрыть за собой дверь?
Я, не веря своим глазам, продолжал торчать посреди комнаты, воздев над головой оружие пролетариата. Я был убежден, что Ааз и Танда попали в беду, и не мог представить, как они могут так спокойно уплетать рагу, ожидая моего появления. Почему они вынудили меня провести целые сутки на Коро-Вау?
Как они могли рассчитывать на то, что я обязательно найду И-Скакун там, где они его спрятали?
- Дверь! - проревел Ааз. - Тебя что, и амбаре родили?
На дворе ревел ураган, забрасывая в хижину пыль. Я подошел к порогу, выбросил камень в бурю и закрыл дверь.
- Разве я не говорила тебе, Ааз, что он прекрасно справится? - улыбаясь мне, сказала Танда. Потом она сделала то, о чем я даже не мог и мечтать. Она меня обняла.
- После того, как он провел целый день в обществе нашей подруги Гленды, я решил, что его мозги уже никогда не встанут на место, - ухмыльнулся в ответ мой наставник.
Я наконец задал вопрос, ответ на который хотел услышать больше всего:
- Почему вы не вернулись?
- Не могли, - сказала Танда, дружески похлопывая меня по спине и подводя к столу.
Как только я уселся, она передала мне ломоть восхитительного хлеба.
Я посмотрел на своего наставника, который был настолько увлечен едой, что не обращал на меня никакого внимания. Так он поступал лишь в тех случаях, когда был зол на меня или, напротив, счастлив. На сей раз я не знал, доволен он мною или сердится.
- Хочешь рагу? - спросила Танда, придвигая к себе глиняный горшок, источавший столь приятный аромат. - Гленда оставила нам еды по меньшей мере на несколько недель.
- Очень мило с ее стороны, - буркнул Ааз (только теперь я понял, что он в ярости).
- Когда вы за мной не вернулись, я решил, что вы оба погибли.

Предыдущая страница 5 Следущая страница


МИФфия невыполнима

- Мы и погибли бы недель через пять-шесть, - проворчал Ааз. - Как только закончилась бы еда.
Танда подала мне тарелку рагу, села рядом и потрепала меня по плечу.
- Итак, почему вы не вернулись? - повторил я, не желая приступать к еде до тех пор, пока не получу ответы на вопросы. - Что случилось?
- Что ж, изволь, - сказал Ааз, не глядя в мою сторону. - Мы с Тандой сразу поняли, что Гленда что-то затевает с целью нас обмануть.
- Мы догадывались, что она бросит тебя на Коро-Вау, - добавила Танда.
- Догадывались?! - Я был потрясен и разозлен. - Но почему вы даже не попытались меня предупредить?
- А разве ты бы нас тогда послушал? - глядя мне в глаза, спросил Ааз.
- Да, - ответил я, а они почему-то расхохотались. Они, несомненно, считали, что я целиком и полностью стал жертвой чар Гленды. И чем больше я размышлял на эту тему, тем сильнее убеждался в их правоте. По крайней мере в главном... Когда Гленда принялась обрабатывать бармена, у меня стали возникать подозрения, но я не удосужился их как следует продумать.
- Ты был ближе всех к ней, ученик, - сурово произнес Ааз в своей обычной поучающей манере, - и это ты был обязан предупредить нас, а вовсе не мы тебя.
Ааз, как всегда, был абсолютно прав.
- Ну а что же произошло с вами? - спросил я, стараясь изо всех сил не показать, что признаю свою вину.
- Вначале мы отправились к скале, чтобы спрятать И-Скакун и карту, - сказала Танда. - Затем я перенесла нас сюда.
- Прямо в руки Гленды, - добавил Ааз.
- И она наложила на меня заклятие, блокирующее способность скакать из измерения в измерение, - продолжила Танда. - Потом попыталась отнять у нас И-Скакун и, не найдя, пожелала нам удачи и удалилась.
- Думаю, она отправилась на поиски сокровища, - грустно заметил Ааз, - и опережает нас на один день.
Теперь я понял, что Ааз злится не столько на меня, сколько из-за того, что мы рискуем потерять сокровища. Ему было крайне обидно, что, подобравшись так близко к золотой корове, нам теперь снова приходится начинать со старта.
- А что это за блокирующее заклятие? - поинтересовался я.
- Оно не позволяет скакать в другие измерения, - пояснил Ааз. - Некоторые цивилизации применяют его к преступникам, вместо того чтобы сажать их в тюрьму. Это - одно из базисных заклятий.
- А ты меня ему до сих пор не научил, - упрекнул я своего наставника.
- Я тебя еще много чему не научил, - ответил он, пожав плечами. - И вряд ли стану обучать после того, как ты так раскис, попав под чары этой сладкоречивой Гленды.
- Не осуждай так сильно своего ученика, - попросила Танда, погладив лапу изверга, - он еще юн, и в нем бурлят гормоны. Тем более что он, как видишь, вернулся.
Я хотел спросить, что такое гормоны, но решил отложить вопрос на то время, когда рядом с нами не будет Ааза и некому будет насмехаться над моей тупостью.
Я и без того вызывал у него отвращение. И нельзя сказать, что я не разделял его чувств. Мне не следовало с такой легкостью заглатывать наживку, которую забросила мне эта красотка. Она отвесила мне пару комплиментов, и я сразу превратился в ее ручках в податливую глину.
- Но если ты прыгнешь хотя бы разок с помощью И-Скакуна, действие заклятия прекратится? - с надеждой спросил я.
- Именно, - кивнула она.
- Закругляйтесь, - сказал Ааз. - Она и без того нас обогнала.
- Но как мы доставим домой сокровище, когда до него доберемся? - спросил я и сразу осознал всю чудовищную глупость сказанного. Хотя, по сути, вопрос был верным, ведь Гленда говорила, что мы находимся на огромном расстоянии от всех известных нам измерений. В таких условиях опасность, связанная со скачком, многократно возрастала.
Однако оказалось, что это была всего лишь еще одна ложь Гленды.
- Я думаю, - сказала Танда, - что Гленда каким-то образом сумела блокировать мое чувство расстояния, когда я находилась рядом с ней. Как только мы скакнули сюда с Коро-Вау, я тут же уловила присутствие Завихрения №4 и Завихрения №2. Так что мы можем попасть домой в любое время.
Облегчение, которое я испытал от этих слов, в сочетании с радостью от того, что я нашел Ааза и Танду, совсем меня доконали. Чтобы не расплакаться от счастья, я принялся за обе щеки уплетать великолепное рагу.
- Так что же ты делал после того, как она убежала? - спросила Танда. Я пожал плечами:
- Платил за еду мытьем посуды. Затем изучал город, а потом стал ждать вас на открытом пространстве, чтобы вы смогли меня заметить.
- И спал, конечно, - ухмыльнулся Ааз.
- Не очень, - ответил я, - правда, мне пришлось поселиться в гостинице, потому что люди там боятся выходить из домов по ночам.
- Неужели? - изумилась Танда.
Я оторвал взгляд от рагу и увидел, что даже Ааза мое сообщение заинтересовало.
- Да. Каждую ночь они запирают двери и закрывают окна ставнями, - сказал я. - Я хотел спросить их, зачем они это делают, но испугался, что они заподозрят во мне демона. Подобный вопрос показался бы им просто нелепым. Кроме того, у меня было полным-полно других проблем, и я пытался придумать, что делать, если вы не вернетесь.
- Следовательно, - заметил Ааз, - по ночам нам следует проявлять осторожность.
- Этот парень-бармен сказал, что до столпотворения есть еще несколько дней, поскольку это самое толпотворение случается только во время полнолуния.
- Интересно, что представляет собой толпотворение? - поинтересовалась Танда.
- И кто творит толпу? - добавил Ааз. - Да, многое из того, что проистекает в измерении Коро-Вау, нам пока не известно, - глубокомысленно протянул он и тут же спросил деловито. - Карта у тебя?
- Естественно. - Я извлек карту из сумки и передал ему. И тут на меня снизошло очередное озарение.
Я заметил, что карта вновь обрела магические свойства.
Она не указывала прямого пути на Коро-Вау до тех пор, пока я не лишил ее магии. На Коро-Вау карта опять стала волшебной.
- Ааз, - сказал я с улыбкой, - а ты знаешь, что там, на Коро-Вау, карта снова стала магической?
- И что же из этого следует? - чуть ли не презрительно поинтересовался он. - Гленда ее так или иначе видела.
- Гленда видела карту, когда мы были в Увер-Тке, разве не так? - спросил я с ухмылкой у своего зеленого наставника.
Танда расхохоталась. Она хохотала так весело и громко, что я даже испугался, не повредит ли она этим своему здоровью. Однако при виде изумленной физиономии изверга я тоже не смог удержаться от смеха.
- Эта карта не что иное, как головоломка, - снисходительно пояснил я. - И ее фундаментальное свойство не изменилось после того, как мы прибыли на Коро-Вау.
И тут-то до него дошел глубинный смысл моих слов. Зеленая физиономия расползлась в улыбке, в глазах загорелся огонек, и он восторженно воскликнул:
- Гленда увидела не то место!
- Именно, - подхватил я. - Карта каждый раз меняется, как только мы приближаемся к цели. Точно так, как это было с измерениями. Готов пари держать, то же самое произошло и на Коро-Вау.
Ааз сунул сложенную карту в поясную сумку и стремительно встал со стула.
- А голова, Скив, у тебя иногда варит, - сказал он. - Вперед, на Коро-Вау! Гленда вернется, как только поймет, что пошла не по тому пути, но мы уже успеем подготовиться. Кто предупрежден - тот вооружен.
Эти слова мне очень понравились.

Глава восьмая

Полет - единственный достойный способ путешествия!
Братья Райт
Мы прибыли на знакомую скалу, когда до захода солнца на Коро-Вау оставалось менее двух часов, но воздух по-прежнему оставался горячимом сухим, как в то время, когда я ускакал в другое измерение.
Первым делом я придал всем нам облик, типичный для обитателей измерения Коро-Вау. На сей раз мы прихватили с собой немного еды и пару емкостей с водой. Жизнь вегетарианца Аазу была совсем не по душе: изверги не могут обходиться без мяса.
Ааз проверил И-Скакун, поставил на шкале нужное измерение и сунул под рубашку.
- До чего же хорошо, - протянула Танда, потягиваясь под горячими лучами предвечернего солнца.
- Наслаждаешься теплом? - спросил я.
- Нет. Радуюсь тому, что снова могу скакать с измерения на измерение. Только вновь обретя эту способность, я поняла, насколько много потеряла.
- Как я тебя понимаю, - вздохнул Ааз.
- Прости, что напомнила, - смутилась Танда.
- Ведь я так к этому привык, - добавил мой наставник.
Я понимал, насколько скверно чувствует себя Ааз, бывший в свое время могущественным магом и утративший все свои способности в результате неудачной шутки моего прежнего учителя. Мой учитель был убит до того, как смог устранить последствия шутки, и теперь Ааз должен был терпеливо ожидать возвращения былого могущества, на что, по его оценке, должно было уйти времени больше, чем я мог представить.
Ааз развернул карту и положил на скалу, чтобы все могли ее видеть.
Началом пути был город Увер-Тка, от которого тянулась линия к городку Булоч-Ник. В Булоч-Нике дорога раздваивалась. Конечным пунктом - а именно там находилось сокровище - был город Плут-Ня, к которому подходило несколько линий. Видимо, туда и направлялась Гленда.
Но была ли там корова, дающая золотое молоко?
Я готов был спорить, что ее там нет. Держу пари, что, как только мы доберемся до Булоч-Ника, карта снова изменится. И будет меняться до тех пор, пока мы не достигнем конечного пункта.
Гленда, наверное, разозлится, но так ей и надо. Тем не менее я не испытывал желания увидеть, что сотворит с коварной обманщицей Ааз, если ему доведется с ней еще разок повстречаться. Изверги - существа крутые и не любят, когда их оставляют умирать от голода в каком-то заледеневшем измерении. На то, что он с ней сотворит, смотреть, наверное, будет не очень приятно.
- Итак, нам придется позаботиться о лошадях, - сказал Ааз, а затем, задумчиво глядя на меня, добавил:
- Но этого может и не потребоваться, если ты сохранил свое умение левитировать.
Полеты нельзя отнести к самым сильным сторонам моего магического дара, но Заклинание левитации было одним из первых приемов, которым обучил меня Ааз. Однажды оно спасло меня от повешения и еще пару раз выручало нас из трудных положений.
- Могу попробовать, - произнес я и тут же пожалел о своих словах. И кто только вечно тянет меня за язык?
- Сконцентрируйся, - велел Ааз, возвращаясь к манере учителя. - Найди линии силы, втяни их в себя, дай им возможность свободно протекать через твое тело.
- Ты сможешь, Скив, - подбодрила меня Танда.
Лично я в этом сильно сомневался.
В каждом месте имеются невидимые линии силы, из которых маги черпают свое могущество. В некоторых измерениях - таких как Завихрение №6, например, - таких линий полным-полно. Если бы мы были в хижине, то я мог бы летать, прихватив с собой полсотни людей, но здесь, на Коро-Вау, силовых линий было очень мало. Вообще-то их здесь почти не было.
Я напрягся, пытаясь втянуть в себя всю ту небольшую энергию, которая была рассеяна вокруг нас. То, что удалось собрать, я пропустил через себя и мысленно подхватил под руки своих друзей.
Мгновение спустя мы уже парили в знойном воздухе.
- Не так высоко - предупредил Ааз. - Держись в двух-трех шагах от земли.
Я с удовольствием послушался, так как лететь ниже было гораздо легче. И уж во всяком случае, куда как безопаснее падать.
Я спустился настолько, чтобы оказаться лишь чуть выше отдельно лежащих камней, продержал всех немного в воздухе и вернулся на то место, откуда взлетел. Оказавшись на твердой почве, я почувствовал, как меня покинули последние остатки магической энергии. Мне не хватало воздуха, меня мучила жажда, но тем не менее я радовался тому, что не разучился летать.
- Отлично сработано, - сказала Танда, передавая мне сосуд с водой.
- Сколько времени ты сможешь продержаться в воздухе без дозаправки? - поинтересовался Ааз.
- По правде говоря, не знаю, - ответил я, сделав громадный глоток вкуснейшей холодной воды. - Если без отдыха, то, имея вас в качестве груза, наверное, минут пятнадцать. Силовые линии здесь очень слабы. Там, где они будут сильнее, я смогу летать и подольше.
Ааз кивнул. Мой ответ, видимо, его удовлетворил
- У тебя не найдется Смягчительного заклинания? - спросил изверг у Танды и тут же пояснил:
- На тот случай, если он нас вдруг уронит.
- Что за вопрос? - усмехнулась Танда. - Конечно, найдется.
- Но как мы поступим, если нас кто-нибудь увидит? - поинтересовался я. - Я не уверен, что, находясь в полете, смогу придать нам птичью личину.
- Это тебя пусть не беспокоит, - ответил Ааз, как будто это меня действительно сильно волновало.
- Заметив кого-нибудь, мы сразу перейдем на шаг, - сказала Танда, глядя на раскинувшийся в долине город. - Только держись поближе к земле и лети над дорогой,
- Я готов лететь, как только вы будете готовы.
- Отлично, - кивнул Ааз. - Донеси-ка нас пока до Увер-Тки. Мы протопаем по городу пешим ходом, а затем полетим дальше.
Я кивнул в ответ, обратив внимание, что солнце стоит уже довольно низко. Позже нам придется решать, как и где провести ночь. Я сомневался, что Ааз и Таща захотят ночевать в Увер-Тке.
Впрочем, если повезет, до темноты мы успеем добраться до Булоч-Ника и там найти себе крышу над головой.
Встав между Аазом и Тандой, я возложил ладони на их предплечья. Потом сконцентрировался, вобрал в себя всю имевшуюся поблизости силу и взмыл на высоту примерно одного шага над землей.
- Придерживайте шляпы, - велел я, и мы поднялись еще на один шаг.
Вначале мы неторопливо слетели к дороге, а затем, постепенно набирая скорость, заскользили в воздухе в направлении Увер-Тки. Думаю, что с такой скоростью нас не смогла бы нести ни одна лошадь.
Со стороны мы, наверное, выглядели весьма необычно. Три человека, стоя вертикально, скользили над дорогой с весьма приличной скоростью.
Через пару минут я начал чувствовать усталость. Но прежде чем я успел попросить пардону, Ааз заметил, что мы уже рядом с городом и пора бы притормозить.
На путь, который занял у меня час с лишним, сейчас ушли каких-то две с половиной минуты.
Где, спрашивается, были мои мозги сегодня утром?
Я снизился, и мы полетели над самым полотном дороги со скоростью пешехода. Через минуту силы оставили меня окончательно, и я непременно упал бы носом в дорожную пыль, если бы меня вовремя не поддержала Танда. Я настолько ослаб, что все мои мышцы стали похожи на вареную вермишель.
- Тебе скоро станет лучше, - утешил Ааз, продолжая шагать к совсем уже близкому городу.
Наставник, как всегда, оказался прав.
Через пару десятков шагов я так истекал потом, что стал похож на прохудившуюся плотину, но передвигаться уже мог вполне прилично. Танда дала мне немного воды, что не только укрепило мое тело, но и подняло дух. Я даже начал подумывать, что справлюсь с возложенной на меня задачей. Кроме того, полет, как бы труден он ни был, - ничто по сравнению с пребыванием в седле, не говоря уж о той каторжной работе, которую нам пришлось бы выполнить в оплату за транспортное средство.
Мы вошли в город в тот момент, когда обыватели начали запирать двери и закрывать окна ставнями.
- Выходит дело, ты не шутил, - заметила Танда, когда мы шагали по опустевшим деревянным тротуарам.
- Они страшатся того, что выходит на улицы по ночам, - пояснил я, - но о том, что это такое, я не имею ни малейшего представления.
Когда мы проходили мимо заведения "У Одра", мой друг бармен помахал мне из окна, а я в ответ поднес к полям шляпы два пальца.
Туземцы измерения Коро-Вау очень милые люди, даже несмотря на то что все они вегетарианцы и боятся темноты.
Затем мы прошли мимо отеля. Ааз даже не подумал замедлить шаг. Я же предпочел промолчать. Мне совсем не хотелось, чтобы мой наставник подумал, будто мной овладел присущий аборигенам страх темноты.
Дойдя до конца города, мы сошли с тротуара и пешком миновали пару-тройку стоящих за околицей домов. Само собой разумеется, что все двери у этих домов были на запоре, а окна закрыты тяжелыми ставнями.
Через десять минут, когда нижний край солнца едва коснулся гряды холмов на западе, Ааз дал сигнал, что путь свободен.
Я возложил руки на своих спутников, впитал в себя магическую силу, воспарил и полетел над дорогой с самой большой скоростью, на которую мог осмелиться. Лететь еще быстрее было опасно, так как дорога могла сделать резкий поворот, что было чревато столкновением со скалой или в лучшем случае потерей пути.
На сей раз я смог пролететь без остановки целых десять минут.
После краткой передышки и нескольких глотков воды я был готов снова тронуться в путь. Солнце начинало тонуть за горизонтом, а до Булоч-Ника, как мне казалось, было еще довольно далеко. Становилось прохладнее, что существенно облегчало мой труд.
- Ты можешь продолжать полет? - участливо поинтересовалась Танда, когда я, приземлившись в очередной раз, уселся на камень на обочине дороги.
- Мы летели на хорошей скорости, - заметил довольный моими успехами Ааз.
- Да, очень хорошей, - согласилась Танда. - Но Скиву она далась нелегко.
- Можно продолжать, - сказал я, сделав еще один глоток и поднявшись с камня. - Но мне нужно отдыхать приблизительно через каждые десять минут.
- С твоим уровнем магических познаний это вполне простительно, - заметил Ааз.
- Это тяжело для каждого мага, вне зависимости от степени его познаний, - вступилась за меня Танда. - В этих краях очень мало силовых линий. И ему приходится собирать энергию с очень большой площади.
- Это действительно так? - спросил у меня Ааз.
- Да, так, - ответил я. - Но раз я сказал, что могу продолжать полет, значит, мы полетим.
- В таком случае отправимся, как только ты почувствуешь, что готов, - сказал мой наставник. - До полного захода солнца осталось очень мало времени, а в темноте лететь с большой скоростью слишком опасно.
Для меня было ясно, что нам придется провести ночь под открытым небом и лично познакомиться с тем, чего так боятся жители Коро-Вау.
Но Ааза, судя по его виду, подобная перспектива нисколько не тревожила. Танда ничего не сказала. Я же был всего-навсего учеником чародея и выступать в присутствии старших считал неуместным.
Тем временем солнце на западе все больше и больше погружалось за линию холмов, а на востоке из-за горизонта восходила почти полная луна. Еще пара дней - и начнется полнолуние с его толпотворением, столь страшащим местных жителей.
Отбросив все неприятные мысли и страхи, я сосредоточился на том, чтобы выбрать как можно больше силы из окружающего пространства. Затем, подхватив своих друзей, поднялся над землей на высоту колена и как можно быстрее полетел вдоль дороги.
Когда я приземлился, чтобы в очередной раз отдохнуть, солнце почти полностью скрылось за горизонтом - и никаких признаков города Булоч-Ник.
Я в первый раз был готов признать правоту тех, кто указывает мне на мою глупость, но у меня на сей раз хватило здравого смысла не сказать Аазу и Танде о том, насколько я встревожен, и у них не было основания уличить меня очередной раз в глупости, если с нами ночью ничего не случится.
Первая часть путешествия прошла без приключений. Сделав еще три остановки на отдых, мы прибыли в город Булоч-Ник. Город был застегнут на все пуговицы. Подобного мне видеть еще не доводилось.
Залитые лунным светом, совершенно одинаковые дома походили на чудовищные коробки, заселенные призраками. Из-за ставней свет почти не пробивался, но поднимающаяся все выше луна позволяла хорошо видеть дорогу.
Булоч-Ник был, пожалуй, раза в два больше, чем Увер-Тка, и состоял не только из одной Главной улицы. Он раскинулся в широкой долине, по обе стороны простирались хорошо возделанные поля. Мы вошли в поселение и, чтобы не производить шума, продолжили путь по проезжей части улицы.
Город полностью обезлюдел. На улицах не было ни людей, ни животных. Мы не замечали никакого движения, и город казался необитаемым. Но мы знали, что это не так.
- Странно все это, - заметила Танда, когда мы достигли центра поселения. - До чего же унылая здесь жизнь! Я померла бы от тоски, если бы мне пришлось отправляться в постель сразу после заката.
Танда принадлежала к числу людей, которым все время неймется и которые должны постоянно чем-нибудь заниматься. Чем именно - безразлично. Она с одинаковым рвением занималась покупками, плясала на вечеринках или пускалась в разнообразные авантюры. На поиски золотой коровы, например.
Я не сомневался, что через несколько дней жизни на Коро-Вау она или умрет, или в лучшем случае свихнется.
- Интересно, чего они так боятся? - спросил Ааз, показывая на одно из зданий. - Эти ставни, похоже, выдержат какой угодно напор.
- То же самое я видел и в Увер-Тке, - заметил я. - Никаких звуков с улицы не доносилось, хотя я и не спал всю ночь.
- Скорее всего это какой-то древний обычай, - предположила Танда. - Чем дальше от крупных городов, тем больше дурацких обычаев. Провинция, одним словом. Это свойственно многим измерениям.
- А в этом измерении большие города есть? - спросил я.
- Кто знает, - ответил Ааз. - Но ты не глазей попусту по сторонам и будь повнимательнее.
Он мог этого и не говорить, поскольку я и так уже был само внимание. И я чувствовал, что не смогу уснуть, несмотря на то что совершенно обессилел после бессонной ночи и многочасового перелета.
Ааз, заметив окно, из которого пробивался серебряный лучик света, остановился и достал карту. Мы встали с ним рядом, стараясь производить как можно меньше шума.
- Ты был прав, Скив, - сказал мой наставник, ласково похлопывая меня по спине.
Карта снова изменилась. В самом центре ее оказался Булоч-Ник - город, в котором мы были в данным момент, - и от него отходили две дороги. Сокровище теперь находилось в городе Сереб-Рянка, а города Плут-Ня на карте не было вообще. Представляю, как разозлится Гленда, когда поймет, насколько глупо поступила. Жаль, что в это время меня не будет с нею рядом.
- Итак, куда же теперь лежит наш путь? - спросила Танда.
От Булоч-Ника, как я уже сказал, вели две дороги - одна на город Бан-Кир, а вторая на поселение со зловещим названием Твер-Дыня. Оба пункта назначения находились на одинаковом расстоянии от Булоч-Ника, но один лежал на северо-западе, а второй - на юго-востоке.
- Бан-Кир, - бросил я, прежде чем успел сообразить, что говорю.
- Почему? - спросил Ааз, внимательно глядя на меня.
Этот демонический взгляд мог навести страх на кого угодно, но только не на Скива. Я, как известно, не из пугливых.
- Не знаю. Но мне нравится, что он начинается на букву "Б", так же как и Булоч-Ник.
Танда рассмеялась, однако у нее хватило приличия ничего не сказать вслух.
Ааз ограничился тем, что покачал головой. Затем сложил карту, отправил ее в сумку и коротко произнес:
- Хорошо, пусть будет Бан-Кир.
С этими словами он сошел с деревянного тротуара на проезжую часть и двинулся к западной окраине города.
- Но я мог и ошибиться, - пробормотал я, семеня следом за ним и Тандой.
- Более чем вероятно, - откликнулся Ааз.
- Так почему же вы со мной согласились?
- Предложений лучше, чем твое, у меня не было, - ответил изверг.
- Так же, как и у меня, - вступила Танда. - Кроме того, если мы вдруг придем не туда, у нас будет кого ругать.
- Потрясающе! - произнес я. - У меня и без того проблем выше головы.
Ааз и Танда фыркнули, но до самой окраины города не произнесли ни слова. Найти дорогу на Бан-Кир не составило никакого труда. На развилке, примерно в сотне шагов за последним домом, находился указатель, который можно было прочитать и в лунном свете.
- Ты готов? - спросил Ааз, указывая на правое разветвление.
- Конечно.
- Лети чуть медленнее, чем раньше, - предупредил он, - иначе мы рискуем на что-нибудь наткнуться.
Я сконцентрировался и почувствовал, как сила из пространства перетекает в мое тело. Силовые линии в этих местах были заметно более насыщенными, чем в окрестностях Увер-Тки. Перекачав в себя достаточно энергии, я легко поднял своих друзей в воздух и полетел над полотном дороги.
За городом дорога была совершенно прямой и шла среди зеленых, похожих на пастбище, полей. Несмотря на то что путь мне освещала лишь луна, я мог двигаться с приличной скоростью.
По обе стороны дороги какие-то незнакомые мне звери щипали траву. Когда я остановился, чтобы передохнуть, некоторые звери, прекратив питаться, посмотрели на нас. Их глаза зловеще поблескивали в темноте, но в то же время я уловил во взгляде животных чуть ли не изумление.
- Коровы, - сказала Танда, показывая на громадных созданий, пялившихся на нас с поля.
Так называемые коровы выглядели упитанными, а их тела были покрыты крупными белыми и черными пятнами различной конфигурации. Огромные глаза и большие уши придавали им весьма зловещий вид.
- Почему они не спрятались под крышу, как вся прочая живность? - спросил я у Танды, которая дала мне немного выпить и перекусить.
- Это ты меня спрашиваешь? - усмехнулась она, пожимая плечами, и добавила:
- Значит, они не боятся того, чего опасаются все остальные.
В ее словах имелся смысл, но его можно было толковать по-разному.
- А что, если именно их боятся жители? - спросил я, вглядываясь в бездонные глаза ближайшей коровы.
Ааз и Танда расхохотались так, будто ничего более смешного в жизни не слыхивали.
Лично я никакого повода для смеха здесь не видел. Коровы казались весьма злобными тварями, и мне совсем не хотелось их молока - как золотого, так и самого обыкновенного.
К тому времени, как я отдохнул, шайка коров уже столпилась у обочины. Звери помахивали хвостами, не сводя с нас взгляда. Мне стало страшно, и лишь благополучно поднявшись в воздух, я облегченно вздохнул.
Когда я спросил Ааза, почему коровы так внимательно на нас смотрели, он ответил, что понятия не имеет, и добавил, что никогда раньше не сталкивался со столь необычным поведением крупного рогатого скота. Танда тоже сказала, что не знает. Эти ответы меня отнюдь не успокоили, и я летел вес дальше и дальше без остановки, не желая, чтобы коровы устраивали вокруг нас свои сборища.
Как только над горизонтом показались первые лучи солнца, коровы перестали провожать нас взглядами и занялись травой.

Глава девятая

Аппетит приходит во время еды.
Г.Лектер
Я настолько устал, что даже короткая прогулка до центра города Бан-Кир едва меня не убила. У меня было только одно желание - свалиться и заснуть. Хотя бы на несколько часов.
Ааз клятвенно пообещал, что очень скоро мне будет предоставлена подобная возможность, поэтому я, едва передвигая ноги, продолжал тащиться за своими друзьями.
Торговцы открывали свои лавки, ставни уже успели исчезнуть с окон. Лошади тянули фургоны, а посередине улицы какой-то парень в белой шляпе, вооружившись лопатой, сгребал конский навоз. Видимо, это был обычный род деятельности для каждого городка. Я не мог представить себе такого ребенка, который мечтал бы, став взрослым, разгребать дерьмо. Но не исключено, что, согласно традициям культуры Коро-Вау, уборка помета считается самой лучшей работой для особо одаренных людей. Город Бан-Кир, похоже, ничем не отличался от города Увер-Тка, если не считать того, что он был чуть-чуть больше. Те же близнецы-дома, те же деревянные тротуары.
Мы нашли небольшое заведение, очень похожее на то, в котором оставила меня Гленда, и уселись за стол рядом с выходящим на улицу окном.
Оглядевшись, я обнаружил, что помещение ничем не отличается от того, в котором я трудился и питался ранее в городе Увер-Тка. Вдоль левой стены зала тянулась стойка, а вся мебель состояла из простых деревянных столов и стульев.

Предыдущая страница 6 Следущая страница


Роберт Асприн

- Чем могу быть вам полезен, ребята? - спросил молодой человек, появляясь из дверей за стойкой. Он вполне мог быть близнецом моего приятеля из Увер-Тки. Тот же фартук, то же грязное полотенце в руке и, естественно, та же широченная улыбка.
- Не затруднит ли вас, если я попрошу принести мне стаканчик вашего самого лучшего сока?
- Без проблем, - ответил он, осклабившись еще шире. - Если хотите позавтракать, к вашим услугам свежие корневища, которые я получил только утром. Твердые и хрустящие.
- Звучит потрясно, - ответил я. - Но, возможно, позже. А пока мы просто посидим поболтаем.
Парень вернулся, поставил передо мной стакан морковного сока и, послав нам улыбку, удалился в кухню.
- Похоже, ты ловко освоил местный диалект, - заметила Танда. - Неужели тебе на это хватило одной проведенной в одиночестве ночи?
- Вроде того, - ответил я, потягивая сок. - Однако на меня наводит ужас то, что все люди здесь так друг на друга похожи.
- Я тоже это заметила, - сказала Танда. - Парень, разгребающий дерьмо, ничем не отличается от всех остальных парней, разгребающих дерьмо.
Ааз рассмеялся, а я тупо уставился на нее. Я настолько устал, что не мог понять, шутит она или говорит серьезно.
- Интересно, почему у них здесь нет молока? - спросил Ааз, с отвращением глядя на стоящий передо мной стакан морковного сока.
- По-моему, не стоит и спрашивать, есть у них молоко или нет, - сказал я. - Мне пришлось побывать на кухне, и там, кроме силоса и грязи, ничего не было.
- Мы и не будем, - заметила Танда. - Боюсь, что нас арестуют, как только мы зададим этот вопрос.
- У вас обоих слишком богатое воображение, - сказал Ааз, доставая карту.
Карта снова изменилась. Я изучал пергамент, попивая морковный сок.
В центре карты теперь располагался город Бан-Кир - место, где мы сейчас находились. А золотая корова переместилась в город под названием При-Иск. От Бан-Кира по трем разным направлениям отходили три дороги, и каждая из них, минуя несколько поселений, заканчивалась в При-Иске.
- Ну и куда теперь? - спросил я, глядя на открывающиеся перед нами пути. Надо было решать, в какой город двигаться дальше - в Кре-Кер, Пи-Рог или Биск-Вит. Ну и названия! От каждого из них по коже шла дрожь, Измерение, в которое мы попали, казалось мне все более и более страшным.
- Если согласиться с теорией Скива, что наш путь лежит через поселения, названия которых начинаются с "Б", нам следует двигаться в направлении Биск-Вита, - сказала Танда.
- Согласен, - кивнул я.
- И для меня этот путь ничуть не хуже и не лучше двух других, - покачал головой Ааз, глядя на карту. Через несколько мгновений он сложил пергамент и упрятал его в сумку.
Дорога на Биск-Вит начиналась в западной части города, но шла она строго на север. Я не сомневался в том, что мы найдем ее без труда.
Я отпил еще немного сока и заметил, что Танда косит в мою сторону, насмешливо сморщив носик.
- Аппетит приходит во время еды, - сказал я и одним глотком опустошил стакан.
То, что осталось, я предложил Танде, но та вежливо отказалась:
- Ни за что, ни при каких обстоятельствах.
Я пожал плечами и очередным глотком опустошил стакан. После того как я привык к вкусу раздавленной маринованной моркови, напиток казался мне вовсе не такими уж и плохим. Скорее напротив - он начинал мне нравиться.
- Как ты себя чувствуешь? - поинтересовался Ааз.
- Ему надо отдохнуть, - ответила вместо меня Танда.
- Знаю, - кивнул Ааз. - Меня интересует, как он намерен отдыхать. Возвращение в хижину исключается, там может оказаться Гленда, а мне пока не хочется иметь с ней дело. Поэтому нам надо найти какое-нибудь уединенное место.
- Вообще-то, - начал я, чтобы прекратить спор еще до того, как он успел разгореться, - я чувствую себя превосходно. Выпью еще немного морковного сока и посижу некоторое время здесь у окна - и мы сможем отправиться в путь.
Я подозвал бармена и заказал себе еще стаканчик. После того как он поставил передо мной выпивку, Танда заглянула в оранжевую жижу и спросила:
- Что они в него добавляют?
- Не знаю, - ответил я, потягивая волшебный напиток. - Но тем не менее это прекрасно восстанавливает силы.
Посидев еще минут десять, я допил сок, подошел к бармену и спросил, как могу расплатиться за эту роскошную выпивку.
- Приходите на ужин, - сказал он. - Это будет вполне достаточной платой.
Мне оставалось только поблагодарить его за гостеприимство. Я не знал, как работает бартерная система в этом измерении, но в том, что она делает людей добрее, сомнений не было.
Мы направились в западную часть города по деревянному тротуару, приветствуя улыбающихся нам людей прикосновением двух пальцев к полям шляпы.
Я чувствовал себя просто грандиозно! Пара стаканов морковного сока полностью заменила мне ночной сон. Я не знал, что они добавляют в питье, но чувствовал, что могу легко к нему пристраститься.
Дорогу мы и здесь нашли без труда. На окраине города высилась доска со стрелкой и надписью "Биск-Вит".
Вдоль дороги там и сям стояли дома, по обочинам паслись бесчисленные коровы. Пришлось идти пешком, несмотря на то что солнце палило все сильнее.
Только прошагав милю, мы наконец оказались в безлюдных местах. Можно было пускаться в полет.
- Ты уверен, что с тобой все в порядке? - спросил Ааз.
- Никогда не чувствовал себя лучше! - объявил я.
- Пожалуй, в следующем городе я тоже приму на грудь этого сочку, - сказала Танда.
Как только я принялся перекачивать в себя силу, мне стало ясно, что в этом районе силовых линий значительно больше, чем в тех местах, где мы были прежде. Поэтому я без всякого труда поднял всех троих на высоту колена и помчал над дорогой.
По пути нам никто не встретился, и я ни разу не присел, чтобы отдохнуть.
Потрясающая штука этот морковный сок!

***

До Биск-Вита мы домчались лишь во второй половине дня, и я к этому времени уже начинал чувствовать усталость. Мы зашли в заведение, которое ничем не отличалось от бара "У Одра" в городе Увер-Тка. Подобное сходство начинало нас серьезно беспокоить.
Я хотел убежать, но из дверей за стойкой выступил мужчина в фартуке и с грязным полотенцем в руке. Очередной близнец моего друга из города Увер-Тка спросил, что нам угодно.
- Пару стакашков вашей лучшей выпивки, - бодро произнес я.
- Может быть, сразу пожелаете и поужинать? - с широкой улыбкой поинтересовался он. - Я только что получил партию свежих кореньев. Сочных и хрустящих. Ведь нам всем, как вы понимаете, надо быть в хорошей форме до того, как начнется толпотворение.
- Не исключено, что и поужинаем, после того как посидим маленько.
Услыхав мой ответ, он улыбнулся от уха до уха.
Вскоре бармен вернулся с двумя стаканами сока и тут же удалился.
- Интересно, может ли кто-нибудь объяснить нам, что здесь происходит? - поинтересовалась Танда. - В жизни ничего подобного не видела.
- Я тоже, - пробурчал Ааз. - На прошлой остановке мне показалось, что у вас разыгралось воображение. Но теперь и я вижу - здесь что-то не так. Все эти места практически идентичны.
- А может, мы вообще ходим по кругу? - робко предположил я. - Может быть, все эти города - одно и то же поселение?
- Нет, - ответила Танда. - Они все отличаются по величине, у них разная планировка, да и ландшафт вокруг них существенно разнится.
- Города, несомненно, разные, - согласился Ааз. - Но все они построены по одной схеме и заселены очень похожими друг на друга людьми.
- Что ж, - заметила Танда, - теперь я вправе заявить, что видела здесь все.
- Не совсем, - возразил я. - Мы пока не знаем, что такое толпотворение, и еще не видели золотой коровы.
Танда кивнула и, глядя на Ааза, мрачно произнесла:
- Не знаю, стоит ли это сокровище того риска, которому мы себя подвергаем.
Ааз взглянул на Танду так, словно у нее поехала крыша.
- Ты, наверное, шутишь, - сказал мой наставник. - Мы так далеко зашли! До цели осталось всего лишь два города.
Она снова кивнула, подтверждая справедливость этих слов, но я видел, что пребывание в этом измерении сильно ее пугает. А ведь Танда все время, сколько я ее знал, никогда ничего не боялась.
Ааз обернулся и, убедившись, что бармен все еще на кухне, достал карту и расстелил ее на столе.
Карта, как и в прошлый раз, изменилась. На этот раз от Биск-Вита шли четыре дороги и все они упирались в поселения, названия которых начинались на букву "Б".
Ближе всего к нам находился город Бра-Га, дальше к северу располагались Бра-Тва и Бар-Тер. Самый северный из четырех городов носил звучное имя Бар-Дак. Золотая корова на сей раз находилась в поселении, именуемом Доннер-Веттер.
- Вот и кончилась наша система, - печально заметил я.
- До сих пор она нам помогала, - откликнулся Ааз.
- А может, мне стоит опять отнять у карты ее волшебные свойства? - спросил я, поскольку только что прикончил стакан морковного сока и чувствовал себя способным своротить горы.
- Ты полагаешь, что здесь для этого достаточно магических сил? - ответил вопросом на вопрос Ааз, покосившись на дверь кухни.
- Силовых линий становится все больше и больше, - ответил я.
- Пусть попытается, - предложила Танда. - Это поможет нам сократить время поиска. Нам не придется возвращаться назад.
- Влепи-ка ей как следует, - снисходительно бросил Ааз, обращаясь ко мне.
Я набрал полную грудь воздуха, сосредоточился и принялся выкачивать силу из воздуха и земли.
Вначале мне показалось, что ничего не происходит. Помнится, то же самое я чувствовал и в хижине. Но прошло несколько мгновений, и я начал ощущать приток силы. Сила, пронзив меня, обрушилась на карту. Пергамент засиял синим светом, взвился над столом, а затем, медленно колыхаясь, стал опускаться. Как только карта коснулась столешницы, сила исчезла, и я вдруг почувствовал страшную усталость.
Чтобы восстановить энергию, мне срочно требовалось хлебнуть морковного сока.
- Отлично сработано, Скив! - похвалил мой наставник.
Мне довольно редко приходится выслушивать добрые слова в свой адрес, поэтому я наслаждался моментом славы. Танда ласково потрепала меня по руке и поцеловала в щеку.
Ничего не приносит большей радости, чем хорошо сделанная работа!
Я поднял стакан сока, принесенный Танде, и стал потягивать прекрасный напиток, глядя на карту.
От Биск-Вита теперь шла лишь одна дорога на Бар-Дак. Из Бар-Дака путь вел прямо в Доннер-Веттер, где паслась золотая корова. Оказывается, мы ближе к цели, чем считали. Но до Бар-Дака, если верить карте, путь неблизкий. Еще большее расстояние отделяло Бар-Дак от Доннер-Веттера.
В ближайший пункт назначения, город Бар-Дак, мы, по расчетам, должны были прибыть глубокой ночью.
Я надеялся, что коровы не станут пожирать нас взглядами.
- Ты достаточно отдохнул? - спросил Ааз. Я ополовинил стакан морковного сока и сказал:
- Вполне. А это, - я показал на стакан, - перелейте в один из сосудов с водой.
Затем я подошел к двери в кухню и постучал. Когда оттуда вышел парень в фартуке, я спросил:
- Что мы должны сделать в оплату за тот прекрасный напиток, который вы нам подавали?
Он улыбнулся так, словно услышал магические слова.
- Просто приходите поужинать.
- Непременно придем, - заверил я его и отсалютовал, прикоснувшись к полям своей шляпы.
Когда мы уходили, он стоял на пороге и провожал нас таким взглядом, которым провожают в школу своих детей любящие родители.
В Бар-Даке, как и предполагалось, мы оказались в разгар ночи. Город выглядел также, как и все остальные, и, несмотря на то что все двери были закрыты, а на окнах красовались тяжелые ставни, я сразу нашел заведение, как две капли воды похожее на закусочную "У Одра". Последние несколько часов мы передвигались в темноте, и коровы снова на нас пялились. Похоже, пролетая мимо пастбищ, мы служили для этих жвачных главным развлечением. Тысячи и тысячи коров выстраивались у обочины, чтобы проводить нас взглядом. Я понятия не имел, почему они так поступают и откуда им становилось известно о нашем приближении, но вдоль дороги не оставалось ни одного клочка земли, на котором не было бы этих парнокопытных. И так продолжалось всю ночь.
Однако несмотря на то что дорога не была ничем ограждена, коровы не переступали какую-то невидимую нам черту и не пытались нас задержать.
Через некоторое время я остановился, чтобы в свою очередь полюбоваться на них. Их огромные глаза поблескивали в лунном свете, и это действовало мне на нервы.
По мере того как мы продвигались в глубь измерения, мои полетные возможности непрерывно улучшались. Теперь беспосадочный перелет мог продолжаться почти час. Лететь было легко, поскольку наш путь освещала практически полная луна.
Тем не менее я все же уставал, и теперь, когда мы шагали по деревянным тротуарам Бар-Дака, мне очень хотелось для поддержания сил глотнуть морковного сока. Однако я решил терпеть до тех пор, пока мы не выйдем из города. Там, на природе, я полностью смогу насладиться половиной стакана чудесного напитка, сохраненного для меня Тандой. Я знал, что половина стакана подарит мне энергии столько же, сколько я мог получить от полноценного ночного сна. Волшебный напиток позволял мне перекачивать в себя всю магическую силу окружающего пространства, и я мог мчать своих друзей над дорогой с большой скоростью.
Покинув город, я допил сок, и мы полетели дальше.
С восходом солнца коровы перестали обращать на нас внимание, и я почувствовал себя оскорбленным. "Как эти животные смеют нас игнорировать", - спрашивал я себя. И не мог отыскать ответ.
За пару часов до полудня мы долетели до какого-то крошечного городка. Поселение было раза в два меньше моей родной Увер-Тки, и на карте оно было помечено точкой, которую с первого взгляда можно было принять за мушиный помет. До Доннер-Веттера было еще лететь и лететь.
Сок, выпитый мною ночью, давно перестал действовать, и я ощущал смертельную усталость. Как я и рассчитывал, в центре поселения оказалось заведение, скопированное со всех остальных подобного рода заведений. Вы догадались, наверное, что оно было похоже на мой любимый ресторан, именуемый "У Одра".
В зале никого не оказалось, мы вошли и заняли, как я уже начал считать, наш обычный столик. Я плюхнулся на стул у окна, удивляясь тому, что все еще жив.
Морковный сок имел лишь один недостаток: если вы привыкаете к нему, то привыкаете накрепко, и сейчас, если мы, конечно, хотели к полуночи добраться до Доннер-Веттера, мне необходимо было принять пару доз золотого напитка.
Заведение было не просто похоже на ресторацию "У Одра" - оно вполне могло быть оной. И когда из кухни появился человек в фартуке и с грязной тряпкой в руке, я нисколько не удивился.
- Чем могу быть вам полезен, незнакомцы?
- Не могли бы вы, - поспешно произнес я, прежде чем Ааз и Танда успели вставить слово, - нацедить нам три стаканчика вашей самой лучшей выпивки?
Бармен расплылся в улыбке, вытер руки о грязнущее полотенце и произнес те слова, которые я ожидал от него услышать:
- Без проблем. Но, возможно, вас, ребята, интересует и ленч? Я только что получил фургон свежей, хрустящей зелени. Близится толпотворение, и вам потребуется вся ваша сила.
- Спасибо, дружище, - ответил я. - Это звучит жуть как аппетитно, но мы предпочитаем начать с сока, если не возражаете.
- Какие здесь могут быть возражения? - сказал бармен.
Через несколько секунд он вернулся с тремя стаканами морковного сока. Поставив их перед нами на стол, он улыбнулся и удалился в кухню.
- Все, - сказала Танда, - с меня хватит. Официально заявляю, что я напугана всем этим больше чем до полусмерти. Я покидаю корабль.
- Что?! - изумился Ааз. - Неужели тебя ввергли в ужас эти лупоглазые коровы?
- И они тоже, - ответила Танда.
Я выпил половину стакана и откинулся на спинку стула, наслаждаясь тем, как по телу разливается благостное тепло. Я вообще не понимал, как я мог раньше жить без этой волшебной жидкости.
- По-моему, ты чересчур увлекаешься этой бурдой, - сказал Ааз. Он выглядел таким же усталым, каким был я всего пару минут назад.
- Тебе, пожалуй, тоже стоит приложиться, - ответил я. - Если у тебя есть желание добраться этой ночью до сокровища.
- Похоже, что кто-то из нас крепко подсел на морковный сок, - покачав головой, продолжил он.
- Ничего ты не понимаешь, - обиделся я.
Мой наставник как-то сразу помрачнел и вынул из сумки карту. Карта не изменилась. Моя магия сработала. Целью нашего путешествия по-прежнему оставался Доннер-Веттер, хотя до него по-прежнему было очень далеко.
"Лишняя энергия мне совсем не повредит", - подумал я и выпил еще четверть стакана.
К тому времени, когда я приступил к обычной процедуре прощания с парнем в белом фартуке, я успел принять на грудь полтора стакана. Я пообещал ему вернуться к ужину, и мы вышли на улицу. Энергия во мне била ключом. Меня радовало и то, что в сосуды для воды Танда перелила еще полтора стакана. Этого должно было с избытком хватить на весь ночной полет. То, что Танда и Ааз устали, меня не беспокоило. Друзья вполне могли выспаться во время полета.
Во второй половине дня они благополучно уснули. Я нес их на высоте колена над дорогой и думал: "Какое счастье, что в этом измерении имеется морковный сок".

***

Когда это произошло, мы подлетали к какому-то крошечному поселению, вообще не отмеченному на карте. Солнце уже скрылось за горизонтом. Поселение насчитывало не более двух десятков домов, но мы решили не рисковать и двинулись через него пешим ходом. Мы как раз находились в центре городка, когда все двери начали с хлопаньем открываться. Было очень темно, поскольку солнце уже зашло, а луна еще не встала.
От неожиданного шума я так испугался, что волосы встали дыбом.
- Что происходит? - спросила Танда.
Ответа на ее вопрос у меня, естественно, не было.
Насколько я мог видеть, все население городка высыпало на улицу. Одетые кто во что горазд мужчины и женщины (некоторые в одних ночных рубашках) походили на зомби. Вначале они собрались толпой на окраине, а затем, выстроившись в линию, зашагали в западном направлении.
Чтобы нас не растоптала толпа, мы вскочили на тротуар и прижались к стене дома.
Глаза людей казались безжизненными, обыватели шагали с обреченным видом, даже не пытаясь противиться той силе, что влекла их из домов в ночь.
- Готовься перебросить нас на Завихрение №6, - прошептал Ааз на ухо Танде.
- Вот уже несколько дней, как я к этому готова.
Мимо нас прошествовал последний житель, и город опустел. Двери всех домов остались распахнутыми.
Я не имел понятия о том, как нам следует поступать, а потому достал из сумки сосуд и выпил полстакана сока, чтобы накопить силенок и быть готовым ко всему, что может произойти.
Ааз знаком пригласил нас следовать за аборигенами, и мы двинулись на запад, отстав шагов на тридцать от замыкающего вереницу человека.
Вскоре мы оказались в сельской местности, и чем дальше мы продвигались, тем больше я ожидал увидеть наблюдающих за нами коров.
Коров не было вовсе. Вместо них я увидел множество обнаженных людей, которые зевали и потягивались с таким видом, словно только что восстали ото сна.
Горожане продолжали свой марш, а обнаженные люди с полей двинулись к ним. Первый голый парень приблизился к веренице людей неподалеку от нас. Он выдернул за ночную рубашку какого-то старца и, запрокинув ему голову, припал губами к морщинистой шее.
- Вампиры, - прошептала Танда.
За нашими спинами из-за вершины холма выползала полная луна, осветив пиршество. Все больше и больше вампиров припадали к шеям своих жертв.
Так вот что означает их толпотворение!
Я не верил своим глазам. Коровы в этом измерении были вампирами, а люди служили им фуражом. Неудивительно, что все туземцы питались силосом и боялись выходить на улицу по ночам. Жители городов были всего лишь скотом, который специально откармливали, чтобы полакомиться в полнолуние.
Хозяевами в этом измерении были коровы.
- Почему вы покинули стадо? - послышался позади приятный женский голос.
Мы поспешно обернулись и увидели перед собой двух обнаженных людей. Мужчину и женщину. У них были безупречные тела с хорошо развитой мускулатурой, а лица украшали огромные карие глаза, очень похожие на те, что я видел у коров каждой ночью.
Женщина была очень красива. Подобных красавиц в натуральном обличье мне видеть еще не доводилось. Наверное, в дневное время она была той еще телкой!
Взглянув в ее глаза, я испытал непреодолимое желание шагнуть ей навстречу. Мне было плевать, укусит она меня или нет.
В следующий миг мне в лицо ударил ураган Завихрения №б и во второй раз помешал проявить себя полным идиотом перед лицом красивых женщин.

Глава десятая

Я готов в любой момент бросить это дело.
Ш.Холмс
Сотня шагов на заплетающихся ногах с каждым разом давалась мне все труднее и труднее. Я не мог понять, почему И-Скакун не доставил нас прямо в хижину, избавив от глотания пыли. Надо будет спросить об этом у Танды, как только все успокоится.
Когда мы приблизились к хижине, Танда подняла руку, давая сигнал остановиться. В клубах пыли хлипкое сооружение было едва заметно, однако я смог заметить, что окна хижины не светились.
Танда как-то по-особому взмахнула руками, и я сообразил, что она прибегла к одной из разновидностей сканирующей магии, которой владеют все профессиональные убийцы.
Убедившись, что горизонт чист, она дала нам сигнал следовать дальше. Из этого можно было сделать вывод, что Гленда засаду не устроила.
Перед моим мысленным взором вдруг предстала приятная картина: я увидел Гленду и корову-вампира, припавшую к ее прекрасной шейке. Учитывая то, что она сотворила со мной, это было вполне заслуженным. Надо сказать, меня очень давно не посещали столь приятные видения.
Мы вошли в хижину и закрыли за собой дверь, чтобы отгородиться от бури.
- Ты установила защиту? - спросил Ааз у Танды.
- Прочную и нерушимую, - ответила та. - Скив был прав, здесь все пропитано магической энергией, и я могу удерживать экран столько, сколько потребуется.
- Значит, Гленда не сможет застать нас врасплох? - с надеждой поинтересовался я.
- Ни за что, - ответила Танда. - Если она прискачет сюда, то жуть как запылится, оставаясь на воздухе.
- И поделом, - хмыкнул Ааз. - Если бы она вела себя пристойнее, этого бы с ней не случилось.
- Хотите чего-нибудь поесть? - спросила Танда, роясь в кухонном шкафу. Я к этому моменту уже сидел за столом.
- Только морковного сока, - ответил я, почувствовав, как усталость разливается по всему телу. Создавалось впечатление, что из меня выдернули затычку, и вся моя энергия потоком изливалась на пол. Я сунул руку в поясную сумку, в которой хранился сосуд с волшебным напитком.
Драгоценный сосуд исчез. Я просмотрел содержимое сумки еще раз, но ничего не обнаружил.
- Скажи, сосуд с соком у тебя? - спросил я Ааза.
- Боюсь, что нет, ученик, - ответил тот. - Прежде чем прыгнуть сюда, я оставил его на Коро-Вау.
Вначале я не поверил своим ушам. Затем, осознав, что лишился остатков сока, попросту взъярился.
- Как ты смел так поступить?! - заорал я.
- Совершенно спокойно, - ответил мой наставник
- Но как же я без него проживу?!
Морковный сок был мне нужен немедленно и в большом количестве. В жизни я ничего никогда не жаждал больше, чем этого золотого напитка. Душа моя просто рыдала.
- Ты будешь долго-долго спать, - сказала с улыбкой Танда.
Одного упоминания о сне было достаточно, чтобы я смертельно захотел спать, Я не мог поверить, что они посмели так мерзко со мной поступить.
- Воровать морковный сок у маленьких очень плохо, - пробормотал я.
- Знаю, - ответила Танда. - Но мы сделали это для твоего же блага. Ты не спал уже трое суток, и тебе требуется полноценный отдых.
Усталость накатила, словно морская волна на песчаный берег. У меня хватило сил лишь на то, чтобы подумать: "Надо сказать, что я спать не хочу. И спросить, как смеют они решать за меня, что мне следует делать. И как Ааз смог оставить сок на Коро-Вау - ведь я так просил его поберечь напиток".
- Я не хочу спать, - пробормотал я, и мой голос даже для меня прозвучал несколько странно.
- И не надо, - услышал я ответ Танды. - Ты просто приляг ненадолго, а потом мы все с тобой обсудим.
С этими словами она помогла мне подняться со стула и провела к очень мягкой на вид кровати, стоявшей у стены комнаты.
- Ну ладно. Но только на одну минуту, - сказал я - или мне показалось, что сказал.
Возможно, я ничего и не говорил, поскольку ничего не помню с того самого момента, как моя голова коснулась подушки.

***

Проснулся я с чудовищной головной болью и с привкусом смеси навоза и залежалой моркови во рту. Я перевернулся на бок, и голова заболела еще сильнее. Мне показалось, что кто-то изо всех сил хватил меня молотком между глаз.
- О-о-ох! - протянул я, сжимая обеими руками голову.
- Наш спящий красавец пробуждается, - сказал Ааз настолько громко, что мои уши не смогли вместить его голос.
- И, похоже, в страданиях, - проорала Танда.
- Умоляю, говорите шепотом, - произнес я, но горло настолько пересохло, что словам не удалось вырваться наружу.
Мне страшно хотелось умереть. И почему только они не убили меня во сне? А может, они пытались это сделать? Тогда понятно, почему у меня все болит.
Кроме того, меня тошнило, но облегчиться я не мог, так как в желудке было хоть шаром покати. Однако мне казалось, что желудок все равно готов вывернуться наизнанку и вылезти через горло. Мир вокруг меня вращался со страшной скоростью, что отнюдь не способствовало улучшению состояния. Но больше всего мне хотелось забыть тот ночной кошмар, в котором коровы становились вампирами, а люди, обитающие в измерении, превращались для них в фураж. Какое ужасное видение! Если это результат действия морковного сока, то до конца жизни не возьму его в рот.
Танда подошла к кровати и опустилась на колени. Я почувствовал, как на мой лоб легла ее рука, и в тот же миг мое тело начало наполняться теплой энергией. Тошнота и боль отступали. Это было дивное ощущение. Через некоторое время Танда поднялась с колен и отошла от кровати, а я открыл глаза.
Голова болела уже не так сильно, а мир, который до сей поры наваливался на меня со всех сторон, видимо, решил несколько снизить активность. Но, к сожалению, я в тот же миг осознал - то, что я принимал за кошмарное ночное видение, было самой что ни на есть реальностью.
- Полегчало? - спросила Танда.
Я кивнул и сразу понял, что напрасно совершил столь необдуманное действие. Боль Танда сняла, но все остальные проблемы, связанные с желанием желудка вылезти через горло и с вращающимся, как волчок, внешним миром, до конца не исчезли.
Подошла Танда со стаканом воды и помогла мне поднести его к губам.

Предыдущая страница 7 Следущая страница


МИФфия невыполнима

- Ну и как ты себя чувствуешь с похмелья, ученик? Прекрасное состояние, не так ли?
- Нет, - ухитрился просипеть я, отпив глоток воды, - хуже ничего не бывает.
- Не забудь этих слов, когда в очередной раз пустишься в загул, - продолжал мой наставник.
Одна только мысль о морковном соке заставила меня содрогнуться, а желудок выплюнуть ту воду, которую я только что с таким трудом проглотил.
- Неужели они подливают в морковный сок чистый спирт? - спросил я.
- Нет. Они используют не спирт, а иное вещество, - ответил Ааз. - Вещество, которое превращает обитателей городов в деликатес для вампиров.
Мой желудок снова совершил непроизвольное движение.
- И, возможно, помогает их контролировать, - добавила Танда, нежно глядя на меня. - Может быть, ты поднимешься к столу и поешь немножко?
- Попробую, - ответил я, - но обещать не могу.
- Попытайся, тебе обязательно надо подкрепиться.
- И долго я спал? - Я вылез из постели и начал пробираться к столу.
Доковыляв до цели, я плюхнулся на стул и стал ждать, когда окружающий мир перестанет вести себя, как волчок.
- Около двенадцати часов, - ответил Ааз. - Когда ты начал проявлять признаки жизни, мы уже были готовы скакнуть на Коро-Вау.
- Без меня? - спросил я, глядя в глаза своему наставнику.
Услыхав в моем вопросе изумление и даже негодование, он улыбнулся:
- Только на рекогносцировку. Мы хотели подобраться поближе к Доннер-Веттеру, пока вампиры еще были коровами. Вокруг тебя сохранился бы защитный экран. Вернуться мы предполагали уже через несколько часов.
- Неужели ты все еще хочешь добраться до сокровища? - спросил я, не веря своим ушам. Мысль о том, что снова придется отправиться на Коро-Вау, была мне глубоко противна. А о возможной встрече с золотой коровой, которая по ночам превращается в вампира, я даже и думать не хотел.
- Натурально, - ответил мой наставник. - Мы слишком далеко зашли, чтобы отыгрывать назад.
- И как ты намерен поступить, когда встретишь эту пресловутую золотую корову?
- Я его тоже об этом спросила, - вступила в беседу Танда.
- Вот когда встречу, тогда и решу, - ответил Ааз.
- В таком случае я страшно рад, что проснулся.
- Боюсь, что ты еще слишком слаб, чтобы скакать вместе с нами, - заметила Танда, поставив передо мной стакан с водой и положив небольшой сандвич.
- Все будет отлично, - сказал я. - Хлебну немного морковного сока - и вперед!
В хижине повисла зловещая тишина. Я поспешил их успокоить:
- Шучу-шучу.
Но моя шутка их почему-то не рассмешила.

***

Чем дальше мы продвигались в глубь Коро-Вау, тем больше видели коров. На лугах вдоль дороги паслись огромные стада. Такого сборища этих парнокопытных мы никогда раньше не видели.
Я радовался тому, что они не выстраивались у обочины, чтобы на нас поглазеть.
Холмы становились все круче, и создавалось впечатление, что дорога ведет к высокому горному хребту. Оставалось надеяться, что Доннер-Веттер окажется на нашей стороне гор, а не за перевалом.
Когда мы поднялись на вершину очередного холма, я получил ответ на этот весьма волнующий меня вопрос. Я вовремя успел притормозить и совершить мягкую посадку. Учитывая степень моего изумления при виде той захватывающей картины, которая открылась перед нами, мою реакцию можно было считать очень даже приличной.
С вершины холма открывался вид на Доннер-Веттер. Город раскинулся на пологом и широком склоне другого холма. Все дома, насколько мы могли разобрать, ничем не отличались от тех сооружений, с которыми мы успели познакомиться в других поселениях. Но чуть дальше, ближе к вершине, стояли более высокие и красивые здания. А самую вершину украшал дворец.
Он не походил ни на одно из сооружений, которые нам довелось увидеть как в этом, так и во всех иных измерениях нашей планеты.
Дворец был сложен из камней и покрыт листовым золотом. Здание так ярко сияло в лучах послеполуденного солнца, что казалось вторым дневным светилом, но только золотым.
- Вот это да, - прошептала Танда.
- Неудивительно, что Доннер-Веттер помечен на волшебной карте как то место, где находится сокровище, - пробормотал Ааз. - Никогда ничего подобного не видел.
- Я тоже не видела, - подхватила Танда.
Если мои старшие товарищи, побывавшие на стольких измерениях, не видели ничего подобного, то что говорить обо мне - самом юном?
Постояв минуту с разинутым ртом, я задал вопрос, который напрашивался сам собой:
- Ну и что же мы теперь будем делать?
- Подойдем и посмотрим поближе, - со смехом ответил Ааз. - Увидим все, что можно будет увидеть.
Я внимательно посмотрел на своего наставника. Он всегда выглядел счастливым, когда появлялась хоть какая-нибудь возможность пополнить мошну. Я не стал спрашивать его о том, как мы сможем получить золото, которое видим с этого места. У Ааза, видимо, были свои соображения на сей счет. Именно поэтому он и улыбался. Меня же, честно говоря, эта улыбка пугала.
Мы полетели дальше, и когда миновали пару невысоких холмов, Ааз предложил проделать дальнейший путь пешком. Атмосфера здесь была настолько пропитана магической энергией, что я, совершив довольно продолжительный беспосадочный перелет, нисколько не устал. Это означало, что в этом месте я смогу воспользоваться всем своим (весьма ограниченным) магическим искусством. С одной стороны, это было хорошо, а с другой - плохо.
Впереди на дороге виднелись несколько пешеходов. Пара лошадей тянула загруженный зеленью фургон. На лугу паслись коровы, не обращая ни на кого и ни на что ни малейшего внимания. Вблизи Доннер-Веттер оказался даже больше, чем представлялось с расстояния. Город рассекала широкая, больше похожая на бульвар аллея. Золотой замок на вершине холма производил просто грандиозное впечатление. Мне казалось, что он может поглотить в свое нутро весь замок Поссилтума, закусить дворцовой площадью и даже не рыгнуть. Интересно, не нужны ли им здесь придворные маги? Можно было бы подать заявление, но вряд ли мне удастся выдержать испытание на коровье здоровье. Когда мы, перевалив через последний не очень высокий холм, оказались почти на окраине, из города с громовым стуком копыт, оставляя за собой клубы пыли, вылетела группа всадников.
Пешеходы впереди нас отошли к обочине, а фургон с силосом, резко вильнув в сторону, едва не свалился в придорожную канаву.
Всадники неслись галопом, придерживая на головах черные шляпы. Грохот копыт усиливался, и мне это крайне не нравилось.
Впрочем, достаточных оснований считать, что они скачут к нам, у меня не было.
Когда всадники в черных шляпах приблизились, мы отступили на обочину, полагая, что они проскачут мимо. Однако люди в черных шляпах остановили лошадей и, расположившись полукольцом, начали теснить нас в направлении пасущихся коров.
Да, видимо, напрасно я не всегда доверяю дурным предчувствиям.
- Вы арестованы, - заявил человек, восседавший на огромном черном жеребце. - Прошу вас проследовать за нами в город.
- Неужели это команда охранников-добровольцев? - спросила Танда, не скрывая изумления. - Вот уж не думала, что встречу их здесь.
- Что? - переспросил я.
- Не суть важно, - ответила она.
- За что мы арестованы? - спросил Ааз у парня на черном скакуне.
Парень, который был точной копией всех барменов, увиденных нами в заведениях, похожих на морковню "У Одра", улыбнулся (вид его мелких зубов мне крайне не понравился) и ответил:
- Вы обвиняетесь в отказе следовать правилам столпотворения и в незаконном использовании магии.
Я посмотрел на Ааза, а затем перевел взгляд на Танду. Теперь мы знали, что обитатели этого измерения знакомы с магическим искусством.
Мне казалось, что настал момент удирать из этого отвратного места на Завихрение №6, но у Ааза, похоже, были иные намерения.
- Мы требуем встречи с вашим правителем, - произнес Ааз, приближаясь к предводителю банды. - Мы - могущественные маги, прибывшие из другого измерения с важной информацией.
Предводитель расхохотался, что окончательно вывело демона из себя.
- Сбрось с меня личину, - прошептал он мне.
Положения хуже, чем то, в котором мы оказались, быть не могло, и я, пожав плечами, выполнил его просьбу.
Ни один из всадников, похоже, даже не заметил, что вместо их соплеменника перед ними вдруг оказался ужасный демон, покрытый с ног до головы зеленой чешуей.
Даже лошадям было на это наплевать.
Такой реакции или, вернее, отсутствия оной Ааз не ожидал.
Парень на черном жеребце снова расхохотался.
- Прекратите этот спектакль, - давясь смехом, сказал он. - Наш вождь знает, кто вы такие.
Сказав это, парень на черной лошади сотворил нечто такое, что повергло меня в ужас. Он показал пальцем на Ааза, и в тот же миг волшебная карта выскочила из сумки моего наставника, самостоятельно развернулась и взвилась в воздух. Спланировав вниз, подобно сухому листу, пергамент вновь сложился и юркнул на свое место в сумку.
- Итак, прошу вас следовать за мной, - повторил предводитель дружины стражников-общественников.
С этими словами он повернул коня и неторопливо направился в город. Я с изумлением посмотрел вначале на Ааза, потом на Танду.
- Не пора ли нам домой? - спросил я.
- Пора, если бы мы только могли это сделать, - ответила Танда.
Когда она шагнула с обочины на дорогу, я увидел, что по ее лбу струями течет пот. Мы шли следом за начальником, а остальные всадники прикрывали нас с тыла.
- Прости, - сказал я, так ничего и не поняв, - почему бы нам не сигануть в пыльную бурю?
- Поверь мне, я пыталась, - ответила она, стирая со лба пот.
- Ты пыталась?! - переспросил я, не веря в то, что она не может вытащить нас отсюда.
- Значит, мы заблокированы? - спросил Ааз.
- Надежнее, чем в склепе, - ответила Танда. - С таким крепким блоком мне встречаться еще не приходилось.
- А если попробовать улететь? - поинтересовался я.
- Ничего не получится. - Танда покачала головой. - В данный момент любые магические действия заблокированы.
- О... - протянул я. И это был единственный звук, который я был способен издать.
Впереди за широким крупом черного жеребца виднелся золотой дворец. Там хранилось сокровище, к которому мы стремились и до которого так трудно было добраться. Но в данный момент я к этому сокровищу вовсе не стремился, мне хотелось оказаться в любом месте любого другого измерения.

Глава одиннадцатая

Интересно, кто эти парни?
Батч Кассиди
Когда мы, вступив в город, двинулись по главной улице в направлении дворца, на нас никто не обратил внимания.
Я увидел по меньшей мере дюжину заведений, как две капли воды похожих на "У Одра". Город был настолько велик, что дерьмо на улице разгребал не один, а целых три парня в белых шляпах. Когда мы проходили мимо них, каждый из разгребателей навоза прикладывал два пальца к полям своего роскошного головного убора и произносил волшебное слово "Будздра". Мы, естественно, отвечали тем же.
Отличие этого города от других состояло только в том (кроме золотого дворца, конечно), что он был больше, и кроме того, здесь между домами сохранились поросшие травой лужайки, на каждой из которых паслась одна-единственная корова. Чем выше мы поднимались по склону, тем живописнее становились лужайки и тем породистее выглядели пасущиеся на них одинокие коровы.
У самого дворца по обе стороны главного бульвара мы увидели пять особенно красивых персональных лужаек, около каждой из них торчал парень в белой шляпе с совковой лопатой.
Они ждали.
Теперь я понял, что ребята, разгребающие навоз на улицах, всеми силами стремились сделать карьеру, чтобы чистить дерьмо не где-нибудь, а здесь, у подножия дворца.
Когда мы оказались перед массивными воротами с каменными столбами по бокам и золотыми запорами, всадники соскочили с лошадей, их предводитель указал нам на ворота, но сам остался стоять на месте. Дворец был окружен каменной стеной - настолько высокой, что всякая попытка перелезть через нее казалась предприятием невозможным. Стена была отполирована до блеска, ее гребень венчало золотое покрытие.
На подходе к воротам нас встретили пять человек в белых мантиях с золотой каймой. Каждый держал в руках служившую посохом золотую лопату. Я понял, что те, кто трудится на улицах и не располагает золотым шанцевым инструментом, не вправе входить в золотой дворец.
"Почему нам предоставили такую привилегию?" - спрашивал я себя и не находил ответа.
- Нет вы только посмотрите на все это золото! - причитал Ааз, бешено вращая чешуйчатой головой.
- Потрясающе, - негромко, но с явным восхищением произнесла Танда.
Я промолчал. Но не потому, что не хотел вмешиваться в беседу старших, а потому, что утратил дар речи. Ничего подобного я раньше не видел. За каменными стенами оказались великолепно постриженные лужайки с золотым бордюром, необычайной формы живые изгороди и множество важных парней в белых шляпах и с золотыми лопатами.
На дюжине лужаек паслась дюжина коров, и за каждой с лопатой наготове стоял придворный.
Нас провели по лестнице, по обеим сторонам которой высились золотые изваяния неизвестных мне разнообразных животных и иные произведения искусства - естественно, тоже золотые. Теперь перед нами возвышались белокаменные, украшенные золотом стены самого дворца. Такого высокого здания мне видеть еще не доводилось.
Миновав тяжелую двустворчатую дверь, мы оказались перед широкой лестницей. Поднявшись по ступеням, мы свернули в коридор, и с этого момента я полностью утратил всякую ориентацию. Мы проходили по каким-то туннелям, спускались по каменным ступеням, постепенно уходя все ниже и ниже в недра земли под зАмком.
Мне казалось, что на меня давит огромная масса дворца и служащих ему основанием скал, и это мне очень не нравилось. Еще меньше мне нравилось то, что мы оказались пленниками жвачных животных, командующих парнями с золотыми лопатами. Но больше всего меня тревожило то, что эти так называемые жвачные на самом деле были вампирами.
В конце концов мы оказались в большой комнате с каменными стенами и тяжелыми дверями с золотыми засовами. Кроме нас, в помещении находились пять человек. Они выглядели иссохшими и совершенно обессилевшими. Вдоль стен стояли десять кроватей, и все прибывшие до нас заключенные крепко спали.
- А вот и Гленда, - сказал Ааз.
Я внимательно всмотрелся в фигуру женщины, лежащей на койке у дальней от нас стены.
Это действительно была Гленда. Но эта Гленда была совсем не той красивой, веселой и уверенной в себе, какой я видел ее всего несколько дней назад.
Одежда была изодрана в клочья, грязь покрывала лицо, под глазами виднелись синие круги, на шее зияла алая рана. Когда мы приблизились к Гленде, се ресницы затрепетали, она открыла глаза и посмотрела на нас.
- Насколько я понимаю, вы нашли сокровище, - едва слышно прошептала Гленда и снова погрузилась в сон. Рот ее был открыт, она тяжело дышала. Алые отметины на шее пульсировали в такт ударам ее сердца.
- Не нравится мне все это, - сказал я.
- Интересно, а как отсюда можно выбраться? - поинтересовался Ааз, оглядывая помещение.
Я тоже обвел взглядом комнату. Состояние всех остальных пленников было столь же незавидным, как и у нашей вероломной подруги. И у каждого виднелись алые отметины на шее. Сон их был таким глубоким, что они больше походили на мертвецов.
- Никак, - ответила Танда на вопрос Ааза. - Течение энергии здесь ощущается, но возможность перемещения между измерениями полностью заблокирована. С момента ареста я не раз пыталась скакнуть в другое измерение.
- Что ж, - пожал плечами Ааз, - придется искать другие пути, но сперва мы прихватим немного золотишка.
- А как насчет И-Скакуна? - спросил я.
- Нас не обыскивали, - ответил Ааз, - возможно, он и сработает.
С этими словами он достал И-Скакун, проверил правильность установки и привел прибор в действие. Ничего не произошло, мы остались стоять на своих местах.
- Попытаться все равно стоило, - заметил я, пока Ааз прятал И-Скакун под рубашку.
- Полагаю, что нам следует получить ответы на волнующие нас вопросы. - Ааз присел на койку Гленды и ласково потрепал девицу по щеке.
- Нет! Нет! - еще не совсем проснувшись, выкрикнула она и прикоснулась к шее. Узнав нас, она поморгала, фыркнула:
- Убирайтесь! - и снова смежила веки.
- У нас есть к тебе вопросы! - Ааз потряс ее за плечи, приподнял и посадил спиной к стене.
- Полегче, полегче, изверг, - прохрипела Гленда. - Мы здесь все в одной лодке.
- Я даже здесь с тобой в одну лодку не сяду, - ответил Ааз.
А я, глядя на то, что осталось от Гленды, изумлялся, как она вообще могла мне нравиться. "Неужели я настолько низок, что меня не трогают ее муки, потому что она утратила красоту?" - спрашивал я себя. Или, может быть, я изменил к ней отношение из-за того, что она нас предала? Любопытные вопросы. Надо будет поинтересоваться мнением Ааза, когда мы вернемся домой.
- Поверь, - сказала Гленда, - хочешь ты того или не хочешь, но, оказавшись в этой камере, ты сразу же угодил со мной в одной лодку.
- Как ты здесь очутилась? - спросил Ааз. - И каким образом нашла город без карты?
- Я пришла в Улов-Ку, ничего там не обнаружила и спросила у парня в баре, где находится золотая корова. Он и указал мне место.
Я недоуменно потряс головой. Неужели все так просто? И почему нам это не пришло в голову?
- Что случилось потом? - спросила Танда.
- Я даже не сумела войти в город, - ответила Гленда. - Вчера на меня наскочила какая-то банда всадников, и меня бросили сюда. А ночью из меня сделали закуску для гостей бала, который кипел наверху. - Ока снова прикоснулась к шее и поморщилась. - Все это было как страшный сон. - Немного помолчав, Гленда продолжила:
- Они насильно, стакан за стаканом, вливали в меня морковный сок и по очереди прикладывались к моей шее. К утру я едва держалась на ногах и совершенно не помню, как сюда добралась.
Упоминание о морковном соке заставило меня содрогнуться.
- Кто они? - спросила Танда,
- Не знаю, - пожала плечами Гленда. - Помню только сотни красивых обнаженных людей, собравшихся в украшенном золотом бальном зале. В какой части дворца расположен зал, я не знаю.
- Коровы-вампиры, - понимающе кивнул Ааз.
- Что?! - изумилась Гленда.
- Прошлой ночью мы видели, как сотни коров превращаются в красивых обнаженных людей, - сказал я. - А закуской им служили горожане, выстроившиеся для этой цели в очередь.
- Надеюсь, это всего лишь глупая шутка? - спросила она, взглянув вначале на меня, а затем на Ааза.
Ааз только горестно покачал головой.
Гленда в свою очередь тоже горестно покачала головой и закрыла глаза.
- Быть высосанной до полусмерти жвачными вампирами! Какая ирония судьбы?
Больше она не произнесла ни слова, и Ааз не принуждал ее говорить.
Мне казалось, что за ночь она потеряла по меньшей мере двадцать фунтов. Что ж, и поделом. Она сумела перехитрить нас и найти дорогу в замок, но ее все же поймали. Если Гленде не удалось сбежать, то что можем сделать мы? Чтобы не превратиться в одно из блюд на ужине под полной луной?
- Необходимо исчезнуть отсюда до захода солнца, - заявил Ааз. С этими словами он поднялся с кровати Гленды и, подойдя к двери, дважды в нее ударил.
На громкий стук моего наставника никто не появился. Похоже, вооруженные золотыми лопатами охранники не опасались того, что их пленники могут сбежать.
- Даже если нам и удастся выбраться отсюда, потребуется карта, чтобы найти выход из замка, - сказала Танда.
- Карта! - воскликнул я. - Вот наш ключ от врат темницы.
Ааз бросил на меня взгляд, означающий примерно: "Ну и глуп же ты, ученичок!"
Я подошел к нему и протянул руку:
- Дай мне, пожалуйста, карту.
- Зачем она тебе? - поинтересовался Ааз. Я не хотел раньше времени делиться с ним своей догадкой, не убедившись в ее правильности.
- Дай ему карту, - вмешалась Танда.
Ааз пожал плечами, достал карту и передал ее мне в сложенном виде.
Я развернул карту и разложил на ближайшей свободной койке так, чтобы все могли ее видеть.
Карта выглядела именно так, как я и ожидал. Когда мы вступили в замок, к ней снова вернулись магические свойства. Она показывала, что мы находимся под пятнадцатью слоями золота и камня. Комната, где пребывала золотая корова, была высоко над нами. Кроме того, на карте был указан путь, по которому водят пленников из этой комнаты в большой бальный зал.
Мне стало ясно, что те, кто создал карту, намеревались продолжать игру до последнего, видимо, следуя известной лишь им безумной логике.
Вначале они вели нас из измерения в измерение, а когда мы оказались на Коро-Вау, стали вести нас от города к городу. У меня не было сомнения, что здесь, в замке, карта будет указывать нам путь из комнаты в комнату. Игра мне не нравилась, но ход мыслей ее авторов я, видимо, уловил правильно.
- Нет, вы только посмотрите! - изумился мой наставник.
Танда посмотрела на карту, а затем перевела взгляд на стену, у которой стояла койка Гленды. Я довольно быстро сообразил, почему она смотрит.
Карта показывала, что из комнаты можно выйти и не через дверь. Не исключено, что у нас появился шанс на спасение.
Если мы сумеем выбраться из камеры, избежать нежелательных встреч с многочисленными людьми в белых мантиях и с золотыми лопатами, а затем убежать от добровольцев-всадников, то нам, возможно, удастся скакнуть на Завихрение №6. Это по-прежнему казалось невозможным - но все же не настолько, как пару минут назад.
Я сложил карту, сунул в сумку и направился к койке Гленды. Гленда по-прежнему сидела, привалясь к стене и закрыв глаза. Если бы ее грудь не вздымалась при дыхании, Гленду легко можно было бы принять за покойницу.
- Подожди, - сказала Танда, когда я, встав на колени рядом с Глендой, принялся изучать стену в том месте, где, по идее, должен был находиться запасный выход. - Мы должны позаботиться о прикрытии, чтобы никто не знал, чем мы заняты.
- Ну и как же, по-твоему, это можно сделать? - язвительно поинтересовался я. Ааз огляделся по сторонам:
- Скив, когда Танда даст команду, сделай так, чтобы одеяла на трех постелях лежали таким образом, словно под ними находятся люди.
- На четырех, - неожиданно произнесла Гленда. Она открыла глаза и, глядя ясным взором на Ааза, продолжила:
- Если вы нашли путь к спасению, я ухожу с вами.
- Вот как? - усмехнулся Ааз. - А может, ты запамятовала, как кинула нас на Завихрении №6? Короче - ты остаешься здесь.
- Если вы меня с собой не прихватите, я подниму тревогу и предупрежу стражу, - заявила Гленда, не сводя глаз с моего наставника. - Кроме того, у меня остались силы, чтобы снять заклятие личины с пустых коек. За вами начнется погоня.
В какой-то момент мне показалось, что Ааз готов ее задушить.
Но этому помешала Танда. Встав между конфликтующими сторонами, она сказала, глядя в глаза изверга:
- Она владеет магией и сможет нам помочь. Оставь ее в покое, иначе мы проведем в спорах весь остаток дня.
Я думал, что мой наставник вот-вот взорвется. Он ненавидел делать то, что ему было не по вкусу, a совместное путешествие с Глендой ему явно было не по вкусу. Но Танда права: в случае необходимости Гленда могла оказаться нам полезной.
- Ладно, - сказал Ааз. Он набрал полную грудь воздуха, а затем медленно выдохнул. Встав за спиной Танды и глядя на Гленду, демон продолжил:
- Ты будешь делать то, что надо нам. В противном случае мы бросим тебя быстрее, чем ты бросила моего любимого ученика в том вонючем баре. Ты все поняла?
Гленда слабо, но решительно кивнула и сказала:
- Позволь мне вместе с Тандой сотворить Заклинание прикрытия, Я в этой области специалист.
- Куда тебе до меня? - вступила Танда. - Ведь я как-никак бывшая профессиональная убийца.
- Я знаю, что ты в этом отношении сильнее меня, - согласилась Гленда. - Но я смогу увеличить глубину прикрытия и поддержать Заклинание личины, наложенное Скивом. Мы здесь имеем дело с очень могущественными магами. Надо сделать так, чтобы они не смогли увидеть нас входящими или выходящими, в зависимости от обстоятельств.
Танда внимательно посмотрела Гленде в глаза и кивнула:
- В таком случае объединим усилия.
- Целиком и полностью, - согласилась Гленда, привалившись спиной к стене и смежив веки.
Я огляделся по сторонам. Ни один из пленников даже не шелохнулся. Похоже, они пребывали даже в более худшем состоянии, чем моя бывшая подруга.
- Приготовься, - сказал мне Ааз. - По команде Танды твори Заклинание личины. По одному на каждую койку.
Я глубоко вдохнул и сразу ощутил прилив магической энергии. Что касается энергии, то ее здесь было в избытке.
- Ааз - первый, - сказала Танда и после паузы бросила:
- Давай!
Я представил Ааза лежащим на самой дальней койке. В моем воображении наставник спал, широко открыв рот.
На койке в тот же миг возник Ааз, и именно в том виде, в котором я его представил.
Я поднабрал еще порцию энергии.
- А теперь Гленда, - сказала Танда.
Я представил Гленду лежащей на соседней с Аазом койке - в той позе, в которой мы ее застали, появившись в камере. Не забыл я и о красных ранах на шее.
Гленда появилась на койке, как я, впрочем, и ожидал.
- Теперь я, - произнесла Танда.
Я поймал поток энергии, втянул его частично в себя и представил Танду спящей. Через мгновение ее копия уже мирно почивала на койке.
- Теперь займись собой.
Я произвел то же самое действие и представил себя спящим, хотя никогда не видел это со стороны. Надо сказать, что во сне я выглядел довольно нелепо.
- Все экранированы, - объявила Танда.
- И очень надежно. Отлично сработано, Скив, - добавила Гленда.

Предыдущая страница 8 Следущая страница


Роберт Асприн

Я ограничился кивком. Мне не нужны были комплименты женщины, бросившей меня гнить в городе, где кормили только силосом.
- Что ж, Скив, - сказала Танда, - попробуй теперь найти выход.
Я лег на живот и заполз под койку, стоящую рядом с кроватью Гленды.
Передо мной была каменная стена, ничем не отличающаяся от остальных стен. Но как только я к ней прикоснулся, моя рука провалилась в пустоту, словно там и не было никакого камня.
- Тайный выход, - объявил я, пополз дальше и уже через несколько секунд оказался по ту сторону.
Там было темно, словно в подвале. Оторвав полоску ткани от подола рубашки и запалив ее при помощи магии, я увидел, что нахожусь в вырубленном в камне туннеле. Судя по всему, этой каменной трубой пользовались очень давно. Если вообще пользовались. Потолок туннеля был достаточно высок, и я мог стоять выпрямившись. Однако шириной каменный проход не отличался. Мои плечи - не очень Широкие, надо сказать, - едва не касались его стен. Из трещины в камне торчал факел. Я его зажег и бросил почти догоревшую тряпицу.
Через несколько секунд из того, что казалось твердым камнем, возник Ааз, следом за ним, тяжело дыша, появилась Гленда. Не успела Гленда отползти в сторону, как из стены вылезла Танда.
- Туннель прикрыт защитным экраном, - объявила она. - Экран поставили очень давно, не исключено, что он старше самого замка.
- Впечатляет, - просипела сидящая на каменном полу Гленда. - И как ты, Скив, догадался, что в стене есть дыра?
Я молча достал карту, развернул и, подняв факел повыше, принялся ее изучать.
- Ах да. Понимаю, - кивнула Гленда, увидев в моих руках пергамент.
Танда и Ааз склонились над листком.
Карта снова изменилась. Теперь в самом ее центре находился туннель, а золотая корова переместилась в другое место. На сей раз это жвачное пребывало в обеденном зале десятью этажами выше. Я не верил своим глазам.
Из карты следовало, что нам надо идти по туннелю до упора, а затем подняться по лестнице в помещение, именуемое "Морг".
- Похоже, у нас нет выбора, - заметил Ааз, глядя на карту. Этим он хотел сказать, что карта не показывала пути обратно в камеру.
Я подошел к стене и прикоснулся к тому месту, из которого мы только что выползли. Под рукой оказался сплошной камень. Ну и жуть!
- Боюсь, нам придется гоняться за этой коровой, пока мы не найдем выход, - сказал Ааз.
- Можно еще раз попытаться отнять у карты магические свойства, - заметил я.
- Ни в коем случае! - возразила Танда. - Магия карты нам может еще понадобиться, чтобы найти выход из какого-нибудь замкнутого пространства.
- Она права, - подхватила Гленда. - Не исключено, что этот туннель создан магическими свойствами карты. Если мы лишим ее этих свойств, туннель может превратиться в сплошной камень.
Я посмотрел на карту, потом на Гленду. Если она права, то, убив магию карты, мы рискуем остаться на веки веков замурованными в камень. О подобной перспективе даже думать было противно.
- Что ж, пойдем магическим путем, - со вздохом произнес Ааз.
Я свернул карту, сунул ее в сумку, взял со стены факел и поднял его перед собой, чтобы лучше видеть, куда ставить ногу.
Совершив сей героический поступок, я двинулся по туннелю, такому древнему - или такому магическому, - что казалось, будто в нем никогда не бывало ни людей, ни демонов.
Туннель довольно круто поднимался вверх, напоминая подъездной пандус. Я шагал неторопливо, с каждым шагом проверяя, насколько тверда почва под ногами. После того как мы пролезли сквозь скалу, я перестал доверять своим глазам,
Пройдя шагов сто, я оглянулся.
Танда шла следом за мной. За ней двигался Ааз. Последней тащилась Гленда. Она успевала за нами только потому, что я ступал чрезвычайно медленно и осторожно.
Я не испытывал к ней ни малейшей жалости. Она бросила меня умирать и сама же влипла в эту ужасную историю. Без нас у нее не было никаких шансов бежать из заключения. Что касается меня, то мне было совершенно безразлично, потащится ли она за нами или отстанет и будет умирать в одиночку.
Я шел, осторожно передвигая ноги, до тех пор, пока не добрался до стены, в которую упирался туннель. В стене были вырублены каменные ступени, заканчивающиеся очень узким лазом.
- Ты сможешь протиснуться? - спросил я Ааза, показывая на дыру.
- А что, есть другие варианты?
- Боюсь, что нет, - ответил я, передавал ему факел и добавил:
- Я пролезу первым, потом ты мне его вернешь.
Пока мой наставник не успел высказать очередное малоприятное замечание, я начал подъем.
Отверстие в потолке туннеля было достаточно широким, чтобы я, лишь слегка касаясь плечами стен, мог через него пролезть. Протискиваться мне не пришлось. Однако Аазу, видимо, придется попотеть.
Сразу за дырой проход снова расширялся. Я сунул руку в дыру, и Ааз вложил мне в ладонь рукоятку факела. Обжечься я не успел.
Подняв факел, я увидел над собой лестницу. Лестница уходила вверх на расстояние в двадцать моих ростов и заканчивалась, как мне казалось, у деревянной крышки люка.
- Следующей посылай Танду, - шепнул я стоящему подо мной Аазу. - Она сможет проверить, есть ли кто-нибудь в помещении над нами.
- Отличная мысль, - сказала Танда, выбираясь из лаза (я тем временем поднялся чуть выше). - В данный момент там никого нет, - добавила она, внимательно поглядев на закрытую крышку люка.
- Вот и хорошо, - кивнул я.
- Ты идешь следующей, - произнес где-то внизу невидимый мне Ааз, обращаясь к Гленде.
- Ни за что! - услышал я ее ответ. - Если ты застрянешь в этой дыре, Танда станет тянуть тебя на себя, а я буду толкать снизу.
Ответа Ааза я не слышал, но уже через мгновение его зеленая чешуйчатая башка возникла из дыры.
- Не так, - сказал Танда. - Вытяни обе руки над головой.
Ааз скрылся в отверстии, и через секунду из дыры высунулись его руки, а затем появилась и голова. Мне казалось, что его плечи ни за что не пролезут в отверстие.
Танда встала потверже, взяла его за руки и спросила:
- Гленда, ты готова его толкать?
- Готова, - ответила Гленда. Голос ее прозвучал глухо, так как Ааз заткнул собой дыру.
- Поехали! - крикнула Танда и потянула Ааза за руки. Ааз всеми силами помогал ей, а снизу его толкала Гленда.
В конце концов ему удалось чуть вылезти, порвав рубашку и потеряв несколько зеленых чешуек.
Танда отпустила его руки и поднялась ко мне.
Плечи Ааза уже прошли через лаз, но выбираться выше он почему-то не стал.
- Гленда, - сказал он, - хватайся за мою ногу, и я вытяну тебя наверх.
- Полагаю, что справлюсь сама, - ответила Гленда.
- Хватайся и не спорь! - рявкнул Ааз.
Я смотрел сверху вниз на голову своего наставника. Чешуйчатый старец все же дал слабину. Я всегда подозревал, что у него есть слабые места, хотя проявлялись они крайне редко. Или вернее будет сказать - не проявлялись вовсе.
Пока Ааз помогал Гленде подниматься по каменным ступеням, мы с Тандой добрались до люка.
Поскольку Ааз не научил меня заклинанию, позволяющему узнать, что происходит за закрытой дверью, за стеной или, как в данном случае, за полом, в дело вступила Танда.
- Все по-прежнему чисто? - спросил я.
- Чище не бывает, - ответила она.
Я поднял руки над головой и начал медленно приподнимать крышку люка.
Вначале она со скрипом пошла вверх, но потом остановилась, словно ее что-то удерживало. Я не сразу понял, что это ковер, и ковер очень старый.
Я нажал сильнее, ковер приподнялся и соскользнул в сторону. Можно было лезть выше.
Высунувшись наполовину из люка, я поднял факел и осмотрел комнату.
Танда была права. В помещении никого не было. Там находилось лишь несколько столов, а слева в стене я увидел дверь.
Однако, выбравшись полностью из люка и поднявшись, я понял, что и я, и Танда ошиблись.
В комнате не было ни одного живого человека. Но покойников там было сколько душе угодно.
Ими были заполнены все столы.

Глава двенадцатая

Из этого донжона обязательно должен быть выход.
Граф Монте-Кристо
И снова я повстречался с незнакомым мне явлением.
Прежде мне еще не доводилось бывать в комнате, заполненной мертвецами. Возможно, мне просто не везло.
И это были не какие-нибудь там мертвые люди, а люди, из которых прошлой ночью высосали жизнь. Покойников было штук пятнадцать - двадцать, все они были обнажены, и на шее у каждого виднелись следы укусов. Жмурики лежали на спине, уставившись в потолок пустыми глазами.
Я замер, высоко подняв факел и не испытывая никого желания двигаться, пока мои спутники не составят мне компанию.
Я не боялся, что мертвецы мне что-нибудь сделают, - не настолько я суеверен. Меня просто беспокоила мысль, что я могу совершить опрометчивый шаг. Во всяком случае, я пытался себя в этом убедить.
- Кажется, тебе крупно повезло, - сказал Ааз, помогая Гленде выбраться из люка. - Ты сумела пережить эту ночь.
- Похоже на то, - ответила она, тяжело опершись на стол, на котором покоился какой-то мертвый парень. Парень был точной копией бармена из заведения, именуемого "У Одра". Мне уже начинало казаться, что большинство мужчин в этом измерении как две капли воды похожи друг на друга.
- Получается, что они убивают свою пищу, обрекая себя на бескормицу? - недоуменно спросила Танда.
- Думаю, большинство коров так не поступают, - ответил Ааз. - Но мы находимся в королевском замке, а на элитный скот правила не распространяются.
- Потрясающе! - вступил я в беседу. - Таким образом, мы оказались в обществе смертоносных коров-вампиров, одна из которых, по слухам, дает золотое молоко.
- Странное местечко, верно? - с глубокомысленным видом заметил Ааз.
- Я это только что и сказал.
- Надо поправить ковер и закрыть люк, - решительно произнесла Танда. - Для того, чтобы по возможности замести следы.
Передав Танде факел, я вместе с Аазом приступил к работе, и через несколько секунд комната оказалась точно такой, какой была до нашего появления.
- Ну а теперь куда? - спросила Гленда.
Я достал карту, развернул и поднес к свету, чтобы Ааз и Танда могли ее видеть.
Морг - комната, в которой мы находились, - теперь был в самом центре карты, а золотая корова перебралась на кухню. Наш путь из морга проходил не через обычную дверь, а через стенную панель в самой глубине комнаты. Если верить карте, то панель вела в потайной ход, протянувшийся по всему замку.
- Знаете, - сказал я, - следуя этим потайным ходом, мы будем все дальше и дальше углубляться в замок и удаляться от выхода.
- Похоже на то, - согласился Ааз, глядя на карту.
- Но ты же понимаешь, Ааз, что это не имеет никакого значения, - заметила Гленда. - Неужели ты не можешь сказать своему ученику правду?
Мы посмотрели на нее, а она по-прежнему стояла, опершись на стол, декорированный обнаженным трупом.
- Как прикажешь тебя понимать? - спросил Ааз, которому тон Гленды явно пришелся не по душе.
- Очень просто. Мы не сможем выйти из замка, не выиграв игру, предложенную нам этой картой. А для выигрыша нам надо поймать золотую корову, которая, видимо, правит всем этим измерением. Вывести нас отсюда может только золотая корова, и тебе это прекрасно известно.
В этот момент я понял, что чрезмерная потеря крови повлияла на ее умственные способности. Мне хотелось лишь одного - как можно скорее убежать или улететь из этого замка, чтобы тут же, не теряя ни секунды, скакнуть в другое измерение.
- Неужели? - сказал я с ядовитой улыбкой. - Это же чистое безумие - охотиться за золотой коровой, которая стоит во главе огромного стада вампиров. Даже хуже, чем безумие. Это - настоящее самоубийство. Мы кончим так же, как фураж, который валяется на столах. Гленда, ты нуждаешься в длительном отдыхе.
Все остальные промолчали.
Гленда продолжала смотреть на меня, а я вдруг понял, что ни Ааз, ни Танда не подхватили мою версию о ее безумии.
Я перевел взгляд на своего наставника, лицо которого почему-то приняло баранье выражение.
- Гленда права, - сказал Ааз. - Нам здесь противостоит такая магия, что без помощи карты нам отсюда ни за что не выбраться.
Я вопросительно глянул на Танду.
- Они оба правы, - улыбнулась она. - Даже с помощью Гленды мне лишь с большим трудом удается удерживать защитный экран. Окружающие нас магические силы настолько сильны, что без поддержки свыше нам не выстоять. А карта ведет нас к источнику этой поддержки.
В этот момент я понял, что могу уже считать себя покойником - не хуже, чем все эти ребята на столах. У меня просто не хватило ума, чтобы улечься рядом с ними и перестать дышать. Я еще раз посмотрел на своего наставника, пожал плечами и, придав своему лицу выражение посмертной маски, сказал:
- В таком случае пошли, пока сюда не явились парни с лопатами, чтобы помешать нашей охоте за сокровищами до того, как она началась.
Бросив взгляд на карту, я сложил ее, сунул в сумку и мимо столов с покойниками двинулся к дальней стене морга. Проходя мимо жмуриков, я хотел им сказать, чтобы они не беспокоились, что я обязательно к ним вернусь, и было бы очень хорошо, если бы они зарезервировали для меня столик. Однако промолчал, решив держать свои мрачные мысли при себе.
Всю дальнюю стену морга занимал большой стеклянный шкаф с медицинскими приборами и препаратами, и никакой секретной панели я не увидел. Если верить карте, панель находилась как раз за шкафом. Я взялся за край огромного сооружения, потянул, и оно легко и бесшумно отошло от стены, открывая очередной потайной ход.
Оглянувшись на Танду, Ааза и Гленду, внимательно следивших за моими действиями, я бросил:
- Давайте факел и следуйте за мной. Сверимся с картой, когда окажемся внутри. И не забудьте закрыть за собой шкаф!
Мне было приятно ощущать себя вожаком, хотя вел я всех вовсе не туда, куда мне хотелось. Кроме того, я первым могу оказаться не там, где надо, и в результате погибну раньше их. Да, жизнь вождя имеет свои - и весьма серьезные - недостатки.
Танда передала мне факел, я скользнул в проход за шкафом. Проход был ничуть не уже дворцовых коридоров в Поссилтуме. Стены в нем были деревянные, хотя попадались и каменные участки. В отличие от вырубленного в скале туннеля под моргом этим путем, судя по виду, пользовались довольно часто. Пройдя шагов десять, я остановился. Шедший последним Ааз вернул на место шкаф и знаком показал, что готов следовать за нами.
Меня очень занимал вопрос, сможем ли мы в случае необходимости вернуться этим путем назад, но я не стал просить Ааза это проверить. Не стал просить только потому, что боялся получить отрицательный ответ.
Примерно через сто шагов потайной ход раздваивался. Один вел направо и слегка наверх, другой шел прямо - во всяком случае, до того места, куда достигал свет факела.
Танда находилась за моей спиной, поэтому я отдал ей факел, а сам достал карту. Она снова изменилась, теперь ее центром был перекресток, на котором мы стояли. Карта требовала, чтобы мы шли направо. И вверх.
Я вспомнил, как стоял перед этим замком и глазел. Столь огромного здания я никогда раньше не видел. Теперь же, если следовать карте - а Ааз и Танда этого определенно хотели, - мы можем оказаться на самом верху дворца. Меня утешало лишь то, что, когда из меня будут высасывать кровь, передо мной откроется прекрасный ландшафт.
Проход поднимался и поднимался. Иногда это были ступени, иногда просто пандус. Он поворачивал направо. Затем через двадцать шагов снова направо. Создавалось впечатление, что он вдет в обход какого-то зала.
Закручиваясь широкой спиралью, тайный ход вел нас все выше и выше. Уже через двадцать минут я полностью потерял ориентацию в пространстве и не имел ни малейшего представления, в какой части замка мы находимся. Я знал лишь то, что мы покрыли немалое расстояние.
Коридор закончился невысокой лестницей.
Я остановился и подождал Танду. Позади, примерно в десяти шагах от нее, шли Ааз и Гленда, и меня удивляло то внимание, которое уделял мой наставник предавшей его женщине. Ясно, что ему от нее что-то нужно, но вот что именно? А поскольку он не отходил от изменницы, спросить я не мог.
Когда они приблизились к нам, Гленда тяжело опустилась на пол, а я достал карту.
Карта показывала, что потайной ход заканчивается в том месте, где мы сейчас стоим, и прямо передо мной, если верить карте, должна была находиться дверь, ведущая в огромный бальный зал.
Я посмотрел на стену перед собой. Никакой двери там, естественно, не было, но я волноваться не стал, решив, что она появится тогда, когда будет нужно.
Вернувшись к изучению карты, я увидел, что нам предстояло пройти через зал и в дальнем его конце отыскать панель, закрывающую вход в очередной потайной коридор. Судя по карте, золотая корова теперь пребывала в тронном зале, расположенном на несколько этажей выше.
- Похоже, нам в первый раз придется показаться на открытом пространстве, - заметил Ааз, изучив карту.
- Сейчас там никого нет, - сказала Танда.
- В таком случае нужно действовать как можно быстрее, - заключил я, складывая пергамент.
- Держи карту под рукой, - велел Ааз. - Когда окажемся в бальном зале, нам придется снова к ней обратиться.
- Естественно, - ответил я с таким видом, словно и сам знал, хотя такая мысль мне даже в голову не пришла.
- Ты еще можешь идти, Гленда? - спросил Ааз. Гленда кивнула и, с трудом поднявшись на ноги, привалилась к стене.
- Я могу идти столько, сколько надо, - ответила она.
- Тогда - вперед! - бросил Ааз.
Факел был у Танды, поэтому я подошел к стене и надавил на то место, где, согласно карте, должна была находиться дверь, ведущая в зал.
В стене, как я и ожидал, разверзся проход.
Я шагнул в него и ничего не увидел. В первый момент я даже подумал, что карта врет, но затем догадался, что потайной вход закрыт огромным гобеленом.
Я нырнул направо под ткань и довольно быстро вырвался на свободу, Танда с факелом в руке последовала за мной.
Однако в искусственном освещении в данный момент необходимости не было. В зале вдоль одной из стен шел ряд огромных, высотой в два этажа, окон, через которые лился солнечный свет. Холмы на горизонте казались мне старинными, манящими к себе друзьями. Судя по высоте солнца, до заката оставалось около часа, и нам следовало поторопиться, если мы не хотели встретиться с золотым вампиром, в которого к ночи превратится золотая корова.
- Вот это да! - восхитилась Танда, рассматривая инкрустированные золотом стенные панели и золоченый потолок зала. Пол в зале был сложен из полированных каменных плит с золотыми прожилками.
Даже в самых невероятных снах мне не приходилось бывать в залах подобной красоты и великолепия.
Ааз и Гленда остановились рядом с нами и принялись глазеть по сторонам.
Я был готов поспорить с кем угодно, что этот зал мог одновременно вместить не менее пятисот человек.
- Я помню, что была здесь прошлой ночью, - едва слышно прошептала Гленда.
Я содрогнулся, представив ее в этом огромном зале в окружении голых вампиров, жующих ее шею.
- В таком случае не будем ждать, когда заиграет оркестр, - сказал я, развернул карту и посмотрел на нее.
Карта снова изменилась. Видимо, она менялась каждый раз, когда мы проходили через потайную дверь.
Выход из зала теперь находился не у дальней стены, а за похожим на сцену возвышением, расположенным напротив окон.
- Сюда, - сказал я, направляясь к небольшой лестнице, ведущей на массивный деревянный подиум. На дальней стороне сцены не оказалось ничего, кроме решетки из деревянных досок.
Бросив еще один взгляд на карту, которую я по-прежнему держал в руке, я направился туда, где должен был быть проход. Карту я благоразумно засунул обратно в сумку.
После нескольких неудачных попыток я нашел слабо закрепленные доски и, раздвинув их в стороны, шагнул в очередной затемненный переход. Танда проследовала за мной, держа факел таким образом, чтобы я мог видеть, куда ставлю ногу.

***

Я застыл как вкопанный, так потрясла меня открывшаяся перед нами картина.
- Что б мне всю жизнь могилы копать! - воскликнула Танда.
Перед нами оказался вовсе не потайной ход, а обширный зал с низким потолком. Весь зал был уставлен рядами многоярусных полок, и на всех этих полках теснились, не оставляя свободного места, черепа.
Черепа коров. Тысячи и тысячи белых черепов пялились на нас пустыми глазницами.
Шедший последним Ааз, вернув на место доски, присоединился к нам, и я был рад, что его реакция на увиденное ничем не отличалась от моей. Я всегда бывал очень доволен, когда мой наставник испытывал потрясение.
- Кто-нибудь может мне объяснить, что все это значит? - спросила Гленда, и ее голос эхом прокатился по похоронному залу.
- Возможно, это представители многих поколений королевской семьи? - предположил Ааз и тут же добавил, указывая на череп, украшенный ожерельями из драгоценных камней:
- Посмотрите-ка сюда. Это скорее всего основатель династии.
Не исключено, что он был прав. Кроме того, помещение было до краев наполнено магической энергией.
- Ты ничего не чувствуешь? - спросил я у Танды.
- Магические силы, - ответила она.
- Неужели здесь находится энергетический центр? Фокус, в котором сливаются потоки? - изумился Ааз.
- Похоже на то, - кивнула Танда. - В то же время нельзя исключать, что черепа способны усиливать магическое поле и превращать магическую энергию в нечто иное.
В этот момент я с огромным удивлением обнаружил, что двигаюсь в сторону ближайшей полтей с черепами. Прикоснувшись к белой холодной кости, я ощутил, что она действительно излучает энергию, но вовсе не ту, обращению с которой учил меня Ааз. Эта была совсем иная сила, и использовали ее не в магических целях.
- Энергия вампиризма, - сообщил я. Танда и Гленда, подойдя ко мне, неуверенно прикоснулись к черепу.
- Он прав, - сказала Танда. - Эти черепа поглощают магическую энергию и преобразуют ее в ту силу, которая нужна коровам для превращения в вампиров.
- Ты что, надо мной смеешься? - возмутился Ааз.
- И вовсе нет, - вступилась за Танду Гленда. Обведя рукой ряды черепов, она добавила:
- Перед вами источник, превращающий жвачных животных в вампиров.
- И похоже, поток энергии усиливается, - тревожно сообщила Танда.
- Солнце садится, - пояснил я, - нам надо как можно скорее отсюда уходить.
Я развернул карту, чтобы выяснить наш дальнейший путь. Нужная дверь, как водится, оказалась в противоположной стене помещения. И за этой дверью находилось нечто такое, что совсем не должно было там находиться. Все получилось слишком легко и быстро.
За дверью была... ЗОЛОТАЯ КОРОВА. До сокровища, которое мы столь долго искали, оставался только шаг. Лишь одна дверь отделяла нас от комнаты, именуемой "Лужайка".
- Посмотрите, - сказал я, расстилая карту так, чтобы все могли видеть. - И что же теперь делать?
Ааз взглянул на карту и обнажил в улыбке острые зубы.
- Мы возьмем в заложники их вождя и освободим его в обмен на нашу свободу.
- Отличный план, - заметила Танда.
- Интересно, почему я не думал, что все окажется так легко? - спросил я.
- Да потому что, как правило, все оказывается сложнее, чем ты рассчитываешь, - ответила Гленда.
Поток энергии вокруг меня усилился, черепа начали издавать едва слышное низкое гудение.
- В любом случае, - сказала Танда, - отсюда нам надо убираться как можно скорее.
Сунув карту в сумку и плотно закрыв ладонями уши, я двинулся между тысячами гудящих коровьих черепов к потайной двери в дальней стене королевского склепа.
К тому времени, когда я до нее добрался, мой собственный череп уже раскалывался от мощного гудения пустоглазых останков.
Дверь, как я и предполагал, легко открылась, и, шагнув через порог, я в тот же миг оказался на толстом ковре из великолепной травы. Танда, Гленда и Ааз вошли следом, и мой наставник плотно прикрыл за собой дверь. Как только он это сделал, сводящий меня с ума гул прекратился.
Передо мной открылась совершенно удивительная картина. Картина эта была настолько невероятной, что я не верил своим глазам.
На противоположной стороне лужайки какой-то парень, развалясь в шезлонге, читал газету.
Если бы на нем был белый фартук, то он был бы вылитым барменом из забегаловки "У Одра". Через гигантские окна комнату заливали лучи заходящего солнца, холмы за окнами казались розовыми, золотыми и красными.
Я огляделся. Если не обращать внимания на полосу зеленой травы, на которой мы стояли, помещение походило на хороший гостиничный номер с большой постелью, кухонной нишей в одной стене и с дверью в ванную - в другой.
Постоялец этого номера расположился в гостевой, если так можно выразиться, части помещения. Но гостей здесь, видимо, не принимали, так как, помимо шезлонга, в комнате имелся только один стул.
Он взглянул на нас и потряс головой, словно не веря своим глазам. Затем, снова посмотрев на нас - на сей раз более внимательно, - он. вскочил с шезлонга с выражением неподдельного счастья на физиономии.
- Великие небеса! - вскричал парень. - Наконец-то вы пришли!!!
- По-моему, он рад нашему появлению, - прошептала Танда.
Обитатель гостиничного номера направился к нам, сияя такой широкой улыбкой, что я испугался, не лопнут ли у него щеки.
- Входите, друзья, входите, - сказал он, жестом приглашая нас в ту часть помещения, где стоял стул. - Не бойтесь ничего. Я так счастлив вашему прибытию!
- Неужели? - спросил Ааз.
- Да, очень, - со смехом ответил наш хозяин. - Не могу поверить, что карта наконец привела сюда тех, кто способен меня спасти!

Глава тринадцатая

Не всегда и не на все можно держать пари.
М.Джаггер

Предыдущая страница 9 Следущая страница


МИФфия невыполнима

Хозяин провел нас с лужайки в то, что, вне всяких сомнений, было его домом.
- Прошу прощения за беспорядок, - сказал незнакомец и принялся собирать разбросанные повсюду книги, блокноты и тарелки. Тарелки он поспешил сунуть в мойку. Нам пока оставалось только наблюдать за его действиями.
- Меня зовут Харольд. Извините, что не могу предложить вам стулья.
Выглядел он действительно как типичный Харольд.
Это имя очень шло ему, как и всем остальным парням, которых мы встречали в закусочных на Коро-Вау. Харольд притащил кухонный табурет, сел на него и жестом пригласил нас занять единственный стул и шезлонг.
Мне стало ясно, что он никогда не принимал гостей, способных сидеть. Мы же были настолько потрясены, что наши реакции едва ли возможно было описать словами. В том, что моя реакция не поддавалась описанию, я был абсолютно уверен.
Я строил разные предположения, что может находиться в Комнате сокровищ, но о том, что мы встретим какого-то парня по имени Харольд, я уж точно не думал.
Да и как могла мне прийти в голову мысль, что карту нам подсунул жаждущий какого-то мистического спасения человек?
Гленда приняла его предложение и, тяжело вздохнув, с трудом опустилась в шезлонг.
- Неужели вас прошлой ночью схватили? - тревожно глядя на нее, спросил Харольд.
- Да, - ответила Гленда.
Харольд, похоже, искренне огорчился.
- Весьма сожалею, - произнес он. - Вам очень повезло, что вы сумели пережить ночь.
- Мы видели комнату, заваленную менее удачливыми людьми, - сказал Ааз.
Мне показалось, что бедняга Харольд вот-вот хлопнется в обморок.
- Это я во всем виноват, - пролепетал он, заламывая руки и тряся головой. - Это моя вина.
- Ладно-ладно, - успокоительно произнес Ааз. - Не могли бы вы объяснить нам, что здесь происходит?
- Лучше всего начать с самого начала, - вставил я, прислонясь к кухонной стойке.
С того места, где я стоял, были видны боковая стена комнаты и два окна высотой в пару этажей. На долину за окнами уже опустилась тень, но солнце еще стояло над вершинами гор, и его лучи по-прежнему играли на зеленой траве.
Если это и была тюрьма, то такой милой камеры мне видеть не приходилось.
- Еще раз прошу меня извинить, - кивнул Харольд. - Я настолько потрясен вашим появлением и тем, что карта сработала, что совсем забыл о правилах хорошего тона.
- Итак, с самого начала, - напомнил Ааз.
- И, умоляю, во всех подробностях, - сказала Танда. - Сейчас перед вами находятся четыре человека, которые вообще перестали понимать что-либо.
- Хорошо, - ответил Харольд и снова кивнул, да так, что мне показалось, будто его голова сидит на пружинке. Он взглянул в окно и глубоко вздохнул:
- Рассказ будет долгим, а в нашем распоряжении не более получаса. Мне придется продолжить повествование завтра утром.
- Мы не возражаем, - сказал Ааз и, чтобы окончательно успокоить Харольда, растянул свою чешуйчатую физиономию в обворожительной улыбке. - Начинайте, а завтра продолжим.
Харольд принялся кивать как заведенный. Его голова ходила вверх-вниз с такой скоростью, что у парня обязательно должна была заболеть шея,
- Итак, вы находитесь в здании, которое "много столетий назад именовалось Замком графа Жвачника.
Я был не единственный, кто, услыхав эти слова, фыркнул. Танда, как мне показалось, тоже захихикала. Что касается Ааза, то он, пытаясь сдержать смех, принялся трясти головой. Глядя на своего наставника, я громко расхохотался. Но Харольд, по счастью, был так увлечен поиском нужных слов, что ничего не заметил.
- Как следует из исторических хроник особи типа Жвачника и наш народ долгое время существовали бок о бок в состоянии неустойчивого равновесия, - продолжил Харольд, набирая темп. - Они пили нашу кровь, а мы их убивали, когда находили. Все было сбалансировано. Легенда гласит, что Жвачник - древний и многоопытный вампир - явился на это место и захватил его. Он поработил Доннер-Веттер и соорудил замок.
Харольд помахал руками - видимо, для того, чтобы мы сообразили, в каком замке находимся.
- Затем граф Жвачник повел своих сатрапов на людей, используя ту магическую силу, которую излучает замок. За несколько столетий ему удалось захватить всю планету и поставить людской род на грань полного уничтожения.
Харольд посмотрел в окно. Солнце уже цеплялось за вершины гор. Близился закат.
- Помимо людей, подручные графа Жвачника смели с лица планеты всех теплокровных животных, и сделали они это, как вы понимаете, в своем обычном кровожадном ключе. И вот настал момент, когда им стало не хватать крови.
Только сейчас я сообразил, что мы действительно не видели на Коро-Вау никаких животных, кроме коров и лошадей. Ни собак, ни свиней, ни оленей. Здесь водились лишь коровы, лошади и люди.
- Позвольте задать один маленький вопрос, - попросил я, и Харольд согласно кивнул, не отрывая глаз от окна. - Вы сказали, что пособники Жвачника в то время еще не были коровами, а были людьми, но с вампирскими замашками?
- Да, - ответил Харольд. - Старинные легенды гласят, что вампиры когда-то, в далекой древности, произошли от нас, но точно никто этого не знает.
- В других измерениях это было именно так, и вряд ли Коро-Вау явилось в этом отношении исключением.
- О других измерениях я тоже слышал, - согласился Харольд.
- Итак, что же произошло дальше? - спросил я.
- Граф Жвачник, который вовсе не был глупцом, понял, что надо принимать какие-то меры, иначе простые люди исчезнут с лица планеты. А к этому времени люди остались единственной пищей вампиров.
- Разумно, - согласилась Танда. - Отсутствие пищи означает неизбежную гибель.
- Именно, - сказал Харольд. - Поэтому Жвачник заключил договор с остатками людей о том, что вампиры будут питаться ими лишь в полнолуния, а на все остальное время оставят их в покое.
- И ваши люди согласились? - спросила Гленда изумленно, что полностью отражало и мое состояние.
- Боюсь, что у моих предков не было выбора, - ответил Харольд. - Используя могущественные магические силы этой земли, граф Жвачник наложил заклятие на людей, а затем, прибегнув к еще более мощному заклинанию, превратил всех своих адептов в коров.
- Так почему ваш народ не истребил их всех, пока они находились в коровьей ипостаси? - спросил Ааз. - Ведь это так просто.
- Только на первый взгляд, - сказал Харольд. - Забить жвачных было бы несложно, если бы не заклинание, не позволяющее нам так поступить. Это колдовство ничего не позволяет нам делать, кроме как готовить себя к столпотворению. И вот уже в течение многих столетий мы в полнолуние толпой выходим на съедение. - Печально покачав головой, Харольд продолжил:
- Люди Жвачника превратились в благопристойных коров, которые лишь в полнолуние становятся вампирами, чтобы устраивать оргии и пить нашу кровь. Что касается нас, то мы превратились в пищевой продукт для своих парнокопытных хозяев. Ни на какие великие (впрочем, как и малые) дела мы не способны. Мы сумели выжить - и все.
Харольд посмотрел в окно. Солнце уже было готово исчезнуть за вершинами гор.
- Следуйте за мной, и побыстрее, - сказал он, направляясь в сторону ванной.
- В чем дело? - поинтересовалась Танда.
- На ночь я превращусь в корову, а вампиры заполнят замок, чтобы подкрепиться. Если вы не укроетесь в помещении с мощным магическим экраном, они вас найдут и убьют.
Харольд провел нас в ванную комнату, открыл настенный шкафчик, нажал в нем какую-то кнопку и отступил, когда стена за унитазом отошла в сторону.
- Это самое защищенное помещение во всем замке, - сказал он, - Оставайтесь здесь до тех пор, пока я не открою дверь. Ни при каких обстоятельствах отсюда не выходите. Вы меня понимаете?
- Понимаем, - ответил Ааз.
Я первым вошел в закрытое для магии помещение. Гленда и Танда последовали за мной. Ааз, чуть задержавшись, перекинулся парой слов с Харольдом и вошел следом за нами.
За ванной комнатой оказался вырубленный в скале зал. Камень стен был весь пронизан золотыми прожилками. В зале было тепло, а золото стен слегка светилось, создавая приятный полумрак. Все помещение было заполнено древними манускриптами и свитками, антикварными столами, креслами и прочими предметами мебели. Такого количества старья в одном месте я никогда раньше не видел. Когда мы все оказались в комнате, Харольд, не говоря ни слова, задвинул панель.
- Даже доброй ночи не пожелал, - буркнула Танда, а Гленда молча направилась к стоявшей у стены антикварной кровати.
- Я вздремну, если не возражаете. - Она улеглась на древнее ложе и смежила веки.
- Отличная мысль, - произнес Ааз, взглянул на меня, извлек на свет добытый им шнур с золотой нитью и приложил палец к губам, призывая всех мае хранить тишину. Взяв одеяло с другой античной кровати, он подошел к Гланде:
- Позволь мне тебя укрыть. Ночью здесь может быть прохладно.
- Спасибо, - сонно пробормотала Гленда.
Ааз склонился над ней и знаком пригласил Танду и меня подойти ближе. Я понятия не имел, что задумал мой наставник.
Ааз укрыл Гленду одеялом и мгновенно набросил на нее шнур. Это было сделано настолько ловко, что Гленда ничего не почувствовала. Он опять же знаком велел мне достать свободный конец шнура, который свалился на пол за кроватью. Я встал на колени и сделал так, как он приказал. Ааз сделал вид, что заправляет под ней одеяло. Затем он одним движением затянул шнур, связал концы в узел и отступил от кровати. Мы с Тандой сделали то же самое.
Я не понимал, как всего один виток шнурка сможет удержать Гленду. Более того, я не имел ни малейшего представления, зачем нужны эти сложные манипуляции.
Но Ааз явно знал нечто такое, что мне было неведомо, и в этом не было ничего удивительного.
Гленда начала двигаться взад-вперед, взад-вперед, пытаясь освободиться от уз, но золотой шнур, удерживающий ее, даже не натянулся сильнее. Она открыла глаза, и такого ужаса во взгляде мне никогда еще видеть не приходилось.
- Что происходит? - прошептал я.
Ааз знаком приказал мне молчать, а Гленда открыла рот в беззвучном крике. Ее спина изогнулась дугой и в такой необычной позе девица пробыла не меньше минуты. Это была самая долгая минута в моей жизни.
Я не мог оторвать от нее глаз, ужас на ее лице потряс меня. Но вот эта бесконечная минута прошла, и все закончилось. Гленда плюхнулась на спину, закрыла глаза и захрапела. Ааз махнул мне рукой, и мы двинулись через комнату, лавируя между книгами, рукописями и древней рухлядью.
- Ну и что же произошло? - спросила Танда за мгновение до меня.
- Харольд дал мне шнур, который не позволил ей стать вампиром, - ответил Ааз. - Прошлой ночью они оставили ее в живых только потому, что она им очень понравилась.
- Так вот почему тела Гленды не оказалось в морге среди остальных покойников, - сказал я.
- Именно. Они хотели превратить ее в вампира. Сделать своей.
- Так, значит, теперь она не станет вампиром? - спросил я, оглядываясь на кровать, на которой храпела Гленда.
- Кто знает, - пожал плечами Ааз. - Шнурок мы, во всяком случае, снимем только утром.
- А как насчет следующих двух ночей? - поинтересовалась Танда.
- Посмотрим, - засмеялся Ааз.
Будь моя воля, я не снимал бы с нее веревки целый месяц. Что касается Гленды, мой девиз был предельно прост: "Лучше сейчас перестараться, чем потом сожалеть". Врагу своему не пожелал бы провести ночь среди обломков древней культуры, со страхом ожидая, что вот-вот твою кровь высосут ставшие вампирами коровы.
Помещение, в котором мы оказались, было довольно обширным и имело потолок в виде купола. Повсюду стояли стеллажи с древними манускриптами, перемежающиеся грудами антикварной мебели. В отличие от Ааза и Танды я не был книжным червем, интересующимся всякими допотопными писаниями. Все эти манускрипты и свитки были покрыты пылью, и их было противно взять в руки. Потеребив пару ветхих книг, похожих на поваренные, и решив, что готовиться в кулинары не буду, я отправился в другое крыло зала, где нашел прелестную древнюю кроватку. Почти очистив ее от пыли, я огляделся и завалился спать.
Сон не приходил. Танда и Ааз о чем-то шептались, а я сам был слишком возбужден дневными событиями, чтобы уснуть. Перед моим мысленным взором бесконечной чередой проходили коровы, вампиры и заваленные трупами столы в морге. Поняв, что уснуть не удастся, я повернулся на спину и принялся пялиться в потолок.
Так я мучился примерно час. то закрывая глаза в безуспешных попытках уснуть, то открывая снова. Открыв в очередной раз глаза, я вдруг понял, что смотрю на нечто весьма любопытное. На гладком каменном потолке я обнаружил очень древний рисунок. Покрытый пылью веков, он был почти невидим в неярком свечении позолоченных стен.
Но рисунок там точно был, и чем дольше я в него вглядывался, тем лучше осознавал, что в комнате нет ничего более важного, чем этот рисунок кисти древнего художника.
Это был план замка. Но на плане замок был изображен не в его теперешнем виде, а таким, каким он был во времена графа Жвачника. Я напряг зрение и разглядел довольно четкие очертания строения. Я нашел жилище Харольда, которое в свое время было личными покоями графа Жвачника. Помещение, в котором мы находились, когда-то служило библиотекой, а комната с коровьими черепами значилась под названием "Королевское хранилище".
Но наибольший интерес для нас представлял коридор, ведущий из "библиотеки" вниз, в глубину горы, туда, где находился энергетический центр замка. Центр был укрыт огромным куполом, что я тоже посчитал весьма интересным.
Примерно через час я уже хорошо запомнил рас" положение главных пунктов на плане, включая потайные выходы из замка. Оставалось надеяться, что коровам-вампирам об этой древней карте ничего не известно.
Я поднялся с антикварной кровати и подошел к антикварному столу, за которым потели над антикварными манускриптами Ааз и Танда.
Обвязанная золотым шнуром Гленда тихо посапывала на своем ложе.
- Хорошо вздремнул? - поинтересовался Ааз.
- Не столько хорошо, сколько продуктивно, - ответил я.
Он удивленно посмотрел на меня и, показав на лежащую перед ним книгу, сказал:
- Здесь сказано, что район около замка является центром эманации магической энергии всего измерения. До появления Жвачника этот регион являлся курортом, куда слетались демоны из всех измерений, чтобы насытиться волшебной силой и "молодиться.
- Мощная штука, - заметил я.
- Ничего подобного я раньше не встречал, - ответил Ааз.
- А в этой книге говорится, что битва между вампирами и обычными людьми продолжалась более двух сотен лет, и в результате погибли почти все люди и почти вся нежить, - сказала Танда, ласково поглаживая лежащий перед ней манускрипт. - Это одна из последних книг, поступивших в библиотеку перед Исходом.
- Исходом? - переспросил я.
- Именно, - ответил Ааз. - Как мы поняли, после компромисса, к которому пришли воюющие стороны (одну сторону он спас от полного уничтожения, а другую - от голодной смерти), граф Жвачник и его вампиры покинули этот регион и замок, установив вокруг него защитный экран, чтобы никто не мог воспользоваться источником магической энергии.
- Создается впечатление, что граф не доверял даже своим самым близким соратникам, - добавила Танда.
- И что же случилось с этим графом? - спросил я.
- Кто знает? - пожал плечами Ааз. - Возможно, Харольд расскажет нам утром о его судьбе.
- Но до этого я хочу вам кое-что показать. - Я пригласил вслед за мной пройти к античной кровати.
- Почему ты решил, что я хочу спать! - возмутился Ааз.
- Поверь мне и ни о чем не спрашивай, - сказал я и, указав на предмет мебели, стоящий футах в десяти от нас, распорядился:
- А теперь передвиньте эту кушетку сюда и ложитесь рядом. Но только на спину, - добавил я и улегся на кровать, которую только что покинул.
Ни один из них и ухом не повел.
- Неужели вы не можете мне поверить хотя бы на пять секунд? - обиделся я.
Ааз фыркнул и улегся на край кушетки, оставив место для Танды.
- Что вы там видите? - спросил я, показывая вверх.
- Ничего, кроме темного потолка и пыли, - произнесла Танда.
- А я вижу, что даром теряю время, - буркнул Ааз. - В книгах масса сведений, которые нам просто необ... И в этот момент в древней библиотеке вдруг воцарилась полная тишина.
- Интересно, не правда ли? - сказал я.
- Что это? - спросила Танда. - Прекрати играть с нами в угадайку и скажи прямо - что это такое!
Я теперь видел карту совершенно ясно, так, словно она была напечатана на листке белого пергамента.
- Это - рисунок, - сказал я, указывая на наиболее четкие линии справа от Танды.
- Карта! - воскликнул Ааз.
- Именно! - подхватил я. - И если вы ее хорошенько изучите, то увидите, где мы сейчас находимся.
- Великие небеса! - пробормотала Танда, увидев над собой план замка.
- Минут через пять рисунок станет для вас еще яснее, - сказал я. - Взгляните на то, что справа от библиотеки, в которой мы сейчас находимся.
Я замолчал, предоставляя им возможность самостоятельно разобраться в схеме, которую я изучал уже не один час,
- Похоже, что там какой-то коридор, - наконец произнес Ааз.
- Где? - спросила Танда.
- Рядом с комнатой, которая именуется "Личной библиотекой". На противоположной стороне от "Королевских покоев", - сказал я.
- Коридор ведет вниз, - сказал Ааз.
- В центр магической энергии, - пояснил я. - Вы представляете, что случится, если окунуться в этот поток силы?
- Случится нечто такое, ученик, что ты себе и представить не можешь, - ответил Ааз.
- Верно, - согласилась Танда, снова обратив взор к потолку, - но спуститься туда сможет только Скив.
- Знаю, - буркнул Ааз, продолжая изучать план замка.
- Что вы хотите этим сказать? - спросил я. Перспектива тащиться в одиночестве по коридору, ведущему в центр магической силы, мне не очень-то нравилась.
- Я потерял свою волшебную силу, - со вздохом произнес Ааз - Танда же не волшебница, а всего-навсего убийца. Гленде мы доверять не можем, Так что остаешься ты. ученик. Из всех нас лишь ты один можешь сойти вниз в гору.
Я посмотрел на план и проследил взглядом весь коридор, ведущий в глубину холма к центру невообразимой мощи. Перспектива быть высосанным до смерти коровой-вампиром теперь казалась мне не такой уж и плохой. В ней по крайней мере не было никаких неясностей.

Глава четырнадцатая

Настало время смотреть вверх.
Микеланджело
Остаток ночи тянулся крайне медленно. Ааз и Танда лежали бок о бок на кушетке, пялясь в потолок и рассуждая о том, как можно выбраться из замка.
Ааз, узнав, что никакой золотой коровы не существует, а наша волшебная карта была лишь трюком, призванным спасти Харольда, полностью утратил интерес к этому предприятию и мечтал лишь о том, как улизнуть отсюда.
Вот уж действительно - лучше поздно, чем никогда.
Когда дверь открылась и в комнату вошел Харольд, Ааз и Танда сидели за столом, а я стоял рядом с ними.
Через дверной проем я увидел, как лучи утреннего солнца заливают бывшие "Королевские покои". Похоже, что мы сумели благополучно пережить еще одну ночь полнолуния в стране коров-вампиров.
Харольд посмотрел на спящую Гленду, которая всю ночь так и оставалась в одном положении.
- Она не пыталась убежать? - спросил он.
- Только в момент захода солнца, и всего несколько секунд, - ответил Ааз. - Золотой шнур ее удержал.
- В таком случае она спасена, - сказал Харольд.
- А что эта веревка смогла сделать? - спросил я. Мне казалось странным, что довольно тонкий шнурок, не способный сдержать и ребенка, не позволил восстать ото сна могучему вампиру.
- Если говорить упрощенно, не вдаваясь в технические подробности, то магия шнура удержала ее от полного превращения в кровососа, - ответил Харольд. - Кроме того, шнур за ночь очистил ее кровь, и она теперь никогда вампиром не станет. Если желаете в этом убедиться, взгляните на ее шею.
Я подошел к слегка похрапывающей Гленде. Слюна, вытекшая во сне у нее изо рта, оставила на одеяле большое мокрое пятно. Я легонько повернул ее голову набок, чтобы разглядеть то место, на котором оставались следы зубов вампиров.
Там, где еще вчера шея была красной и воспаленной, остались всего лишь две едва заметные точки.
- Удивительно, - заметил я.
- Согласен, - сказал, подойдя ко мне, Ааз.
- Оставьте шнур на ней, и пусть она еще немного поспит, - произнес Харольд. - За это время ее организм частично восполнит вчерашнюю потерю крови.
Я посмотрел на Гленду. В этот момент мне было ее почти жалко. Почти. Однако вспомнив, как она навсегда бросила меня в чужом мире, я подавил в себе нарождающееся чувство жалости.
- Как вы провели ночь? - спросила у нашего хозяина Танда.
- Как обычно, - пожимая плечами, ответил тот. - Так, как я всегда провожу ночь в полнолуние вот уже много-много лет. Я превратился в корову, щипал траву и спал стоя. Даже вспоминать об этом не хочется.
- Ах вот как? - протянула Танда. - Так вы об этом хотели рассказать нам утром?
- Это всего лишь часть истории, - рассмеялся Харольд и, оглядевшись по сторонам, сказал:
- Любопытная комнатка, не так ли?
- Мы почерпнули массу полезных сведений из этих книг, - сказал Ааз, и я обратил внимание на то, что мой наставник ни словом не обмолвился о карте на потолке. Мне тоже не хотелось о ней говорить.
Интересно, знал ли Харольд о существовании карты?
- Вот и отлично, - улыбнулся Харольд, - это позволит вам лучше понять, что произошло со мной и как мы дошли до жизни такой. Не лучше ли нам пройти на солнечный свет? - закончил он.
- А как быть с ней? - поинтересовался я, показывая на спящую Гленду.
- Она не проснется, пока на ней шнур, - пожал плечами Харольд, - Думаю, что здесь ей будет хорошо.
Возражать мы не стали и прошли вслед за хозяином в главную комнату.
Я был очень рад снова оказаться в светлом помещении. Особенно приятно это было после ночи тревожных раздумий в пыльном и темном зале. Признаться, в прошлом мне приходилось знавать и более приятные вечера.
- Не хотите ли что-нибудь съесть? - спросил Харольд, проходя в кухню.
- Все что угодно, кроме морковного сока, - ответил, улыбнувшись в мою сторону, Ааз.
- Вовсе не смешно, - буркнул я.
Харольд посмотрел на нас и пожал плечами, явно не понимая, о чем мы говорим.
- Я могу приготовить вам сандвич с холодной кониной, сандвич с огурцами или салат из свежих помидоров. Выбирайте. Да, кроме того, у меня есть вода и фруктовые соки.
- Вот это да! - восхитилась Танда. - Вы питаетесь гораздо лучше, чем весь остальной народ.
- Неужели?! - не скрывая изумления, спросил он. - Я так долго находился в этой комнате, что совершенно не знаю, что происходит в мире.
- Оно и к лучшему, - заметил я. - Однако в данный момент мне хотелось бы получить всего лишь стаканчик воды.
Ааз и Танда, тоже ограничившись водой, попросили Харольда побыстрее продолжить рассказ.
- Вы остановились на том месте, когда граф Жвачник и ваш народ пришли к соглашению о том, что на большую часть месяца вампиры станут превращаться в коров, - напомнил Ааз и поинтересовался:
- Как этого удалось добиться?
- Вообще-то это сделал я, - ответил Харольд.
- Каким образом? - спросил Ааз, опередив меня на долю секунды.
- Потому что я нашел выход, понял, как улучшить положение моего народа и изменить наш мир в лучшую сторону.
- В таком случае вернемся к истокам, - сказала Танда. - Поведайте нам, как вы пришли к этому пониманию.
- Я познакомился с путешественницей по измерениям по имени Лейла. Когда она здесь появилась, я владел небольшим рестораном и баром неподалеку от замка. Лейла зашла в мое заведение, мы разговорились, она рассказала о жизни в других измерениях и предложила мне стать ее учеником. Ей казалось, что я обладаю очень высоким магическим потенциалом.
Я бросил взгляд на Ааза, но тот не обратил на меня внимания. Ааз ни разу не говорил, что я вообще обладаю каким-нибудь потенциалом, а я не осмеливался его спросить. Если бы я попробовал это сделать, то он сказал бы "нет" и рассмеялся бы мне в лицо. Или просто рассмеялся бы, ничего не сказав.
- Лейла взяла меня в путешествие по измерениям. Она познакомила меня с сотнями различных мест, обучила началам магии... и пала от рук убийцы.
По глазам Харольда я видел, что гибель Лейлы до сих пор причиняет ему душевную боль, хотя это печальное событие, насколько я понимаю, произошло много-много лет назад. Наверное, он ее очень любил.
- После того как ее не стало, я при помощи И-Скакуна вернулся сюда. Магический экран вокруг замка был очень прочен, и ни я, ни другие люди, ни вампиры Жвачника не могли в него проникнуть. Но поскольку я уже был немного знаком с магией, мне удалось снять защиту,
- Неполные знания могут нести с собой серьезную опасность, - заметил Ааз, глядя на меня.
Настала моя очередь не обращать на него внимания.
- Несомненно, - согласился Харольд и продолжил:
- Я обосновался в этом помещении, обнаружил комнату, в которой вы провели ночь, и начал выяснять, что произошло с людьми. И чем больше я читал, тем более приходил к убеждению, что моя жизненная миссия состоит в спасении человечества и полном уничтожении вампиров.
- Иными словами, - вмешалась Танда, - вы снова развязали войну.
- Строго говоря, именно это я и сделал, - ответил Харольд.
- Ну и что же случилось? Почему вы не преуспели в своих благородных начинаниях? - поинтересовался Ааз.
- Потому что вернулся граф Жвачник.
- Что?! - изумился я. - Как?! Ведь ему к этому времени было много тысяч лет от роду.
- Да, это так, - ответил Харольд.
- Когда ты наконец поймешь, мой туповатый ученик, что могущественные вампиры, так же как и могущественные маги, живут много тысячелетий? - сурово глядя на меня, спросил Ааз.
- Ладно-ладно, - сказал я. - Продолжайте рассказ.
- По правде говоря, я в то время тоже не подозревал, что граф Жвачник еще жив, - сказал Харольд. - Поскольку я освободился от действия заклятия, не позволяющего выступать против коров, я начал собирать силы сопротивления. В конце концов мне удалось сколотить отряд, я снял с них заклятие, и мы приступили к планированию военных действий. Когда численность отряда достигла пятидесяти человек и мы все обучились кавалерийскому делу, начался отлов коров и их истребление.
Мы все промолчали, а Харольд продолжил:
- Битва велась успешно, мое войско возрастало, и все больше коров-вампиров гибло от наших рук. С каждым принесенным в замок черепом убитой коровы мы становились все сильнее и сильнее. Это было прекрасное время.
Последние слова были произнесены таким тоном, что Харольд сразу показался мне старцем, вспоминающим дано ушедшие молодые годы.

Предыдущая страница 10 Следущая страница


Роберт Асприн

- И когда же появился граф Жвачник?
- Примерно через пять месяцев после начала военной кампании. Он явился сюда в сопровождении своих самых могущественных вампиров-подручных, и нелюди практически без боя уничтожили все мое войско.
- Держу пари, что вы догадались воздвигнуть вокруг своих воинов защитный экран, - сказал Ааз.
- Да, я сделал это, - ответил Харольд. - Я был так уверен в надежности защиты, что даже не выставил часовых.
- Думаю, это бы вам не помогло, - молвил Ааз.
Танда понимающе кивнула, а я так и не понял, что они этим хотели сказать.
- Граф Жвачник, само собой разумеется, пребывал в ярости. Он заключил меня в этом помещении и наложил на меня заклятие. С тех пор каждый месяц в полнолуние, когда он и его вампиры питаются людьми, я превращаюсь в корову и щиплю траву.
- И когда же это началось? - участливо спросил я.
- Точно не знаю, - ответил Харольд, - у меня не было никакого желания следить за временем.
- И с тех пор Жвачник и его вампиры убивают людей? - поинтересовался Ааз.
- Строго говоря, нет, - ответил Харольд. - Убийства начались несколько лет назад, после того, как Жвачник погиб от руки своего главного подручного по имени Убальд.
- И этот Убальд отказался поддерживать демографический баланс? - спросила Танда.
- Эта проблема его нисколько не волновала, - ответил Харольд. - Негодяй сказал, что людей расплодилось очень много и пищи вампирам хватит на столетия.
- Но он почему-то не снял с вампиров коровье проклятие, - сказал я.
- Ни он, ни граф Жвачник этого сделать не могли, - поспешил развеять мои сомнения Харольд. - Убальд, впрочем, до сих пор пытается это сделать. При помощи черепов в соседней комнате он надеется сконцентрировать достаточное количество энергии, чтобы разрушить чары.
- Резонно, - заметил Ааз. - Столь сильное заклинание, продержавшееся так долго, снять почти невозможно, но кое-какие шансы на успех все же есть.
- Времени у него на это предостаточно, - сказал Харольд.
- А как появилась карта? - поинтересовался я.
- Когда граф Жвачник был еще жив, и он, и его подручные обитали довольно далеко от замка. И вот однажды здесь появился картограф. Я попросил его помочь мне бежать, но он ответил, что сделать этого не может.
- Да, он не соврал, - сказал Танда.
- Но почему? - спросил я.
- Картограф ответил, что он не вправе вмешиваться в дела измерений и может использовать свои магические силы только для перемещения в любое место (именно поэтому ему удалось преодолеть защитный экран, поставленный Жвачником), - пояснил Харольд.
- Интересно, - вмешался Ааз, - как вам удалось толкнуть его на ложь о том, что в этом измерении имеется золотая корова, дающая золотое молоко, и отметить это на карте?
- Но карта ничего не говорит о корове с золотым удоем, - со смехом сказал Харольд. - Я и есть та самая корова, к которой карта указывает путь, и я действительно готов дать очень много золота тому, кто меня найдет.
- Весьма разумно, - рассмеялась Танда. - Вы действительно корова (пусть и не все время), а золота у вас более чем достаточно.
Я наслаждался игрой чувств на физиономии моего наставника. Мы расшифровали карту, нашли искомую корову, и теперь нам предстояло получить груду золота. Я почти видел, как у моего наставника текут слюнки. Но получить золото и вывезти его отсюда, сохранив всю кровь в жилах, - две большие разницы, как говорят в одном из измерений.
- Ведь вы извращенец, не так ли? - спросил Харольд, заметив выражение лица моего наставника.
- Изверг! - рявкнул Ааз, продемонстрировав многочисленные зубы.
- Прошу прощения, - продолжил Харольд, - но вы очень любите деньги и золото, не так ли?
Этот вопрос заставил меня и Танду расхохотаться, а Ааз, одарив нас свирепым взглядом, буркнул:
- Естественно.
- Вы заберете отсюда столько золота или других сокровищ, сколько сможете унести, - сказал Харольд. - У нас здесь этого добра тонны и тонны. В этой горе имеются богатейшие золотые жилы. Но за это вы должны помочь мне отсюда бежать.
Скорее на Завихрении №6 засияет солнце, чем Ааз откажется от этого предложения, подумал я. Впрочем, я тоже возражать не стану.
Что касается Харольда, то этот человек-корова был мне чем-то симпатичен. Кроме того, я, как и он, однажды уже потерял своего наставника, а мы - парни из гильдии учеников чародеев - должны поддерживать друг друга.
- Вы знаете, каким образом можно отсюда бежать? - спросила Танда у Харольда, глядя при этом в глаза Ааза, которые уже при одной мысли о будущем богатстве хищно поблескивали.
- Если бы знал, меня здесь давно бы не было, - печально ответил наш хозяин.
Ааз вопросительно взглянул на меня.
- Почему бы и нет? - произнес я, пожимая плечами.
Ааз перевел взгляд на Танду.
- Придется сказать, коль скоро мы так далеко зашли, - со вздохом ответила та.
- Вот и хорошо, - произнес Ааз. - Мы вам поможем.
Я был уверен в том, что мой наставник не имеет понятия о том, как помочь Харольду бежать, но его слова привели нашего хозяина в радостное расположение духа.
Чтобы не упустить ничего важного, мы еще часок потолковали с Харольдом, и к концу беседы я столько узнал о вампире Убальде, что мне даже за хотелось хлебнуть морковного сока.
При всей своей низости Убальд отличался крайней, вздорностью характера, был почти столь же стар, как граф Жвачник, и крайне отрицательно относился к текущему положению вещей на измерении Коро-Вау. Кроме того, он обожал устраивать вечеринки, которые перерастали в оргии. Если верить Харольду, то к утру последней ночи полнолуния Убальд и его банда настолько упивались кровью, что превращались в стадо едва держащихся на ногах идиотов.
Однако несмотря на то что идиоты едва держались на ногах, они по-прежнему оставались коровами, и людям с золотыми лопатами приходилось затратить много сил, чтобы отыскать крупный рогатый скот в разных углах замка и выгнать скотину на персональные пастбища.
Мысль о том, чтобы зайти в спальню и обнаружить там на кровати двух пьяных коров, была мне глубоко противна. А сегодня как раз была последняя ночь полнолуния. Самая опасная ночь месяца.
Мне не терпелось приступить к делу.
Наконец Ааз решил, что мы наговорились достаточно, и, пройдя в библиотеку, попросил Харольда показать нам книги, в которых говорилось о заклятиях, наложенных на замок, на графа Жвачника, и о тех магических силах, которые заполняли эту округу.
Но прежде всего следовало разбудить Гленду. Храпящую, пускающую слюни Гленду.
Я, честно говоря, оставил бы ее спать еще пару сотен лет или до тех пор, пока она не умрет во сне от голода. Но Харольд и Ааз в отношении ее имели, очевидно, иные планы, и этими планами они со мной поделиться не соизволили.
- Вы уверены, что она полностью излечилась? - спросил я у нашего хозяина.
- Абсолютно убежден, - ответил Харольд, - магический шнур делает все, что надо.
- А не могли бы мы для пущей уверенности связать ее и на эту ночь? - спросил я.
- Свяжем-свяжем, не волнуйся, - рассмеялся Ааз.
Я следил за тем, как он подошел к Гленде, развязал узел и снял с нее золотой шнур, намотав его себе на руку.
Лично я считал, что Гленда вполне заслужила того, чтобы всю оставшуюся жизнь большую часть каждого месяца быть телкой. Поскольку она в любом случае уже была бессердечной кровопийцей, то почему бы ей не побыть некоторое время в шкуре коровы?
Как только Ааз снял веревку, Гленда сразу проснулась. Издав легкий стон, она ухитрилась принять сидячее положение. Ее щеки покрывала смертельная бледность, а глаза затуманились.
- Что случилось? - спросила она.
- Ты отлично проспала всю ночь, - сказал Ааз.
- И при этом храпела, как лошадь, - добавила Танда.
Я хотел спросить, откуда ей известно, что лошади храпят, но сразу же от этой идеи отказался, решив, что сейчас совсем не время вмешиваться в ее личную жизнь.
Гленда пощупала шею, на которой не осталось ни малейших следов вампирьих укусов. Мне показалось, что она немного удивилась, обнаружив, что при прикосновении шея не болит.
Заметив на руке Ааза золотой шнур, она вздрогнула, подняла глаза:
- Неужели я обречена стать вампиром?
- Вы были обречены, - ответил вместо Ааза Харольд. - Именно с этой целью Убальд и его приятели оставили вас в живых.
- Неужели этот шнур - именно тот предмет, за который я его принимаю? - поинтересовалась она, не сводя глаз с моего учителя.
- Этой ночью в целях безопасности тебе придется им перевязаться, - ответил Ааз, не вдаваясь в пояснения. - Я обещал это своему ученику для спокойствия его души.
- Полагаю, что мне следует всех вас поблагодарить, - сказала она, глядя на волшебную веревку.
- Помоги нам выбраться отсюда, и мы в расчете, - ответил Ааз.
- Сделаю все, что в моих силах, - ответила она, - но прежде всего мне хотелось бы получить стакан воды.
- Теперь я окончательно убедился в вашем исцелении, - с радостной улыбкой произнес Харольд. - Воду я вам сейчас принесу.
Я понятия не имел, почему скромное желание выпить стакан воды означало полное исцеление. Мне это казалось даже несколько глупым. Но спрашивать я, как вы понимаете, не стал. Не исключено, что вампиры воду вообще не употребляют, а пьют только кровь.
Когда Харольд удалился в кухню, Гленда подняла на Ааза исполненный ярости взгляд и спросила:
- Почему ты не загнал мне в сердце осиновый кол, когда имел для этого все возможности?
Меня ее вопрос привел в изумление. Неужели эта неблагодарная злится на то, что мой наставник ее не прикончил?
- Я об этом подумывал, - сказал Ааз, показывая на остро заточенный кол, лежащий на антикварном туалетном столике рядом с ложем Гленды.
Я испытал очередное потрясение.
- Однако по здравом размышлении решил, что ты сможешь нам помочь - сделать то, в чем до сих пор не особенно преуспела.
- Ты же знаешь, что мне придется обвязываться до конца моих дней не только каждое полнолуние, но и каждый раз, когда я прыгаю в иное измерение!
- Знаю, - ответил Ааз ледяным тоном.
Такого презрения в голосе этого изверга мне слышать еще не приходилось.
- И если ты нам не поможешь, - продолжал он, - то клянусь: я оставлю тебя в этом измерении, в самой дикой глуши и без спасительного шнура. И большую часть отведенных тебе лет ты проживешь в облике коровы.
Я с восторгом смотрел на своего наставника - таким величественным мне его видеть не доводилось. Величественным и исполненным жаждой мщения. Мне стало ясно, что он знал о Гленде гораздо больше, чем говорил вслух, и заботился о ней только потому, что она могла оказаться нам полезной.
Ааз сложил веревку в сумку и скрестил руки на груди:
- Если хочешь получить на эту ночь шнур и тем самым спастись, то будешь делать все, что нам надо - и без фокусов. Ясно?
- Да, - ответила она, обжигая демона яростным взглядом.
У меня же, напротив, никакой ясности не было, но я не стал спрашивать, почему все друг на друга так осерчали.

Глава пятнадцатая

Плывите по течению.
М.Твен
Даже во время самых великих приключений бывают периоды, когда ничего не происходит. И третья ночь полнолуния оказалась именно таким периодом.
Ааз, Танда и Гленда весь день корпели над старинными книгами и свитками, пытаясь отыскать пути к спасению.
Я сидел и слушал, то и дело впадая в дремоту и просыпаясь каждый раз, как только мой подбородок падал на грудь. Затем я снова пытался вникнуть в их слова. Однако всякое умственное напряжение заканчивалось тем, что я опять засыпал.
Весь этот цикл повторялся снова и снова.
Минут за тридцать до захода солнца Ааз уложил Гленду в кровать и обвязал ее золотым шнуром.
Гленда в тот же миг уснула. Такого действенного снотворного, как эта веревка с золотой нитью, я еще не видел. Вернувшись в Поссилтум, Ааз сможет с ее помощью зашибать немалые деньги. Наш король частенько страдал бессонницей и был готов пожертвовать всем ради того, чтобы уснуть.
Что касается меня, то я вытолкал бы Гленду в коридор, чтобы она до конца своих дней щипала траву, а парень в белой шляпе подбирал за ней навоз золотой лопатой.
Но решал здесь не я, и поэтому Ааз благополучно уложил ее спать.
Минут за двадцать до захода солнца Харольд снова запер библиотеку и отправился в свое жилище, чтобы щипать траву в облике коровы.
Я прекрасно спал всю ночь. Ааз и Танда тоже хорошо выспались, а проснувшись, тут же приступили к чтению.
К тому времени, когда Харольд открыл дверь, предоставив нам возможность вновь увидеть прекрасное солнце, я уже попросту изнемог от скуки.
Ааз развязал Гленду, сложил золотой шнур в сумку, и мы все, пройдя в кухню, позволили Харольду приготовить бифштекс из конины с помидорами.
Наш хозяин назвал это праздничным завтраком и добавил, что позволяет себе попировать каждый месяц после окончания полнолуния. Я был вынужден признать, что завтрак удался на славу - бифштекс из конины явился просто чудом кулинарного искусства.
Покончив с едой, мы вернулись к обсуждению плана побега, и на мой взгляд, после унылой ночи к страха быть съеденным вампирами, более увлекательной темы придумать было невозможно.
Ааз, взвалив на себя бремя председателя собрания, кратко суммировал открывающиеся возможности.
- Во-первых, мы могли бы попытаться снять или в крайнем случае ослабить экран, не позволяющий скакать с измерения в измерение, - сказал он. - Если это удастся, то сам побег окажется не сложным.
- Подобного защитного экрана я еще ни разу не видела за всю мою бытность убийцей, - заметила Танда. - Он прочнее скалы.
- Будет точнее сказать, что он черпает энергию из скалы, - резонно ответил Ааз.
Я вспомнил о карте на потолке и удивился, почему мой наставник о ней не упоминает. Впрочем, не зная точного хода мыслей Ааза, я понимал, что тот не хочет, чтобы его замыслы (какими бы они ни были) потерпели ущерб от появления ненужной информации. В прошлом мне не раз от него попадало за несдержанность.
- Во-вторых, мы могли бы просто попытаться найти выход из замка, - продолжал он.
- Ну да, - встрял я, - чтобы потом прошагать через весь Доннер-Веттер на глазах у конных дружинников.
- Конных дружинников? - удивился Харольд.
- Конные отряды добровольцев, которые заранее знали о нашем приближении, - пояснила Гленда. - Меня тоже захватили они. И это означает, что они получают магическую информацию о приближении врага.
- Мы могли бы поставить защитный экран, если бы знали о характере этой магии, - заметила Танда.
- Мне отсюда выхода нет. - Харольд указал на дверь. - Как только я пытаюсь переступить через порог, создается впечатление, что я натыкаюсь на стену.
- А если попробовать воспользоваться тем путем, которым мы сюда вошли? - спросила Танда.
- В том направлении мне позволено передвигаться через склад черепов до входа в бальный зал, - ответил Харольд. - Там я натыкаюсь на защитный экран.
- А как насчет окон? - поинтересовался я. - В крайнем случае можно попытаться сделать подкоп через пол.
- А вот этого я, честно говоря, не пробовал, - сказал Харольд.
- По-моему, бесполезно, - решительно заявил Ааз.
- Да-а-а... - протянула Танда. - Думаю, что мы имеем дело с так называемым Тюремным заклятием, которое применяется в некоторых местах заключения. Это помещение находится в своего рода невидимом и неразрушаемом пузыре.
- В таком случае возьмем Харольда с собой, - сказал я. - А заклятие как-нибудь снимем.
- Вы пойдете с нами? - спросила Гленда.
- Во всяком случае, попытаюсь, - ответил наш хозяин, не упомянув о золоте, которое причиталось нам за его спасение.
Мы, в силу свойственной нам деликатности, этот вопрос тоже поднимать не стали.
- Итак, учитель, - сказал я, обращаясь к Аазу, - как, по-твоему, мы можем снять заклятия, ибо без этого нам отсюда никак не выбраться? Все пути заблокированы.
Он сердито на меня посмотрел, помолчал немного и ответил менторским тоном:
- Известно два основных способа снятия заклятий. Во-первых, можно сотворить контрзаклинание и, во-вторых, лишить магический экран (или любое иное проявление магии) энергетической подпитки.
- Поскольку дворец насыщен энергией, второй способ вряд ли применим, - сказал я. - А какие контрзаклинания здесь годятся?
- Я испробовал все, какие знал, - ответил вместо Ааза Харольд, - и ни одно не сработало.
- Мой наставник даже не пытался меня им обучать, - пожаловался я, глядя на Ааза.
- Я подумаю об этом, когда ты научишься владеть собой, - буркнул тот.
- Оказавшись здесь, я тоже испробовала все заклинания, которые знаю, - вмешалась Гленда. - На защитных экранах, фигурально выражаясь, не осталось ни единой царапины.
- Я бросила в дело все свои магические познания, - мрачно сказала Танда.
Поскольку мы все пока находились в замке, я заключил, что она добилась не больших успехов, чем Гленда.
- И ни в одной из просмотренных мною книг нет даже намека на то, как отсюда выбраться, - произнес Ааз. - По совести говоря, положение наше может быть даже гораздо хуже, чем мы предполагаем. Очевидно, заклятие, превращающее вампиров в коров и не позволяющее вашим людям этих коров истреблять, каким-то образом связано с теми чарами, которые мы хотим разрушить.
- В таком случае, - безнадежно произнес Харольд, - я смогу освободиться, лишь сняв заклятие со всех своих людей и одновременно позволив вампирам убивать их в любое время. Нет, на это я никогда не пойду.
- Однако, - с улыбкой продолжал Ааз, - мы можем спастись, если в нужный момент перекроем источник энергии в горе.
- Но как? - спросил Харольд.
- Мне тоже хотелось бы знать как, - сказал я.
- Мы сделаем это днем, - со смехом бросила Танда, глядя на смеющегося Ааза.
Громче всех почему-то хохотала Гленда.
- Когда все коровы будут на пастбище, - добавил Ааз таким тоном, чтобы я мог прочувствовать всю степень своей тупости.
- Дневной свет и вампиры! - хихикнула Танда.
- О! - воскликнул Харольд. - Как я мог забыть? Ведь солнечный свет - смерть для вампиров.
- Само собой, - громко сказал я, делая вид, что тоже запамятовал, хотя, по правде говоря, ничего не знал о повадках кровососущих.
Да и где я мог об этом узнать? До того, как я попал в это глупое измерение, я не только никогда не видел вампиров, но даже и не слышал о них. И лишь здесь узнал, что их активность каким-то образом связана с полной луной.
- Итак, - резюмировал Харольд, - если нам удастся отключить источник энергии, питающий главное заклинание, половина вампиров планеты тут же погибнет.
- Именно, - сказал Ааз, - а тем, которые окажутся на ночной стороне, срочно придется искать убежище, чтобы укрыться от утреннего солнца.
- У меня к вам только один вопрос, Ааз. Каким образом вы намерены перекрыть поток энергии?
- Пусть это останется нашей заботой, - улыбнулся мой наставник.
- Интересно, почему мне не нравится ход ваших мыслей, хотя мне они и не известны? - спросил я. Танда в ответ лишь рассмеялась.
- Не вижу ничего смешного, - обиделся я.
- А мне, напротив, это кажется очень забавным, - сказала Танда.
Я обратил взор на Ааза. Иногда мне очень хотелось, чтобы к нему как можно скорее вернулось его магическое искусство. Ведь в этом случае мне не пришлось бы все время выполнять самую грязную работу. По выражению его лица я догадывался, что на сей раз на мои плечи ляжет самая грязная из всех грязных работ - отключение магической энергии у ее источника.
- Прежде чем решить, как лучше блокировать поток, питающий все заклятия, - сказал Ааз, - нам следует узнать, какими путями он протекает через замок.
Услыхав эти слова, я содрогнулся. Мы все еще находились в кухне. Гленда заняла единственный стул, остальные стояли. Каждый раз, распахивая свой ум, я чувствовал, какой могучий поток магической энергии захлестывает замок. Источник его находился глубоко в недрах горы. Обычно магическая энергия распространяется по воздуху в виде линий, и из этих линий я черпал силу для полета или изменения личины.
В случае отсутствия энергетических линий в воздухе приходилось обращаться к силе, заключенной в земле и горах, что было гораздо сложнее. Именно поэтому Ааз прежде всего и научил меня черпать магические силы из воздуха. Но замок был сооружен в таком месте, где магическая энергия, поступая снизу, растекалась по воздуху во всех направлениях.
Для того чтобы выявить воздушные потоки энергии, требовалось взмыть в небо и взглянуть на замок сверху.
- Итак, что же мы будем делать? - спросила Танда.
- Во-первых, нам следует установить, как энергия попадает на склад черепов. Поток там очень силен и стал еще сильнее прошлой ночью, незадолго до того, как коровы превратились в вампиров.
- Неужели? - спросил Харольд.
Что касается меня, то я был несколько удивлен предложением Ааза, но мой учитель, наверное, видел в этом какой-то смысл. Нам следовало вычертить для себя схему энергетических потоков, и Ааз считал, что начинать лучше всего с того места, где поток обладает наибольшей силой.
И тут-то на меня снизошло очередное озарение.
- Карта! - громко выпалил я. Все обратились ко меня.
- Карта, - повторил я, улыбнулся, сунул руку в сумку и извлек листок пергамента. Если он привел нас сюда, то он нас отсюда и выведет, думал я.
- Ну конечно же! - воскликнул Ааз, одарив меня улыбкой. - А ты иногда неплохо соображаешь, Скив,
Это был уже третий комплимент, который я услышал от него в связи с картой, и я решил, что стану таскать этот листок с собой все время, пока моим наставником является Ааз. В последний год он очень редко удостаивал меня похвалами.
Я развернул листок. Он был девственно чист, Ни единой пометки. Такой пакости от волшебной карты я ожидал меньше всего. Правда, я не очень знал, что я вообще надеялся увидеть.
- Великолепно, - сказал Ааз, глядя на пустой листок.
Я передал пергамент ему, предварительно помахав им перед глазами остальных, чтобы те убедились в том, что карта исчезла.
- Эта та карта, которую когда-то составил мой картограф? - спросил Харольд.
- Была таковой, - ответил я.
- Что же с ней произошло? - поинтересовался наш хозяин.
- Она исчезла после того, как доставила нас сюда, - сказала Танда.
- О! - сказал Харольд.
- Танда, ты знакома с картографическим заклинанием? - спросил Ааз.
- Куда мне, - ответила та.
- А ты, Гленда?
- В полном неведении. Когда мне была нужна карта, я отправлялась на Базар-на-Деве и покупала ее у профессионального картографа.
- Я поступала точно так же, - добавила Танда.
- Похоже, ученик, в дело придется вступить тебе, - сказал Ааз, поворачиваясь в мою сторону.
- Всегда готов! - радостно гаркнул я и тут же, взяв на три тона ниже, добавил:
- Но не считаешь ли ты, что мне необходимо слегка попрактиковаться?
- В нашем распоряжении единственный листок магического пергамента, - сказал он, помахивая в воздухе бывшей картой, - и у тебя только одна попытка.
- Вообще-то я не очень к этому стремлюсь, - довольно кисло ответил я.
- Если бы я не был в тебе уверен, то и не стал бы предлагать, - наставительно произнес изверг.
Я решил не напоминать ему о том, что, прежде чем обратиться ко мне, он предлагал эту работу Тан-де и Гленде. Зачем высказывать затаенные обиды, когда человек - или в данном случае демон - пытается поднять твой боевой дух?
- Мы скоро вернемся, - сказал Ааз, предложив мне взмахом руки следовать за ним. - Надеюсь, что с картой.
- Мне тоже хочется на это надеяться, - сказал я, и мы зашагали по травяному ковру, осторожно обходя кучки коровьего навоза. Я догадался, что у Харольда нет персональной прислуги в лице человека в белой шляпе и золотой лопатой в руках.
У входа в складское помещение с черепами Ааз вдруг остановился и, обернувшись, спросил у Танды:
- Мы там будем экранированы?
- Не полностью. Часть информации о ваших магических действиях может просочиться наружу. Мне это страшно не понравилось, нам тут только конных дружинников еще не хватало.
- А как насчет библиотеки? - немного подумав, спросил Ааз.
- Она так защищена, что оттуда не просочится ни капли магии, - ответила Танда.
- Согласен, - кивнул Харольд. - Творить заклинания там гораздо безопаснее, чем в любом другом месте.
Ааз знаком приказал мне следовать за ним, и мы вновь двинулись по лужку, старательно обходя навозные кучи. Пройдя через комнату и ванную, мы оказались в библиотеке. Я столько времени провел на этом складе старья, что новое пребывание в нем не доставляло мне ни малейшего удовольствия.
Ааз плотно закрыл дверь и расстелил пергамент на столе, за которым провел почти всю прошлую ночь.
- Здесь работать будет гораздо легче, - сказал он. - Давай разобьем всю процедуру на две части.

Предыдущая страница 11 Следущая страница


МИФфия невыполнима

- Скажи мне, что надо делать, и я попытаюсь.
- Во-первых, мы должны перенести рисунок с потолка на этот листок, - пояснил мой наставник.
- Отличная идея, - согласился я, - но как?
- Копировальная магия не покажется тебе трудной. Она гораздо легче, чем магия полета или Заклинания смены личины.
Мне эти слова понравились, и я одобрительно закивал. "Чем проще, тем лучше, - подумал я, - ведь в моем распоряжении всего одна попытка".
- Распахни свой мозг и набери энергии, как ты умеешь. Но только не переборщи, держи ее на среднем уровне.
- Приступать?
- Приступай.
Я сделал так, как он мне сказал. Поскольку набирать энергию мне приходилось уже сотни раз, это стало для меня делом совершенно естественным.
Когда мы уходили из хижины моего убиенного наставника, Ааз сказал, что со временем это станет моей второй натурой, но я ему не поверил, так как в ту пору концентрация магической энергии была для меня трудом почти непосильным.
Вокруг меня был избыток энергии, и моя задача сводилась к тому, чтобы удерживать ее в себе на должном уровне.
- Готово, - сказал я мгновение спустя. Сквозь меня шел поток энергии, которую я мог использовать для любых магических действий.
- Теперь одним движением, без какого-либо перерыва, взгляни на изображение на потолке, запомни его и перенеси на карту.
Первым делом я при помощи струившихся сквозь меня магических сил придал ясность карте на темном куполе, а затем перенес все четкие и ясные линии на волшебный пергамент.
- Превосходно! - не скрывая восхищения, произнес Ааз.
Я же первым делом посмотрел на потолок. Карта, хвала небесам, находилась на месте. Я ее не повредил. Затем я, испытывая чувство, похожее на страх, взглянул на пергамент. На нем была воспроизведена точная копия карты, нарисованной на потолке. Впрочем, не совсем точная копия. Линии на пергаменте оказались более четкими, и там появились слова, о существовании которых на закопченном веками потолке я даже и не подозревал. Вся пыль и грязь, само собой, осталась наверху и на моем творении не проявилась.
Я не верил своим глазам. Мне удалось сотворить волшебство с первого раза!
- Только не лопни от гордости, - сказал Ааз, словно прочитав мои мысли. - Это была самая легкая часть работы.
Но его педагогические потуги не произвели на меня никакого впечатления. Я сотворил чудо с первой попытки! И в данный момент это было самое главное.
- Что теперь?
- А теперь мы сделаем то же самое с энергетическими линиями, - сказал Ааз. - Мы наложим их на план замка.
Я понимал, что он хочет. Но когда я как-то самостоятельно попытался увидеть все энергетические линии на большом пространстве, я чуть было не свихнулся, и поток сил, который я пропускал через себя, едва не унес с собой остатки моего разума, Тогда мне лишь с большим трудом удалось прийти в себя. О своем эксперименте я Аазу не рассказывал, поскольку знал, что он очень рассердится.
- Для этого потребуются кое-какие приготовления, - продолжал Ааз.
- Я так и думал.
Мой наставник расстелил карту на полу и предложил мне встать над ней.
- Посмотри внимательно на план.. Я кивнул и уставился на сотворенный мною шедевр, У меня были все основания гордиться собой.
- Как только я дам сигнал, ты должен представить, что паришь над замком, над всеми силовыми линиями. Для этого тебе надо будет распахнуть свой разум точно так, как делаешь это во время накопления энергии.
- Хорошо, - сказал я, не сводя глаз с карты, - но не получится ли так, что я просто унесусь в неведомое пространство?
Я стоял над картой, широко расставив ноги, и мне казалось, что я уже парю в воздухе.
- Отличный вопрос, ученик, - сказал Ааз. - Нацепи на свою ногу шнур удержания.
- Что-что? - спросил я, глядя наставнику в глаза.
Я увидел по его взгляду, что он действительно озабочен. Правда, я не знал, волнует ли его моя судьба, или он опасался, что в том случае, если я унесусь в неведомое, все остальные обречены навсегда остаться в замке.
- Бечевку, которую привязывают к детскому воздушному шарику. Представь, что один конец шнурка закреплен на ноге твоего физического тела, а другой - на ноге парящей субстанции. Если захочешь вернуться, мысленно потянешь за этот шнур. Ты понял?
Я кивнул.
- Итак, как только ты увидишь все силовые линии, проходящие как над замком, так и сквозь него, - продолжил Ааз, - сделай то же, что ты сделал с картой. Представь их себе мысленно и перенеси на воображаемое изображение карты.
- Хорошо, - сказал я, - надеюсь, получится.
- Подготовься и, как только ощутишь, что созрел для действий, приступай.
Внимательно посмотрев на карту, чтобы получше запомнить все линии, точки и названия, я дал волю накопленной мною магической энергии.
Если хотите знать, как это делается, то я вам охотно скажу.
Для начала я отпустил все нити, которые удерживали меня на земле. Слегка поднявшись над полом, я первым делом решил проверить, находится ли на месте шнур удержания. Убедившись, что шнур прикреплен как к полетной ноге, так и к ноге посадочной, я с чувством огромного облегчения взмыл вверх.
Я поднялся над энергетической линией, которую использовал для копирования карты, пронзил крышу замка и остановился, зависнув под горячим солнцем над золотыми куполами.
Подо мной текли реки голубой энергии, и их истоком служил колодец, расположенный в недрах горы под замком. Реки разбивались на отдельные потоки, устремляющиеся во все стороны в долины между холмами.
Я зафиксировал в уме энергетические потоки всех уровней, включая первоначальный источник в недрах горы под замком.
Это было прекрасно, я видел источник голубой энергии, видел реки, видел их рукава и все малейшие ручейки волшебной силы.
Держа всю эту великолепную картину в уме, я попытался воссоздать в мозгу изображение карты и без задержки нанести на него все потоки магической энергия.
На это ушел какой-то миг. Бросив последний взгляд на великолепную и величественную картину энергетических потоков, я потянул за шнур удержания и тут же вернулся а свое бренное тело.
Открыв глаза, я тут же посмотрел на Ааза.
Мой наставник улыбался так, как он улыбался только во время посещений Базара-на-Деве.
- Потрясающе! - сказал он. - Иногда ты меня, если честно, просто изумляешь.
Я боялся посмотреть вниз и поэтому просто отступил в сторону.
Ааз нагнулся и поднял карту. На ней был изображен план замка, который я перетянул с потолка, а над ним плавали энергетические линии. Магия карты сохранила их цвет и движение точно такими, какими я видел их сверху.
Мое творение оказалось настолько прекрасным, что я лишился дара речи. Разве мог я ожидать, что энергетические потоки будут продолжать свое движение? Однако они двигались, переливаясь при этом всеми оттенками синего и голубого.
- Пойдем, ученик, покажем им все то, что ты сумел сделать. Потрясающе, просто потрясающе!
Он повернулся и направился к дверям. Впервые за все время нашего знакомства я уловил в его голосе нотки гордости. А может, мне всего лишь показалось? Нет, не думаю. Наставник действительно гордился своим учеником, а ученик чувствовал себя на седьмом небе.

Глава шестнадцатая

Увековечьте свое имя на карте.
А.Веспуччи
Увидев созданную мною карту, все подняли великий шум. Танда прижала меня к себе и долго не отпускала, что было очень приятно.
Я был исполнен гордости, но молчал, так как очень опасался испортить величие момента какой-нибудь глупостью.
Когда всеобщее кудахтанье прекратилось, Ааз расстелил карту на столе.
- Приступим к работе, - сказал он. - Нам необходимо выяснить, где находится источник энергии, питающей заклятие, наложенное графом Жвачником на это измерение.
Я внимательно посмотрел на голубые потоки, возносящиеся в воздух с поэтажного плана замка. Карта была настолько совершенной, что показывала все этажи строения. Казалось, будто смотришь не на плоский лист, а в аквариум. Это было красиво, но в то же время порождало какую-то тревогу.
- Посмотрите-ка на подземный этаж замка, - сказала Танда.
Я настроил зрение так, чтобы увидеть самые нижние этажи крепости, и сразу же заметил то, на что обратила внимание Танда.
Исходящая из недр горы широкая, мощная струя энергии внезапно истончалась, словно большая часть ее сливалась в какую-то невидимую глазу дренажную систему. Энергии, попавшей в этот слив, было вполне достаточно, чтобы наложить мощное заклятие на целое измерение.
- Похоже, что мы нашли это место, - сказал, удовлетворенно кивая, Ааз.
- Согласен, - произнес я, припомнив, как действовал на меня энергетический поток, когда я парил над этой точкой.
- Где вы раздобыли этот план? - изумленно спросил Харольд. - Ничего подобного я раньше не видел. Здесь не должно быть никакого коридора, и я не знаю, куда может вести вот этот туннель.
Я бросил на Ааза вопросительный взгляд, и он ответил мне улыбкой.
- Вы видели его раньше, - сказал я, восприняв улыбку наставника как поощрение. - Он начертан на потолке библиотеки.
- Быть того не может! - произнес Харольд, растерянно тряся головой.
- Можете убедиться сами, - сказала Танда. - Я тоже его не сразу рассмотрела. Скив увидел план замка первым.
Харольд смотрел на нас так, словно у Танды и у меня поехала крыша.
Но осуждать его за это я не мог. Если бы я, прожив в изоляции немыслимое число лет, не углядел карты, указывающей возможный путь спасения, я тоже не поверил бы.
Он что-то прошипел и устремился в библиотеку.
- Итак, - сказал я, - нам известно, в каком месте граф Жвачник подключился к энергетической системе. Но как нам перекрыть этот поток?
- Придется спуститься вниз, - ответил Ааз, - и попытаться хотя бы на секунду разорвать течение магической энергии, отклонив поток или перекрыв его.
Я еще раз посмотрел на бьющую из-под земли мощную струю волшебных сил. Небольшие энергетические ручейки я перекрывать мог, но с таким могучим потоком справиться был не в силах. Да и никто другой с ним, судя по всему, не смог бы совладать. Но задавать вопросы настроения у меня не было.
Вернулся Харольд. Он был смущен и пребывал в полном замешательстве.
- Что произойдет, если мы поток перекроем? - спросила Танда.
- Все заклятия, наложенные графом Жвачником, скорее всего будут сняты, - глядя на план, ответил Ааз.
- И к моим людям опять вернутся рассудок и способность бороться за освобождение, - добавил Харольд.
- Оно конечно, - • заметил я, - зато вампиры тоже будут в наличии каждый день в течение всего года.
- Половина вампиров погибнет в тот миг, когда они перестанут быть коровами, - ответил Ааз. - А те, кто переживет первый удар, будут ждать восхода солнца без пищи, крова и одежды.
- Как вы считаете, сохранятся ли после этого в мыслях моих людей воспоминания о ежемесячных столпотворениях?
- Несомненно, - ответил Ааз. - Вы же никогда не забывали о них, хотя ваш разум в полном порядке?
- В таком случае люди начнут охотиться на оставшихся вампиров и не закончат охоты, пока не истребят всех.
- И вы сможете уйти из замка, - вставил я.
- Если мы освободим мир от вампиров, у меня не будет нужды уходить отсюда, я останусь в замке, чтобы помочь моим людям восстановить нормальную жизнь.
В ответ я только покачал головой. Мне казалось, что освобождение его народа случится не сегодня и не завтра, а значительно позже.
- Но на мой вопрос о том, как остановить поток, так никто и не ответил, - произнес я.
О необходимости спускаться в недра горы мне даже думать было противно, но я сильно подозревал, что они именно меня отправят в эти гнусные подземелья, куда сотни лет не ступала нога ни человека, ни коровы.
- Золото, - устало произнесла Гленда. - Золото может остановить поток, если вы сумеете собрать достаточно металла и сосредоточить его в одном месте.
Ааз глубоко задумался.
Танда тоже погрузилась в мысли.
Мы же с Харольдом недоуменно посмотрели друг на друга.
Поскольку мы были всего лишь учениками чародеев, ни один из нас не понял, почему все остальные задумались.
- Полагаю, что это может сработать, - сказал Ааз. - Отличная идея, Гленда. Мы все тебе благодарны.
Гленда ничего не ответила. Создавалось впечатление, что чем ближе мы подходим к решению проблемы, тем мрачнее и отрешеннее она становится.
Но я был страшно зол на эту предательницу и не хотел спрашивать, что с ней происходит.
- У меня остаются вопросы, - не унимался я. - Как мы туда спустимся с грузом золота, достаточного для усмирения потока? Кто сможет его тащить?
- Много золота нести не надо, - ответила Танда. - Его потребуется ровно столько, сколько нужно, чтобы при помощи Заклинания связывания притянуть к себе металл из окружающего пространства. Достаточно какого-нибудь плоского позолоченного предмета.
- Золотая лопата сойдет? - спросил я.
- Наверняка, - ответила Танда.
Харольд прошел к стене за зеленой лужайкой, открыл дверцу шкафчика и извлек оттуда золотую лопату. Создавалось впечатление, что коровий навоз во дворце убирают только золотыми лопатами.
- Итак, проблема с золотом решена, - сказал Ааз и повернулся к Танде:
- Ты можешь устроить так, что, как только мы приступим к делу, лопата начнет притягивать к себе золото?
- Естественно, - ответила та. - Мне приходилось сотни раз творить это заклинание, чтобы соорудить стены или иные преграды.
- Но я пока не исчерпал все свои вопросы. - Мне жуть как не хотелось спускаться в недра горы. - Как мы подойдем к источнику, избежав при этом встречи с волонтерами-дружинниками?
Ааз ткнул пальцем в какую-то точку на плане.
Мои самые худшие предположения оправдались. Наставник показывал на тот самый туннель, мысль о спуске в который вызывала у меня отвращение.
- Посмотри, куда ведет этот коридор. Потайной вход в него, кстати, находится в библиотеке.
Я проследил за движением пальца изверга и увидел проход, ведущий в самые недра горы. Потайной коридор обходил стороной все помещения и заканчивался большой комнатой, из пола которой бил энергетический фонтан.
- Похоже, что потайной ход был сооружен с одной целью, - с ласковой улыбкой продолжал Ааз.
- Граф Жвачник, когда обитал здесь, использовал его для доступа к главному источнику силы, - добавил Харольд.
- Итак, мы отправляемся под землю, - заявил я, принимая золотую лопату из рук нашего хозяина. - Остается надеяться, что мне не придется прорывать себе выход на свет при помощи этого шанцевого инструмента.
- Нам, - уточнил Ааз, внимательно вглядываясь в поэтажный план замка.
Мой наставник был настолько уверен в успехе, что я изумлялся, почему он вообще позволяет мне все утро донимать его глупыми вопросами.

***

Найти потайную дверь оказалось непросто. Чтобы до нее добраться, пришлось передвинуть гору старинной мебели и перетащить с места на место бессчетное количество древних фолиантов и рассыпающихся в прах свитков. Перемещать свитки было труднее всего, так как Харольд не позволил мне отпихивать их ногами.
Добравшись до места, где, если верить плану, находился вход, мы наткнулись на каменную стену.
- Боюсь, мы ничего не найдем, - сказал Харольд. - За все эти годы я успел прекрасно изучить помещение.
Я не стал напоминать ему, что он ошибается. Как можно говорить о хорошем знакомстве с помещением, если ты даже не заметил плана на потолке своей темницы.
- Нет, вход здесь, - сказал Ааз, протыкая пальцем монолитную на вид стену.
Мы все стояли на пыльном полу у входа в потайной ход. Я держал лопату, а Танда - карту.
- Подойди-ка ко мне, Гленда, - позвал Ааз.
Гленда послушалась, и мой наставник, не успел я и глазом моргнуть, накинул на нее шнур с золотой нитью и затянул его.
Гленда мгновенно рухнула на пол и погрузилась в сон, так и не успев выразить протест.
Действия наставника повергли меня в изумление.
- Харольд, - сказал Ааз, - берите даму за ноги, и перенесем ее на кушетку.
Харольд, похоже, был изумлен не менее моего. Тем не менее он помог Аазу перенести Гленду на кушетку и стал внимательно наблюдать за тем, как мой наставник затягивает узлы золотого шнура.
- Ни при каких обстоятельствах, что бы вам ни казалось и что бы вокруг вас ни происходило, не развязывайте веревку до нашего появления, - жестко произнес мой наставник и для пущей убедительности грозно спросил:
- Вы меня хорошо поняли?
- Понял, - ответил Харольд, - хотя мне не до конца ясно, с какой целью вы это сделали.
- Карту! - не отвечая на его вопрос, бросил Ааз. Танда вручила ему пергамент и показала на какую-то точку:
- Посмотри сюда. Видишь тонкую силовую линию, которая тянется из подземелья к этому помещению?
Я сунул нос в карту. Поначалу я думал, что Танда все выдумала, но, внимательно вглядевшись, рассмотрел тонкую, как волос, линию.
- Гленда каким-то образом была на крючке, - сказал Ааз, - я заметил это лишь после того, как мы обсудили все наши планы.
- Ты хочешь сказать, что противнику известны наши намерения? - спросила Танда.
- Весьма возможно.
- Какая удача! - язвительно произнес я.
"Интересно, - подумал я, - сколько добровольцев-дружинников я успею сразить золотой лопатой, прежде чем они меня повяжут?"
- Вы готовы? - спросил Ааз.
- Ты хочешь, чтобы я шел первым? - поинтересовался я, все еще не зная, куда идти.
- Некоторое время первым пойду я, - ответил Ааз и взял в руки факел, который мы предусмотрительно прихватили из первого туннеля. - Думаю, что свет нам не помешает.
Я выбрал немного энергии из общего потока и направил ее на факел. Тот, естественно, сразу же загорелся. Кто мог бы подумать, что совсем недавно этот простой трюк давался мне с огромным трудом? Всего год назад я, вместо того чтобы зажечь факел, мог спалить всю библиотеку с ее антикварной мебелью и старинными манускриптами.
- Иди за мной, - бросил Ааз и исчез в каменной стене.
- Ну и местечко, - заметил я и шагнул следом, держа перед собой лопату на случай, если камень вдруг окажется камнем.
Через мгновение я очутился в узком, вырубленном в скале туннеле. Еще через миг из каменной стены вынырнула Танда.
Передо мной оказались ступени, ведущие куда-то в недра земли. Конец спуска терялся во тьме, свет факела туда не доходил.
В туннеле было холодно и пыльно. Ясно, что нога человека (или вампира) не ступала здесь много-много лет. Каждый наш шаг поднимал четко видимые в свете факела клубы пыли.
- Мы здесь экранированы? - спросил Ааз.
- Не хуже, чем в библиотеке, - ответила Танда. - Граф Жвачник наверняка не хотел, чтобы о существовании этого хода знали другие.
- Это облегчит нам жизнь, - заметил я, и Ааз утвердительно кивнул.
Убедившись, что мы готовы двинуться вперед, мой наставник поднял факел повыше и зашагал вниз по каменным ступеням.
Спуск в недра занял много времени и оказался не очень приятным, поскольку каждый наш шаг по-прежнему вздымал тучи пыли. Я не мог представить, кто и как мог когда-то пробить этот туннель.
Спускаться я еще кое-как спускался, но подъем представлялся мне совершенно невозможным. Я не смог бы здесь карабкаться вверх, даже находясь на пике спортивной формы.
Наконец этот кошмарный, занявший, как мне показалось, целую вечность спуск завершился; дальше туннель шел горизонтально.
- Карту! - приказал Ааз.
Танда подошла к нему, и мы все склонились над пергаментом. В неярком свете факела и в клубах пыли карта была едва различима.
Мне стало ясно, что мы достигли самой глубокой точки туннеля. Внимательно оглядев каменные стены и потолки, я увидел бесконечную каменную толщу, нависающую над нашими головами. Мне вдруг стало трудно дышать, и я запаниковал.
- Неужели нам так необходимо идти дальше?
Танда устремила взгляд на карту, а Ааз одарил меня улыбкой. Его зеленая чешуя была покрыта толстым слоем пыли, и желтые глаза казались крошечными дырочками в грязи.
- Небольшой приступ клаустрофобии? - спросил он.
- Не знаю, что это такое, - ответил я, не представляя, что означает это очень длинное и красивое слово.
Ааз частенько забывал, что я явился из самого медвежьего угла самого отсталого мира.
- Ощущаешь, как на тебя давит горная масса? - спросила Танда.
- Что есть, то есть, - сказал я. - Гораздо больше, чем мне того хотелось бы. И все вашими молитвами.
- Не волнуйся, малыш, мы почти у цели, - усмехнулся Ааз.
- В таком случае - вперед, - произнес я, пытаясь подавить страх при виде ожидающего меня узкого каменного коридора.
Ааз внимательно посмотрел мне в глаза и двинулся по туннелю. Я пошел следом, держа наготове золотую лопату. Если потолок туннеля рухнет, то я окажусь похороненным с ценным предметом в руках, что, несомненно, порадует будущих гробокопателей. Через пару сотен шагов каменный коридор снова пополз вверх. Ступень за ступенью. Все вверх и вверх. Длительное восхождение меня так утомило, что я даже перестал бояться обвала.
- Ну и дела, - протянул Ааз, - здесь же почти нечем дышать.
Услыхав его слова, я вдруг осознал, что мне тоже не хватает воздуха. Час от часу не легче! Итак, если мне не суждено быть погребенным под обвалом, я непременно погибну от удушья.
- Почти на месте, - услыхал я позади себя голос Танды, а затем послышалось шуршание пергамента.
Ааз кивнул и двинулся дальше. Шел он медленно, едва переставляя ноги. Мне было чуть легче, потому что я использовал золотую лопату в качестве посоха.
Шаг. Звон лопаты о камень. Шаг. Звон. Шаг. Звон. Звон эхом катился по туннелю позади нас.
Если наша задумка не сработает, предстоит долгое возвращение по этому мрачному коридору. Я, конечно, постараюсь доковылять до покоев Харольда, но неохота - страшно.
Шаг. Звон. Шаг. Звон.
Неужели это будет продолжаться вечно?
Нет, это невозможно.
Скорее всего мы сделали петлю и теперь возвращаемся обратно.
Глаза слезились от пыли, на зубах хрустела все та же пыль.
- Пришли, - еле слышно прохрипел Ааз.
Я оглянулся. Танда плелась за мной. Ее лицо было сплошь покрыто пылью, лишь под носом и в углах рта были заметны ручейки грязи. Казалось, она вот-вот шлепнется в обморок.
Шедший впереди Ааз отодвинул в сторону деревянную панель и шагнул через порог. Когда я вошел следом за ним, на меня словно молот обрушился поток холодного, свежего воздуха. Никогда в жизни я не чувствовал себя так хорошо, как в этом месте.
Мы оказались в приличного размера зале (по моей оценке, шагов пятидесяти в поперечнике), где не было никакой мебели. Я видел лишь четыре каменные стены, каменный потолок и каменный пол. Только дверь, через которую мы вошли, нарушала серую монотонность камня. Окон в зале, естественно, не было, и я не мог понять, откуда поступает этот сладостно свежий воздушный поток.
- Ах! - прошептала Танда, захватив широко открытым ртом полную грудь живительного воздуха.
Я вздохнул следом за ней.
Ааз подошел к Танде. взял карту и принялся ее изучать. Мы же тем временем пытались отдышаться.
Через некоторое время Ааз двинулся по комнате, стараясь держаться поближе к стенам.
Я понимал почему. Где-то в центре зала должен был находиться мощный фонтан магической энергии.
Думаю, поток не повредил бы Аазу, если бы он сквозь него прошел. Но мой наставник, видимо, решил не искушать судьбу.
Пройдя примерно половину комнаты, он остановился, посмотрел на карту и отступил на несколько шагов назад.
- Здесь, - сказал он, ткнув пальцем в пустое пространство. - В этом месте энергетический поток имеет отвод, - пояснил мой наставник и показал на стену, в то место, куда, видимо, направлялась часть энергии.
Я сделал глубокий вдох и распахнул свой мозг, чтобы увидеть поток энергии.
- Этого не может быть! - воскликнул я, отступая на шаг.
- Какой огромный! - подхватила Танда, тоже отходя назад.
Всего в нескольких шагах от нас изливался могучий поток чистой голубой энергии. Появляясь из пола, он исчезал в потолке.
Диаметр потока был не менее сорока шагов.

Предыдущая страница 12 Следущая страница


Роберт Асприн

Сквозь голубую реку энергии я с трудом различал стоящего у стены Ааза. Примерно на половине высоты комнаты диаметр потока резко уменьшался до тридцати шагов. Часть его отходила в сторону и исчезала в стене, в том месте, на которое показывал Ааз. Именно эта часть энергии питала заклятие, удерживающее измерение Коро-Вау в его весьма необычном состоянии.
Каким образом графу Жвачнику удалось отхватить такое количество энергии, я своим жалким умишком ученика чародея понять не мог. Я еще раз посмотрел на бурлящий передо мной водоворот энергии и перевел взгляд вниз, на золотую лопату. Только сейчас до меня дошла глупость всей нашей затеи. Как можно остановить бушующий поток жалким шанцевым инструментом - пусть даже и золотым? Поняв это, я горько рассмеялся.
Ааз, по-прежнему держась поближе к стене, подошел к нам.
- Это невозможно, - сказал я, поднимая лопату. - Зал переполнен энергией.
- Ничего подобного я раньше не видела, - прошептала Танда.
- Мы сделаем это, - заявил Ааз.
Я снова посмотрел на лопату, затем на голубой поток и печально покачал головой.
Иногда мой наставник бывал бесконечно умен, иногда сердит, но чтобы у него полностью поехала крыша, мне видеть еще не приходилось.

Глава семнадцатая

Я слышал, что из золота кладут стены. Но это же - нонсенс!
Царь Мидас
- Скив, - сказал Ааз, - ты видишь, где энергетический поток, питающий заклинание графа Жвачника, отходит от основного русла?
Мы как раз подошли туда, где часть потока отклонялась и уходила в стену.
- Да. Прямо перед нами. - Я показал на точку отвода и на место, где боковой поток уходит в стену.
Воспользовавшись моментом, я пошире распахнул свой ум и набрал про запас побольше энергии, которую позже можно было бы использовать для сотворения заклинаний. Я без труда различал все энергетические потоки, чего не мог утративший магические способности Ааз.
Поток энергии, использованной графом Жвачником, напоминал крупную ветвь неохватного дерева. Он шел чуть вверх и в сторону. Теперь я видел, что поток вовсе не втекает в стену, а просто исчезает, целиком растворившись в заклинании, и похож скорее не на целую ветвь, а на ее обрубок длиной примерно в человеческий рост. Наша задача состояла в том, чтобы слегка выпрямить боковой поток и вернуть его в главное русло. Теоретически это выглядело правильно, но в том, что это все получится на практике, я был далеко не уверен.
Это напоминало попытку, не намочив ноги, в один миг соорудить дамбу на рукаве бурной реки. Но этот, с позволения сказать, рукав энергии в поперечнике был не менее десяти шагов и во много раз превосходил ширину моей жалкой золотой лопаты. Тем не менее я видел, что Ааз горит желанием заставить меня не только отклонить, но и вообще остановить поток энергии при помощи инструмента для подбора навоза.
Я был готов поклясться преисподней графа Жвачника, что из этой затеи ничего не получится.
- Мы будем работать вместе, - сказал Ааз, становясь со мною рядом. - А ты, Танда, по моему сигналу установи магическую связь золота этой лопаты со всем золотом замка. Постарайся притянуть его как можно больше.
- Вы хотите увеличить размеры лопаты?! - изумился я.
- Именно, малыш, именно.
- Придется сделать лопату не менее десяти футов в поперечнике, - заметила Танда, и я понял, что она тоже сомневается в успехе предприятия.
- Знаю, - кивнул Ааз.
- А мы сможем удержать такую массу? - поинтересовался я. - Что касается меня, то я точно лопату выроню.
- Будем работать дружно, - сказал Ааз. - Ты начнешь двигать инструмент, а я удерживать, встав под черенком. Как только Танда произнесет Заклинание притяжения, лопата мгновенно потяжелеет, поэтому будь готов действовать по моему сигналу. Я не хочу, чтобы ты ее уронил.
Я молча кивнул, хотя золотая лопата была достаточно тяжелой и в первозданном виде. Мне было неясно, как Ааз ухитрится удержать золотую пластину поперечником в десять футов - пусть и не очень толстую.
- Мы должны держать ее вне потока, пока она не увеличится, - сказал Ааз.
- Ладно, - согласился я, - давай покончим с этим делом и начнем новую жизнь.
- Знаешь, малыш, что мне больше всего в тебе нравится? - со смехом спросил мой наставник.
Поскольку вопрос был риторическим, я промолчал, и Ааз ответил сам:
- Больше всего мне нравится твоя способность к позитивному мышлению.
Я не знал, что такое это самое позитивное мышление, но на всякий случай ответил:
- Покажите мне что-нибудь позитивное, и я буду думать как надо.
Ааз ухмыльнулся и нырнул под черенок лопаты, а я удерживал инструмент рядом с боковым потоком энергии. Когда Танда соберет достаточно золота, мы просто уроним лопату вправо, как бы отсекая ветвь от ствола, а заодно и заклинание графа Жвачника от источника энергии. Но если мы случайно выроним лопату в главное русло энергии, ожидать можно все что угодно. Ааз даже не знал, что может случиться, когда мы отсечем боковой поток, Когда я его об этом спросил, он лишь выразил надежду, что ничего страшного не произойдет. Мне его ответ почему-то очень не понравился.
Итак, мы в очередной раз отправлялись в неведомое.
- Готовы! - что есть мочи гаркнул Ааз, несмотря на то что в помещении царила тишина и, кроме нас троих, никого не было.
Для постороннего зрителя (если бы на нас можно было взглянуть со стороны) мы являли собой весьма дурацкое зрелище.
Ааз, пригнувшись, стоял передо мной, положив черенок лопаты на плечо и вцепившись в него обеими руками, Танда, запрокинув голову, пялилась в пространство, я же просто держался за лопату.
- Готова, - сказала Танда, и я знал, что она отправила свое бестелесное "я" собирать золото и транспортировать его на нашу лопату.
- Давай! - снова гаркнул Ааз, и лопата мгновенно стала расти, прибавляя при этом в весе.
Я напряг все свои силы. То же самое сделал и Ааз. Вес инструмента увеличивался с потрясающей быстротой. Я делал все, чтобы не выронить его, хотя моя работа была значительно проще, чем у моего наставника, - мне надо было просто удерживать лопату под нужным углом.
- Примерно половина! - прохрипел Ааз из-под навалившегося на него огромного груза. Он едва стоял на ногах, хотя был одним из самых физически сильных демонов среди тех, кого я когда-либо встречал. Я делал все, чтобы снять с него хотя бы часть нагрузки, одновременно удерживая лопату под нужным углом.
А лопата все увеличивалась и увеличивалась, все быстрее и быстрее.
- Почти готово! - еле слышно прохрипел Ааз, изнемогая под огромным грузом золота.
Лопата стала похожа на золотую монету гигантских размеров.
- Давай! - пискнул Ааз.
Я слегка толкнул лопату в сторону, чтобы она упала ребром на боковое ответвление потока. Танда не прекращала наращивать вес инструмента.
Золотой диск вошел в голубой поток, словно нож в масло, и мне показалось, что на нас рухнул весь мир. Меня отбросило на стену, и я со страшной силой приложился затылком о камень. Танда упала, сила взрыва швырнула ее к дверям. Наша подруга лежала с закрытыми глазами, и я не знал, жива она или мертва. Ааз стоял прижатый к стене рядом со мной.
Какая-то страшная сила не позволяла мне пошевелиться, в то время как золотая лопатища рассекала поток энергии.
Пока все шло именно так, как мы и планировали. Я не верил своим глазам. Лопата продолжала увеличиваться в размерах по мере того, как в нее вливались новые порции золота.
Нет, здесь явно что-то не так!
Танда должна была добыть лишь золото, находившееся в том пространстве, которое оказалось экранированным во время наложения заклятия, но желтого металла в.лопате было уже явно больше, и он по-прежнему продолжал поступать. Лопата отсекла боковой поток и теперь уже падала на основное энергетическое русло. Не прекращая своего роста, лопата перекрывала главный источник энергии.
Мне показалось, что помещение, в котором мы находимся, вывернулось наизнанку. Голова не выдержала давления о камень, и я погрузился во тьму.

***

- Скив! Скив! Ты меня слышишь?
Этот зов долетал до меня откуда-то издалека, словно из-за высокой горы. Но мне было все равно. Вокруг царила тьма, и мне страшно хотелось спать.
- Скив!!! - Голос, как мне показалось, прозвучал ближе.
Я пребывал во тьме. Абсолютной, беспросветной тьме. Я попытался открыть глаза, но темнота не исчезла. Каждая мышца в моем теле отдавалась болью. Видимо, во сне я свалился с кровати.
- Скив, если ты меня слышишь, зажги факел!
Теперь я понял, почему здесь так темно, но о том, где я нахожусь, у меня не было ни малейшего представления. Я слышал вокруг себя какое-то движение, но ничего не видел. Скорее всего это шевелился Ааз, пытаясь выяснить, что же произошло с освещением. Я ощупал вокруг себя пол, но факела там не оказалось. Не понимаю, с чего это я вдруг решил, что он должен валяться на полу? Пол в спальне оказался холодным и твердым как камень.
- Скив, создай хоть какое-нибудь освещение.
Этот изверг начинал действовать мне на нервы.
Ну и что с того, что вокруг темно? В темноте спать гораздо лучше.
Однако я все же протянул руку и оторвал клок от полы рубашки. Мне казалось, что в прошлом я уже делал нечто подобное, но эти воспоминания были весьма туманными.
Держа лоскут перед собой, я сосредоточил на нем свои мысли, пытаясь добыть из мозга хоть немного энергии, чтобы запалить тряпицу.
Это было очень трудно, но вскоре материя все же занялась едва заметным пламенем. Этот трепетный огонек осветил комнату, и я начал вспоминать, где нахожусь.
Ааз сидел в десяти шагах от меня, привалившись спиной к каменной стене. Голова Танды покоилась на его коленях. В помещении, кроме них, не было никого и ничего, если не считать огромного диска из серого металла. Диск прикрывал почти весь пол, лишь немного не доходя до стен.
- А я уже начал беспокоиться за тебя, малыш, - сказал Ааз. - Рад снова увидеть своего ученика живым.
- Я тоже начал за себя беспокоиться, - произнес я, начиная вспоминать последние события.
Я припомнил, что мы пришли сюда, чтобы лишить энергии мощное заклятие, наложенное на Коро-Вау графом Жвачником, а серый диск на полу - видимо, моя лопата или, вернее, то, что от нее осталось.
Танда застонала и сделала попытку сесть.
- Полегче, полегче, - удержал ее Ааз. - У тебя на голове здоровенная шишка.
- Я чувствую, - сказала Танда и, посмотрев в мою сторону, улыбнулась:
- Рада видеть тебя в полном здравии.
- О том, в здравии или нет, я скажу, если доживу до утра.
Танда засмеялась и тут же вскрикнула от боли.
- Я же говорил тебе - полегче, - заметил Ааз.
- Итак, - продолжила Танда, - удалось нам это сделать, или мы старались зря?
- Не знаю, - ответил Ааз.
- Скажи, Скив, что у нас получилось?
Некоторое время я не понимал, чего от меня вообще хотят. Я сидел, привалившись к стене, и тупо смотрел на тлеющий в моей руке лоскуток. Потом вдруг до меня дошло, что они хотят спросить, вижу ли я энергетический поток. Я распахнул разум, чтобы увидеть море голубой энергии, еще совсем недавно заполнявшее все помещение.
И ничего не увидел! Как основной поток, так и его ответвление полностью исчезли. Теперь в комнате не было не только мебели, но и энергии.
- О да, - ответил я, - наша миссия увенчалась полным успехом. Может быть, даже слишком.
- Все исчезло? - спросила Танда.
- Абсолютно все, включая основной поток.
- Весьма любопытно, - заметил Ааз. - Интересно, что из этого получится?
Лоскут уже начал обжигать мне пальцы, поэтому я, оглядевшись, отыскал факел и, завалившись набок, осторожно его зажег.
Я взял факел в руку, вновь принял сидячее положение и осмотрел помещение.
На противоположной стене, где раньше не было никакой двери, теперь виднелась широкая арка. Из нее дул легкий ветерок, исчезая в туннеле.
- Пожалуй, стоит взглянуть, что мы натворили, - сказал Ааз и спросил:
- Вы способны передвигаться?
Я проверил свои нижние конечности, Танда тоже испытала крепость ног. Если не считать шишек и ссадин, то мы вышли из авантюры в весьма приличном виде. Интересно, как пережили все это остальные обитатели замка?
- Неужели нам придется возвращаться через туннель? - произнес я, с ужасом представив, как стану карабкаться по бесконечным ступеням.
- Если это не прекратило действие заклятия, то ничто другое не сможет положить ему конец. В таком случае нам придется остаться здесь навсегда, и прятаться дальше нет смысла, - сказал Ааз.
- И эти слова, по-твоему, тоже надо считать проявлением позитивного мышления? - поинтересовался я.
- А как же? Ведь я тоже чему-то учусь у своего ученика.
Обменявшись репликами, мы заковыляли к арке, из которой дул освежающий ветерок. Миновав се и пройдя еще полсотни шагов, мы оказались в широком коридоре. Коридор привел нас к лестнице. Предстоял болезненный подъем, но здесь по крайней мере воздух был свежим. Поднявшись по лестнице, которая, по счастью, оказалась не слишком длинной, мы вышли в верхний коридор, заканчивающийся укрытой цветущими лианами аркой. Ааз, раздвинув лианы, скрылся за аркой, а я помог Танде пройти за ним следом.
Миновав арку, мы оказались в лучах послеполуденного солнца. У меня не было слов, чтобы описать тот восторг, который я ощутил при виде дневного светила после путешествия по подземелью, энергетического удара и пребывания во тьме.
На лужайке перед нами валялась лопата. Она имела точно такую форму, как все золотые лопаты, только на этой не было ни грана золота.
- Взгляните-ка! - сказал Ааз.
Мы посмотрели в указанном направлении и увидели обгорелую дымящуюся кучу, в которой при наличии воображения можно было угадать корову.
- Похоже, что мы сняли заклятие Жвачника, - заметил я.
- Это точно! - откликнулась Танда и, показав на лопату, добавила:
- Парни в белых одеждах побросали свои инструменты. И ушли, оставив ворота замка открытыми.
Она была совершенно права, и, кроме того, я заметил, что золотая отделка ворот исчезла, так же как и золотая кайма вдоль стен.
Внимательно оглядевшись по сторонам, я не заметил никаких признаков золота. Заклинание Танды высосало драгоценный металл со всей округи.
Мы прошли по травке в направлении догорающей туши и остановились футах в двадцати от нее: дальше идти не позволила вонь. Это была корова-вампир, но теперь все ее четыре копыта смотрели в небо, а шкура сгорела полностью.
Создавалось впечатление, что ее всю мгновенно охватило пламя и она скончалась на месте, не успев даже вернуть себе облик вампира.
- Как жаль, - заметил Ааз.
- Ты это о чем? - изумился я. - Ведь перед нами дохлый вампир.
- Вампира мне не жаль, - покачал головой мой наставник. - Жаль, что пропадает столько прекрасной говядины. В последнее время хорошо прожаренные бифштексы перестали пользоваться среди гурманов популярностью. Что скажет на это шеф-повар? - спросил он у меня с улыбкой.
- Пройдет много лет, прежде чем я прикоснусь к любому бифштексу, как хорошо прожаренному, так и с кровью, - ответил я.

Глава восемнадцатая

И что же мы с этого будем иметь?
Тереций
Мы смертельно устали и, несмотря на то что возвращались победителями, едва доплелись до библиотеки, где оставили Харольда и Гленду. Я и раньше замечал, что работа с энергетическими полями и силовыми линиями отнимает силы. Это становится заметно после того, как все магические действия заканчиваются.
Войдя в помещение, я первым делом увидел, что Харольд развязал Гленду и она сидит напротив него на единственном стуле.
Кроме того, я увидел, что наш хозяин держится более уверенно, чем раньше.
- Входите, входите, друзья мои! - произнес он, улыбаясь от уха до уха. - Сдается мне, что настало время для поздравлений. Все указывает на то, что вам удалось положить конец заклятию графа Жвачника.
- В нашей повестке дня должны быть не только поздравления, - мрачно сказал Ааз, скрестив на груди руки. - Прежде всего мы хотели бы услышать от вас кое-какие объяснения. Той сказки, которую вы нам рассказали, для нас недостаточно.
- Охотно, - ответил Харольд, широким жестом предлагая нам занять антикварные кресла. - Насколько я догадываюсь, вы уже смогли заметить, что мой рассказ не совсем полон.
- Я бы выразилась несколько иначе, - сказала Танда. - В вашем повествовании концы с концами не сходятся.
- Совершенно верно, - радостно согласился Харольд. - Разъясняя ситуацию, некоторые несущественные моменты я опустил и ряд мелких деталей слегка исказил.
- Почему бы вам сейчас не восполнить эти пробелы? - сурово проговорил Ааз. - А мы уж сами как-нибудь определим, насколько существенны пропущенные вами моменты и как сильно вы исказили детали.
- Хорошо. Для вас все, возможно, станет яснее, если я скажу вам, что меня зовут вовсе не Харольд. Я не кто иной, как сам граф Жвачник.
- Вампир?! - воскликнул я, не в силах скрыть охвативший меня ужас.
- Да, я - граф, - ответил Харольд/Жвачник. - Но уже не вампир. И в этом, пожалуй, заключена самая суть дилеммы, с которой я столкнулся. Возможно, вы помните ту часть моей истории, в которой я говорил о моей наставнице Лейле. Так вот, она своим искусством смогла помочь мне подавить инстинкты вампира и привила любовь к нормальному человеческому образу жизни. Однако следует признаться (уверен, что вы меня поймете), для практикующего мага нормальной жизни в обычном понимании быть не может.
Я хотел было заявить, что целиком и полностью поддерживаю последнее замечание графа, но воздержался, поскольку Жвачник продолжал свой рассказ:
- Мы вернулись в это измерение, чтобы обратить моих бывших сотоварищей-вампиров в обычных людей и тем самым позволить всем обитателям измерения жить без страха, как братья. Однако, к моему величайшему сожалению, остальные вампиры не поддержали мои гуманистические взгляды и не пожелали отказаться от роли хозяев и правителей. После этого я предпринял попытку поднять людей на борьбу, но результат схватки оказался для меня плачевным. Моя наставница погибла, а я оказался в заточении. Подавил восстание не кто иной, как Убальд. Во всем остальном мой рассказ был совершенно правдив.
- Но почему вы не рассказали все это сразу? - спросила Танда. - Мы бы охотно вступили в борьбу за правое дело.
- Возможно, - печально кивнул Жвачник. - Но опыт всей моей жизни говорит о том, что люди охотнее оказывают помощь своим ближним, руководствуясь алчностью, а не высокими побуждениями. Особенно справедливо это утверждение, когда речь идет об оказании помощи вампиру или обращенному в человека вампиру.
- Именно, - вмешался Ааз, - и насколько мне помнится, мы слышали от вас упоминание о вознаграждении.
- Что я могу на это сказать, - развел руки в стороны Жвачник. - Я совершенно искренне предлагал взять вам столько золота, сколько вы можете унести. В этот момент я никак не мог предположить, что в ходе снятия коровьего заклятия вы превратите все золото в свинец.
Я осмотрел помещение и убедился, что граф говорит правду. Там, где ранее сверкали золотые инкрустации, тускло поблескивал какой-то серый металл.
- По правде говоря, - продолжал граф Жвачник, - я очень надеялся на то, что вы поживете здесь некоторое время, чтобы помочь мне возродить измерение Коро-Вау к жизни. Вы много путешествовали по измерениям, и ваши знания в совокупности с вашим опытом могли бы принести моему народу неоценимую пользу. И в конечном итоге мы могли бы придумать нечто такое, что полностью компенсировало бы ваши труды и затраты.
- Кажется, мне пора, - сказала Гленда, поднимаясь со стула. - Воссоздание миров не входит в число моих любимых занятий. Хватит множить убытки. Настало время отправляться домой.
- Что?! - изумилась Танда. - Ты удаляешься, не получив своей доли?
- Тоже мне доля, - презрительно фыркнула Гленда. - Доля от ничего есть ничто.
- А как быть с теми процентами, о которых мы договаривались? - спросил я.
В помещении повисла мертвая тишина. Все смотрели на меня в немом изумлении.
- Выходит, ты обо всем догадался? - выдержав паузу, хихикнула Гленда.
- Ты же - не что иное, как Перемещальник с Базара-на-Деве, что, нет? - продолжил я. - Ты скакнула раньше нас, чтобы получить не одну долю, а две. Более того, ты попыталась вообще отделаться от нас и заграбастать все сокровище.
- Кто может осуждать девушку за попытку? - пожала плечами Гленда. - Увидев, как много экспедиций бесцельно бродили, следуя указаниям карты, я решила присоединиться к одной из них, чтобы добиться успеха. Из этого, как видите, ничего не получилось. Сил потрачено много, а в результате ноль.
- Но во время нашей первой встречи на Завихрении ты сказала, что не имеешь отношения к Перемещальникам, - заметила Танда.
- Я солгала, - спокойно ответила Гленда. - Один из наиболее строго охраняемых секретов Перемещальников состоит в том, что мы способны удерживать постоянную форму, если пожелаем. Когда Скив прямо спросил меня об этом, я решила, что он о чем-то догадывается, и пустилась на блеф. Мне и сейчас интересно, как ты это сообразил.
- Тогда это был, как говорится, выстрел в темноте, - признался я. - Окончательно я это понял после того, как ты бросила меня на Коро-Вау. Я знаю, что вы оба решили, будто при виде миленького личика я веду себя, как последний идиот, - продолжил я, глядя на Ааза и Танду. - И вы имели для этого некоторое основание. Однако я знаю себя лучше, чем вы, и чем больше я думал об этом, тем меньше верил, что мог без всякой причины оказаться таким, фигурально выражаясь, теленком. Затем я вспомнил, как неудержимо мне хотелось высказаться во время пребывания в палатке Перемещальника. Это было Заклятие принуждения. Скажи, Гленда, разве я не прав? Думаю, что я весьма чувствителен к действию этого заклятия, и все мое последующее поведение явилось его отдаленным результатом.
- Довольно близко к истине, - подтвердила Гленда. - К сожалению, мне приходилось использовать его не на полную мощность и направлять так, чтобы другие ни о чем не догадались. Мне казалось, что тебе с твоим ограниченным опытом сообразить не удастся. Это была моя ошибка.
- Еще бы, - язвительно заметила Танда и добавила:
- Молодчина, Скив! Отличная работа.
- А теперь, повторяю, мне пора домой.
- Не так скоро, дорогая, не так скоро, - вступил в беседу Ааз. - Во-первых, ты должна публично признать, что характер твоих действий во время проведения операции освобождает нас от всех обязательств по отношению к тебе.
- Естественно, - пожала плечами Гленда. - Как я уже сказала, любая доля от ничего равняется нулю.
- Во-вторых, - с улыбкой продолжил Ааз, - полагаю, тебе не хочется, чтобы весь Базар-на-Деве узнал о том, как ты пыталась обмануть своих клиентов? Не только обмануть, но еще и заработать на этом. Это нанесет существенный урон не только твоей репутации, но и репутации всех Перемещальников.
- Ты смеешь мне угрожать? - возмутилась Гленда.
- Ни в коем случае, - ответил Ааз, продемонстрировав в улыбке бесчисленные острые зубы. - Совсем напротив. Ты вполне можешь рассчитывать на нашу скромность. Мы даже между собой не станем говорить о твоем участии в нашей эскападе и той роли, которую ты в ней сыграла.
- Неужели?
- ...за определенную цену, естественно.
- Так я и знала, - вздохнула Гленда, закатывая глаза. - Одно слово, извращенцы... - Изверги! - поправил ее я и добавил:
- Эта маленькая оговорка обойдется тебе еще в некоторую сумму.
Ааз расцвел улыбкой, а затем обратил все свое внимание на Танду.
- Танда, дорогая, - сказал он, - тебе не будет очень затруднительно составить компанию Гленде по пути домой и обсудить все детали нашего соглашения? А мы со Скивом тем временем завершим все дела здесь, на Коро-Вау. Базар-на-Деве как-то лучше располагает к переговорам. Мы же используем И-Скакун и встретимся с тобой в Поссилтуме.
- Замечательная идея, - улыбнулась Танда.
- В таком случае действуй, детка, - кивнул Ааз. - А нам и здесь есть о чем побеседовать.
Обе дамы встали рядом. Через мгновение я услышал столь мне знакомое негромкое "БАМ!", и они исчезли.
Гленда даже не попрощалась, однако не могу сказать, что этим она разбила мое сердце.
- Вы поступили очень благородно, - произнес Жвачник. - Ведь вы могли просто уничтожить ее репутацию.
- Ее репутацию? - презрительно хмыкнул Ааз. - А что будет с нашей репутацией, когда повсюду разнесется весть о том, что мы прошли через страшные испытания, не получив за это никакого вознаграждения?
- Мне кажется, все обойдется, Ааз. Никто не станет над нами смеяться.
- Ты так думаешь? Да все умрут от смеха, узнав, что мы своей рукой превратили в свинец все золото на измерении, где в обращении нет денег. Нам останется лишь то, что Танда сумеет выколотить из Гленды. Но это будет плата за молчание, а не за наши усилия.
- Поправьте меня, если я ошибаюсь, - сказал я, обращаясь к графу Жвачнику. - Вы сказали, что в обмен на наши услуги мы можем получить столько драгоценностей, сколько можем унести. Не так ли? Любых драгоценностей. Не обязательно золота. Золото тогда казалось лишь наиболее очевидным платежным средством.
- Да, именно так.
- В таком случае не расплатитесь ли вы с нами черепами из соседнего помещения? - спросил я.
- Коровьими черепами? - мрачно переспросил Ааз.
- Хотя бы одним. Тем, который обвешан драгоценными камнями.
- Неужели он все еще по-прежнему там?! - искренне изумился Жвачник.
- Да, он на месте, хотя и несколько запылился.
- Естественно. Это будет только справедливо. Подождите, я сейчас же его вам принесу, - сказал граф и направился в черепохранилище.
- Знаешь, малыш, - произнес Ааз, ласково обнимая меня за плечи, - иногда ты мне кажешься весьма многообещающим учеником.
- Это, конечно, немного, но все-таки кое-что, - скромно сказал я.
- У меня была другая задумка, но твоя - гораздо лучше.
- И что же ты собирался сделать?
- Я хотел попробовать превратить свинец опять в золото. Проблема в том, что это еще никому никогда не удавалась. - Мой наставник немного помолчал и сурово закончил:
- Это наводит меня на мысль о том, что тебе, чтобы стать настоящим магом, надо еще учиться, учиться и учиться.

Предыдущая страница 13 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРЕДИСЛОВИЕ (Страница 1)
    Если эта книга - ваше первое знакомство с МИФОпохождениями Ааза и Скива, вы можете не тратить время на чтение моих замечаний.
  • Глава первая (Страница 1)
    А вот опять и мы!
    Ситрипио
    Когда мой учитель и наставник Ааз ворчит или произносит филиппики по поводу моей тупости вообще или свершенных мною глупостей, я принимаю ужасно виноватый вид, хотя его болтовня меня нисколько не трогает.
    • *** (Страница 1)
      К возвращению Ааза я успел разместить Глипа в стойле на конюшне и договориться, чтобы его кормили и выводили на прогулку до тех пор, пока я не вернусь из тех неизвестных мне мест, куда мы направляемся.
  • Глава вторая (Страница 1)
    Ну и базар!
    Рипли
    Другого места, хотя бы отдаленно смахивающего на Базар-на-Деве, не сыскать во всей вселенной.
    • *** (Страница 2)
      Мимо меня, сводя видимость к нулю, неслись облака пыли.
  • Глава третья (Страница 2)
    Бесплатных поездок не бывает.
  • Глава четвертая (Страница 3)
    Никогда не берите к себе в машину автостопщиков!
    Д.
  • Глава пятая (Страница 4)
    Что за Дикий Запад!
    Дж.
    • *** (Страница 4)
      На стратегическое планирование и разговоры мы потратили почти час, после чего Гленда по предложению Ааза должна была перебросить нас на Коро-Вау.
  • Глава шестая (Страница 5)
    Снова один.
  • Глава седьмая (Страница 5)
    Домой хода нет.
  • Глава восьмая (Страница 6)
    Полет - единственный достойный способ путешествия!
    Братья Райт
    Мы прибыли на знакомую скалу, когда до захода солнца на Коро-Вау оставалось менее двух часов, но воздух по-прежнему оставался горячимом сухим, как в то время, когда я ускакал в другое измерение.
  • Глава девятая (Страница 6)
    Аппетит приходит во время еды.
    • *** (Страница 7)
      До Биск-Вита мы домчались лишь во второй половине дня, и я к этому времени уже начинал чувствовать усталость.
    • *** (Страница 7)
      Когда это произошло, мы подлетали к какому-то крошечному поселению, вообще не отмеченному на карте.
  • Глава десятая (Страница 7)
    Я готов в любой момент бросить это дело.
    • *** (Страница 7)
      Проснулся я с чудовищной головной болью и с привкусом смеси навоза и залежалой моркови во рту.
    • *** (Страница 8)
      Чем дальше мы продвигались в глубь Коро-Вау, тем больше видели коров.
  • Глава одиннадцатая (Страница 8)
    Интересно, кто эти парни?
    Батч Кассиди
    Когда мы, вступив в город, двинулись по главной улице в направлении дворца, на нас никто не обратил внимания.
  • Глава двенадцатая (Страница 9)
    Из этого донжона обязательно должен быть выход.
    • *** (Страница 9)
      Я застыл как вкопанный, так потрясла меня открывшаяся перед нами картина.
  • Глава тринадцатая (Страница 9)
    Не всегда и не на все можно держать пари.
  • Глава четырнадцатая (Страница 10)
    Настало время смотреть вверх.
  • Глава пятнадцатая (Страница 11)
    Плывите по течению.
  • Глава шестнадцатая (Страница 12)
    Увековечьте свое имя на карте.
    • *** (Страница 12)
      Найти потайную дверь оказалось непросто.
  • Глава семнадцатая (Страница 13)
    Я слышал, что из золота кладут стены.
    • *** (Страница 13)
      - Скив! Скив! Ты меня слышишь?
      Этот зов долетал до меня откуда-то издалека, словно из-за высокой горы.
  • Глава восемнадцатая (Страница 13)
    И что же мы с этого будем иметь?
    Тереций
    Мы смертельно устали и, несмотря на то что возвращались победителями, едва доплелись до библиотеки, где оставили Харольда и Гленду.


Роберт Асприн

МИФфия невыполнима

Цикл: "МИФические истории"

Читать книгу

Анонс

Самый знаменитый юмористический сериал Роберта Асприна - собрание МИФов в полном составе, все десять романов популярнейшего цикла! Лучшее из лучшего в юмористической фэнтези!...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление