Роберт Асприн, Джоди Линн Най - МИФальянсы

1 Роберт Асприн, Джоди Линн Най

ГЛАВА 1

Не слишком похоже на гостиницу, если вас интересует мое мнение.
X. Джонсон
Я уставился на свечу в медном подсвечнике в центре неубранного стола.
Свеча, зажгись! — подумал я, сконцентрировавшись. — Зажгись!
Каждый, кто заглянул бы в этот момент в окно, увидел бы молодого светловолосого человека с Пента (если вы имеете представление, о чем я говорю), не сводящего взгляда с незажженной свечи. Любое существо из нескольких дюжин измерений опознало бы в нем Великого Скива — мага королей и короля среди магов. Но никто не догадывается, что, несмотря на репутацию кудесника и дипломата, я до сих пор являюсь… учеником.
Ученик. Я выпрямился на скамье и почесал спину, рассеянно глядя в пустоту. От этого слова в душе моей поднималась целая буря эмоций, отвлекающих от выполнения основной задачи. И первая из них — сожаление. Я многого добился в жизни: денег, положения придворного мага благодаря хорошей репутации, бизнес мой процветал, несмотря на трудности, возникающие на пути.
Все так, но я сожалел о потерянных друзьях. Самый лучший и важный друг остался в прошлой жизни. Именно по этой причине я уединился в гостинице. Ааз — житель измерения Извр, был моим наставником, партнером, учителем и лучшим другом с момента безвременной кончины мага Гаркина, едва успевшего закончить именно этот урок, когда его настигла стрела убийцы.
Вторая эмоция — страх. Тогда урок казался слишком трудным, и хотя сейчас я делаю это с легкостью, большого прогресса в искусстве магии достичь не удалось. Пришлось вернуться на Пент и снова начать учиться. Сколько времени займет этот процесс, трудно сказать. А если после всех усилий выяснится, что у меня начисто отсутствует талант? Что если я не смогу стать таким магом, каким меня все считают?
Третьим чувством было одиночество, но с какой-то точки зрения это не так уж плохо. Я оставил в прошлом друзей, поддерживавших меня в горе и радости и доверявших мне, о чем я, как начинающий маг и потенциальный вор, и мечтать раньше не мог. Теперь настало время избавиться от различного рода протекций и выяснить, кто я есть на самом деле. Кроме того,уединение помогает сосредоточиться на магии. Не могу учиться на глазах у толпы. Всегда должна быть возможность, потерпев неудачу, исправить ошибки без свидетелей. Я должен заслужить право иметь хороших, надежных, любящих друзей, несмотря на порой несправедливое к ним отношение. Так что в любом случае мне пойдет на пользу остаться ненадолго наедине с собой и поразмыслить.
Конечно, нельзя сказать, что это абсолютное изгнание. Гостиницу мы унаследовали от одного сумасшедшего по имени Иштван. Сейчас она частично принадлежит и мне. Здесь проживаютеще трое моих друзей: Глип — молодой зеленый дракон, боевой единорог Лютик — лучший друг Глипа, — которого я выпросил у уходящего в отставку охотника на демонов по имени Квигли. И еще Банни — красивая молодая женщина, племянница моего как бы работодателя (в моей жизни много таких «как бы») Дона Брюса, крестного отца Синдиката. Банни, несмотря на кукольную внешность, обладает недюжинным умом. Она является бухгалтером корпорации М.И.Ф. и приехала сюда помочь нам.
Я опять вернулся к созерцанию свечи. Заклинание показалось очень легким, и я перестал чувствовать связь между волей и магическим полем. Связь, необходимую для вызова энергии земли и космоса.
Задребезжал звонок. Я услышал легкие шаги по каменному полу, потом они стихли и направились ко мне.
— Не мог бы ты открыть, Скив? — попросила Банни, просовывая голову в дверь. — Это, похоже, по твоей части.
Я встал из-за стола и поспешил к двери. Быстрый взгляд в глазок все объяснил. За дверью находилась пара пентюхов с багажом и горящими от нетерпения лицами. Я сделал гостиницу, заброшенную в течение нескольких лет, пригодной для проживания. К несчастью, слухи, что она снова функционирует, слишком быстро распространились по округе, чего хотелось бы избежать. В иной ситуации Банни вежливо отказала бы им, но я понял, почему она предоставила это мне. Парочка, кажется, из категории людей, не понимающих тонких намеков.
Единственный магический талант, которым я владею в совершенстве, конечно же, иллюзия. Пришлось немедленно наполнить помещение паутиной, балки над галереей покрылись воображаемыми трещинами. Это же заклинание превратило меня в старого горбуна с кишащими в спутанных волосах паразитами. Банни я уложил в саркофаг, сделал ее руки костлявыми, а вместо головы пристроил оскаленный череп. Потом открыл дверь.
— Слушаю вас, — проскрипел я.
— Здравствуйте! — расплылся в улыбке посетитель. — Найдется у вас комната на ночь? — В этот миг он заметил похожий на склеп холл, и его лицо изменилось. — Я имел в виду… не знаете ли вы какой-нибудь отель неподалеку, где можно переночевать?
— Входите, входите, — радушно прошамкал я, размахивая перед носом простофили заскорузлой рукой.
Мужчина отступил. Именно в этот момент из комнаты выглянул Глип. Я изменил его образ, и сейчас он был большим шелудивым псом, а дыхание его и до моих фокусов особой свежестью не отличалось. Мужчина и женщина попятились.
— Мы лучше пойдем, — слабым голосом пробормотала гостья.
Поспешно извинившись, пара взгромоздилась в экипаж, мужчина взмахнул хлыстом, и лошади рысью умчали незадачливых посетителей. Я подождал, пока они исчезнут из вида, и расхохотался.
— Спасибо, Глип, — поблагодарил я дракона, похлопав его по спине.
Тот высунул язык и лизнул меня в лицо, а я позволил большим круглым глазам приобрести их обычный по-детски яркий голубой цвет. Глип отскочил на несколько шагов в сторону, приглашая к игре. В глазах его светилась надежда.
— Скив… поиграем?
— Не сейчас. Позже, — пообещал я. — Мне нужно продолжить работу. Почему бы тебе не поискать Лютика?
— Глип!
Единорог прогромыхал мимо нас. От тяжелых ударов копыт с балок посыпалась пыль.
Я отошел от двери. Из тени появилась Банни — красивая женщина с роскошными рыжими волосами и изумительной фигурой. Мужчинам стоит немалых усилий перевести взгляд с ее форм и заглянуть в лицо, от которого они тоже не могут оторваться. Девушка напоминала нимфу, внезапно появившуюся среди ветвей дерева. Я позволил иллюзии раствориться, и через мгновение нас окружали обычные мебель и стены.
— Спасибо, — выдохнула Банни. — Как только я увидела туристов, сразу поняла, что от меня они не примут отказа.
— Никаких проблем, — уверил я.
Если бы мы находились на Базаре-на-Деве, не нашлось бы ни единой души, кто осмелился бы побеспокоить племянницу Дона Брюса, крестного отца и соучредителя корпорации М.И.Ф., но пентюхи — жители моего родного измерения, — как известно, совершенно не способны понять намек. Чтобы отправить непрошенных гостей вон, нужно их как следует напугать.
Я тоже пентюх, но долгие годы, проведенные с друзьями, особенно с Аазом, изменили меня. Оглядываясь назад, я наконец понял слова изверга: «Ты не сможешь вернуться домой». Тогда они меня озадачили. На мой взгляд достаточно нажать кнопку на И-Скакуне, и я на месте. Но на самом деле дом уже не тот. Я ему больше не принадлежу, хотя для моих целей лучшего места не придумать.
— Ленч будет готов через десять минут, — сообщила Банни, направляясь в кухню.
Чтобы вернуться к нормальному облику, мне понадобилось совсем немного времени, я успел только поднять голову и глубоко вдохнуть. Выяснилось, что кулинарные способности Банни гораздо выше моих. Что оказалось приятной неожиданностью. До ее приезда нам светило только тушеное мясо крысобелки — вершина моих кулинарных способностей. Теперь я охотился и искал пряные травы в зарослях вокруг гостиницы, чтобы приправить прекрасные блюда, приготовленные Банни. Эта девушка обладает множествам самых разнообразных талантов и часто поражает глубокими знаниями по тому или иному вопросу. В глубине души я считаю, что Банни стала бы гораздо более могущественным магом, чем я, если бы кроме семейного бизнеса интересовалась еще и искусством магии.
Я вздохнул. Свеча на столе так и осталась незажженной. Поймав от земли поток энергии, пронзившей мое тело, я сконцентрировал ее и направил на фитиль. Свеча ярко вспыхнула.
Слишком легко, — печально подумал я и пошел на кухню. Больше меня эта проблема не интересовала, надо поискать вдохновения в чем-то другом.
— Маша прислала Глипу новый ошейник, — вспомнила Банни, опуская черпак в горшок с супом. — Это подарок от ее подруги принцессы Глориннамарджоли. Он лежит на столе.
Девушка черпаком показала на сверток. Я развернул упаковку. Ошейник, сшитый из толстой бледно-голубой кожи (надеюсь, огнеупорной), очень подходил к глазам Глипа. Его украшали драгоценные камни, тоже голубые, каждый размером с крупную виноградину. Автоматически я подсчитал приблизительную стоимость. Если судьба повернется ко мне спиной, каждый камень сможет нас кормить в течение года. Раздраженный подобными мыслями, я потряс головой. У меня полно денег, гораздо больше, чем стоит та работа, за которую мне их платят.
Банни, должно быть, заметила, что я пребываю в мрачном настроении. Не отличаясь болтливостью при других обстоятельствах, тут она начала весело щебетать.
— У моего дяди сейчас новый портной, он пытается продать ему целый гардероб. Уверена, тебе не приходилось видеть столько красной ткани одновременно. Раздражает, должна заметить.
В это время тихо зазвенел звонок. Я встал со стула. Банни встревожилась.
— Ты ведь не думаешь, что вернулись те туристы?
— Надеюсь, что нет.
Я не горел желанием опять создавать иллюзии.
Прежде чем я дошел до холла, звонок раздался еще дважды, но теперь походил скорее на нежный перезвон, словно гость едва касался шнурка. Наверняка опять та же парочка. Меня захлестнул гнев. Открывая дверь, я даже не удосужился надеть маску приветливого хозяина.
— Мы еще закрыты! — заорал я. Человек, стоявший за дверью, отпрыгнул назад и закрыл лицо руками. — Убирайтесь прочь!
Бедолага вытаращил на меня глаза и исчез. Я озадаченно заморгал, потому что никаких заклинаний не использовал. Захлопнув дверь, я повернулся.
Человек стоял в холле и смотрел на меня.
— Пожалуйста, не сердитесь, — взмолился он. — Мне необходимо поговорить с вами.
— Это невозможно, — мрачно ответил я. — Гостиница закрыта.
У гостя были карие глаза с горизонтально расположенными узкими зрачками, что делало его похожим на овцу. Он наклонил круглую голову, покрытую копной светлых кудряшек, что еще более усилило сходство с животным.
— Вы Великий Скив, так ведь?
— Да! Вернее, нет! — То обстоятельство, что я сразу был узнан, привело меня в замешательство. — Может у человека быть отпуск?
— Но мы нуждаемся в вашей помощи.
— Только не в моей, — твердо возразил я, направляясь к просителю. Человек съежился под моей нависшей фигурой. — Уходите! Проваливайте отсюда!
Я стал читать заклинание, но оно не понадобилось, потому что мой гость исчез. Вздохнув с облегчением, я направился в кабинет.
Внезапно он опять оказался на моем пути, протягивая в мольбе руки.
— Пожалуйста, мастер Скив, выслушайте меня…
Мои руки автоматически окутали гостя магической паутиной и подняли в воздух. Его тело извивалось в потоках энергии. Он выглядел таким беспомощным и несчастным, что я, почувствовав угрызения совести, поспешил отменить заклинание и выслушать бедолагу.
— Они убьют меня, если узнают, что я здесь, но больше терпеть нельзя… Меня уверили, что вы единственный человек, который может втолковать им, как плохо они поступают… Я имею в виду, что мне так кажется, а другие люди могут думать, что я ошибаюсь… То есть, я допускаю, что могу ошибаться…
Меня помимо воли заинтриговали слова гостя.
— Кто убил бы вас? — спросил я с любопытством. Человек, похожий на овцу, смутился и бессвязно забормотал:
— Я так сказал? Ну, я просто имел в виду, что им это не понравится. Они будут преследовать меня. Не то чтобы моя просьба осудить их несправедлива, но…
Банни вошла в комнату и взяла гостя за руку.
— Почему бы вам не пройти, не сесть поудобнее и не рассказать нам все по порядку? Возможно, Скив сможет порекомендовать кого-нибудь, способного помочь в решении проблемы. Как вам моя идея?
Незадачливый посетитель рассыпался в благодарностях. Он повернулся к девушке и большими глазами посмотрел на нее.
— Мне она очень нравится, если вы, конечно, не возражаете. Я очень сожалею, что нарушил ваше уединение. В другой ситуации мне и в голову бы такое не пришло…
Как только гостя устроили около камина с чашкой горячего чая, и он немного успокоился, я сел в большое кресло между ним и Банни на случай, если он опять впадет в истерику. Однако мужчина сосредоточился и приготовился к рассказу.
— Меня зовут Венсли. Я представляю правительство Парели в измерении Вух, — начал он. — Вернее, раньше оно было правительством… но я опережаю события. Мой народ никогда не отличался особой мудростью. Ужасно, что приходится признавать подобный факт, так как я не люблю осуждать других. Наверное, так получилось потому, что раньше не возникало необходимости просить помощи в других измерениях. У нас плодородная земля, множество животных, а климат очень мягкий.
— Похоже на рай, — заметила Банни. Венсли горько усмехнулся.
— Можно сказать и так, дорогая леди. Однако игра в кости и некоторые другие приманки деволов привели наш мир к жуткой ситуации. Я, наверное, слишком прямолинеен. — Он смутился.
— Нисколько, — успокоил его я. — Множество людей потеряло деньги по вине деволов. Ваши проблемы связаны с азартными играми?
— Не совсем. — Гость замялся. — Наших правителей обвели вокруг пальца. Очень несправедливый поступок.
— От деволов вряд ли можно ожидать справедливости, — твердо сказала Банни, — как вам, так и жителям других измерений. Они заняты зарабатыванием денег где только возможно. Это их бизнес.
— Дело в том, — заколебался Венсли, чувствуя облегчение, что кто-то, кроме него самого, еще более четко все расставил по местам, — что наших правителей уговорили поставить на кон свободные деньги из казны. Тогда это показалось хорошей идеей, беспроигрышным вариантом. Делаешь крупную ставку и получаешь астрономический доход. Правители предложили этот вопрос на референдум…
— Парели не королевство? — спросил я.
— Почему же? — ответил удивленный Венсли. — Королевство. Хотя обычная система правления нам не кажется справедливой. Когда старый король отрекся от престола, его сын не счел себя достаточно мудрым, чтобы указывать людям как поступать, поэтому он хотел дать право каждому жителю принимать участие в управлении страной. В таком случае не упускается ни одна стоящая идея.
— И никто не несет ответственность за неудачные решения? — сухо поинтересовалась Банни.
— Наверное, так, — согласился Венсли. — Сначала все пришли в восторг. Потом собирать мнения каждого человека по любому незначительному поводу стало обременительным. Показалось разумным, чтобы предложения людей, проживающих в крупных географических областях, собирались вместе и сортировались, а потом один человек доводил их до правительства. Но для тех, кто жил недалеко от границы между двумя зонами, оказалось трудно решить, чей представитель будет выражать их мнение, поэтому иногда предложения представлялись дважды…
— Почему послали именно вас? — перебил я его. Мне требовалась хоть толика логики.
Венсли скромно потупился.
— Понимаете, некоторые меня считают более решительным, чем все остальные. Не знаю, правда ли это. Возможно, так оно и есть.
— Продолжайте, — сказал я.
— Да-да. Предложение поначалу показалось очень выгодным, и никому не пришло в голову поинтересоваться, с какой стати гости так желают увеличить казну нашего королевства.
— Держу пари, они загребли все ваши деньги, — ухмыльнулся я.
— Не все, — поспешил уверить нас Венсли, — но большую часть. Нам едва удавалось сводить концы с концами. Мне кажется, они пожалели нас и продали вот это. — Он покопался в своей тунике и извлек оттуда И-Скакун в довольно плачевном состоянии. — Прекрасное изобретение! — с энтузиазмом воскликнул Венсли. — Каждому хочется попутешествовать в других измерениях! Ведь до прихода деволов мы и понятия не имели об их существовании! Хотя, возможно, было бы лучше оставаться в неведении, уж очень дорого такие путешествия обходятся.
Я кивнул.
— Ваш народ увидел новые вещи и стал их покупать? Ситуация понятна. Когда я впервые оказался на Базаре-на-Деве, мне хотелось купить сразу все, что видели глаза. К счастью, у меня не было денег, поэтому пришлось ограничиться подростком-драконом.
— Именно так, — подтвердил Венсли. — Оплата покупок и И-Скакун оказались больше, чем мог выдержать бюджет. Откровенно говоря, жители моего родного измерения никогда не умели вести переговоры. Между собой у нас никогда не было разногласий.
— Так вы находитесь в списке должников? — спросил я.
— Нет-нет! Королевство всегда оплачивает долги подданных. Не слишком справедливо заставлять людей отдавать с трудом заработанные деньги… — Он немного помедлил. — Они не виноваты, что мы не имеем опыта общения с такими…
— Мошенниками? — подсказала Банни.
Венсли покраснел до самых корней светлых кудряшек.
— О, не будем их так называть. Мы истратили почти все деньги и нуждались в помощи.
— Но я не даю советов по финансовым вопросам, — воскликнул я.
— Нам не нужны финансовые советы, — взмолился Венсли. Его глаза наполнились скорбью. — Наши правители нашли таких советчиков, и теперь нам нужна помощь, чтобы избавиться от них.
Мы с Банни переглянулись, потом в изумлении уставились на гостя.
— Почему вы просто не попросите их уехать?
— Мы… не можем, — пробормотал Венсли, опустив глаза. — Нельзя же сказать десяти извергиням, чтобы они убирались.
Я насторожился.
— Подождите… изверги? И вы обратились к ним за советом?
— Да. Все началось с контракта о консультациях по финансовым вопросам, — с отчаянием продолжал Венсли. — Нам их очень рекомендовали. Прибыли десять извергинь и в мановение ока разрушили все, что существовало до сих пор. Они определили величину долга и наш потенциал, в смысле: возможный доход. Мы стали жить по другой системе. Под их руководством открылись небольшие предприятия, товары начали продавать в другие измерения. Они заставили нас открыть фабрики и стали контролировать расходы. Через пару лет мы погасили имеющиеся долги. Но теперь они все взяли в свои руки. Мы не можем избавиться от них.
— Десять жительниц Извра? Десять женщин?
— Да. Один мой соотечественник вернулся из Джака и рассказал о вас. Например, о том случае, когда вы помогли жителям выиграть приз. На нас эти истории произвели большое впечатление. Вы показались нам человеком, способным освободить наш народ от давления. — Сглотнув, он помолчал. — От дружеских отношений, оказавшихся гораздо более назойливыми, чем нам хотелось бы.
— Вам нужна помощь, — начал я. — Но я не тот человек, который может ее оказать.
— Но мастер Скив! — воскликнул Венсли. Я решительно встал, гость тоже вскочил.
— Позвольте мне проводить вас к моему другу. Он большой специалист по извергам. Я все объясню. Вам ничего не надо говорить.
— К Аазу? — спросила Банни, взяв меня за руку.
— К Аазу.

ГЛАВА 2

Мы опять объединяемся!
Дж. Блюз
— Вы ведете меня к мудрецу? — спросил Венсли, когда мы прокладывали путь сквозь толпу купцов и торговцев на Базаре-на-Деве.
Наш гость прилип к моей верхней конечности как магнит. Широко распахнутыми глазами он смотрел на путешественников из самых разных измерений, торгующихся с деволами и другими продавцами. Я много раз бывал на Базаре, но реакция новичка напомнила мне ощущение радостного возбуждения, переполнявшего меня в первый раз. На огромном пространстве, заполненном торговыми павильонами, краснокожие деволы совершали сделки, перекрикивая друг друга, поливая грязью товары, родню и внешность партнера до тех пор, пока не договаривались, после чего оба торговца расплывались в улыбках и пронзительными голосами обменивались перед расставанием комплиментами.
Деволы после продажи или покупки не тратили много времени на разговоры, потому что надо было совершать другие сделки, и их ждали покупатели. Одни плавно двигались, другие с трудом пробирались между многочисленными покупателями, разыскивая вожделенную вещицу. Редкий случай, если товара нет на Базаре и невозможно его достать легальными или нелегальными способами.
Воздух наполняли разнообразные запахи. Некоторые, вроде пряностей, выпечки и готовящейся пищи, вызывали приятные эмоции, однако в равной степени присутствовало зловоние, как, например, от телеги с какими-то гниющими паразитами. У меня возникло опасение, что эти трупы предназначены для кухни местного ресторана. Я научился есть практически все, когда был молод, но так и не смог приспособиться к пище извергов или к закускам деволов, гарантирующим боль в животе, которую потом невозможно забыть, если удастся выжить. Проститутка с множеством зеленых конечностей над туникой, в изобилии расшитой кружевами, бросила на Венсли призывный взгляд. Я предостерегающе покачал головой. Узнав меня, девица похотливо улыбнулась и встряхнула зелеными волосами, переключив внимание на следующий объект — беса, одетого в кричащий костюм и обвешанного слишком большим количеством колец и цепей.
— Он не мудрец, а просто мой друг, — поправил я Венсли. Хорошо бы, чтоб Ааз находился сейчас на Деве. Тананда — моя подруга, а по иронии судьбы женщина-вамп и наемный убийца одновременно, находилась дома, в старом квартале. Она уверила, что Ааз в этом измерении снимает временное жилье, и проводила нас в пивную, где предлагались соответствующие сезону напитки.
Мы вошли в трактир, и в уши ударила громкая музыка. Я так долго находился у себя дома, что забыл всегдашнее ощущение праздника на Деве. Деволы в кожаных штанах, с задорными зелеными шляпами между острых рогов на головах, похожих на пивные бочонки, двигались вереницей, огибая широкие деревянные столы. Разукрашенные керамические и металлические кружки висели на деревянных крюках вдоль стен галереи. На скамьях сидели жители всех измерений. Некоторые все еще протягивали кружки, чтобы их наполнили, другие любители выпить дремали под столами, приняв слишком много хмельного напитка после долгого воздержания (праздник Умников проводится один раз в год). Часть посетителей раскачивалась из стороны в сторону под музыку, исполняемую трио музыкантов на высоких стульях в конце танцевальной площадки. В полуденную жару танцевать не особенно хотелось, но пиво лилось рекой.
Ааз одиноко сидел в конце длинного стола, сдувая пену с пива в кружке, скорее похожей на бадью. Никогда в жизни встреча с ним не доставляла мне такой радости. Он даже показался красивым, хотя вряд ли еще кому-то придет в голову назвать красивыми зеленые, большие, как у летучей мыши, уши и длиннющие зубы. Ааз не отличается высоким ростом, но присутствует в нем какая-то властность и мощь, как у каждого изверга. Я узнал «пятничный костюм», как он называл его, хотя до меня не доходило, какое отношение к наряду может иметь день недели. Бледно-зеленая рубашка с расстегнутым воротником хорошо сочеталась с брюками цвета ирисок. Ааз пытался привить мне вкус к одежде, но только Банни удалось научить меня одеваться таким образом, чтобы не походить на пентюха.
На лице изверга отразилось изумление, когда он вдруг увидел нас. Мы расстались довольно давно, и по моей вине. Но мне показалось, что дело достаточно важное, чтобы прервать уединение, на которое я себя обрек.
— Ты хочешь, чтобы это сделал я? — ахнул Ааз, выплюнув приличный глоток пива, угодивший в трубу. Музыкант бросил на изверга сердитый взгляд и перевернул инструмент, вылив из него жидкость. — Десять извергских женщин? В измерении Вух? Значит, деволы обманули их, смекалистые бабы вернули деньги, а жители хотят избавиться от них? Да-а!
Он со стуком поставил кружку на стол. От неожиданности я подпрыгнул на месте. Губы Ааза растянулись, плечи затряслись, и он захохотал.
— Ха-ха-ха. Хо-хо-хо-хо-хо!
Он смеялся до тех пор, пока весь зал не наполнился его громовым хохотом. Остальные посетители с беспокойством посматривали на нас, когда он хлопал меня по спине. В результате Ааз сполз от хохота под стол.
Очень скоро он пришел в себя и, поднявшись на ноги, стиснул мне руку.
— Ох, Скив! — простонал он, вытирая выступившие слезы на желтых глазах. — Я соскучился по тебе, малыш. За последние месяцы это лучшая шутка, которую мне приходилось слышать. Замечательно! Эй! — Он щелкнул пальцами. — Пиво для моих друзей!
— Но это не шутка, — настаивал я.
Служанка с хвостом, торчащим из-под оборок широкой юбки, поставила передо мной кружку с пивом и протянула руку за оплатой. Я покопался в кошельке и достал монету.
Ааз сделал большой глоток из своей кружки.
— Ну нет, малыш, такое не может быть правдой. Никому не придет в голову отправиться в измерение, захваченное извергами, и вежливо попросить их убраться оттуда. По крайней мере не мне. Затея совершенно бессмысленная, все равно что попросить акулу вернуть руку, только что у тебя откушенную.
— Какую акулу? — удивился я.
Ааз усмехнулся, но на лице появилось выражение печали.
— Как в старые добрые времена, а, малыш? Если ты серьезно хочешь услышать от меня совет, то держись от этого дела подальше. Я не пошевелю пальцем даже за весь чай Китая. И не спрашивай, где находится Китай. У меня больше нет желания заниматься твоим образованием. На самом деле нет нужды объяснять, почему твоя идея никуда не годится. Если ты уже принял решение отправиться туда, а со мной советовался для проформы, то удачи тебе. Не забудь оставить Тананде инструкции на случай твоих похорон. Я буду скучать по тебе. Рад был тебя повидать, Банни. Передавай дяде привет. Прости, Кучерявый. — Он повернулся к Венсли. — Когда-нибудь ваши парни наберутся мужества и поинтересуются: доколе? Увидите, это не так сложно, как вам кажется.
— Боюсь, ваш друг недооценивает серьезность… проблемы, — прошептал мне Венсли на ухо, когда мы выходили из пивной.
— Да нет, он все хорошо понял, — угрюмо ответил я.
Мой ответ прозвучал как смертный приговор. На самом деле так и было, раз человек, прекрасно знающий образ мыслей извергов, отказался принимать участие в деле. Я попытался связаться с Пуки — извергиней, работавшей с нами раньше, но она оказалась в отъезде с партнером по имени Паук. Кроме того, наверняка Пуки дала бы такой же совет — отказаться от затеи и позволить хищницам уехать, когда они сами того захотят. Жизнь обитателей измерения Вух с появлением извергинь не стала хуже, но я согласен с Венсли, что нужно стоять на своем. Парели заслуживает освобождения от многолетнего ярма.
В сумке на поясе у меня лежал И-Скакун, но, откровенно говоря, у меня пока не было желания возвращаться на Пент, хотя что делать дальше, я тоже не знал, Венсли печально смотрел на меня, и я не находил в себе сил ему отказать.
Банни не произнесла ни слова. Скорее всего она согласна с Аазом. Однако ее протест придавал мне еще больше решимости заняться проблемой Венсли. Успех докажет всем, что я не нуждаюсь в дюжине помощников, чтобы разрешить пиковую ситуацию.
— Раз уж мы здесь, не мешало бы позавтракать, — решил я, почувствовав нарастающий голод от ароматов, насыщавших воздух. — Иногда хочется отдохнуть от домашней еды.
Банни улыбнулась.
— Как насчет кебаба у Али Ке-Боба?
Я галантно предложил ей руку.
— Замечательно. А вы, Венсли?
— Ну что ж, — медленно ответил Венсли, хотя я заметил жадный блеск в его глазах. — Если вам это не доставит беспокойства…
— Я следующий!
— Нет, я!
Свернув за угол, мы оказались в толпе, заполнившей улицу. Мужчины и женщины из всех возможных измерений пытались попасть в лавку, где, насколько мне известно, продавались манускрипты и книги. Рядом с дверью висела табличка «Автографы сегодня!». Один за другим из толпы выныривали счастливчики, сжимая в руках книги в ярких переплетах. Когда очередной покупатель проходил мимо, я посмотрел на название. Парень изучал какую-то надпись на титульном листе, и по волосатой щеке сползала скупая слеза умиления. Пришлось отскочить в сторону, потому что мужчина ничего перед собой не видел.
— «Изверги с Извра, а деволы с Девы» — прочел я надпись. — Очень тонкое замечание.
— Зол Икти! — неожиданно воскликнула Банни.

1 Следующая страница


МИФальянсы 2

— Что?
— Это писатель! Он пишет книги. Они замечательные! У меня есть все! Подожди меня минутку, Скив. Если он сегодня здесь, я попрошу у него автограф.
— Давай, — согласился я.
Банни врезалась в толпу и проскользнула в дверь. Я отвел Венсли в безопасное место, подальше от взволнованных покупателей. Стоило людям завернуть за угол и увидеть надпись, как они тут же устремлялись к павильону, преграждая дорогу выходящим. Странно, но никто, казалось, не сердился и не выражал нетерпения. Обычно, если на продажу выставляется предмет желания большого количества покупателей, в ход идут зубы, когти и сумки. Я проверил павильон на наличие магических волн, но ничего не обнаружил. Что-то иное поддерживало хорошее настроение людей.
Прошло не менее часа, прежде чем появилась Банни. Большие голубые глаза лучились. Она крепко прижимала к груди книгу, едва дыша от радости.
— Какой он замечательный! — воскликнула девушка. — Посмотри, Скив, что он мне написал — «Банни. Глядя на тебя, я могу сказать, что ты великодушна и ранима. Постарайся сохранить замечательные качества своей души, от этого выиграет весь мир. С наилучшими пожеланиями, Зол Икти». Я сохраню ее на всю жизнь!
Увидев ее восторг, я не удержался и фыркнул от чрезмерно слащавой надписи.
— Действительно великолепно, — поспешил я исправить оплошность.
Мой голос прозвучал фальшиво, но Банни ничего не заметила.
Венсли перевернул книгу и посмотрел на фотографию автора. С портрета смотрел маленький серый человечек с огромными глазами, тонкими губами, небольшим вздернутым носом и прекрасными волнистыми волосами. Я узнал в нем жителя Кобола — измерения, известного отличными математиками и техниками. Жители Кобола своими изобретениями всегда опережали время. Я подумал, что они похожи на эмбрионов, если не считать цвета кожи. Банни продолжала говорить о встрече с писателем. Слова лились, словно поток воды, преодолевающий пороги.
— …Он изучал людей в сотнях измерений. И знает все о каждом, о гномах, о бесах…
— И извергах? — спросил я.
Неожиданно мне в голову пришла замечательная идея.
— Да, конечно, — ответила Банни, остановив на секунду поток слов. — Я уверена, он упоминал их. А что?
— Нам нужен эксперт, — объяснил я. — Может, стоит поговорить с ним?
— Отличная мысль! — улыбнулась Банни. — Попробуем пригласить его на ленч.
С этими словами она вернулась в павильон.
Прошло еще двадцать или тридцать минут. Когда толпа поредела, из павильона вышла Банни вместе с автором. Макушка маленького человечка доходила только до середины головы девушки, но она держалась с ним так, словно он был самым важным человеком в окружении ее дяди. Глаза писателя еще больше раскрылись, когда он услышал мое имя.
— Великий Скив? — переспросил он, протягивая мне длинную узкую ладонь. — Я много слышал о вас. Хочу заметить, что вы оказались точно таким, как я себе представлял.
Надо сказать, что на мне не было устрашающего обличия, которое я обычно надевал на себя при встречах с клиентами. Поэтому перед писателем стоял светловолосый молодой человек с выбритым лицом.
— Что вы имеете в виду?
— Я слышал, что вам не чуждо сострадание, — ответил кобол, улыбаясь. — Благородство натуры ничем не скроешь. Для меня большая честь познакомиться с вами лично.
Я почувствовал удовольствие от его слов, но одновременно и удивление. Ааз никогда не замечал благородства моей натуры, его скорее волновало, чтобы я не стащил что-нибудь, если мои оппоненты зазевались.

ГЛАВА 3

Давай посмотрим это шоу на дороге!
М. Руни
Во время ленча, рассказывая о нашей миссии, я старался соответствовать характеристике, которую дал мне Зол.
Мы находились в небольшом, плохо освещенном павильоне недалеко от книжной лавки. Но поговорить никак не удавалось. Сотни людей один за другим с заискивающими улыбками подходили к нашему столу, протягивая книги для автографов. Поскольку от меня ожидалось, что я буду великодушен, приходилось изо всех сил сдерживать раздражение, потому что я успевал сказать не больше трех-четырех слов, как нас опять перебивали.
Со своим положением и репутацией я мог спокойно рассчитывать на официанта, чтобы отогнать назойливых посетителей во время обеда, но даже этот пожилой девол явно обалдел, узрев нашего гостя. Он абсолютно ничего не предпринимал, чтобы предотвратить нашествие почитателей Зола Икти и обеспечить нас едой и напитками. Кобол искоса посмотрел на меня, подписывая книгу женщине с Гнома, у которой от волнения в присутствии идола бледно-голубое лицо приобрело цвет сапфира.
— Вы очень терпеливы, мастер Скив, — заметил он. — Не беспокойтесь, это последняя. Я сегодня продал 8736 экземпляров и, включая эту, столько и подписал.
— Вы их считали? И вы столько подписали? Он скромно пожал плечами.
— Подсчеты — вторая натура коболов. А теперь, будьте добры, налейте мне чая, и мы продолжим разговор о вашей проблеме.
Я выполнил его просьбу.
— Изверги, — начал кобол, отхлебывая чай, — очень интересные существа. Их преимущество состоит в том, что в измерении Извр в равной степени используются магия и технологии. Физические качества извергов таковы, что они защищены от опасностей, которые легко могут убить более слабое существо. Их кожа — настоящая броня, а зубы и когти — мощное оружие. Кроме того, они обладают незаурядным интеллектом. Изверги настолько самонадеянны, что отговорить их от следования своим планам просто невозможно.
Я встретился с Венсли взглядом и кивнул. Банни все еще завороженно смотрела на писателя, но у меня не было сомнений, что она внимательно слушает.
— Очень похоже на тех, кого я знаю.
— Главное здесь — секретность. Никогда не говори извергу, чего ты от него хочешь, потому что он из духа противоречия сделает наоборот. Нельзя ожидать от существ с таким мышлением и эгоцентризмом, чтобы они снизошли до исполнения желаний низших существ. А мы все для них являемся таковыми.
— Этого я и боялся, — печально заметил Венсли. — Мы пытались попросить их оставить нас в покое, но они не обратили на это внимания.
— Вы не говорили с ними с позиции силы, мистер Венсли, — объяснил Зол. — Извергам следует приказывать.
— Я хотел бы изложить вам свой план, мастер Зол, — начал я. — Десять извергинь — это целая армия. Мы не можем их прогнать силой, потому что, по вашим словам, нас разорвут на части. Угрозы не помогут по той же причине. Шантаж может обернуться против нас самих. Кроме того, для меня такие грязные методы неприемлемы. Выходит, единственный выход: напугать их, чтобы они сами в панике сбежали. Знаю, дело нелегкое, но ведь и изверги должны чего-нибудь бояться. Мы можем ввести их в заблуждение, сообщив, что королевству угрожает эпидемия или что-нибудь в этом роде. Я очень надеюсь, что вы дадите нам совет.
Кобол серьезно ответил:
— После того, что вы узнали, ваши планы не изменились?
— Нет, я намереваюсь воплотить их в жизнь, так как обещал Венсли, что попытаюсь помочь его народу освободиться, — заявил я.
— Что мне нравится в пентюхах, так это их желание все сделать по справедливости, — жизнерадостно сообщил Зол. — Я советую наняться этой проблемой.
Услышав его слова, я вскочил, но Банни взяла меня за руку и усадила на скамью.
— Нам хотелось бы получить какие-нибудь руководства к действию, — четко проговорила она. — Как могут пентюхи и несколько жителей Вуха изгнать решительно настроенных извергов?
— С помощью опытного кобола, — ответил тот, дотронувшись до руки девушки серыми пальцами. — Меня настолько заинтересовал ваш рассказ, что я не могу остаться в стороне.
Я перевел взгляд на Венсли. В его глазах светились одновременно надежда и недоверие.
— Понимаете, я сомневаюсь, что Парели сможет вам заплатить.
— Заплатить? — весело переспросил он, посмотрев на меня огромными глазами. — Единственная плата, которая мне нужна, это некоторое количество денег. Вам будет достаточно оплачивать мои нужды. Питание, жилье, развлечения…
Он стал загибать тонкие серые пальцы. В моем воображении выросла гора монет. Маленький человечек засмеялся и похлопал меня по руке.
— Ем я немного, спать могу где угодно, а развлечения найду везде. Не беспокойтесь, мы справимся с этой задачей. Увидите!
Помимо моего желания этот человек мне нравился.
— Не мешало бы заручиться поддержкой еще нескольких союзников, — добавил я.
— Послушайте меня, — сказал Зол, наливая еще чая. — Это должны быть женщины. Я всегда говорю, ловить вора посылайте вора.
Когда мы пришли, Тананда собирала вещи.
— Я как раз собиралась уходить, — объявила она, увидев нас. — Нужно навестить маму на Троллин. Корреш уже там. Мама хочет полностью поменять в доме обои, а вы знаете, спорить с ней бесполезно, если уж она что-то вбила себе в голову. У нее целый список изменений. Братишке предстоит убрать старую плитку на полу, которую она велела ему выложить в прошлый раз, и настелить новую из террасе. Мне придется выполнять между ними роль буфера. Корреш не может сказать «нет», даже если мамочка предлагает что-то невообразимое.
Мне не приходилось встречаться с этой женщиной, но ее дети — мои самые надежные и умные партнеры. Если Тананда хоть немного походит на мать, то старушка, видимо, опасна.
Я очень расстроился, потому что собирался нанять девушку.
— Ааз тоже отправится с вами? — спросила Тананда, с любопытством глядя на меня.
— Нет, — пробормотал я.
Она решительно положила в сумку стопку кружевного нижнего белья: крошечные черные и изумрудно-зеленые трусики, бюстгальтеры с круглыми чашечками, которые нежно поддерживают грудь, не лишая ее однако возможности соблазнительно подрагивать при ходьбе…
Какое-то мгновение я стоял, зачарованно глядя на белье, потом с трудом отвел взгляд и сказал:
— Он… занят.
Тананда кивнула:
— Ааз отказался.
Пришлось признаться, что она права.
— Да. Но мы нашли другого эксперта. Он уверен, что поможет нам справиться с десятью извергинями. Позволь представить тебе Зола Икти.
Кобол тепло пожал девушке руку.
— Мисс Тананда! Для меня большая честь познакомиться с такой прелестной женщиной!
— Неужели это вы? — воскликнула она, обнимая писателя гораздо нежнее, чем того требовали приличия. — Зовите меня Танда.
Жители Троллин предпочитали тесный физический контакт, даже если видели кого-то в первый раз. Им это нравилось.
— Значит, вы сегодня были на Базаре? А я не люблю больших скоплений народа. Для меня большая честь встретиться с вами. Ваши книги просто прелесть.
— Уверяю вас, наши чувства взаимны, — откликнулся из глубины объятий Зол.
Тананда отпустила его и повернулась ко мне.
— Я не в восторге от вашей затеи, но не могу не доверять вам.Коррешу придется самому воевать с мамой. Да и полы на террасе выглядят совсем не плохо.
— Отлично, — вздохнул я с облегчением. — Теперь надо подыскать еще несколько человек.
Даже присутствие Зола Икти не ослабило страхов моих знакомых. Я попробовал привлечь на свою сторону еще двух партнеров, раньше работавших в корпорации М.И.Ф., а теперь выполнявших отдельные поручения в интересах Синдиката на Базаре. Гвидо — огромный человек, одетый в аккуратный стильный костюм с накладными плечами и широкими отворотами, что позволяло скрыть во внутреннем кармане пиджака арбалет, отнесся к моей затее со смесью недоверия и симпатии.
— Я уважаю вас, босс, — заявил Гвидо, — но думаю, что иметь дело с извергинями небезопасно. Я знаю Пуки и Ааза, и очень рад, что они на нашей стороне, но, как видите, они не отличаются безрассудством.
— Я также хотел бы высказать свои сожаления, — поддержал его Нунцио, двоюродный брат Гвидо, точно так же экипированный и тоже оказавшийся непреклонным. — Мы можем одолжить оружие, но будет неразумно, если не сказать — невозможно принимать участие в вашей затее. Даже если бы мы согласились вам помочь, дон Брюс скажет «нет». Он ни за что не станет связываться с извергинями. С другой стороны и отказывать вам как-то неловко. Поэтому, несмотря на приказы, мы согласимся, если вы будете очень настаивать.
Я ничего не ответил, и он вздохнул:
— Желаем вам успехов.
Я вернулся к себе и посмотрел на свою маленькую армию. Она оказалась меньше, чем можно было ожидать.
— Может быть, удастся нанять кого-нибудь в Амазонии? — предложил я.
— Ерунда! — воскликнул Зол. — Интеллигентная девушка и пентюх, обладающие мастерством, находчивостью и лидерскими качествами… этого более чем достаточно. Добавьте сюда покладистость жителей измерения Вух и мой опыт, и вам нечего бояться.
Поскольку я в приключенческом бизнесе не один год, не следовало серьезно относиться к подобному заявлению. Но мне были хорошо известны достоинства моих компаньонов. Несмотря на слабость группы, в данной ситуации могли пригодиться и роковая женщина, и бухгалтер. Тананда и Банни внимательно смотрели на меня.
— Прежде всего наблюдение, — твердо заявил я. — Давайте сначала выясним, как они действуют, и постараемся определить их планы, прежде чем что-то предпринимать.
Банни улыбнулась.
— Наблюдение, — задумалась Тананда. — Где они расположились, Венсли?
— В замке, — пояснил вухянин. — Принц там не живет, он предпочитает пригород. Каменные стены, черепичные крыши с большими массивными трубами — надежная защита от опасности. Мы любим надежные строения. Да и расположен замок в самом центре столицы.
— Отлично, — сделала вывод Тананда.
— Отлично? — переспросил я. — Не лучше ли дамочкам находиться где-нибудь в поле, чтобы мы могли услышать, о чем они говорят?
Она задумчиво посмотрела на меня.
— Думаю, они не дали бы себя подслушать. Ты когда-нибудь пробовал делать это посреди чистого поля?
— Конечно, нет, — ответил я негодующе. — Они за милю увидят, как ты приближаешься.
— Совершенно верно, — улыбнулся Зол. — Вот видите? Извергини чувствуют себя в полной безопасности и уверены, что никто не осмелится их подслушивать. Не думаю, что нам трудно будет найти какое-нибудь потаенное местечко и все узнать.

ГЛАВА 4

Самые большие проблемы человек создает себе сам.
Доктор Франкенштейн
— Покажи мне еще раз эти цифры, Кейтлин, дорогая, — попросила пожилая извергиня в цветастом платье.
— Все правильно, — заметила высокая женщина по имени Ошлин, плавно скользнувшая в комнату. Подождав, пока длинная юбка шелкового платья уляжется вокруг ног с наманикюренными когтями, она добавила: — Я сама все посчитала, а Тенобия проверила сокровищницу. Ушло около десяти процентов.
— Опять? — возмутилась Вергетта, хлопнув ладонью по клавиатуре и заработав сердитый взгляд Кейтлин. — Что делать с этими вухянами?
— Говорила я вам, что надо отобрать И-Скакун, — заявила узкоглазая извергиня в черном платье, точившая когти в углу комнаты.
Вергетта терпеливо повторила:
— Это игрушка, Лурна. Она доставляет им удовольствие.
Лурна вскочила, оскалив длинные желтые клыки.
— Каждый раз, когда его используют, они тратят деньги! Деньги, которых у них нет! Которых у нас нет. Боже, какие они идиоты!
— Они же вухяне, чего от них ожидать? Откуда им взять деловую хватку?
— Если бы я только могла добраться до девола, продавшего этот И-Скакун, оторвала бы ему хвост, — хмуро буркнула Тенобия. — Я предлагала им поместить его в сокровищницу и выдавать под роспись по мере необходимости, но нет. Они не желают, чтобы он хранился у нас. Поэтому И-Скакун сейчас тайно передается из рук в руки и не бывает в одном месте больше пяти минут. Если мы не будем его контролировать, как сберечь деньги? Ведь они отправляются в любое измерение, куда их заведет каприз, и каждый раз возвращаются с сувениром. Каждый раз! У кого-то вдруг неожиданно появляется какая-нибудь новомодная вещица, а потом, чтобы расплатиться за нее, он совершает набег на сокровищницу. Никто даже не спрашивает, они для этого недостаточно смелы, а потому просто воруют. Каждый считает себя вправе потратить какую-то сумму. Пока никому не приходит в голову истратить все, но они и это могут. Проблема в том, что их не остановить, даже если кто-то вроде нас скажет им «нет».
— Мы ошиблись, когда сказали, что их финансовые проблемы почти решены, — вздохнула Ошлин, полируя когти о рукав платья. — Они решили, что с нехваткой денег покончено.
— Вовсе нет, — раздраженно заметила Кейтлин. — Я сделала расчет доходов и расходов.
— Знаю, — ответила Ошлин. — Ты же знаешь, что я занимаюсь этой работой каждый день. Если чертовы гремлины перестанут работать, какие у тебя останутся записи? Никаких!
— Девочки! Девочки! — вмешалась Вергетта. — Хватит!
— Вполне естественно интересоваться новыми вещами, — мягко возразила Недира. — Они любопытны и любят игрушки.
— Это не игрушки, а проблемы, — настаивала Тенобия. — И за них платят. А потом, когда игрушка устаревает, им и в голову не приходит ее продать. Вухяне просто их собирают и думают, что деньги падают с дерева.
Пальдина постучала кончиками пальцев по зубам.
— Если бы нам удалось помешать этой тенденции раньше, чем она распространилась по всему королевству, может быть, тогда получилось бы что-то сэкономить. Не говоря уже о том, что их наверняка обманывают. Вухяне всегда переплачивают, хотя не понимают этого. Рано или поздно кто-нибудь сговорится с охранниками и прикарманит монеты. Я уже говорила, что в сокровищнице нужно установить защитное поле.
— У них нет личной ответственности, — пожала плечами Вергетта. — Потому они нас и наняли.
— Им нужны охранники, а не управляющие финансовыми делами, — подвела итог Лурна. — Да еще свора сторожевых собак вокруг сокровищницы.
— Вряд ли они позволят нам сделать дело, — медленно сказала Ошлин, уставшая от бесконечных споров. — Мы должны были уехать отсюда еще полтора года назад. Пальдине не следовало соглашаться на условия, запрещающие, ко всему прочему, заключать дополнительные консультативные контракты. Надо было оговорить строго определенные сроки.
Пальдина, одетая в элегантный костюм с цветным шарфом, заколотым брошью на плече, вскочила с дивана и схватила Ошлин за отворот шелкового платья.
— Если ты еще раз скажешь что-нибудь подобное, я оторву тебе голову! Где ты была, когда я вела переговоры? Рыскала в поисках новых шмоток?
— Я чувствую себя униженной! Нужно было воспользоваться массовым гипнозом, и, возможно, удалось бы избавить их от пагубной привычки. Тот девол создал нацию любителей делать покупки! — заявила Ошлин, угрожающе оскалив зубы.
— А ты не смогла найти И-Скакун, провалив единственное задание, сулившее легкую победу.
— Леди, леди, — перебила их Недира, став между подругами.
Ее пухлое тело оказалось отличным буфером, и двум рассерженным женщинам оставалось только сжигать друг друга гневными взглядами. Чарилор спокойно подошла к Пальдине и с силой оторвала ее руку от платья Ошлин. Пальдина стала нервно массировать запястье.
— Чего мы боимся? Что сделано, то сделано. Сейчас нам нужно найти верное решение.
Ошлин откашлялась.
— Каждый раз, когда мы вытаскиваем этих дураков из долгов, один из их драгоценных комитетов опять влезает в них. Они тратят деньги быстрее, чем мы зарабатываем. Необходимо было поставить их на ноги и установить стабильное положение за шестьдесят дней. Вот на что мы согласились! А в итоге даже заработанные деньги не можем получить. Наша работа останется незаконченной, если потребовать плату, потому что она опустошит сокровищницу. А если уехать, не заделав брешь в бюджете, мы останемся виноваты. Тогда наша репутация во всех измерениях будет погублена.
— Она права, — согласилась Тенобия. — Придется торчать здесь, пока не стабилизируем обстановку.
Пальдина застонала и стиснула голову руками.
— Господи! Как я хочу уехать отсюда и больше никогда не возвращаться!
— А что если мы соберем деньги, которые им нужны на шестьдесят дней, плюс нашу плату? — предложила Кейтлин. — Объясним, что они отвечают за бюджет. Тогда мы сможем уехать. Королевство будет выглядеть достаточно обеспеченным в финансовом плане, если не в социальном.
— А что будет, когда нагрянут очередные кредиторы? — проворчала Недира. — Они за две недели спустят двухмесячный запас. И где мы возьмем денег, чтобы легально увеличить доход?
— Из экспорта Парели больше ничего не вытянуть, — твердо заявила Пальдина. — Рынки ручного плетения перенасыщены. Книги стихов почти не продаются. У нас хорошо пошли дела на фабриках по производству домашней утвари. Если бы только Вергетта и Чарилор, — она бросила сердитый взгляд на девушек, стоящих у стены со скрещенными на груди руками, — не устроили ту шутку на Деве, у нас сейчас имелось бы определенное количество постоянных покупателей.
— Это была наша идея? — возмутилась Вергетта. — Забудьте. Если я когда-нибудь доберусь до той троллины, то сначала разрисую ее фургон, прежде чем покончить с ним.
— Но мы заплатили вперед, — заметила Чарилор.
— Пожалуйста, перестаньте! — попыталась перекричать их Недира.
— Мне кажется, — впервые заговорила Монишон, — у меня есть решение.
Женщины повернулись к ней. В их группе Монишон лучше всех владела магией.
— Так что у тебя там, детка?
Стройная, изящно сложенная извергиня отошла от окна. На ней было голубое шелковое платье, абсолютно не сочетающееся с зеленой чешуей. Она откинула широкий рукав, и все увидели на ладони маленькую вещицу.
— Вот оно.
— Очки? — воскликнула Ники. — Значит, ты наконец вышла из общества луддитов?
Если Монишон была технофобом, то Ники, напротив, технофил. Когда что-то ломалось, Вергетта не пыталась наладить прибор сама, а всегда звала Ники.
— Не глупи, — высокомерно прервала ее Монишон. — Это «очки, рассказывающие сказки».
— Какая разница между ними и виртуально-реальными наушниками? — спросила Ники.
— Они магические, — объяснила извергиня. — И вовсе не похожи на ту ерунду, с которой ты играешь.
— Хорошо-хорошо, хватит спорить, — попыталась помирить их Вергетта. — Мы только на прошлой неделе договорились больше не ссориться. — Она наклонилась и взяла из рук Монишон очки. — Как они работают?
— Просто надень их.

Предыдущая страница 2 Следующая страница


3 Роберт Асприн, Джоди Линн Най

Женщина закинула дужки за большие уши и поправила оправу на носу.
— И что же я увижу?
— Видишь в углу маленькие книжки? Выбери одну и направь на нее немного энергии.
— И?.. — начала Вергетта. Монишон ждала с легкой улыбкой на губах. — А-а-ах!
Ники быстро сорвала с подруги очки.
— Что случилось?
Та выхватила их и опять нацепила на нос.
— Отдай! Это великолепно!
— Что великолепно? — спросила Тенобия, опять их снимая и водружая на свой нос. — Ух ты!
— Дай посмотреть, — настаивала Ошлин, подцепив очки длинным когтем, а другой рукой отталкивая подруг. — Фантастика! Я почти могла снять их со стены!
— Ничтожные пакостницы, — прошипела Чарилор, выворачивая руку Ошлин за спину.
— Ой! Ты меня по носу ударила!
— Дайте посмотреть! — потребовала Недира, расталкивая подруг.
— Достаточно! — заорала Вергетта. Под потолком затанцевали висячие люстры. Восемь из десяти женщин замерли и в изумлении уставились на подругу. — Отдайте мне! Немедленно! — Она протянула властную руку к Чарилор. Очень неохотно девушка сняла очки и положила их в ладонь Вергетты. — А теперь садитесь и ждите пока я не закончу, а потом по очереди посмотрите и вы! Несмотря на то что я старше всех, не думайте, что у меня не хватит сил вас отлупить.
Пристыженные женщины уселись на свои любимые места. Слышалось только постукивание Кейтлин по клавиатуре компьютера. Вергетта кивнула и надела очки.
Перед глазами стало темно, только в верхнем левом углу поля зрения светилась полочка с книгами. Чтобы управляться с очками, не было нужды владеть высокой магией. Небольшой поток энергии, и перед глазами открывались титульные страницы книг. Розовая была озаглавлена «Роза в башне», голубая — «Праздник драконов», а черная — «Пришелец из Пента».
— Ужасы тоже есть?
— Все, что пожелаешь, — подтвердила Монишон.
Вергетту заинтересовало название «Праздник стрекоз», и она легким касанием энергии открыла первую страницу.
Внезапно перед ее глазами вместо маленькой книжки оказался пейзаж. Вдалеке в серое небо выбрасывали дым три действующих вулкана. Ноги Вергетты ступили на несуществующую землю. Опустив глаза, Вергетта обнаружила, что стоит на горе из золотых монет и драгоценных камней. Она наклонилась и набрала пригоршню золота.
— Хайа-а-а! — раздался за ее спиной вопль.
Монеты вывалились из руки. Вергетта обернулась и увидела маленькое существо, упакованное в латы и размахивающее перед ней мечом. Существо было не выше ее колена. Прыгнув вперед, странное создание укололо ее мечом в ногу.
— Ой! — зарычала Вергетта, но изо рта вырвалось пламя, едва не испепелив рыцаря. — Эй, я дракон! — Она замолчала, изучая свои руки. Они стали длинными голубыми лапами с когтями, мерцающими красным светом. — Этим можно поранить, малыш!
Вдруг около ее правой руки появился радужный свет.
— Вот этот, — решила Вергетта, указывая на яркий оранжевый. Прежде чем она закончила говорить, ее когти стали оранжевыми. — Отлично. А теперь я займусь тобой, маленькое ничтожество!
Однако рыцарь не стал ждать, пока она закончит заниматься когтями. Он бежал вниз с холма, насколько ему позволяли ноги величиной с палец. Для дракона ничего не стоило, опустившись на четыре лапы, в два счета догнать его. Вергетта схватила воина за загривок, бросила на длинный чешуйчатый хвост и стала перекатывать из стороны в сторону, приговаривая:
— Ты не должен так обращаться с дамой! Разве мама не говорила тебе? Веди себя как следует!
Она заставила рыцаря рыдать как ребенок. Когда он извинился не менее пятидесяти раз, Вергетта опустила его на землю. Рыцарь тут же бросился бежать. Чтобы он запомнил ее надолго, Вергетта выпустила еще один сноп пламени и подогрела храбрецу на прощание зад. Бедняга исчез за гребнем холма, а Вергетта наклонилась, чтобы оценить количество драгоценностей.
Когда женщина сняла очки, глаза ее были полны слез.
— Это было великолепно, дорогая, — сказала она Монишон. — Чудесно! Ты гений!
Восемь девушек сорвались с места, протягивая руки за очками.
— Я следующая!
— Нет я!
— Я!
— Все получат очки по старшинству. Кейтлин? Девочка вскочила со стула и побежала к Вергетте.
— Дай мне, старая калоша!
Вергетта расплылась в улыбке и потрепала девочку по голове.
— Ну не прелесть ли она?
Остальные наблюдали за постоянно меняющимся выражением лица Кейтлин. Ее рот вдруг раскрылся, обнажив отверстия на месте выпавших молочных зубов, где коренные клыки пока не выросли. Остальные женщины были как минимум на двадцать лет старше, но не могли обойтись без Кейтлин. Кое-что, касающееся компьютерных технологий, доступно только самым молодым. У девочки был дар к анализу, дополняющий глубокие технические знания Ошлин. Мудрость, необходимая для верного его использования, придет с годами. А пока полное отсутствие страха позволяло девочке от всей души наслаждаться каждым опытом. Надев очки, она выла, ликовала и бормотала что-то, а в самом конце издала громкий крик.
— Ужасно!
С триумфальным видом девочка сорвала с себя очки и передала их Чарилор.
Одна за другой женщины по очереди надевали очки. Вергетта наблюдала за их лицами. Каждый снимал чудесную вещицу с выражением ликования. Когда последняя, Недира, вернула очки Монишон, такие лица были у всех.
— Ну что, дамочки? — спросила Вергетта.
— Удивительная вещь! — воскликнула Тенобия.
— Золотая жила! — возбужденно говорила Пальдина. — Сколько я могу их получить, и как быстро?
— Сколько будет стоить производство? — хотела знать Ошлин.
— Я хочу еще попробовать! — заявила Чарилор.
— Нет! — возразила Вергетта. — Не сейчас! Итак, все за то, чтобы делать и продавать очки. Так?
— Так, — дружно ответили женщины.
— Кто-нибудь возражает?
Тишина. Вергетта окинула взглядом взволнованные зеленые лица и хлопнула в ладоши.
— Замечательно. Я хочу, чтобы вы составили план действий к десяти часам утра. Это наш шанс разрешить безумную ситуацию и вернуться домой.
Десять извергинь разразились аплодисментами.
За пределами замка вухяне из демократического королевства Парели вздрагивали и шептались друг с другом. Ужасные женщины опять что-то задумали. Почему они так громко кричали?

ГЛАВА 5

Иногда приходится помогать людям независимо от того, хотят они этого или нет.
И. Сталин
Перемещение из Базара в Вух оказалось довольно приятным. После жары, шума и пыли мы оказались в тишине, на серой траве под тусклым голубым небом. За нашими спинами, на мощенной булыжником улице стояли небольшие, но очень аккуратно построенные домики с одинаковыми магазинчиками внизу и садиками во дворах. На одном конце улицы расстилался широкий парк с зелеными лужайками и высокими деревьями, на другом — зеленый луг, где вокруг статуи, изображающей вухянина в короне с протянутыми вперед руками паслись дикие животные. Местные аналоги голубей облепили статую или долбили клювами землю в поисках еды.
Глип при виде птиц с пушистым оперением широко раскрыл голубые глаза. Он бы бросился в погоню, но моя рука крепко держала ошейник. Я взял Глипа с собой несмотря на возражения Тананды, хотя пришлось употребить всю доступную мне мускульную силу. С тех пор как Глип случайно оказался моей собственностью, он меня защищал, а однажды даже спас мне жизнь, едва не пожертвовав своей. Даже изверги подумают дважды, прежде чем связываться с драконами.
Несмотря на детский возраст, Глип уже умел немного извергать пламя и был очень шустрым. Кроме того, Глип умеет разговаривать, что делает его незаменимым при сборе информации. Дракона я, конечно, замаскировал под местное домашнее животное — кудрявую козособаку. Маскировка не меняла его размеров, что я ощутил, когда массивный хвост ударил меня по ноге, Дракон нервничал. Тананда отговорила меня брать с собой Лютика. Пришлось согласиться, что боевой единорог вряд ли пригодится для борьбы с извергинями. Они его примут за домашнее животное или ленч.
Венсли смущенно указал на высокое здание из камня чайного цвета, располагающееся на вершине холма. На высоких конических башенках развевались светло-бежевые флаги.
— Вот он, — сказал он со скромной гордостью, — наш замок.
— Это не замок, — поправил я его, — иначе у него были бы фортификации.
— Мы не захотели их делать, — быстро заговорил Венсли. — Мирным людям не нужны военные укрепления. Но мы все равно называем его замком. Это предмет нашей гордости.
За его спиной Тананда сделала большие глаза. Ну что ж, по крайней мере не придется карабкаться на крепостную стену или пробираться под опускающейся решеткой. Все это у замка Парели отсутствовало. Так же как и узкие бойницы. Окна в замке были широкие и красивые, пропускающие много света через чистое стекло. Ни на одном из них не оказалось решеток. Некоторые из окон были распахнуты, и легкий бриз волновал шторы. Как я ни старался, ни за одним окном движения не заметил. Интересно, смотрят на нас извергини или нет? Я прикрыл нас личиной, скрывшей мой рост, хрупкое сложение Зола, изящные, как у феи, формы Банни и зеленые волосы Тананды. Если кому и придет в голову выглянуть в окно, он увидит пятерых прогуливающихся, словно пасущиеся овцы, вухян.
Жители Парели и правда похожи на овец. Я заметил одну женщину с большой грудью, очень напоминающую крупную овцу, высунувшуюся из окна над овощным магазином, но больше не думал об этом, потому что Венсли показал на мемориал.
— Он построен в честь нашего отрекшегося короля Стелтона. Как видите, король протягивает вперед руки в жесте примирения. Но с момента его ухода все пошло не так, — вздохнул Венсли. — Не подумайте, что я критикую принца Коулломера. Он сделал выбор, показавшийся ему правильным.
Через его плечо я увидел группу улыбающихся соотечественников Венсли, с какой-то целью направляющихся к нам.
— Ой, посмотрите! — воскликнула Банни. — Нас встречают!
Сходство вухян с овцами в этот миг еще больше усилилось, потому что их узкие зрачки не отрывались от Венсли или, точнее, от И-Скакуна в его руке.
Венсли побледнел.
— О! Пойдемте со мной… пожалуйста! — Его голос почти перешел в визг. — Мне нужно так много вам показать.
Не оглядываясь, Венсли быстрым шагом пошел вперед. Мы последовали за ним, с удивлением заметив, что пришлось перейти с быстрого шага на рысь. Венсли не бежал, но убыстрял шаг до тех пор, пока я не почувствовал, что бегу, чтобы не отстать.
— Здесь находится «Булочная». Кашель печет очень вкусный хлеб. Очень вкусный! А это винный магазин и рядом аптека. Очень разумное расположение, особенно после посещения винного магазина.
— Венсли! — окликнула его одна из крупных женщин во главе группы.
Мы хорошо ее поняли благодаря переводчику в виде кулона, висящему на шее у каждого. Такие переводчики помогают оценить нюансы иэмоциональное содержание речи, хотя для меня не составило труда распознать состояние женщины, спешащей за нами. На лице ее сияла широкая улыбка, но даже при мимолетном взгляде было заметно, что она натянута как струна.
— Как я рада тебя видеть! Давай поболтаем немножко. Мне так нравится разговаривать с тобой!
— Мне тоже! — поддержала ее стройная девушка, крутящаяся рядом с матроной. — Я о тебе думала! Мне было интересно, как у тебя дела!
— Мы все о тебе думали! — откликнулась женщина с серыми кудряшками.
Запаниковав, наш гид поспешно потащил нас за угол, потом свернул направо. Таким образом мы оказались в центре города, добравшись туда по узкой улочке, где балконы висели почти над самой головой, оставляя только узкую щель, через которую можно было увидеть кусочек неба. К несчастью, другая группа вухян тоже избрала эту безлюдную дорогу, возможно, для того, чтобы все-таки догнать Венсли и расспросить его о делах.
— Ты такой бука, Венсли! — воскликнула крупная женщина, широко раскинув руки.
Миновать ее в узком пространстве было невозможно.
— И-и-х! — проблеял Венсли и поспешно развернул нас в противоположную сторону.
Женщин наш демарш не обманул. Они изо всех сил продолжали преследовать Венсли. Увидев вторую группу, вухянки прибавили скорости, чтобы догнать нас первыми. Мы оказались в капкане. Я напрягся, потому что обе компании лавиной обрушились на нас, улыбаясь, хлопая по спинам, притворяясь, что другой цели, кроме как провести с Венсли немного времени, у них и в помине не было.
— Кто твои друзья, Венсли? — спросил молодой человек примерно моих лет. — Они из нашего города, а?
Он подошел ко мне, чтобы пожать руку. Как только я ослабил хватку, его рука словно ненароком упала на И-Скакун, который держал Венсли.
— Не та ли эта волшебная палочка, позволяющая путешествовать? Всю жизнь мечтал посмотреть на нее.
— И я! — заявила чрезвычайно кучерявая особа. — Пожалуйста, дай мне посмотреть. Пожалуйста!
Злосчастный И-Скакун стал объектом трехсторонней борьбы: молодого парня с одной стороны, черноволосой овцы с другой и Венсли, державшего И-Скакун, в центре.
— Пожалуйста, будьте осторожны! — умолял тот сквозь стиснутые зубы. — Я могу отпустить его, и бог знает, что случится с И-Скакуном.
Не нужно обладать выдающимся умом, чтобы предположить, что может в этом случае произойти. Победитель, завладев приспособлением, тут же переместиться в другое измерение.
— Ну дай мне посмотреть, хоть на минутку, — умоляла женщина, настойчиво пытаясь отобрать И-Скакун.
— Я… хочу вам представить своих гостей, — отчаянно пытался отбиться Венсли. — С помощью этого приспособления они были доставлены сюда, и сегодня вечером я должен их вернуть домой. Да! Сегодня вечером! Возможно, даже раньше. Вы понимаете теперь, что я не могу расстаться с ним ни на минуту. Уж простите, ко не могу оказать вам эту услугу! — промычал он. Невероятным усилием Венсли удалось вырвать у них И-Скакун и прижать обеими руками к груди. — …Может быть, позже.
Женщины едва не испепелили Венсли взглядами, однако, переглянувшись странными глазами с узкими зрачками, решили отступить.
— Конечно, мы понимаем, — сердечно улыбаясь, сказал молодой человек. — Это ваши гости? Добро пожаловать! Вы обязательно должны совершить экскурсию по нашему городу, а потом с нами пообедать. Мы обязаны помочь Венсли показать наше гостеприимство. Поверьте, — добавил он, делая широкий жест рукой, — для нас это большая честь. Я Габбин, член комитета общественной безопасности.
— Член комитета? — переспросил я, глядя на Венсли.
— Это значит, что он имеет право голоса среди равных, — пояснил наш гид. — Габбин входит в комитет, который смотрит, чтобы на лестницах всегда были перила, и чтобы мосты были безопасными и не скользкими. Понимаете?
Я кивнул. Кишка у них тонка даже назвать его главой комитета, дабы не обидеть остальных членов. Для извергинь ничего не стоит занять место правительства. Любой, у кого достаточно наглости объявить себя королем, мог бы им стать, прояви он больше настойчивости. Должно быть, прошла не одна тысяча лет с тех пор как в вухянах вымерли хищнические инстинкты.
— Простите за любопытство, не могли бы вы сказать, что привело вас в прекрасное королевство Парели? — поинтересовался Габбин, предварительно обменявшись взглядами со своими друзьями.
— Мы здесь, — начал я жизнерадостно, убрав личины, — чтобы помочь вам. Я — Скив Великолепный.
При виде четырех представителей других миров и дракона вухяне бросились врассыпную. Венсли, казалось, готов был последовать за ними, но Тананда удержала его за руку.
— Не так быстро, красавчик, — ухмыльнулась она. — У тебя наш билет домой.
— Что? Да-да, — пробормотал Венсли, бросив взгляд на И-Скакун.
Убедившись, что вокруг никого нет, он засунул его в ботинок. Я не позволил ему увидеть наш И-Скакун ни в гостинице, ни на Деве, использовав щепотку слепящего порошка, чтобы скрыть переход с Пента на Деву и обратно. Все-таки шанс на быстрое отступление, если вдруг возникнет такая необходимость. Тананда, как более опытный маг, может перемещаться из одного измерения в другое без приспособлений. Зол тоже уверил меня, что у него такой талант присутствует. Только Банни и мне И-Скакун необходим. Так что лучше, чтобы он не мозолил глаза.
Один за другим вухяне вернулись назад, с любопытством нас разглядывая. Сначала издалека, а потом окружили так плотно, что мы не могли двинуться.
— Посмотрите! — ахнул один из них, глядя мне в глаза. — У него круглые зрачки! — Потом, спохватившись, что мог меня обидеть, поспешно добавил: — Нет, все нормально, я ничего не имел в виду.
Они выглядели ошеломленными, увидев разные цвета кожи, рост и очертания наших фигур. Несмотря на то что девушки принадлежали к другим биологическим видам, Тананда и Банни привели вухян в восхищение. Они бросали на них смущенные взгляды сквозь ресницы, потом окружили девушек плотным кольцом. Я не испытывал страха, что их восторг зайдет слишком далеко. Во-первых, они слишком робки, а во-вторых, Тананда и Банни могут и сами за себя постоять. Только к Глипу никто не решился приблизиться, а посему он вытягивал шею и кидал на всех победоносные взгляды.
— Мы не ожидали, что вы отличаетесь от нас, сэр, — промямлил Габбин, трогая мою руку тонким пальцем. — Пожалуйста, простите мою фамильярность, м-мастер С-скив В-великолепный. Для чего… для чего, вы сказали, прибыла ваша группа?
Я чувствовал, что мой драматический жест не произвел должного впечатления, поэтому использовал более сильную магию, так что на сей раз меня слышала вся толпа.
— Мы здесь, чтобы спасти вас!
— Ш-ш-ш! — зашипел Венсли, показывая мне знаками, чтобы к говорил тише. — Они могут услышать!
Никому не нужно было объяснять, о ком идет речь, вухяне втянули головы в плечи и принялись со страхом оглядываться по сторонам. Никакого катаклизма не произошло, они расслабились и подошли к нам еще ближе.
— Вы слышали, в какое затруднительное положение мы попали, сэр, — прошептал Габбин, вцепившись мне в рукав. — Спасибо вам, что решили помочь! Мы были свободными людьми, жили по совести и по нашему разумению, пока не пришли они. Теперь наши жизни нам больше не принадлежат!
— Мы положим этому конец, — пообещал я. — Позвольте мне представить моих партнеров. Вот Тананда. А это Банни. А это выдающийся ученый и писатель Зол Икти.
Хотя лишь несколько вухян, посетивших Деву, слышали обо мне, по меньшей мере половина их оказалась знакома с книгами Зола Икти. Писатель достал из сумки с десяток книг «Деволы с Девы» и подписал для желающих. После этого Габбин и его соплеменники не знали, как нас отблагодарить, а потому потащили в изнурительную экскурсию по городу, показывая каждое здание, если оно было чуть больше сарая.
После трехчасовых мытарств ноги мои так гудели от мощеных улиц, что, к всеобщему восхищению, я применил левитацию, и теперь мы с Банни плыли по воздуху над головами или рядом с нашими хозяевами. Тананда проделала то же самое, прижав ладонь к щеке, как будто лежала на диване. Зол парил в воздухе, скрестив ноги, и оглядывал толпу. С гораздо большим комфортом мы закончили наше путешествие в той же аллее, где его и начали. Следует признать, что восторженные взгляды вухян доставили мне немало удовольствия.
— А теперь нам хотелось бы предложить тебе и твоим друзьям перекусить и отдохнуть, — сказал Габбин, хотя выражение его лица, когда он смотрел на Венсли, было отнюдь не таким приветливым, как во время разговора с нами.
— Благодарю вас за гостеприимство.
Я с удовольствием принял его приглашение. Горло у меня пересохло еще когда мы рассматривали замок. Никто не хотел, чтобы мы опять воспользовались личинами, так как вухяне были очень горды близостью к таким почетным гостям. Только для извергинь, приди им вдруг в голову выглянуть в окно, мы останемся неузнаваемыми.
— В самом деле было бы неплохо, — поддержал меня Зол, — выпить по чашечке чая, и мне очень интересно познакомиться с местной кухней.
Его слова вызвали в толпе невероятный шум. Все владельцы трактиров наперебой стали уговаривать посетить именно их заведение. Уловив предупреждающий жест Венсли, я понял, что нанесу ужасную обиду, если выберу один из них, но не могли же мы обедать во всех забегаловках сразу.
— Дорогие друзья, — заявил я, улыбаясь дюжине горящих от нетерпения лиц. — Мы ничего здесь не знаем, поэтому не могли бы вы сами решить, куда нам лучше пойти?

ГЛАВА 6

Если не можешь сказать ничего умного, лучше помолчи.
Д. Риклз
За последующей дискуссией следить было бы забавно, не продолжайся она в течение нескольких часов. К тому времени когда вопрос был решен, наступила ночь.
— Значит, так, — объявил Габбин, извлекая нас из дремы, в которой мы пребывали с момента начала споров. Потирая руки, он подошел к нам. На лице его все еще сияла улыбка, но вид был усталый. — Мы все пойдем в гостиницу Монтгомери, где вы передохнете и отведаете вухянской еды. Вы будете нашими гостями.
— Но если мы нанимаем их для помощи, — вмешалась женщина в очках, — несмотря на то что они наши гости, стоимость обеда может быть включена в оплату их услуг.
Началась очередная вежливая дискуссия.
— Остановитесь! — перебил я их, прежде чем мы опять угодили в болото бессмысленных споров. — Мы сами за себя заплатим. А насчет оплаты услуг поговорим отдельно, когда взвесим серьезность ситуации.
— Ты не поинтересовался заранее, сколько они нам собираются заплатить? — спросила шепотом Тананда, протягивая руку, чтобы открыть дверь в гостиницу.
— Нет, — признал я виновато. Зеленые брови осуждающе изогнулись.
— Что, если у них совсем нет денег?
— Но мы не можем оставить их под гнетом десяти извергинь!
— Послушай меня, — провозгласила Тананда, щелкнув пальцами. — Никто не умер. Никто не голодает. Твои услуги имеют цену. Ты не можешь работать задаром. Если слухи об этом дойдут до Базара…
Я уже открыл рот, чтобы напомнить Тананде о годичном отпуске, в котором нахожусь, как уже сообщил Венсли и всем остальным. В один прекрасный момент учеба моя будет закончена… и я не знаю, чем захочу тогда заняться. Тананда права: если я вернусь на Базар и туда дойдут слухи, что я бесплатно оказываю услуги, на меня обрушится целый вал просителей, требующих, чтобы я разрешил или самую незначительную, глупую проблему, или наоборот нечто эпическое, грандиозное без надежды на вознаграждение. Такое уже случалось.
— Я… я…
— Не беспокойся, Скив, — вмешалась Банни, хлопнув меня ладонью по груди. Я едва не задохнулся — ох и сильна эта девушка! — Это моя работа, и я обо всем позабочусь.
Гостиница Монтгомери не походила ни на одно подобное заведение во всех измерениях, где мне довелось побывать. Здесь подавались спиртные напитки и обычные обеды, однако отличалась она полным отсутствием табачного дыма, надписей на стенах, пьяных и дерущихся. Трактир скорее напоминал чайную комнату около фермы моего отца, где мама в свободное время встречалась с приятельницами, такими же учительницами, как и она сама, чтобы отвлечься от повседневных забот. Сам Монтгомери был такой правильный и аккуратный, что вряд ли кто-то мог расслабиться в такой обстановке.
— Это папоротниковый коктейль, — сделала вывод Тананда, выпив один бокал, и жестом подозвала хозяина. — Мне хотелось бы попробовать еще что-нибудь, — улыбнулась она ему — крепкому мужчине с рыжими кудряшками.
— Надеюсь, вы не сочтете наш цитрусовый мартини слишком крепким, — сказал Монтгомери, наполняя бокал из большого кувшина.
— Не думаю, — согласилась девушка, наблюдая за ним. Когда хозяин остановился, Тананда многозначительно кашлянула, и тот, вздрогнув, долил до самого верха. — Так-то лучше. Можете оставить кувшин здесь. Спасибо, вы очень милы. — Когда Монтгомери вернулся за сверкающую полировкой барную стойку, девушка покачала головой: — На Базаре научились разбавлять выпивку водой. Сомневаюсь, что в напитках есть хоть грамм алкоголя. Я выпила почти шесть бокалов, когда наконец почувствовала легкий кайф.
Меня эта проблема мало волновала, поскольку я намеревался за весь вечер ограничиться бутылкой пива, чтобы голова оставалась ясной.
А мне сейчас как никогда требовалась четкость мыслей. Теперь, когда у вухян появился человек, готовый спасти их от захватчиков, члены комитетов Парели решили устроить секретное совещание, чтобы решить, каким образом мы должны это сделать. Венсли представил нам членов всех пятнадцати комитетов королевства. Для людей, никогда ни с кем не враждовавших, вухяне были настроены довольно кровожадно, хотя не произнесли ни одного резкого слова в разговоре друг с другом.
— Мой ученый друг, — ораторствовал Вигмор — глава комитета здравоохранения, — должно быть, невнимательно меня слушал, когда я разъяснял свою позицию. Не сомневаюсь, что в противном случае наши мнения совпали бы. Отсутствие законной демократической системы в Парели оказывает опасное влияние на существование каждого жителя Вуха. Озабоченность вызывает система здравоохранения, потому что нами управляют, не получая нашего одобрения. Тем не менее я и мой комитет вынуждены принять вашу сторону и готовы проконсультировать насчет действий в данной ситуации. Если вы, конечно, согласитесь, мастер Скив.
— Мой ученый друг из комитета здравоохранения, — в тон предыдущему оратору начал Ярг — глава комитета народной безопасности, — не может обвинить меня в предвзятом к нему отношении. Он понимает, как и все остальные, что коль уж нам пришлось приглашать людей со стороны, чтобы решить нашу проблему, неразумно опираться на комитет здравоохранения. Мы хотели бы, чтобы вы, мастер Скив, поняли, что именно мы послужим вам надежной опорой. Я не пытаюсь отрицать важность здоровья, надеюсь, вы меня понимаете.
Прозвучало несколько резких возражений. Надо заметить, довольно грубых. Выступавшие тем не менее улыбались и выглядели вполне дружелюбно, хотя глаза метали молнии, и каждая могла обжечь. После того как Ярг вернулся на место, встала женщина. Суть ее выступления заключалась в том, что она просила Венсли доверять согражданам и вернуть И-Скакун людям под ее ответственность. Несмотря на энергичную жестикуляцию, содержание речи оказалось таким же бессмысленным, как и у остальных.
Меня одолевала дремота. Глип уже спал, положив голову мне на ноги. Я клевал носом над полупустым стаканом. Банни разбудила меня как раз вовремя, чтобы я мог одобрительно кивнуть, когда Ардрахан заняла свое место.
Ораторы продолжали по очереди выступать, а во мне нарастало желание схватить кого-нибудь за грудки, как следует потрясти и сообщить, что мне от них нужно только одно: сказать, чего они от меня хотят, или я забираю своих друзей и отправляюсь домой.
Зол же чувствовал себя среди них как дома. Казалось, ему ничего не нужно, кроме чая. Он отклонил все предложения вина, пива и других опьяняющих напитков. Хозяева сначала немного расстроились, однако потом стали предлагать самые разные варианты настоев. В результате заставили ими весь стол вокруг заварочного чайника и чашки с блюдцем. Теперь мне стало понятно, почему были приглашены извергини для помощи жителям Парели. Королевскую казну опустошила экстравагантность вухян. Некоторые сорта чая, насколько мне известно, невообразимо дороги. На Базаре их продавали по золотой монете за унцию. За стоимость шести чашек можно было в течение месяца прокормить семью из восьми человек. Зол тем временем потягивал чай из своей чашки и слушал разговоры.

Предыдущая страница 3 Следующая страница


МИФальянсы 4

Я давно уже выпил пиво и сидел, положив подбородок на руку. На улице запели птицы, темноту за окном постепенно сменял тусклый свет. Наступало утро, но до сих пор еще никто не сказал ничего дельного. У меня болели глаза. Я устал от речей. Когда встал восьмой глава комитета и начал свою историю о бедах королевства, я перебил его.
— Расскажите мне подробнее о притеснениях, — попросил я и посмотрел на остальных участников собрания. У них тоже был очень усталый вид. — Вы все говорите о своих комитетах, а меня интересует, что конкретно сделали вам извергини?
— Вы разве не слышали, что говорили наши друзья? — спросил Венсли. — Они контролируют все! Никто не может заниматься тем, что ему нравится. Каждая монета на учете. Фабрики, ремесленные мастерские, фермы не распоряжаются своей продукцией.
— Если бы они могли, то забирали бы все, что мы приобретаем в других измерениях, — заявила Ардрахан. — Но нам самим это нужно. Мы не сильны в магии, и приспособления, облегчающие труд, полезны для нас.
— А те приспособления, что мы покупаем для защиты… Нет, нам никто не угрожает! — спохватился Ярг. — У нас нет врагов. Парели — самое безопасное для жизни место. Но… так, на всякий случай, мы обзавелись несколькими штучками. С ними, знаете ли, как-то спокойнее. А извергини требуют, чтобы мы от них отказались.
— Мы не хотим опять оказаться в изоляции, — добавил Венсли. — Последние столетия вухяне считали, что мы одиноки во вселенной. Представляете, как много упущено? Возможно, наш народ не слишком силен в знании культуры других измерений, но как мы могли что-то узнать, не побывав там?
— Правильно! — согласились с ним соплеменники.
— Если новость о путешествии доходит до дворца, — смущенно объяснил Габбин, — они приходят и лично приглашают путешественника в замок. Вроде как для разговора, конечно.
— Извергини арестовывали людей и допрашивали их? — спросил я, пораженный сообщением. — Кому-нибудь был причинен вред?
Вухяне переглянулись.
— Мы можем только сказать, что они всегда появляются с высокомерным, надменным видом.
— Задают очень трудные вопросы, — вмешалась Ардрахан. — Всем своим видом показывают, насколько они умны. Может быть, именно из-за этого мы и пригласили их. Но, скажем гипотетически, если у кого-то есть определенные материальные потребности, и они не удовлетворяются в той мере, как было до появления неких людей, можно ли это назвать разногласиями?
Несмотря на сонное состояние, я все-таки попытался извлечь из ее тирады рациональное зерно.
— Вы имеете в виду дефицит? Какого рода? На первый взгляд у вас вдоволь хорошей еды и напитков, — сказал я, указывая на многообразие чайников, окружающих Зола, и на ряд бутылок на стене за стойкой бара. — Вы прилично одеты, и дома у вас в хорошем состоянии.
— У нас нет денег! — объяснил Венсли. — Ни монеты! Возможно, внешне мы выглядим вполне состоятельными, но нам приходится все просить у них. Они заготавливают продукты для наших магазинов, а потом освобождают владельцев от выручки. Склады на фабриках находятся под замком, и рабочие должны каждое утро просить, чтобы им выдали сырье для работы. Если просьба покажется необоснованной, им отказывают. Но ведь это наши товары!
Остальные пришли в ужас от того, что Венсли говорит так откровенно, но в то же время почувствовали облегчение, так как он открыто высказал их мысли. Страх перед извергинями лишал их возможности высказываться свободно.
— А что за необоснованные просьбы? — продолжал допытываться я. — Больше пищи?
— О, — начал Венсли, слегка смущенно, — предположим, у серебряных дел мастера оказалось больше красивых изделий, чем рассчитывали извергини, и он хочет продать лишние.
— Я бы назвал это нормальной коммерцией, — пожал я плечами. — Почему бы ему и торговцу не пойти в замок и не провести там переговоры? Безделушки отправились бы в закрома продавца, а ювелир получил бы доступ к заработанным наличным.
— А что делать, если… в округе нет покупателя?
— И в других измерениях? — спросил Зол.
Все опустили глаза. Я кивнул ему.
— Вы хотите сказать, они изолируют вас от других измерений?
— Если бы они имели такую возможность! Но они не могут, — твердо ответил Венсли. — До тех пор пока у нас есть И-Скакун, мы вольны отправиться в любое измерение!
— Ш-ш-ш! — предостерегающе зашипели остальные. Венсли шепотом продолжил:
— Извергини имеют право на часть выручки, но меру-то знать нужно.
Обворованные вухяне отводили глаза. Я был в смятении.
— Есть еще кое-что, и нам труднее всего об этом говорить, — начал Вигмор. — Вух такой приятный для жизни уголок, что каждый начинает думать о нем, как о подходящем для себя и своих соплеменников месте…
— Вы хотите сказать, что они собираются использовать его в качестве трамплина для завоевания других измерений? Откуда вы знаете?
— Они слишком громко говорят, — включился в разговор Ярг из комитета здравоохранения. — Несколько сотрудников нашего комитета, контролирующих санитарное состояние замка, кое-что услышали. Конечно, совершенно случайно.
— Конечно, — согласился я, переглянувшись с Танандой, Банни и Золом.
— Хочу вас уверить, что остальные жители Вуха согласны с моим мнением. Извергини должны уйти.
— Что ж, — решительно сказал я. — Нам всем не мешало бы хорошенько поспать. Завтра моя команда и я начнем исследования и посмотрим, сможем ли мы выкинуть их отсюда.
— Э-э… — промычал Габбин, подняв вверх палец. — Мастер Скив, простите мою настойчивость, мы весь вечер пытались внести свой вклад в решение проблемы.
Я озадаченно посмотрел на него.
— Вы говорили, как избавиться от извергинь?
— Ну… может, это были не конкретные предложения, — скромно кашлянул Габбин. — Так, предварительные наметки. Но мы хотели бы руководить вами в расследовании.
— Что? — воскликнул я, тряхнув головой, чтобы прояснить мысли. Мне очень хотелось спать. — Позвольте суммировать все, сказанное вами. Вы хотите, чтобы мы сообщили, как собираемся проводить операцию, так?
Я услышал какое-то бульканье, словно вот-вот закипит суп, и сразу попытался пресечь новый поток слов.
— Мне нужен однозначный ответ: «да» или «нет».
— Не думаю, что возможно дать такой простой ответ…
— Да или нет?
— Ну, — промямлила Ардрахан. — …да.
— Нет, — твердо заявил я.
— Нет?
Вухяне в изумлении уставились на меня. Я скрестил на груди руки.
— Именно так. Нет. Вы пригласили нас в качестве экспертов. Мы примем во внимание ваши советы, но действовать будем по своему плану. Если бы вы были способны сами изгнать извергинь, то уже, наверное, давно бы это сделали, не так ли?
Я оглядел присутствующих. Ардрахан прочистила горло.
— Они владеют магией, а мы нет. У нас нет сил, чтобы отстоять свои интересы.
— Но вам известно, как справиться с противником, владеющим магией? — спросил я многозначительно.
Кашель поджал губы.
— Это полбеды, но они еще и в технологиях сильны. Между двумя…
Где-то прокукарекал петух.
— То есть, вы хотите сказать, — начал я, подняв руку, чтобы не позволить перебить себя, — что не знаете, как справиться с ними?
— Ну… не сейчас…
— Хорошо, — улыбнулся я. — В таком случае оставьте эту работу нам. Договорились?
— Но вы по крайней мере будете сообщать нам, как у вас идут дела? — застенчиво спросил Габбин.
— Конечно, — улыбнулся я. — Мы не против консультаций, но вы должны иметь в виду, что я не обязан пользоваться вашими советами. Только в таком случае мы возьмемся за работу.
— Отлично сказано, мастер Скив, — зааплодировал Зол. — Отлично сказано!
Надо отдать вухянам должное, они явно почувствовали облегчение, особенно Венсли.
— Думаю, мы отлично поняли друг друга, — сделала вывод Банни. — Возможно, — промурлыкала она, бросив на Габбина кокетливый взгляд и стараясь избежать нового взрыва традиционного вухянского красноречия, — мы закончим обсуждение этой темы? У мастера Скива завтра нелегкий день. Почему бы не дать ему и остальным моим друзьям шанс поспать? А я хотела бы еще немного с вами поговорить, если вы не возражаете.
— Это наше самое большое желание, — воскликнул Габбин.
— Отлично! — расплылась в улыбке Банни, продемонстрировав белоснежные зубы. — Мне кажется, следует обсудить вопрос нашего вознаграждения…
Габбин и остальные вухяне вздрогнули. Глупо улыбаясь, Тананда, Зол, я и Глип поспешили за Монтгомери вверх по лестнице в спальни.

ГЛАВА 7

У меня для вас кое-что есть!
Профессор X. Хилл
— Простите, я опоздала, — извинилась Ники, закрывая за собой дверь. — Нужно было проверить сборочный конвейер на фабрике №5. Фрезерный станок вышел из строя, а эти бараны не знают, как его наладить.
— Мы только начали, — успокоила ее Вергетта.
Она и остальные женщины стояли около большого стола, где Монишон демонстрировала новое изобретение. Кейтлин как обычно сидела за компьютером, совершенно не интересуясь происходящим. Чарилор стояла наготове рядом с Вергеттой, на случай если той что-нибудь понадобится.
— Иди сюда, дорогая. Как они себя сегодня вели?
Ники усмехнулась, продемонстрировав острые клыки.
— Посмели бы они вести себя плохо! Но эти овцы постоянно ноют и жалуются. Думала, головы им оторву.
— Как они не поймут, что все делается для их же пользы, — вздохнула Вергетта. — Ладно, Монишон, скажи мне лучше, как у Пальдины обстоят дела с очками?
Монишон засучила длинные рукава.
— Как только надеваешь очки, сразу становишься участником сказки, которую смотришь. Можно изменить сюжет уже будучи там, используя совсем немного магии, чтобы активизировать команды. Как вы видели, изображение очень реалистично, но все-таки это только иллюзия.
— Отлично, — сказала Вергетта. Она вспомнила, сколько удовольствия получила, погрузившись в сказку и зная, что в любой момент может сбежать, просто сняв очки. — А как насчет вариантов?
— Никаких проблем. Истории, которые я уже внесла в содержание, это обычные волшебные сказки. В дальнейшем мы можем приглашать бардов и поэтов, чтобы они рассказывали новые истории, а магия переведет их слова в реальные картинки. Можно пополнять книжную полку очков практически бесконечно. Чтобы менять истории, достаточно пригласить квалифицированного мага, который сделает процесс постоянным. Цена каждой сказки должна быть номинальной.
— Это займет наших клиентов на годы, — торжествовала Пальдина, делая записи на клочке бумаги. — Особенно очки подойдут для жителей Скамарони. Их общество достаточно продвинуто, чтобы разобраться где правда, а где фикция. Кроме того, они состоятельны и по крайней мере половина населения может позволить себе потратиться на развлечения.
— Больше того, — продолжила Монишон, улыбнувшись и показывая кончики клыков, — они могут объединиться и устраивать коллективные просмотры. Если кто-то хочет быть привидением в замке, а не героиней, спасающей героя, пожалуйста. Вы можете быть принцем, злодеем, второстепенным участником или вовсе наблюдателем.
— Мне нравится, — заявила Ошлин. Она красовалась в военном камуфляже, черном берете, черных же ботинках и белом шарфе, заправленном под воротник жакета. Девушка постучала дужкой по столу. — Для чего эти звездочки?
Монишон объяснила:
— Просто надо дотронуться до звездочки пальцем, а потом то же самое проделать с другой парой очков. Вы сразу же становитесь участниками одной истории.
— Замечательно, — тихо заметила Тенобия, облизывая губы. — На этом можно состояние сделать. Они забудут обо всех развлечениях, какие у них только когда-нибудь были. Сотни измерений будут стремиться заполучить очки.
Пальдина покачала головой.
— Вы будете удивлены, но не так много измерений, владеющих магией, попадают в нужную нишу. Некоторые сверх меры продвинуты, чтобы заинтересоваться подобной игрушкой, но многие находятся на слишком низком уровне, чтобы покупать очки и пользоваться ими. Я бы сказала: у нас тридцать или сорок потенциальных измерений — покупателей.
— Этого вполне достаточно, — заметила Ошлин.
— Скорее, десять или двенадцать… Почему ты так одета?
Ошлин потерла пуговицу.
— Этот костюм создает подходящее настроение для выработки правильной стратегии, — объяснила она.
— Ба, — фыркнула Пальдина. — Что ты понимаешь в стратегии?
— Послушай, ты, рыбья морда, думаешь, достаточно победоносно улыбнуться, и люди устроят тебе дождь из золота…
— Хватит, — прикрикнула Вергетта. — Ближе к теме, дорогие мои. Неужели мы не можем пообщаться без споров? — Она сделала паузу. — Черт возьми! Я заговорила, как эти несчастные вухяне.
— Сколько понадобится денег, чтобы наладить производство очков? — хотела знать Недира.
— Я сделала несколько дюжин пар на свои средства, — ответила Монишон и щелкнула пальцами. В комнату вплыла коробка, приземлившись в центре стола. — Если удастся продать их с выгодой, остальные заставим сделать вухян.
— Гораздо лучшее занятие, чем производство чайных полотенец и кисточек для шляп, — сказала Лурна.
— Как нам избежать хищений продукции с завода? — спросила озабоченно Тенобия. — Очки ведь стоят гораздо больше, чем чайные полотенца.
— Используем заклинание, — предложила Ники. — Они забудут об очках. Кроме того, они не смогут ими пользоваться. Вухяне не владеют магией.
— На это уйдет немало сил. Заклинание не шибко сложное, но требует довольно мощной магии. Собственно говоря, о чем мы волнуемся? Вряд ли у нас может появиться конкурент. Никому не удастся повторить то, что сделали мы, — хищно ухмыльнулась Монишон.
— Замечательно, — подвела итог Вергетта. — Становитесь, девочки. Кейтлин, отойди наконец от компьютера. Такое впечатление, что твои пальцы приклеились к клавиатуре.
Девочка неохотно отошла от стола и заняла свое место среди остальных извергинь, стоящих вокруг стола, взявшись за руки.
— Не следует ли нам закрыть дверь? — спросила Недира.
— Зачем, — пожала плечами Чарилор. — Ни один вухянин не посмеет зайти без приглашения. Кроме того, они превратятся в пепел, если попытаются преодолеть магический защитный экран.
— Сконцентрируйтесь, — скомандовала Монишон. Она закрыла глаза и склонила голову набок. — Направьте энергию в центр круга.
— Но нам не нужно для этих целей так много энергии, — насмешливо заметила Ники.
Одна пара желтых глаз открылась и уставилась на девушку.
— Это всеобъемлющее заклинание, ты, слабоумная идиотка! От него зависит мощность магии. Мы должны разместить все компоненты заклинания каскадом. Структура не сможет существовать за пределами круга.
— Как мы это сделаем?
Монишон почти испепелила ее взглядом.
— Одну пару очков за сеанс.
Ники зевнула.
— Понятно.
— Тогда заткнись и направляй всю свою энергию. Мощные силовые потоки пронизывали Парели. Они не шли вниз, под замок, что лишний раз подтвердило отсутствие у вухян элементарных понятий о магии. Что ж, весьма кстати. Самая ближняя силовая линия, отличающаяся меньшей мощностью, проходила по противоположной стороне рва, а гораздо более сильная, пересекающая небо, располагалась под прямым углом к первой. Женщины усилием воли окрасили линии в мягкий зеленый и ярко-желтый цвета. Медленно, с нарастающей интенсивностью круг, ограниченный их руками и телами, наполнился цветом. Стали подниматься острые как ножи тени, пока десять темных гигантов не нависли над ними, глядя с высоты в центр круга.
Несколько лет назад извергини совершенно случайно выяснили, что могут объединять свои силы. Это случилось в конце года на распродаже, когда все они пытались заполучить бронзовый перегонный куб. Вергетта первая попробовала использовать магию, чтобы убрать с дороги конкурентов. Те упорствовали. Сначала она послала небольшой энергетический луч, потом увеличила концентрацию и использовала все, что было в ее силах. Точно так же поступили и остальные девять женщин. К удивлению Вергетты, энергия стоящей рядом мускулистой женщины плавно соединилась с ее и суммировалась.
Вергетта не собиралась упускать перегонный куб. Она толкалась, то же самое делали ее противники. Она дергала, они тоже дергали. Когда осела пыль, все сидели на полу, точнее, на том, что от него осталось. Стены склада упали. Остальных покупателей разбросало на сотни ярдов в разных направлениях. Все товары рассыпались на молекулы, кроме перегонного куба. Он стоял в центре круга, сияющий, словно солнце. Вергетте оставалось только или убить соперниц, или создать союз и использовать магическую силу, которую они могли объединить. Извергини занялись совместным бизнесом. Но все равно бывали моменты, когда Вергетте приходила в голову мысль всех их убить.
— Когда это закончится? — захныкала Кейтлин.
— Заткнись! — прикрикнула на нее Тенобия.
— Правильно, — заявила Монишон. Она кивнула, коробка открылась, и очки закружились в воздухе. Оправы были голубые, красные или серебряные, а линзы переливались всеми цветами радуги. — В оправе сосредоточено заклинание, а линзы представляют собой магические зеркала. С нашей объединенной силой мы сможем делать все сразу.
Цветными волнами энергия потекла с кончиков пальцев Монишон. Каждая из них поочередно покрывала парящие в воздухе очки. Первая волна, серебряная, была основной. Именно она удерживала очки вместе. Вергетту поразило мастерство подруги. Девушка оказалась могущественным магом, что делало честь ее родителям, Извру и их десятке. Несколько беспокоил тот факт, что они тратят свое могущество на какие-то безделушки. Но, с другой стороны, чтобы построить гору нужно много мелких камней. Им необходимы деньги. Придет день, появятся финансы для серьезных исследований, и Монишон изобретет что-то действительно стоящее.
Тонкие цветные нити обвивали книги, с помощью магии отправляя содержание сказок в очки. Золотые вспышки энергии тонули в оправах, заставляя их светиться.
— А-а-пчхи! — вдруг чихнула Кейтлин и попыталась освободить руку, чтобы вытереть нос.
— Не нарушай связь! — предупредила ее Монишон.
— Вот, дорогая, — сказала Недира.
Из ее кармана выплыл носовой платок и пересек круг, подлетев к девочке. Кейтлин послушно наклонила лицо вперед и старательно высморкалась в белый квадратик ткани.
— Уф! — поморщилась Лурна. — Не дайте этому попасть в заклинание.
Кейтлин же скосила глаза и высунула язык, поддразнивая девушку.
— Больше энергии! — воскликнула Монишон.

ГЛАВА 8

Похоже на ловушку!
Ф. Бак
— Что случилось? — прошептала Тананда, удержав меня за воротник.
Я хватался руками за воздух, пытаясь вместе с ней вернуться на потолок.
— Не знаю, — прошептал я в ответ, посмотрев вниз.
До пола не меньше тридцати футов. Магия помогла нам подняться вверх, однако сейчас я с отчаянием чувствовал, как энергия куда-то исчезает. Какой же силы должны быть чары, чтобы справиться с ней? Поневоле начнешь верить в сказку вухян о извергских происках с целью захвата различных измерений.
Тананда, используя навыки своей специальности, не зависящие от магии, закрепилась на потолке и удерживала меня за воротник до тех пор, пока я не оказался над камином в конце большой темной комнаты. Потом она осторожно опустила меня на каминную полку. Раздался тихий звон, и я застыл в надежде, что извергини в комнате наверху не услышали его. Десять извергинь! Не могу назвать себя трусом, но я потихоньку стал сознавать, в какую переделку втянул себя и своих друзей. Если сейчас откроется дверь…
— Осторожно, там с обеих сторон стоят всякие безделешки, — пробормотала Тананда, спускаясь по стене, будто паук.
Я прислонился спиной к зеркалу и ждал, пока она окажется на полу, чувствуя себя полным идиотом или чем-то вроде такой безделушки. Неплохой урок! Великий Скив попал как муха в смолу.
Слабый свет от маленького фонарика Тананды освещал высокие скулы, нос и длинные ресницы.
— Подними левую ногу, теперь делай шаг. Стоп! Теперь правой ногой.
Очень медленно я миновал опасный участок, заставленный бесценными побрякушками, и оказался на краю камина. Тананда посветила фонариком вниз, показав мне на кучу подушек, чтобы я мог прыгнуть. Уже много лет мне не приходилось чувствовать себя таким беспомощным. Повсюду имелась возможность воспользоваться магией, и я перестал полагаться на свои навыки. Придется по возвращении в гостиницу вновь заняться восстановлением умения лазать по стенам.
Гаркин отговорил меня заниматься воровством (хотя нельзя сказать, что я большой профессионал в этом деле), но некоторые из прежних навыков очень бы сейчас пригодились. Хочу заметить, что я никогда не отличался особой самонадеянностью. Честно говоря, даже не совсем понимал значение этого слова.
Тананда провела меня мимо изощренной охранной системы и именно она помогла мне пробраться по потолку, когда я левитировал, так что мы обошлись без специальных тарелок на присосках для перемещения по горизонтальным и вертикальным поверхностям. Правда, это я убрал красные световые линии защиты, пересекающие последние пять футов коридора, но именно Тананда подсказала включить внутреннее зрение, чтобы обнаружить подобные ловушки. Ей удавалось преодолевать и более сложные системы безопасности. У извергинь не оставалось шансов.
Улицу заливал солнечный свет. Тананда, Зол и я спали до утра. Банни разбудила меня сразу после рассвета. Я увидел темные круги вокруг прекрасных глаз и хотел прокомментировать сей досадный факт, но она жестом велела мне молчать.
— Мне удалось договориться с ними на полторы тысячи золотых монет, но Венсли вынужден был отдать И-Скакун, чтобы они и дальше по очереди пользовались им, — сказала она устало. — Я бы предпочла вести переговоры прежде, чем браться за работу. Впрочем, как ты уже заметил, нам на самом деле не нужны деньги. Я собираюсь спать. Пожалуйста, не будите меня до обеда.
Когда мы около полудня отправились в замок, я оставил Глипа караулить дверь Банни, чтобы никто не побеспокоил девушку. Кроме того, попросил его охранять ее, даже если мы не вернемся. Он пообещал и с тревогой в голубых глазах положил голову мне на плечо. Зол также остался в гостинице, чтобы выудить побольше информации из нашего хозяина, тоже выглядевшего усталым то ли от огромного количества речей, то ли от переговоров с Банни. Мы с Танандой приняли облик семейной пары вухян, плетущихся на работу по уборке замка.
Только вот когда настоящие вухяне принялись за выполнение своих обязанностей, мы отправились по направлению к крылу, где жили извергини.
Честно говоря, мне пока не удалось получить доказательств необыкновенной алчности извергинь, о которой так много говорили Венсли и другие. Ааз — лучший пример того, как ведут себя изверги, — всегда считал, что в мире существует два вида материальных ценностей: его и пока еще не его. Мы с Танандой тем временем миновали десять комнат, которые извергини выбрали для себя. Судя по всему, извергиням не очень нравились сотканные вручную ткани и скромный стиль, свойственный этому измерению.
Все комнаты сверкали чистотой. Нам не удалось обнаружить среди их личных вещей приспособлений, которые (как считали вухяне) извергини присвоили себе.
Столовую я обнаружил по запаху. Ароматы извергской еды напоминают запах застоявшегося лошадиного навоза и долго держатся в ноздрях. Я не в состоянии переносить, когда Ааз или Пуки ели привычных им червей. Даже если бы меня мучил голод, трудно представить ситуацию настолько отчаянной, что я решился бы утолить его с помощью извергской кухни. От зловония слезились глаза, но мы все-таки вошли.
Жалкий вухянин в белом фартуке и колпаке стоял около огромного котла. В одной руке у него была большая ложка, в другой — молоток. На нем были защитные очки и зажим на носу. Нас он не заметил, слишком занятый своей работой. Что-то красное и липкое переползло через край и двинулось к нему. Повар с силой опустил молоток. Щупальце сжалось и опять спряталось в котел. Мы с Танандой осторожно выскользнули из комнаты.

Предыдущая страница 4 Следующая страница


5 Роберт Асприн, Джоди Линн Най

Вернемся к настоящему моменту. Я скатился на кипу подушек и встал на ноги, чтобы последовать за Танандой к гигантским дверям, за которыми, если верить вухянам, располагался штаб десяти злодеек. Туда никому не разрешалось входить даже для уборки. Линия тусклых огней из-под портала освещала наши руки и ноги. Где-то в отдалении я услышал голоса и наклонился, чтобы попытаться увидеть, что там происходит.
— Они ссорятся, — прошептала Тананда.
Девушка указала на щель в двери, откуда под каким-то странным углом выбивался луч света. Я решительно кивнул. Мы должны попытаться проникнуть внутрь. Если женщины заметят движение, надо будет быстро скользнуть в тень и надеяться, что причиной сочтут сквозняк, открывший двери. После установки всех защитных приспособлений извергини вряд ли подумают, что кто-то может добраться до них. Я коснулся кончиками пальцев гладкого камня пола и стал потихоньку толкать дверь. К счастью и огромному облегчению, она открылась совершенно бесшумно, ни единым скрипом не выдав нашего присутствия.
Почти на четвереньках я проник в комнату. Перед моими глазами предстало самое ужасное зрелище, когда-либо виденное мной. Десять извергских женщин, держась за руки, что-то бормотали в унисон. Длинные зубы мерцали в тусклом свете. Так как Ааз потерял свою силу еще до того, как мы с ним встретились, мне очень мало приходилось видеть магию извергов. Должен сказать, очень впечатляющее зрелище. Прямо перед моими глазами десять женщин произносили могущественное магическое заклинание. Комната была заполнена золотым светом. Я почувствовал, как он прожигает мое тело насквозь, и спрятался в тени у основания стены. В отраженном свете я видел полные изумления глаза Тананды.
Паутина из золотого света поднялась, скрутилась в узел и стала похожа на куль с картошкой, который медленно опустился в коробку на столе. Крышка захлопнулась. Я почувствовал толчок, но это было ощущение не физического свойства, а скорее магического.
— Вот и все, — произнесла изящная извергиня, четко выговаривая звуки. Она отпустила руки подруг, и, потерев ладони одна о другую, добавила: — Мы закончили.
— Отлично! — воскликнула полная женщина в цветастом платье. — Это все, что нам нужно. Совсем просто, девочки!
Я слышал, как рядом вздохнула Тананда. Извергини обладают гораздо более острым слухом, чем жители Пента или Троллин. Все двадцать зеленых ушей повернулись в нашем направлении.
— Что это было? — спросила молодая девушка в кожаной мини-юбке и направилась к двери.
Я понял, что тень не сможет больше нас скрыть, и поспешно сформировал в воображении образ стены, обшитой деревянными панелями, скрыв Тананду и себя этой иллюзией. Девушка подошла совсем близко и выглянула за дверь. Я задержал дыхание, моля бога, чтобы она не смогла услышать биение наших сердец.
— Не беспокойтесь, — сказала старшая женщина. — Эти вухяне так напуганы, что штаны обмочат от одной мысли, что можно сюда войти.
Девушка решительно закрыла дверь.
— Я просто не хочу, чтобы они видели, чем мы тут занимаемся.
— Как они смогут? Иди сюда и послушай план Ошлин.
Ошлин! Знакомое имя. Откуда я его знаю?
Высокая стройная женщина в костюме защитного цвета подошла к старшей извергине. Я уставился на нее. Что-то в ней было знакомое. Где я ее видел? Может быть, когда был с Аазом на Извре? Она щелкнула хлыстом и указала им на стену.
— Кейтлин!
Самая маленькая девочка быстро села за компьютер и нажала какую-то клавишу. На стене появилась огромная карта. Мне не удавалось узнать, что это за измерение. Это был не Вух, и не Пент, и не Дева, и ни одно из тех мест, где мне приходилось бывать.
— А теперь о моем плане, — объявила Ошлин, указывая на какой-то город на карте. — Если мы перенесем только часть производства за пределы Вуха, можно будет задействовать территории здесь, здесь и здесь. Над местами, куда она указала, появились красные стрелки. — Экспансия пройдет совсем просто. Они упадут перед нами на колени. Разве можно этому противостоять? С нашим шармом и деловой хваткой у них не остается ни одного шанса. Победа будет легкой.
— Да, — согласилась пожилая извергиня, поднимая какой-то предмет.
Мои глаза все еще плохо видели после ослепляющего воздействия магического света. Неужели это пара очков?
— Они будут наши, все! — воскликнула девушка в мини-юбке. — Их глаза, их разум будут принадлежать нам!
Я ужаснулся. Извергини продолжали разговаривать, а у меня из головы не выходила мысль, что Венсли и его соотечественники были правы! Изверги пытаются захватить другие измерения. У них имеется какое-то приспособление, с помощью которого они планируют промывать людям мозги.
— Ну что ж! — вздохнула старшая женщина, хлопнув в ладоши. — Должна сказать, процесс отнял у меня много сил. Наверное, ленч уже готов.
— Я так хочу есть! — воскликнула девочка. — Пошли скорее.
Стильная извергиня в юбке и жакете щелкнула пальцами, и коробка взмыла со стола в воздух.
— Я отправляюсь искать рынок сбыта, — объяснила она. — Как только он у меня появится, я вернусь.
С этими словами девушка и коробка исчезли.
Остальные девять извергинь прошли мимо нас. Крепкая женщина в короткой юбке остановилась и осмотрела комнату, прежде чем закрыть дверь. Волна белого света заполнила помещение. Потом я скорее почувствовал, чем услышал жужжание. Как только стало ясно, что все ушли, я встал на ноги и снял личины.
— Двух из них я встречала раньше, — задумчиво проговорила Тананда.
— Ты уверена? — спросил я.
— Разве можно забыть это цветастое платье? — возразила девушка. — Пару месяцев назад они пытались завладеть частью Базара.
— Что?
— Они разрабатывали защитную систему. Дон Брюс послал Гвидо за мной и Коррешем, чтобы мы избавились от нахалок. Это было непросто! Они начинают с мелочей, но планы у них, как видишь, грандиозные. Они уже захватили Вух, а теперь нацелились на другое измерение.
— Десять женщин! — содрогнулся я.
— Этого недостаточно, чтобы захватить Базар. Деволы знают, как общаться с извергами. Но какое-нибудь измерение, не знакомое с магией…
Я сжал кулаки.
— Мы должны предотвратить это.
— Как? — спросила Тананда. — Мы не знаем, куда они собираются.
Я подошел к двери.
— Давай спросим Зола. Держу пари, он поможет нам вычислить.
— Стой! — приказала Тананда, прежде чем я дотронулся до ручки. — Смотри!
Для обычного глаза дверь выглядела совершенно обычно, но я понимал, что это значит. Закрыв глаза, я настроился на магию. Голубое свечение было очень сильным.
— Что это? — спросил я, протирая глаза.
— Огненное заклинание, — ответила Тананда. — Мы заперты.

ГЛАВА 9

Я исчезну через секунду.
Г. Гудини
— Мы можем как-нибудь отсюда выбраться? — спросил я. Стены, дверь, потолок и даже окна были покрыты мерцающей дымкой. Я попятился в центр комнаты. — Заклинание произнесла только одна из них. Остальные просто вышли.
— Они знают, какое заклинание использовали, а мы нет, — заметила Тананда. — Можно попытаться выбраться и поджариться.
— Что же делать? — спросил я, стараясь, чтобы голос звучал не слишком панически.
Тананда задумчиво смотрела на магическое поле.
— Полярность, — заявила она наконец. — Заклинание предназначалось для того, чтобы никого не выпустить, но совсем необязательно, чтобы впустить. Можем попытаться вывернуть его наизнанку.
— Ладно, — медленно ответил я. В прошлом мне приходилось использовать несколько магических трюков. Хотелось бы, чтобы рядом был Ааз. Попросить бы у него совета. Впрочем, скорее всего я услышал бы: «Ты сам знаешь, малыш, что делать», что в настоящих обстоятельствах вряд ли помогло бы. Насколько я знаю извергов, они не тратят много времени на еду, так что их можно ждать назад в любую минуту.
Потерев руки, я уставился на голубое пламя. Но чего я ждал? Мне необходимо было найти выход.
Теперь, когда извергини закончили свое действо, вокруг было полно магии. Мой чуткий слух улавливал пульсацию более слабых энергетических потоков, словно шелест листьев в лесу. Я нарисовал в воображении силовые линии, окрасив их в зеленый цвет. Они были не очень сильными, но я постарался вобрать их в себя так много, как только смог.
Во время работы с магией необходима концентрация, чтобы сохранить контроль над силами более могущественными, чем вы сами. Не дай бог отвлечься, создавая магическую структуру. Обратная реакция может разорвать вас на части. Потеряйте фокус, создавая ловушку, и шлеп — все, конец! Я представил себе, как пара огромных рук отодвигает голубое поле, закрывающее дверь. Поле сдвинулось с места! Завеса отошла от входа на пять шагов к центру комнаты.
— Держись! — скомандовала Тананда. — Оглянись назад.
Я остановил движение рук, но не ослабил концентрацию, осматриваясь по сторонам. Завеса с дальней стены также отодвинулась на пять шагов. Очень осторожно я вернул все на прежние места. В воображении возникли четыре пары огромных рук. На сей раз завеса отодвинулась от всех стен. Это мне удалось, но я нигде не видел ни одного отверстия в пелене, через которое мы могли бы выйти.
— Никогда не приходилось видеть, чтобы защитный экран двигался, — задумчиво проговорила Тананда, с любопытством глядя на поле. — Действительно, интересно. Оно прошло над столом, но ничего не сожгло. Все осталось нетронутым.
Она взяла со стола очки в яркой оправе.
— Они лежали в коробке, над которой извергини произносили заклинание, — взволнованно воскликнул я. — В них заключен какой-то секрет. Мы отнесем их Золу. Он поможет разобраться, что с ними не так.
— Когда выберемся отсюда, — напомнила мне Тананда. — Нельзя же ждать, пока они вернутся, а потом вежливо попросить отменить заклинание, потому что мы попали в ловушку.
— Значит, не будем ждать, — угрюмо ответил я.
— Прекрасно! Ну и что мы будем делать с этой огромной клеткой из пылающего голубого огня?
— Возьмем ее с собой, — объяснил я. — Огонь не повреждает предметы. Все что следует сделать, это уменьшить поле до наших размеров и выйти отсюда. Как только они вернутся, им придется снять защиту с той стороны. Нам надо только будет убедиться, что ни мы, ни кто-то другой до тех пор ее не коснется.
Улыбка искривила уголки губ Тананды.
— Замечательно, — кивнула она. — Я помогу тебе. Только надо поспешить.
Я разместил воображаемые руки по другую сторону от поля и приказал им сдвигать его.
Поле стало высоким и узким. Оставалось надеяться, что верхушка его, проникшая сквозь потолок, не навредит бедным вухянам, работающим на верхних этажах. Тананда и я, держась за руки, прошли через прихожую, холл и через защитный экран, который Тананда сняла, а потом снова установила на прежнее место. К нашему облегчению, удалось избежать встречи с извергинями. Прежде чем мы дошли до главного входа, я опять скрыл нас маскировкой, но если кто-то из женщин выглянет сейчас в окно, высокая башня, внутри которой мы находились, привлечет их внимание гораздо раньше, чем маленькие фигурки внутри. Чтобы избежать приближения вухян, я создал иллюзию пары тачек, полных гниющих отходов.
— Выглядят так натурально, что я почти чувствую запах! — с восторгом воскликнула Тананда. — Ты действительно знаешь толк в иллюзиях.
Какое-то время у нас ушло на то, чтобы вернуться в гостиницу. Мы в нерешительности стояли перед открытой дверью, опасаясь, что поле, возвышающееся над нами, может убить кого-нибудь на верхних этажах.
— Зол, — позвал я, увидев писателя, сидящего за столом и беседующего с парой вухян.
Из дверей выглянула Банни и с облегчением улыбнулась. Глип, свернувшийся калачиком на полу, поднял голову. Его глаза широко раскрылись от радости. Он вскочил на ноги.
— Глип! — воскликнул он, направившись к выходу, чтобы поприветствовать меня.
— Нет, Глип! — закричал я. — Стоп! Иди назад! Не трогай меня…
Едва он проскочил через границу поля, нас ослепила яркая вспышка. Когда зрение вернулось, я упал на колени перед моим бедным драконом, подняв ему голову. Может быть, магия погубила моего друга? Он… все еще был зеленым, а усы под длинным носом — белыми. А глаза…
— Глип! — воскликнул дракон.
Глаза распахнулись. Он откинул голову, чтобы лизнуть меня в лицо длинным раздвоенным языком.
Глаза не потеряли яркого голубого цвета. С ним все в порядке! Я крепко обнял Глипа, а он еще раз лизнул меня в лицо, поневоле заставив поморщиться. Дыхание драконов такое же зловонное, как и еда извергов.
Зол и Банни поспешили к нам, за ними, заметно нервничая, семенил Венсли.
— Что случилось? — спросил писатель.
— Не подходите ближе! — взвизгнул я.
— Ага. — Зол выставил руку, чтобы помешать Венсли сделать шаг к границе поля. — Теперь я вижу. Мой бог! Где вы это нашли?
Теперь, когда мы были в безопасности за углом гостиницы, вне поля зрения женщин из замка, я опустил поле в землю. Мы с Танандой уселись, и рассказали все, что нам довелось увидеть.
— Как только они закончили сеанс, все заклинания вернулись на прежние места, и это в том числе. Теперь придется ждать, пока извергини отменят его.
— Точно, — согласился Зол, пристально вглядываясь в поле. — Тананда совершенно права насчет того, как они построили заклинание. Оно основано на полярности. Вы оказались внутри, когда заклинание начало действовать, а извергини вышли из комнаты. Если бы вам удалось выйти вместе с ними, ничего бы не произошло. Посмотрите внимательно на пламя на соединениях. Видите, в одном месте оно стыкуется под тупым, а в другом под острым углом. Острый угол опасен. Это заклинание работает как двойная дверь. Одна открывается наружу, другая — внутрь.
— О! — воскликнул я, почувствовав озарение. — И Глип открыл ее внутрь. Теперь, выходит, она открывается наружу?
— Именно так! Вы можете спокойно выйти из ловушки. Мы с Танандой поднялись на ноги. Я наклонился и посмотрел Глипу в глаза.
— Ты должен выпрыгнуть отсюда одновременно с нами, — приказал я твердо.
— Глип! — произнес дракон нерешительно, но я заметил, как поднялись его брови.
По-видимому, он меня понял. Обняв его за шею, я стал считать.
— Раз, два, три!
Мы выбрались из плена. Еще одна вспышка света на мгновение ослепила всех, я почувствовал, как на голове зашевелились волосы, но пламя не коснулось меня. Когда мы вышли, я ощупал себя, чтобы убедиться, что ничего не сгорело. Длинная шея Глипа прижалась к моему плечу. Он тоже хотел убедиться, что я в порядке. Тананда пригладила волосы и одернула платье, от чего ее декольте вернулось на обычное место.
— Надо же! — заметила она. — Мне следовало вспомнить этот трюк.
Едва мы успели прийти в себя, как за спиной опять раздался треск. Я резко повернулся и едва успел заметить, как колонна голубого света погасла и исчезла. Извергини вернули заклинание домой.
— Какое-то извращенное использование магии, — заметил Зол, приглашая нас к столу.
Монтгомери, наш хозяин, принес полный поднос еды и пива. Я накинулся на пищу, словно голодал не меньше недели. Тананда вела себя более изыскано, но все же положила в свою тарелку солидную порцию. Перенесенный стресс из-за заточения и опасности быть сожженными разбудил в нас волчий аппетит.
— Мы имеем дело с очень умными противниками. Ты говоришь, у них есть в комнате компьютер?
— Да, — подтвердил я, запивая сыр пивом. — Самая маленькая читала с длинного свитка. Мне кажется, длиннее этого свитка не было в мире, но мне не удалось заметить, где он скручивался.
— В виртуальном пространстве, — объяснил Зол, улыбаясь. — Один из видов магии. Я мог бы научить вас, но, боюсь, сейчас это не лучшее использование времени. Вы могли бы отвести меня туда?
Мы посмотрели на Венсли. Тот недовольно поморщился.
— Они почти все время находятся в этой комнате и выходят оттуда только когда едят, спят или контролируют нас.
— Времени достаточно, — уверил нас Зол. — Все равно я не сплю большую часть ночи.
— Надеюсь, вы не собираетесь вернуться назад? — завопил от ужаса Венсли.
— Вы думаете, мы можем иначе выяснить, чем они там занимаются? — спросил я. — Их спросить?
Вухянин не нашелся, что ответить.
И вновь нам пришлось пробираться в зеленую комнату замка. Охрана очень внимательно смотрела в другую сторону, когда мы проходили мимо. Совсем как в детской игре в «прятки», когда ребенок со всей ответственностью считает до ста.
Видимо, ничто не заставило извергинь заподозрить, что их защитное поле было сегодня днем украдено. Сверкающая голубая клетка вернулась на место, на сей раз ее привязали силовыми линиями к стенам замка, предохраняющим от движения. Сейчас меня этот факт не беспокоил, потому что теперь мы знали, как войти и выйти из нее, не будучи убитыми.
Маленькие вспышки пламени, направленные внутрь, были сигналом, что извергинь нет в комнате. Очень осторожно я использовал небольшой усик магии и открыл дверь достаточно широко, чтобы мы могли войти. Как и предполагалось, в комнате было темно и тихо. Я махнул рукой остальным, и они на цыпочках вошли вслед за мной.
Глипа я оставил в начале коридора. Дракон свернулся калачиком и улегся под диваном, стоявшим в алькове. Если он увидит извергинь, направляющихся к нам, то должен крикнуть. При звуке «глип!» мы должны как можно быстрее убегать назад в гостиницу. Глип встретится с нами там же. Я надеялся, что извергини не заподозрят невинно выглядящего малыша дракона в шпионаже.
— Извергский код достаточно трудно взломать, — объяснил Зол, усаживаясь на стул Кейтлин и протягивая длинные пальцы к клавиатуре. Я с удивлением заметил, что стул оказался для него как раз впору. — Они имеют тенденцию использовать для защитного алгоритма сложные числа.
Банни уселась на стол рядом со своим героем, с восхищением глядя на него. Я почувствовал укол ревности. Что мне нужно сделать, чтобы и на меня кто-нибудь так смотрел? Подошла Тананда и положила руку мне на плечо.
— Не беспокойся, дурачок, — проговорила она с легкой улыбкой. — У нее это быстро закончится. На самом деле ты ей нравишься так же, как и она тебе.
Я покраснел. Банни мой друг, и у меня не было намерения очаровывать ее. Правда ли это? Озадаченный и смущенный я подошел к двери и выглянул в коридор. Хотелось бы надеяться, что никому из извергинь не придет в голову встать среди ночи, чтобы поработать над планом захвата других измерений. За дверью было пусто. Мое дыхание оказалось самым громким звуком в этом конце комнаты.
У Зола дела шли не слишком хорошо. Всеми десятью пальцами он с необыкновенной скоростью нажимал клавиши. Я заметил, что в центре каждой кнопки находится какой-то значок. Поскольку мне приходилось видеть тексты, написанные от руки и напечатанные на извергском языке, несложно догадаться, что значки обозначали буквы алфавита, хотя я и не мог их прочесть. На экране мелькали изображения и слова. Трудно сказать, что они значили, но время от времени появлялась большая буква «X».
— Что это значит? — спросил я, указывая на нее.
— В каких-то языках знак «X» обозначает запрет на вход, — объяснил Зол, продолжая быстро работать пальцами. — В извергском и некоторых других — устаревшее правописание цифры «10», что в данном случае наиболее вероятно. Однако мне кажется, у него есть еще и дополнительное значение — ключ к библиотеке документов, содержащихся в компьютере. Здесь их довольно много. Это один из немногих фактов, который мне удалось выяснить. Все остальное защищено паролем, обозначенным «X». Поскольку он мне неизвестен, я пытался подобрать возможные ключевые слова. Проверено уже больше тысячи комбинаций с заглавными и прописными буквами, плюс комбинации с формулами прибылей и убытков, знакомые каждому извергу, закончившему колледж. Увы, пока ничего не получается. Но надежда все-таки остается. Существует ограниченное количество вариантов…
Я нервно оглянулся на дверь.
— Сколько времени это может занять?
— Это же не сейф взломать, — жизнерадостно заметил Зол. — Я могу попасть на пароль в любой момент.
— Ну а самый большой предел?
— Ну… — задумался на мгновение Зол. — Года два-три.
— У нас нет двух-трех лет, — прошептал Венсли. — Наш народ уже страдает!
— Конечно, нет, — согласился Зол. — У вас слишком чувствительные натуры. Вы считаете, что изверги не вписываются в вашу жизнь. — Его пальцы не переставали двигаться. Вдруг на магическом зеркале стали появляться изображения, окутав Зола цветным дымом. Я увидел лица извергов, деволов, пентиицев и представителей других рас, которых мне не удалось узнать. — Я хочу открыть все файлы, которые лежат на поверхности стола.
Я бросил скептический взгляд на чистый стол. Зол улыбнулся.
— Это вроде той книги, которую читала маленькая извергиня. Стол также находится внутри компьютера.
— А, — сказал я, наконец-то сообразив. — Магия.
— Да, конечно, — заявил Зол. — Мы, кобольды, развили этот вид магии.
Чем больше Зол работал, тем более зловещие лица его окружали. Они становились все более безобразными, с угрожающими когтями и клыками, превращались в огромные пузыри, покрытые волосами.
— Отойдите от меня подальше, — предупредил Зол. — Это вирусы. Мне делали прививку, а вам нет. Если они до вас дотронутся, то завладеют разумом. Ах!
Внезапно комнату залил яркий свет. Я шарахнулся от стола в сторону, опасаясь нападения вирусов.
— Карта, — удалось мне выдавить из себя.
— Единственный файл, не защищенный паролем, — объяснил Зол. — Но что это за измерение?
— Это не часть Вуха, — заметил Венсли.
— Я тоже не узнаю его, — нахмурилась Тананда. — Это не Троллия и не Пент.
— Я сравню ее с картами остальных измерений, где мне приходилось бывать, — пробормотал Зол.
— Как? — спросил я. — Вы можете удержать в памяти так много карт?
— Нет, зачем? — засмеялся он. — За меня это помнит Колей.
Зол достал из заплечной сумки книгу в серебряном переплете. Когда он открыл ее, я не увидел страниц. Это был компьютер, но очень миниатюрный. Зол направил светящийся экран на карту. Мы с интересом наблюдали. В отличие от компьютеров, которые мне приходилось видеть на Извре, здесь слова, и картинки были цветными. В этот момент на экране появились снимки, сделанные фотографами-любителями — крошечными жителями Никконии, запечатлевающими изображение на полупрозрачных крыльях. Фотографии были настолько реальны, что я попытался коснуться их, но рука натолкнулась на невидимый барьер. Фотожучки смотрели на меня и нетерпеливыми жестами показывали, чтобы я отошел. Один из них поднял большой палец и закрыл один глаз, после чего стал размахивать крыльями. Зол внимательно смотрел, пока жук не просигналил ему, что показ закончен.
— А теперь с обратной стороны, пожалуйста.
Второй фотограф сделал шаг вперед, ограничил экран руками и стал махать крыльями. Через мгновение и этот сеанс был закончен. Зол закрыл миниатюрный компьютер и положил его в сумку.
— А теперь на Кобол!

ГЛАВА 10

Средством связи послужит ветер!
Б. Гейтс
— Какое чудесное место! — выдохнула Банни, оглядываясь по сторонам. Зол повел нас к круглому зданию, чья крыша виднелась над кронами деревьев. В этой части Кобола был день. Мы прибыли в сад, окруженный высокими живыми изгородями, и переходили из секции в секцию через арочные проходы, аккуратно вырезанные прямо в изгородях. Каждое растение, каждое дерево казалось посаженным и выращенным с математической точностью. Я не видел ни одного листочка, оказавшегося не на месте. На клумбах царил абсолютный порядок — ни одного завядшего или засохшего цветка. Венсли чувствовал себя в такой обстановке несколько неуютно. Он держался около Тананды, которой это доставляло удовольствие. Я ухватил Глипа за ошейник, чтобы дракон не бросился бежать по лабиринту. Не хотелось бы, чтобы это совершенство нарушили уродливые отверстия в живых изгородях.
— Да, — улыбнулся Зол, проводя Банни через тенистые лужайки, поросшие постриженной травой. — У нас везде сады, но не для того, чтобы бездельничать, а для восстановления умственного потенциала математиков. Числа могут поглотить человека целиком, тогда обязательно нужен отдых.
— Мне вовсе не нужно было сопровождать вас, — пробормотал Венсли, в смятении оглядываясь вокруг. — Я вам доверяю. Вы же знаете. Мне… кому-то надо присматривать за замком. Я могу заняться этим, пока вас не будет. Нельзя ли хоть ненадолго вернуться назад?
— Вы не хотите помочь в освобождении своего собственного измерения? — осведомился я, обжигая беднягу взглядом, от которого тот стал дергаться как червяк на крючке.

Предыдущая страница 5 Следующая страница


МИФальянсы 6

— Да, конечно, — промямлил он. — Но разве это дело касается Вуха? Мне кажется, наш народ заботит благополучие своего собственного измерения. Само собой, остальные тоже важны. Меня беспокоит, что вы делите свое внимание. Конечно, это ваше дело. Я не тот человек, который скажет, что вы не выполняете работу.
В первый раз я слышал от него настолько резкое высказывание.
— Наше дело связано с Вухом, — уверил я его. — Мы пытаемся обнаружить место, где извергини более всего уязвимы. В настоящий момент они сильнее нас, опытнее, лучше владеют магией. Они хорошо разбираются в технологиях и держат вас под контролем. Нам необходим какой-то рычаг, чтобы выгнать их из Вуха.
— Согласен, — признал Венсли.
— Ну вот! Этим мы сейчас и занимаемся. Ищем их слабое место, одновременно спасая другие измерения от опасности, о которой те не подозревают.
— Браво, мастер Скив! — радостно воскликнул Зол. — Хорошо сказано! А жители Кобола сделают все возможное, чтобы помочь. Рассчитывайте на нас!
Венсли казался неудовлетворенным, но ворчать перестал, особенно когда Тананда придвинулась к нему еще ближе.
Мы прошли мимо ниши, в которой на скамье сидела женщина в длинном, белом, струящимся платье с высоким воротником и широкими рукавами. Время от времени она подносила к носу цветок с голубыми лепестками, чтобы вдохнуть душистый аромат. Рассеянный взгляд больших черных глаз сфокусировался на Золе, когда она услышала его жизнерадостное приветствие.
— Это Рута, — представил ее нам Зол. — Одна из самых талантливых программистов.
Щеки женщины приобрели глубокий серый цвет.
— Ты преувеличиваешь, Зол, — ответила она.
— Что с ней? — спросил я, когда мы отошли подальше.
— Она нам улыбалась, — ответил он.
— Почему же я не видел улыбки?
— Она сделала это так, как принято в нашем измерении.
Мы подошли к серебристо-серой раковине, возвышающейся над садом, и остановились перед выгнутой полупрозрачной панелью. Зол приложил раскрытую ладонь к бледно-голубому квадрату.
— Зол Икти и четыре посетителя, — сказал писатель, улыбаясь нам. — Простите, пять посетителей.
Он подмигнул Глипу. Откуда-то раздался гудящий звук. У меня возникло впечатление, что кто-то коснулся моей спины. Когда я от неожиданности подпрыгнул и повернулся, чтобы посмотреть, кто это, то же самое произошло с моей грудью, хотя рядом никого не оказалось. Глип с недоуменным видом вытянул шею и тоже обернулся, а потом заглянул себе под живот. По выражению лиц Банни, Тананды и Венсли я понял, что они испытали те же самые ощущения. Только Зол выглядел абсолютно спокойным. Приглашающим жестом он указал на прозрачную панель, отъехавшую в сторону.
Это была дверь.
— Пожалуйста, сюда, — пригласил он.
Нас провели по окрашенному в белый цвет, безукоризненно чистому коридору. Самое странное, что это удивительное место напомнило мне Базар, потому что из-за каждой двери доносились смех, музыка и крики. Тананда, Глип и я сбились в группку на случай, если кто-нибудь на нас оттуда выпрыгнет. Банни шла рядом с Золом, ловя каждое его слово.
— Признаюсь, я ужасно проголодался. Не хотите ли что-нибудь перекусить, пока мои друзья будут анализировать карту?
— С удовольствием, — поспешно ответил я.
Зол улыбнулся и провел нас в одну из комнат. Она была заполнена жителями Кобола, сидящими за миникомпьютерами. Они, словно пианисты, играли на клавиатурах. В дальнем углу комнаты стоял стол, заполненный красочными пакетами.
— Угощайтесь, — предложил Зол. — Количество пищи в каждом пакете соответствует шестой части дневного рациона наших жителей, поэтому мастеру Скиву необходимо двенадцать пакетов, мисс Тананде — девять, мисс Банни — восемь, а Глип может есть столько, сколько пожелает.
Упаковка вскрывалась очень легко. В большинстве своем в пакетах содержалась обычная закуска, какую подают в тавернах Базара к пиву. Сладкие или соленые небольшие хрустящие штучки. Я накинулся на золотистые спиральки, приятно пахнущие мясом. А Глип ел содержимое вместе с упаковкой, предварительно с удовольствием облизывая кусочки. Тананда выбрала пакет с маленькими кружочками с ароматом свинины. Банни подождала и взяла то же самое, что и Зол.
— Берите, сколько захочется, — предложил Зол, открывая пакет с сухими крендельками, посыпанными солью. — Хотите что-нибудь выпить?
Он наполнил чашки из бочонка, стоящего на дальнем конце стола. Я сделал глоток и едва не задохнулся. Напиток, на вид похожий на эль, но сладкий и сильно газированный, заполнил нос, легкие и живот пузырьками газа. Я поспешно опустил кружку, огласив комнату громкой отрыжкой, и смущенно похлопал себя по губам. Больше она не повторялась.
— Не очень крепкий, да? — сказал я.
— Это не спиртное, — объяснил Зол. — Спиртное все израсходовано, чему я очень рад, потому что в пьяном виде невозможно производить математические расчеты. Выпьем где-нибудь в другом месте.
Когда я был ребенком, мама научила меня азам арифметики. Позже, работая в Базаре, я много узнал о бухгалтерии, процентах и комиссионных вознаграждениях, но никогда не видел ничего, напоминающего работу специалистов в этой комнате.
— Что они делают? — поинтересовался я.
— Помогают сохранить нашу реальность. Агенты, вроде меня, собирают фактическую информацию. Аналитики переводят ее в формулы, чтобы можно было объяснить, как все сосуществует в нашем мире. Они подсказывают, какой нам нужен урожай, какие профессии понадобятся в ближайшее время, какое количество земли следует обработать… и так далее.
Я осмотрелся. Шум, который мы услышали, когда вошли в здание, исходил не от работников, а от компьютеров. Пока на одних экранах появлялись ряды цифр, другие специалисты в это время с помощью магических зеркал шпионили за путешественниками вроде меня и моих компаньонов. Когда встречаются представители разных измерений, частенько происходят кровавые баталии. Из своего опыта знаю, что никто из противников не стремится избежать конфликта. Напротив, моментально на свет божий извлекаются мечи и палки, и один за другим на землю падают мертвые тела. На экране как раз такое и происходило. Я рыдать был готов от таких бессмысленных смертей.
— Не беспокойтесь, — попытался утешить меня Зол. — Бой не настоящий. Они просто герои игры. Кобольды используют подобные игры, чтобы расслабиться, когда не работают. Это только игра.
— Игра? — потрясенно повторил я. — Почему бы им не поиграть в настоящие игры вроде покера.
— Слишком легко, — пожал плечами Зол. — Все ходы очень просто рассчитываются. Кобольды так не смогут расслабиться.
— Слишком легко? — пробормотал я.
— Почему бы им не пойти куда-нибудь… когда они устают? — спросила Банни, не отрывая взгляда от работающих кобольдов.
— Похоже, им так нравится, — прокомментировала Тананда. — Посмотрите, они улыбаются. Им эти игры доставляют удовольствие.
Она с задумчивым видом наблюдала за ближайшим аналитиком. Его пальцы касались клавиш с каким-то сладострастием. Тананда подошла ближе.
— Мисс Тананда, я всегда утверждал, что народ Троллин лучше всех остальных понимает язык чувства, — с восхищением улыбнулся Зол. — Это правда. Компьютеры также любят контакт. Кобольды становятся единым целым со своими машинами. Чем больше такое проникновение, тем лучше компьютер понимает хозяина или хозяйку. Фактически мы не можем расставаться с ними надолго, мастер Скив. Если компьютер долгое время остается без внимания, от одиночества он может даже себя убить. А человек, оставшийся один после гибели компьютера, долгое время горюет. Требуется психолог, вроде меня, чтобы вернуть его к активной жизни и познакомить с новой машиной. И все-таки мы никогда не забываем свои первые компьютеры, — горько вздохнул он.
У компьютера с красной крышкой, одиноко стоящего на столе, вдруг замигал экран. Я подошел поближе. В зеркале появилось мое отражение, мои воображаемые руки потянулись к клавиатуре и стали нажимать клавиши. Словно под гипнозом я стал повторять движения вслед за своим отражением.
— Не делайте этого! — воскликнул Зол. Я остановился, пальцы застыли в воздухе на полпути к клавиатуре. Экран продолжал яростно сигналить. — Если не планируете взять на себя пожизненные обязательства по отношению к нему.
— Пожизненные?.. Как с драконом?
Глип, услышав мой голос, приблизился и положил мне на плечо голову. Я протянул руку и потрепал его по шее. На экране появилось печальное лицо.
Зол покачал головой.
— Нет. Еще более всеобъемлюще. Вы двое не сможете жить друг без друга.
— Я и машина?
Мое удивление было безгранично. Лицо на экране стало еще печальнее.
— Это настоящий симбиоз. Ваши творческие способности сливаются. Мы связаны между собой веками.
— А как насчет брака? — с любопытством спросила Банни. — Разве мужчины и женщины Кобола не женятся?
— Конечно, женятся! Когда пара имеет совместимые системы, они могут прожить долгую, счастливую жизнь вместе, — объяснил Зол. — Компьютеры не вмешиваются в личную жизнь. Они могут даже улучшить ее.
— Очень интересно, — пробормотала Банни, глядя на компьютер с красной крышкой. Лицо не смотрело на нее. Но как только оно ловило мой взгляд, на нем появлялось мечтательное выражение, как у Банни, когда она смотрела на Зола. — А сможет он адаптироваться к работе в этом магическом окружении?
— Конечно, — ответил Зол. — Мой компьютер, например, приспособлен для путешествий. У него двойная система питания. Если необходимо воспользоваться силовыми линиями, он пользуется ими. Когда нужно подключиться к электросети, пожалуйста, он включается в сеть. — Он улыбнулся. — Вижу, вы заинтригованы.
Я нахмурился, видя с каким обожанием взирает на Зола Банни.
— Мне очень нравится этот компьютер! — проворковала она.
— Банни, я не думаю, что тебе стоит вмешиваться… во что-то необычное.
Она повернулась ко мне.
— Почему бы и нет? Зол не позволит, чтобы мне что-то причинило вред. Ведь так?
— Конечно, не сомневайтесь! — воскликнул Зол. — Мастер Скив, я вижу, вы беспокоитесь, но уверяю вас, ваши волнения совершенно беспочвенны. Пойдемте с нами! Если мисс Банни найдет компьютер, который захочет связать с ней жизнь, это будет абсолютно безопасно. Но должен вас предупредить, — обратился он к девушке, — не стоит разочаровываться, если вам не удастся найти его именно сегодня. Возможно, ваш компьютер еще не создан.
— Я хочу использовать шанс, — заявила девушка. Она выпрямила спину и решительно сжала кулаки.
— Банни ведет себя так, словно находится под воздействием магии, — прошептал я Тананде, когда мы последовали за ними в широкий коридор.
— Если это так, нам надо ее отсюда вытащить, — прошептала Тананда в ответ.

ГЛАВА 11

Очень дружелюбный интерфейс!
И. Мак
Центр адаптации выглядел точно так же, как и последняя комната, в которой мы только что были, за исключением большого круглого стола в середине. На нем лежали дюжины книг в серебряных переплетах, магические зеркала на ножках, разноцветные круглые предметы, похожие на коробочки с компактной пудрой, и большой серебряный свиток. Я разглядывал их как товары на Базаре — смотреть смотрел, но трогать опасался. Эту предосторожность я усвоил во время первого визита на Деву. Никогда не знаешь, чем грозит прикосновение, пока не подойдет хозяин и не заставит заплатить за «использование товара».
Зол достал из заплечной сумки свой компьютер и протянул его миниатюрному кобольду, которого представил как Асциту. Удивительно, как все они, мужчины и женщины, походили друг на друга серой кожей, темными волосами, длинными руками и огромными глазами. Она или он поставил его на крышку своего собственного компьютера. Экраны какое-то время ярко светились. Вдруг вспыхнули и все стоящие рядом компьютеры, потом во втором ряду и так далее. Кобольды, сидевшие перед магическими зеркалами, перешли к активной деятельности и стали быстро нажимать клавиши.
— Готово, — заключил Зол, пряча Колей в сумку. — Сейчас все они работают над нашей проблемой.
Он подвел Банни к столу. Вся техника, увидев, что на нее обращают внимание, замигала и затрещала. Девушка, оказавшись перед таким выбором, растерялась.
— А теперь спокойно выбирайте, — предложил ей Зол. — В этой стадии они все производят приятное впечатление, но воспользуйтесь интуицией. Вы поймете, когда примете правильное решение.
Сама концепция добровольной связи с машиной на всю жизнь заставляла меня нервничать. Хотя я навсегда полюбил дракона, это произошло случайно. Если бы можно было предсказать последствия, наверное, я бы держался подальше от того павильона. Но в таком случае лишился бы радости и хорошего настроения от общения с другом, если, конечно, не считать постоянных разрушений в доме. На втором месте — запах его экскрементов (противнее только извергская еда). Ну, а на третьем — дыхание Глипа, когда он кладет мне на плечо голову и самозабвенно лижет лицо.
— Они такие красивые! — пробормотала девушка, нежно погладив каждую крышку.
Казалось, я видел, как мерцающие раковины вибрируют от прикосновения. Мне ли было их не понять, я сам испытывал подобные ощущения. Банни подошла к большому компьютеру, едва ли не с нее саму ростом.
— О, это предмет для художника, — воскликнул Зол. — Его надо поставить на стол или повесить на стену для работы.
— Нет! Для меня такой компьютер не годится, — объяснила Банни. — Он слишком сложен для жителя Пента, а на Базаре я буду бояться, что кто-то увидит, чем я занимаюсь. Большая часть моей работы слишком конфиденциальна.
Зол показал рукой на маленькие экземпляры.
— В таком случае можно выбрать одну из компактных моделей. Они выполняют все необходимые функции: бухгалтерия, проектирование, курсы акций и так далее. Кроме того, он спокойно помещается в сумочку или в кошелек на поясе. Пожалуйста, выбирайте.
Маленькие круглые зеркала стали трещать, будто кастаньеты.
— Они просто очаровательные, — умилилась Банни. Зол расплылся в улыбке.
Маленькие вещицы, увидев ее восторг, запрыгали по столу, словно рыбки, играющие в заливе. Банни внимательно наблюдала за ними. Их цвета, похожие на драгоценные камни, стали еще ярче в надежде привлечь внимание девушки. Когда она подошла к компьютеру с красной крышкой, он моментально распахнулся, чтобы показать миниатюрный экран. В нем отражались голубые глаза Банни. Она протянула руку, и компьютер буквально прыгнул ей в ладонь. Девушка прижала его к себе и стала поглаживать гладкую мерцающую раковину, что-то бормоча себе под нос.
— О господи! — воскликнул Зол. — Вы ему действительно пришлись по душе, мисс Банни. Редко приходится видеть такой энтузиазм.
Чувство оказалось взаимными. Банни продолжала крутить крошечный компьютер в руках, изучая его, дотрагиваясь до каждого дюйма поверхности. А тот, в свою очередь, подпрыгивал вверх, стараясь сделать прикосновение еще более полным, при этом издавая целую какофонию звуков. Это была комбинация музыки, щебетания, чувственного мурлыканья и свиста.
— Ах! — проникновенно прошептала Тананда. — Какое чудо!
— Да, — согласилась Банни. — Я думаю назвать ее Бетиной.
— Откуда ты знаешь, что это она? — спросил я скептически.
— Ну, ты просто посмотри, — настаивала на своем Банни, протягивая мне маленькое чудо техники. Которое, кстати, захлопнуло крышку, когда я наклонился, чтобы рассмотреть его поближе. — Ты напугал ее!
— Напугал ее? — удивился я. — Чем, интересно?
— Подождите, мастер Скив, контакт происходит один за раз. Положите его сюда, мисс Банни, — предложил Зол, похлопав рукой по крышке компьютера Асциты. — Отлично! А теперь все начнется сначала. — Моментально засветились дюжины зеркал и ноутбуков. — Видите? Они хотят узнать вас поближе.
Банни посмотрела в маленькое магическое зеркало, которое больше не отражало ее лицо. Вместо этого мы увидели полированную поверхность деревянного стола. Сотни конвертов самых разных размеров и конфигураций стали падать на нее с настоящим бумажным шелестом.
— Вы уже получили почту.
Банни растерялась.
— Как же я смогу открыть эти письма?
— Вот ваша рука, — ответил Зол, показывая на клавишу, вырезанную в форме кисти. Банни дотронулась до нее, и тут же на экране появилось изображение ее руки.
— Но я не могу открыть конверт одной рукой, — возразила девушка.
— Проделайте то же самое еще раз.
Вдруг в зеркале появились две маленькие ручки. Они взяли первый конверт, вскрыли его и вынули листок. Банни стала вглядываться в текст.
— Я не могу прочесть.
— Расширьте окно, — инструктировал Зол.
Прежде чем Банни успела спросить, как это делается, Бетина стала расти, пока не достигла величины обеденной тарелки. Теперь можно было легко прочесть послание.
Добро пожаловать, — закружились на экране голубые буквы. — Вы очень красивая. Я хочу быть вашим другом. Вы любите пиццу? Кас Ностат.
Заинтригованная Банни улыбнулась.
— Я очень люблю пиццу, — ответила она. — А кто такой Кас? — Компьютер в дальнем конце комнаты замигал голубым светом, а выбранная Банни машинка вдруг стала серебряной. — Ой! Они, кажется, разговаривают?
— Да. Они говорят на своем языке. Это очень удобно, и позволяет поддерживать связь, если мы не вместе.
В зеркале Бетины появилось еще больше писем, порхающих, точно впавшие в истерику бабочки. Банни с большим удовольствием открывала их. Скоро она познакомилась со всеми машинами, находящимися в комнате. Потом последовали приглашения из других комнат, а вскоре Зол определил, что некоторые послания пришли из других измерений.
— Как это получается?
— Мы связаны естественными силами, — объяснил Зол. — Знаете, например, как быстро распространяются слухи? Какая-нибудь история, которую вы считаете секретом, доходит до ушей людей в самых дальних уголках измерения раньше, чем вы об этом узнаете? Давайте выберем одно письмо и проследим, как оно сюда попало. Эти информационные пути составляют основу нашей системы. Итак, наша сплетница — простите за грубое слово, — сейчас поможет разрешить одну небольшую проблему. А Бетина станет частью решения.
— Мне она очень нравится, — счастливым голосом заявила Банни. — Она такая красивая и просто гениальная.
Компьютер в ее руках выражал неописуемый восторг, открывая и захлопывая крышку. Глип подошел поближе, чтобы понюхать заинтересовавшую его вещицу. В этот момент Бетина захлопнула крышку, чуть не лишив дракона уса. Глип ретировался за мою спину и теперь осторожно выглядывал из-за плеча.
— Действительно, замечательно иметь такую вещь. Мне кажется, я теперь связана с множеством самых разных людей.
— Это не для меня, — возразила Тананда. — Я знакома с достаточным количеством одушевленных особей.
— Каким образом связь поможет нам найти необходимое измерение? — спросил я раздраженно.
— Хорошо, что вы задали этот вопрос, — улыбнулся Зол. — Надеюсь, что смогу вам ответить.
Зол проводил нас в еще одну большую белую комнату, заполненную кобольдами и компьютерами. Люди были слишком заняты работой, чтобы смотреть на нас, но появление визитеров не осталось незамеченным. Несколько экранов приветственно замигали. Громадный серебряный занавес закрыл стену напротив двери. На нем была изображена сложная конструкция, напоминающая паутину. Я поймал себя на мысли, что не хотел бы встретиться с пауком, создавшим эту сеть. Он представлялся огромным.
— Существует очень большое количество измерений, которые можно достичь прямо из Вуха, — сообщил Зол, указывая на занавес. Ближе к центру вдруг появилась бледно-бежевая вспышка. — На экране мы находимся здесь, — сказал он. Еще один жест, и вся карта озарилась бриллиантовым светом, показывая связующие линии первого поколения. — Основываясь на моих анализах и других исследователей поля, собрана информация об измерениях, находящихся на первой ступени связи с Вухом. Следует учесть, что изверги могут переносить гораздо более отравленную и менее здоровую атмосферу, чем на Пенте или Троллин. Теперь давайте отбирать нужные измерения. Можно сразу отбросить те, где не используется магия. Кроме того, измерения с низким уровнем развития, неспособные допустить присутствие демонов, особенно похожих на извергов. Согласитесь, их внешности вполне можно испугаться.
— Не мешало бы наконец перейти к делу, — пылко заявил я.
Тананда изо всех сил ткнула меня локтем в ребра.
— Скив!
— Более того, нам требуется такое измерение, где жители достаточно развиты, чтобы воспользоваться довольно сложным приспособлением, состоятельны, и обязательно имеют два глаза на узкой голове.
— Откуда вы это взяли? — спросил я с любопытством.
Хотя временами Зол вызывал раздражение, иногда я испытывал прямо-таки благоговение от его умения применять логику.
— Проанализировав предмет, который мисс Тананда прихватила в замке, — объяснил Зол, водрузив на нос очки. Дужки скользнули по его голове вниз, так как у кобольда не было выступающих ушей, за которые их можно было зацепить, но и без этого очки оказались слишком большими для него. — Эти очки можно надеть только по собственному желанию. На них нет ни завязок, ни чего-нибудь клейкого, чтобы закрепить на голове. Как только их надеваешь, информация поступает прямо в мозг.
— Какая именно информация? — подозрительно спросил я.
— Фантазии, — нахмурился Зол. — Заполняют мозг мусором различного рода, притупляющим эмоции и снижающим способности.
Я пришел в ужас.
— Выходит, они собираются захватить измерение, промыв жителям мозги? Интересно, где оно находится? Необходимо их предупредить!
— Мы предполагаем, что для этой цели подходит около тридцати пяти измерений, — подсчитал Зол, глядя в магическое зеркало своего компьютера. — Чтобы сузить круг, нам понадобится еще немного времени.
— Можно ведь посетить каждое из них, — предложил я. — Как только увидим подобные очки, сразу поймем, что мы на месте.
— Проще подождать дополнительной информации, — засомневался Зол. — Нет необходимости изматывать себя бесконечным количеством путешествий. Пусть лучше это проделают наши пальцы.
Я посмотрел на своих компаньонов.
— Должна признать, в этом есть смысл, — пожала плечами Тананда. — Измерения могут оказаться очень большими. Это же не из дома в дом ходить.
— Ладно, — согласился я, хотя мне очень хотелось скорее отправиться на поиски последних жертв извергинь и освободить их. — Что ж, давайте подождем.
Пальдина немного помедлила, пока Вергетта и Ошлин не материализовались рядом с ней на ступеньках Первого генерального сберегательного банка Скамарони в отделении Волюта. Этот средний по величине город располагается в дне езды от столицы. Торговцы, особенно те, кто имеет большие фабрики по производству галантерейных товаров, размещают их именно здесь, чтобы контролировать работу из своих обширных поместий. Благосостояние видно невооруженным взглядом. Даже вторые, третьи и четвертые по счету дети в семье имеют собственные экипажи. За малышами присматривают плененные или нанятые джинны и домовые. Рабочие люди одеты в прекрасную одежду и обувь, от которых веет чистотой. Театры и другие развлекательные учреждения переполнены. Там показывают большие магические ревю и небольшие представления, устраиваемые местными магами.
Благополучное, хорошо обеспеченное измерение было идеальным рынком для продажи «очков, рассказывающих сказки». Скамарони не так уж непохож на Извр.
Пальдина задумалась. Несколько столетий назад неизвестный изверг открыл электричество и понял, что его можно использовать не только для шуток. Памятник этому древнему изобретателю до сих пор стоит в столице, хотя его имя столетия назад удалили с пьедестала. Возможно это сделали завистливые конкуренты, желающие воспользоваться открытием, или возмущенные потребители, потому что изобретатель вымогал гонорар каждый раз, когда кто-то включал пылесос. Пальдина считала его жадным негодяем.
— И для чего мы здесь? — спросила Вергетта, когда Пальдина повела их по аллее между двумя зданиями. — Объясни нам наконец, дорогая.
— Для того, чтобы увидеть эволюцию нашей торговой империи, — торжествующим тоном сообщила Пальдина. — Вы видите?
— Обыкновенный магазин. Я таких тысячи видела.
— Это наш первый магазин! Вчера я договорилась с хозяином. У него еще десять филиалов в Волюте, и ему понравились наши очки. Его жене и детям тоже. Они сочли сказки лучшим развлечением. Сначала глупцы испугались моей внешности, но потом хозяин торговался, как девол…
— Из-за чего же, — язвительно спросила Ошлин, полируя ногти о платье, сшитое одним из самых известных модельеров.
Пальдина проигнорировала ее.
— …За эксклюзивное право единолично торговать очками на Скамарони.
Вергетта усмехнулась. При виде этой усмешки весь сброд, собравшийся в переулке, с визгом разбежался по подворотням.
— Он готов был пообещать мне все что угодно, лишь бы заполучить очки, и думает, что сможет продавать в городе тысячу штук в месяц. А как только получит товар, планирует добраться до столицы. Я уже поручила Ники приступить к увеличению выпуска очков на Вухе.
— Не значит ли это, что мы ставим телегу впереди лошади? — спросила Ошлин.
— Послушай, тупица. Во время переговоров я притворилась, что обижена и собралась уйти, так он бросился к двери и закрыл ее собой. Перед извергиней! Дети дрались из-за очков, пока не сломали дужку. — С лица Ошлин медленно сползла ухмылка. Пальдина самодовольно кивнула. — Теперь ты мне веришь? Мы выиграли, леди. Придется способствовать развитию пристрастия у этих ничтожеств.
Скамарони пронизывало множество силовых линий. Специалистка по маркетингу извлекла из-под земли пучок энергии и без всяких усилий обернула себя и двух своих подруг магическим покрывалом, сделав их невидимыми для толпы на улицах.
— Очки вот-вот появятся в продаже. Здесь будет море крови. Пойдем развлечемся.

ГЛАВА 12

Предыдущая страница 6 Следующая страница


7 Роберт Асприн, Джоди Линн Най

Вот мы и на месте!
X. Колумб
На составление кобольдами списка наиболее предпочтительных для торговли извергов измерений ушло не меньше трех дней. Зол поселил нас в небольшом домике, похожем на яйцо, снесенное большим зданием. От местной пищи все мы страдали расстройством пищеварения, но хуже всех себя чувствовал Глип. От крахмала и жира, содержащегося в пакетированной еде, его пищеварительный тракт исторгал такое зловоние, что временами это просто невозможно было перенести. В конце концов я вынужден был отправить Глипа в болотный край, за мили от постриженных садов, чтобы он охотой сам себе добывал пропитание. Убедившись, что опасность ему там не грозит, я перестал беспокоиться о Глипе. Драконы славятся тем, что могут найти пищу где угодно.
Глип со счастливым видом копался в болоте, распугивая лягушек, ящериц и болотных слизней в поисках пропитания. В конце концов он появился из трясины с существом в сером панцире, с множеством паучьих ножек с глазами размером с футбольный мяч. Меня передернуло, когда я увидел, как Глип хрустит хитином и с видимым удовольствием всасывает в себя глаза на ножках. Никогда раньше мне не приходилось наблюдать, чтобы он ел что-то подобное. По-видимому, дракон занимался этим в мое отсутствие. Пришлось смириться с подобным фактом. Глип начисто вытер усы и рысью направился ко мне, пребывая в самом жизнерадостном настроении.
— Идем, — поторопил я его, ухватив за ошейник, чтобы он был как можно ближе ко мне.
Не так легко удержать торнадо на поводке. Мы вернулись в похожий на яйцо дом, сбросив при входе болотную грязь. Вся жизнь Кобола состояла в гармонии с чистотой и порядком. Добравшись до комнат, мы были такими чистыми, словно приняли ванну. Глип прогарцевал к Тананде и улегся рядом, длинным языком вылизывая чешуйки. Девушка сидела на стуле, положив ноги на стол, и длинным ножом чистила ногти. Венсли ходил взад и вперед. Вмятины на серебряно-сером ковре говорили о том, что бедняга занимается этим уже довольно долго.
— Где вы были? — скорбно воскликнул он, направляясь ко мне с протянутыми руками. — Чего мы ждем? Каждую минуту извергини могут запустить когти еще глубже в наши спины. Вух в опасности, а мы сидим здесь!
— А сколько денег вы им пообещали? — спросила Тананда. — Может, просто сказать о своем решении расстаться и расплатиться с ними?
— Нам нечем с ними расплачиваться, — жалобно ответил он. — Никаких ликвидных активов, о которых стоит говорить. И мы предпочли бы не передавать им эквивалент в земле. Кроме того, наших жителей раздражает мысль о том, что они должны платить людям, которые сделали их личными слугами.
«Слуги по договору», — подумал я. На минуту представив себя на месте слуги извергов, я вздрогнул.
— Они контролируют все наше производство. У нас совершенно не развит туризм. Как можно осматривать исторический замок, если он оккупирован чужой консультационной фирмой?
— Послушай, зайчик, — начала Тананда, направив на него кончик ножа. — Великий Скив прервал очень важные уроки, чтобы вам помочь. Ты хочешь, чтобы он вернулся назад? Не сомневаюсь, что Скив с удовольствием возобновит прерванные занятия.
— Нет! — Венсли схватил меня за руку, с ужасом уставившись прямо в глаза. — Простите меня, Скив. Я не подумал. Конечно, вы должны поступать так, как считаете нужным… Я очень надеюсь, что вы считаете нашу проблему стоящей внимания. Пожалуйста, не бросайте нас! Что мы тогда будем делать?
Интересно, почему мне никогда не удается поставить человека на место, как Тананде? Я посмотрел на девушку. Она одарила меня широкой улыбкой.
— Конечно, я помогу вам, — уверил я Венсли. — Просто ваша проблема оказалась более сложной, чем нам показалось сначала.
— Я понимаю, понимаю, — с жалкой улыбкой забормотал Венсли. — Простите, я не сообразил, что все это входит во всеобъемлющий план, который вы сформулировали.
Хотелось бы мне, чтобы и я обладал такой верой. От каких-то комментариев меня освободили радостные восклицания.
— Результаты! — провозгласил Зол. Он бежал по тропинке, размахивая компьютером. Банни с сияющими глазами вошла вслед за ним. — То самое место! Я уверен, именно здесь решение головоломки. Карта показывает до 89% сходства, и очки подойдут жителям. — Он распахнул компьютер, чтобы показать нам название — Скамарони!
Мои брови сами собой поднялись вверх. Следовало сразу понять, когда я впервые изучал список измерений, чье население отвечает нашим критериям. Не было сомнений, что изверги выберут именно Скамарони. Даже на Базаре это название стало символом легкой добычи. Быть «оскамароненным» — значит быть одураченным торговцем, а по части этого дела деволы считались отменными мастерами. Но множество других демонов и торговцев добрались до Скамарони только через столетия. В отличие от жителей Вуха, понявших, что они прыгнули выше головы, и попросивших помощи, жители Скамарони так ничему и не научились. Похоже, извергини выбрали это измерение вторым звеном в цепи захватов.
Чтобы не сомневаться в том, что мы попадем в нужное измерение, пришлось вернуться на Вух. Как только под серо-голубым небом появилась знакомая статуя, Венсли сбежал. Тананда, Зол и я переглянулись.
— Глип, догони! — закричал я, указав на удирающего работодателя.
Земля задрожала под ногами моего домашнего любимца, когда он пустился в погоню. Я побежал за ними, но Венсли скрылся из вида за углом в центре города. Как только я пересек узкую лужайку, до меня донеслись блеянье и хныканье, что подсказало, в какой переулок сворачивать. Венсли лежал на спине, а Глип за ногу тащил его по направлению ко мне.
— О, пожалуйста, мастер Скив! — взмолился Венсли, увидев меня. — Я не умею сражаться. У меня не хватит ума, чтобы освободить измерение.
Глип дотащил его до меня и бросил к ногам, потом уселся и стал просить вознаграждения. Я нащупал в сумке на поясе пакет с чипсами и кинул его дракону. Тот поймал лакомство и моментально проглотил. Венсли встал на колени и вцепился в край моей туники.
— Позвольте мне остаться здесь. Я буду собирать информацию. Опрашивать людей, анализировать. Я готов даже сортиры чистить, только не заставляйте меня отправляться с вами.
Он разразился слезами, уткнувшись носом в мой рукав.
— Никак не могу понять, — заметил я, когда Тананда, Зол и Банни подбежали к нам. — Вы ведь не боялись с помощью И-Скакуна перемещаться на Пент или на Деву.
— Это был просто шопинг, — рыдал Венсли. — А здесь может быть конфликт.
— Отпустите его, мастер Скив, — посоветовал Зол. — Жители Вуха совсем не агрессивны. Если вы поместите его в трудные обстоятельства, он вряд ли избавится от страхов, и когда вам понадобится помощь, потеряет сознание.
Для нас такое было бы катастрофой. Я посмотрел на своих компаньонов, но Тананда и Банни считали, что именно мне следует принимать решение. Уже не в первый раз я пожалел, что с нами нет Ааза, чтобы или схватить Венсли за шиворот и встряхнуть как следует, или позволить ему уползти и спрятаться.
— Ладно, — сказал я наконец. — Попытайтесь выяснить, где производятся очки, и что еще знают ваши друзья. Мы вернемся так быстро, как только сможем.
Венсли благодарно забулькал в ответ.
— Вы настолько же мудры, насколько и могущественны, — пробормотал он.
Я сделал шаг назад и вырвал из его рук край туники. Тананда с отвращением смотрела на дрожащее подобие мужчины. Судя по всему, в будущем она вряд ли захочет к нему приближаться.
— Ну что ж, — сказал Зол. — У нас есть координаты. Вы доставите нас туда, или мне этим заняться?
— Позвольте мне, — сказал я, доставая из сумки на поясе магическую пудру, чтобы скрыть применение И-Скакуна.
Венсли, поднявшийся на ноги, стоял в отдалении, чтобы не дай бог не попасть в сферу влияния аппарата. Он помахал нам на прощание рукой с видом барана, пораженного вспышкой молнии, и так и остался в моей памяти.
— Печально, — заметила Тананда, когда мы собрались вокруг И-Скакуна. — Я думала, мы вместе с ним куда-нибудь отправимся.
Банни ласково погладила Бетину, размещавшуюся теперь в сумке на поясе.
— Может, ему нужен компьютер?
— Скорее, ему нужно личность пересадить, — сухо предложила Тананда.
— У некоторых наблюдаются неприятные побочные эффекты, — нахмурился Зол.
Я переводил взгляд с одного на другого, соображая, как это можно пересадить личность. Что если новому разуму не понравится новое тело?
Впрочем, у меня больше не было времени на размышления по поводу высших философских процессов. Мы оказались на главной улице процветающего города под обжигающим ярким солнцем. Люди, одетые в темные цвета, несмотря на жару, толпились на деревянных тротуарах около серых каменных зданий, немилосердно толкали нас и даже не делали попыток извиниться. Огромный мужчина в куртке до колен протаранил меня и как ни в чем не бывало отправился дальше. Пытаясь найти опору, я некоторое время балансировал на обочине, размахивая руками, чтобы восстановить равновесие. Потом, вскрикнув, все-таки оказался на дороге прямо перед несущимся на меня галопом чудовищем. У него было шесть ног, бочкообразная грудная клетка и длинный хвост. Что-то среднее между крысой и лошадью. Существо било по воздуху копытом и издавало пронзительное тревожное ржание. Возница натянул поводья, вынудив животное свернуть, и спокойно отправился дальше, не сказав ни слова. На его лице не дрогнул ни один мускул, словно он меня не видел и не заметил, что экипаж чуть не наехал на человека. Самое интересное, что его глаза были прикрыты темными солнцезащитными очками. Возможно местные жители страдают плохим зрением, и только благодаря психометрическому таланту или обостренному обонянию умудряются сохранять на улицах нормальное движение.
Тананда схватила меня за руку и втащила обратно на каменные ступеньки, где Зол и Банни пытались спастись от толпы, все крушащей на своем пути. Перед нами расстилалась главная улица города. Над головами возвышалось солидно выглядящее здание, куда через резные бронзовые двери входили богато одетые местные жители.
— Будет лучше, если мы смешаемся с толпой, — предложил Зол.
Я согласился, перестав рассматривать людей с бронзово-зелеными лицами и руками. Они казались выше пентюхов и носили одежды с длинными рукавами, подметавшими землю. Круглые рты над четко очерченными подбородками на треугольных лицах почти скрывала отличительная черта местных жителей — нос. Он казался длиннее моей руки и больше походил на небольшой хобот. Огромная ноздря, только одна, начиналась над подбородком и заканчивалась почти между глаз, которые я не мог рассмотреть, потому что почти все, кто был на улице, носил темные очки.
— Очки! — воскликнул я, указывая на них.
— Сначала замаскируйтесь! — предупредил меня Зол, потому что импозантная фигура, одетая в форму полицейского, повернула свой хобот в нашем направлении и стала принюхиваться.
Я поспешно сформировал мысленный образ пятерых жителей Скамарони с очками на длинных носах. Спасло еще то, что у них глаза располагались на передней поверхности головы, как и у нас. У меня едва хватило времени одеть нас всех одинаковые робы, прежде чем наклониться и понюхать, чем пахнет ближайший прохожий. В иллюзиях подобного рода я не особенно силен, но, похоже, наш запах тоже нуждался в маскировке. Как ни странно, от их тел исходил очень приятный аромат, что-то вроде смеси апельсина и ванили. Офицер перестал принюхиваться и сконфуженно вернулся к управлению движением.
Тананда улыбнулась, понюхав запястье.
— Замечательно. Теперь ты можешь создавать для меня духи.
Озадаченный Глип смотрел на меня круглыми глазами. Теперь они были черными, как у крысолошади, потому что это было единственное животное, которое я пока видел в Скамарони. Дракон очень беспокоился, так как я не только не был похож на себя, но и пахло от меня неправильно.
— Все в порядке, Глип, — ободрил я его, погладив по голове между ушами.
Обняв дракона за шею, я внимательно осмотрелся.
Прошло всего четыре дня с тех пор, как мы потеряли след десяти извергинь, но они не тратили время зря. Экипажем управлял не просто человек в темных очках. Каждый, кого мы видели, носил цветные очки, точно такие же, как та пара, что лежала у меня в сумке на поясе. Причина, по которой жители так безбожно толкались на тротуарах, заключалась в том, что они не обращали внимания, куда идут. Сталкиваясь друг с другом, с транспортом или со стенами, никто не сердился и не раздражался. Все это вызывало страх. Мне еще никогда не приходилось видеть дорожных происшествий, обходящихся без ругани.
— Они кажутся абсолютно счастливыми, — заметила Банни.
— Просто на них воздействуют магией, — озабоченным тоном объяснил Зол. — Их разум находится под контролем очков. Скажите им, мастер Скив! Объясните все! Только правда может сейчас их спасти! Освободите этих бедняг!
Его тревога заставила меня действовать. Передо мной был мир на грани краха по вине извергинь. Мы опоздали с попытками остановить вторжение. Я побежал на верхушку лестницы, протянул вперед руки и закричал:
— Снимите очки! Они часть злого замысла десяти извергских женщин, которые хотят поработить ваше измерение. Вы околдованы! Ваш разум отравлен!

ГЛАВА 13

Ты действительно хочешь, чтобы они откусили тебе руку?
П. Бенчли
Мой голос стих. Я оглянулся в надежде увидеть взволнованные лица людей, благодарных, что кто-то пришел специально, чтобы освободить их от неволи.
Но нет. Всё так же без остановок стучали копыта крысолошадей, продолжали шагать тысячи ног. Никто даже секунды не помедлил, чтобы послушать мой отчаянный призыв. Я не верил своим глазам. Люди не понимают, в какой они опасности! Меня поразила апатия, с которой было встречено предупреждение. Неужели им все равно?
— Берите инициативу в свои руки, мастер Скив, — заявил Зол. — Используйте пентийскую решительность.
Его слова помогли мне немного приободриться. Нужен авторитетный, важный горожанин в качестве примера того, как разделаться с извергским адским приспособлением.
Я осмотрелся.
И такой гражданин нашелся. Он как раз выходил из большого здания на вершине холма. Это был статный, состоятельный мужчина в богатых одеждах. На нем тоже были очки, но его вели под руки два молодых человека. Их выпуклые карие глаза повернулись ко мне, когда я подбежал к мужчине.
— Ему промывают мозги! — воскликнул я. — Заставьте его снять очки. Человек должен видеть реальность, а не иллюзию.
— Он просто завидует, — заявил один из них, указывая на меня хоботом. — У него таких нет.
— Ты прав, — согласился другой. — Очень печально. Он никогда не узнает, какое это чудо.
— Может быть и так, — согласился его товарищ.
Мужчина в центре ничего не сказал. Его рот был открыт, в уголках губ скопилась слюна.
Мне известна страсть жителей этого измерения к хвастовству. Я попытался еще раз.
— Посмотрите на него. Ему нужна помощь, потому что его разум под контролем. То же самое может случиться и с вами.
— Надеюсь, что так, — пожал плечами один из них. — Я стал собирать деньги на очки. Сеньор Домари говорит, что очень их любит и никогда больше не снимет.
Они меня не понимали. Придется брать дело в свои руки. Я потянулся, чтобы снять с носа мужчины очки в розовой оправе. На моем горле тут же оказалась огромная рука сопровождающего слева. Маленький рот оскалился острыми зубами. Я поспешно отпрянул. Если они решились на грубую игру, не стоит принимать в этом участия. На безопасном расстоянии я использовал левитаирующие заклинание, с помощью которого отбросил одного из охранников назад. Другой выпустил руку своего хозяина и рванул ко мне, но не успел добраться до цели, отброшенный на ступеньки мощным пучком магической энергии. Другим потоком я сорвал с носа хозяина очки. Тот оторопело вытаращил глаза и заорал:
— Куда они делись? Немедленно верните очки!
Я резко опустил руку и очки ударились о землю. Линзы рассыпались на сотни осколков.
— Теперь вы свободны! — воскликнул я. — Возвратите себе утраченный разум.
— Что? — проревел он, уставившись на меня вытаращенными глазами. — Они стоили мне двадцать золотых монет! Как вы посмели? Это безобразие!
— Нет, это свобода, — возразил я. Ничего себе! Двадцать золотых монет! Выходит, извергини заставляют своих жертв еще и платить. Тут даже Ааз попал бы в тупик. — Поймите же, ваш разум находится под влиянием злобных магических сил. Вы мне потом спасибо скажете.
Я повернулся к следующей жертве, вслепую спускающейся по лестнице в извергских очках. Направив на нее пучок энергии, я опять сбросил адское приспособление с носа женщины, разбив о землю. Та пронзительно завизжала, может, впервые за последние дни подав голос. Одни за другими очки освобождали носы и разлетались стеклянными брызгами. Взгляды жителей Скамарони принимали нормальное выражение. В них сквозили удивление и осмысление происходящего. На меня налетели еще три человека: стройная молодая женщина, ведущая за руки двоих детей. Малыши расплакались. Я повернулся за поддержкой к своим компаньонам, стоящим по обеим сторонам лестницы.
Тананда улыбнулась. Они с Золом помогали мне избавить жителей от магического воздействия.
— Спасибо? — завопил первый освобожденный мужчина. Его хоботообразный нос яростно запыхтел. Он сжал кулаки. — Спасибо? Ты, сумасшедший идиот! Стража! Стража! Арестуйте этого ненормального!
Полицейский, регулирующий движение на дороге, повернул голову в нашу сторону. Подняв обе руки вверх, он остановил поток транспорта, слез со своего пьедестала и стал подниматься по лестнице. Должно быть, немало времени пройдет, прежде чем мозг этих несчастных вернется к нормальному состоянию. Представительный мужчина все еще продолжал орать, разъяренный тем, что поток чепухи, которым кормило его извергское изобретение, прекратился. Похоже, нам придется ретироваться, пока их мозги полностью не очистятся. Мне уже приходилось быть мишенью разъяренной толпы, и повторять опыт желания не было.
— Пошли, — махнул я друзьям.
Глип рванул сквозь толпу, разбрасывая в разные стороны устремившихся ко мне людей. Тананда побежала вниз, чтобы помочь расчистить путь к Золу и Банни.
— Вытащи нас отсюда, Глип! — закричал я, сняв маскировку запаха.
От неожиданной волны не слишком приятного аромата дракона толпа освобождала дорогу, прижимаясь друг к другу и не переставая визжать от страха.
— Глип! — радостно произнес дракон.
Мы помчались по лестнице за его спиной, по пути сбрасывая с прохожих очки. К моему удивлению, Зол, отличающийся деликатными манерами, с видимым удовольствием одним взмахом руки освобождал дюжины людей от адского приспособления. Тананда тоже использовала для этой цели магические способности. Банни же, прижимая Бетину к груди, старалась не отставать от нас.
По мере того как мы бежали, толпа за нами становилась все больше. Что не так? Я стал сомневаться, что для избавления от гипнотического транса, которым извергини опутали жертв, достаточно лишить жителей измерения очков. Они продолжали кричать, потрясая кулаками, хотя мне казалось, что затмение должно было бы уже пройти.
— За ними! — орал солидный мужчина.
— Они разбили мои очки!
— И у моих детей тоже! Что будем делать?
Я мчался по главной улице города. Крысолошади оскаливали огромные зубы, когда я пробегал перед их носами. Те, кто ехал на педальных транспортных средствах, останавливался и ругался. Люди без очков стояли, уставившись на происходящее. Мы привлекали слишком много внимания.
Я осмотрелся в поисках места, где можно применить И-Скакун, но каждый дюйм улицы был заполнен кричащими людьми. Зол находился за моей спиной, но Банни затерялась в толпе. Тананды тоже не было видно, но за нее я не волновался, так как она могла сама переместиться в другое измерение с помощью заклинаний, а вот моя секретарша не владела магией. Необходимо вернуться к ней. Я увидел над толпой ее руку.
— Глип! — позвал я. — Беги к Банни! Защити ее!
— Глип! — последовал ответ.
Дракон перестал пробиваться сквозь толпу, развернулся, повалив рядом стоящих людей, и галопом помчался назад к Банни, находящейся где-то за моей спиной. Я поднял руки, чтобы его остановить.
— Нет, Глип! — успел крикнуть я, прежде чем мы столкнулись.
Когда мне удалось открыть глаза, все было в тумане. Но вот зрение прояснилось, и я обнаружил, что смотрю в выпуклые карие глаза полицейского, чье лицо находится в дюйме от моего носа. Он схватил меня за руку. После неудачной попытки вырвать ее мне вдруг стало ясно, что мой локоть упирается в землю. Я лежал. Как такое могло случиться?
Когда в уши ворвался рев разъяренных голосов, все стало понятно. Глип, чтобы найти самый короткий путь к Банни и выполнить приказ, столкнулся со мной и опрокинул наземь. Не знаю, были ли ссадины и синяки на моей груди оставлены его ногами, или это работа обиженных горожан, столпившихся вокруг. Кстати, один из них до сих пор не убрал ногу с моей шеи. Должно быть, когда Глип сбил меня с ног, я ударился головой о камень. Сколько с тех пор прошло времени?
Я вздохнул, пытаясь восстановить нормальное состояние. Мужчина, чья нога перекрывала воздух, убрал ее с моей груди, а полицейский помог мне подняться. Его нос-хобот совсем сморщился. Я тоже принюхался. Должно быть, иллюзия запаха исчезла, и по сравнению с ванильно-апельсиновой смесью, окружающей меня, я, наверное, пах, как свинарник. Теперь уже поздно маскироваться. Большинство людей, почувствовав мой запах, шарахнулось в сторону, а некоторые зажали пальцами носы. На глазах полицейского выступили слезы, но он был сделан из более крепкого материала, чем его соотечественники. Страж порядка протянул руку и нащупал мое настоящее лицо. Нос явно не соответствовал размерам обычного хобота. Его брови поползли вверх.
— Кто вы? — ошеломленно спросил он.
Я попытался произнести свое имя, но из горла вырвался только скрип.
— Ск… — выдохнул я.
— Отлично. Пошли!
К нам пробился еще один полицейский, но первый остановил его, подняв руку.
— Дай рассеиватель магии, — попросил он.
Второй офицер вложил в его ладонь какую-то палочку. Тот нажал кнопку на ручке и направил палочку на меня. Я видел, что окружающие меня лица стали меняться, по мере того как исчезали личины.
— Пентюх, — озадаченно протянул полицейский. — Что, интересно знать, вы здесь делаете?
— Меня зовут Скив, — каркнул я. — Я здесь, чтобы вас спасти.
— Еще один сумасшедший, — сделал вывод второй полицейский.
— Вы ошибаетесь, — запротестовал я. — Вы все в большой опасности.
— В опасности? — переспросил полицейский. — Это о ней вы, как идиот, кричали на ступеньках Дома Суда? Если вы считаете, что Скамарони что-то грозит, почему не пошли к правительству и не поговорили об этом?
— Я… Если вы задаете такой вопрос, значит, вам не приходилось обращаться за помощью к правительству, — объяснил я.
Похоже, второй полицейский согласился с моими доводами, но первого оказалось не так легко сбить с толку. Его голос был ровный и спокойный, словно он разговаривал с маленьким ребенком.
— Объясните, почему вы устроили беспорядки?
— Очки, — начал я, чувствуя себя довольно глупо. — Они часть большого заговора.
— Это только слова.
— Люди, сделавшие их, хотят захватить ваше измерение.
Брови опять взлетели вверх.
— У вас есть доказательства?
— Вы должны мне поверить, — настаивал я. Тананды, Зола и Банни нигде не было видно. Оставалось надеяться, что они переместились на Вух или на Пент и не подверглись подобному допросу. — В самом деле. Вы потеряли контроль над своими жизнями! Я маг, могущественный маг. Мне пришлось быть свидетелем того, как такое происходило в других измерениях. И не хотелось бы, чтобы с вами произошло то же самое.
— Там тоже были очки?
— Нет, но… там были те же самые десять извергских женщин. Один мир они уже захватили, вы следующие!
— Уф! — произнес офицер все тем же терпеливым тоном.
Он обменялся взглядами с другим полицейским. Тот постукивал по подбородку указательным пальцем. Это могло быть местным жестом, обозначающим «псих». Я уже хотел опять начать протестовать.
— …И горы сокровищ! Золото! Серебро! Драгоценные камни! — говорила женщина третьему полицейскому, сопровождавшему ее. — Пока этот дебил не разбил мои «очки, рассказывающие сказки» и не лишил меня мечты!
— Вот видите? — заметил я, указывая на женщину. — Они засоряют ваши мозги.
— Почему это? — спросила женщина. — Мне они очень нравились!
— А как насчет производительности труда в вашем измерении? — я начинал чувствовать отчаяние. Они меня не понимали. — Как насчет нормальной жизни?
— Они гораздо интереснее моей нормальной жизни, — равнодушно ответила женщина. — У меня пятеро детей. Неужели я не имею права хоть ненадолго уйти от проблем?
— Создатели этих очков хотят контролировать вас, хотят высосать из вашего измерения все соки,. — настаивал я.
— Я заплатила за них двадцать золотых монет, — сокрушалась женщина, — но они того стоили! Мне довелось побывать в таких красивых местах!
— Да поймите же! — пытался предостеречь я. — Пока вы не смотрите, они завладеют вашим измерением!
Женщина ткнула меня кулаком в живот.
— Ну и что? Если мы счастливы, что в этом плохого? Первый полицейский уперся рукой в бедро.
— Вы когда-нибудь пробовали их надеть?
— Нет, — ответил я. — Но мне известно, что они могут сделать…
— Вот, попробуйте.
Он взял очки у одного из прохожих. Глаза владельца загорелись тревогой, но он успокоился, когда увидел, что очки держит полицейский. Он стал надевать мне их на нос.
— Нет! — запротестовал я. — Они меня околдуют!
Коп пожал плечами и отдал очки прохожему. Тот поспешно напялил свое сокровище на нос. Но разве можно было позволить ему снова попасть под влияние магии? Я сделал руками пас. Прохожий закричал.
— Позже вы меня благодарить будете, — попытался сказать я, когда прохожий потянулся к моему горлу.
Трое полицейских с трудом оттащили его, и теперь он потрясал кулаками за их спинами.
— Вы… вы вандал! — визжал человек, его хобот от ярости торчал почти вертикально. — Это был последний раз, когда я помогал полиции!

Предыдущая страница 7 Следующая страница


МИФальянсы 8

— Послушайте, — с отчаянием проговорил я. — Вы не сознаете, что с вами делают. Сейчас вам кажется, что вы просто наслаждаетесь безобидными фантазиями, но прежде чем успеете опомниться, ваш народ угодит в рабство. Я всем верну деньга за очки… по оптовой цене, — поспешно поправился я. Кое-чему я научился у Ааза — самое важное: никогда не отдавать деньги полностью. Если бы я согласился выплатить всю сумму, мой друг закатил бы глаза и изрек: «Ты навредил себе. Поверь мне».
Чем больше я говорил, тем задумчивее становились лица вокруг.
— Может быть, он не так уж неправ, — сказала женщина с узким лицом, склонив голову набок. — Я никогда не относилась к ним иначе, чем как к игрушке… но откуда нам знать, что за магия заключена в очках. Я слышала, с людьми случаются всякие вещи. То и дело читаешь об этом в газетах.
— Ха! — фыркнул молодой человек. — Он просто завидует, потому что у него нет очков. Не отказался бы, наверное, купить парочку, а?
— Держу пари, что он работает на конкурирующую фирму, — сделала вывод пожилая женщина. — Эти плохие очки, но ваши будут очень хорошие, правда, вонючка?
— Нет! Неправда!
Первый полицейский поднял вверх руки.
— Хорошо, хорошо, успокойтесь. Мы во всем разберемся. Очки будут обследованы, и мы выясним, могут ли они причинить кому-нибудь вред. А пока назовите свои имена офицеру Коблинзу, мы известим вас, когда закончим расследование. Разойдитесь! Разойдитесь! Освободите дорогу!
Ворчащие люди подчинились команде полицейского. Офицер Коблинз достал из кармана блокнот. С помощью магии имена сами собой появились на бумаге. Он кивнул и убрал блокнот в карман.
— Можете быть уверены, мы докопаемся до сути, — пообещал он.
— Слава богу! — выдохнул я. Очень быстро движение на дороге пришло к нормальному состоянию, а обиженные горожане разошлись по своим делам. — Большое спасибо, — с чувством произнес я и направился в переулок, где можно было без свидетелей воспользоваться И-Скакуном.
— И куда это вы собрались? — спросил первый полицейский, хватая меня за шиворот.
Я попытался освободиться, даже применил несильный поток магии, но у копа была крепкая хватка.
— Мне необходимо вернуться к работе, — сказал я ему. — Как вы уже слышали, изверги захватили еще одно беспомощное измерение.
— Вы никуда не пойдете!
— Что? Но почему?
Офицер смотрел на меня, как на полного идиота.
— Вы все еще под арестом за порчу личного имущества.
— Вот это здорово! Я же сказал, что заплачу за них, — запротестовал я.
— Ничего не поделаешь, — вздохнул полицейский и потащил меня к экипажу, запряженному крысолошадью. — Возмещение убытков, несомненно, должно последовать. Но вы также задержаны за нападение на шестьдесят или восемьдесят человек и повреждение личного имущества граждан, из-за чего на улице возникли беспорядки, а это нарушение…
— Чего? — спросил я.
Офицер вздохнул, как будто ему раньше не приходилось встречать таких тупиц.
— Общественного порядка. Суд обвинит вас в нескольких преступлениях.
— Какое же наказание обычно следует за нарушением общественного порядка? — поинтересовался я.
— Тридцать или сорок дней. Но по совокупности всех преступлений вам придется провести здесь остаток жизни.
— А что если попытаться уговорить судью, — предложил я, спотыкаясь. — Внесу деньги и извинюсь перед обиженными жителями.
— Сомневаюсь, — пожал плечами офицер, жестом показывая напарнику, что тот может уходить. — Сеньор Домари был первым человеком, которого вы обидели.

ГЛАВА 14

Возможно, мне не следовало совать сюда свой нос.
Сирано де Бержерак
Я мерил шагами маленькую камеру. От обычного каземата она отличалась приятным запахом — розами и свежескошенным сеном. И если не считать, что на окнах и дверях присутствовали толстенные решетки, а здание было построено из грубого камня, впечатление создавалось, что я гуляю в прекрасном саду.
Первый и третий полицейские, которых, как я узнал, звали Джелли и Барнольд, оставили мне И-Скакун и личные вещи, включая пару очков, которую мы стащили в замке Вуха.
— Это место защищено от магии, — проинформировал меня офицер Джелли, видя мой озадаченный вид, когда он вручал мне И-Скакун. — Можете его использовать для чесания спины или еще для чего-нибудь, но вы останетесь здесь до предъявления обвинения.
— У меня будет адвокат? — спросил я.
— Несомненно. Кого нам пригласить?
На этот вопрос у меня не было ответа. Мои товарищи исчезли. И слава богу. Гораздо хуже, если бы все пятеро были заперты. Благодаря личинами в них невозможно будет опознать моих сообщников, если они вернутся. А они обязательно вернутся. Я знаю своих друзей. Они не оставят меня гнить здесь.
Дверь камеры запиралась на огромный примитивный замок. Когда я собирался стать вором, мне приходилось открывать сотни таких, чтобы напрактиковаться. Мои пальцы были достаточно тонкими, чтобы достать до реверсивного механизма, но не настолько сильными, чтобы его повернуть. Если бы можно было использовать хотя бы небольшой пучок магии. Но делать нечего.
Нельзя сказать, что на Скамарони недостаточно магии. Мощные линии пронизывают это измерение. Я видел голубые молнии, проскакивающие под полицейским участком, но до них так же невозможно было дотронуться, как и до изображения за стеклом маленького магического зеркала Зола. Я тысячу раз пытался достичь этого поля или золотистой дуги над главной улицей города, похожей на однотонную радугу, или бледно-зеленой линии, пересекающей голубые лучи недалеко от тюрьмы. Какие-то могущественные маги, старше меня на сотни лет и гораздо более умелые, создали вокруг здания защитный кокон. Понадобилось бы шестнадцать таких магов, как я, чтобы сделать в нем брешь. Мои многочисленные попытки оказались тщетными.
Я мысленно создал магический рычаг, разместив его за окном. Но сколько ни потел, пытаясь воспользоваться заклинанием, решетка на окне даже не нагрелась. Воображаемые веревки, которыми я обвязывал дверь, надеясь сорвать ее с петель, не действовали. Она даже не скрипнула и не дрогнула. Полностью измотанный, я сел. Оставалось дожидаться, пока кто-нибудь войдет и выпустит меня отсюда.
Не стоит и говорить, что попытка освободить Скамарони от очков полностью провалилась. Зол Икти создал книгу, приведшую в восторг читателей всех измерений, и знал почти все об их жителях, но совет он мне дал ужасный. Да что теперь говорить, кроме себя винить некого. Меня поймала в капкан способность Зола внушать доверие, а самому подумать, имеет ли его совет смысл, мне не пришло в голову. Теперь же я пообещал себе, что впредь выслушаю его совет и сделаю наоборот. Если бы у меня хватило ума так поступить, я сейчас был бы дома.
Я ходил взад и вперед по камере, пока не заболели ноги. Потом некоторое время провел, глядя в окно. Оно выходило на улицу. Как мне показалось, по меньшей мере половина прохожих могла рассчитывать только на чрезвычайно острое обоняние, чтобы не попасть в дорожное происшествие, так как на их носах красовались злосчастные очки, а другая половина в это время им завидовала. Но, видимо, все-таки не напрасно я сейчас страдал, некоторые прохожие с неодобрением смотрели на извергское приспособление. Может быть, мне удалось переубедить хотя бы нескольких.
Шум около двери известил о том, что принесли обед. Через отверстие чуть выше пола задвигали поднос, и дверца тут же плотно закрывалась, как только исчезал его край. Обычно это было какое-то блюдо, кувшин вина, кувшин воды, подсвечник с двумя свечами, кремень и огниво. По моим подсчетам свечи должны были гореть с заката до полуночи. Я предполагал, что смогу поджечь камеру, но, кроме моей одежды, никакого топлива больше не было. Могло пригодиться металлическое ведро под умывальником, представляющим собой фарфоровый таз и кувшин на каменной полке в углу. Кроватью тоже служила каменная полка, только побольше. Не слишком удобно, но по крайней мере ничто здесь не привлекало насекомых. Одеяла мне и не требовалось, потому что в камере было тепло. Я заглянул под крышку на подносе. Местные жители, наверное, считают меня ненормальным, но к заключенным здесь относятся хорошо. Пища выглядела и пахла как в лучших ресторанах Базара. Я съел ужин, а остальное светлое время провел наблюдая в окно за прохожими. Некоторые из них с отвращением смотрели на меня, потому что со своей пентийской внешностью я выглядел как дикобраз на шелковой подстилке. Прохожие морщились или делали грубые жесты в мой адрес. С их подвижными носами неприличные гримасы приобретали особую выразительность.
Солнце разбудило меня как раз перед тем, как в окошко подсунули поднос с завтраком. Я вскочил и забарабанил по тяжелой двери.
— Эй! — закричал я. — Выпустите меня отсюда!
Долгое время не было слышно ни звука, потом за дверью раздался скрежет открывающегося замка. Она распахнулась, и вошел офицер Коблинз. Указав на мой кулон, он заметил:
— Он не будет здесь работать, — Вынув из кармана блокнот и карандаш, полицейский сказал: — Мне необходимо выслушать вашу версию происшедшего с самого начала.
— Ну что ж, — начал я, усаживаясь на свое ложе. — Я практиковался в магии, когда пришел житель Вуха…
В промежутках между едой мне ничего не оставалось делать, как смотреть в окно. Вскоре после ленча я увидел Коблинза и Джелли, беседующих на подъемном мосту около тюрьмы. Потом Джелли попрощался и пошел вниз по улице, где его встретила женщина, наверное, его жена. Они нежно потерлись носами и, разговаривая, пошли вдоль реки, где встретили еще одну женщину в извергских магических очках. В ходе разговора было видно, как она встревожилась, потом сняла с себя очки и бросила их в воду. Те закрутились на месте и утонули. Джелли пошли дальше, а взволнованная женщина остановилась, заговорив с группой молодых людей в очках. Несколько юношей и девушек проигнорировали ее слова, но остальные прислушались, сняли их и внимательно рассматривали. Я возрадовался.
— Что значит, ты не хочешь брать следующую партию товара? — недоверчиво спросила Пальдина Бофуса — хозяина магазина, угодливо склонившегося за кассой. Его длинный нос от страха почти прилип к лицу. — У нас эксклюзивный контракт! Ты собирался продавать по тысяче штук в месяц!
— Дорогая мадам, я искренне на это надеялся! У меня не было сомнений, что вы абсолютно правы, — пытался возразить Бофус, прижавшись спиной к стене.
Он чувствовал рукой край занавески, за которой находилась задняя комната, из которой можно было выйти в переулок. Но Пальдина не собиралась так легко отпускать его. Она протянула вперед руки и произнесла заклинание, отчего занавеска стала тверже дерева. Бофус с отчаянием пытался отодвинуть кончиками пальцев неподдающуюся ткань. В конце концов он жалко улыбнулся.
— Если ты не хочешь, чтобы с тобой произошло то же самое, — угрожающе проговорила Пальдина, оскалив зубы, — придется взять эти коробки и заплатить деньги, о которых мы договаривались. Потом я уйду, а на следующей неделе появлюсь с новой партией товара.
— Пожалуйста, мадам, не надо! — взмолился Бофус. — Вы не понимаете! Следующей партии не будет! Я не смог продать даже те, что вы оставили. Дело в том. что люди их возвращают!
Он протянул руку и достал из-под прилавка дюжину «очков, рассказывающих сказки». Пальдина уставилась на них, пока не поняла, что некоторые сломаны.
— Что, черт возьми, здесь происходит?! — воскликнула она. — Ты, наверное, продавал их не так, как я сказала? Ты давал им инструкции?
— Конечно! Я говорил им все, что нужно. Они примеряли очки прямо здесь, а потом не хотели снимать. Была продана вся партия! Но вчера их стали приносить назад. Говорят, появился какой-то пророк, — объяснил Бофус.
— Пророк? — рявкнула Пальдина, поднимая торговца вверх. — И что же этот пророк говорит?
— Он г-г-говорит, что очки не игрушка, — пробормотал Бофус. — Ч-что это п-приспособление для промывания мозгов.
— Что? У вашего народа нет мозгов, чтобы их промывать! Что за тупица здесь появился и несет такую чушь? Кто он?
— Не з-з-знаю! Он н-не из Скамарони, а из к-какого-то вонючего измерения.
Пальдина подняла брови.
— К вонючим относятся почти все измерения. Есть еще какие-нибудь отличительные черты, по которым его можно найти?
— Н-нет. Сначала он был такой же, как мы, пока полицейский не снял с него личину. Вы все для меня на одно лицо. Н-не обижайтесь.
Извергиня постучала по зубам наманикюренным ногтем. Маг из другого измерения, способный изменить внешний вид, создав иллюзию? Кому нужно расстраивать их планы на Скамарони? Жителей обманывали очень часто, так как на мошенничество или обиду никогда не следовала ответная негативная реакция. Ирония заключалась в том, что на сей раз они за свои деньги получили действительно стоящий товар. Извергиня наклонилась и посмотрела на поврежденные очки. Краем глаза Пальдина заметила, что Бофус пытается отодвинуть занавеску.
— Не торопись, — предостерегла она его. Торговец обмяк. — Ты меня так не боялся несколько дней назад. Тебе, как и мне, хорошо известно, что всё, сказанное об этих игрушках, ложь. Что еще там болтают?
— Ч-что вы используете рабский т-труд для производства очков и х-хотите с-сделать из нас рабов, чтобы мы п-производили их для д-других измерений, которые с-станут ч-частью вашей империи, — едва выдавил из себя Бофус.
Пальдина прищурила глаза.
— Первый раз я слышу об империи, дорогуша.
В какой-то момент ей пришла в голову мысль, что где-то рядом должна бы находиться Ошлин или еще кто-то из своих, надоумивших торговца нести такую чушь, но потом поняла, что это не так. Они могут поубивать друг друга из-за какого-нибудь пустяка, но сделают это открыто. Кроме того, теряется власть над этим измерением, а вместе с ней и прибыль. На такой шаг никто из них не пойдет. Бофус, казалось, вот-вот потеряет сознание. Его нос повис, как старый носок.
Пальдина решила сменить тактику. Соблазнительно покачивая бедрами, извергиня двинулась к нему.
— Как мне найти пророка? — промурлыкала она, невинно хлопая зелеными ресницами.
В камеру вошли два охранника в форме с обнаженными мечами. Я в тревоге вскочил с полки. С очень серьезным видом они отвели меня в угол помещения и теперь стояли, безучастно глядя мне в лицо.
— Мы пойдем в суд? — спросил я с надеждой. — Мне очень хотелось бы, чтобы все прояснилось, и я мог отправиться домой.
Охранники молчали. Их равнодушие меня нервировало. Из своего опыта я знал, что отсутствие новостей не всегда хорошая новость. За пределами камеры раздались шаги, сопровождающиеся скрипом и звоном металла. Я нахмурился. Что это мне сулит — освобождение или еще большие неприятности? Интересно, пытают ли они своих заключенных?
К моему изумлению посетителем оказалась пожилая женщина, одетая в тусклую серо-коричневую одежду. Волосы, собранные узлом, прикрывала треугольная косынка такого же серого цвета. Единственную ноздрю закрывал большой зажим. Не глядя на меня, она вкатила в камеру ведро на колесах. Я расслабился, это всего-навсего была уборщица.
Пока охранники не спускали глаз с ужасного преступника (меня), женщина мыла камеру большой шваброй. Время от времени меня перемещали из одного угла комнаты в другой, чтобы она могла вымыть весь пол, не оказываясь в непосредственной близости от опасного злодея. В этот момент я мысленно просчитывал шансы. Смогу я справиться с одним или с обоими охранниками, чтобы освободить себе путь на волю, а уборщицу использовать в качестве щита? Даже если применить все грязные трюки, которым меня за много лет научил Ааз, шансы были невелики.
— Прекрасный день, — вместо этого сказал я. Охранники не ответили. Выглядели они так, словно совсем не возражали бы против таких же зажимов на носу, как у уборщицы.
Женщина продолжала мыть пол. Она забрала ведро и поставила на его место новое, потом вылила старую воду из кувшина и налила свежей, собрала использованные подносы, а на незастеленную полку положила завернутый леденец. Охранники ждали, пока уборщица вывезла ведро на колесах, потом вышли и заперли за собой дверь.
Придавленный навалившейся на меня депрессией, я тяжело опустился на полку. Развернув конфету, сунул ее в рот, но сразу выплюнул. Лакрица. Отсутствие новостей и правда не лучшая новость.

ГЛАВА 15

Дорогая, показывают твой сон.
Г. Роуз Ли
— Это ты виновата! — резко бросила Ошлин, шагая широким шагом рядом с Пальдиной по главной улице Волюта. — Как можно было сорвать такое выгодное для нас дело?
Вергетта поспешила догнать двух рассерженных подруг. Кейтлин отказалась пойти с ними.
— Разбираться в ссорах других людей мне не нравится, — фыркнула она и отправилась к компьютеру, чтобы всех жителей Вуха, которых они знали, изобразить в виде героев в игре, которую девочка назвала «Притворись легкой добычей».
Ники, не принимавшая всерьез затею Монишон, предпочла остаться и приглядывать за рабочими. Вергетта согласилась и сейчас выслушивала информацию о беспорядках.
Восьмерых оставшихся извергинь больше чем достаточно, чтобы разобраться в странном случае на Скамарони. Ему должно найтись объяснение. Конечно, это не промывание мозгов. Ведь они занимались бизнесом, а не шаманством.
— Я не собиралась этого делать, говорю вам! — возмущалась Пальдина. — Все что происходило, полностью соответствовало нашему плану. Мы сейчас должны были лопатами золото грести. Только за эту неделю очки могли принести десять тысяч золотых монет.
— Всего пять процентов от того, что нам нужно, — фыркнула Ошлин.
— Думаешь, мне это неизвестно? Бофус, этот идиот, обвиняет группу демонов, появившихся там, и говорит какую-то чепуху о том, что мы планируем захватить их мир, начиная с каждого, кто купил очки. Все в это поверили. Жители Скамарони слишком доверчивы.
— Это наверняка наши овцы с Вуха, — сердито заметила Лурна. — Говорила я вам, что надо найти И-Скакун и конфисковать его. Я готова их на части разорвать. Просто визжать хочется, как подумаю, сколько труда нам стоило вытащить их из передряги, в которую они угодили!
— Жители Вуха, — спокойно возразила Недира, — никогда бы не решились встать перед толпой и произнести такую речь. Уверяю вас, такой поступок им не по зубам, дорогие мои. Они не способны на это.
— Кто же тогда? — спросила Лурна. — Кто еще знал, что мы продаем на Скамарони очки?
— Мне хотелось бы понять, почему весь этот переполох начался буквально на следующий день, — добавила Тенобия.
— Наши подопечные немного владеют магией, — предположила Монишон. — Неужели мы проглядели среди них настоящего мага?
— А я не сомневаюсь, что они к этому случаю не причастны, — настаивала Недира, проталкиваясь вперед к Пальдине.
Специалист по маркетингу увеличила шаг. Вергетта установила магический барьер, чтобы не дать подругам возможности оторваться от нее. Девушки уперлись в него и сделали несколько шагов назад. Таким образом она всех до одной вернула на прежнее место.
— Не спешите. Недира права. Не стоит торопиться с обвинениями. Мы спокойно расспросим Бофуса, а потом разнесем его магазин на части.
— Нам лучше вообще не вмешиваться, — воскликнула Чарилор, бросаясь в сторону и показывая на магазин Бофуса. — Посмотрите!
Вергетта быстро произнесла заклинание, сделав группу женщин невидимой.
— Идите скорее сюда, — скомандовала она, хватая двух высоких женщин за руки. — Ни к чему, чтобы они нас по запаху обнаружили. Мы выбрали единственное место в известных вселенных, где нет неприятных запахов.
Восемь женщин замерли. На главной улице города проходила демонстрация. Сотни жителей Скамарони шли плечом к плечу и несли транспаранты, на которых было написано «Наш разум принадлежит только нам!» и «Диктаторы, прочь из Скамарони!»
— Здесь достаточно магии, — нахмурилась Чарилор.
— Не могу поверить, что какой-то странствующий псих мог вызвать такие волнения, — воскликнула Вергетта.
— Может, у нас появились конкуренты? — мрачно предположила Лурна. — Например, деволы решили открыть здесь свои магазины, а нас отсюда выжить.
— Так быстро? — возразила Ошлин. — Мы здесь еще и пяти дней не торгуем.
— Ты что, не знаешь, какие они опытные торговцы. Нам не мешало бы кое-чему у них поучиться.
— Я не возражаю против учебы, — согласилась Чарилор. — Но как теперь это сделать? Мы даже на Базар не можем вернуться.
— Ерунда, — буркнула Вергетта. — Что нам здесь делать? Мне никогда не приходилось видеть таких волнений. Они беспрекословно поверили в то, что им сказал этот пришелец или пришельцы, не удосужившись даже ничего проверить. Вот, посмотрите на этот плакат — «Защитим будущее наших детей!». От игрушки! Глазам своим поверить не могу!
— Обратите внимание, — заметила Пальдина. — Ведь мы их выбрали, потому что они легко идут на покупки.
Толпа росла и росла. Люди выстроились перед магазином и скандировали:
— Выходи, предатель! Выходи, Бофус, и посмотри в глаза соседям! Ты чудовище!
— Могу себе представить, как ему не хочется выходить в ответ на такое дружеское приглашение.
— Долой предателя! — кричал мужчина с громкоговорителем.
— Да! — поддерживала его толпа, потрясая кулаками. — Долой предателя!
Люди бросились к дверям магазина. Когда первая волна оказалась в двух шагах от дверей, она вдруг распахнулась.
— Полиция! — воскликнула Ошлин. — Очень хорошо! Вовремя они подоспели!
Женщины видели, как дюжина одетых в форму полицейских с оружием и в касках выскочила из магазина, словно клоуны из магической цирковой машины. Прокричав какую-то фразу, не слишком разборчивую на расстоянии, они направили на людей трубки, отогнав их за оранжевую линию на тротуаре.
— Немедленно прекратите беспорядки! — скомандовал офицер, забрав у мужчины мегафон. — Проводится расследование. Отправляйтесь домой. Я считаю до трех. Тот, кто после этого останется здесь, проведет неделю в тюрьме. Раз… два…
Большинство бросилось бежать, но пара дерзких молодых людей вышла вперед с корзиной и факелом. Один из них высыпал содержимое на землю. Это оказалась кучка злосчастных очков. Второй поджег факел и сунул его в центр кучи.
— Нет! — яростно закричала Монишон. — Идиоты! Вся моя работа насмарку!
— Тише! — зашипела Вергетта. Слишком поздно.
Полицейские в это время направлялись вперед, чтобы остановить молодых людей, но главный офицер поднял голову.
— Кто это сказал?
— Слова донеслись оттуда, — раздался визгливый женский голос.
Вергетта оглянулась и поняла, что на лестнице за их спинами собралась целая толпа местных жителей, чтобы понаблюдать за происходящим.
— Там кто-то невидимый.
— От них пахнет! — добавил хриплый мужской голос. — Иностранцы! Демоны!
Хотя извергинь нельзя было увидеть, люди толпились вокруг, протягивая руки. Один мужчина даже похлопал Ошлин рукой пониже спины. Ее глаза от ярости чуть из орбит не вылезли.
— Как вы смеете! — взвизгнула она и залепила ему пощечину.
От удара мужчина перелетел через головы горожан, собравшихся вокруг.
— Невидимые захватчики! — раздались вопли.
— Достаточно, — заявила Вергетта. — Начинаем читать заклинание.
— Какое?
Пожилая извергиня оглянулась. Рядом стоял мужчина приблизительна ее лет, одетый в форму, богато украшенную золотыми галунами вокруг воротника и манжет. Он смотрел прямо ей в глаза. Точнее, на извергинь смотрели все.
— Что случилось с маскировкой? — воскликнула она. Потом увидев враждебные взгляды, поняла, что заклинание перестало действовать не по воле ее подруг. — Пошли!
— О нет, мадам, или как вас там называть, — проговорил офицер.
—Это они, офицер! — закричал Бофус, неожиданно появляясь рядом. — Те самые женщины, которые продали мне очки! Клянусь, я и понятия не имел, что они хотят заставить меня предать свой народ.
Полицейский повернулся к ней.
— Это правда?
— Конечно, нет! — запротестовала Пальдина. — Вы неправильно нас поняли.
Лицо полицейского оставалось непроницаемым.
— Прошу вас пройти в участок для допроса.
Оглянувшись через плечо, Вергетта осознала, что его сопровождает не меньше сотни полицейских. По-видимому, их прислали, чтобы помочь справиться с беспорядками.
— Простите, — извинилась она, похлопав офицера по щеке. — Мы не можем этого сделать. Возьмитесь за руки, девочки!
Восемь извергинь попытались объединиться.
— Они собираются исчезнуть! — заволновалась толпа и стала разъединять их руки.
Но, конечно, есть и другие способы переместиться в другое измерение. Когда к ней потянулись десятки рук, Вергетта стала произносить старое, но более сильное заклинание.
— Успокойтесь, — прокричал офицер толпе. — Они никуда не уйдут!
Так и получилось. Вергетта еще раз прочла заклинание, и еще. Независимо оттого, как она произносила слова или вгрызалась в силовое поле над городом, заклинание не работало. Ее удивление семикратно отразилось на лицах подруг. Оказалось, что у жителей Скамарони имеются действующие приборы, блокирующие применение магии даже такими могущественными магами, как извергини. Интересно, кто им их продал?

Предыдущая страница 8 Следующая страница


9 Роберт Асприн, Джоди Линн Най

Состояния шока оказалось достаточно, чтобы полицейские смогли взять их за руки. Прикосновение привело старшую женщину в чувство. Она отбросила главного офицера далеко в толпу. Однако полицейских вокруг было слишком много, так что через совсем короткое время восемь извергинь оказались на земле.
— Как можно так, обращаться с леди, — возмущалась Вергетта, когда на ее запястьях защелкнулись железные наручники.
— Вы арестованы за ущерб, нанесенный морали жителей Скамарони, в связи с использованием небезопасных приспособлений в черте города, — заявил офицер. — Кроме того, вы избили полицейских. — Он махнул рукой. — Уведите их.
— Послушай, дружок, — объясняла Вергетта, протягивая руки в наручниках к судье, одетому в черные одежды, — Это просто недоразумение. Посмотрите на меня. Я всего лишь пожилая женщина и даже мухи не обижу.
За ее спиной раздавалось чье-то шумное сопение, возможно, того офицера, которого она ударила. Там же сидели остальные извергини на жесткой деревянной скамье, не слишком удобной для немолодых костей Вергетты, поэтому она предпочла стоять.
— За последние два дня у нас дважды случались беспорядки, — заявил судья. — И в обоих случаях в них замешаны демоны. Из истории нам известно множество фактов, когда из-за пришельцев из других измерений мы попадали в беду. Я пытаюсь быть снисходительным, но все обстоятельства против вас и ваших… компаньонов.
— Какие обстоятельства? — резко спросила Вергетта. — Мы продали вам игрушки только для того, чтобы сделать людей счастливее. Вы пробовали надеть наши очки? Они замечательные. Ничего кроме удовольствия от них нельзя получить. Вы отвлеклись бы от своей ответственной работы. Вам ведь тоже иногда необходим отдых.
Судья не обращал на ее слова внимания.
— Ваши показания расходятся с тем, что говорит другой свидетель, мадам. Он считает, что ваши очки несут серьезную опасность, и вы преследуете гораздо более зловещие цели.
— Что за бред? Я слышала, что кричали в толпе, но это неправда! Мы обыкновенные деловые женщины, — Вергетта попыталась дружески улыбнуться, но вид ее оскаленных зубов заставил бронзово-зеленое лицо судьи изменить цвет на медный. — Посмотрите на все с моей стороны. Я с подругами появилась здесь, чтобы проверить, как идет торговля нашим изобретением. И за это меня арестовывают? Как, по-вашему, мы должны себя чувствовать?
— Могу только сказать, что вы здесь надолго, мадам, — ответил судья. — В соответствии с показаниями свидетеля…
— Да, кстати, нам хотелось бы его увидеть! — воскликнула Пальдина. — Позвольте нам встретиться с пророком.
— Я знаю ваши законы, — вмешалась Лурна. — Мы имеем право на очную ставку с нашим обвинителем. Пусть он нам объяснит, почему считает, что наши очки…
— Промывают мозги, — закончил за нее офицер.
— Вот именно. Спасибо. Промывают мозги.
Судья кивнул. Лицо его наконец приобрело обычный цвет.
— Законная просьба. Так уж случилось, что он также пользуется нашим гостеприимством. Мы будем счастливы устроить вам встречу. — Он повернулся к приставу. — Приведите другого заключенного.
Вергетта ждала. Наверняка здесь какое-то недоразумение. Больше того, она не сомневалась, что все легко прояснится, как только у нее появится возможность покрепче стиснуть его шею.
Через несколько мгновений пристав вернулся. Лицо его было такого же цвета, как за несколько минут до этого у судьи.
— Узник! Он сбежал!

ГЛАВА 16

Покажи им старый фокус!
И. Флинн
Громкие голоса за дверью заставили меня вскочить. На сей раз в мои намерения входило ударить охранника и сбежать. Очень спокойно я взял пустой кувшин и прижался к стене около двери. Она медленно открылась. Я поднял кувшин.
— Вот ты где, красавчик!
Тананда ворвалась в камеру и, прижав меня к стене, поцеловала.
— Похоже, ты действительно соскучился по мне, тигр. Это для меня?
Она вынула из моих дрожащих пальцев кувшин.
— Простите за задержку, — улыбнулся Зол, появляясь в камере вслед за Танандой, за ним вошла Банни.
За их спинами маячил охранник, не отводивший мечтательного взгляда от Тананды. Его латы были сдвинуты в сторону, а туника частично выбилась из брюк. Из-под шлема торчали растрепанные волосы.
— В этом городе нестабильная обстановка. У нас возникли трудности, когда мы попытались войти в здание. Надо сказать, поле здесь очень мощное. Создали его, конечно, не в этом измерении, но оно им хорошо служит. Такую энергию следовало бы использовать на Базаре-на-Деве. Она очень помогла бы разрешать множество неприятных ситуаций, случающихся там каждый день.
Я улыбнулся Золу, но подумал, что если когда-нибудь в будущем кому-то захочется импортировать это приспособление, я изо всех сил буду сопротивляться. Не думаю, что стоит менять методы, которыми пользуются деволы. Если у вас не хватает смекалки, чтобы делать покупки на Базаре, значит, не следует там ничего покупать. Пытаться изменить настоящее положение вещей — значит подходить к проблеме с неправильной точки зрения.
— Я очень рад вас видеть! Как вам удалось войти сюда?
— О, — подмигнула Тананда охраннику. — У меня свои методы.
— Держу пари, что это именно так, — сказал я смущенно, заметив, как Банни и Тананда обменялись заговорщическими взглядами.
Тананда обладает множеством самых разнообразных талантов. Получила она их благодаря рождению в замечательном измерении Троллия, награждающим своих детей массой достоинств. Обстоятельства складывались так, что у меня не возникало необходимости испытывать их на себе. Я был очень благодарен, что мои друзья нашли возможность прийти и повидать меня, но вряд ли мог одобрить методы, которыми моя подруга достигала цели.
— Мы якобы ваши официальные адвокаты, — сообщил мне Зол. — Мисс Тананда руководит нами.
— Мне очень жаль, если вам… пришлось сделать что-нибудь недостойное для моего спасения, — пробормотал я, пытаясь сосредоточиться.
От смущения меня бросило в краску. Тананда засмеялась и положила ладонь на мою руку.
— Не волнуйся. Все было очень смешно. Не поверишь, что они вытворяют своими носами.
— Ничего не хочу знать! — поспешно воскликнул я, выглянув в пустой холл. — А где Глип?
— Мы его оставили на Вухе с Венсли, — ответила Банни. — Он очень нравится нашим друзьям. Мне кажется, они его немного побаиваются, поэтому делают все, что Глип потребует, и никогда не ругаются, если он наводит беспорядок у них в домах.
— Думаю, он в восторге, — застонал я, подумав, что долгие годы дрессировки пойдут насмарку. — Надо мне срочно отсюда выбраться.
— Не сомневайся, тигр! — воскликнула Тананда. Потом повернулась к охраннику. — А теперь дай ключ.
Огромная рука медленно поднялась и протянула ей тяжелый железный ключ. Тананда потрепала охранника по щеке.
— Отлично! А теперь иди и считай до тысячи. Только не подглядывай! Позже я приду и разыщу тебя. Хорошо?
Он медленно поднялся и пошел к двери. На пороге охранник помедлил и бросил на Тананду страстный взгляд. Она покачала головой и с горестной улыбкой помахала ему рукой. Мужчина разочарованно вздохнул и вышел в холл.
— Как отсюда выбраться? — поинтересовался я, рассказав о своих проблемах с судьей. — Ты же не можешь всех охранников отправить считать до тысячи.
— Ты так думаешь? — с вызовом спросила Тананда.
— В этом нет необходимости, — вмешался Зол. — Жители Скамарони верят во все, что им говорят, поэтому нужно только убедить их, что из здания вышли не вы.
— Было бы лучше изменить внешность, — добавила Банни, задумчиво глядя на меня.
— Беда в том, что здание защищено от применения магии, именно поэтому из тюрьмы сбежать практически невозможно. Здесь и личины не работают.
— Никаких проблем, — заметила Тананда и вышла из камеры. Через несколько минут девушка вернулась с охапкой какого-то тряпья в руках. — Надень это, — сказала она, протягивая мне юбку и блузу.
— Но это же женская одежда, — констатировал я.
— Очень тонкое замечание, — подмигнула Тананда Банни. — Никто не заметит подмены.
— Эта женщина не расскажет о подмене?
— Она уже уехала, — уверила меня Банни. — Я дала ей достаточно денег, чтобы купить коттедж. Она предпочла поменять ведро и швабру на свободу.
Как адвокату, Золу позволили покинуть тюрьму без проблем. Вместе с ним ушли Банни и Тананда. Они должны были дойти до конца улицы и ждать около моста. Мне оставалось только добраться до места, где действует магия, и покинуть измерение Скамарони навсегда или до тех пор, пока события эти не сотрутся из памяти.
Судя по всему, во мне погиб хороший актер. Переодевшись в одежду уборщицы, я согнулся так, что была видна только макушка, прикрытая шарфом, а на руку, которая тащила за собой ведро на колесах, накинул тряпку, чтобы не был виден цвет кожи. Идти пришлось медленно, чтобы не вызвать подозрения. Хотя я только один раз прошел по коридорам тюрьмы, когда меня арестовали, догадаться где выход оказалось несложно.
Мужчина со значком, выдающим его принадлежность к судебным работникам, прошел мимо меня, насвистывая длинным носом и подбрасывая ключ. Направлялся он к моей камере! Я продолжал идти к выходу, ускорив шаг, как только возможно. Мое исчезновение сейчас будет раскрыто. Через несколько секунд мимо, меня пробежала небольшая группа охранников, чтобы обследовать, пустую камеру. Поиски они начали с беседы с «другом» Тананды, которого вытащили из угла, где он прятался.
— Восемьсот девяносто шесть, восемьсот девяносто семь…
— Где он? — закричали они.
Бедняга выглядел ошарашенным.
— Я не знаю, — пробормотал он.
— Найди его!
Я был от выхода всего в нескольких ярдах. Еще несколько шагов, и вот она — свобода!
— Эй, ты! — вдруг раздался хриплый голос.
Я замер. Неужели он раскусил мои маскарад? Мои ноги скрывал подол юбки. Глядя на пол, я увидел два огромных башмака охранника, остановившегося рядом со мной.
— Мандрила, иди сюда! Мы тут пролили вино, надо бы подтереть.
Я застонал про себя. Ну и невезение! Но делать нечего, надо продолжать играть! Меня принимают за уборщицу. Если начать протестовать, ко мне начнут приглядываться. А сейчас маскировка ввела их в заблуждение. Я засеменил за охранником, волоча за собой ведро на колесах. Мы остановились перед широкой резной дверью. Охранник открыл ее передо мной.
— Вино вон там, на полу, — показал он. Я что-то пробормотал и вошел внутрь.
Здесь не было маскировки запаха. Запаха взволнованного изверга. Десятка здесь! Однако пересчитав женщин из-под опущенного шарфа, я понял, что их здесь только восемь — больших, зеленых, чешуйчатых. И они искали меня.
— Это просто смешно, — сказала пожилая женщина в цветастом платье, глядя на судью. — Вы обещали встречу со свидетелем, а его здесь нет. Надеюсь, у вас есть другие доказательства нашей вины. Если нет, то у нас имеются более важные дела.
— Тот факт, что нет свидетеля, не имеет значения, — рявкнул сеньор Домари.
Кто-то толкнул меня в спину. Я от неожиданности подпрыгнул чуть не до потолка.
— Работай, работай, — напомнил мне охранник и подтолкнул к столу, на котором в луже вина лежал разбитый графин. Кошмар заключался в том, что стол находился около извергинь. — Я не позволю им тебя обидеть.
Высказывание, конечно, довольно смелое, но в голосе не прозвучало ни малейшей уверенности. Вряд ли с ними справится, несмотря на отсутствие возможности использовать магию.
— Он назвал себя магом, сеньор, — сообщил судье офицер Джелли. — Если свидетель оказался сильнее, чем наши блокирующие магию приборы, что ему стоило просто убить нас? А вместо этого он предпочел предупредить и, кроме того, заплатил за разбитые очки.
— Есть еще показания Бофуса, — добавил офицер Коблинз, вынимая из кармана блокнот. — Он считает себя невинной жертвой этих демонов. Бофус очень подробно описал, как они появились перед ним и убедили продать их деволское изобретение.
— Ну да, Бофус. — Судья поднял брови. Его тон не сулил торговцу ничего хорошего. Ропот среди извергинь подсказал мне, что если он не будет наказан официально, все, что полагается, получит от них. — Он совершил серьезный проступок, угрожающий безопасности Скамарони…
Я осторожно приблизился к луже вина. Скрип ведра на колесах, как мне казалось, не мог заглушить стук моих зубов. Никак нельзя позволить извергиням увидеть мое лицо. Я взял швабру и стал подтирать пол.
Самая высокая женщина, одетая в камуфляж, подогнула ноги, когда я прошелся рядом шваброй. Краем глаза я поймал ее взгляд. Мне она до сих пор казалась знакомой. Должно быть, я встречал ее на Извре или видел выходящей из ресторана на Базаре (если вы думаете, что мне когда-нибудь приходилось бывать в извергском ресторане, значит, вам не приходилось вдыхать запах их пищи). Собрав большую часть жидкости, я достал совок и собрал разбитое стекло.
— Ты не все вытерла, дорогуша, — подсказала мне одна из извергинь, наманикюренным пальцем показывая на стол. — Посмотри, вино бежит к стене, наверняка оставит пятно на обоях. — Я кивнул, продолжая вытирать пол. — Эй!
— Тихо! — рявкнул Домари. — Все вы предстанете перед судом за многочисленные преступления и правонарушения и особенно за покушение на разум жителей нашего измерения… — В середине речи судья вдруг замолчал и наклонился вперед. — Мандрила, что ты здесь делаешь?
Охранник откашлялся и объяснил.
— Она убирает разлитое вино, сэр.
— Понятно, когда закончишь, иди домой и прими ванну. Я что-то согласно пробормотал и, отжав тряпку, стал тереть пол.
— Ты собрала не все стекло, — подсказала самая молодая извергиня. — Намочи тряпку и убери маленькие осколки, а потом можешь протереть это место. А так ты только все размазала по полу.
— Все пошло прахом, — угрюмо заметила невысокая извергиня. — Что нам теперь делать?
— Есть еще много измерений, — успокоила ее женщина в хаки. — Держи себя в руках.
— Маг с Пента? — задумчиво сказала пожилая извергиня так тихо, что ее услышали только подруги. — Могущественный маг с Пента? У них такой бывает раз в тысячу лет. Вы слышали что-нибудь подобное?
— Мне кажется, я слышала, — раздался с другого конца скамьи задумчивый голос. — Стиф, Стив, Сми… что-то вроде этого.
— Когда вернемся, надо попросить Кейтлин поискать, — предложила элегантная женщина в короткой юбке.
От этого разговора меня бросило в дрожь. Они меня не знают, но полиция моментально разгадает, кто я, если случайно лишиться маскировки. Дрожащими руками, разбрызгивая вино с тряпки по сторонам, я продолжал тереть пол. Одна из извергинь вскочила, когда тряпка слегка задела ее лодыжку.
— О господи! Женщина! Мне еще не приходилось видеть таких неумелых уборщиц! Дай сюда швабру! Думаю, у меня получится лучше.
— Сядьте, мадам! — воскликнул судья. — Позвольте нашей уборщице спокойно закончить работу.
— За то время, что она размазывала лужу по полу, я бы уже убрала весь зал, — парировала элегантная извергиня.
— Вполне возможно, вам еще придется этим заняться, — предупредил судья. — Каждое из ваших нарушений влечет наказание не менее тридцати дней тюрьмы. Одно за другим, последовательно.
— Что?
Объединенной ярости восьми женщин хватило бы, чтобы сбить меня с ног. Поспешно закончив развозить вино по полу, я подхватил ведро и швабру и пулей выскочил из зала суда. За моей спиной надрывались извергини. Охранник проводил меня к выходу и закрыл дверь. Их голоса я слышал весь долгий путь из здания. Полицейский у входной двери посмотрел на меня как-то странно.
— У меня сегодня вечером начинается отпуск, — сообщил я высоким голосом.
Старческую дрожь в голосе имитировать не пришлось, потому что меня трясло от того, что я так близко находился от своих богинь возмездия. Полицейский кивнул и отошел к окну.
Если я не ошибаюсь, восемь извергинь проведут в тюрьме, где блокирована магия, годы. Проблема Вуха почти решена. С двумя оставшимися злодейками мы как-нибудь справимся. Я едва сдержал себя, чтобы не подпрыгнуть от радости по поводу моего освобождения из тюрьмы и оттого, что иду по мосту к Банни и остальным друзьям.
Девушки обняли меня. Спрятавшись за колонной, я сбросил женскую одежду.
— Вы бы лучше вернули нам обычный облик, — напомнил Зол.
В тот миг, когда мы вошли в здание, личины пропали, но стоило выйти на улицу, как все вернулось на свои места. Здесь применена очень сложная магия.
На то, чтобы войти в контакт с силовой линией, на которую я смотрел в течение всего дня из окна, ушло несколько секунд. И мои друзья поменяли хоботообразные носы на свои обычные лица. Какое прекрасное ощущение — опять владеть магией!
— Отличная работа, красавчик! — одобрительно сказала Тананда, глядя на себя в зеркало компьютера Банни. — Тебя следовало бы почаще замыкать.
— Нет уж, благодарю покорно, — ответил я. — Я узнал кое-что о концентрации энергии, но все было бесполезно, пока не появилась возможность попрактиковаться.
— Пришельцы, прочь из нашего измерения! Смерть демонам!
Я посмотрел назад. Около здания суда собиралась толпа.
— Что происходит?
— Они протестуют против потери очков, — ответил Зол. — Не следовало бы им это делать. Подобное пустое времяпровождение уводит их от реальности и настоящей красоты. Очень хорошо, что они их лишились.
— Это очень плохо! Что я теперь буду делать? — воскликнула спешившая к группе протестующих горожан женщина. — Мне необходимы эти сказки! Я любила их! Я в них жила!
— Вы должны научиться обходиться без них, дорогая моя, — мягко сказал Зол, похлопывая ее по руке. — Очень вредно заполнять свой разум ложью.
— Но мне нравилось! Неужели я не могу пользоваться очками хотя бы время от времени?
— Вы должны отучить себя от них, стать такой, как раньше, и доверять только себе.
— Как? — спросил с отчаянием мужчина. — Как это сделать? Как жить без них?
— Помогите нам! — взмолилась женщина, сжимая мне руку. — Я не хочу от них отказываться!
— Вы должны быть сильными! — закричал маленький серый человечек, но его тонкий голос заглушили возмущенные восклицания собравшихся вокруг людей. — Верьте в себя! Это все, что вам нужно делать. Полагайтесь друг на друга!
— Он знает, о чем говорит, — сказал я людям, обратившим ко мне заплаканные лица. — Это Зол Икти — эксперт и психолог.
— Зол Икти!
Нуждающаяся в поддержке после того, как у нее отобрали любимую игрушку, толпа все больше увеличивалась. Люди подходили ближе, выкрикивая вопросы. Они словно обезумели. Еще немного и меня могли смять. Я использовал небольшой пучок магии, чтобы очистить проход, но толпа была такой плотной, что люди, стоявшие рядом со мной, пострадали. Банни вскрикнула. Я обхватил ее за талию и перебросил на свободное место на мосту, потом прыгнул туда сам.
— Дайте нам совет, мудрые люди! — умоляли горожане, протягивая к нам руки.
Крики привлекли внимание людей у суда. Полицейские, что-то обсуждая, стояли у дверей. Офицер Джелли заметил нас и указал на меня пальцем.
— Маг! За ним!
В попытках избавиться от толпы я случайно оказался на виду. Вынув из ботинка И-Скакуна, настроил его на Вух.
— Тананда! Зол! — воскликнул я.
Они посмотрели на меня, а я указал им на полицейских, рысью направляющихся по направлению к нам.
Внизу, в центре толпы, Тананда начала произносить заклинание для транспортировки в другое измерение. Зол один среди всей этой суматохи казался совершенно спокойным. Он подмигнул, а я нажал на кнопку.
Бледные, серые небеса Вуха показались мне чарующим зрелищем. Я не мог надышаться. Теперь, в тишине таверны Монтгомери, мы находились в полной безопасности. Тананда появилась следом за нами и сейчас обеими руками приглаживала великолепные волосы.
— Вы вернулись! — обрадовался Венсли, поднимаясь из-за стола в углу комнаты. — Я очень рад!
Глип тоже заметил, что мы вернулись. Он вскочил и пушечным ядром бросился ко мне. После приятных ароматов Скамарони, ужасный запах дракона сбил меня с ног раньше, чем он сам. Я лежал на спине, а Глип вдохновенно облизывал мое лицо. Я задыхался, и все-таки было очень приятно. Возможно, вухяне и баловали его, но Глип скучал по мне.
— Очень радостная встреча, — сказал я, поднимаясь на ноги и вытирая рукавом слюну с лица.
Глип опечалился, что я не слишком радостно воспринял его проявления восторга, поэтому пришлось обхватить его голову и энергично почесать за ушами. Дракон закрыл глаза и блаженно повалился на пол рядом со мной.
— А где мистер Зол? — спросил Венсли.

ГЛАВА 17

Еще более бессмысленная вещь, чем сунуть голову в пасть льва, сделать это во второй раз.
К. Бэйли
— Ух-ох! — произнес я и огляделся. Зол не появлялся. Мы ждали и ждали.
— Может, он отправился домой? — предположила Банни. — Мы ведь не договорились, где встретимся.
— А если его арестовали? — сказала Тананда.
— Ух-ох! — еще раз попробовал я, поднимаясь на ноги. — Что ж, придется вернуться назад.
— Ты не можешь, — напомнила мне Тананда.
— Если использовать личину, то можно, только надо держаться подальше от блокаторов магии. Мы должны его вытащить. Никому не известно, что Зол тоже разбивал очки, вызывающие психические расстройства. Все видели только меня. А он просто один из членов нашей компании. Вы не оставили меня в тюрьме, я тоже не могу бросить Зола.
— Браво! — зааплодировала Тананда. Банни смотрела на меня с восторгом.
— А как насчет извергинь? — нервно пробормотал Венсли. — Мне кажется, вы заняты только своими проблемами. Я не говорю, что мастер Зол не заслуживает помощи, но не забывайте, мы до сих пор страдаем от произвола правителей, которых не избирали.
— О большей части извергинь можете больше не беспокоиться, — ответил я доверительно. — Восемь из них арестованы на Скамарони.
— Что? — хором воскликнули Тананда и Банни. Я объяснил, что произошло.
— …Похоже, им придется провести в тюрьме на Скамарони довольно длительное время. Причем в защищенной от магии тюрьме. Не могу сказать, что будет легко избавиться от двух оставшихся женщин. Но когда они узнают, что восемь подруг находятся в другом измерении, не думаю, что им захочется оставаться здесь надолго. А даже если они решат попробовать, вряд ли две женщины смогут противостоять желанию целой нации.

Предыдущая страница 9 Следующая страница


МИФальянсы 10

— О, мастер Скив! — просиял Венсли. — Вы… вы самый обычный маг, с которым мне приходилось встречаться!
Я нахмурился.
— Это комплимент, — мягко напомнила Банни.
— Знаю, — вздохнул я. — Но звучит он как-то не очень…
Тананда и я планировали освободить Зола из тюрьмы, воспользовавшись помощью ее друга-охранника, или попробовать кому-нибудь дать взятку. Но Банни настояла и отправилась вместе с нами.
Спрятавшись под мостом, мы ждали, пока наверху не стихли шаги. Дежурная охрана прошла как раз над нами. Теперь они должны где-нибудь сесть. Без этого мы не могли применить усыпляющую магию, потому что охранники могли упасть.
А те, как назло, продолжали маршировать. Я бы тоже не захотел садиться, если бы вынужден был слушать, как со стороны здания суда доносятся грохот и крики. Двенадцатифутовые каменные стены сотрясались от истошных воплей.
— Извергини не могут спокойно переносить заточение, — прошептала мне на ухо Банни.
В конце концов у охранников лопнуло терпение.
— Заткнитесь! Иначе мы прикуем вас цепями! — закричал один из них.
— Выпустите нас, или мы сами выйдем отсюда!
— Никогда! Из тюрьмы Волюта еще никто и никогда не сбегал! — гордо заметил охранник, однако в тоне прозвучало некоторое сомнение.
В конце концов, не я ли сбежал оттуда только сегодня днем? На мгновение шаги на мосту стали еще более оживленными.
— Так мы никогда от них не избавимся, — пробормотала Тананда.
— Не беспокойся, избавимся, — уверил ее я. — Они боятся побега, так мы им устроим один небольшой.
Во время неспешной утренней прогулки по переходному мосту я изучил каждый его дюйм. Совсем несложно было создать иллюзию того, как две вооруженные извергини тяжело бегут по нему к городу.
Эффект получился колоссальный.
— Они убегают! — закричал один из охранников. — Поднимайте тревогу! Сбежали две извергини!
На расстоянии раздался мощный топот. Вооружившись факелами, дежурная охрана помчалась по мосту.
— Что случилось? — доносилось изнутри. Но два охранника их уже не слышали, они преследовали мою иллюзию. Я внимательно прислушивался. Тревога распространялась быстро. В течение нескольких мгновений из здания выбежало целое войско полицейских и рвануло по улице, следуя за факелами двух охранников.
Тананда усмехнулась и пролетев, приземлившись на мосту. Я сделал то же самое, подняв Банни на руки. Мы бесшумно проникли в темный дверной проем.
Как только я переступил порог, меня пронизало приглушенное ощущение озноба от отсутствия магии. Это не был физический холод, от меня ушла связь с естественными силовыми полями, что ассоциировалось с теплом. Как меня учил Ааз, я постарался наполнить свой внутренний запас таким количеством энергии, какое только возможно, хотя это не могло помочь нам внутри здания.
Моя иллюзия с побегом привела обстановку внутри в полнейший хаос. Полуодетые охранники с вытаращенными глазами и взлохмаченными после сна волосами метались взад и вперед по холлу. Казалось, никто из них не соображал, что делает. Следом за Танандой мы перебегали из тени в тень, стараясь никому не попадаться на глаза. Так мы добрались до камер.
Там, где слышны грохот и пронзительные крики, совершенно ясно, что Зола искать не следует. Я на цыпочках подошел к первой двери, за которой было тихо, и наклонился к отверстию у пола для подачи еды.
— Зол? — прошептал я.
— Кто там? — раздался голос с противоположной стороны. Грохот на мгновение прекратился. — Кто там за дверью?
Просто удивительно, насколько острый у извергинь слух.
— Зол, вы здесь? — повторил я.
Ответа не последовало. Я услышал за спиной какой-то звук и поднял голову. Тананда крепко держалась за замковый камень, а Банни уже сидела на балке. Девушка протянула руку и помогла мне повиснуть рядом с ней. Как раз вовремя, чтобы не попасться на глаза патрулю из трех охранников с зажженными факелами, совершавших обход.
— Проверка заключенных! — объявил главный охранник.
Вид у него был такой, словно предпочел бы скорее проверять медведепауков, чем извергинь. Они стали вставлять ключ в дверь первой камеры. С внутренне? стороны раздался такой стук, что ключ едва не вывалился.
— Сию минуту выпустите меня отсюда! — закричала пожилая извергиня. — Вы, ребята, поплатитесь за плохое отношение к немолодой леди! Когда я расскажу вашим матерям, кого они вырастили…
Угроза осталась незаконченной, но произвела нужный эффект. Охранники задрожали от страха и отступили от дверей. Вспотевший сержант вытащил ключ из замочной скважины.
— Здесь все в порядке, — сказал он, и перепуганные охранники отправились к следующей камере.
К этому времени остальные извергини услышали шаги. Поднялся жуткий шум. Женщины угрожали страшными пытками. Я обратил внимание на те камеры, к которым охранники не подходили. Они или были пустыми, или в них не содержались извергини.
Шум оказался прекрасным прикрытием для наших поисков. Как только охранники ушли, мы обследовали все камеры и через несколько минут встретились в дверях.
— Я не слышу его, — прошептала Тананда. — Скорее всего Зола здесь нет.
— Где они могут его прятать? — спросила Банни. Наши размышления прервал нежный звон, похожий на дверной звонок. В тот же миг установилась полная тишина. Мы недоуменно смотрели друг на друга. С расширенными от тревоги глазами Банни одной рукой закрыла рот, а другой прикрыла Бетину в сумке на талии. Звук издал именно ее компьютер.
У меня не было времени предупредить Банни, чтобы она выключила его. Вдруг здание вернулось к жизни. Извергини завопили и застучали с новой силой. Магию здесь применить было нельзя, поэтому мы выскочили из коридора, где находились камеры, и помчались к выходу.
К счастью, суматоха помешала охранникам обратить на нас внимание. Они с факелами сновали по холлу, сталкиваясь друг с другом в дверях. Мы, прячась в тени, продвигались ближе к выходу, чей порог я больше никогда не намеревался переступать. За дверью светлело небо. Наступало утро. Тусклый свет едва проникал в дверной проем. Сможем ли мы добраться до него?
Когда до вожделенной свободы оставалось всего несколько ярдов, над нами нависла громадная тень. Я застыл на месте. Спрятаться негде. Мы обнаружены. Через секунду охранник поднимет тревогу, и нас запрут в камеры рядом с извергинями.
— Скути! — воскликнула Тананда, бросаясь в объятия охранника.
— Тананда! — ответил охранник, не зная, куда себя девать от удовольствия и смущения.
— Где ты был? — жестом показывая, чтобы мы продолжали движение, ворковала Тананда. — Я искала тебя.
— Я сейчас не могу, — сказал Скути, явно нервничая. — У нас побег… об этом нельзя говорить.
— Я никому не расскажу, — пообещала Тананда, прижимаясь к нему. — Ты такой храбрый, сторожишь арестованных. Мне кажется, они так опасны!
— Ну, не совсем…
Мы на цыпочках прошли за спиной охранника, увлеченного беседой с Танандой.
— Скути!
— Мне надо идти, — взмолился бедняга, с трудом пытаясь освободиться от чар искусительницы.
— Неужели? — надула губы Тананда.
К этому времени мы уже были за дверью и стояли, прижавшись к стене. С помощью иллюзии я превратил нас с Банни в караульных.
Тананда медленно вышла из двери.
— Пошли, — сказала она, одергивая юбку и поправляя волосы. — Он не может остаться.
Приняв облик жителей Скамарони и добавив цветочный запах, чтобы нас не могли опознать, мы отправились в ближайшее кафе, где нашли спокойный уголок, чтобы позавтракать. Я сел спиной к стене, чтобы видеть все помещение.
Город был взбудоражен побегом из тюрьмы.
— Я слышала из тюрьмы как раз перед судом исчез маг, — говорила женщина, наливая в чашку густую бледно-голубую жидкость.
Добавив туда желтые кристаллы, она размешала получившийся зеленый суп узкой металлической палочкой — местным эквивалентом ложки, подходящей для маленьких круглых ртов.
— А я слышала, их было трое. Все зеленые и покрыты чешуей! — воскликнул крупный мужчина.
— Получается четыре, — подсчитал стройный молодой официант. — Это уже целая армия.
— Сбежала армия? — переспросила пожилая женщина, вошедшая в это время в кафе. — Господи, защити нас! Армия демонов!
Она выскочила за дверь и побежала прочь так быстро, как только ее могли нести ноги.
Я, склонившись над тарелкой, покачал головой. Эти люди и правда поверят во что угодно! Меня слегка мучило чувство вины. Ведь это я виноват в массовой истерии. Нужно будет как можно скорее снять напряжение с жителей Скамарони, но сначала необходимо найти Зола.
Банни села спиной к залу, чтобы ее не видели остальные посетители, и достала Бетину. Повернув зеркало так, чтобы и мы с Танандой могли в него смотреть, нажала кнопку. На экране появился только один конверт. Банни вскрыла его с помощью клавиши в виде руки.
Дорогая Банни! Я немного задержусь. Не знаю, как скоро до вас дойдет моя записка. Надеюсь, вы не очень обо мне беспокоитесь. Как только освобожусь, сразу присоединюсь к вам.
Подпись мне была уже знакома с титульного листа книги Зола.
— Его компьютер все еще с ним, — с облегчением вздохнула Банни.
— Но где его держат? — спросил я.
— Не знаю. Как мы его найдем? Тананда вдруг показала пальцем на Бетину.
— Она… или… мне кажется, у нее есть идея?
— Правда, дорогая? — обратилась Банни к компьютеру, нажимая какую-то клавишу.
Безусловно, так оно и было. В центре магического зеркала появилась карточка. Потом в поле зрения возникло длинное пушистое перо для письма. Обмакнув самого себя в чернильницу, оно написало на кремовой поверхности карточки.

* * *

Где вы?
Перо и чернильница исчезли, а карточка скользнула в конверт, подписанный «Золу Икти». Запечатанное письмо исчезло из вида. Компьютер зажужжал, словно был очень доволен собой. Банни нежно погладила его, приговаривая ласковые слова.
— Ну не умница ли она? — расплылась в улыбке моя секретарша.
Я округлил глаза.
Мы как раз наслаждались ореховой массой и горячими напитками, когда опять раздался звон, сообщивший, что Бетина получила послание. Банни открыла маленькое чудо. Мы столпились вокруг зеркала, чтобы увидеть письмо.
Но это была не записка. Вместо нее на экране возникло бледное лицо Зола.
— Как приятно видеть всех вас, — воскликнул он. — Я здесь, на Скамарони.
— Мы тоже, — ответил я, чувствуя необыкновенное облегчение оттого, что он неплохо выглядит и, судя по всему, здоров. Хотя вокруг его огромных глаз были заметны темные круги. — Мы в кафе на главной улице, в трех кварталах от тюрьмы.
— Я не могу придти к вам прямо сейчас, — ответил писатель, покачав головой. — Боюсь, я связан.
— Связан? — переспросил я, вскакивая со скамьи. — Но мы здесь для того, чтобы спасти вас. В какой камере вас держат?
Последовала долгая пауза, во время которой лицо Зола как-то странно искривилось. Я посмотрел на Банни, решив, что Бетина исказила изображение. Но через мгновение Зол ответил.
— Дорогой друг Скив, мне кажется, вы не совсем поняли, в какой ситуации я нахожусь, хотя мне очень приятно, что кто-то так обо мне беспокоится. Я должен все прояснить. У меня нет возможности покинуть место, где я нахожусь, потому что здесь находятся люди, нуждающиеся в моих услугах. Может быть, вы присоединитесь ко мне?
Вид у меня, наверное, был растерянный. Банни вырвала у меня из рук Бетину и спросила:
— Где?
— Я в кафе на открытом воздухе у реки. Пытаюсь избавить местных жителей от пагубного влияния очков. Если пойдете по берегу от моста так, чтобы солнце светило в лицо, то вскоре увидите меня.
— Хорошо, — слегка озадаченно согласился я.
Мы оплатили счет и последовали рекомендациям Зола.

ГЛАВА 18

Чтобы найти себя, нужно немало времени и средств.
3. Фрейд
Улица поднималась вверх. Когда мы достигли верхней точки, я не сразу заметил Зола Икти. Слишком много было вокруг народа. Около небольшого кафе скопилось не менее тысячи жителей Скамарони. Они сидели и лежали на сине-зеленой траве, глядя в центр, где маленький серый человечек обосновался за столом, на котором стояли чайник и чашка с блюдцем, а также лежала высокая стопка последних книг Зола.
Публика пребывала в блаженном трансе, на лицах блуждали бессмысленные улыбки. Тонкий голос напевно произносил слова, а головы кивали в такт.
— …Если вы посмотрите внутрь себя и разберетесь в своей сущности, то сможете понять, какое вы чудо. Вам не нужно ничего искусственного, никаких приспособлений, чтобы усилить восприятие жизни. Вы должны жить реальностью и получать от этого удовольствие. Неважно, что кто-то из ваших знакомых обладает богатством или более широкими возможностями, вы уникальны, и это гораздо более ценно, чем золото, и более интересно, чем любая лживая сказка. Будьте откровенны с собой.
У Банни затрепетали ресницы, и она глубоко вздохнула. Что мне оставалось делать, пришлось вести друзей к Золу. Если и существует что-то более невыносимое, чем следовать его советам, так это слушать его бессмысленное бормотание. По моему мнению, речь Зола представляет словесный эквивалент иллюзии, маскирующей реальность. Но на людей она действует как блестящий предмет во время гипнотического сеанса.
Спустившись до середины холма, я вдруг заметил, что место «проповеди» окружают десятки улыбающихся полицейских. Офицеры Джелли и Коблинз приветственно помахали, когда я встретился с ними взглядом. Понятно, что они не могли нас узнать, но нервов это стоило немало. Нельзя было ждать, пока Зол закончит чтение своей книги. Следовало как можно скорее выбраться из Скамарони и оставить проблемы позади, ну по крайней мере хоть часть их.
— Мадам, — устало повторял сеньор Домари. — Мы не можем организовать вам встречу со свидетелем. Я знаю, что вы этого хотите, но очная ставка пока невозможна. Теперь я просил бы объяснить, как получилось, что прошлой ночью две женщины сбежали, а утром в камерах вас опять оказалось восемь?
— Сынок, — сказала Вергетта. — Все, чего я хочу, так это вернуться домой. Сколько будет стоить наше освобождение?
— А я хотел бы засунуть вас в бездонную яму, но обязан следовать букве закона.
— Нас в яму? Наверное, и то было бы лучше, чем провести еще одну ночь в ваших убогих камерах!
— Извращенцы… — пробормотал судья.
— Изверги, — поправила его Вергетта. — Мы имеем право, чтобы нас называли правильно, ваша честь.
— Не думаю, что я так уж ошибся, — возразил Домари. — Мне приходилось слышать кое-какие неприятные вещи об извращенцах.
— Неудачное сравнение, — философски заметила Вергетта. — Вы не можете нас здесь держать, судья. Посмотрите на условия в вашей тюрьме. Дождетесь, что мы сбежим.
От этого заявления судья еще больше занервничал.
— Почему же вы все еще здесь?
— Просто хотим вас убедить, что являемся законопослушными гражданами. Вы много слышали о извергах, правда? Не говорите, что это не так. Давайте придем к соглашению. У меня нет сомнений, что вы хотите разрешить наш вопрос как можно скорее. Мы также хотим этого.
Сеньор Домари поднял стопку бумаг и начал перекладывать их с места на место. Вергетта почувствовала, что не стоит пока трогать судью, потому что его терпение на пределе, как и у нее. Вопросов возникло слишком много, но ответов на них никто не знал. Кто были те две извергини, сбежавшие прошлой ночью из тюрьмы? Ники и Кейтлин не сделали бы такого даже перед лицом смертельной опасности. Оставалось надеяться, что девочки не стали так глупо рисковать. В их обязанности входило оставаться на Вухе и осуществлять контроль над этими глупыми овцами во время отсутствия остальных извергинь. Но кто виноват, что они угодили в тюрьму? Кто нанес удар по их репутации? Кто виноват, что их безобидная игрушка стала считаться самой опасной вещью?
Как пентийскому магу удалось добыть пару очков? Монишон уверила ее, что ни на Деве, ни на Пенте их очки не появлялись. Пальдина сначала предположила, что кто-то создал подобную игрушку и хотел перехватить их рынок сбыта, но очки оказались их собственными.
— Я должен еще раз вас спросить, леди: кто выходил сегодня ночью на прогулку, а потом опять вернулся в тюрьму? И зачем?
Ответа на вопрос извергини не знали, но не могли позволить кому-то догадаться об этом.
— Это была просто демонстрация, — придумала Вергетта, широко улыбнувшись.
— Демонстрация? — удивился Домари.
— Конечно! Мы ведь демоны, так? Хотя… не имеет значения.
Она поспешно закрыла тему, увидев, что судья никак не отреагировал на ее шутку.
Остальные бросали на нее выжидательные взгляды, но она махнула рукой, как бы говоря: «Оставьте разговоры мне. Попробуем извлечь из них пользу».
— Послушайте, ваша небольшая тюрьма годится для местных жителей, если вы понимаете, о чем я говорю. Все предосторожности не смогли удержать пентийского мага в камере даже одну ночь. Можете мне поверить, дорогуша, через пару ночей эти стены и остальных заключенных не удержат. Так что предлагаю просто нас отпустить. Я обещаю, что после нашего ухода вы больше никогда не увидите и не услышите о нас. Никогда!
Судья явно боролся с искушением. Вергетта не сомневалась, что ее усилия не пропали даром. По крайней мере хотелось на это надеяться, поскольку предыдущая ночь оказалась слишком изматывающей. Не так легко в ее возрасте столько времени стучать в стены и кричать. Такое больше подходит Чарилор, которая может неделю развлекаться, явиться домой свежей и полной сил, а потом еще принять участие в битве с соседней армией. Для Вергетты это уже не по силам. Только бы судья не слишком долго принимал решение. Домари откашлялся.
— Все не так просто, мадам. Дело в том, что вы могли нанести населению психологический вред. Если даже такой эксперт, как Зол Икти, считает ваше изобретение опасным, значит, ситуация принимает серьезный оборот. Слишком многим требуется помощь, чтобы вернуться к нормальной жизни…
— Какой-то бессмысленный лепет! — не выдержала Ошлин.
— Какой-какой лепет?
Стройная извергиня вскочила, бросив многозначительный взгляд на Вергетту. Пожилая извергиня замолчала, послушно уступив место.
— Чепуха! Просто этот эксперт не верит в жителей вашего измерения, не верит в их разум. Представьте себе, что вы сами воспользовались нашими очками, и они вам понравились. Как можем мы, честные продавцы, поверить, что вы не увидите разницу между фантазией и реальностью? — Ошлин говорила очень напористо, наклонившись вперед, насколько ей позволяли цепи. — Это его надо арестовать.
— Я… я не могу этого сделать. — Однако слова Ошлин смутили его. Несчастный судья не знал, что делать. — Какие у нас есть гарантии, что вы покинете Скамарони навсегда? Кроме того, вы должны вернуть нашим честным жителям деньги за очки.
— Вернуть деньги?.. — одновременно ахнули все женщины.
Судья смотрел на них совершенно равнодушно.
— Если не хотите остаться за свои преступления в нашей медленно разрушающейся тюрьме. Через несколько дней я намереваюсь вынести приговор. Могу дать вам возможность посоветоваться.
Он издал носом странный звук и вышел из зала суда.
Извергини склонились друг к другу.
— Мы не можем, — зашипела Лурна. — На выплату уйдут все наши запасы.
— Придется выбирать между деньгами и свободой, — подвела итог Чарилор. Ее лицо исказила гримаса. — Что я говорю? Мы ведь не бегали прошлой ночью по городу! У нас нет способности выходить и заходить в тюрьму, когда нам захочется. А они думают, что есть.
— Сможем компенсировать потери в другом измерении, — возразила Монишон. — У нас есть еще некоторое количество очков.
— Очков не так много, — возразила Пальдина. — Не думаю, что получится продать их, тем более, что сам Зол Икти объявил очки опасными для здоровья. Сплетни быстро распространятся по измерениям. Мы завязли по уши. Теперь мало где игрушка вроде нашей пройдет контрольное испытание.
Вергетта угрюмо смотрела на девушку.
— У нас нет выбора. Кто-то оставил нам только один шанс. И если я когда-нибудь доберусь до него, то воспользуюсь осколками от всех разбитых очков. И уверяю вас, что буду заниматься не мозаикой.
Пальдина вздохнула.
— Я проведу переговоры.
У Зола ушло больше дня, чтобы закончить сеанс. Все это время Банни, Тананда и я просидели около его ног. К тому времени когда поляна очистилась от публики, я стал уважать пропавшего эксперта еще больше.
Он показал, каким образом можно продать и миллион экземпляров книги, если убедить людей, что с ними что-то не так, а решить проблемы они смогут только в случае, если прочтут его трактат. Зол говорил спокойным тоном. Из его слов выходило, что проблемы совсем незначительные, и людям ничего не стоит с ними справиться, если они будут следовать его рекомендациям. Он давал самую положительную установку в их борьбе с собой, обещая, что даже если быстрых результатов не последует, они идут правильным путем. Неудивительно, что Зол пользуется такой популярностью во всех измерениях. Растерянные зрители получили уверенность, что у них все будет прекрасно.
С другой стороны, Зол очень разумно использовал особенности народа Скамарони. Он сказал им, что нельзя быть такими доверчивыми, чтобы еще раз не попасть в подобную переделку с какой-нибудь новой игрушкой. Сразу после этого Зол продал им все свои книги.
Больше всего меня обеспокоило, что Зол не видит в этом действии ничего лицемерного. Думаю, он искренне верит в свои советы и в то, что у каждого должна быть его книга.
Последний экземпляр был наконец подписан. Мы остались на поляне одни. Зол допил остатки чая и аккуратно поставил чашку на блюдце.
— Спасибо, — сказал он владельцу кафе. — Вы оказали большую любезность, предоставив свое заведение на такое продолжительное время. Я надеюсь, мы не доставили вам слишком больших хлопот.
Владелец, несмотря на полностью измотанный вид, поспешил уверить знаменитого гостя, что для него большая честь принимать в своем кафе самого Зола Икти.
Он пожал всем нам руки. Я заметил, что трое его подручных спят в неудобных позах на стульях возле стены. Под стеклянными крышками контейнеров не осталось ни одного сандвича. Все запасы лимонада, чая и кофе были давно истреблены. В кафе невозможно было найти хоть что-нибудь съедобное.
Зол заплатил за чай, несмотря на протесты владельца кафе, и мы все переместились на Вух.
Услышав, что мы вернулись, из конюшни примчался Глип.
— Глип! — радостно закричал он.

Предыдущая страница 10 Следующая страница


11 Роберт Асприн, Джоди Линн Най

Я постарался не дать ему возможности сбить меня с ног. Зол ласково погладил дракона и угостил несколькими пакетами чипсов, которые достал из сумки. Глип уселся на пол и стал с воодушевлением потрошить подарок.
Гостиница Монтгомери казалась совершенно пустой. Не был занят ни один столик. Над баром не горел свет. Выглянув на улицу, я не заметил ни одного местного жителя.
— Эй! — позвал я.
Тананда нахмурилась.
— Похоже, что-то стряслось.
— Куда все подевались? — удивилась Банни.
Глип навострил уши. Через несколько мгновений и я услышал шум, который уловил его более острый слух. То был звук направляющихся к нам шагов. По лестнице спускался Монтгомери — владелец гостиницы. Всплеснув руками, он бросился к нам.
— Я счастлив, что вы вернулись! — воскликнул он, обнимая сразу всех. — Добро пожаловать, мастер Зол, — смущенно поприветствовал он писателя. — Какая радость, что с вами все в порядке!
— Вы очень добры, — расплылся в улыбке Зол. — Должен сказать поездка была очень продуктивная. Прочищено столько мозгов! А как здесь дела?
— Тревожно, если можно использовать это слово.
Монтгомери какое-то время колебался, словно дожидаясь нашего разрешения.
— Объясните, пожалуйста, в чем дело. Где Венсли? — спросил я.
— Мы не знали, когда вы вернетесь, иначе они обязательно бы вас дождались.
— Для чего нас надо было дожидаться? — спросил я с любопытством.
Щеки Монтгомери залились яркой краской от волнения.
— Революция, мастер Скив!
— Что?
— На Венсли произвело большое впечатление, сэр, как и на всех остальных, что вы отправились спасать людей, которых даже не знали, а потом с риском для жизни вернулись за мастером Золом, когда решили, что он в беде. Нам стало стыдно. Венсли собрал тайное совещание, где сказал, что мы должны сами побеспокоиться о своем спасении. Он был очень убедителен. Теперь, когда в замке осталось всего две извергини, мы решили, что пора браться за дело. С Венсли согласилось очень много людей! Я тоже хотел идти, но он приказал мне оставаться здесь и дожидаться вас…
— Дело? — перебил его я. — Какое дело?
Монтгомери гордо выпрямился.
— Венсли сказал, что нам следует попытаться вырвать из их когтей власть над своим измерением.
— Он призывал к революции? — спросил Зол.
— Ну… да.
— Молодцы! — воскликнул Зол.
— Подождите! — закричал я. — Скажите мне конкретно, что он замышляет!
— Они собираются войти в замок и выбросить извергинь вон, — объяснил Монтгомери, удивленный моей непонятливостью. — Это же гораздо проще, когда их так мало.
У меня пересохло во рту.
— Где они сейчас?
Монтгомери посмотрел на часы над камином.
— Думаю, как раз сейчас они подходят к замку.
— Нет! Это невозможно! Их убьют! — ахнула Банни.
— Но ведь их только двое против тысячи наших жителей, — возразил перепуганный Монтгомери.
— Это все равно, что сказать «всего два торнадо». Нужно остановить их.
Взяв с собой Глипа, мы помчались к замку, оставив озадаченного Монтгомери на пороге гостиницы. Выйдя за дверь, я взмыл в воздух, прихватив с собой Банни. Зол и Тананда воспользовались собственными силами, чтобы оторваться от земли. Глип мчался вперед. Нельзя было терять время.
— Следовало взять Венсли с собой на Скамарони, — предположил Зол, когда мы взлетели. — Мы могли бы ему подсказать, что очень неразумно конфликтовать с извергинями в открытую.
— Мы хотели его взять, — заметил я, — но вы посоветовали позволить ему остаться.
— О господи! Вы совершенно правы! — вспомнил Зол. — Это моя вина. Но жители Вуха всегда были очень сдержанными. Очевидно, я их недооценивал. Венсли отреагировал на положительный пример гораздо эмоциональнее, чем я предполагал. А он повел себя так смело, что может попасть в беду, оказавшись в незнакомой ситуации. Надо было принять в расчет эффект, который на него произвел ваш поступок. Вы послужили катализатором, мастер Скив, и сделали из него лидера. Единомышленников он нашел себе сам.
— А теперь ведет их на кровавую расправу, — пробормотал я.
— Ну, угроза не такая уж большая, — заметил Зол, наблюдая, как Глип выскочил из-за угла кондитерского магазина и повернул на главную улицу.
Поглощенный планами дальнейших действий, я едва не врезался в угол здания.
— Разве невозможно такому количеству людей справиться с парой извергинь? — настаивал Зол.
— Да ведь они не ведают, что творят, — угрюмо напомнила ему Тананда. — Думаю, у Венсли даже нет реального плана.
— Тогда мы должны остановить их и направить действия в правильное русло.
— Необходимо вытащить их оттуда, пока никто не пострадал, — возразил я.
Свернув за последний угол, мы наконец увидели замок. Как и говорил Монтгомери, через неохраняемые ворота входило не меньше тысячи горожан. Некоторые несли горящие факелы.
Раздавались крики.
— Скверные извергини, убирайтесь домой! Убирайтесь домой! Убирайтесь домой!
В одном из окон появилось зеленое лицо с торчащими ушами. Из толпы посыпались камни, ударяясь о стену замка. Лицо моментально исчезло. Мне показалось, что за спиной извергини показались кудрявые головы.
Внезапно я почувствовал, как будто кто-то ударил меня в живот и потащил вниз. Мы с Банни тяжело рухнули на землю.
— Скив! — взвизгнула она.
— Это не моя вина, — сказал я. — Магия перестала действовать!
В энергетических линиях внизу и над головой творилось нечто невообразимое. Мне приходилось испытывать подобное чувство и раньше, но я не хотел верить, что такое возможно: десять извергинь объединили силы и перешли на более высокий уровень магии.
Потом появилась мощная вспышка света. Когда она исчезла, тысячи вухян, вошедших в ворота, не стало. Они исчезли без следа. На улице не было ни души.
Я застонал, переполненный печалью и горечью. Столько жизней, потраченных впустую!

ГЛАВА 19

Говорите, вам нужна революция?
В. Ленин
— Вот так! — Вергетта отпустила руки подруг. — Больше я этого не вынесу! Мне совершенно не нужно было таких потрясений сразу после освобождения из тюрьмы. Все исчезли. Без исключения!
— Что это было, черт возьми? — спросила Ники, выглядывая из окна.
Заклинание сработало. На улице не было и следа жизни.
— Из-за тебя все отправились в ад, — обвинила ее Пальдина. — Почему ты нам не сказала?
Ники уставилась на нее.
— Неужели нужно было восемь человек, чтобы выяснить, как обстоят дела с этими чертовыми очками? Кто-нибудь мог бы и остаться, чтобы помочь нам сохранить порядок. Но нет! Вы оставили только двоих, чтобы контролировать целое измерение! Только двоих! Теперь видите, что из этого получилось?
— Похоже, за нами следили, — задумчиво заметила Тенобия. — Как они узнали, что надо войти вместе с нами, чтобы избежать защитного барьера? Наверное, вторжение было спланировано заранее.
Лурна поднимала с пола разбросанные бумаги.
— Какой беспорядок! Не похоже, что здесь каждый день убирали.
— Конечно, — огрызнулась Ники. — Я бы убрала здесь, если бы не была вынуждена целый день контролировать дела на фабрике да еще работать над специальным проектом.
— Вы отдаете себе отчет, что сокрушаетесь по поводу цвета когтей дракона как раз перед тем, как его лапа наступит на вас и превратит в мокрое пятно.
— Всё так, девочки, — постаралась смягчить обстановку Вергетта. — У нас есть более серьезные проблемы, чем пыльные полки.
— Полный крах, — фыркнула Кейтлин, заносившая в компьютер данные, только что переданные ей Ошлин. — Я имею в виду, что вы не заработали ни единой золотой монеты на этой затее в Скамарони. И, кроме того, потеряли все наши сбережения!
— Относись с большим уважением к старшим, дорогая, — укорила ее Недира. — Мы были вынуждены противостоять неравным силам.
— Да, пентийский маг, — пробормотала Вергетта. — Единственный, кто действительно сбежал.
— Знает кто-нибудь его имя? — спросила Тенобия. Ошлин наклонилась и подняла еще стопку бумаг.
— Это судебные квитанции, — сообщила бухгалтер с высокомерным видом. — Они не позволили Пальдине посмотреть. Мы отправим их назад, когда разберемся со всем этим.
— Я не могу ничего прочесть, потому что они написаны на языке Скамарони.
— Уф, — застонала Ошлин. — Я так и знала, что судье надо было дать взятку. Он бы нам все прочел.
Кейтлин помахала рукой.
— Дайте мне сюда бумаги. Я переведу их через переводчика. — Маленькая извергиня разложила листы перед экраном и нажала нужную клавишу. Компьютер приступил к работе. Через мгновение на экране появился большой прямоугольник. — Готово.
Ники задумчиво просматривала имена в документах.
— Здесь есть Гли, Скив и Панир.
— Словно названия сыра, — ухмыльнулась Тенобия.
— Брось эти глупые шутки. Который из них наш маг?
— Мы слышали о Скиве, когда были на Деве, — вспомнила Вергетта. — Но говорили, что он отошел от дел. Что ему делать на Скамарони?
— Не имею понятия, — присоединилась к ней Лурна. — Тогда зачем мы оттуда убрались? Теперь надо расплатиться с долгами и начать все сначала.
Ники фыркнула:
— Что? Вы не имеете понятия, что здесь произошло, пока вас не было.
— Я вижу здесь большой беспорядок, — сказала Чарилор.
— Съешь бомбу! Мы не можем заплатить долги. Все это время глупые овцы ходили каждый день в замок и исподтишка таскали деньги и товары. У них сейчас такой покупательский бум, что вы и представить себе не можете.
Кейтлин перенесла список на стену.
— На сей раз у них повальное увлечение одеждой. Носки из натурального меха. Надо сказать, что шкуры очень плохо выделаны. Они завоняют раньше, чем их начнут носить. На следующий день все обзавелись фотокамерами. А сегодня я конфисковала летательные кристаллы. Что раздражает больше самих овец, так это летающие овцы. Вергетта кивнула.
— Они вынуждают нас платить за их приобретения.
— Сегодня я в конце концов забрала все, что оставалось в сокровищнице, и поместила в особый сейф.
Пальдина насмешливо ухмыльнулась.
— Ты сделала это впервые?
— Нет, не впервые, но ты же знаешь, что там почти ничего не осталось — пожала плечами Ники.
Вергетта вздохнула.
— И что теперь? Мы оказались в еще более глубокой яме, чем раньше. Нельзя показывать кредиторам, что нам нечем рассчитываться. Нравится нам это или нет, но мы несем ответственность за этих дураков. Поэтому придется найти другие источники доходов и залатать их дыры раз и навсегда.
— Теперь вы согласны со мной, что надо было отобрать у них чертова И-Скакуна? — спросила Лурна.
Вергетта всплеснула руками.
— Хорошо! Хорошо! Вы были правы, а я нет. Заберите его.
Лурна усмехнулась.
— С превеликим удовольствием.
— Есть у кого-нибудь идеи по поводу бизнеса? — осведомилась Вергетта.
— Господи! Мы только что выбрались из тюрьмы. Сейчас не слишком подходящее время придумывать новый план.
— Дорогая, под нами земля горит, — напомнила Вергетта. — Да, мы потерпели неудачу, но я не хочу оставаться здесь навсегда.
— Кроме того, — заявила Ники, — я в тюрьме не была и все это время работала, между прочим. Что вы думаете об этом?
Она протянула руку и вытащила из-под стола цилиндр шириной с ладонь.
— Что это? Печать? — спросила Монишон.
— Наполовину, — усмехнулась Ники, ударив по кнопке на крышке цилиндра. Показались лезвия. — Он режет, толчет и смешивает. Положите необработанные продукты, и прибор приготовит из них пищу. Имеется серьезная система безопасности, так что самый законченный идиот даже при желании не сможет сунуть пальцы под лезвия или в нагревательный элемент.
— Технология?
— Не иронизируй. Думаю, мы сможем продать его в гораздо большем количестве мест, чем твою глупую игрушку. Ему не требуется ни электричество, ни магическая энергия. Питание обеспечивают пьезоэлектрические элементы. Самая простая технология. Даже обыкновенная обезьяна сможет с ним работать.
— Итак, у вухян не возникнет трудностей с его производством? — поинтересовалась Чарилор.
— Единственная вещь, в которой я совершенно уверена, это что наши овцы могут работать руками, — успокоила их Ники. — У нас есть возможность обеспечить работой массу народа. Одна наша секретная мастерская уже прекратила выпуск очков. Что мы будем делать с шестью тысячами непроданных пар? Оптом отдать их нельзя. Высвобождаемая магия может разнести замок. Да, собственно, и покупателя нет. Хорошо еще, что на Скамарони обошлось без эксцессов.
— Что-нибудь придумаем, — уверила их Вергетта. — В конце концов деволам отдадим, пусть поторгуют.
— Но сначала необходимо отыскать И-Скакуна! — стояла на своем Лурна.
— Все «за»? — спросила Вергетта. — Отправляйтесь, леди!
— А что с нашими бунтовщиками? — озабоченно спросила Недира.
Вергетта махнула рукой.
— С ними все в порядке, они уже вернулись домой. Сейчас обнаружится, что им никаким образом не удастся выбраться из дома — ни через дверь, ни через окно, ни даже через дымовую трубу. Будут всю ночь сидеть и думать о своих грехах. Завтра утром магическая ловушка откроется, и эти идиоты смогут, как обычно, идти на работу. Несколько дней с комендантским часом напомнят, что на них лежит ответственность за свое поведение, так как они взрослые люди и не должны стоять у нас на пути. А что касается этого барана-вожака… — Она взяла со стола стеклянный шар и потрясла им. Какой-то маленький предмет закувыркался в жидкости, заполнявшей сосуд. — Пусть он побудет немного с нами.
Зол, Тананда и я вернулись в гостиницу в глубокой печали. Поникшие уши и чешуйки Глипа как нельзя более точно отражали наше настроение. Все пребывали в шоке. Я шел, спотыкаясь о камни, не обращая внимания на ссадины.
— Никогда не думал, что они могут поступить так жестоко, — уже в шестой раз повторял Зол. — Это… геноцид. Так бессердечно уничтожить целую толпу. Сей факт доказывает, что я очень плохо знаю извергов. Неудивительно, что многие расы называют их извращенцами.
— Я и сам теперь готов их так называть, — согласился я, едва веря, что все виденное мной правда. — Бедный Венсли!
— Может, он воспользовался И-Скакуном? — предположила Банни, хотя уверенности в ее голосе не было.
— Кто объяснит Монтгомери, что произошло? — поинтересовалась Тананда.
Я выпрямился.
— Это моя обязанность. Венсли именно меня попросил придти на помощь. Я проинформирую комитеты о случившемся. Следовало послушаться Ааза. Он говорил не соглашаться на эту работу, и был прав. Хорошо, если бы он сейчас был здесь.
— Ты сделал все, что было в твоих силах, — попыталась успокоить меня Банни, взяв за руку. — Венсли устроил революцию по собственной инициативе. Тебя здесь в тот момент не было. Посмотри на события с другой стороны. Как поступил бы дядя Брюс, если бы один из его лейтенантов в силу недостаточной подготовки погиб?
— Думаю, заплатил бы за похороны, — угрюмо предположил я.
— Сомневаюсь, — твердо заявила Банни, хотя ее большие глаза наполнились слезами. — Но мне жаль Венсли.
— Это была героическая смерть, — серьезно заявил Зол.
Когда мы вошли, Монтгомери вытирал стаканы за стойкой бара.
— Добрый вечер, — поздоровался он. — Могу я предложить вам по стаканчику вина или чего-нибудь покрепче? Если бы я сейчас выглядел, как вы, у меня бы не было сомнений, что надо выпить.
— Так и есть, — согласился я, проскальзывая за столик, который мы стали считать своим. — Мистер Монтгомери, я просто не знаю, с чего начать. У нас плохие новости для вас. Революция…
— …не удалась, — закончил за меня хозяин гостиницы. — Я уже знаю. Рагстоун — мой помощник, все рассказал.
Я уставился на него, сомневаясь, правильно ли я расслышал.
— Все пошло гораздо хуже, чем предполагалось, — продолжил я. — Это был полный провал. В живых не осталось никого. Откуда наблюдал Рагстоун?
— Он был в самой гуще событий, — засмеялся Монтгомери.
— Ваш помощник был на подъемном мосту? — ошарашено спросил я.
— Рагстоун был на лестнице по пути в рабочую комнату извергинь, — ответил Монтгомери, с недоумением глядя на наши озадаченные лица. — У них не было ни одного шанса. Он почти уже ворвался в комнату, как вдруг яркая вспышка ослепила его, и Рагстоун опять оказался в гостинице.
— В гостинице? — переспросил я.
— Да, в своей комнате, которую он делит с Кулеей, моим конюхом. Уверяю вас, что никогда не видел таких изумленных лиц, как у них, — усмехнулся Монтгомери.
— Значит, они живы? — спросил я. — Мы ведь думали, что извергини их убили.
— Держу пари, — усмехнулся Монтгомери, — что парни тоже решили, что попали на тот свет, когда обнаружили себя на своих кроватях. Мы тоже были удивлены. Честно говоря, я думал, им окажут вооруженное сопротивление. Но, возможно, извергини все-таки сочувствуют нам?
Глаза Зола заблестели.
— Очень интересный поворот событий.
Он достал блокнот и провел несколько линий.
— Выходит, ваши работники нисколько не пострадали? — продолжал я наседать на Монтгомери.
— Нет, за исключением того, что никто из них не может ни выйти из комнаты, ни войти. Я был очень удивлен, когда увидел вас входящих сюда. Мне казалось, что теперь это невозможно. Мы пытались выйти, но тщетно, как будто двери нет вообще.
Когда мы несколько оправились от шока, Тананда заявила:
— Такое действие под силу только группе магов. Двое с таким количеством народа справиться не могли. Пожалуй, даже и все десять не смогли бы этого сделать. То, что мы видели, уникально. Я чувствую себя обезоруженной и посрамленной.

Предыдущая страница 11 Следующая страница


МИФальянсы 12

— И тем не менее они милосердно отнеслись к жителям Вуха, — пробормотал Зол, что-то быстро записывая в блокнот. — Весьма интригующе.
Я немного подумал.
— Мне кажется, здесь скорее не милосердие, а предупреждение. Они не хотят лишиться рабочей силы. В противном случае придется обучать тысячу новых рабочих.
— А что с нашей революцией? — спросил Монтгомери.
Зол грустно улыбнулся.
— А вы после такой демонстрации силы откажетесь завтра выйти на работу?
— Нет! — воскликнул владелец гостиницы. — Нет, завтра я встану очень рано и буду работать допоздна. Будем надеяться, что утром мы сможем выйти отсюда.
— А где Венсли?
— Он здесь не живет, мастер Скив. Вам следует сходить к нему домой. И по пути туда, будьте так добры, заскочите в гастрономический магазин Карределеста. Он живет этажом выше. У нас совершенно нечего есть, а я не могу выйти, чтобы забрать заказ.
— Конечно, — согласился я с отсутствующим видом. — Где живет Венсли?

ГЛАВА 20

Там происходит что-то смешное.
Г. Карлин
— Мне очень жаль, — ответила изящная женщина с темными кудряшками из окна симпатичного голубого домика в нескольких кварталах от гостиницы, — но моего мужа нет дома.
— Очень странно, — пробормотал я почти самому себе. — Все остальные вернулись домой.
— Может, он у своих родителей, — предположила Кассери. — Они не очень хорошо себя чувствуют. Муж там сейчас проводит столько же времени, сколько и здесь. Я поддерживаю его стремление быть хорошим сыном.
Я медленно кивнул.
— Да, это все объясняет. Не могли бы вы сказать нам, как туда добраться?
— Они живут не в Парели, — ответила Кассери. — Я могу послать им сообщение… если мне удастся отсюда выйти… Видите ли, в настоящий момент я нахожу это затруднительным. Мне хотелось бы, чтобы кто-нибудь объяснил причину заточения. Не то чтобы оно меня тяготило, но все-таки, — добавила она поспешно.
Я коротко рассказал, что случилось.
— Нет-нет! — недоверчиво воскликнула женщина. — Это не может быть мой Венсли. Такое просто невозможно.
Следуя инструкциям Кассери мы на несколько дней отправились в путешествие в маленькую деревушку в Реннете, расположенную в центре большого леса рядом с границей Парели. Гауда и Эдам — родители Венсли, местные аптекарь и учительница, не на шутку встревожились.
— Он не был у нас уже несколько недель, — объяснила Гауда, накрывая на стол в идеально чистой кухне. Это была невысокая, полная женщина с мягкими ловкими руками. — Он сказал, что занят в проекте, чтобы людям стало лучше жить. Я так понимаю, вы тоже участвуете?
— Дело в том, — объяснил я, — что мы потеряли его след.
Мои попутчики согласно закивали.
— Я много думала. Это был умный поступок, когда пригласили демонов, чтобы обогатить нашу культуру, тогда как раньше привозили только бездушные сувениры, которые даже говорить не могли.
Я знал множество безделушек, которые могли говорить и даже более того, но сейчас вряд ли уместно вспоминать об этом.
— Он нам предлагал… предлагает работу, — быстро поправился я. Пришлось перевести дух, так как беспокойство из-за пропавшего Венсли заставляло мой язык заплетаться. — Мы стараемся действовать, как он этого ожидал.
Гауда улыбнулась.
— Он такой умный мальчик, такой любознательный, хотя я, наверное, не должна нахваливать сына перед вами… Хотите посмотреть его детские рисунки?

* * *

— Его до сих пор нет, — сообщила нам жена Венсли, когда мы зашли к ней после возвращения в столицу.
Она смотрела широко открытыми глазами, в которых светились надежда и страх. У нас не было другого выхода, кроме как найти его и вернуть семье.
— Он обязательно вернется к ночи, если все еще находится в нашем измерении, — сказал Монтгомери, когда провожал нас наверх. — Секретные собрания мы проводим в дневное время. Как только солнце начинает садиться, все заканчивается. Но это вносит в мою торговлю некоторое оживление, и бизнес идет довольно хорошо, — добавил он.
— За вами шпионят? — спросил я.
— Никогда ни в чем нельзя быть уверенным, — вздохнул хозяин гостиницы. — Последнее время создается впечатление, что извергини везде.
Мы присоединились к одному из тайных собраний, которое с большой помпой проводилось в задней комнате гостиницы, принадлежащей вухянину по имени Крозир, и располагающейся недалеко от фабрики. Ситуация явно ухудшилась. Все пребывали в возбужденном состоянии из-за недельного домашнего ареста. Извергини явно преуспели в запугивании. Теперь вухяне готовы были подчиниться любой их прихоти, даже самой незначительной.
— Мы все собираемся работать, — сообщил Габбин, отхлебывая из кружки пиво, — но нам такая работа очень не нравится. Это не только мое мнение. Я никогда бы не стал говорить такие вещи, если бы не был уверен в самой широкой поддержке друзей и коллег.
— Извергини должны уйти, — громко заявил я, из-за чего мои собеседники спрятались под стол и вылезли оттуда, только когда убедились, что потолок не собирается падать на них. — Но дело в том, что необходимо найти их слабое место, чтобы использовать в своих целях. Нам по-прежнему нужно выяснить, где они уязвимы, и ударить туда.
— Но у них нет слабых мест! — воскликнула Ардрахан, одна из женщин, входящих в какой-то комитет. А потом, обращаясь к потолку, проговорила: — Они могущественные и сильные!
— Очень многих задержали для допросов, — сообщил шепотом Габбин.
Мужчины, работающие привратниками и дворниками в замке, кивали, но сказать что-то вслух не решались. Только сидели и слушали, открывая рты исключительно для еды.
— Где их держат?
— В подвалах, — пробормотала Ардрахан, бросив укоризненный взгляд на молчаливых мужчин, словно просила у них поддержки.
— Венсли тоже там?
— Его там… нет, мастер Скив, — сказала одна из уборщиц — женщина с седыми прядями в черных волосах. — Они держат в подвалах тех, с кем хотят поговорить так, чтобы им не… мешали.
— Я слышал о камерах для допросов, — заметил я громко, от чего они опять нырнули под стол. — Где еще в замке может быть Венсли?
— Мы в общем-то могли бы с некоторой долей уверенности сказать… — начал один из них.
— Есть он там или нет?
— Э-э, нет.
Они негодовали из-за того, что я потребовал однозначного ответа. Пришлось приложить немало усилий и напомнить себе, что они неплохие люди, а мое раздражение основано на недопонимании их природы.
— А не может он быть в каком-нибудь другом доме? Или, скажем, на одной из фабрик?
— Не представляю, как кто-то из пропавших вухян или Венсли могут быть спрятаны на фабриках, мастер Скив, — возразил Габбин. — Наши работники ежедневно убирают там каждый уголок. Извергини строго за этим следят.
Тут он бросил на меня подозрительный взгляд.
— В том, что они не вернулись, моей вины нет, — заявил я. — Можно понять ваше разочарование, но поверьте, мы старались сделать все возможное. Извергини находились в другом измерении, но они очень сильны. Вам это известно. Нельзя недооценивать их магические способности. Кроме того, они очень умелые переговорщики. Если бы мы не принимали желаемое за действительное, следовало бы догадаться, что рано или поздно им удастся выбраться из тюрьмы. Очень жаль, что случилось первое.
Габбин что-то пробурчал себе под нос, но вслух ничего не сказал. Я их напугал, хотя вовсе не хотел этого, но уж слишком легко вухяне впадают в ужас.
— Ладно, — проговорил я умиротворяющим тоном, — возможно вы правы. Как кто-нибудь может жить на фабрике? Я просто пытаюсь продумать каждую возможность, в надежде отыскать нашего друга и выяснить планы извергинь.
Приходится признать, что быстрое возвращение восьми женщин оказалось неприятной неожиданностью. Даже Зол пребывал в недоумении.
— Ничего не понимаю, мастер Скив, — сказал он виновато. — Я дал свидетельские показания. По моему мнению, покушение на разум является величайшим преступлением. Они должны были остаться в тюрьме по меньшей мере на тридцать дней.
Но этого не произошло. Мы по-прежнему имеем дело с десятью извергинями вместо двух. Если бы я не дал слово Венсли, только бы меня здесь и видели. Нет, неправда. Я беспокоился по поводу его исчезновения. Сначала меня только раздражало, что извергини нарушили контракт, но теперь, когда увидел, как они действуют, я убедился еще и в жестоком равнодушии к судьбам вухян.
— Давайте попытаемся разработать новый план. Есть у кого-нибудь идеи?
— Н-нет, — проблеяла ассамблея.
У меня было другое мнение. Жаль их. Сейчас мне больше всего хотелось, чтобы несчастные не смотрели на меня, как на полководца. Но с этим ничего нельзя было поделать. Если бы вухяне были способны твердо принимать решения, их измерение не оказалось бы в таком хаосе. То, что они находились под гнетом извергинь, пусть даже по собственному почину, создавало определенные трудности. Я уже давно собирался на Пент, чтобы проведать Лютика. Боевой единорог достаточно спокойно существовал сам по себе. Днем пасся в поле за гостиницей, а на ночь уходил в стойло. Но мне казалось, что он чувствует себя одиноким. Я решил взять с собой Глипа, чтобы они с Лютиком могли играть, пока я буду думать. Так хотелось вернуться к прежней жизни, но работу необходимо закончить.
— Хорошо, — вздохнул я. — Могу я осмотреть фабрики?
Габбин опустил глаза.
— Я очень сожалею, мастер Скив, но туда может быть допущен только квалифицированный персонал. Вы же понимаете, это делается в целях безопасности.
— Неужели? — спросил я, переводя недоуменный взгляд с одного заговорщика на другого. — Что приключилось с легендарным вухянским гостеприимством? Все, что мне нужно, это экскурсия.
— О! — У Габбина отвисла челюсть. — Ради бога простите меня, мастер Скив. Как ужасно, что я неправильно вас понял! Мне очень стыдно. Конечно, мы будем очень рады… Никогда раньше никто не просил провести экскурсию по фабрикам. Конечно! Когда пожелаете.
Паррано — долговязый мужчина с густыми, светлыми кудряшками — переполошился больше всех.
— Для нас так непривычно принимать гостей на фабрике. Обычно только извергини туда приходят. Они всегда точны. У нас строгие стандарты качества.
Как и везде, где управляли изверги, в здании царила почти стерильная чистота. Сама структура фабрики была несложной и состояла из простого каменного прямоугольника, нисколько не украшавшего город. Фабрика была построена извергинями на месте бывшего парка. Довольно удобное расположение — недалеко от нескольких жилых кварталов. По периметру располагалось несколько приятных лужаек, украшенных клумбами и кустарником, но ближе к зданию можно было увидеть только отполированный до блеска булыжник. Как и Тананда, я заметил, что пространство вокруг охранялось несколькими вухянами, стоящими на расстоянии не менее ста ярдов друг от друга. Фабрику стерегли гораздо менее тщательно, чем замок.
За нами следовала пара вухян, подметая и полируя пол там, где мы только что прошли. Я мог бы обидеться, но не хотелось привлекать внимание извергинь и становиться причиной неприятностей для хозяев. Все, что мне было нужно, это выяснить планы извергинь на будущее.
Деревянная дверь, через которую нас провел Паррано, казалась необычно тяжелой для своих размеров. Я послал тонкий луч энергии и выяснил, что за деревянными поверхностями скрываются тяжелые металлические плиты. Проследив за взглядом Тананды, посмотрел на потолок. По углам размещалась пара шаров с объективами. Один был повернут к двери, через которую мы только что вошли, а другой направлен на небольшую дверь в задней части комнаты. На стенах выделялись рамы, на которых висели шторы, но окна были фальшивыми. Такое впечатление, что они что-то скрывали, но что?
Банни подошла к Паррано и стала задавать вопросы. Как я уже упоминал раньше, у девушки дар привлекать к себе внимание каждого мужчины, даже тех, кто не в ее вкусе. В данном случае психология вухян не слишком отличается от пентийской. Я заметил, что когда Паррано немного терял над собой контроль, то отвечал на вопросы, адресуясь к бюсту девушки (надо заметить, очень аппетитно смотревшемуся в глубоком декольте почти прозрачной блузки).
Может, это прозвучит странно, но я не воспринимал Банни так остро. Конечно, меня восхищали ее формы, но еще больше мне нравилась умница, скрывающаяся под невесомой блузкой. Я ждал ее анализа работы фабрики: эффективности, потенциального дохода, стоимости исходного продукта. Любопытно, почему извергинь интересует такое низкоуровневое производство? Банни лучше всех нас разбирается в бизнесе, кроме, разве что, Ааза. Но иногда она даже его удивляла своими познаниями. Паррано также продемонстрировал прямо-таки энциклопедические знания своей драгоценной фабрики.
Это позволило Тананде, Золу и мне свободно рассматривать цеха. Я молил бога, чтобы по ту сторону наблюдающего глаза находилась не извергиня. Если так, нас ожидают большие неприятности. Оставалось надеяться, что их занимают более важные дела, чем ежедневное наблюдение за процессом, который в течение многих лет шел без срывов.
— Вы говорите, это одна из пятнадцати фабрик в Парели? — поинтересовалась Банни, постукивая пальцами по поверхности выставочного стенда.
— Да, — гордо ответил Паррано. — Но наша самая старая. Мы в течение двух лет обеспечиваем Вух качественными изделиями.
С нами в помещении находились шестеро вухян, и все они не отводили глаз от работы. Три пары, в каждой из них мужчина и женщина, были заняты разной деятельностью. Одна пара вышивала цветы на небольших квадратах скатертей. Другая — вязала свитера. Он — зеленовато-голубой кардиган для ребенка, она — желтый, с V-образным вырезом, достаточно большой для крупного взрослого мужчины. Последняя пара вязала крючком салфетки.
При виде этих двух мастеров я непроизвольно сжался. У меня была старая тетка, бесконечно вязавшая крючком. Когда бы она ни приезжала к нам погостить, всегда одаривала кипой белоснежных кружевных салфеток, которые выкладывались напоказ вместе с теми, что были подарены в течение многих лет (кстати, после отъезда тети мама аккуратно складывала их и убирала с глаз долой). Дотрагиваться до салфеток было запрещено, а уж пачкать и подавно ни при каких обстоятельствах. Рабочие, зная, что за ними постоянно наблюдают, содержали свои инструменты в идеальном порядке. Можно даже было сказать, что они гордились своей работой, поскольку бросали из-под ресниц испытующие взгляды, ожидая одобрения.
— Это наши обычные работники, — объяснил Паррано.
— Они действительно великолепны, — не подумав, ответил я.
Директор фабрики от потрясения открыл рот.
— Ваша оценка слишком экстравагантна, — начал он. — Видите ли, все вухяне получают одинаковое обучение.
— Я имел в виду, что они все одинаково великолепны, — поспешно поправился я.
Директор расслабился, а вязальщики вернулись к работе. Я осмотрелся. Ничего подозрительного и даже просто необычного для предприятия, занимающегося производством вещей, изготавливаемых вручную. Для чего же тогда здесь столько следящей аппаратуры?
Ники выкатила из-под станка тележку и встала. Вытирая масляные руки тряпкой, кивнула одному из вухян. Тот послушно подбежал к розетке на стене и воткнул в нее вилку. Поршни задвигались, медленно набирая скорость, пока с оглушительным шумом быстро не заходили вверх и вниз. Ники сунула тряпку в карман спецовки и какое-то время критическим взглядом наблюдала за работой. Сталь в этом измерении хрупкая, но приходилось пользоваться ею, пока из Дворроу не доставят качественную руду, хотя, по ее мнению, эти крысы не заслуживали ничего такого. Относились они к ней, как к тюремному надзирателю, подскакивая от страха каждый раз, когда Ники открывала рот. С этим ничего нельзя поделать: жители большинства измерений имеют непонятное расположение зубов.
Но если подумать, им вовсе не нужны приличные зубы, потому что большую часть того, что они едят, можно пить через соломинку. Настоящие хищники давным-давно вымерли.
Ники сама уже готова была умереть от тоски. Как ей хотелось вернуться на Извр! Но здесь, судя по всему, придется проводить реконструкцию. Если они хотят выпускать что-то новое, необходимы более быстрые и качественные машины. И все это в таком глухом болоте, как Вух. Зато потом их ждет замечательная жизнь дома.
— Ладно, всё, приступайте к работе, — скомандовала она.
Она указала на станки, где проходила конвейерная линия, по которой уже ползли нарезанные продукты, готовые для фасовки.
— Мадам! — окликнула Ники ее помощница Керди — пухлая овечка со светлыми мягкими волосами и большими круглыми глазами.
Извергиня раздраженно повернулась к девушке.
— Что случилось?
— На фабрике чужие.
— Что? — воскликнула Ники.
Керди махнула рукой и побежала назад в контору. Чужие? В замке тоже было нарушение защитного поля. И хотя Монишон отрицает, что с ним было что-то не так, не могло же оно само по себе ходить на прогулку. Скорее всего это те же нарушители. Кому еще придет в голову захотеть осматривать фабрику, полную салфеток?
— Эта секция закрыта! Не пускайте сюда никого, кроме меня! Понятно?

ГЛАВА 21

Шпионаж и сбор информации — современный, распространенный метод подготовки к конфликту.
Н. Гейл
— Воспользуйтесь левитацией, мастер Скив, — озабоченно прошептал Зол. — Я никогда не видел вас таким взволнованным.
Пришлось последовать его совету. Я держал в дрожащих руках поднос с набором прелестных салфеток, связанных крючком, которые производили на фабрике. Волна магии подняла его в воздух и перенесла на стол, где было свободное место.
— Простите, — извинился я. — Просто на минутку мне вспомнилось детство. У моих бабушек и маминых сестер всегда были подобные вещи. Они заставляли меня носить подносы с посудой для чая, чтобы показать, какой я хороший мальчик, а потом жутко кричали на меня, если что-то разбивалось.
— Ничего плохого в том, что они стремились привить вам стандарты, по которым им хотелось, чтобы вы жили, — назидательным тоном заявил Зол. — Но никогда нельзя преувеличивать физические способности человека, которого учишь.
— Они меня очень любили и считали, что правильно поступают, — попытался я выступить в их защиту.
Но, честно говоря, думал я не о своих родственниках, а об Аазе — моем друге, учителе и партнере.
Он никогда не заставлял меня делать то, что было выше моих способностей, хотя в тот момент мне казалось, что это не так. Ааз пытался меня отговорить от этой миссии, но я проигнорировал его совет. Знал ли он, насколько я сейчас перенапрягался? Будем надеяться, что нет. Как выяснилось, я очень скучал по нему и одновременно боялся следующей встречи.
После недолгих уговоров Паррано провел нас через мастерские. Вид тысячи вухян, занимающихся вышивкой, едва не заставил меня сбежать на Пент. Зрелище было завораживающее. Руки с иголками поднимались и опускались, поднимались и опускались в едином монотонном движении. Тишина была такая, что если бы кто-то уронил иголку, наверное, звук был бы слышен.
И это основная статья экономики Вуха? Если бы я не знал, что у извергинь есть еще какие-то цели, можно было подумать, что они надеялись таким абсурдным способом улучшить жизнь тысяч семей, не говоря уже о своем доходе.
Ряды рабочих вышивали или прогоняли через станки ткань, складывая кипы белых, розовых, кремовых и желтых чайных полотенец. Не думаю, что так много чая сервируется во всех измерениях, вместе взятых.
Мы заглянули в каждую дверь и под каждый станок — Венсли нигде не было. Многие люди знали его, но со времени революции никто не видел. Почти все считали, что он мертв, но мне не хотелось в это верить.
Некоторые из товаров, производимых на фабрике, были выставлены на продажу в кафетерии. Банни и Тананда с удовольствием рассматривали их, пока мы с Золом слегка перекусили. Сидя за столом вместе с множеством вухян, я пытался втянуть их в разговор.
— Чем вы занимаетесь? — спрашивал я в сорок третий раз, уже не надеясь получить интересующий меня ответ.
— Плету кружева для скатертей, — улыбнулась маленькая седая женщина.
Ее руки задвигались, словно перебирая коклюшки. Я всегда обращал внимание на то, как, отвечая на вопрос о работе, люди в дополнение к словам всегда пытаются изобразить процесс руками. Глаза женщины блеснули.
— Похоже, вы хотите приобрести красивую скатерть. Поищите мое имя на этикетке и будьте уверены, что купили товар самого высокого качества.
— Спасибо, — поблагодарил я ее, улыбнувшись и стараясь выглядеть заинтересованным, хотя кружевная скатерть мне нужна, как растворимый в воде носовой платок.
— А вы? — обратился я к мужчине с туповатым лицом, довольно пузатому.
Тот вздрогнул, как будто я отвлек его от важных размышлений.
— Что?
— Что вы здесь делаете? — переспросил я.
— Украшаю чайные полотенца, — монотонно ответил вухянин. — Вышиваю ромашки и нарциссы. Мне нравится желтый цвет.
Его руки стали проделывать движения, имитирующие рабочий процесс. Я не мог оторвать от них взгляда. Вместо движения, повторяющего путь иглы, он, казалось, складывает друг на друга какие-то предметы, просовывает деталь, похожую на карандаш, чтобы их скрепить. Потом обе руки потянулись влево и перенесли невидимый цилиндр, который мужчина надел поверх деталей, скрепил все болтами и дважды ударил по невидимому поршню ладонью.
— Что это за полотенце? — спросил я Зола.
— Мне нравится красный цвет, — механически произнес сидящий рядом вухянин. — У меня хорошо получаются лилии и лаванда.
Движения его точь-в-точь повторяли процесс, который продемонстрировал предыдущий рабочий.
— Знаете, мастер Скив, — задумчиво проговорил Зол, — такого я раньше не видел.
— А я вышиваю розы, — начал третий вухянин.
— А у меня хорошо получаются листья.
— Что-то мы упустили, — пробормотал я Золу. — Необходимо вернуться назад и выяснить, что происходит.
В этот миг Тананда прислонилась к моему плечу и притворилась, что хочет показать одно из полотенец.
— Видеокамеры все это время повернуты в нашу сторону, красавчик. Может, следует что-нибудь с ними сделать? — Я стал поворачиваться, но она железными пальцами сжала мое плечо. — Не делай этого. Только не со своим настоящим лицом.
Я почувствовал, как по спине пробежал холодок, и поспешно нашел ближайшую силовую линию. К счастью, через здание проходила одна, довольная мощная. Видимо, факт этот был не последним доводом при строительстве фабрики. Предупредить Банни времени не оставалось. Я видел выражение изумления на лицах вухян, в этот момент обслуживающих ее. Еще бы, только что перед ними стояла пентийка, а через секунду — вухянка. Не каждый день им приходится сталкиваться с магическими превращениями. Но моя помощница повела себя очень достойно.
Она приложила руки к щекам и поняла, что произошло.
— О! Моя личина пропала! Мне пора.
Девушка поспешила к нашему столу и передала мне свои покупки.
— Мы уходим? — спросила она настойчиво.
Зол и я уже встали. Вухяне все еще собирали полотенца, не привлекшие внимания, но старая женщина с острым взглядом смотрела на нас с интересом. Мы направились к двери.
Когда моя рука коснулась ручки, раздался вой сирены, и громкий голос известил:
— Тревога! Тревога! Никто не покидает здание! Повторяю, никто не покидает здание!
Я услышал рокочущий звук и почувствовал под ногами легкую дрожь силового поля. На фабрике, судя по всему, находилась одна из извергинь.
— Как мы отсюда выберемся, — спросила Банни.
— Это будет не просто, — заметила Тананда. — Мы теперь здесь замурованы.
Я осмотрелся.
— Пошли к выходу.
Не успел я произнести фразу, как сверху скользнули металлические пластины и закрыли двери и окна кафетерия. Я потянулся за И-Скакуном.
— Где встретимся? Не смогут ли они выяснить, куда мы отправимся. Не хотелось бы, чтобы извергини последовали к нам домой. П… я имею в виду свое измерение.
— Кобол, — подсказал Зол. — Ждем вас там.
Маленький серый человечек исчез. Помещение наполнилось тревожными криками вухян. Они бросились к тяжелой двери и стали стучать.

Предыдущая страница 12 Следующая страница


13 Роберт Асприн, Джоди Линн Най

— Слишком много шума для незаметного ухода, — пробормотал я и стал настраивать И-Скакун. В этот миг стена за прилавком раздвинулась и оттуда появилась коренастая извергиня в спецовке.
— Вы! — закричала она, тыча в нас пальцем. — Идите сюда! Я хочу с вами поговорить!
Без колебаний я схватил Тананду и Банни за руки и толкнул в толпу причитающих вухян. Где чертова силовая линия?
Спиной я почувствовал касание энергии. Это извергиня пыталась притянуть меня к себе. Зная, как они не любят огонь, я бросил в нее пылающий магический шарик. Извергиня, разразившись проклятиями, отпрянула, и ее поле исчезло.
Как только я почувствовал себя на свободе, быстро нырнул в толпу. Заметив столько лиц вухян, сколько возможно за такое короткое время, быстро заменил наши прежние черты на новые. Теперь извергиня не узнает нас. Она может схватить любого, а к тому времени, когда подойдет наша очередь, мы будем далеко.
— Скив! — прошипела Тананда, разыскивая меня.
Замаскированные, для меня мои друзья остались прежними. Настроив И-Скакуна на Кобол, я обнял Банни за талию, а Тананду взял за руку. Пока вухяне дрожали перед рассвирепевшей извергиней, мы совершили перемещение.
Ники сорвала со стены трубку и заорала в нее:
— У нас произошло вторжение! Шпионы! Два пентюха и троллина и… не знаю, кто еще! Думаю, маг найден!
В этот момент у нее в ухе раздался голос.
— Ты поймала их?
— Нет, они исчезли. Кто-то предупредил их. — Она бросила на вухян, в ужасе прижавшихся к дальней стене, гневный взгляд. — И я собираюсь выяснить кто.
— Мы уже работаем, — отозвалась Кейтлин.

* * *

— Кто они? — потребовала Лурна от вухянина ответа. Когда Ники присоединилась к остальным извергиням, они открыли круглую стеклянную тюрьму, увеличив размер пленника до полного роста. Подстрекатель, вторгшийся в замок и поведший за собой тысячу соотечественников, сейчас не был похож на героя. Одежда на нем изорвалась, волосы и лицо были покрыты грязью.
Вергетта поморщилась от запаха, исходящего от Венсли и послала в него пучок магической энергии. Пусть пока хотя бы сухая чистка приведет его в относительный порядок. Лурна сердито посмотрела на нее, но Вергетта проигнорировала ее взгляд. Зачем страдать от неприятного запаха во время долгого допроса, если можно этого избежать?
— К-к-кто, уважаемая леди? — пробормотал Венсли. — Я н-не знаю, о ком вы говорите.
Вергетта, сидевшая около компьютера Кейтлин, застонала. Это было все, что им удавалось из него вытянуть, — отговорки и притворное непонимание. Кроме, конечно, его имени.
— Я н-не понимаю, о чем речь. О ком вы говорите?
— У них хватило нахальства без спроса зайти в наше жилище! — возмущалась Вергетта. — Надо быть или слишком самонадеянными, или полными идиотами. Я любым путем добьюсь правды.
— Итак? — произнесла Лурна тоном следователя. — Кто они? Промышленные шпионы? Как ты с ними связан?
— Что тебя заставляет думать, что у этой жалкой овцы есть что-то общее с путешественниками по измерениям? — спросила Ошлин, подтачивая ногти двенадцатидюймовым рашпилем. — О том, что мы здесь, знает множество людей. Когда мы приступили к поискам дополнительного капитала, чтобы возместить потери, нам и в голову не приходило скрывать наше местонахождение. Люди, проникшие на фабрику, могли быть промышленными шпионами. Возможно, они хотели воспользоваться фактом, что мы устанавливаем довольно большие цены, чтобы выпутаться из долгов.
— Может быть, кредиторы? Говорю вам, — заворчала Тенобия, — эти глупые вухяне выживают нас отсюда.
— Обычно они заранее сообщают о приезде, — напомнила Ошлин. — Кроме того, я недавно сделала небольшой платеж. Скорее всего это тот маг.
— Да, самое обыкновенное совпадение! Они шпионили по какой-то другой причине.
— Знаешь, я достаточно пожила на свете, чтобы верить в случайные совпадения, — возразила Лурна.
— Что они искали? — спросила Пальдина. — Свои исследования я держала в секрете. Измерения, в которых мы собирались продавать новинку, не владеют магией в достаточной мере, чтобы совать сюда носы. Нет, здесь находится могущественный мат.
— Тогда это может быть Великий Скив, — предположила Чарилор. — Это из-за него нас заперли в Скамарони. Ну?
Она повернулась к вухянину.
— Я думаю, это кредиторы, — настаивала Тенобия. — Кто знает, что вухяне успели накупить за последнюю неделю? Казна пуста, и у них нет возможности украсть там денег, чтобы заплатить за покупки. Вот кредиторы и ищут какие-нибудь пользующиеся спросом товары, чтобы взять вместо денег.
Лурна потеряла терпение.
— Где чертов И-Скакун?
— Можете пытать меня, мерзкие зеленые мегеры, — воскликнул Венсли, выпячивая узкую грудь над круглым животиком. — Я не предам своих друзей!
— Словно книгу читает, — фыркнула Чарилор.
Кейтлин рассмеялась.
— Что ты можешь знать о чтении книг, королева косноязычия?
— Девочки! — прикрикнула Недира. — Он уже почти признался, а вы не даете ему говорить.
— Я ни в чем не признаюсь, — запротестовал Венсли, плотно сомкнув пухлые губы.
Извергини недоверчиво переглянулись.
— Вухянин с характером! — воскликнула Вергетта. — Не предполагала, что такое вообще существует.
— Пригрози, что разорвешь его на части, — предложила Кейтлин.
— Говори, а то я разорву тебя! — закричала Лурна.
— Или лучше тряси его до тех пор, пока у него изо рта не посыплются зубы.
Лурна потрясла несчастного Венсли, при этом его ноги болтались как у тряпичной куклы.
— Подождите! — вдруг остановилась она, глядя на младшую извергиню. — Кто ведет допрос? Ты или я?
— Конечно, ты, если тебе так хочется, — зевнула Кейтлин, откидываясь на спинку стула. Я приняла участие только потому, что ты ушла за книгой. Старалась сэкономить время.
— Начнете вы наконец относиться к делу серьезно? — спросила Пальдина. — На карту поставлено наше будущее.
— Ты слишком смел для овцы, — прошипела Лурна прямо в лицо Венсли. — Откуда-то поднабрался мужества? Хотя алкоголем от тебя не пахнет.
— Мне не требуется алкоголь. Я и без него ничего вам не скажу.
Лурна усмехнулась.
— Думаю, тебе не приходилось заглядывать в казематы в подвалах вашего милого замка. Вы все рассказываете, какими миролюбивыми и прекрасными были ваши предки. Так вот, хочу тебя огорчить. В подвалах находятся такие приспособления для пыток, что даже извергам никогда не приходило в голову использовать нечто подобное на живых существах. Не жди, чтобы мое терпение лопнуло. Меня уже и так подмывает отвести тебя туда и попробовать кое-что. Или, — она так низко наклонилась к Венсли, что он увидел крапинки в ярко-желтых глазах, — мы заставим тебя съесть что-нибудь из нашей пищи. Говори!

ГЛАВА 22

Какое отношение это имеет к призыву Звезды Смерти?
Дж. Теркин
Я свистнул, как только мы оказались в одном их аккуратных садов Кобола. Зол встал с мраморной скамьи, на которой дожидался нас.
— Не думаете ли вы, что извергини видели нас в истинном облике?
— Мы должны допустить, — ответил Зол, — что они могут видеть сквозь личину. Но даже если и нет, слишком много было свидетелей нашей экскурсии. Не сомневаюсь, что очень скоро у них будет наше подробное описание. У вухян чувство самосохранения развито гораздо сильнее, чем способность хранить секреты.
— Вы имеете в виду, что в первую очередь они станут спасать свои шкуры? — перевела Тананда.
— Больше того, странное поведение некоторых рабочих, чему мы были свидетелями, доказывает, что они вовлечены в производство секретного прибора, о чем не имеют понятия. Вы же видели их лица. Люди явно находятся под воздействием магии. Рабочие верят, что вышивают полотенца, а на самом деле по их движениям можно определить, что делают они нечто иное. Коль скоро вухяне не умеют хранить секреты, лучше им ничего не знать.
— Ситуация хуже, чем мы с Венсли предполагали, — угрюмо заметил я. — Извергини не только контролируют страну, но еще и воздействуют на сознание жителей. Это не гуманно.
— Как ты думаешь, что они делают? — спросила Банни. — Когда парень стучал по поверхности предмета, мне показалось, это что-то механическое.
— Какое-нибудь оружие, — предположила Тананда. — Но в таком случае это что-то совершенно новое. Мне не приходилось видеть ничего подобного.
— Действительно, похоже на оружие, — согласился Зол. — Интересно, люди верят, что они продолжают выполнять обычную работу.
— Поэтому нам никогда не удастся выяснить, кто делал очки, — задумчиво сказал я. — Никто и не вспомнит, что имел отношение к их производству. Неужели извергини планируют завоевать какое-нибудь измерение?
— Скорее, хотят его кому-нибудь продать, — предположил Зол. — Они очень предприимчивые женщины, и им не нужно оружие, как вы успели заметить, чтобы завоевать Вух или Скамарони. Вух и так уже под их полным контролем, то же самое произошло бы и со Скамарони, если бы не наше вмешательство.
— В следующий раз я собираюсь убедиться, что они схвачены и как следует заперты, — заявил я, ударив кулаком по столу. — Все без исключения. Нам следует вернуться в замок и выяснить, что они собираются дальше делать, чтобы опередить их.
— Нет необходимости возвращаться, — возразил Зол. — Теперь, когда мой ноутбук связан с их компьютером, мы имеем возможность проследить за ними на расстоянии. — Увидев мое озадаченное лицо, он объяснил: — Можно увидеть то, что показывает извергиням их магическое зеркало.
— Мне казалось, вы не сможете прорваться через их коды, — удивилась Банни.
— А нам это и не нужно. Мои соотечественники на Коболе вскрыли их. То, чем они занимаются в течение дня, не кодируется. Мы можем шпионить за ними в процессе. Просто необходимо находиться в том же измерении и желательно на той же силовой линии.
— Вы можете сделать это прямо отсюда? — спросил я. — Извергини, конечно, не захотят, чтобы мы были в курсе их дел. Нам придется быть очень осторожными. Главное, чтобы нас не раскрыли.
— Придется замаскироваться, — угрюмо сказал я. — Больше нельзя допускать провалов. Я в долгу перед памятью Венсли. — Внезапно в голову мне пришла мысль. — Вы знаете, мне не хотелось бы этого говорить, но его больше нет с нами. Если бы мы придумали этот план при Венсли, он разболтал бы его извергам.
— Мы это делаем из-за тебя, дорогуша, — обратилась Вергетта к снежному шару на столе.
Угрозы пытками, крики и тряска не поколебали решимости Венсли. Вергетта призналась себе, что этот невысокий парень произвел на нее впечатление. Чтобы противостоять извергиням, надо обладать сильным характером. Даже крупные, смелые жители Троллин разражались слезами при виде пребывающей в ярости десятки. Даже полный горшок красной извергской пищи не заставил Венсли открыть рот. Он сидел, скрестив ноги и сложив на груди руки, — маленькое воплощение достоинства.
— Посмотрим, надолго ли тебя хватит, когда увидишь, как мы рвем на части твоих друзей.
Маленький вухянин отвернулся от нее. Вергетта ухмыльнулась.
— Приступим, — скомандовала Тенобия, когда ввели толстого мужчину с черными кудряшками и посадили его на стул в центре комнаты.
Женщины бросили жребий, чтобы решить, кто будет главным палачом. Выиграла Тенобия. На радостях она надела на себя серебряный лиф и узкую черную юбку, которые приберегала для оргий дома, на Извре. Костюм выглядел одновременно устрашающе и впечатляюще — виртуальная карикатура на мучителя — палача. Глаза вухянина при виде женщины едва не вылезли из орбит. Она ухватилась за спинку стула за спиной несчастного и наклонилась к самому его лицу.
— Где И-Скакун?
— Я не з-знаю, о ч-чем вы r-говорите, мадам… — пробормотал Габбин. — Это не мой комитет з-занимается путешествиями… наша задача — охрана здоровья. И-Скакун скорее относится к комитету безопасности…
По лестнице поднялась Чарилор, согнувшись под тяжестью большого круглого мешка. Потом бросила его на каменный пол перед вухянином. В нем что-то зазвенело. При этом звуке бедняга подпрыгнул на месте.
— У меня его нет! — воскликнул Габбин, не отводя взгляда от мешка. Прошло несколько лет с тех пор, как я его сторожил. А сейчас я не знаю где он, дорогие леди. В последний раз я его видел у Ардрахан… пожалуйста, не делайте мне больно!
— Не понимаю, почему мы этот И-Скакун не отобрали полгода назад, — хищно улыбнулась Лурна.
Она подняла мешок за углы, и оттуда вывалился металлический прибор с вращающимся кругом и несколькими острыми планками. Направив лопасти на Габбина, Лурна включила прибор, и он заработал с нарастающей скоростью. Вухянин вжался в стул, стараясь слиться с деревянной спинкой.
Вергетта узнала приспособление. Его использовали для охлаждения горячих напитков. Он не попадался ей на глаза в течение нескольких месяцев, наверное, завалялся в каком-нибудь ящике в кладовке. Она улыбнулась. Очевидно, вухянину не приходилось видеть ничего подобного, поэтому воображение нарисовало ему совсем другие возможности применения аппарата, и ни одна из них не приносила успокоения.
Они мучили его довольно долго. Из кухни в комнату перебралось немало бытовой техники и спортивного инвентаря, но мужчина продолжал твердить, что он все рассказал об И-Скакуне. Ничего не оставалось как поверить ему. Габбин находился на грани нервного срыва, и Вергетта остановила допрос. Недира проводила вухянина в одну из камер в подвале, чтобы тот немного успокоился перед тем, как его отпустят.
Вергетта махнула рукой, чтобы опять привели Венсли.
— Нас перебили, дорогуша. Твой друг не слишком нам помог. Может быть, ты передумал и будешь сотрудничать?
— Никогда, — гордо ответил Венсли. — Мы скоро избавимся от вас и ваших мерзких приспособлений. Великий Скив позаботится об этом!
— Что? — Вергетта наклонилась к нему совсем близко, чтобы убедиться, что не ослышалась. — Что ты сказал о Великом Скиве?
— Он одержит над вами победу! — Венсли сделал рукой жест, указав на каждую извергиню. — Над всеми вами!
— Вы? — спросила Ошлин, прищурив глаза. — Вы прятали пентийского мага?
— Это из-за вас нас бросили в тюрьму? Из-за вас конфисковали наш товар?
Пальдина перечисляла одно преступление за другим.
— Хватит! — воскликнула Вергетта, закрывая собой Венсли. — Прекрати! — Остановила она специалистку по маркетингу, а потом повернулась к несчастному вухянину. — У тебя небольшая передышка, пока мы решим, что с тобой дальше делать.
Она махнула рукой, и вухянин был опять помещен в сферическую тюрьму.
— Ты слышала, что он сказал?! — возмутилась Пальдина, пытаясь оттолкнуть старшую подругу.
— Да, но что толку сейчас рвать его на куски? Это не решит наших проблем. Теперь по крайней мере получены ответы на часть вопросов. Мы искали причину неудач во всех измерениях, а она оказалась у нас под носом. Держу пари, Великий Скив привлек и Зола Икти, чтобы тот осудил нас.
— Если это действительно был Зол Икти, — усомнилась Ошлин. — Великий Скив мог воспользоваться иллюзией.
— Здесь остался еще один, — напомнила Ники, указывая на перепуганного вухянина.
— С ним мы тоже разберемся, — пообещала Пальдина Венсли. Желтые глаза женщины метали молнии. — Не сомневайся.
— Твое имя Кашель? — спросила Тенобия. — Я тебя недавно видела в замке, но ты здесь не работаешь, ведь так? Где тогда ты работаешь?
— Фабрика №9, — подсказала Ники.
— Правильно. Так что ты постоянно делаешь в сокровищнице? Не один ли ты из тех, кто растранжиривает деньги? Хотя вам всем хорошо известно, что казна государства должна находиться под строгим контролем.
— Д-деньги, дорогие леди? — Его глаза испуганно перебегали с одного предмета на другой. — Я н-не нарушал правила, то есть те, которые, я знаю, строго запрещено нарушать…
— А для чего, ты думаешь, нужны деньги в государстве?
Вухянин с надеждой поднял голову. Он был уверен, что уж на этот вопрос ответ ему хорошо известен.
— Э… чтобы покупать вещи?
— Какие вещи?
— Вещи для вас?
— Нет, тупица! — возмущенно всплеснула руками Тенобия. — Основные продукты питания. Строительные материалы. Оборудование. Консультационный контракт, который ваши правители заключили с нами два года назад, причем по собственному желанию. Вещи для вас! Ваши привычки сводят нас с ума!
Кашель в смущении переводил взгляд с одной извергини на другую.
— Тогда… я не понимаю, леди, почему вы из-за этого расстраиваетесь? Мы ведь покупаем вещи для себя, — добавил он, отшатнувшись от разъяренной Лурны. — Если кто-нибудь и берет деньги, то это не я.
Вергетта покачала головой. Так они ни к чему не придут. Кого бы им ни приходилось допрашивать, все отрицают, что покупали новые товары или крали деньги. Это всегда был кто-то другой.
— У кого И-Скакун? — перебила его Тенобия, прежде чем вухянин приступил к новой порции отговорок и лжи. — У кого он был, когда ты его в последний раз видел? Отвечай сейчас же!
— У Кулеа, — зарыдал Кашель, закрыв лицо руками. — Вчера. Он уже, наверное, вернулся, я надеюсь. Кулеа не стал бы прислушиваться к правилам, потому что очень хотел увидеть другие измерения…
Недира кивнула Вергетте, сняла с крючка на стене одежду, делающую невидимым, и исчезла из комнаты. Нельзя терять время. Нужно проверить информацию, пока И-Скакун не перешел в другие руки.
Кашеля увели. Всю дорогу он блеял о своей невиновности, в глубине души сожалея, что больше не сможет взять вещь, не принадлежащую ему. Вергетта выпустила Венсли из стеклянной тюрьмы.
— В самом деле, дорогуша, — сказала она ему, — разве плохо, если кто-нибудь расскажет нам правду? Ты хочешь что-нибудь сказать?
Венсли крепко сжал губы и покачал головой.
— Подождите минутку, — вдруг раздался голос Кейтлин. — Недира возвращается.
Через секунду Недира оказалась рядом с ними. Вергетта вынуждена была отправить Венсли назад в шар, чтобы не отвлекать конюха, на лице которого читался благоговейный страх при виде всех десяти извергинь. Сокрушенно качая головой, Недира высыпала из сумки конюха покупки.
— Туфли из банановой кожуры! Девол, который их ему продал, наверное, до сих пор смеется.
— Тапочки, — застонала Вергетта. — Они же старые. Ума не приложу, как ты мог такое купить. Ты просто ребенок. Зачем они тебе? Им цена не больше копейки, и обычно их продают с бананом внутри.
— Они стоят четыре золотые монеты за пару, — пробормотал парень.
— Господи! — завизжала Тенобия, потрясая кулаками. Кулеа спрятался за стулом. Разъяренная извергиня стучала кулаком по столу. — Старьевщики из всех измерений, должно быть, высматривают этих слабоумных идиотов, чтобы всучить им самый дрянной товар! — Она с отчаянием посмотрела на остальных женщин. — Мне так хочется запереть его и выбросить ключ!
— Нет, — вдруг предложила Ошлин, широко ухмыляясь, от чего вухянин впал в ступор. — Мы отправим его назад, и пусть требует вернуть свои деньги.
— К деволам? — ахнул парень. — Нет! Нет! Пожалуйста, добрые леди, не посылайте меня назад! Только не это!
— Хорошая идея! — согласилась Недира с подругой. Она схватила Кулеа за плечо, и они исчезли.
— Тапочки! — Тенобия погрозила пальцем Венсли. — Твой народ приводит меня в ярость. Я бы съела тебя, если бы не боялась, что случится несварение. В конце концов, мы ведь все делаем для вас!
Маленькая фигурка в стеклянном шаре на столе выглядела задумчиво.
— Ладно, — махнула рукой Вергетта. — Давайте попробуем заняться делами.

ГЛАВА 23

Замечательно! Он практически сам продается!
Из рекламных материалов
Косматое чудовище что-то проблеяло мне в ухо. Я сидел среди ему подобных в тени королевской статуи, в противоположном от замка конце города, прямо на силовой линии, обеспечивающей энергией компьютер извергинь. Чтобы замаскироваться, я превратил нас всех в животных.
К сожалению, мы все-таки вызывали ненужный интерес, особенно Тананда. Когда бы мне ни приходилось использовать иллюзию, она обязательно требует, чтобы я сделал ее самой красивой представительницей в измерении… или стаде, неважно. В данном случае Тананда была самой красивой овцой в городе, и каждый баран делал все возможное, чтобы привлечь ее внимание.
Банни обладала меньшим тщеславием, и ей было абсолютно безразлично, на какую овцу она похожа. Сейчас девушка внимательно наблюдала за Золом, пытающимся подсоединиться к компьютеру извергинь. Я заметил, что Бетина показывает на маленьком экране ту же самую картинку. Похоже, связь осуществлялась очень просто.
— Ирония заключается в том, — заметил Зол, быстро перебирая длинными пальцами по клавишам, — что самый простой путь проникнуть в их компьютер — через систему безопасности, особенно когда она находится в действии.
Я ровным счетом ничего не понимаю в компьютерах, но кое-что знаю о системах.
— Когда вы находитесь в процессе работы, не мешает посмотреть, что делается за спиной.
Для этого и нужны партнеры. В то время как я наблюдал, что происходит вокруг, Зол добывал необходимую информацию.
Он одобрительно улыбнулся.
— Совершенно верно, мастер Скив! Не перестаю удивляться вашей способности точно оценивать ситуацию.
Я ответил ему слегка смущенной улыбкой. Нельзя сказать, что мне не доставила удовольствия похвала Зола, но я не слишком доверяю людям, с легкостью отпускающим комплименты. Впрочем, писатель не заметил, что я чувствую себя неловко.
— Так, глядя на программу, которой они активно пользуются сегодня, можно сказать, что это прогноз погоды, хотя она кажется вышла из строя и не показывает верных данных. Если верить прогнозу, то ожидаются огненные бури, а на деле просто идет легкий дождь. Сами понимаете, в некоторых измерениях такое сообщение может вызвать панику. Посмотрите сюда. — Он указал в центр экрана. — С утра солнце, а ближе к вечеру огненная буря. Так, что тут еще? Незаконченное письмо домой, около пяти сотен пасьянсов…
Я присвистнул.
— Ничего себе! Хорошо бы их нанять на работу в казино в качестве крупье.
— Но это ведь не настоящие карты, мастер Скив, а их магическая проекция. На таком компьютере вы можете играть в сотни карточных игр. К сожалению, практически во всех играх, кроме пасьянса, ваш виртуальный противник имеет тенденцию мошенничать.
— Пожалуй, как и реальные игроки, — заметил я.
— Кроме этого, извергини не забывают о работе, — сообщил Зол. Его огромные глаза отражали свет маленького квадратного экрана. — У нас завидное положение. Мы можем наблюдать за каждым их движением. Посмотрите. Люди, машины, материально-техническое обеспечение, принципы руководства… Грандиозно!

Предыдущая страница 13 Следующая страница


МИФальянсы 14

— Грандиозно? — переспросил я. Зол расплылся в улыбке.
— Наблюдать, как работает мозг извергинь. Лишенные комфорта своего дома, они пытаются распространить влияние на другие измерения… Какие у нас сейчас большие возможности! Мы можем проследить, как они ищут способы изменить будущее жителей этих измерений в соответствии со своими понятиями.
— Недопустимо, — возмутился я. — Это жизнь людей! Нельзя проводить над ними эксперименты. Кстати, наш друг Венсли погиб, если вы помните.
— Я забыл, насколько пентийцы великодушны, — искренне ответил Зол. — Пожалуйста, примите мои извинения. Я так увлекся техническими возможностями компьютера, что перестал быть любящим, заботливым существом. Мне очень жаль.
Темные глаза подернулись печалью.
— Он нисколько не расстроен, Зол, — поспешила успокоить его Банни. — Правда, Скиви?
Я кивнул. Она прекрасно знает, что я терпеть не могу, когда меня называют Скиви, но решила таким образом поставить на разногласиях точку.
— Что мы будем делать?
— Вы должны использовать обычное пентийское здравомыслие, — сказал Зол. — Вступите с ними в борьбу. Помешайте им в достижении последней цели.
Я посмотрел через его плечо на экран.
— Вы можете сказать, куда они собираются на этот раз?
— Да, конечно, — ответил Зол, разместив карту так, что я легко смог прочесть название в центре — Ронко.
— Он нарезает ломтиками и кубиками, готовит, даже сам себя моет, если вы его окунете в воду, — рассказывала Пальдина потенциальным дистрибьюторам, заполнившим помещение.
— Ронко — идеальное измерение для этих целей, — доказывала она подругам. — Они обожают разного рода приспособления.
Теперь Пальдина стояла у стола с одним из изобретений Ники в руках. Измерение как раз на том уровне, когда подобные безделушки в большой моде.
— В нем только одна движущаяся деталь. Вы на нее нажимаете, она поднимается. Когда пища приобретает желаемый вид, вы останавливаете прибор. Все настолько просто, что можно научить управлять им даже животное.
Она чуть не добавила «вроде вас».
— Его нет в каталоге, — пожаловался один из жителей Ронко, сидящий в первом ряду.
Пальдина с самого начала чувствовала, что этот обязательно создаст какие-нибудь проблемы. У него было желто-коричневое лицо, испещренное морщинами, словно он много времени проводил на берегу с карманной удочкой. Совершенно очевидно: перед ней ветеран, принимавший участие в тысячах торгов.
— Вы можете сами рассказать всё покупателю, когда будете продавать прибор, — раздраженно объяснила Пальдина. — Эксклюзивную информацию он может получить только от вас.
— Он безопасен? — подняла руку женщина, сидевшая рядом с беспокойным соотечественником.
— Конечно, совершенно безопасен. Неужели вы думаете, что мне удалось бы получить лицензию на продажу от вашего правительства, не будь прибор десятки раз проверен?
Пальдина несколько раз включила и выключила прибор, потом показала зрителям руку.
— Если это не пища, он не будет резать. Другими словами, не пытайтесь заставить прибор кромсать секретные письма, ничего не получится.
По рядам пробежал смешок.
Она прошла и раздала проспекты, используя самые разные уловки, чтобы привлечь внимание зрителей. Те, возможно, пугались ее, но оказались достаточно умны, чтобы не подавать вида. Кроме того, вряд ли можно было отрицать, что она знает, о чем говорит.
Пальдина закончила академию на Извре, где обучалась маркетингу. Целое столетие жизни в Азере и Бушва-Томкинсе укрепило ее репутацию рационализатора. Кроме того, она в течение двенадцати лет подряд выигрывала титул королевы красноречия. С тех пор как десять извергинь стали заключать контракты, им практически не приходилось пускать в ход когти и мышцы, чем Пальдина могла гордиться.
Первые два плаката, когда она их развернула, произвели ошеломляющее впечатление. В зале раздались аплодисменты. Публика стала удовлетворенно переговариваться, когда Пальдина привела предварительные цифры возможной прибыли от продажи прибора. Ее принимали с все большим энтузиазмом.
— Ничего не работает лучше слова. Потрясающее изобретение! Потрясающая цена! — воскликнула она.
— Вы пытаетесь научить нас выполнять свою работу? — раздался голос из первого ряда.
Сказано было достаточно громко, чтобы все в зале могли слышать.
У Пальдины лопнуло терпение. Извергиня обнажила клыки и направилась к возмутителю спокойствия. В дюйме от его лица она прошипела:
— Нет. — Зануда ошеломленно отшатнулся. — Я пытаюсь научить вас, как продавать мой прибор. — Звук ее голоса заставил незадачливого дистрибьютора вжаться в спинку стула. Его мягкие как пух волосы встали дыбом. — Если вы считаете, что тот, кто изобрел прибор, знает меньше вас, займите мое место и расскажите лучше.
На мгновение самоуверенный зануда так занервничал, что стал похож на робкого вухянина. Пальдина была удовлетворена. Удалось справиться с ситуацией без кровопролития. Не так уж плохо поработали ее предки, доказав всем, что с извергами шутки плохи! Короче, она так доступно все объяснила, что большинство зрителей уже толпилось у задней стены, пытаясь выйти из зала.
— Ну что ж, — заключила Пальдина. — Теперь идите и заработайте нам немного денег!

ГЛАВА 24

Удивительное место. Интересно, что здесь можно купить?
М. Поло
Все-таки как хорошо, что с нами такой опытный путешественник по измерениям, как Зол Икти. Даже Тананда никогда не бывала на Ронко. Путешествие из Вуха прошло в три этапа, каждый из которых не слишком благотворно влиял на пентийский метаболизм. Я никогда бы не решился на такой переход один.
Глип каждый раз, когда мы материализовывались, приходил в восторг, но даже он понимал, что независимо от того, какие заманчивые запахи исходят от первозданных болот и вулканов, гораздо важнее находиться рядом с нами, пока Зол рассчитывает новый прыжок.
В результате второго перемещения мы оказались на огромном валуне на вершине горы, лицом к лицу с угрозой скатиться вместе с лавиной в пропасть на ярко-голубой снег. Даже Глип занервничал, а мы, растопырив руки, изо всех сил пытались сохранить равновесие.
К счастью, третье перемещение оказалось не столь экстремальным. Город, если это был город, располагался по обе стороны улицы, на которой мы стояли. Мне приходилось бывать в самых разных местах, включая грязные, унылые города на Извре, откуда родом Ааз, но такого, как этот, видеть не приходилось.
Вместо ровных рядов каменных коробок вдоль улицы стояли строения самых причудливых форм и расцветок. Слева от нас возвышался замок с башенками, покрытый желтой черепицей. Рядом с ним располагалась невысокая крепость из зеленого камня, манившая к себе резными решетками и концентрическими арками из света. На противоположной стороне улицы возвышался грубый деревянный куб, каждая сторона которого превышала пятьдесят футов. На его крыше располагалось огроменное птичье гнездо. Любая соломина в нем была не тоньше моего тела. А сколько перед нами оказалось вывесок и плакатов! Они размещались на каждой плоской поверхности, начиная от транспорта и заканчивая стенами домов. Оранжевые, розовые, голубые пятна света складывались в буквы и картинки. Мы ничего не могли прочесть, но иллюстрации над словами или вокруг них делали понятным смысл. Это была реклама.
Мне очень понравилось смотреть на яркие краски города. Жители выглядели вполне здоровыми, веселыми и довольными жизнью. Движение на улицах и пешеходов, и транспорта поражало интенсивностью. Я прижался спиной к фонарю и мог разглядывать рекламу, не мешая идущим людям. Жители Ронко внешне очень походили на пентийцев, разве что были пониже,, ростом с Зола. Все они или говорили в какие-то небольшие приспособления, или играли с квадратными игрушками, от чего их головы при ходьбе мотались из стороны в сторону.
— Не похоже, чтобы извергини здесь побывали, — сделал я вывод. — Может, мы опередили их?
— Боюсь, вы не правы, мастер Скив, — возразил Зол. — Мы прибыли слишком поздно.
Он указал на что-то пальцем. Я проследил взглядом за его движением.
На стене самого большого здания размещалась гигантская реклама с изображением извергини в камуфляже. Желтые змеиные глаза притягивали к себе взгляды, а потом не позволяли отвести их. Женщина держала в руках предмет, который я сразу узнал, вспомнив бессознательные движения рук рабочих на фабрике. Цилиндр величиной с мое предплечье. С одной стороны у него была большая кнопка, а с другой — опасно выглядящие лезвия.
— Это оружие, — сделала вывод Тананда. — И, должно быть, очень серьезное.
— Интересно, что там написано? — спросил я. Банни поспешно вытащила Бетину.
— Она сейчас все переведет. Смотрите!
Девушка протянула нам компьютер. На экране вместо квадратных букв Ронко появились круглые пентийские знаки.
Мы хотим, чтобы вы присоединились к продолжающей расти армии счастливых пользователей.
— Неужели реклама рекрутского набора! — ахнул я. Темные глаза Зола стали еще больше.
— Как мы могли это упустить? — воскликнул он, качая головой и поражаясь своей наивности. — Извергини собирают силы. Но для какой цели?
Я сжал кулаки.
— Завоевывать другие измерения. Они собирают оружие здесь, на Ронко, а потом наемников отсюда используют где-нибудь в других измерениях.
— Что же мы четверо теперь будем делать? — спросила Тананда.
— Глип, — раздалось протестующее восклицание дракона.
— Прости, Глип, — сказала Тананда, почесав его между ушами. — Пятеро… Если ты хочешь предложить вступить в их армию, хотя я и люблю тебя как брата, моим ответом будет категорическое «нет».
Поняв, какие трудности возникают в таком элементарном мероприятии, как разбить армию, я покачал головой.
— Нам надо сорвать их планы.
— Как? — спросила Банни.
— Еще не знаю, — признался я. — Придумаем что-нибудь по пути туда. Банни, Бетина может провести нас в этот сборный пункт?
— Конечно, — ответила Банни, довольная, что может продемонстрировать возможности любимой игрушки.
— Подождите, мастер Скив, — остановил нас Зол. — Позвольте маленький совет. Разобраться с одним офисом недостаточно. Нужно охватить столько людей, сколько возможно. У нас уже есть опыт.
Он указал на витрину магазина, за которой собрались люди, чтобы посмотреть на экраны, похожие на компьютерные, но попроще.
— Черно-белые, — объяснил Зол. — Они не такие совершенные, как в других измерениях, хотя на Ронко широко распространены. У меня брали здесь интервью несколько лет назад, но теперь я уже плохо ориентируюсь, — сказал он Банни.
Девушка дотронулась до клавиши. На экране появилась стрелка. Банни махнула рукой.
— Нам туда.
Мимоходом я смотрел на экраны. Изображение на них не выглядело черно-белым. Скорее, призрачным серо-голубым и мертвенно-белым, отчего люди казались призраками. А для местных жителей, судя по всему, все выглядело нормально.
Телевизионная станция располагалась на окраине большого парка. Здание было построено в виде экрана. Огромная коробка со стеклянным фасадом.
В приемной я рассказал свою историю. Секретарь предложил нам сесть и подождать. Одну стену здесь полностью занимали экраны, на каждом из которых было разное изображение. На одном мужчина обеими руками указывал на карту. Над левой половиной сияло яркое солнце, а над правой висела темная туча. На другом экране симпатичная женщина держала в руках цилиндрическую бутылку и губку. Я догадался, что она рекламирует какое-то моющее средство.
Через некоторое время появилась совсем молодая женщина. Одета она была в нарядный костюм с кружевной оборкой на шее, очень похожий на одежду, которую обычно носит Банни.
— Меня зовут Вельда Скарраро, — представилась она, поздоровавшись с нами за руку и потрепав Глипа по голове. Тот факт, что мы отличались от местных жителей внешне, да еще явились с драконом, не произвел на нее никакого впечатления. — Меня очень заинтересовала ваша история. Приглашаю вас в свою студию.
Мы последовали за женщиной по коридорам, где творился настоящий хаос. Вельда разговаривала с нами через плечо, прокладывая путь сквозь составленное там оборудование и группы людей, занятых разговорами.
— Я репортер, — призналась она. — Все думают, что я наивная девушка, которая напрасно тратит время, пытаясь стать хорошим журналистом, но они ошибаются.
— Конечно, ошибаются, — согласился Зол, очень легко находя общий язык с Вельдой. — Через несколько лет женщины-журналистки станут нормой. Будьте сильной, умной, а когда придет время — великодушной к своим обидчикам.
— Спасибо, — улыбнулась Вельда. — Очень приятно, что вы мне верите. Конечно, для меня не секрет, кто вы. Позвольте взять у вас интервью после того как я поговорю с вашим другом?
— С удовольствием, — ответил Зол.
В телецентре мне не понравилось, Глип тоже чувствовал себя неуютно. Из каждой комнаты то и дело доносился пронзительный вой. Спрятаться от этого звука не было никакой возможности. Дракон прижал уши к голове. Хотелось бы и мне иметь такие уши.
— Это мониторы, — объяснила Вельда. — Им не нравится работать, и они хотят, чтобы мы знали, насколько они несчастны. А страдать в одиночку мониторы не любят.
— Страдание предпочитает компанию, — в тон ей ответил Зол.
Вельда посмотрела на него таким же преданным взглядом, как и Банни. Судя по всему, он и ее околдовал.
— Не пора ли вернуться к вопросу, приведшему нас сюда? — с жаром напомнил я.
— Да-да! — воскликнула Вельда, приглашая нас в свой кабинет. Три стены в нем были капитальные, а четвертая оказалась окном с пола до потолка. Девушка показала моим друзьям на ряд стульев, а мне предложила место около нескольких больших ламп. — Пожалуйста, присядьте здесь.
Обстановка в комнате отличалась бедностью, за исключением панели, напоминающей городской пейзаж, которым мы восхищались по пути сюда. Напротив, на дальней стене размещалось несколько больших экранов с разными картинками.
В комнату вкатили два аппарата, похожих на пушки, только их дула закрывали стеклянные линзы. Каждое хитроумное изобретение двигалось на платформе, которой управляли трое или четверо рабочих. Появилась женщина с пуховкой и карандашом для подводки глаз. Она занялась мной, а потом Вельдой. Тананда и Банни, оставшиеся не у дел, хихикали за спиной.
— Готовы? — спросила меня Вельда, усаживаясь напротив. — Расскажите свою историю.
Я рассказал все, начиная с приезда Венсли в гостиницу на Пент. Описал угнетение вухян извергскими женщинами, попытку захвата Скамарони и их новые планы на Ронко.
— Те предметы, которые мы видели на плакатах, — объяснил я, — скорее всего оружие. Думаю, извергини хотят использовать ваших людей в качестве солдат, создав армию, которая будет находиться под их полным контролем.
— Но мои соотечественники независимые люди, — заметила Вельда. — Из них не удастся создать дисциплинированную армию против их воли.
— Да вы и догадаться не успеете, — воскликнул я. — Я же говорю вам, что они изобрели специальные очки. Надев их, вы будете маршировать на врага, думая, что просто режете какие-то продукты.
Вельда глубокомысленно кивнула.
— Мне тоже показалось, что их извроматики слишком хороши, чтобы быть правдой, — сказала она. — Хотя считала их просто измельчителями продуктов, как и говорилось в рекламе.
Но я ее не слушал. Мое внимание привлекла женщина на одном из голубых экранов мониторов.
— Сегодня, — радостно сообщила она, — мы с большим удовольствием познакомим вас с новейшим изобретением, экономящим наши силы. Конечно, это извроматик! Для начала положите все необходимые продукты на рабочий стол, — командовала она, складывая мясо, овощи, муку и что-то там еще. — Поместите извроматик над ними, нажмите на кнопку, и… через совсем короткое время перед вами горячий вкусный пирожок. И так будет каждый раз! Ваша семья полюбит их!
— Кухонный процессор? — растерянно повторил я.
— Да, — сказала Вельда. — Его продают именно в таком качестве. Но если вы считаете, что извроматик может быть потенциальным оружием, это совсем другая история! Расскажите поподробнее, пожалуйста. Мы дадим материал в вечерних новостях. Вы сделаете мне карьеру, мистер Скив!
— Простите, — пробормотал я, вскакивая со стула, так как воспринял очевидность своего промаха как оплеуху. — Произошла ужасная ошибка. Мне очень жаль. Это действительно полезное изобретение. Обязательно купите себе. До свидания. Пожалуйста, не давайте хода моей истории.
Вельда была в шоке.
— Но я должна это сделать. Такая сенсация!
— Нет. Я… вы не должны этого делать. Произошла ошибка! Ужасная ошибка!
— Я должен поговорить со своим другом, — вмешался Зол, становясь между мной и камерой. — Это интервью закончено.
Вельда чуть не плакала.
— Но мы еще не обсудили все детали.
Больше я слушать не мог. Мне необходим был глоток свежего воздуха. Выбежав из студии на улицу, я дико оглядывался по сторонам, пытаясь вспомнить, что нужно сделать с И-Скакуном, чтобы попасть домой.
Вдруг я почувствовал на своем плече твердую руку, а около моих ног устроился знакомый силуэт.
— Глип!
— Попридержи коня, дорогуша, — раздался голос Тананды — хозяйки вышеупомянутой руки. — Куда это ты собрался?
— Куда глаза глядят, — ответил я с отчаянием. — Поскорее убраться отсюда.
— Хорошо, — согласилась Тананда, бросив взгляд на Банни и Зола.
Улица, на которой мы стояли, исчезла.

ГЛАВА 25

Если не хочешь яичных брызг на своем лице, не делай омлет.
Б. Крокер
— Каким идиотом я себя чувствую! — воскликнул я, когда мы вернулись на Вух. Мне не хотелось видеть никого из местных жителей, поэтому вместо гостиницы Монтгомери мы оказались в парке за статуей.
— Я видел на экране то же самое, что и вы, — мягко сказал Зол. — Похоже, мы ошиблись в выводах. Я пытался уговорить Вельду не давать интервью ход, но сомневаюсь, что сумел ее убедить. Жители Ронко очень упрямы.
— Мне необходимо вернуться назад и исправить ситуацию, — заявил я, желая уйти не столько от своих друзей, сколько от самого себя. — Я законченный идиот. Возомнил себя крутым, опытным магом, а на деле совершил все самые глупые ошибки, за которые меня ругал Ааз. Делал выводы о планах извергинь, а сам никогда даже не держал в руках их изобретения. Кухонный процессор!
Я обхватил руками голову. Лоб раскалывался от боли, словно невидимый тролль стучал по нему мотыгой. У меня было одно желание: чтобы он убил меня.
— Не надо так переживать. Каждый мог ошибиться, — продолжал успокаивать меня Зол.
Я опять застонал. Каждый мог, это так. Но не Великий Скив! Не тот парень, который достиг за последние несколько лет значительных успехов. Я сам выбил у себя почву из-под ног в первый же раз, когда кто-то обратился за помощью. Ведь решения всегда принимались мной. Повернувшись к Золу, я протянул руку.
— Зол, мне хотелось бы поблагодарить вас за помощь. Для меня было большой честью работать с вами. Вы собирались осмотреться здесь, но с завтрашнего дня у нас на Вухе больше не будет дел.
Тонкие черные брови Зола поднялись почти до самой челки.
— Почему вы решили попрощаться?
— Потому что мне ничего не остается, как отказаться от дела, — сообщил я. — Потому что всё до предела запуталось. Предметы, которые мы приняли за оружие, оказались обыкновенными кухонными процессорами. То же самое, наверное, было и с очками. Я выставил дураком себя и всех вас. Нужно найти Габбина. Судя по всему, он занимает самое высокое положение среди наших знакомых вухян. Я сообщу ему, что, к сожалению, не могу выполнить то, что они от меня хотят. Может быть, несколько поздновато, но я последую совету Ааза. Миссия оказалась мне не по зубам. Приходится признать свою несостоятельность.
— Скив, но ведь это неправда, — воскликнула Банни, ласково меня обнимая. — Тебе нужно успокоиться.
— События не всегда разворачиваются так, как нам бы того хотелось, — промурлыкала Тананда, прижимаясь ко мне с другой стороны. — Но ты все правильно делал. Не твоя вина, что обстоятельства сложились не так, как мы ожидали.
— Ты ведь не закончил работу. И никогда не был трусом. — Она говорила так тихо, что услышать мог только я. — После провала нельзя останавливаться, нужно исправлять ошибки. Так ведь? Унижение не смертельно, даже если кажется таковым.
Я покраснел от стыда. Она была права. Я никогда не отказывался от контрактов, будучи президентом корпорации М.И.Ф., и не оставлял друзей в беде. Нельзя сказать, что у меня их было много, пока в мою жизнь не ворвался Ааз.
Глип не пожелал остаться в стороне и направился ко мне, отчего задрожала земля. Обвив нас всех длинной шеей, он с удовольствием лизнул меня в лицо, выразив таким образом поддержку. Поскольку с двух сторон стояли девушки, мне не удалось избежать его нежностей.
— Процессоры и очки производились рабами, не сознающими, что делают, — напомнил Зол. — И все это продолжается до сих пор. Кроме того, Вух еще не освобожден от правления извергинь.
— Но один из моих друзей погиб, — печально заметил я. — Мне очень страшно, что кто-нибудь из вас может попасть в беду.
— Разве это был не наш выбор? — улыбнулась Тананда, качая головой. — Мне и раньше приходилось бывать в некоторых измерениях, где нужно было быть начеку, чтобы не подвергаться опасности.
— Я, может быть, не бывала так далеко… — начала Банни, бросив быстрый взгляд на Тананду. — Видишь ли, пентийцы живут не так долго, как тролли.
— Да о чем разговор, — махнула рукой Тананда.
— …Но я знаю, что ты прав, а извергини — нет. Все очень просто.
— Хорошо сказано, мисс Банни, — зааплодировал Зол.
— Вы все правы, — сказал я, тепло обняв Банни. — Мне очень стыдно, но я не позволю себе из-за этого остановиться.
— Посмотрите, вот он!
Я повернулся на звук женского голоса. На окраине парка подпрыгивала на месте Кассери, размахивая руками.
— Мастер Ск-а-а-а… — крикнула маленькая, темноволосая женщина.
Вдруг она задохнулась, схватилась руками за горло, потом с посиневшим лицом упала на колени. Я в ужасе оглянулся. Тананда словно сжимала в руке чье-то горло. Пришлось взять инициативу на себя, прервав поток энергии, направленный на вухянку. Я помог Кассери подняться на ноги и, проводив до ступенек статуи, уложил ее. Она жадно хватала ртом воздух.
— Зачем ты это сделала? — спросил я Тананду.
— Прости, — ответила она, но в голосе ее не было заметно сожаления. — Это все, что я смогла придумать, чтобы она не назвала твое имя. Мы ведь пытаемся не афишировать наше присутствие. Тебе прекрасно известно, что извергини очень скоро окажутся здесь, если узнают, что ты прохлаждаешься в парке.
Опять мой промах. Нам надо было замаскироваться, когда мы прибыли на место. Я поспешно исправил ошибку и превратил нас в вухян.
— Извините, Кассери. С вами все в порядке?
— Да, все хорошо.
Жена Венсли встала и пожала мне руку. Выглядела она совсем неплохо. Глаза женщины сияли, и в них светилась надежда.
— Что случилось? — спросил я.

Предыдущая страница 14 Следующая страница


15 Роберт Асприн, Джоди Линн Най

— Я только сейчас у Монтгомери услышала кое-что, — прошептала женщина. — Венсли жив! Габбин видел его в замке.
В первый момент я ничего не почувствовал, но, по мере того как до меня доходил смысл слов, сердце наполняла огромная радость.
— Ю-ю-х-ха! — завопил я, закружив Кассери за талию. Потом взмыл вместе с ней над землей, выше чем кроны деревьев. Венсли не был убит!
Мир вокруг почему-то стал белым. Тут до меня дошло, что мой энтузиазм занес нас в облака. Я остановился и посмотрел вниз. Четыре крошечных пятнышка посреди зеленого газона. Что за выходки! Только что я укорял Тананду за излишне эмоциональные поступки, и тут же сделал то же самое. Кассери цеплялась за меня изо всех сил.
— Простите, — пробормотал я, преображая нас в птичек, чтобы приземление оказалось менее заметным. — Вы, наверное, боитесь высоты? Я не хотел вас напугать.
Но глаза маленькой женщины сияли.
— Нет, нисколько. Хотя я благодарна за заботу. О вас говорят, что вы беспокоитесь о тех, чью работу выполняете, как отец о детях. Вы добры и могущественны, как и рассказывают о вас.
Она смущенно поцеловала меня в щеку. Хорошо, что иллюзия скрывала мое лицо. Я чувствовал, как оно вспыхнуло огнем от смущения.
— Не верьте им. Я простой пентиец. Спросите кого угодно.
— Хорошо, что этого не видит Ааз, — язвительно заметила Тананда, когда мы опустились на землю. — На него твоя игра в межпланетный корабль произвела бы большое впечатление.
— Что…
Она махнула рукой.
— Ты прекрасно его изображал. Так что я слышала перед тем как вы двое решили заново воссоздать «Увези меня на луну»?
Поскольку был день, я не знал, в каком направлении нужно искать луну, поэтому мы отвели Кассери за статую, чтобы она смогла подробнее рассказать свою новость.
— Что вы имеете в виду, когда говорите, что объем продаж упал до нуля? — спросила Пальдина, не веря своим ушам.
— Мне очень жаль, мадам, — представитель с Ронко старался не смотреть ей в глаза. — Бюро потребительских дел аннулировало сегодня утром вашу лицензию.
— И восстановит ее днем! Я провела четыре часа, доказывая, что наш прибор отличный. И они согласились!
Мужчина воздел к небесам руки.
— Но это ничего не меняет! Если есть хоть намек на опасность, покупатели просто сходят с ума. Ток-шоу, газеты, даже просто люди на улицах требуют отменить сделку. Опровержение будет напечатано мелким шрифтом в завтрашних утренних газетах, но его никто не заметит. Мне очень жаль.
— Но почему? — воскликнула Пальдина. — Ведь он всем понравился! И вам тоже.
— Да, мне он очень нравится. И я сохраню извроматик. Замечательная вещь! Но этот Скив внес сомнения в наши души, когда выступал по телевидению сегодня утром…
— Скив?
— Да. Вы знаете его? Он пентюх.
Пальдина нахмурилась.
— Недолго ему осталось жить! Что он сказал?
— Прочтите сами.
Он через стол протянул ей газету. Женщина прочла заметку на первой странице рядом с фотографией молодого пентюха со светлыми волосами. Именно так деволы в Базаре описывали Великого Скива. В статье же его величали не иначе, как «достоверным источником». Проклятие! Как ему удалось их найти? Зачем он так поступает с ними?
Представитель вопросительно смотрел на нее.
— Я вернусь, — сказала Пальдина. Убивать этого глупца нет смысла, как бы ни была привлекательна сия перспектива. — Пока не упаковывайте товар. Возможно, удастся переломить ситуацию.
— Я искала его несколько часов, но журналистка, бравшая у него интервью, сказала, что он убежал, даже на все вопросы не ответив. Кстати, она спросила, не хочу ли и я дать ей эксклюзивное интервью. Это единственное, что я могла сделать, разве что еще вцепиться в горло и выпустить кишки.
— Ничего страшного, — попыталась успокоить ее Вергетта. — Мы подыщем другое место для продажи извроматика. Между прочим, мы, кажется, нашли источник утечки информации.
Она показала на вухянина, сидящего на стуле в центре комнаты.
— Пожилая леди сказала нам, что ты водил по фабрике двух пентюхов, — прошипела Тенобия. — Признавайся!
— Но мадам, — запротестовал Паррано. — Экскурсии не запрещены правилами.
— Они видели нашу специальную мастерскую!
— К-какую специальную мастерскую?
Услышав вопрос, Чарилор взяла в руки сбивалку для яиц.
— Не твое дело, маленькая дрянь, — зарычала Тенобия. — Принесите мне гумбо.
Вухянин уже слышал о пытках от Габбина и Кулеа. От страха бедняга изложил им полную историю своей жизни, попросил прощения за все большие, маленькие и воображаемые проступки, когда-либо совершенные им. Пот заливал глуповатое лицо, когда он пытался увернуться от кувшина с вязкой красной массой.
— Простите меня! Я больше никогда этого не сделаю! Клянусь вам, леди! Я клянусь!
— Ну ладно, ладно, — воскликнула Вергетта, отталкивая Тенобию от жертвы. — Я верю тебе.
Это заявление принесло вухянину некоторое успокоение. Он буквально обмяк, когда увидел псевдоподию, пытающуюся выпрыгнуть на него из кастрюли. Ники перекинула беднягу через плечо и понесла вниз, в камеру, чтобы тот немного пришел в себя. Чарилор взяла ложку и подошла к кастрюле.
— Нет смысла выбрасывать хорошую еду, — заявила она.
— Но если этот косноязычный баран не показывал им извроматик, — заметила Ошлин, — значит, Скив видит сквозь все наши маскировки. Проклятие! Он, видимо, обладает большим могуществом, и репутация его не преувеличена.
— Таким же, как мы? — спросила Недира.
— Похоже, что так, — ответила Вергетта.
— Я поставила заслоны перед всеми видами магии! — возразила Монишон.
— Тогда как ему удалось выяснить, куда мы собираемся? Что производим? Извроматиков больше нигде не было. Только на фабрике и на Ронко.
— Ему и не надо было видеть их на фабрике, — вдруг раздался голос Кейтлин. Все повернулись к маленькой извергине. Она говорила, не переставая стучать по клавишам. — Скив проник в наш компьютер. Я заметила всплеск энергии незадолго до того, как начались неприятности на Ронко.
— У него есть компьютер?
— Почему бы и нет? У него есть кредитная карта. Я обнаружила список покупок на Деве, на Извре и на Пенте.
— Как же ему удалось проникнуть в нашу систему?
Кейтлин отвела глаза от старшей подруги.
— Это моя вина. Мне не пришло в голову, что необходимо заблокировать доступ к информации, потому что считала наш компьютер единственным в измерении. Как видно, я ошибалась.
— С ума сойти! — воскликнула Чарилор. — Она впервые признается, что в чем-то ошибалась.
— Я думаю, вухяне нас обманывают, — сказала Лурна, указывая рукой на стеклянный шар на столе. — Этот идиот доказывает, что они наняли Скива, чтобы избавиться от нас. А мне кажется, мага притащили сюда для того, чтобы окончательно обанкротиться и оставить нас здесь навсегда.
— Я хочу домой, — заныла Ошлин.
— Хорошо, — заявила Вергетта, стукнув кулаком по столу. — Война так война. Каким бы могущественным Скив ни был, он не может одновременно оказаться во всех местах. У нас несколько вариантов. Если он перекрывает один путь, мы используем другие. Ему не удастся проследить за каждым измерением. Нам придется оказываться в нужном месте раньше, чем он узнает об этом. Мы справимся с ним, потому что мы извергини. Кроме того, Скив обязательно вернется на Вух.
Ошлин удивленно подняла тонкую бровь.
— Откуда ты знаешь, что он вернется?
Вергетта ухмыльнулась и показала на стеклянную тюрьму.
— Потому что у нас его друг.

ГЛАВА 26

Что вы скажете о небольшой революции?
Ф. Кастро
— Где? — переспрашивал я в десятый раз. — В стеклянном шаре, — рассказывала нам за статуей Кассери. — Многие из тех, кого извергини приглашали на допрос, клянутся, что видели его там.
Основывать выводы на том, что говорят вухяне, небезопасно.
— Вы уверены, что это он, а не иллюзия? — спросил я.
— Как я могу сомневаться в словах одного из самых уважаемых членов нашего общества? — смутилась Кассери. — Потом я слышала, что Кулеа рассказывал нечто подобное. Он говорит, что видел мужа, стоящего перед нашими мучителями, а потом он быстро исчез.
— Мне кажется, такое вполне возможно, — сказал Зол. — Если они хотят напугать вухян тем, что те тоже могут остаться у них навсегда, то, наверное, Венсли в замке. Изверги — коварные существа.
— Это правда. Я чувствовал себя виноватым, что оказался косвенной причиной его гибели. Очень неприятное ощущение, надо сказать. Но теперь все в порядке. Мы обязательно вытащим его оттуда.
— Как? — спросила Тананда.
— Единственный способ — это заставить извергинь подчиниться нам, — заявил я. — Мы лишим их силы, и им останется полагаться на нашу милость.
— Десять извергинь, полагающихся на нашу милость? — переспросила Банни.
— Вы уверены, что хорошо себя чувствуете? — озабоченно спросила Кассери.
— Просто замечательно, — уверил ее я. — Гораздо лучше, чем в последние несколько лет. И с ума не сошел. У меня есть план. Нам не справиться с извергинями, пытаясь преследовать их по всем измерениям. Мы должны сразиться с ними в замке, где они живут.
Тананда забеспокоилась.
— Звучит так, будто ты решил покончить жизнь заранее организованным самоубийством. Ты не мог бы посвятить нас в свои планы?
— Это не организованное самоубийство и не самоубийство вообще. — Я твердо посмотрел ей в глаза. — Хороший генерал никогда не хочет вступать в сражение. Этому меня научил Большой Джули. Но если все-таки приходится, то нужно так или иначе побеждать. Если нет возможности выиграть открыто и честно, нужно делать это любым доступным тебе методом, потому что враг будет поступать точно так же. Правильно? Вы меня знаете. Я не хочу, чтобы кто-то из нас пострадал, даже извергини, если возможно.
Брови Тананды поднялись почти до волос.
— Мне не очень нравится твой план. Прости меня за скептицизм, но хотя я, конечно, сделаю все, что ты попросишь, у меня нет ни малейшей уверенности, что твоя затея осуществима.
— Доверяй мне. Тебе понравится мое предложение. Во всяком случае я надеюсь, ты не перебросишь меня через стену за то, что я хочу попросить тебя вернуться на Скамарони и поискать твоего друга Скути.
На лице Тананды появилась полуулыбка, плечи расправились.
— И что у него попросить?
Я прошептал ей кое-что на ухо. Девушка хихикнула, обхватила мое лицо ладонями и поцеловала в губы.
— Увидимся, красавчик.
Она махнула рукой и растворилась в воздухе.
— Что делать мне? — спросила с энтузиазмом Банни.
— Пока ничего, но мне понадобится помощь, твоя и Бетины, в переговорах с извергинями.
— А причем здесь Бетина? — спросила Банни, широко распахнув от удивления глаза.
Я усмехнулся.
— По моему плану мы вряд ли сможем разговаривать с ними напрямую. Так что только Бетина сможет быть посредником. Я собираюсь запереть их в их собственной магической ловушке.
— Как?
— Думаю, Тананде удастся добыть необходимые средства.
— Чем я могу помочь, мастер Скив? — спросил Зол.
— Интуицией, — ответил я, не раскрывая, что использовать собираюсь совершенно противоположное тому, что скажет он. — Подумайте, как могут себя повести извергини, если им нанести неожиданный удар сразу с трех сторон?
— А! — воскликнул Зол. — Тройной удар! Очень умный ход. Я так понимаю, мисс Тананда будет первым ударом. Второй — огненное заклинание. А третий?
— Для третьего мне понадобится около тридцати пакетов еды из вашего измерения.
Большие темные глаза Зола искрились весельем. Он посмотрел на Глипа. Дракон переводил непонимающий взгляд с меня на писателя.
— Вот почему из вас получился такой толковый маг, — сказал писатель и вынул из сумки свой компьютер, намереваясь немедленно отправиться на Кобол. — У меня тоже есть идея. Мисс Банни, не хотите ли ко мне присоединиться?
— С удовольствием, — ответила девушка.
Они исчезли. Еще один пункт из моего мысленного списка выполнен.
— Могу я чем-нибудь помочь? — застенчиво спросила Кассери.
— Необходимо, чтобы вы встретились с как можно большим количеством ваших соотечественников, — сказал я. — Сегодня ночью или завтра в гостинице Монтгомери.
— Секретное совещание? Могу я сказать им, с какой целью?
— Все очень просто, — ответил я. — Они хотят, чтобы извергини отправились домой. Пришло время некоторым из вас вступить в борьбу. Обещаю, что никто не пострадает. На них, возможно, будут кричать, но ведь им не впервой.
Кассери кивнула.
— Я сейчас же приступлю к организации. Все обязательно соберутся.
Она встала со ступенек.
— Да, — вспомнил я. — Не могли бы вы пока присмотреть за Глипом? Мне нужно отправиться на Деву, чтобы купить кое-что.
Дракон выглядел разочарованным, но Кассери ласково погладила его.
— С большим удовольствием, — ответила женщина и просунула руку под ошейник.
Глип последовал за ней, укоризненно глядя через плечо. Но нельзя же брать его с собой в магазин, где продаются самые разные штучки для приколов.
Вечером мы собрались в гостинице Монтгомери. Кассери, Глип и я ждали за столом в углу. Как только появились Зол и Банни, я предусмотрительно скрыл их с помощью магии. После неудачи на Ронко у меня не было сомнений, что извергини очень обозлены. Место удалось выбрать самое безопасное и прямо у них под носом.
Глаза Банни сияли от волнения.
— Скив, я так хорошо провела время! Жители Кобола действительно знают, как устраивать вечеринки. Они откорректировали Бетину, и я получала сообщения, наверное, от всех жителей измерения!
— Задание выполнено, — проинформировал меня Зол, похлопывая по сумке. — Будут еще какие-нибудь просьбы?
— Есть одна вещь… — начал я.
В этот момент появилась Тананда. Одежда на ней была в легком беспорядке, но на лице играла улыбка, и она что-то счастливо мурлыкала себе под нос. Я быстро привел в действие заклинание личины, но мне оказалось не под силу скрыть нежно-оливковую красавицу под образом женщины-овцы.
Я самодовольно улыбнулся. Все пока идет по плану.
— Если вы не возражаете, я хотел бы попросить вас помочь мне с разработкой проекта.
Ко мне подошла Тананда и положила на стол маленький предмет. Я заметил, что как только мы склонились над столом, чтобы рассмотреть вещицу, личины исчезли, и мы снова приобрели черты наших уважаемых рас.
— Но что это? — спросила Банни.
— Камень, — сказал я. — По крайней мере мне так кажется.
— Я и сама вижу, — резко ответила моя секретарша. — Я могу изображать из себя тупицу, но тебе известно, что это не так.
— Прости, — сказала Тананда с усмешкой. — Скив не знал конкретно, что хотел получить. Это осколок камня от стены тюрьмы в Волюте.
— Он сработает? — спросил я нервно.
— Ну да, — ответила она, проводя пальчиком по краю декольте изящной туники, словно вспоминая приятные ощущения. — Он поклялся в этом. Поверьте мне, я спрашивала несколько раз. В такой момент Скути не стал бы меня обманывать.
Она многозначительно подняла бровь, и у меня пропало желание выяснять, при каких обстоятельствах охранник клялся в честности. Нетрудно догадаться.
— Так что это? — настаивала Банни.
— В нем содержится частица энергии, создающей антимагическое поле вокруг тюрьмы в Скамарони, — объяснил я.
— Но какая нам от этого польза?
— В чем преимущество извергинь над нами? — спросил я ее.
— Они могут убить?
— Если только доберутся до нас, — заметил я.
— Ну, это для них не проблема, — резонно сказала Банни. — С их силой и магическим могуществом им не составит труда превратить в желе любого жителя Троллин или Пента.
— Нет, — поправил ее я. — Что делает извергинь непобедимыми, так это талант объединять силы, из-за чего мои способности кажутся каплей в море. Если я научусь этому заклинанию, мы сможем лишить их преимущества.
— Но пока такого не произошло, — напомнила Тананда. — Им не нужна магия, чтобы разорвать нас на части.
— Им не удастся добраться до нас, — ответил я. — Понимаете, если они не смогут воспользоваться магией, то перемещения между измерениями станут невозможными.
— Помните их огненное защитное поле? То, что нам пришлось носить с собой, когда мы приехали в Вух?
Тананда засмеялась.
— Разве такое забудешь? Я чувствовала себя начинкой горячего пирожка.
— Вот что мы сделаем. Заманим их внутрь, а потом вывернем ловушку наизнанку, как произошло с нами! Если у них не будет возможности использовать магию, извергини не смогут двинуться с места. Потом мы начнем переговоры.
— А как заставить их терпеливо ждать в своей комнате, пока мы украдем у них силу, а потом замкнем их в их собственном защитном поле?
Я согласился с ними.
— Придется полагаться на вухян.
Поскольку бунтовщики все еще находились под арестом в часы, не занятые работой, провести секретное совещание можно было только сразу после рассвета и до того времени, как они должны появиться на рабочих местах в магазинах и на фабриках. Тридцать или сорок вухян, изрядно нервничая, собрались в гостинице Монтгомери.
— Нам нельзя опаздывать, мастер Скив, — напомнил мне Габбин, наблюдая за тем, как солнце с отчаянной скоростью поднимается в восточной части неба.
— Тогда не будем терять времени, — сказал я. — Мы готовы приступить к делу, но, чтобы все прошло успешно, нам понадобиться ваша помощь.
— Да, но вы ведь только с Венсли имели дело, — возразила Ардрахан.

Предыдущая страница 15 Следующая страница


МИФальянсы 16

Я повернулся к ней.
— Насколько сильно вы хотите избавиться от извергинь?
— Ну… — Какое-то время женщина обдумывала вопрос. — Очень хотим.
Остальные согласно закивали. В данном вопросе наблюдался полный консенсус.
— Достаточно сильно, чтобы рискнуть своими жизнями? — спросил я, подчеркивая последнее слово.
— Ну, — Кашель нервно сглотнул слюну, — не настолько. Последнее время с ними было не так уж плохо. Знаете ли… производство разных новинок и все такое…
Я его перебил:
— Вы хотите закончить жизнь запертым в бутылке, как Венсли?
— Нет! — запротестовал вухянин. Он стал пятиться, но в комнате, забитой до отказа, не было места. — Я имею в виду, если в этом нет необходимости. У них свое мнение по поводу того, как поступать. У каждого свой образ мыслей, и кто я такой, чтобы осуждать чье-то мнение.
— Ну что ж, это хорошая новость, — сказал я ему. — Мне нужна ваша помощь. Уверяю вас, это не смертельно и не болезненно. Могу я на вас рассчитывать?
Вухяне растерялись. Я начал с самого плохого развития сценария и пугал их до тех пор, пока бедняги не оказались на грани паники. Меня разбирал смех, когда я наблюдал за жаркими спорами во время обсуждения вопроса. Однако у меня не было времени слишком долго ждать ответа.
— Итак?
— Я полагаю, — начал Габбин, — стоит рискнуть, чтобы потом жить в комфорте. Все за то, чтобы помочь мастеру Скиву?
— Да! Да! — согласно заблеяли собравшиеся.
— Кто против?
Все молча смотрели друг на друга. В моем решении собрать их вместе был свой резон. На публике они всегда поддерживают друг друга, а лицом к лицу можно было ожидать чего угодно.
— Бараны! — тихо пробормотала Тананда. Я потер руки.
— Хорошо. Мне нужно, чтобы вы сделали следующее.
Через неделю…
Теперь предстояло провести самый интенсивный и сложный курс обучения в моей жизни. Оказалось даже труднее, чем за неделю научить дракона играть в покер. Монтгомери выделил небольшое подвальное помещение, потому что мы не хотели, чтобы стало известно, чем я занимаюсь. Вухяне жутко боялись извергинь, но очень любили поговорить между собой. Секрет, который они должны были хранить и не открывать даже под страхом смерти, переставал быть таковым еще до того, как на стол подавалась следующая порция напитков. Мне приходилось наблюдать подобное не один раз. По этой причине Габбин и остальные были посвящены только в самые незначительные детали плана, тогда как основное для них оставалось тайной.
Сказать, что я выясню, какие компоненты составляют антимагическое действие камня, и определю, как он работает, оказалось легче, чем осуществить все это на практике. Зол предложил мне помощь.
— Мы можем использовать химический анализ и изучить поле, чтобы выяснить, из чего оно состоит, — предложил кобольд, усаживаясь за компьютер в дальнем конце стола.
Мы выяснили, что в определенной точке компьютер извергинь блокирует работу нашего компьютера и Бетины. Банни поспешила отнести свое сокровище подальше.
— Меня озадачили слова Скути, — задумчиво сказал Зол. — «Он большей частью сам себя воспроизводит». Что бы это значило?
— Не знаю. — Я стал рассматривать камень более тщательно. Во время заточения в тюрьме у меня было достаточно времени, чтобы изучить стены, но я не видел, чтобы камни воспроизводили себя сами. — Может, нам нужно чем-то воздействовать на него?
Мы опускали камень в воду, вино, масло, различные травяные отвары. Пытались воздействовать на него сахаром, растениями, даже едой, но ничего не менялось. Я даже вернулся на Пент, чтобы взять книги, которые остались после Гаркина. Но в них описывалось, как получить магическую энергию, а не избавиться от нее.
— Может быть, он действует как дрожжи? — предположил я.
Мы разбили камень на мелкие кусочки, смешали с глиной, гравием и кусками скальных пород. Потом нагревали на огне, охлаждали льдом, добавляли все ингредиенты, которые только приходили в голову. Я окружил его силовым полем, потом позволил ему рассеяться. Ничего не происходило до тех пор, пока мы не смешали кусочки с песком. Раздалось шипение, и на поверхности образовалась пена. Я протянул палец, чтобы потрогать ее, но Зол оттолкнул мою руку.
— Не трогайте! — предостерег он меня. Шипящий звук стал еще громче. — Он, видимо, заработал!
— Но почему именно песок? — спросил я, наблюдая, как пена покрыла смесь и превратила ее в мерцающую массу. Вокруг распространился жар, опаливший нам брови. Пришлось отойти в дальний конец комнаты.
Я был так зачарован процессом, что даже не стал спрашивать, что происходит. Камень работал!
Чтобы произвести пару ведер антимагического материала, понадобилось два дня. Тананда обеспечивала безопасность, никому не позволяя спуститься в подвал и увидеть, чем мы занимаемся, хотя мои радостные вопли, наверное, заставили приподняться от удивления не одну пару бровей. Из нашей импровизированной лаборатории я поднялся с обожженными волосами.
— Все готово? — спросила Банни.
— Да! — заявил я триумфально. — Удача в делах приходит по расписанию.

ГЛАВА 27

Этот трюк никогда не работает!
Р. Сквиррел
Ники накинула на плечи спецовку и залпом допила остатки кофе.
— Пора браться за работу, — объявила она остальным. Ошлин подняла желтые глаза с золотыми крапинками от бухгалтерской книги. Вергетта отложила в сторону номер извергской газеты — единственного связующего звена с цивилизацией в богом забытом Вухе.
— Новая линия работает отлично. Вухяне тоже не доставляют проблем. Эта гипнотическая камера просто чудо. Даже я почти забыла, что мы делаем, когда вышла оттуда.
— Камеру надо запатентовать, — заявила Кейтлин, продолжая стучать по клавишам. — Подумайте, как широко ее можно использовать для соблюдения секретности. На такие изобретения надо заключать контракты с правительством.
— О господи! Нам только этого не хватало, — застонала Чарилор. — Правительство моментально забывает обо всех изобретениях. Только лишняя волокита.
Маленькая извергиня пожала плечами, не отрывая взгляда от экрана.
— И все-таки надо ее запатентовать. В конце концов, камеру скопируют деволы, тогда у нас по крайней мере будет легальная причина вырвать у них легкие, если поймаем на месте преступления.
— Не могу поверить, что тебя никто не пытается спасти, парень, — сказала Вергетта, обращаясь к стеклянному шару на столе. — Никто не бросается грудью на бастион, не карабкается по стенам, не выбивает двери. Ничего похожего на стадо твоих соотечественников.
Она рассмеялась, довольная шуткой.. Вухянин к ней не присоединился.
— В главной газете Ронко опубликовано опровержение Великого Скива, — сказала Пальдина. — Я его совершенно случайно увидела. Хотелось бы знать, что это значит.
— Что именно? — отозвалась Вергетта. — Почему он становится нам поперек пути или почему извиняется?
— Извинения — более интересная часть.
— Мне кажется, он просто решил расторгнуть с ними контракт. — Она указала пальцем на стол, где томился в стеклянной тюрьме Венсли. — За неделю ничего не произошло. Он скорее всего вернулся в свою пещеру с большим, жирным нулем. Наверное, выяснилось, что Великий Скив тоже желает получить плату, как и мы, а у вухян ничего нет.
На стеке звякнул телефон. Ники нахмурилась и сняла трубку. Выражение ее лица стало еще озабоченнее.
— Что-то случилось на девятой фабрике, — сказала она остальным. — Вухяне отказываются работать. — Телефон опять зазвонил. Она схватила трубку и закричала: — Уже иду! Что?! Фабрика №2? Они протестуют против плохих парковочных мест.
— Сейчас я туда отправлюсь, — взорвалась Тенобия. — Я им покажу парковочные места!
— Неужели никто из них не вышел на работу? — спросила Недира.
— Наверное, кто-нибудь из них привез эту идею из другого измерения, — предположила Тенобия. — Ну не ирония ли судьбы?
Она исчезла.
Телефон звонил опять и опять. Каждый звонок приносил известие о происшествиях на других фабриках.
— Остановитесь! — вдруг закричала Вергетта, увидев, что Чарилор собирается отправиться на фабрику №3, где начались волнения по поводу привилегий рабочих, выпускающих воздушную кукурузу. — Все это выглядит очень подозрительно. Кто-то пытается заставить нас отправиться одновременно в разных направлениях.
— Скив! — воскликнула Ошлин. — Он вернулся! Но где он?
— Я засекла его, — раздался звонкий голос Кейтлин. — Он опять пытается проникнуть в наш компьютер!
Ее руки затанцевали над клавиатурой. Вергетта улыбнулась, увидев восхищение девочки при виде небольшого голубого клубка света, напоминающего шаровую молнию, возникшего в воздухе над головой Кейтлин. Как только маленькая извергиня нажала клавишу «Ввод», шар метнулся в компьютер и отправился в путь по силовой линии. Вергетта скрестила на груди руки и улыбнулась.
Я вскочил, чтобы подхватить Зола, когда из ноутбука вылетел голубой сгусток энергии и ударил его в грудь. Мы находились в замке, в одной из комнат на том же этаже, где и извергини, в ожидании, когда опустеет их комната. Глип сидел в углу и счастливо хрустел закусками из Кобола.
— Что случилось? — спросил я.
Банни приподняла голову писателя. Тот открыл глаза.
— Колей! — воскликнул он. — Где Колей?
Я поднял ноутбук и передал ему. Экран был выбит, все огоньки погасли.
— Нет! — закричал он. — О, Колей!
Он прижимал к груди маленький компьютер и гладил его по крышке. По щекам текли слезы. Ноутбук был испорчен. Зол бормотал сквозь слезы ласковые слова.
Я пребывал в шоке. Это были самые сильные эмоции, которые мне приходилось видеть у Зола за все время нашего знакомства.
— Они проводят с ними всю жизнь, — напомнила мне Банни.
— Зол, нам скоро надо будет идти, — прошептал я. — Сколько их там осталось?
Кобольд повернулся в мою сторону, но огромные темные глаза не видели меня.
— Он сейчас не сможет нам помочь, — прошептала Тананда. — Кобольды и их компьютеры — это самая трагическая любовная история во всех измерениях.
Решение пришло моментально. Я вытащил из ботинка И-Скакун и передал его Банни.
— Доставь его обратно на Кобол и выясни, можно ли чем-то помочь Колею. Мы пока управимся сами.
Банни кивнула.
— Вернусь сразу, как только смогу. — Она поцеловала меня. Мое сердце запело. — Удачи!
Я улыбнулся. Трудно придумать лучшее пожелание воину перед боем.
Банни покраснела и нажала кнопку.
— Нас осталось трое, — напомнила Тананда.
После трусливой атаки на Зола я еще больше настроился вышвырнуть извергинь вон.
Мы взяли оружие и потихоньку пробрались в холл. За спиной слышалось громкое урчание в животе Глипа.
— Тихо! — прошипел я.
Глип виновато посмотрел на меня.
Но извергини в этот момент не прислушивались к шорохам, потому что кричали друг на друга. К шуму добавлялись постоянные звонки телефона. Я приблизился к самым дверям, чтобы послушать.
— Опять бунт, — громко говорила самая старшая из них. — Что такое? Каждый вухянин решил, что именно сегодня он должен протестовать против наших правил? Они все ненормальные.
Раздался звонок.
— Алло! Фабрика №8? Вы, жалкие овцы! Сейчас буду. Послышался характерный звук, известивший, что извергиня исчезла.
Я мысленно поблагодарил Кассери и Банни. Они работали целую неделю, создавая команды протестующих. Банни хорошо удавалось заставлять вухян давать обещания, что в нужный момент они присоединятся к акции.
— Пусть себе бастуют! — кричала извергиня в спортивном костюме. — Кого волнуют их протесты? Нас преследует маг. Сконцентрируйтесь на нем! Найдите его!
— Этот клубок энергии, наверное, свалил Скива с ног, — вмешалась самая маленькая девочка у компьютера. — Его легко найти. Надо только следовать вдоль силовой линии.
Если у них есть возможность проследить за компьютером, очень хорошо, что Зола и Банни сейчас нет в измерении. Я заглянул в щелочку. Осталось четыре женщины. Неужели они совсем не собираются уходить?
— Глип? — раздался голос моего дракона.
На нем был ошейник, заполненный антимагической пылью. Я надеялся, что она защитит его от огненного заклинания. Если Глип почувствует жар, он рванет назад и увлечет за собой извергинь. Получится тот же самый эффект, что я и задумал. Комната окажется пуста.
Я посмотрел в щель. Там находились четыре извергини: пожилая женщина, девочка, элегантная дама и еще одна в мини-юбке. Время шло! Как я войду и оставлю там антимагический песок, если они не уйдут? Время действовать!
Я махнул рукой. Глип издал радостный вопль и носом открыл дверь. Через минуту он был в центре комнаты.
— Посмотрите! Маленький дракон! — воскликнула пожилая извергиня, жестом подзывая его к себе. — Иди сюда, малыш. Что ты здесь делаешь?
— В этом измерении драконы не водятся, — предостерегла ее маленькая извергиня. — Это какая-то ловушка…
Поздно.
— А-а-а-а!
Случилось неизбежное. Предыдущее усиленное кормление Глипа углеводами, а потом соками, способствующими пищеварению, в закрытом помещении дало отличные результаты. Воздух, конечно, не позеленел, но запах был такой, что, казалось, он должен был окраситься. Глип стоял в центре, весьма довольный собой. Потом, высунув раздвоенный язык, он с удовольствием добавил еще одну порцию в четырех извергинь. После чего, игриво взмахнув хвостом, жизнерадостным галопом выскочил из комнаты. Извергини с яростными криками последовали за ним. Я убедился, что защитное поле находится внутри комнаты, подхватил ведра и вошел внутрь. — Поспеши, — сказала Тананда. — Фу-у!
Зловоние, оставленное Глипом, сшибло меня с ног, но я быстро использовал специальное заклинание и очистил воздух.
— Смотрите! — радостно воскликнул я, показывая на стеклянный шар в центре стола. — Вот он!
Внутри прыгала маленькая фигурка. Венсли!
Времени освобождать его не было. Я засунул шар в сумку. Мы высыпали содержимое ведер на пол и щетками размели по поверхности.
— Замети поближе к стенам. Не хотелось бы опять почувствовать огненное поле. Посмотри! Песок впитывается в пол. Он начал себя воспроизводить. Таким образом он проложит путь наружу и устранит огонь.
Визг, громкие крики и звон разбитой посуды позволяли проследить путь Глипа по замку. Я просил его не стесняться с разрушениями, и, судя по всему, он с обычным рвением выполнял мое пожелание. Хотелось надеяться, что остальные извергини тоже придут на помощь. Когда я только наполовину закончил разметать песок по комнате, звук стал ближе.
— Только не сейчас, Глип! — с отчаянием бормотал я. Сейчас мы даже не могли стать невидимыми. Вся магия на высоте около метра над полом испарилась. — Мы еще не готовы!
И тут пронесся какой-то счастливый ветерок и захлопнул дверь как раз перед тем, как мимо пробежали Глип и его преследовательницы.
Я проверил работу. Антимагический песок впитался в пол, оставив только легкий налет. Попытка бросить в комнату пылающий шар была почти моментально пресечена. Замечательно!
— Теперь надо их вернуть, — заявил я.
— Сначала мы должны сделать вот что, — возразила Тананда, снимая с плеча сумку, полную ее собственного специального оборудования. — Нам надо привлечь их внимание.
Громкие крики в районе кухни подсказали нам, куда Глип привел извергинь. Я пролевитировался вместе с Танандой, чтобы миновать ловушки, предназначенные для нежелательных гостей, а сейчас они не позволяли извергиням перехватить Глипа, сделавшего их кабинет непригодным для работы. Кляня дракона, они вынуждены были снимать свои собственные защитные экраны, мешающие продвижению. Глип же половину атак отражал жесткой шкурой, а вторую половину — языками пламени из пасти.
Когда мы вышли в длинный коридор, ведущий в кладовку, прачечную и еще несколько подсобных помещений, он заметил меня. Резко развернувшись на хвосте, дракон сбил преследователей с ног и бросился к нам. Я использовал иллюзию как раз в тот момент, когда Глип пересекал порог, превратив его в мышь. Извергини, переступив порог кладовки, остановились и осмотрелись.
— Глип? — раздался писк.
— Он, наверное, побежал по другому проходу! — закричала элегантная извергиня.
— Нам надо разделиться, — предложила женщина в мини юбке.
— Давайте вызовем подкрепление, — настаивала девочка.
— Я сейчас кликну остальных, — согласилась пожилая женщина. — А вы пока продолжайте его искать. Держу пари, этот Скив где-то поблизости.
Я усмехнулся. Она была абсолютно права. Женщины разбежались в разных направлениях, но через несколько минут собрались в холле около главной лестницы.
Тананда исчезла, оставив несколько небольших сюрпризов. Я уже начал считать в уме, когда…
На головы извергинь прямо из воздуха свалилось огромное количество древесных пауков. Это были не настоящие насекомые, а растения — особая разновидность мха, которую Тананда раскопала в каком-то измерении во время своих «прогулок», как она их называла. Растения опутали извергинь длинными нитями, упаковав их наподобие мумий. Кроме того, ноги заскользили по губчатым шарикам, высыпанным из другой сумки Тананды. Громко ругаясь, бедняги быстро перебирали ногами, пытаясь удержаться в вертикальном положении, но им это не удалось. Сталкиваясь друг с другом, они покатились вниз по лестнице. Конечно, извергиням такое падение повредить не могло, но привело их в бешенство.
Я ждал следующего шага, его должна была сделать Банни. Из приемной, распахнув дверь, я впустил стадо лошадей. В панике животные, запертые там еще до рассвета, ворвались в холл и помчались к главным дверям, пытаясь выбраться на волю. До того как извергини успели сорвать с себя паутину из растений, они оказались в центре хаоса.
В этот момент среди них появилась еще одна извергиня, одетая в спецовку.
— Вергетта, что здесь про-и-и-с…
Шарики нашли себе еще одну жертву. Извергиня скатилась по лестнице и приземлилась на одной из подруг, опять сбив с ног остальных, только что поднявшихся с пола. За ней последовала еще одна извергиня, появившаяся наверху.
Итак, шестеро. Пришло время появиться перед ними. Надев на себя обличие, которое обычно использовал, выступая в качестве мага в суде Поссилтума, я важно прошествовал в середину комнаты и поднял руки. Главная дверь захлопнулась за последним животным. Закрылись окна, а на стенах тускло замерцали факелы.
— Вот он! — закричала элегантная извергиня. — Смотрите, вот он!
В меня посыпались молнии и огненные снаряды сразу с двух направлений. Я повернулся на пятках. Наверху появилась стройная извергиня. Протянув вперед руки, я выставил защитное поле. Молния, направленная в меня, погасла, а я исчез в облаке дыма. Извергини закашлялись. Прежде чем в холле прояснилось, я пролетел над их головами, намереваясь приступить к следующему пункту плана. А заключался он в том, чтобы одновременно заманить в комнату всех извергинь. Сейчас их было только семь.
Глип в это время тоже не бездействовал. Я пролетел под потолком и появился как раз вовремя, чтобы спасти малыша от двух извергинь, чуть не догнавших его. Одеты женщины были совершенно по-разному. Одна — в самом консервативном костюме, какой мне только приходилось видеть, а другая щеголяла в кожаной жилетке, украшенной шипами. Итак, их уже девять.
Не хватало еще одной. Оставалось надеяться, что она вернулась с фабрики и находится в их комнате, куда надлежало спровадить остальных извергинь, чтобы захлопнуть ловушку.
Поднявшись на второй этаж, я устроил серию разрядов молний, надеясь таким образом заставить извергинь вернуться в свою комнату. Без Банни у меня могли возникнуть некоторые затруднения со следующей частью плана, так что приходилось импровизировать. Я опустился на каминную полку, ту самую, на которой стоял в первый день. Сегодня это было безопасное место, где меня не могли растоптать извергини.
— Скив!
Я посмотрел вниз и увидел блестящие рыжие волосы. Банни! Рядом с ней стоял Зол.
— Все готово, мастер Скив! — прошептал он.
Я улыбнулся, чувствуя прилив сил. Представление начинается.
С двух разных направлений в коридоре появились извергини. Одна группа преследовала Глипа, другая пришла посмотреть, что за гроза разразилась на втором этаже. По моему сигналу Банни повернула ко мне Бетину.
Подняв вверх руки, я громко произнес своим самым выразительным голосом:
— Приветствую вас!
Мой образ появился на стене комнаты. Да, десятая извергиня была там. Размахивая руками, она пыталась понять, почему не действует заклинание.
— Он в нашей рабочей комнате, — воскликнула старшая извергиня.
Девять женщин направились туда. Рядом с ними находился Глип. Мне было видно, как он сделал глубокий вдох.
Я скрестил на удачу пальцы. Последняя извергиня переступила порог. Изо рта Глипа вырвался длинный язык пламени, взметнувший клуб пыли, оставленной мной и Танандой на столе. Большое облако, сопровождающееся кашлем, наполнило комнату. Глип вприпрыжку выскочил из него, словно ничего не произошло. У него иммунитет ко всему, что касалось дыма или огня. Я внимательно наблюдал, как он выходит. Маленькие язычки пламени отметили его путь, а потом вернулись внутрь. Десять извергинь были заперты в ловушке.
Когда дым рассеялся, я сидел, скрестив ноги, в воздухе, глядя на дверь.
— Приветствую вас. Я Великий Скив.

ГЛАВА 28

Если у вас имеются руки, пользуйтесь ими.
М. Джордан
Не переставая кашлять, извергини повернулись ко мне. Должен признать, я почувствовал к ним жалость. Было ошибкой во время использования пудры находиться на уровне пола, в результате она обожгла им легкие. Теперь лучше держаться подальше, пока не очистится воздух. Глип подбежал ко мне, ожидая, что я поглажу его по голове за хорошо выполненную работу. Он получил желаемое.
— Проклятие! Кто этот малыш? — воскликнула старшая извергиня, пытаясь руками отогнать дым.

Предыдущая страница 16 Следующая страница


17 Роберт Асприн, Джоди Линн Най

— Посмотри, кого ты называешь малышом! — отозвалась Кейтлин. — Действительно, кто ты?
— Приветствую вас, леди, — повторил я, протягивая вперед руки и еще выше взмывая в воздух. — Я — Великий Скив.
— Ты? — сердито переспросила одна из них. — Ты будешь Скивом Жирное Пятно, когда я с тобой разберусь!
Я протянул руку в сторону Банни, и она опять развернула Бетину лицом ко мне. Мое изображение, увеличенное в шестьдесят раз, появилось на стене комнаты, а голос эхом разносился от компьютера Кейтлин, стоявшего на столе.
— Стоп! — закричал я.
Мой тон заставил извергинь замолчать.
— Я нанят на службу жителями Вуха, и мне поручено разобраться с вами. Что я и намереваюсь сделать.
— Я сейчас разорву его на куски, — раздался чей-то голос.
— Сначала я, — отозвалась извергиня в кожаной юбке. Обе двинулись ко мне, оскалив зубы и протягивая острые когти.
— Остановитесь! — опять закричал я. — Посмотрите на стены вокруг вас. Мой дракон вывернул ваше защитное поле наизнанку, и теперь огонь находится внутри. Мне известно, что изверги не очень его жалуют, так что не пытайтесь переступить порог.
— Но ведь это наше поле! — попыталась протестовать женщина в спецовке.
— Становитесь в круг, леди! — закричала старшая извергиня. — Давайте сотрем этого сопляка с лица земли.
Они взялись за руки и закрыли глаза. Я похолодел. Мне приходилось видеть, как они управились с тысячей вухян, отправив под домашний арест каждого в отдельности. Эти женщины были самыми могущественными магами, которых мне приходилось встречать. Если им удастся преодолеть мои усилия, я погиб. Но время шло… шло… шло…
Извергини по очереди открыли глаза и посмотрели друг на друга.
— Почему-то не получается! — проговорила старшая женщина.
— Что-то не так, — согласилась элегантная извергиня. Женщина в кожаной юбке показала на меня.
— Это он… он блокировал нашу магию! Все из-за него!
— Но как он мог? — возразила другая. — Он ведь всего-навсего пентюх.
— Пентюх, который знает на один трюк больше, чем вы, — ответил я высокомерно. — Пока вы бродите, спотыкаясь, в моей ловушке…
— Ты имеешь в виду, кашляем от твоей дурацкой пудры, — перебила меня старшая извергиня. — На нас, конечно, произвело впечатление твое упорство, но мы видели трюки и похитрее.
— Что ж, замечательно, — пожал я плечами. — Теперь, когда вы заперты, я могу рассказать вам, как у меня это получилось. Антимагическое вещество привезено из тюрьмы в Скамарони. Вам не удастся выбраться оттуда, потому что никакая магия внутри не работает.
Они ошеломленно уставились на меня. Женщина в костюме пришла в себя первой.
— Это твой голос мы слышали тогда ночью? Ты был здесь?
— Ну да, — признался я, довольный тем, что до них стал доходить смысл происходящего.
— Что ты хочешь?
— Я хочу избавить жителей Вуха от вашего несправедливого контроля над ними. Они устали жить под гнетом. А вы в это время, чтобы обогатиться за их счет, заставляете бедняг работать, как рабов. Они хотят, чтобы вы собрали свои вещи и убрались отсюда, перестав грабить их казну. Иначе вам придется остаться в этой ловушке. Мы вам будем передавать пищу сквозь барьер, но выйти вы не сможете, пока не будут приняты наши условия.
Извергиня в спецовке, ошеломленно глядя мне в глаза, сказала:
— Мы обогащаемся? Здесь очень нерадивые рабы, парень. Нам даже собственную оплату не удается собрать.
Пришла моя очередь удивляться.
— Какую оплату?
Элегантная дама фыркнула, словно я слишком глуп, чтобы тратить на меня время.
— Эти болваны наняли нас на работу в качестве финансовых консультантов. В наши задачи входило решить текущие проблемы королевства. Но здешние идиоты подрезают все наши усилия на корню. Про это они рассказывали? Говорили они, что мы смогли вытащить их из долгов только благодаря полному подчинению? Нам удалось бы добыть денег, чтобы укрепить позиции государства и закончить нашу миссию, но кое-кто в течение последних трех недель постоянно становился у нас на пути.
— Мы здесь уже два года, — пожаловалась самая маленькая извергиня. — Если бы они помогали нам, мы справились бы с работой по контракту за шесть месяцев.
— Нечего с ним разговаривать, — вмешалась женщина в кожаной безрукавке с шипами. — Он хочет обмануть нас и вышвырнуть отсюда.
— Нет, это не так, — возразил я. — Расскажите мне все подробно.
— Не в такой обстановке, — твердо отказалась старшая женщина. — Не в осажденной комнате.
Опустившись на пол, я пошел к двери.
— Нет, мастер Скив, — воскликнул Зол. — Не подходите слишком близко. Сохраняйте преимущество.
Я не стал слушать его советов. В том, что говорили извергини, имелся смысл. С самого начала я видел как трусливо и уклончиво вели себя вухяне, за исключением Венсли.
Венсли! Я сунул руку в карман и достал стеклянный шар. Внутри прыгала маленькая фигурка.
— Остановитесь! Остановитесь!
— Как мне его оттуда выпустить? — спросил я, рассматривая шар.
— Просто откройте дверцу, — посоветовала извергиня в комбинезоне.
Я так и сделал. Внезапно Венсли возник рядом со мной. Восстановив равновесие, он почему-то направился к извергиням. Я бросился за ним сквозь обжигающее пламя.
— Остановись! — закричали все.
Но было поздно. Венсли упал на колени перед старшей женщиной.
— Дорогая леди! — взмолился он. — Я хочу вам принести глубочайшие извинения.
— Что происходит? — воскликнул я. — Венсли, что вы делаете?
Он посмотрел на меня.
— Я и подумать не мог, насколько мы осложнили им выполнение задачи. Нам никто раньше не приказывал, и потому наши люди восприняли это… не слишком хорошо.
— Ты нам столько раньше наговорил, — заметила старшая извергиня. — А теперь извиняешься?
— Совершенно искренне, — ответил вухянин. — Я сделаю все, чтобы исправить ситуацию.
— Ну, для начала скажи этому парню, чтобы он перестал вмешиваться в наши дела! — заявила женщина в кожаной юбке. Она подошла ко мне и толкнула тыльной стороной ладони в грудь. — Мы работаем для блага измерения Вух. Ваши люди сделали для нас почти невозможной жизнь по условиям договора. Мы занимаемся бизнесом. В тридцати измерениях у нас репутация надежных, опытных специалистов. Когда нужно, чтобы дело было сделано качественно и в короткие сроки, приглашают извергов. А вы в течение трех недель разрушили то, над чем мы так долго работали.
— Мне очень жаль, что я вас неправильно понял, — сказал я, потирая грудь. — Сомнения возникли, только когда я увидел, что извроматик действительно хороший кухонный процессор. Но почему вы скрывали от вухян, над чем они работают? Это выглядело очень подозрительно.
— Потому что у здешних овец, на случай, если вы не заметили, мораль болтунов, — вздохнула старшая извергиня, опускаясь на стул. — Их невозможно заставить держать язык за зубами. Ну почему вы сразу не пришли и не спросили, что мы делаем, вместо того чтобы мешать нашему бизнесу в двух измерениях?
Я услышал за спиной небольшой шум, но не обратил на него внимания. В своей жизни я много раз ошибался, и мне не хотелось еще раз рисковать репутацией, пускаясь в пространные объяснения.
— Мне дали совет, который я не совсем правильно понял, — пожал я плечами. — Это моя вина.
— Не позволяйте ему брать всю вину на себя, уважаемые леди, — раздался рядом со мной голос Зола. — Он пришел ко мне, а я непреднамеренно дал ему неверный совет. Пожалуйста, простите нас всех.
Я оглянулся. Маленький серый человечек стоял в дверях рядом с Танандой и Банни.
Женщина в костюме вдруг спросила:
— Вы Зол Икти?
Кобольд поклонился.
— Имею честь представиться.
Она улыбнулась, показав четырехдюймовые зубы. Следом за ней то же самое проделали остальные извергини.
— У нас есть все ваши книги.

* * *

— Простите меня за беспорядок в вашей рабочей комнате, — сказал я, когда женщина в деловом костюме открыла бутылку вина, чтобы мы выпили за сотрудничество. — Думаю, это временное явление, но пока вы здесь не сможете применять магию.
— Пока работает компьютер, это неважно, — заявила маленькая извергиня. — Меня, между прочим, зовут Кейтлин. Я проверяла ваши архивные данные во всех измерениях. Для пентюха у вас завидная репутация.
— Спасибо, — улыбнулся я.
Тананда нетерпеливо заерзала у дверей.
— Эй! Ты собираешься нас впускать, или мы будем стоять и смотреть, как вы пьете?
Мне дважды пришлось пройти через бриллиантовые всполохи пламени. Сначала открыть поле наружу, а потом провести своих друзей в комнату.
— Тананда — мой друг и партнер, — представил я девушку. — Банни — мой секретарь.
Самая высокая извергиня с любопытством посмотрела на Банни.
— Вам не приходилось учавствовать в конкурсе красоты?
— Однажды был такой случай, — смущенно ответила девушка. — А вообще я бухгалтер.
— Правда? — воскликнула Ошлин изумленно. — Я тоже. Что вы думаете по поводу безопасности капиталовложений в крупную индустрию?
— Зависит от того, какие активы у самой компании, — ответила моя секретарша, переходя на таинственный язык финансов.
Я быстро потерял нить разговора. Деньги не моя стихия.
Вергетта, старшая из женщин, погрозила Глипу пальцем. У того был совершенно невинный вид.
— Он не собирается… ну, вы меня понимаете?
— Нет-нет, — уверил ее я, мысленно скрестив пальцы и встретившись взглядом с Глипом.
Мне показалось, он меня понял и не станет нарушать едва возникший хрупкий баланс.
— Хорошо. А я вас помню. — Она повернулась к Тананде. — Это вы с парой крупных ребят нарушили наши планы на Базаре.
— Конечно, — заявила Тананда. — Вымогательство там не поощряется.
Вергетта вздохнула.
— Так далеко не должно было зайти. Мы просто предлагали свои услуги. Вы думаете просто, проспорив целый день с кредиторами, потом идти и мыть дюжину офисов и магазинов? Вы думаете, мне нравится чистить туалеты?
— Но пять золотых монет в неделю?
— Изверги высоко ценят обслуживающий труд и всегда платят за него большие деньги, — объяснил Зол. — Вам тоже следовало заплатить.
— Это слишком много, — не согласилась Тананда. — Мы правильно сделали, что не позволили вам заниматься там бизнесом.
Вергетта похлопала меня по руке.
— Вам, конечно, не стоило следовать совету этого маленького человечка, сынок. Но сейчас вы очень правильно поступили, как настоящий изверг.
Она протянула бокал, чтобы его наполнили.
— Я у вас в долгу, — сказал ей Венсли, протягивая руку, чтобы взять графин и налить женщине вина. С тех пор как его выпустили из стеклянного шара, он ни на шаг не отходил от Вергетты. — Я хочу помочь разобраться с беспорядком, в котором виноват.
Вергетта не колебалась. Она нахмурилась и проговорила:
— Поскольку по твоей вине нам не удалось продать товар, я полагаю, что ты и должен его сбыть.
— Я? — удивился Венсли. — Но почему?
— Потому что ты нанял этого парня, дружок. Если он может тебе что-нибудь посоветовать, поинтересуйся.
Венсли умоляюще посмотрел на меня.
— Вы можете, мастер Скив?
Я тоже чувствовал вину за последние события, поэтому какое-то время напряженно думал.
— Почему бы не на Базаре? — предложил я.
— Почему? — откликнулась Вергетта. — Потому что ваш друг из Троллин запретил нам там торговать.
— И я бы так поступила, — воскликнула Тананда. Кошачьи глаза сердито засверкали. — Вы бы посмотрели на фингал, который она мне поставила! А бедный Корреш страдал целую неделю! Никто не имеет права бить моего брата, кроме меня!
— Но запрещено торговать только двоим, — напомнил я задумчиво. — Кроме того, чтобы продать на Базаре товар, вовсе не обязательно иметь там магазин. Мне известно, что существует Ассоциация Купцов. Если вы заключите с ними контракт и оговорите цены, то хоть они и собьют их немного, но товар заберут. Деволам наверняка понравятся извроматик и… и…
— «Очки, рассказывающие сказки», — смущенно подсказала Монишон. — Это мое изобретение.
— Название надо изменить, — резко заметила Пальдина — женщина в деловом костюме. — Я отправлюсь с вами на переговоры. Когда? Хотелось бы поскорее получить хоть какие-нибудь доходы.
— Как только закончим здесь, — уверил ее я.
— Мы были вынуждены так поступать, — страстно объясняла Ошлин. — Этих овец необходимо научить хоть какой-то ответственности. Ведь они со всем соглашаются, а потом втихомолку делают по-своему? Изверги гораздо более прямолинейны. Мы просто говорим, чего хотим.
— Не играй со мной в молчанку, — говорила Тенобия Глипу, грызущему ножку стола. — Я была дрессировщиком драконов, когда работала в цирке. Вы гораздо умнее, чем кому-либо кажется.
Подслушав что-то интересное, Зол достал свой ноутбук и стал быстро нажимать клавиши. Похоже, его Колей был полностью восстановлен и даже приобрел красный металлический обод как раз по центру крышки.
— Скажите, — обратилась к нему Кейтлин. — Это не ИнфоДамп шестнадцатой модели?
— Да, — расплылся в улыбке Зол. — Его имя Колей.
Он с гордостью поднял свое сокровище и стал объяснять особенности компьютера. Кейтлин, в свою очередь, показала свой компьютер. В итоге все так хорошо поладили, что забыли, зачем собрались.
Ошлин и Пальдина склонились над крупноформатной таблицей, сравнивая ее с другими экземплярами. Результаты их удовлетворили. Они показали цифры Вергетте.
— Отлично, — кивнула она. — Если все получится, мы сможем отработать наш контракт и в ближайшее время отправиться домой. Даже Вух ждет процветание, если они будут должным образом работать на фабриках. Я бы на год отказалась от линии по производству чайных полотенец.
— Мы будем дома как раз вовремя, чтобы одеться в новые весенние модели, — вздохнула Ошлин.
— А что будет с нами? — спросил Венсли.

ГЛАВА 29

Он был настоящим!
У. Дисней
— С вами? — переспросила Вергетта. — Вы будете предоставлены сами себе. Именно для этого сюда были приглашены Великий Скив и его друзья, ведь так?
— Да, — начал Венсли. — Вы в течение двух лет всем здесь управляли. Если нас сейчас оставить на произвол судьбы… мы погибнем. Вернемся к тому, с чего все началось. Утонем в долгах.
Его огромные глаза от страха стали еще больше.
— Вам нужно новое правительство, — предложил я. — Люди с твердым, решительным характером.
— Но кто будет ими руководить? — спросил Венсли. — Кто сможет сказать людям, что делать и как поступать в том или ином случае, как это делали извергини?
Я посмотрел ему в глаза.
— Вы!
Его голос поднялся почти до писка:
— Я?
Извергини окинули его взглядами с ног до головы.
— Почему бы и нет? — сказала Тенобия. — Ты руководил своими соотечественниками во время бунта и продемонстрировал неплохие лидерские качества.
— О нет! — запротестовал Венсли.
— Вы будете у истоков возрождения Вуха.
— Но я не смогу.
— Конечно, сможете, — настаивал Зол. — Имея пример извергинь, вы создадите такое правительство, которым будут гордиться все вухяне.
— Но они заставляли людей ходить на цыпочках и унижали их достоинство, — пожаловался Венсли. — Кто-то должен был сказать «нет». — Он выглядел очень встревоженным. — Не знаю, смогу ли я справиться.
— Уверен, что сможете, — сказал я.
— Мой друг, — по-отечески начал Зол. — Вы должны заглянуть в себя и поискать там внутренние ресурсы, как это сделал мастер Скив…
Вухянин еще больше встревожился.
— Подождите минутку, Зол. Такого рода терапию лучше оставить специалистам по уверенности в себе.
Писатель озадаченно смотрел на меня, но Вергетта усмехнулась.
— Позвольте мне. — Она зажала лицо Венсли в руках. — Малыш, начинаем завтра. Мы собираемся открыть старые линии. Но вам придется отказаться от прежних товаров, которые плохо продаются, и начать производить то, что придумали наши изобретатели.
— Конечно, — согласился Венсли благожелательно, как это только возможно, когда твои щеки зажаты в когтях извергини.
— А пока придется усвоить несколько уроков. Мы собираемся научить тебя думать по-извергски, ходить, как мы, разговаривать и все делать, как мы. Подумай об этом! Что может добавить больше огня в душу, чем извергская пища? После того как ты опрокинешь кастрюлю нашей еды, справиться с кучкой соотечественников, которые хотят потратить государственные деньги на комплект прошлогодних билетов на супер-бол, тебе будет все равно, что съесть кусок торта. Что ты об этом думаешь? Могу прямо сейчас угостить тебя чем-нибудь.
— Вы очень добры. — Венсли едва дышал от одного упоминания о извергской еде. — Я глубоко ценю ваше внимание к моим потребностям, но уверен, что есть другие способы научить хорошему…
— Это самый лучший выход, сынок. Давай я принесу еду прямо сейчас. И съешь все тут же. Я настаиваю. Тебе понравится.
Венсли испытывал сильнейший дискомфорт. Он извивался и пытался вырваться, но Вергетта его крепко держала за руку. Наконец протест нашел выход через рот, скорее, через нос.
— Н-н-н…
— Что?

Предыдущая страница 17 Следующая страница


МИФальянсы 18

— Н-н-н…
— Ничего не понимаю! — Вергетта совсем близко наклонилась к его лицу. — Что ты сказал?
— Н-н-н… н-н-н… Нет! — закричал Венсли, вытаращив глаза от собственной смелости. — У меня получилось! Я сказал «нет»!
Вергетта самодовольно улыбнулась.
— Ты не сразу произнес это слово. Но теперь тебе будет легче.
— Отлично! — воскликнул Зол. — Вот видите? Каждый раз, когда вам в будущем надо будет сказать «нет», вспоминайте убедительный аргумент этой леди.
— Мои поздравления, — улыбнулась Чарилор, звонко хлопнув Венсли по спине. — Ты — президент.
— Но я не смогу. Такое нужно обсудить со всеми комитетами. Возможно, у них будут другие варианты…
— Тебе никто не станет возражать, — перебила его Ники. — Насколько я успела узнать вухян, если им твердо сказать, что будет именно так, они тут же примут это как должное. Теперь ты отвечаешь за Вух.
У Венсли был изумленный, но довольный вид.
— Я не знаю… как вас всех отблагодарить.
— Чек, дорогуша, — напомнила ему Вергетта. — Вы оплатите нам работу. Занеси этот пункт в графу «дебет» на чистом листе, с которого ты сегодня начинаешь.
— Вы можете купить для всех мои книги, — Добавил Зол. — Таким образом у вас будет письменный помощник по развитию самодостаточности.
Венсли созвал массовое секретное совещание, для того чтобы сообщить, что произошло утром. Большинство пришло из любопытства, чтобы узнать, кто кого разорвал на части. Но все были рады узнать, что Венсли жив и здоров. Они с Кассери не отходили друг от друга, постоянно целовались и перешептывались. Банни вздыхала, глядя на них.
— Это так романтично, — постоянно повторяла она. Не знаю, почему у меня возникло чувство неловкости. Когда все комитеты собрались в гостинице Монтгомери и двери закрылись, я поблагодарил их за приход.
— У нас возникли новые обстоятельства, — объяснил я. — Вы все знаете моих друзей. А теперь хотелось бы представить наших гостей. Они вам тоже знакомы.
Характерный звук известил о появлении извергинь. У дверей началось столпотворение. Если бы мы не поставили магический барьер, через пять секунд не с кем было бы разговаривать.
— Вам нечего бояться! — громко воскликнул я, пытаясь перекричать паническое блеянье. — С сегодняшнего дня вами будет управлять вухянин. Изверги будут только консультировать его, как и было предусмотрено контрактом.
— Но кто этот вухянин? — с любопытством спросил Габбин.
— Венсли, — объявил я, обнимая героя дня за плечи. — Он будет замечательным руководителем. Всем известно, что Венсли был готов пожертвовать собой ради вашего благополучия, а теперь готов служить вам ради процветания измерения Вух.
— Но, — с достоинством заявила Ардрахан, — мы предпочитаем, чтобы решения принимались сообща, а не по приказу. У нас у всех равные права.
— С сегодняшнего дня это не так, — проинформировал я ее. — Этот метод не оправдал себя. Вам известно, сколько возникло проблем. Венсли будет выслушивать ваши советы и пожелания и рассматривать их со всей возможной справедливостью, но окончательное решение будет за ним.
Как и предполагала Ники, собравшиеся поныли, повозражали, а потом согласились со всем, что мы им говорили. Извергини были свободны. Венсли и Кассери очень боялись, но в то же время горели желанием попробовать. Все стало на свои места, и я был готов отправиться домой.
Прощаясь с Золом Икти за руку, я спросил:
— Вы теперь, наверное, отправитесь на Кобол?
— Нет, конечно, — ответил счастливо писатель. — Я хочу остаться здесь и посмотреть, как извергини будут помогать нашему другу с возвращением Парели на финансовую карту, а потом я с ними отправлюсь на Извр. Мне очень хочется изучить их поближе для новой книги. Когда я ее закончу, обязательно пришлю вам несколько экземпляров.
— Буду ждать с нетерпением, — поблагодарил я его. — А мне давно пора вернуться к занятиям. Я еще многому должен научиться.
— Вы на правильном пути, — уверил меня Зол. — На меня большое впечатление произвели ваше усердие и мудрость.
— Простите нас, — сказал Венсли, обнимая меня на прощание, — но пока мы не сможем вам заплатить, иначе в наших финансах образуется брешь, которую будет очень трудно заделать. Простите!
— А как насчет равноценной замены? — спросил я.
Венсли было немного не по себе, но он кивнул.
— Мы вам очень многим обязаны. Что бы вы хотели?
— Кое-что, имеющееся у вас, — объяснил я. — Я хотел бы получить ваш И-Скакун.
— Но ведь он вам не нужен, — удивился Венсли. — Вы и так можете путешествовать по измерениям.
— Знаю, — сказал я, — но мне бы очень хотелось его иметь. Так что вы мне ответите?
Венсли посмотрел на соотечественников, чьи лица выражали явное нежелание расставаться с драгоценным И-Скакуном.
— С его помощью мы тут наделали немало бед, — решил он наконец. — Думаю, раз уж мы собрались учиться ответственности за свои поступки, у нас будет достаточно времени научиться путешествовать между измерениями.
— Спасибо, — сказал я, засовывая вещицу в сумку на поясе.
Банни и Тананда смотрели на меня странными взглядами, зная, что точно такой же И-Скакун лежит у меня в ботинке.
— Слава богу! — прокомментировала происходящее Лурна, увидев, как приспособление опускается в мою ладонь.
Ко мне подошла Пальдина.
— Будь готов, Великий Скив, поразить деволов.
Ошлин заключила меня в костедробильные объятия.
— Если вам понадобится квалифицированная помощь по части финансов, обращайтесь без раздумий.
— У меня есть свой очень хороший бухгалтер, спасибо, — ответил я.
Банни расслабилась и радостно улыбнулась.
— В таком случае, если понадобится поставить на место чью-нибудь задницу, мы всегда готовы помочь, — предложила услуги Чарилор, демонстрируя весь набор длинных зубов.
— Вот это здорово! Где вы были пару недель назад? — спросил я серьезно. — Мне очень нужны были такие помощники, чтобы расправиться с несколькими извергинями, собиравшимися захватить другое измерение.
Надо отдать им должное, женщины засмеялись.
— Ну и нахал! — усмехнулась Вергетта, сокрушая мою ладонь в своей. — Не забывайте нас. Всё, леди. Отправляемся назад в замок. — Потом посмотрела на Венсли. — А ты, сынок, пойдем-ка с нами. Тебе еще многому надо научиться.
Тананда, Банни и я выскользнули из зала, где проводился поспешно организованный аукцион. Как только я представил Пальдину, а она продемонстрировала извергские изобретения, зал взорвался. В конце концов у меня появился шанс попробовать надеть «очки, рассказывающие сказки», которые, кстати, должны были вскоре переименовать. Сожалениям, что мой неуместный энтузиазм лишил жителей Скамарони такого удовольствия, не было конца. Очки замечательные, и деволы это сразу поняли. Извроматик был также распродан в секунды.
Хайнеру и остальным я представил извергинь в качестве своих друзей, и сообщил, что любая грубость в их адрес будет считаться оскорблением лично мне.
Пальдина, прощаясь со мной, наклонилась прямо к уху.
— Не знаю, кто тот изверг, с которым вы дружите, — прошептала она, — но он счастливчик. Надеюсь, ему это известно.
Я почувствовал приступ тоски по другу.
— Это я счастливчик! Он замечательный друг.
На улице среди шума голосов торговцев, зазывающих покупателей, я расслабился.
— Давайте выпьем все вместе по коктейлю перед расставанием, — предложил я Тананде.
— Мне пора на Троллию, — вздохнула девушка, забрасывая сумку на плечо. — Если Корреш не в больнице с грыжей, то мне придется поработать буфером между ним и мамой. Они и так довольно долго оставались один на один.
— А мне пора вернуться к занятиям, — решил и я, вынимая из ботинка И-Скакун.
— Зачем он тебе? — спросила Тананда. — Ты знаешь достаточно мест в измерениях, куда можно попасть с помощью специального заклинания вместо того, чтобы совершать между ними перемещения.
— И-Скакун — более надежное приспособление, — ответил я. — Он работает практически постоянно. Кроме того, я очень устал и не хочу где-нибудь случайно потеряться, а потом еще отвечать за то, что и Банни не уберег.
— Ну что ж, понятно. Береги себя, дорогуша.
Мы тепло попрощались. У меня на секунду возникло сожаление, что Тананда стала мне сестрой. Невозможно представить, что у нас с ней могли сложиться более близкие отношения, каких мне хотелось бы с Банни. Я уважал обеих девушек и понимал, что не достоин ни той, ни другой.
Тананда подмигнула Банни. Между ними установились дружеские отношения, можно даже сказать, что-то вроде сестринских, которые мне было трудно объяснить, да я и не пытался.
Я достал большой кошелек с пятьюстами золотыми монетами и протянул его Тананде.
— Это твоя часть платы. Зол не захотел, чтобы ему платили. Банни тоже получит свою долю.
— Тебе не следует этого делать, — попыталась протестовать Тананда.
— Пожалуйста, возьми.
К величайшему облегчению, она приняла деньги. Я протянул ей второй И-Скакун. Девушка вопросительно смотрела на меня.
— Если увидишь Ааза, передай ему это. Скажи… скажи, что если с этим предметом ему будет сподручней навещать меня хоть изредка, я хотел бы, чтобы он был у него. Я имею в виду, если он захочет. Может быть, благодаря Аазу мне удалось приподняться над грубой реальностью, почти поглотившей меня. Просто хочется, чтобы он знал… я его всегда жду и скучаю.
— Держись! Я думаю, из тебя получится еще более замечательный маг.
Она крепко поцеловала меня. Нежное прощание уроженки Троллин было сродни объятию торнадо.
— Не забывай меня.
Тананда помахала рукой и направилась в проход между торговыми павильонами.
— Не забуду, — тихо пробормотал я и повернулся к Банни, — Надеюсь, все эти события не поколебали твоих чувств к Золу Икти? Он оказался отличным парнем.
Банни улыбнулась.
— Скажем так, они немножко изменились. Он мне все еще очень нравится, я люблю читать его книги, но собираюсь переставить их в раздел фантастики в моей библиотеке.
Я усмехнулся.
— Пошли?
— Да, конечно. Надеюсь, Лютик и Глип не разгромили гостиницу с утра.
Тананда открыла дверь и вошла в темную прихожую. Прежде чем сесть, я подождал, пока она повернется. Девушка сначала напряглась, но быстро расслабилась.
Она подошла ко мне, потянулась к сумочке на поясе и достала И-Скакун.
— Это тебе, Ааз, — улыбнулась она. Я подозрительно на него посмотрел.
— Тот, которым он пользовался?
— Нет, этот является вознаграждением за помощь вухянам. Он вручил его мне, чтобы я передала тебе.
— Зачем? — сердито спросил я. Тананда склонила голову набок.
— Я думаю, ты достаточно сообразителен, чтобы понять. Скив скучает по тебе.
Мои брови взлетели вверх.
— Здесь что-то другое. Как у него дела?
— Все прекрасно, — уверила меня девушка. — Он хороший человек и сделал хорошую работу. Тебе это известно, ведь ты за всем наблюдал. Я доставила тебя туда вовремя, чтобы увидеть фейерверк по поводу успешного окончания дела.
— Да, — пробормотал я, с удовольствием вспоминая десятерых извергинь, бегающих по замку за провинившимся драконом, а потом еще попавших в ловушку своего собственного защитного поля. — Он все сделал как надо.
— Скив сделал больше, чем надо, Ааз, — возразила Тананда.
— Он ведь не видел меня?
— Нет.
— Хорошо, — вздохнул я, укладывая ноги на диван и откидываясь на подушки. — Хотя я больше не его учитель, это не значит, что он перестал быть моим учеником.
— Ну ладно, мне пора отправляться к маме, — улыбнулась Тананда. — Мой чемодан так и остался в комнате полуупакованный. Надеюсь, Корреш еще не совсем поссорился с мамой. Что будет, когда я ему скажу, что Скив подружился с женщинами, отлупившими нас пару месяцев назад. Эй, береги себя, Ааз.
Она обняла меня и поцеловала, потом вышла из комнаты. Я налил себе немного вина и опять улегся на диван, чтобы еще немножко посмотреть в потолок. И-Скакун. Малыш знал, какую прислать весточку. Интересно, я ли научил его этому?
Стук в дверь вывел меня из прострации. Я приоткрыл дверь, но слегка. Никогда нельзя быть слишком осторожным, особенно на Базаре.
За дверью стоял тощий человечек с голубым лицом под белыми жидкими волосами. Мне не приходилось видеть его раньше, но кредитора я узнаю с закрытыми глазами.
— Я ищу Великого Скива, — сообщил визитер.
— Его здесь нет.
— Это его последний известный адрес?
— На подобные вопросы не отвечаю, особенно людям, которых не знаю, — нахмурился я, оскалив зубы.
Парень отшатнулся, но на ногах устоял.
— Он должен нам триста тысяч золотых монет, и если не заплатит… — Человечек усмехнулся и щелкнул пальцами. За его спиной появилась пара здоровенных ребят, которых я сначала не приметил. — Наши агенты будут счастливы побеседовать с ним с глазу на глаз.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 3)
    • ГЛАВА 6 (Страница 3)
    • ГЛАВА 7 (Страница 4)
    • ГЛАВА 8 (Страница 4)
    • ГЛАВА 9 (Страница 5)
    • ГЛАВА 10 (Страница 5)
    • ГЛАВА 11 (Страница 6)
    • ГЛАВА 12 (Страница 6)
    • ГЛАВА 13 (Страница 7)
    • ГЛАВА 14 (Страница 8)
    • ГЛАВА 15 (Страница 8)
    • ГЛАВА 16 (Страница 9)
    • ГЛАВА 17 (Страница 9)
    • ГЛАВА 18 (Страница 10)
    • ГЛАВА 19 (Страница 11)
    • ГЛАВА 20 (Страница 12)
    • ГЛАВА 21 (Страница 12)
    • ГЛАВА 22 (Страница 13)
    • ГЛАВА 23 (Страница 13)
    • ГЛАВА 24 (Страница 14)
    • ГЛАВА 25 (Страница 14)
    • ГЛАВА 26 (Страница 15)
    • ГЛАВА 27 (Страница 16)
    • ГЛАВА 28 (Страница 16)
    • ГЛАВА 29 (Страница 17)


Роберт Асприн - МИФальянсы

Роберт Асприн
Джоди Линн Най

МИФальянсы

Цикл: "МИФические истории" - 14

 Читать книгу

Аннотация

Продолжение приключений Великого Скива и его друзей. Одно из самых сложных дел Скива и К°— дело об усмирении десяти извергинь, поставивших на счетчик мирную цивилизацию Вух!

Создание книги: Alexandr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Роберт Асприн - Биография

Роберт Асприн

На основную страницу

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".