Роберт Асприн - Маленький МИФОзаклад

Роберт Асприн

Глава 1

Разница между умным и дураком определяется по последней ставке.
Б.Маверик
- Гну.
- Поддерживаю!
- Опять гну.
- Кого ты пытаешься обмануть? У тебя же барахло, онеры-эльфы!
- Испытай меня!
- Ладно! Подымаю тебя до предела.
- Поддерживаю.
- Поддерживаю.
- Барахло, онеры-эльфы, гнет тебя обратно до предела.
- Пас.
- Поддерживаю.
Для тех из вас, кто взялся за эту книгу с начала (Молодцы! Терпеть не могу, когда читатели жульничают, забегая вперед!), это может показаться путанным. Выше приведен диалог во время игры в драконий покер. Вы спросите, что такое драконий покер? Ну, он считается самой сложной из всех, когда-либо изобретенных карточных игр... а здесь, на Базаре Девы, должны бы разбираться в этом.
Базар - самый большой лабиринт лавок и самая крупная торговая площадь во всех измерениях, и, вследствие этого, через него проходит множество путешественников - демонстраторов разных измерений (демонов). Вдобавок к лавкам, ларькам и ресторанам (перечисленное, на самом-то деле, не отдает должного ни широте, ни разнообразию Базара) здесь также располагается процветающая игорная община. Там всегда высматривают новую игру, особенно, связанную со ставками, и чем сложней, тем лучше. Основная философия состоит в том, что в сложную игру легче выиграть тем, кто уделяет все свое время ее изучению, чем туристам-любителям или пытающимся изучить игру на ходу. Так или иначе, когда девол-букмекер говорит, что драконий покер - самая сложная игра из всех, я склонен ему верить.
- Пас.
- Поддерживаю.
- Ладно. господин Скив Завеликий. Посмотрим, побьете ли вы вот это!
Полный Драконий!
И открыл свои темные карты с рисовкой, граничащей с вызовом.
Вообще-то, я надеялся, что он выйдет из игры. Этот конкретный индивид (по-моему, его звали Гмыком) был на добрых две головы выше меня и обладал ярко-красными глазами, клыками, длиной чуть ли не с мой локоть, и скверным характером. Говорить он предпочитал, гневно крича, и постоянный проигрыш нисколечко не смягчал его нрав.
- Ну? Давай! Что у тебя?
Я перевернул свои четыре темные карты, разложил их рядом с пятью уже открытыми, откинулся на спинку стула и улыбнулся.
- Что это? - вытянул шею Гмык, хмуро глядя на мои карты. - Но тут же только...
- Минутку, - вмешался игрок слева от него. - Сегодня вторник. Выходит, его единороги дикие.
- Но в названии месяца есть "М"! - вякнул еще кто-то. - Значит, его великан идет за половину номинальной стоимости!
- Но у нас четное число игроков...
Я вам говорил, что игра эта сложная. Те из вас, кто знает меня по прежним моим приключениям (наглая реклама!), могут удивиться, как это я плаваю в такой сложной системе. Очень просто. Никак! Я просто ставлю, а потом открываю карты и предоставляю разбираться, кто выиграл, другим игрокам.
Вы, возможно, гадаете, что же я делал, дуясь в такую отчаянную игру, как драконий покер, если даже правил-то не знал. Ну, на сей раз у меня есть ответ. Я для разнообразия развлекался сам по себе.
Видите ли, с тех самых пор как дон Брюс, легендарный крестный Синдиката, предположительно нанял меня присматривать на Базаре за интересами Синдиката и приставил ко мне двух телохранителей, Гвидо и Нунцио, мне редко удавалось хоть минуту побыть без опеки. Однако, на эти выходные мои сторожевые псы отправились в Центральное Управление Синдиката с ежегодным докладом, предоставив мне заботиться о себе самому. Ясное дело, прежде чем отправиться, они заставили меня торжественно поклясться быть осторожным. И опять-таки, ясное дело, как только они отбыли, я сделал прямо противоположное.
Даже без учета нашей доли с доходов Синдиката на Базаре, наш магический бизнес переживал бум, и поэтому с деньгами затруднений не возникало.
Я стащил из мелкой наличности пару тысяч золотом и уж настроился гульнуть как следует, когда пришло приглашение сыгрануть в драконий покер у Живоглота, в клубе "Равные Шансы".
Как уже сказано, я абсолютно ничего не знаю о драконьем покере кроме того, что в конце партии у тебя пять открытых карт и четыре темных. Как ни старался я уговорить своего партнера, Ааза, получше обучить меня игре, мне лишь читались лекции на тему "Играй только в те игры, с какими знаком..." и "Не ищи приключений...". Поскольку я и так уже искал драки, то шанс пренебречь указаниями телохранителей и партнера показался мне чересчур соблазнительным, и я не устоял перед таким искушением. Я хочу сказать, что ведь по моим представлениям я мог в худшем случае всего лишь проиграть пару тысяч золотом. Верно?
- Вы все кое-что упускаете. Эта партия - сорок третья, а Скив сидит на стуле лицом к северу!
Приняв за указание стоны и все заметнее вырисовывавшееся выражение отвращения на лицах, я сгреб банк.
- Слушай, Живоглот, - сверкнул сквозь полуопущенные веки красными глазами Гмык, глядя на меня, - ты УВЕРЕН, что этот Скив не применяет магию?
- Гарантирую, - отозвался девол, собирая карты и тасуя их для следующей партии. - Все игры, какие я устраиваю здесь, в "Равных Шансах", контролируются на магию и на телепатию.
- Ну-у, я обычно не играю в карты с магами, а этот Скив, как я слышал, считается великим мастером по этой части. Может быть, он достаточно велик, чтобы ты просто не мог поймать его с поличным.
Я начинал немного нервничать. Я хочу сказать, что к магии я не прибегал... и даже если бы захотел прибегнуть, то не знал, как применить ее для жульничества в карточной игре. Беда в том, что этот Гмык выглядел вполне способным оторвать мне руки, если сочтет меня шулером. Я начал ломать голову, подыскивая какой-нибудь способ убедить его в обратном, не признаваясь всем сидящим за столом, как мало я понимаю в магии.
- Успокойся, Гмык. Господин Скив хороший игрок, вот и все. Одно лишь то, что он выигрывает, еще не означает, что он шулер.
Это сказал Бол, единственный, кроме меня, игрок, похожий на человека.
Я благодарно улыбнулся ему.
- Я не против, когда кто-то выигрывает, - пробормотал Гмык, защищаясь, - но он же выигрывает весь вечер.
- Я проиграл побольше твоего, - напомнил ему Бол, - и как видишь, не жалуюсь. Говорю тебе, господин Скив - ХОРОШИЙ игрок. Уж я-то знаю в этом толк, как-никак мне доводилось играть с Малышом.
- С Малышом? Ты играл с ним? - Сказанное Болом произвело на Гмыка заметное впечатление.
- И проиграл по ходу дела все, вплоть до носков, - скривившись, признался Бол. - Однако, на мой взгляд, господин Скив достаточно хорош, чтобы заставить Малыша попотеть ради выигрыша.
- Господа! Мы собрались здесь поболтать или играть в карты? - перебил Живоглот, многозначительно постукивая колодой.
- Я выхожу из игры, - поднялся на ноги Бол. - Я понимаю, когда меня превосходят в мастерстве, - даже если мне приходится продуться в пух, прежде чем признаюсь в этом. Мой заклад все еще годится, Живоглот?
- Годится, если никто не возражает.
Гмык шумно бухнул кулаком по столу, заставив упасть несколько фишек из моей стопки.
- Что это за разговор о закладах? - потребовал он ответа. - Я думал, эта игра идет только на наличные! Никто ничего не говорил об игре на расписки.
- Бол - исключение, - объяснил Живоглот. - Он всегда прежде выкупал свой заклад. Кроме того, тебе об этом незачем беспокоиться, Гмык. Ты не вернешь себе даже СВОИХ денег.
- Да. Но спустил-то я их, играя против того, кто ставит вместо наличных заклады. Мне кажется...
- Я покрою заклад, - высокомерно заявил я. - Это становится личным делом между ним и мной и не касается всех прочих за этим столом. Верно, Живоглот?
- Совершенно верно. А теперь, Гмык, заткнись и играй. Или ты хочешь выйти из игры?
Монстр немного побурчал себе под нос, но откинулся на спинку стула и бросил еще одну фишку в заход для следующей партии.
- Спасибо, господин Скив, - поблагодарил меня Бол. - И не беспокойтесь. Как говорит Живоглот, я всегда являюсь за своим закладом.
Я подмигнул ему и неопределенно махнул рукой, когда он ушел, так как уже сосредоточился на следующей партии, тщетно пытаясь разобраться в правилах игры.
Если мой широкий жест кажется немного импульсивным, то вспомните - я весь вечер следил за его игрой и знал, сколько он проиграл. Даже если весь проигрыш шел только на мелок, я мог покрыть его из своего выигрыша и все равно остаться с прибылью.
Видите ли, Гмык был прав. Я весь вечер постоянно выигрывал... факт, вдвойне удивительный ввиду моего невежества в игре. Однако, я еще на раннем этапе пустил в ход систему, которая, кажется, действовала очень даже неплохо: ставь не на карты, а на игроков. В последней партии я ставил не на выигрышный расклад у себя на руках, а на проигрышный расклад у Гмыка. Ему весь вечер страшно не везло, и он ставил наобум, пытаясь возместить проигрыш.
Следуя своей системе, в следующих двух партиях я пасанул, а затем с силой ударил по ним в третьей. Большинство других игроков предпочло скорей пасануть, чем усомниться в моей уверенности. Гмык боролся до горького конца, надеясь, что я блефую. Как выяснилось, так оно и было (мои карты оказались совсем не такими сильными), но у него они были еще слабее. К моей казне присоединилась еще одна стопка фишек.
- Ну, с меня хватит. - Гмык толкнул оставшиеся у него фишки Живоглоту.
- Обменяй не на наличные.
- И мне тоже.
- Мне следовало бы уйти еще час назад. Сберег бы себе пару сотен.
Игра оборвалась, и Живоглот внезапно стал по горло занят обменом фишек на наличные.
Получив из банка свою долю, Гмык задержался еще на несколько минут.
Теперь, когда мы больше не сидели друг против друга за картами, он оказался на удивление приятным субъектом.
- Знаешь, Скив, - хлопнул он меня по плечу своей массивной ручищей, - меня давно уже так не обдирали в драконий покер. Возможно, Бол прав. Ты зря теряешь здесь время. Тебе следовало бы попробовать сыграть с Малышом.
- Мне просто повезло.
- Нет, я серьезно. Если бы я знал, как связаться с ним, то сам устроил бы такую игру.
- Тебе не понадобится, - вставил другой игрок, направляясь к двери. - Как только пойдет гулять слух об этой игре, Малыш сам тебя разыщет.
- Что верно, то верно, - рассмеялся через плечо Гмык. - В самом деле, Скив, если такой матч произойдет, не забудь сообщить мне. На такую игру я хотел бы посмотреть.
- Разумеется, Гмык, - заверил я его. - Ты узнаешь одним из первых. До скорого.
На самом-то деле, пока я прощался, мысли мои летели вскачь. Это дело становилось неуправляемым. Я рассчитывал гульнуть один вечер сам по себе, а потом завязать, не дав никому узнать об этом. А если другие игроки начнут чесать языки по всему Базару, то нечего и надеяться сохранить мое вечернее приключение в тайне... особенно от Ааза! Хуже этого могло быть только одно - если в конечном итоге за мной будет бегать какой-то завзятый игрок, вызывая на матч.
- Слушай, Живоглот, - произнес я, стараясь говорить понебрежней. - Что это за Малыш, о котором они все толкуют?
Девол чуть не выронил подсчитываемую им стопку фишек. Он смерил меня долгим взглядом, а потом пожал плечами.
- Знаешь, Скив, иногда я не понимаю, когда ты шутишь надо мной, а когда серьезен. Я все забываю, что несмотря на свои успехи, ты все еще новенький на Базаре... и конкретно в игорном деле.
- Восхитительно. Так кто же такой Малыш?
- Малыш - очередной король в кругах драконьего покера. Его фирменный знак в том, что он всегда включает в начальную ставку каждой партии дыхание мятой... говорит, мол, это приносит ему удачу. Вот поэтому-то его и называют Малыш Сен-Сеновый Заход. Но советую тебе держаться от него подальше. Ты сегодня хорошо сыграл, но Малыш - самый лучший игрок из всех, какие есть. При игре один на один он съест тебя живьем.
- Понятно, - рассмеялся я. - Просто полюбопытствовал. В самом деле.
Только обменяй мне фишки на наличные, и я пойду своей дорогой.
Живоглот махнул рукой на столбики монет на столе.
- Чего тут обменивать? Я забрал свои тогда же, когда выдавал деньги другим. Остальное твое.
Я посмотрел на деньги и с трудом сглотнул. В первый раз я смог понять, почему у некоторых возникает такое пристрастие к азартным играм. Стол ломился под тяжестью добрых двадцати тысяч золотом. Все мои. С одного вечера за картами!
- Гм... Живоглот? Ты не мог бы похранить у себя мой выигрыш? Я не в восторге при мысли о прогулке с таким количеством золота. Можно заскочить за ним и позже, с телохранителями.
- Пожалуйста, - пожал плечами Живоглот. - Не могу себе представить, у кого на Базаре хватило бы смелости напасть на тебя при твоей-то репутации.
И все же можно нарваться на чужака...
- Прекрасно, - сказал я, направляясь к двери. - Тогда я буду...
- Минутку! Ты ничего не забыл?
- Чего именно?
- Заклад Бола. Погоди, я доставлю его.
И прежде чем я успел возразить, он исчез, а я прислонился к стене подождать его. Я уж и забыл про заклад, но Живоглот был игроком и придерживался неписаных законов игры фанатичней, чем большинство особей подчиняется гражданскому законодательству. Мне придется просто подыграть ему и...
- А вот и заклад, Скив, - объявил девол. - КЛАДИ, это Скив.
Я лишь глянул на него, разинув рот, утратив дар речи. На самом-то деле, глядел я на белокурую малютку, которую он вел за руку. Именно.
Девочку. Лет самое большее девяти-десяти.
У меня возникло слишком знакомое ощущение сосания под ложечкой, означавшее, что я попал в беду... большую беду.

Глава 2

Дети? Кто сказал что-то о детях?
Конан
Девочка смотрела на меня глазами, так и светившимися доверием и любовью. Ростом она едва достигала мне пояса и обладала тем целым, здоровым румянцем, каким предположительно обладают все девочки, но на самом деле лишь немногие. В своем голубом беретике и комбинезончике того же цвета она выглядела настолько похожей на куклу, что я гадал, не скажет ли она "мама", если ее перевернуть вверх ногами и обратно.
Она была такой прелестной, что явно всякий, у кого осталась хоть капля родительского инстинкта, полюбил бы ее с первого взгляда. К счастью, мой партнер вышколил меня хорошо; любые имевшиеся у меня инстинкты носили скорее денежный характер.
- Что это? - потребовал я ответа.
- Это девочка, - ответил Живоглот. - Неужели ты раньше не видел девочек?
С минуту я думал, что надо мной издеваются. Затем вспомнил некоторые из своих самых ранних разговоров с Аазом и укротил свой нрав.
- Я понимаю, что это девочка, Живоглот, - сдержанно произнес я. - А пытаюсь я спросить в действительности следующее: a) кто она такая?, b) что она здесь делает? и c) какое это имеет отношение к закладу Бола? Я ясно выразился?
Девол недоуменно моргнул.
- Но я же тебе только что сказал. Ее зовут Клади. Она - заклад Бола... ну, знаешь, тот, который он обещал покрыть из личных средств?
У меня уже определенно тоскливо засосало под ложечкой. - Живоглот, мы же говорили о клочке бумаги. Ну, знаешь, долговой расписке и т.п.? Заклад!
Кто же оставляет в заклад девочку?
- Бол. Всегда оставлял. Брось, Скив. Ты же меня знаешь. Неужто я дал бы кому-то в кредит ради клочка бумаги? Болу я даю в кредит на Клади, так как знаю, что он явится выкупить ее.
- Правильно. ТЫ даешь ему в кредит. Я не заключаю сделок на девочек, Живоглот.
- Теперь заключаешь, - улыбнулся он. - Все сидевшие за столом слышали, как ты это сделал. Признаться, я тогда немного удивился.
- ...но не настолько удивился, чтобы предупредить меня, на что я подписываюсь. Большое тебе спасибо, старина Живоглот. Век не забуду тебе этой услуги и постараюсь как-нибудь отплатить такой же.
На случай, если вы не заметили, в этой последней фразе содержалась открытая угроза. Как уже отмечалось, я приобрел на Базаре репутацию крутого мага и искренне сомневался, что Живоглоту хотелось испортить со мной отношения.
Ладно. Согласен, прием не слишком достойный, просто я впал в отчаяние.
- Тпру. Погоди, - быстро сбавил тон девол. - Незачем так расстраиваться. Если ты не хочешь ее брать, я дам тебе наличные, покрывающие заклад, и оставлю ее у себя...
- Вот так-то лучше.
- ...на обычных условиях, конечно.
Я знал, что меня впутывают. Прошу заметить, ЗНАЛ. Но все равно должен был спросить.
- На каких условиях?
- Если Бол через две недели не выкупит ее, то я продам ее в рабство за сумму, необходимую на покрытие отцовских проигрышей.
Шах и мат.
Я посмотрел на Клади. Она все еще держала Живоглота за руку, слушая с серьезным видом, как мы обсуждаем ее судьбу. Когда наши взгляды встретились, она произнесла свои первые слова с тех пор, как вошла в помещение.
- Ты будешь моим новым папочкой?
Я с трудом сглотнул.
- Нет, Клади, я не твой папочка. Я просто...
- О, я знаю. Просто каждый раз, когда мой НАСТОЯЩИЙ папочка оставляет меня с кем-то, он говорит мне, что тот будет на время моим папочкой понарошку. Мне нужно слушаться его и делать, что он мне велит, точно так же, словно он мой настоящий папочка, пока мой настоящий папочка не придет забрать меня. Мне просто хотелось узнать, будешь ли ты моим новым папочкой понарошку?
- Гммм...
- Надеюсь, будешь. Ты хороший. Не похож на некоторых из тех обормотов, с какими он оставлял меня. Так ты будешь мне новым папочкой?
И с этими словами она взяла меня за руку. По всему моему телу пробежала легкая дрожь, словно от осеннего холодка. Она была такой ранимой, такой доверчивой. Я долгое время жил сам по себе, сперва один, потом в учениках у Гаркина, и наконец, в партнерстве с Аазом. За все это время мне никогда по-настоящему не приходилось быть ответственным за других. Ощущение возникло странное, одновременно и пугающее и согревающее.
Я оторвал от нее взор и снова прожег взглядом Живоглота.
- Рабство здесь, на Базаре, объявлено вне закона.
- Есть много других измерений, - пожал плечами девол. - Фактически, у меня несколько лет постоянный спрос на нее. Вот потому-то я и соглашаюсь принимать ее взамен наличных. Я могу выручить за нее достаточно денег, чтобы покрыть ставку, стоимость съеденного ею за все эти годы, и все равно получить при этом приличную прибыль.
- Это наверно самый низменный...
- Эй! Меня ведь зовут Живоглот, а не Красный Крест! Я не занимаюсь благотворительностью. Ко мне приходят делать ставки, а не за подаянием.
С тех пор как я начал упражняться в магии, я давно уж никому не вмазывал по роже, но теперь у меня возникло болезненное искушение прервать ради такого случая этот стаж. Однако вместо этого я повернулся к девочке.
- Собери свои вещи, Клади. Папочка отведет тебя в твой новый дом.

***

Мы с партнером в настоящее время занимались своими операциями, базируясь на Базаре Девы, которая является родным измерением деволов.
Деволы пользуются славой самых прожженных купцов, коммерсантов и торгашей во всех известных измерениях. Возможно, вы слышали о них в различных народных преданиях своего родного измерения. Их слава долго держится даже в тех измерениях, где они уже давно перестали торговать.
Базар - витрина Девы... фактически, я не видел ничего, не относящегося к Базару. Здесь деволы встречаются для торговли друг с другом, покупая и продавая самые отборные образчики магии и чудес со всех измерений. Это работающее круглые сутки, уходящее за горизонт скопление палаток, лавок и меняльных ковриков, где можно приобрести все, что способно выдумать ваше воображение, так же как и множество таких предметов, какие вам и не снились... за приличную цену. Многие изобретатели и религиозные деятели построили всю свою карьеру на предметах, купленных за одно путешествие на Базар. Незачем говорить, что такое путешествие разорительно для среднего бюджета... даже если у обладателя кошелька сопротивляемость навязыванию товара выше средней.
Обыкновенно я очень люблю побродить среди лотков, но сегодня вечером, при идущей рядом Клади, меня слишком отвлекали иные соображения, чтобы сосредоточиться на выставленных товарах. Мне пришло в голову, что как ни забавен Базар для взрослого, он неподходящая среда для подрастающего ребенка.
- Мы будем жить одни, или у тебя есть подружка?
Клади цеплялась за мою руку, пока мы пробирались по Базару. Чудеса палаток и лавок, торгующих магией, как всегда манили нас, но она оставляла их без внимания, предпочтя вместо этого донимать меня вопросами и ловить каждое мое слово.
- Нет на оба вопроса. У меня живет Тананда, но она мне не подружка.
Она - вольнонаемная убийца и время от времени помогает мне в работе. Потом есть Корреш, ее брат. Он тролль и работает пол именем Грызь. Они тебе понравятся. Милые люди... во многих отношениях милее меня.
Клади прикусила губу и нахмурилась.
- Надеюсь, ты прав. Я обнаружила, что многие милые люди не любят маленьких детей.
- Не беспокойся, - сказал я с большей уверенностью, чем испытывал в действительности. - Но я еще не закончил. Есть также Гвидо и Нунцио, мои телохранители. Они могут показаться немного грубоватыми, но пусть тебя это не пугает. Они просто прикидываются крутыми, так как это часть их работы.
- Вот здорово. У меня раньше никогда не было папочки с телохранителями.
- Это еще не все. У нас есть также Лютик, мой боевой единорог, и Глип - мой собственный ручной дракон.
- О, драконы есть у многих. На меня производят большее впечатление телохранители.
Меня это слегка ошарашило. Я-то всегда считал, что иметь своего дракона - это довольно оригинально. Я хочу сказать, что из всех моих знакомых драконов не было ни у кого. Впрочем, опять же, ни у кого из всех моих знакомых не было также и телохранителей.
- Давай посмотрим, - говорила между тем Клади. - У тебя живут Тананда, Корреш, Гвидо, Нунцио, Лютик и Глип. Это все?
- Ну, есть еще и Маша. Она моя ученица.
- Маша. Какое миленькое имя.
Ну, есть много слов, годных для описания моей ученицы, но, к несчастью, "миленькая" к ним не относится. Маша огромна, и в высоту и в ширину. Есть массивные люди, которым все же удается выглядеть привлекательными, но моя ученица к ним не принадлежит. У нее пристрастие к крикливым, цветастым нарядам, которые неизменно дисгармонируют с ее ярко-оранжевыми волосами, и она носит на себе столько драгоценностей, что хватит на три ювелирных магазина. Фактически, в последний раз она подралась здесь, на Базаре, как раз когда близорукий покупатель принял ее по ошибке за витрину ювелирных изделий.
- Э-э-э... тебе просто надо будет познакомиться с ней. Но ты права.
Маша - миленькое имя.
- Вот это да, у тебя, видать, живет много народу.
- Ну... гмм... ЕСТЬ еще один.
- Кто это?
- Его зовут Ааз. Он мой партнер.
- Он тоже милый?
Я разрывался между преданностью и честностью.
- К нему... э-э-э... надо привыкнуть. Помнишь, как я говорил тебе не пугаться телохранителей, даже если они будут немного грубоваты?
- Да.
- Ну так Ааза пугайся на здоровье. Время от времени он немного расстраивается, и пока не остынет, лучше давать ему побольше простора и не оставлять в пределах его досягаемости ничего ломающегося - вроде своей руки.
- А что его расстраивает?
- О, погода, потеря денег, отсутствие прибыли... что для него одно и то же, любая ерунда, какую я брякну по сотне раз на дню... и ты! Боюсь, он немного расстроится, когда встретится с тобой, поэтому оставайся у меня за спиной, пока я не успокою его. Идет?
- А почему он расстроится из-за меня?
- Ты будешь для него сюрпризом, а он не любит сюрпризов. Видишь ли, он очень мнителен и склонен видеть в любом сюрпризе часть неизвестного заговора против него... или меня.
Клади впала в молчание. Она наморщила лоб, глядя невидящим взором в пространство, и мне пришло в голову, что я ее напугал.
- Эй, не беспокойся, - сжал я ей руку. - После того, как Ааз справится с удивлением, он будет молодцом. А теперь расскажи мне о себе. Ты ходишь в школу?
- Да. Я наполовину закончила Школу Начал. Пошла бы и дальше, если бы мы все время не переезжали.
- Ты, наверно, имеешь в виду начальную школу? - улыбнулся я.
- Нет. Я имею в виду...
- Оп. Вот мы и пришли. Это твой новый дом, Клади.
Я величественно показал на небольшую палатку, служившую нам одновременно и домом и штаб-квартирой.
- Разве тут не маловато места для всех этих людей? - нахмурилась она, глядя на палатку.
- Внутри он больше, чем снаружи, - объяснил я. - Пошли. Я покажу тебе.
Я поднял полог, давая ей войти, и тут же пожалел об этом.
- Погоди, вот доберусь до него! - донесся изнутри гулкий голос Ааза. - После того, как я столько раз говорил ему держаться подальше от драконьего покера!
Мне пришло в голову, что, возможно, нам следует немного подождать, прежде чем знакомить Клади с моим партнером. Я уж начал было отпускать полог, но было уже слишком поздно.
- Это ты, партнер? Я хотел бы немного поболтать с тобой, если ты не возражаешь!
- Помни. Оставайся позади меня, - шепнул я Клади, а затем приступил к заходу в логово льва.

Глава 3

Я это делаю для твоего же блага!
Любой штатный палач или любой родитель
Как я и сказал Клади, наше жилище на Базаре было внутри больше, чем снаружи... намного больше! Я бывал в меньших дворцах... черт, я жил и работал в меньших дворцах, чем наша палатка. Если точнее, во времена, когда работал придворным магом в Поссилтуме.
Здесь, на Базаре, деволы считают, что всякое выставление напоказ своего богатства ослабляет их позицию, когда они торгуются из-за цен, и поэтому они скрывают размеры своих домов, засовывая их в "незарегистрированные измерения". Хоть наш дом и выглядел с улицы всего лишь скромной палаткой, внутри находились многочисленные спальни, стойла, двор и сад и т.д. и т.п. Думаю, картина вам ясна.
К несчастью для меня, в данную минуту внутри также находился и мой партнер Ааз.
- Ну, кто к нам пожаловал, никак собственный ответ Базара на Брань, Глад, Смерть и Мор! У других измерений есть Четыре Всадника, но у Базара-на-Деве есть Великий Скив!
Помните про моего партнера Ааза? Я упоминал о нем в Главе Первой и еще раз в Главе Второй. Почти все мои усилия описать его никогда не могли подготовить собеседников к реальной встрече. А забываю я, обычно, упомянуть о том, что он с измерения Извр. Для тех из вас, кто не знаком с путешествиями по измерениям, сообщу, что это означает, что он зеленый и чешуйчатый, а рот у него достаточно велик для того, чтобы хватило на трех других существ, и зубов там хватит на стаю акул... то есть, если у акулы зубы в четыре дюйма длиной. Я не нарочно опускаю такие подробности в своих описаниях. Просто после всех этих лет я привык к нему.
- Ты можешь хоть что-нибудь сказать в свое оправдание? Само собой, никакого приемлемого оправдания быть не может. Просто традиция требует позволить тебе сказать несколько последних слов.

Оглавление 1 Следующая страница


Маленький МИФОзаклад

Ну... я ПОЧТИ привык к нему.
- Привет, Ааз. Ты прослышал об игре в карты?
- Примерно два часа назад, - любезно уведомила меня Маша с ближайшего кресла, где она окопалась с книгой и огромной коробкой шоколадных конфет. - И с тех пор все время такой.
- Я вижу, ты как обычно чудненько постаралась успокоить его.
- Я здесь только ученица, - пожала плечами она. - Встревать между вами во время ссоры не входит в мои планы долгой и процветающей жизни.
- Если вы ВСЕ закончили, - проворчал Ааз, - то я все еще жду, когда же услышу, что ты можешь сказать в свое оправдание.
- А что тут говорить? Я сел сыграть в драконий покер...
- КТО НАУЧИЛ ТЕБЯ ИГРАТЬ В ДРАКОНИЙ ПОКЕР? Да, что тут говорить!
Тананда? Корреш? С какой стати ты вдруг обратился за уроками к другим?
Разве я больше не достаточно хорош для Великого Скива?
До меня вдруг дошла истинная суть дела. Ааз был моим учителем, прежде чем настоял, чтобы я поднялся до статуса полноправного партнера. Хотя теоретически мы стали равными, от старых привычек трудно избавиться, и он по-прежнему считал себя моим единственным учителем, наставником, тренером и нянькой в одном лице. НАСТОЯЩАЯ-ТО проблема заключалась в том, что мой партнер ревновал из-за постороннего вмешательства в обучение того, кого он считал своим личным школяром! Возможно, эту проблему будет уладить легче, чем я думал.
- Никто другой меня не обучал, Ааз. Все известное мне о драконьем покере я узнал от тебя.
- Но я же тебя ничему не обучал.
- Именно.
Это его остановило. По крайней мере, это прекратило его расхаживание взад-вперед, и он с подозрением глянул на меня желтыми глазами.
- Ты хочешь сказать, что вообще ничего не знаешь о драконьем покере?
- Ну, из услышанного от тебя я знаю, сколько сдается карт и тому подобное. Я все еще не разобрался, какие бывают комбинации, не говоря уж об их ценности... знаешь, что чего бьет.
- Я-то знаю, - указующе заявил мой партнер. - Вот только не знаю, почему ты решил сесть за игру, о которой не знаешь самого элементарного.
- Живоглот прислал мне приглашение, и я подумал, что будет любезным...
- Живоглот? Ты сел играть в "Равных Шансах" у Живоглота из желания проявить любезность? - снова завелся он. - Разве ты не знаешь, что там ведутся самые отчаянные игры на Базаре? За этими столами любителей жрут заживо. И ты пошел туда из любезности?
- Разумеется. Я решил, что в худшем случае проиграю немного денег. При теперешнем положении дел мы можем себе это позволить. Кроме того, кто знал, мне могло и повезти.
- Повезти? Вот теперь я вижу, что ты ничего не знаешь о драконьем покере. В этой игре нужно умение, а не везение. Ты мог всего лишь выбросить свои деньги... деньги, могу добавить, ради которых мы рисковали жизнью.
- Да, Ааз.
С отчаяния я отступил за самую прочную линию обороны. Соглашался со всем, сказанным партнером. Даже Аазу затруднительно оставаться взбешенным на того, кто соглашается с ним.
- Ну, сделанного не воротишь, все крики в мире не изменят итога. Я лишь надеюсь, что ты усвоил свой урок. Между прочим, во сколько он тебе обошелся?
- Я выиграл.
- Ладно. Проигрыш, просто чтобы показать тебе, что нет никаких тяжелых чувств, разделим пополам. В некотором смысле это моя вина. Мне следовало обучить тебя...
В помещении внезапно воцарилась тишина. Даже Маша застыла, не донеся до рта бон-бон. Очень медленно, Ааз повернулся лицом ко мне.
- Знаешь. Скив, минуту назад мне показалось, будто ты сказал...
- Я выиграл, - повторил я, отчаянно пытаясь не улыбнуться.
- Выиграл? Выиграл в смысле "лучше чем при своих"?
- Выиграл в смысле "двадцать тысяч золотом с гаком", - поправил я.
- Но если ты не знал как играть, то как же ты смог...
- Просто я ставил не на карты, а на игроков. Кажется, это сработало очень даже неплохо.
Теперь я купался в ореоле славы. Мне и впрямь редко удавалось произвести впечатление на своего партнера, и я собирался выжать из этого случая все, чего он стоил.
- Но это же бред! - нахмурился Ааз. - Я хочу сказать, какое-то время это могло сработать, но при долгой игре...
- Он был великолепен! - объявила Клади, появляясь у меня из-за спины.
- Вам следовало бы увидеть это. Он всех обставил.
Мой "ореол славы" рассыпался в прах. Одной рукой я толкнул Клади обратно за спину и подобрался, готовый к взрыву. На самом-то деле, мне хотелось попросту бежать в укрытие, но в таком случае Клади осталась бы одна на открытом месте, и поэтому я удовольствовался закрытием глаз.
Ничего не случилось.
Через несколько мгновений я не смог больше выносить напряжения и приоткрыл украдкой один глаз. И в итоге получил КРАЙНЕ крупный план одного из желтых глаз Ааза. Он стоял носом к носу со мной, явно дожидаясь, пока я не буду готов, прежде чем он разразится своей тирадой. Уж ОН-то явно был готов. Блестки золота в его глазах переливались, словно готовые закипеть... и при всем, что я знал, именно это и могло произойти.
- Кто... это?..
Я решил не пытаться прикидываться дурачком и не переспрашивать " Кто что?". При том расстоянии, на каком он стоит, Ааз мне голову оторвет, причем буквально!
- Гмм... помнишь, я сказал, что выиграл двадцать тысяч с гаком? Ну, так она и есть этот гак.
- ТЫ ВЫИГРАЛ В КАРТЫ РЕБЕНКА !?!
Сила голоса моего партнера действительно отбросила меня на два шага.
Вероятно, я отлетел бы и дальше, если бы не наткнулся на Клади.
- ТЫ С УМА СОШЕЛ ?? РАЗВЕ ТЕБЕ НЕ ИЗВЕСТНО, ЧТО РАБОВЛАДЕНИЕ НАКАЗЫВАЕТСЯ...
Не закончив фразы, он исчез за стеной телес аляповатой расцветки.
Несмотря на свои предыдущие утверждения о том, как высоко она ценит самосохранение, Маша встала между нами.
- Остынь-ка на миг, Зеленый и Чешуйчатый.
Ааз попытался обойти ее.
- НО ОН ЖЕ ...
Она сделала полшага в бок и преградила ему путь, прислонившись к стене.
- Дай ему шанс объяснить. Он ведь все-таки твой партнер, не так ли?
Судя по звуку его голоса, Ааз поменял поле и попробовал обойти с другой стороны.
- НО... ОН...
Маша сделала два шага и прислонилась к другой стене, в то же время говоря так, словно ее и не перебивали.
- И выходит, либо он идиот... чего о нем не скажешь, либо ты паршивый учитель... чего о тебе не скажешь, либо тут присутствует нечто большее, чем видно на первый взгляд? Тебе не кажется?
Последовало несколько секунд молчания, а затем Ааз заговорил вновь куда более тихим голосом.
- Ладно, ПАРТНЕР. Давай послушаем.
Маша покинула свое место, и я снова увидел Ааза... хотя едва не пожалел об этом. Он тяжело дышал, но я не мог сказать отчего - от гнева или от усилий обойти Машу. Я так и слышал, как скрежещет чешуя у него на пальцах, когда он сжимал и разжимал кулаки, и понял, что мне лучше рассказать свою повесть побыстрее, пока он снова не потерял контроль над собой.
- Я не выигрывал ЕЕ, - поспешно уточнил я. - Я выиграл заклад ее отца.
Она - наша гарантия, что он вернется и оплатит свой проигрыш.
Ааз перестал сжимать кулаки, и его черты наморщились в озадаченной нахмуренности.
- Заклад? Чего-то не пойму. У Живоглота же всегда играют по принципу обменял-на-наличные-и-унес.
- Ну, кажется, для Бола он делает исключение.
- Бола?
- Это мой папочка, - объявила Клади, снова вылезая у меня из-за спины.
- Сокращение от Болван. Он часто проигрывает... вот потому-то все так и рады всегда позволить ему вступить в игру.
- Милая малышка, - сухо заметил Ааз. - Это также объясняет, почему ты сегодня так хорошо сыграл. Один сумасброд способен изменить ход всей игры.
И все же, когда Живоглот принимает-таки заклады, он обычно выплачивает выигравшим наличные и занимается взысканием денег сам.
- Он готов был сделать это.
- Тогда почему же...
- ...и если бы отец Клади не появился через две недели, он собирался забрать ее в другое измерение и сам продать ее в рабство для получение денег.
Маша тихо присвистнула со своего кресла.
- Милый парень этот Живоглот.
- Он - девол, - рассеянно отмахнулся Ааз, словно это заявление все объясняло. -Ладно, ладно. Я могу понять, что ты почувствовал себя обязанным принять опеку над малышкой, вместо того чтобы оставлять ее у Живоглота.
Только ответь мне на один вопрос.
- Какой именно?
- Что НАМ с ней делать, если не появится ее отец?
Иногда мне больше нравится, когда Ааз бушует, чем когда он думает.
- Э-э-э-э... я еще думаю над этим.
- Восхитительно. Когда найдешь ответ, дай мне знать. Думается, я побуду у себя в комнате, пока вся эта пыль не уляжется.
И с этими словами, он широким шагом вышел из помещения, предоставив разбираться с Клади Маше и мне.
- Выше нос, Оторва, - подбодрила меня моя ученица. - Дети вовсе не такая уж большая проблема. Эй, Клади. Хочешь шоколадку?
- Нет, спасибо. От этого я могу стать такой же толстой и некрасивой, как и ты.
Я поморщился. Вплоть до этой минуты Маша была моей союзницей в вопросе о Клади, но эта реплика могла все изменить. Она очень чувствительна, когда речь идет о ее весе, и поэтому большинство из нас склонны избегать всякого упоминания о нем. Фактически, я настолько привык к ее внешности, что склонен забывать, как она выглядит для всякого, кто ее не знает.
- Клади! - строго сказал я. - Не очень-то вежливо так говорить.
- Но это же правда! - возразила она, обращая на меня свои невинные глазки.
- Вот потому-то это и невежливо, - рассмеялась Маша, хоть, как я заметил, улыбка у нее была немного натянутой. - Пошли, Клади. Давай-ка нападем на кладовую и попробуем найти тебе что-нибудь малокалорийное.
И удалились:, оставив меня наедине с моими мыслями. Ааз поднял хороший вопрос. Что же нам все-таки делать, если не вернется отец Клади? Я никогда раньше не бывал окружен детьми. Я знал, что ее пребывание в доме вызовет затруднения, но сколько именно затруднений? Учитывая все прочее, с чем мы справились на пару с Аазом, мы наверняка сможем справиться и с девочкой.
Конечно, Ааз был...
- Вот и вы, Босс! Хорошо. Я надеялся, что вы еще не легли.
Я очистил голову от посторонних мыслей и обнаружил входящего в прихожую телохранителя.
- О. Привет, Гвидо. Как прошел доклад?
- Лучше не бывает. Фактически, дон Брюс был так доволен, что прислал вам небольшой подарок.
Несмотря на свои тревоги, я не мог не улыбнуться. Наконец-то ХОТЬ ЧТО-ТО шло как надо.
- Отлично, - порадовался я. - Мне сейчас как раз не помешает немного приободриться.
- Тогда у меня именно то что надо. Эй, Нунцио! Давай ее сюда!
Улыбка моя застыла. Я отчаянно попытался не паниковать. В конце концов, рассуждал я, люди употребляли местоимение "ее", говоря о множестве вещей. Например, о лодках, или даже...
- Босс, это Банни. Дон Брюс присылает ее наряду с поздравлениями по случаю хорошо выполненной работы. Она будет вашей шмарой.
Препровождаемая ими в прихожую девушка ни в малейшей степени не походила на лодку.

Глава 4

Куколка, она и есть куколка.
Ф.Синатра
Банни оказалась невысокой, но грудастой рыжей девицей с прической "я у мамы дурочка" и пустым взглядом, какому позавидовал бы зомби. Она усиленно что-то жевала и вертела головой, пытаясь охватить взглядом сразу все помещение.
- Здорово. Отличная у вас здесь хата, парни. Намного симпатичней, чем последняя хата, где я была, понимаете?
- Это всего лишь прихожая, - с гордостью похвастал Нунцио. - Погоди, вот увидишь все остальное. Эта хата побольше любой, где я работал, понимаешь, что я имею в виду?
- Да что с вами случилось? - рявкнул Гвидо. - Где ваши манеры? В первую очередь - первоочередное. Банни, это Босс. Тебе с ним жить, так как ты будешь работать под его началом.
Банни подошла ко мне, протягивая руку. Судя по тому, как двигалось под облегающим платьем ее тело, не возникало почти никаких сомнений по поводу того, что именно она носила под ним... или, скорее, не носила...
- Рада познакомиться, Босс. Взаимно? - весело сказала она.
На сей раз я точно знал чего ответить.
- Нет.
Она остановилась, а затем, нахмурясь, обернулась к Гвидо.
- Он имеет в виду, не называй его Боссом, пока не узнаешь его, - заверил ее телохранитель. - Здесь он известен просто как Скив.
- Усекла, - подмигнула она. - О'кей, СКИВ... знаешь, ты большой душка.
- Нет, - повторил я.
- О'кей. Значит, не душка. Как скажешь. Ты - Босс.
- НЕТ!
- Но...
Я проигнорировал ее и повернулся прямо к Гвидо.
- Вы что, рехнулись? Что это вы вытворяете, так вот привозя ее сюда?
- Как я сказал, Босс, она - подарок от дона Брюса.
- Гвидо, многие дарят друг другу подарки. Такие как галстуки и книги... не девушки!
Мой телохранитель беспомощно пожал плечами.
- Ну, так значит, дон Брюс не такой, как многие. Именно он-то в первую очередь и приставил нас к вам, и по его словам человеку с вашим положением в Синдикате обязательно требуется шмара.
- Гвидо... давай поговорим. Извините, Банни, мы на минутку.
Я обвил рукой плечи телохранителя и увлек его в угол. Это может показаться легким, если не учитывать, что мне пришлось ДОТЯГИВАТЬСЯ до его плеч. И Гвидо и Нунцио существенно крупнее меня.
- Слушай, Гвидо, - обратился я к нему. - Помнишь, как я объяснял тебе наше положение дел?
- Разумеется, Босс.
- Ну, давай снова вернемся к нему. Дон Брюс нанял меня с Аазом на неисключительной основе присматривать за интересами Синдиката на Базаре.
Так вот, он сделал это потому, что применяемые им обыкновенно методы не сработали... Верно?
- На самом-то деле, он нанял ВАС и включил вашего партнера. За исключением этого - верно.
- Как бы там ни было. Мы также объяснили вам, что обычные методы Синдиката не действовали из-за того, что купцы Базара наняли нас выгнать Синдикат. Помнишь?
- Да. Когда вы нам сообщили, это оказалось для нас настоящим сюрпризом. Вы действительно уделали нас вдрызг, понимаете, что я имею в виду?
- Вот это-то и приводит нас к подарку. Деньги, которые мы собираем с купцов Базара и передаем дону Брюсу, деньги, выплачиваемые ими, как он думает, Синдикату за защиту, на самом деле выплачиваются нам за ограждение Базара от происков Синдиката. Усек?
- Усек.
- Хорошо. Тогда, осознавая наше положение, ты можешь понять, почему я не хочу, чтобы тут окалачивалась какая-то шмара или еще кто-нибудь из Синдиката. Если до дона Брюса дойдет, что мы его обжуливаем, то это вновь разворошит весь гадюшник. Вот потому-то вы и должны избавиться от нее.
Гвидо энергично кивнул.
- Нет, - бухнул он.
- Тогда вам требуется всего-навсего... что значит "нет"? Мне снова надо тебе все объяснять?
Мой телохранитель испустил громкий вздох.
- Я понимаю положение, Босс. Но мне думается, ВЫ его не понимаете.
Позвольте мне продолжать с того места, где вы закончили.
- Но я...
- Так вот, чем бы вы ни были, дон Брюс считает вас младшим главарем Синдиката, заправляющим прибыльным бизнесом. Верно?
- Ну...
- И как таковому, вам положены по праву дом, который у вас есть, пара телохранителей, которые у вас есть, и шмара, которой у вас нет. Все это, на взгляд дона Брюса, совершенно необходимо, если Синдикат хочет поддерживать в глазах общественности своих преуспевающих членов... точно так же, как он считает нужным выражать свое недовольство членами непреуспевающими. Вы поспеваете за моей мыслью?
- Образ в глазах общественности, - слабо произнес я.
- Поэтому, именно исходя из интересов Синдиката, дон Брюс и обеспечил вас тем, чем вы не сумели обеспечить себя сами... а именно - шмарой. Если вам не нравится эта, мы можем забрать ее обратно и доставить другую, но если вы хотите продолжать беззаботное существование, шмара у вас должна быть. Иначе... - Он сделал драматическую паузу.
- Иначе?.. - подтолкнул я его.
- Если вы не станете поддерживать вид преуспевающего члена Синдиката, дон Брюс вынужден будет отнестись к вам, как к неуспевающему... понимаете, что я имею в виду?
Я вдруг почувствовал необходимость помассировать лоб.
- Восхитительно.
- Я чувствую то же самое. Однако, при данных обстоятельствах я счел самым разумным принять его подарок и надеяться, что позже вы сумеете найти дружественное решение нашей дилеммы.
- Полагаю, ты... Эй! Минуточку. У нас же уже проживают Маша и Тананда.
Разве они не сгодятся?
Гвидо снова вздохнул.
- Такая возможность действительно приходила в голову и мне. Но потом я сказал себе: "Гвидо, ты действительно хочешь быть тем, кто навесит либо на Машу, либо на Тананду ярлык Шмары, когда отлично знаешь этих двух дам? Даже если острить по этому поводу будут только в кругу Синдиката?" Посмотрев на это в таком свете, я решил согласиться на предложение дона Брюса и предоставить окончательное решение вам... БОСС.
При этом последнем слове, произнесенном с налетом сарказма я бросил на него острый взгляд.
Несмотря на его деланную манеру речи и псевдонасыщенные объяснения, у меня иной раз складывалось впечатление, что Гвидо куда умнее, чем прикидывается. Однако, в данный момент его лицо являлось образчиком невинности, и поэтому я оставил его замечание без последствий.
- Понимаю, что ты имеешь в виду, Гвидо. Если Маше или Тананде предстоит известность в качестве "шмары", то я предпочел бы, чтобы это случилось по их выбору, а не моему. А до тех пор, полагаю, нам придется довольствоваться... как там ее зовут? Банни? То есть Зайка? Она что, шмыгает носом или как?
Гвидо взглянул через прихожую на другую пару и заговорщически понизил голос.
- Строго между нами, Босс, я думаю, для вас будет желательно принять именно эту конкретную шмару, присланную вам лично доном Брюсом. Понимаете, что я имею в виду?
- Нет, не понимаю, - поморщился я. - Извини меня, Гвидо, но как раз сейчас я соображаю немного туго. Если ты пытаешься что-то сказать, то тебе придется разжевать это.
- Ну, я немного навел справки, и, кажется, Банни - племянница дона Брюса, и...
- ЕГО П...
- Ш-ш-ш. Держите это в тайне, Босс. По-моему, нам не полагается об этом знать.
Гигантским усилием я подавил в себе приступ истерии и снова понизил голос.
- Что ты пытаешься со мной сделать? Я стараюсь сохранить эту операцию в тайне, а ты привозишь мне племянницу дона Брюса.
- Не беспокойтесь.
- НЕ...
- Ш-ш! Как уже сказано, я навел справки. Они, кажется, вовсе не ладят между собой. Даже не здороваются. Судя по всему, что я слышал, он не хочет, чтобы она была шмарой, а она не соглашается ни на какую другую работу. И они грызутся из-за этого, как кошка с собакой. Так или иначе, можно смело положиться - если какая шмара и не передаст дону Брюсу чистую сенсацию, так это она. Вот потому-то я и говорю, что следует оставить эту.
Головная боль распространилась у меня теперь до желудка.
- Роскошно. Просто роскошно. Ну, по крайней мере...
- Единственное, чего я, однако, не смог выяснить, - продолжал, хмурясь, Гвидо, - так это почему он хочет поселить ее у вас. По моим прикидкам, он либо думает, что вы обойдетесь с ней как надо, либо ожидает, что вы отпугнете ее от карьеры шмары. Я попросту не уверен, как вам тут следует сыграть.
Этот вечер оборачивался для меня далеко не удачным. Фактически, с тех пор как я выиграл ту последнюю партию в драконий покер, он постоянно катился по наклонной вниз.
- Гвидо, - попросил я. - Пожалуйста, не говори больше ничего. Хорошо?
Ладно? Каждый раз, когда я думаю, будто дела, возможно, не так уж плохи, ты вытаскиваешь еще что-то, похуже их.
- Просто пытаюсь выполнять свою работу, - пожал он плечами, явно обидевшись, - но если вы хотите именно этого... ну, вы - Босс.
- И если ты скажешь это хотя бы еще раз, я, вероятно, забуду, что ты массивней меня, и вдарю тебе по носу. Понятно? Для работы Боссом требуется определенная степень самообладания, а если у меня чего и нет в данную минуту, так это именно самообладания.
- Верно, Б... Скив, - усмехнулся мой телохранитель. - Знаешь, ты на минуту показался мне точь-в-точь таким же, как мой прежний Б... работодатель. Тот, бывало, поколачивал меня и Нунцио, когда бесился. Нам, конечно, приходилось стоять и терпеть...
- Не подавай мне светлых мыслей, - прорычал я. - Давай пока сосредоточимся только на Банни.
Я снова переключил внимание на непосредственную задачу, то есть на Банни. Та все еще обводила пустым взглядом прихожую, методично работая челюстями над чем-то, пережевываемым ею, и явно пропускала мимо ушей все, чего там ни пытался сообщить ей Нунцио.
- Ну-с, Банни, - обратился я к ней, - похоже, вам предстоит на время пожить у нас.
Она прореагировала на мои слова так, словно я нажал на кнопку "вкл.".
- Иииуух! - завизжала она, словно я только что сообщил ей, что она победила на конкурсе красоты. - О, я знаю, что буду просто с НАСЛАЖДЕНИЕМ работать под твоим началом, Скиви.
Мой желудок медленно перекатился влево.
- Мне принести ее вещи, Босс? - спросил Нунцио. - У нее их на улице примерно вагон и маленькая тележка.
- О, можешь оставить все это, - проворковала Банни. - Я знаю, мой Скиви захочет купить мне целиком новый гардероб.
- Стоп! Тайм-аут! - приказал я. - Пора изложить правила поведения в этом доме. Банни, некоторые слова должны исчезнуть из твоего лексикона СЕЙЧАС ЖЕ. Во-первых, забудь про "Скиви". Я Скив... просто Скив, или если понадобится, Великий Скив при посторонних. Не Скиви.
- Усекла, - подмигнула она.
- Далее, ты не работаешь ПОД моим началом. Ты... ты - моя личная секретарша. Ясно?
- Ну, разумеется, милый. Именно так меня всегда и называли.
И снова подмигнула.
- Теперь ты, Нунцио. Я хочу, чтобы ты перенес ее багаж в... не знаю, наверно, в розовую спальню.
- Вы хотите, чтобы я ему помог, Босс? - спросил Гвидо.
- ТЫ оставайся тут, - улыбнулся я, скаля все свои зубы. - У меня есть для тебя особая задача.

Предыдущая страница 2 Следущая страница


Роберт Асприн

- Минуточку, черт возьми! - вмешалась Банни с заметным отсутствием своего кокетливого акцента. - Что это за фокусы с "розовой спальней"? Ты, по-моему, как-то не похож на спящего в розовой спальне. Разве я не переселяюсь в твою спальню?
Как я уже говорил, вечер этот был долгий, и соображал я более чем малость туговато. К счастью для меня, Банни соображала достаточно быстро для нас обоих.
- Я думала, у нас будет общая спальня, мистер Скив. В этом-то и заключается весь смысл моего пребывания здесь, понимаете? Что стряслось? Вы думаете, у меня дурной запах изо рта или что-то еще?
- Э-э-э-э... гммм... - остроумно промычал я.
- Привет, Гвидо... Нунцио. Кто... ух ты!
Эта последняя остроумная реплика исходила не от меня. Маша как раз вошла в прихожую с Клади на буксире и при виде Банни стала, как вкопанная.
- Эй, Босс! Что это за малышка?
- Гвидо, Нунцио, это Клади... ДРУГАЯ гостья нашего дома. Маша, Клади, это Банни. Она временно поживет у нас... в РОЗОВОЙ спальне.
- Теперь усекла! - воскликнула Банни. - Ты хочешь, чтобы мы разыграли все втихую из-за малышки! Ну, можешь на меня рассчитывать. Осмотрительность - вторая натура Банни. Пусть будет розовая спальня!
Я бы с удовольствием задушил ее. Если смысл ее слов и не дошел до Клади, то определенно дошел до Маши, и та уставилась на меня из-под поднятых бровей.
- Как бы там ни было! - предпочел сказать я вместо прибегания к более резким действиям. - А теперь, Нунцио, устрой Банни в розовой спальне. Маша, я хочу, чтобы ты поселила Клади в голубой спальне рядом с моей... и кончай фокусы с бровями. Утром я все объясню.
- ЭТО я хотела бы услышать, - фыркнула она. - Пошли, малышка.
- Я не устала! - возразила Клади.
- Круто, - посочувствовал я. - А вот я устал.
- О, - сникла она и последовала за Машей.
Каким бы жалким ни был ее отец, где-то по ходу дела она усвоила, когда можно спорить со взрослыми, а когда лучше плыть по течению.
- Что вы хотите мне поручить, Босс? - горя рвением, спросил Гвидо.
Я одарил его самой злой своей усмешкой.
- Помнишь, как я говорил тебе об особом задании?
- Да, Босс?
- Предупреждаю, оно опасное.
Это воззвало к его профессиональной гордости, и он выпятил грудь колесом.
- Чем тяжелей, тем лучше. Вы же меня знаете!
- Прекрасно, - одобрил я. - Тебе требуется всего-навсего подняться наверх и объяснить насчет Банни Аазу. Со мной мой партнер в данную минуту, кажется, не разговаривает.

Глава 5

Вот из такого материала и созданы сны.
С.Красавица
Со мной была Луанна. Я не мог вспомнить, когда она появилась и долго ли была здесь, но меня это не трогало. Я не видел ее с тех пор, как мы вернулись с Лимба после организации побега из тюрьмы, и страшно тосковал по ней. Она покинула меня и осталась со своим партнером, Мэттом, и какой-то кусочек меня остался с ней. Не буду настолько пошло-сентиментальным, чтобы утверждать, будто это было сердце, но, в общем, где-то поблизости.
Мне хотелось так много ей сказать... хотелось ее спросить, но это казалось, в общем-то ненужным. Мы просто лежали бок о бок на травянистом холме, наблюдая за облаками, молча наслаждаясь обществом друг друга. Я мог бы оставаться в таком положении вечно, но она приподнялась на локте и мягко заговорила со мной.
- Если ты только чуток подвинешься, Скиви, то нам обоим будет оч-чень удобно.
Это как-то диссонировало с моим безмятежным настроением. Она говорила совсем не так, как Луанна. У Луанны голос был музыкальный и волнующий. А она говорила, словно...
- БАННИ!
Я внезапно выпрямился, оказавшись отнюдь не на травянистом взгорке, а в собственной постели.
- Ш-ш-ш-ш! Малышку разбудишь!
Она сидела на краю постели, одетая в нечто тонкое и даже более открытое, чем облегающий наряд, бывший на ней прошлым вечером.
- Что ты делаешь в моей комнате?!
Я отчетливо помнил, что прежде чем лечь приставил к двери несколько предметов меблировки, и один быстрый взгляд подтвердил, что те по-прежнему на месте.
- Через потайной ход, - пояснила она, подмигнув. - Нунцио показал мне его прошлым вечером.
- Ах, он показал, да? - зарычал я. - Напомни мне выразить ему благодарность за эту маленькую услугу.
- Побереги свои благодарности, милый. Они тебе понадобятся, когда я закончу работать с тобой.
И с этими словами она подняла одеяло и скользнула в постель рядом со мной. Я соскользнул с другой стороны постели, словно ко мне только что присоединился паук. Не то, чтобы я боялся пауков, заметьте, но Банни пугала меня до оцепенения.
- Эй! Что случилось? - заныла она.
- Э-э... это... послушай, Банни. Мы не могли бы минутку поговорить?
- Разумеется, - согласилась она, садясь на постели и нагибаясь вперед, чтобы опереться ладонями о колени. - Если ты этого хочешь.
К несчастью, ее теперешняя поза предоставляла мне также беспрепятственный обзор ее декольте. И я мигом забыл, что же собирался сказать.
- Э-э-э-э... я... гм...
Раздался стук в дверь.
- Войдите! - крикнул я, благодарный за помеху.
Сомнений не было, и быть не могло, это самое глупое, что я когда-либо брякал.
Дверь открылась, с изумительной легкостью отодвинув приставленную мебель, и вошел Корреш.
- Слушай, Скив, Ааз только что рассказал мне о самой замечательной...
Зд-драсьте?
Я уже упоминал, что Корреш - тролль. Чего я не знал, так это про его способность краснеть... вероятно потому, что вплоть до этой минуты он сам не знал о ней. Из всех зрелищ, виденных мной в нескольких измерениях, краснеющий тролль принадлежит к совершенно особой категории.
- Ты, должно быть, Корреш! - прощебетала Банни. - Мальчики рассказывали о тебе.
- Э-э-э... совершенно верно. Рад с вами познакомиться и все такое, - рассыпался в любезностях тролль, пытаясь отвести взгляд и в то же время поддерживать вежливый разговор.
- Да. Разумеется, Коррешок. Тебе случайно не нужно заняться каким-то другим делом... например, выйти?
Я отчаянно вцепился в его руку.
- Нет! Я имею в виду... Корреш всегда заходит, едва настанет утро.
- Э-э... Да. Как раз хотел посмотреть, готов ли Скив малость позавтракать.
- Ну, я попала сюда первой, - ощетинилась Банни. - И если Скиви хочет чего-то пожевать, он может...
- Доброе утро, папочка!
Клади вприпрыжку вбежала в спальню и обняла меня, прежде чем кто-нибудь из нас сообразил, что она тут.
- Ну, ну. Ты, должно быть, новая подопечная Скива - Клади, - просиял тролль, явно радуясь возможности сфокусироваться на чем-то ином, кроме Банни.
- А ты - Корреш. Привет, Банни!
- Приветик, малышка, - отозвалась Банни, с заметным отсутствием энтузиазма натягивая одеяло до шеи.
- Ты встал, Скив?
В донесшемся из коридора голосе сразу же узнавался тембр Тананды.
Мы с Коррешем редко работаем вместе в смысле бригады, но на этот раз не понадобилось ни планирования, ни координации. Я сгреб Клади и вынес ее в коридор, тогда как Корреш последовал за мной, с такой силой хлопнув дверью, что дерево могло и треснуть.
- Привет, сестричка. Отличный денек, не правда ли?
- Привет, Тананда. Что нового?
Наши сердечные приветствия, сказанные с целью разрядить обстановку, привели только к одному - наша коллега стала, как вкопанная.
Тананда очень привлекательная особа - если вам по вкусу фигуристые женщины с оливковой кожей и зелеными волосами. Конечно, она выглядит намного симпатичней, когда не поджимает губ и не суживает подозрительно глаз.
- Ну, для начала я бы сказала, что девочка у тебя под рукой - новая, - твердо произнесла она. - Может я и не самая наблюдательная личность, но наверняка заметила бы ее, будь она здесь прежде.
- О. Ну, мне надо будет вкратце сообщить тебе о некоторых делах, - слабо улыбнулся я. - Это - одно из них. Ее зовут Клади, и...
- Позже, Скив. В данную минуту мне любопытней узнать, что затеял мой старший братец. Как насчет этого, Корреш? Раньше я видела, как ты хлопаешь дверьми, ВХОДЯ в спальни, но никогда по выходе из них.
- Э-э-э-э... то есть... - неуклюже замямлил тролль.
- На самом-то деле, - помог я, - тут скорее... видишь ли...
- Именно так я и думала, - заключила Тананда, проскальзывая мимо нас и распахивая дверь спальни.
Моя комната оказалась милостиво лишенной посторонних. Банни явно убралась через ту же потайную панель, через которую вошла. Мы с Коррешем незаметно обменялись облегченными взглядами.
- Чего-то я тут не пойму, - нахмурилась Тананда. - Вы, ребята, вели себя так, словно пытались скрыть труп. Здесь же не из-за чего так секретничать.
- Я думаю, они не хотели, чтобы ты увидела девушку в постели моего папочки, - жизнерадостно подсказала Клади.
Я хотел выразить Клади свою благодарность, но решил, что у меня хватает проблем и без добавления к их списку убийства.
- Ну, Скив? - обратилась ко мне Тананда, подняв брови почти до границы волос.
- Э-э-э-э... на самом-то деле, я ей в действительности не папочка. Это одно из тех дел, о которых я хотел тебе вкратце сообщить.
- Я имела в виду насчет девушки у тебя в комнате!
- Это еще одно дело, о котором я хотел...
- Сделай ему небольшое послабление! А, Тананда? Это же нецивилизованно - бить кого-то до завтрака.
Это сказал Ааз, который на сей раз приблизился к нашей группе неувиденным... и неуслышанным. Обычно он не силен незаметно появляться.
И если уж на то пошло, я никогда не замечал за ним какой-то неохоты долбить кого бы то ни было - скажем, например, меня - до завтрака. И все же я был благодарен ему за вмешательство.
- Привет, Ааз. Мы как раз...
- Тебе известно, что поделывает твой партнер?! - осведомилась Тананда голосом, способным заморозить вино. - Он, КАЖЕТСЯ, превращает наш дом в комбинацию детского сада и...
- Я все об этом знаю, - перебил Ааз, - и ты тоже узнаешь, когда немного поостынешь. Мы все объясним за завтраком.
- Ну...
- И кроме того, - вставила Клади. - Это не ваш дом. Он папочкин.
Папочка просто разрешает вам здесь жить. Он может сделать в СВОЕМ доме все, что захочет!
Я выпустил ее из рук, надеясь уронить ее головой об пол. Вместо этого она перекувыркнулась в воздухе и приземлилась на ноги, как кошка, не переставая надменно лыбиться.
Тананда выпрямилась так, словно кто-то уколол ее булавкой.
- Полагаю, ты права, Клади, - произнесла она сквозь плотно сжатые губы. - Если "Великий Скив" хочет побаловаться с какой-то девкой, то это не мое дело. А если мне это не нравится, я могу попросту убраться на все четыре стороны.
Она круто повернулась и зашагала прочь по коридору.
- Как насчет завтрака? - крикнул ей вслед Ааз.
- Я буду есть вне дома... постоянно!
Мы в беспомощном молчании смотрели, как она уходит.
- Мне лучше пойти за ней, - сказал наконец Корреш. - В таком настроении она может кого-нибудь покалечить.
- Ты не мог бы взять с собой Клади? - спросил Ааз, все еще глядя вслед Тананде.
- Шутишь? - разинул рот тролль.
- Ну, по крайней мере подбрось ее до столовой. Мне надо сказать Скиву несколько слов наедине.
- Я хочу остаться здесь! - возразила Клади.
- Иди, - тихо посоветовал я.
В моем голосе, должно быть, что-то было, так как и Клади и Корреш отправились без дальнейших споров.
- Партнер, у тебя возникла проблема.
- Мне ли этого не знать. Будь у меня какой-то способ отправить ее обратно к дону Брюсу, я бы мигом это сделал, но...
- Я говорю не о Банни!
Это меня остановило.
- Не о ней?
- Нет. Проблема - Клади, а не Банни.
- Клади? Но она же всего лишь девочка.
Ааз испустил легкий вздох и положил руку мне на плечо... для разнообразия, мягко.
- Скив, в прошлом я давал тебе много советов, одни лучше, другие хуже.
По большей части, ты действовал весьма неплохо, импровизируя в незнакомых ситуациях, но на этот раз орешек тебе не по зубам. Поверь мне, у тебя нет ни малейшего представления о том, какое смятение может вызвать в твоей жизни ребенок... особенно, девочка.
Я не знал, что и сказать. Мой партнер испытывал явно искреннюю озабоченность и выражал ее для разнообразия в очень спокойной и приглушенной манере. И все же я не мог согласиться с его словами.
- Брось, Ааз. Много ли хлопот она может причинить? Это происшествие с Танандой случилось из-за Банни...
- ...после того, как Клади начала трепать языком в неподходящее время.
Я уже заставил Тананду поостыть, когда Клади вылезла со своим мнением.
Мне также пришло в голову, что именно Клади-то в первую очередь и сболтнула Тананде о Банни.
- Ну, допустим, у нее не хватает ума держать язык за зубами. Она же маленькая. Нельзя ожидать от нее...
- Вот об этом-то я и толкую. Подумай немного о нашем здешнем бизнесе, партнер. Сколько раз на дню дела могут пойти прахом, если кто-то скажет в нужную минуту что-то ненужное? Нам потребовалось год обтесывать Гвидо и Нунцио, а ведь они взрослые. Приводить в такой дом ребенка все равно что размахивать факелом на фабрике по производству фейерверков.
Как ни ценил я его усилия растолковать мне проблему, увлеченное вдалбливание Аазом своей мысли начало меня немного утомлять.
- Ладно. Допустим, у меня не так уж много опыта в общении с детьми.
Возможно, я недооцениваю серьезность положения, но разве ты малость не паникуешь? На каком опыте ты основываешь СВОЮ тревогу?
- Шутишь? - рассмеялся впервые за весь наш разговор партнер. - Всякий проживший столько веков, сколько я, приобретает более чем достаточную ему долю опыта общения с детьми. Помнишь моего племянника Руперта? Думаешь, он родился взрослым? И он лишь один из большого количества племянниц, племянников и внуков, - большего, чем я могу сосчитать, не делаясь от воспоминаний нервной развалиной.
А я-то думал, что Ааз больше не может меня удивить.
- В самом деле? Внуков? Я даже не знал, что у тебя есть дети.
Я не люблю об этом говорить. Что само по себе должно кое на что указывать. Когда кто-то, столь любящий поговорить, как люблю это я, совершенно избегает касаться какой-то темы, то воспоминания должны быть менее чем приятными!
Я начал немного тревожиться. Учитывая, что Ааз обычно склонен преуменьшать опасность, его предупреждения начали включать в работу мое чересчур богатое воображение.
- Я слышу, что ты говоришь, Ааз. Но мы же здесь толкуем только об одном ребенке. Сколько хлопот может причинить одна девочка?
Лицо моего партнера внезапно озарила одна из его пресловутых злых усмешек.
- Запомни эту фраз, - предложил он. - Я намерен время от времени цитировать тебе ее.
- Но...
- Эй, Босс! Здесь кое-кто хочет вас видеть!
Только этого мне и не хватало! Я уже в общем-то твердо решил не принимать более никаких клиентов, пока отец Клади не заберет ее. Конечно, я не хотел этого говорить при Аазе, особенно с учетом нашего текущего разговора.
- У меня совещание, Гвидо! - откликнулся я. - Предложи им зайти позже.
- Как угодно, Босс! - донесся ответ. - Я просто подумал, что вы захотите узнать, так как это Луанна...
Я рванул как из пушки, даже не потрудившись извиниться. Ааз поймет. Он знает, что я неравнодушен к Луанне со времен нашей экспедиции на Лимб.
По пути к прихожей у меня нашлось время погадать, не шуточка ли это одного из моих телохранителей. Я решил, что если это так, то буду упорно заниматься, пока не обучусь магии настолько, чтобы превратить его в жабу.
Но мои подозрения оказались беспочвенными. Она была там. Моя прекрасная белокурая богиня. Однако, сердце у меня и впрямь екнуло оттого, что она была там вместе со своими чемоданами.
- Привет, Луанна. Что ты здесь делаешь? Где Мэтт? Как у вас дела? Не хочешь ли чего-нибудь выпить? Нельзя ли мне...
Я вдруг сообразил, что трещу без умолку, и заставил себя остановиться.
- Э-э-э... Я просто пытался сказать, что рад тебя видеть.
Это подарило мне ту медленную улыбку, что являлась ко мне во сне.
- Счастлива слышать, Скив. Я боялась, что ты забыл обо мне.
- Ни за что на свете, - заверил я, а потом сообразил, что плотоядно смотрю на нее. - То есть нет, не забыл.
Ее синие глаза встретились взглядом с моими, и я почувствовал, что беспомощно тону в их глубине.
- Это хорошо, - сказала она этим своим музыкальным голосом. - Я беспокоилась, можно ли поймать тебя на твое предложении после столь долгого времени.
Эти слова пробились сквозь туман, угрожавший окутать весь мой рассудок.
- Предложении? Каком предложении?
- О, так ты не помнишь! Я думала... ах, это так неудобно.
- Минутку! - воскликнул я. - Я не забыл! Просто дело в том... дай мне подумать... просто тут...
Память вернулась ко мне, словно луч света на болоте.
- Ты имеешь в виду, когда я сказал тебе, что ты могла бы приехать поработать со мной и Аазом? Верно?
- Именно об этом я и говорила! - Солнце вышло из-за туч, когда она снова улыбнулась. - Видишь ли, мы с Мэттом поссорились, и я подумала...
- Хочешь позавтракать, папочка? Ты сказал... О! Здравствуйте.
- ПАПОЧКА!?!
Клади и Луанна уставились друг на друга.
Я быстро пересмотрел свои планы. Буду упорно заниматься и превращу в жабу СЕБЯ.
- Я могу объяснить, Луанна... - начал было я.
- Я думаю, тебе следует оставить при себе эту, папочка, - решила вслух Клади, не сводя глаз с Луанны. - Она намного красивей, чем другая.
- ДРУГАЯ... А! Ты имеешь в виду Тананду.
- Нет, я имею в виду...
- КЛАДИ! - в отчаянии перебил я. - Почему бы тебе не подождать меня в столовой? Я буду сию минуту после того, как закончу разговор с...
- Скиви, так мы идем за покупками? - проскользнула в прихожую Банни. - Мне нужно... кто это?
- Я? Я - никто, - мрачно ответила Луанна. - Вплоть до этой минуты я и не понимала, какое огромное я никто!
- Ну, должность уже занята, если ты здесь именно ради этого, - ухмыльнулась Банни.
- Минутку! Это совсем иная должность! В самом деле! Луанна, я могу...
Луанна??
Где-то во время моей истерии большая любовь моей жизни собрала чемоданы и ушла. Я разговаривал с пустым местом.
- Ну и ну, Скиви. Для чего ты с ней разговаривал, когда у тебя есть я?
Разве я не...
- Папочка, можно мне...
- ЗАТКНИТЕСЬ! ВЫ ОБЕ! Дайте мне подумать!
Как я ни старался, на ум все время приходила только одна мысль - возможно, Ааз был прав. Возможно, дети куда большее бедствие, чем я думал.

Глава 7

Приходите всей семьей... но оставьте детей дома!
Р.Макдональд
- В самом деле, Оторва. По-твоему, это такая уж удачная мысль?
- Маша, пожалуйста! Я пытаюсь обдумать положение. А там, в Центральном Управлении Хаоса, я не мог бы привести в порядок свои мысли при ворчащем на меня Аазе и не смогу сделать этого теперь, если начнешь донимать меня и ты.
А теперь, ты собираешься помочь или нет?
Моя ученица пожала массивными плечами.
- Ладно. Чего ты от меня хочешь?
- Просто не спускай глаз с этой парочки и смотри, чтоб они не попали в какую беду, пока я думаю.
- Оберегать их от беды? На Базаре Девы? Разве Гвидо и Нунцио не положено...
- Маша!
- Ладно. Ладно. Но хочу отметить, что я берусь за это задание против воли.
УВЕРЕН, я не возражал так часто Аазу, когда был у него в учениках.
Однако, каждый раз, когда я говорю об этом вслух, мой партнер разражается таким взрывом хохота, что теперь я склонен держать эту мысль при себе, даже когда его нет рядом.
Немного посопротивлявшись, я согласился взять Банни и Клади на прогулку по Базару. Как я и сказал Маше, сделал я это скорее с целью оторваться хоть ненадолго от Ааза, чем уступая нытью Банни, хотя игнорировать ее голос было нелегко.
В качестве признания неоднократных предупреждений Ааза я заручился помощью ученицы, дабы иметь поддержку в том случае, если что-либо стрясется. Гвидо и Нунцио, конечно же, отправились вместе с нами, но их больше заботило все надвигающееся на меня, чем все, что любой из нашей группы мог учинить с ближайшим окружением.
В общем и целом мы являли собой ту еще процессию. Двое телохранителей от Синдиката, женщина-гора, шмара, ребенок и я! Для разнообразия "ребенком" группы был не я. Видимо, не вредно, когда с тобой путешествует настоящий неподдельный ребенок. Это автоматически заставляет тебя выглядеть старше и как-то ответственней.
Мы уже немало прожили на Базаре, и купцы в ближайшем районе, в общем-то, вполне привыкли к нам. То есть они знали, что если я буду в чем-то заинтересован, то приду к ним. А если нет, то никакие обхаживания и увещевания не искусят меня на покупку. Вам это может показаться немного странным после всех моих пылких рассказов о продающихся на Базаре чудесах, н я вписался в такую систему совершенно естественно. Видите ли, если лишь изредка наведываешься на Базар, то он выглядит очень даже впечатляюще, и возникает неудержимое стремление покупать просто ради того, чтобы оградить себя от полного разорения на каких-нибудь действительно отличных сделках. С другой стороны, если ты живешь там, то нет никакого настоящего стремления покупать что-нибудь прямо сейчас. Я хочу сказать, если мне понадобится растение, способное вырасти за минуту на десять футов, я куплю его... когда оно мне понадобится. А до тех пор растение останется в своей лавке за три двери от нашей палатки, а мои деньги останутся в моем кармане.

Предыдущая страница 3 Следущая страница


Маленький МИФОзаклад

Именно так и обстояли дела в нормальных условиях. Конечно, условия у меня сегодня были какими угодно, только не нормальными. Я, конечно, все время об этом знал, но по-настоящему, в общем-то, не задумывался обо всем, вытекающем из моего нынешнего положения дел.
Ладно, допустим, я проявил глупость. Вспомните, я отправился на эту прогулку с целью попытаться найти шанс подумать. Помните?
Может быть, я и не сообразил, какой выглядела наша группа, но деволы заметили разницу, едва мы успели пройти полквартала.
Внезапно все деволы, которые не сумели всучить мне какой-нибудь побрякушки за последние два года, решили сделать еще одну попытку.
- Любовные напитки! Результат гарантируется!
- Змеегалстуки! Ядовитые и нет!
- Особая скидка для всех ДРУЗЕЙ Великого Скива!
- Попробуйте наших...
- Купите мой...
- Отведайте эти...
Большая часть этих выкриков предназначалась не мне, а Банни и Клади.
Деволы вились вокруг них, словно... ну, словно деволы, учуявшие легкую прибыль. Не то чтобы Гвидо и Нунцио не выполняли своей задачи. Если бы они не расчищали нам дорогу, мы вообще не смогли бы двигаться. А так наше передвижение просто замедлилось до черепашьей скорости.
- Все еще считаешь это хорошей идеей, Девятый Вал?
- Маша! Если ты...
- Я просто спросила, хотя если ты способен думать при таком гаме, то умеешь сосредоточишься лучше, чем я.
Она была права, но я не собирался этого признавалась. Я лишь продолжал смотреть вперед, когда мы шли, следя за окружающей деятельностью уголками глаз и не поворачивая головы.
- Скиви! Можно мне...
- Нет.
- Посмотри-ка на...
- Нет!
- Нельзя ли нам...
- Нет!!
Банни становилась настоящей занозой. Она, кажется, хотела приобрести все, что попадалось на глаза. К счастью, я разработал идеальную защиту. Мне требовалось всего-навсего говорить на все "Нет!".
- Зачем мы пошли за покупками, если не собираемся ничего покупать?
- Ну...
Вот и все с идеальной защитой. Чтобы не оказаться загнанным в угол, я тут же переключился на "План Б", заключавшийся просто в сведении покупок к минимуму. В этом я тоже, кажется, не слишком преуспел, но утешился, пытаясь вообразить, какой горой барахла завалили бы нас, если бы я не жал на тормоза.
Достаточно удивительно, несмотря на все страшные предсказания Ааза, Клади причиняла совсем немного хлопот. Я нашел ее замечательно благовоспитанной и послушной, и она никогда не просила меня что-нибудь купить. Вместо этого она довольствовалась указыванием Банни на те немногие ларьки, которые проглядела эта особа.
Таких было мало.
Единственным спасением для меня служило то, что Банни, кажется, не интересовалась обычной коллекцией сногсшибательных и поразительных вещей, какие находят неотразимыми большинство гостей Базара. Она проявляла замечательную верность своей главной страсти - нарядам. Шляпкам, платьям, туфелькам и прочим аксессуарам пришлось подвергнуться ее строгому досмотру.
Должен признать, что Банни покупала отнюдь не что попало. Она обладала острым глазом на ткань и пошив, и куда лучшим чувством цвета, чем все, кого я когда-либо знал. Ааз всегда говорил, что бесы умеют броско одеться, и я в тайне пытался подобрать свой гардероб по их образцу. Однако, единственный поход з покупками с Банни был сам по себе целым образованием. Когда дело доходит до вкуса в одежде, бесам далеко до шмар.
Чем больше я наблюдал, как Банни гоняется за доступными на Базаре модами, тем сильнее стеснялся собственной внешности. В конечном итоге я обнаружил, что сам высматриваю себе несколько предметов, а отсюда был один короткий шаг до покупки.
В самом скором времени нам пришлось тащить за собой небольшую гору свертков. Банни натянула на себя пару покупок, менявших цвет вместе с ее настроением, и носила теперь интригующую блузку с прозрачным участком, мигрировавшим наобум по ее торсу. Если последнее покажется вам отвлекающим, то так оно и было. Мой личный взнос был небольшим, но достаточным, чтобы увеличить общий объем товара, который нам приходилось тащить за собой.
Гвидо и Нунцио были освобождены от обязанности носить свертки, а Маша наотрез отказалась на том основании, что крупной женщине достаточно трудно пытаться лавировать по Базару и в то же время жонглировать свертками.
Учитывая политику Базара "Раз поломал, значит, купил", я едва ли мог спорить с ее осторожной позицией.
Окончательное решение нашей проблемы с багажом было, на самом-то деле, совершенно простым. Я немного поразмял свои магические способности и левитировал всю кучу-малу. Обычно я не люблю щеголять своими способностями на публике, но счел данный случай необходимым исключением из правила.
Конечно, тащить плывущие следом за нами покупки было все равно, что влечь на буксире маяк; они притягивали деволов из ларьков целыми стаями.
К своему удивлению я начал наслаждаться таким положением. Скромность и анонимность - дело хорошее, но иногда приятно, когда вокруг тебя суетятся.
Банни повисла у меня на руке и плече, словно бескостная соколица, благодарно воркуя легкие комплименты... хотя моя готовность финансировать ее покупки, кажется, производила на нее не меньшее, а то и большее впечатление, чем моя небольшая демонстрация магии.
- Не могу сказать, что я высокого мнения о ее вкусе по части одежды, - шепнула мне Маша, когда мы снова остановились из-за того, что Банни нырнула в ближайшую палатку.
Я, мягко говоря, не горел желанием втягиваться в обсуждение сравнительных вкусов по части одежды Банни и моей ученицы.
- Разные тела выглядят лучше в разных стилях, - как можно тактичней отозвался я.
- Да? И какой стиль выглядит лучше всего на МОЕМ теле?
- Если говорить совершенно откровенно, Маша, то я не могу представить тебя в чем-нибудь ином, чем ты есть.
- В самом деле? Спасибо, Скив. Девушке всегда приятно услышать несколько комплиментов о ее внешности.
Я едва обошел эту мину-сюрприз и лихорадочно оглядывался в поисках новой темы, пока ей не пришло в голову другое истолкование моего заявления.
- Э-э-э... а правда, Клади отлично себя ведет?
- Я сказала бы именно так. Признаться, я немного встревожилась, когда ты впервые привел ее, но она вела себя как ангел. Думаю, я никогда не видела такого терпеливого и послушного ребенка.
- И к тому же нетребовательного, - добавил я. - Я думал приобрести ей что-нибудь, раз уж мы отправились за покупками, но мне трудно подобрать что-то подходящее. Базар не силен в смысле магазинов игрушек.
- Шутишь? Да он один сплошной магазин игрушек!
- Маша...
- Ладно, ладно. Допустим, по большей части это игрушки для взрослых.
Дай мне подумать. Сколько ей, собственно, лет?
- Тут я, в общем-то, не уверен. Она сказала, что училась в третьем классе начальной школы... хотя, она называет ее Школой Начал... значит, ей выходит лет так...
Я сообразил, что Маша уставилась на меня широко открытыми от ужаса глазами.
- Школой Начал?
- Она назвала ее именно так. Мило, а? Слушай, что за...
Моя ученица перебила меня, схватив за руку и сжав ее с такой силой, что стало больно.
- Скив! Нам надо увести ее обратно домой... БЫСТРО!!!
- Но я не понимаю...
- позже объясню! Просто возьми ее и уходи! Я пригоню Банни домой, но ты должен двигать немедля!
Мягко говоря, я находил ее манеру поведения озадачивающей. Я никогда не видел Машу такой расстроенной. Но сейчас было явно не время для вопросов и поэтому я оглянулся в поисках Клади.
Она стояла, сжав кулачки и прожигая взглядом палатку с закрытым пологом.
Ни с того ни с сего все становились какими-то нервными. Сперва Маша, а теперь и Клади.
- Что это с малышкой? - обратился я к Гвидо, слегка постучав его по плечу.
- Банни зашла примерить несколько прозрачных неглиже, а Клади хозяин выгнал, - объяснил телохранитель. - Ей это не шибко понравилось, но ничего, переживет. Полагаю, это неизбежная часть детства.
- Ясно. Ну, я все равно собирался взять ее обратно домой. Нельзя ли одному из вас остаться с...
- СКИВ! ОСТАНОВИ ЕЕ!!
Маша крикнула это мне. Я поворачивался к ней посмотреть, о чем она толкует, когда это случилось, и поэтому не разглядел всех подробностей.
Раздалось внезапное "УФ", а за ним звуки рвущейся парусины, ломающегося дерева и разнообразные вопли и проклятия.
Я резко оглянулся и у меня пораженно отвисла челюсть.
От палатки, куда зашла Банни, остались жалкие клочья. Весь товар плыл над Базаром, так же как и то, что уцелело от палатки. Банни пыталась прикрыться ладонями и визжала во всю силу легких. Хозяин, особенно елейный на вид девол, тоже визжал во всю силу легких, но выплескивал свои эмоции в направлении к нам, а не к миру вообще.
Я сказал бы, что это не было бы большой дилеммой, если бы не одно обстоятельство. Выставки товаров по обе стороны от палатки и на два ряда позади нее находились в схожем состоянии. Вот ЭТО крупная дилемма, в сравнении с которой уничтожение единственной палатки просто бледнело.
В голове у меня мигом возник голос, заглушая гвалт разъяренных купцов.
- Раз поломал, значит, купил! - провозгласил голос, и говорил он с девольским акцентом.
- Что случилось? - ахнул я, хотя не уверен, кого спрашивал - себя или богов.
Ответила Маша.
- Клади, вот что! - мрачно бросила она. - Она вышла из себя и вызвала духа воздушного начала... знаешь, как учат делать в Школе НАЧАЛ? Похоже, когда эта малышка срывает злость, она делает это с помощью магии!
Мой рассудок мгновенно ухватил значение ее слов и столь же быстро перепрыгнул на следующее плато. Ааз! Я не знал наверняка, что будет хуже: сообщить Аазу эту новость, или сказать ему, во что нам обошлось узнать о ней!

Глава 7

Есть время драться, и время скрываться.
Б.Кассиди
Я слышал, что когда некоторые люди бывают в подавленном настроении, то идут в свой местный бар и рассказывают о своих бедах бармену. Беда с Базаром Девы (ранее никогда мною не замечаемая) заключалась в том, что на нем не водится никаких сочувствующих барменов!
Вследствие этого мне пришлось удовольствоваться наилучшим после такого бара и спрятаться в трактире "Желтый Полумесяц".
Ну, заведение с подачей несложных блюд может показаться вам плохой заменой бара. Это так. Однако это конкретное заведение с подачей несложных блюд принадлежало моему единственному другу на Базаре, проживающему не вместе со мной. Это последнее обстоятельство было в тот момент особенно важным, поскольку я сомневался в своей способности добиться большого сочувствия в собственном доме.
Гэс - горгул, но несмотря на свою свирепую внешность, он одно из самых дружелюбных существ, какое я когда-либо встречал. Он помогал мне с Аазом в выполнении некоторых наших более чем сомнительных заданий и поэтому меньше склонен спрашивать "Как ты в это впутался?", чем большинство. Обычно его больше интересовало "Как ты из этого выпутался?"
- Как ты в это впутался? - покачал он головой.
Ну, никто не идеален... особенно, друзья.
- Я же ГОВОРИЛ тебе, Гэс. Одна паршивая игра в карты, где я ожидал проигрыша. Знай я, к каким последствиям это приведет, так, честное слово, пасовал бы при каждой партии!
- Видишь, вот тут-то и скрыта твоя проблема, - сверкнул более зубастой, чем обычно, улыбкой горгул. - Вместо того, чтобы сесть за карточный стол и проиграть, ты бы оказался в лучшем положении, если бы вовсе не садился!
Я поблагодарил его за здравый совет, закатив глаза к потолку.
- Так или иначе, все это представляет лишь гипотетический интерес.
Сделанного не воротишь. Вопрос в том, "что мне делать теперь?".
- Не так быстро. Давай задержимся на минутку на карточной игре. Зачем ты сел за карточный стол, если ожидал проигрыша?
- Слушай. Нельзя ли нам бросить карточную игру? Я был не прав. Идет? Ты это хочешь услышать?
- Не-е-е-т, - медленно протянул Гэс. - Я все еще хочу услышать, почему ты вообще зашел в клуб. Подыграй мне.
Я на миг уставился на него, но он, казалось, говорил совершенно серьезно.
Я пожал плечами.
- Живоглот послал мне приглашение. Честно говоря, получить его было очень лестно. Я просто подумал, что будет любезным...
- Стоп! - прервал меня горгул, подняв руку. - Вот твоя проблема.
- Какая?
- Пытаешься быть любезным. Какое это имеет значение? Разве твой теперешний круг друзей недостаточно хорош для тебя?
Это заставило меня чуть занервничать. У меня хватало проблем и без завихнувшегося носа Гэса.
- Не в том дело, Гэс. Действительно. Вся эта команда - включая и тебя - для меня ближе и роднее, чем когда-либо была семья. Просто... не знаю...
- ...ты хочешь, чтобы тебя любили. Верно?
- Да. Полагаю, так оно и есть.
- И в этом-то и заключается твоя проблема!
Это сбило меня с толку.
- Как-то не улавливаю, - признался я.
Горгул вздохнул, а потом нырнул под стойку.
- Выпей еще один молочный коктейль, - предложил он, толкая его ко мне.
- Это может занять какое-то время, но я попробую объяснить.
В том, я теперь с удовольствием пью молочные коктейли с клубничным вареньем, мне хочется видеть признак своей растущей воспитанности. Впервые посетив Базар, я с ходу отверг их, потому что они походили с виду на розовую болотную грязь. Теперь же я умеренно пристрастился к ним, хотя все еще не стал бы здесь есть. Впрочем, опять же, возможно, это признак чего-то совершенно иного, если я считал вкус к молочным коктейлям с клубничным вареньем признаком воспитанности!
- Слушай, Скив, - начал Гэс, пригубив собственный коктейль, - ты милы парень... один из самых милых, каких я когда-либо знал. Ты из кожи вон лезешь, стараясь "поступать правильно"... быть милым с людьми. Ключевая фраза тут "из кожи вон лезешь". Ты и так-то занимаешься ремеслом, "обреченным на бедствия". Никто не нанимает мага оттого, что дела идут хорошо. А потом ты добавляешь к этому избранный тобой образ жизни. Из-за своего желания быть любимым всеми, ты ввязываешься в такие ситуации, к каким и близко не подошел бы ради собственного удовольствия. Самый свежий пример - игра в карты. Если бы ты гнался за личной выгодой, то есть богатством, то и близко не подошел бы к карточному столу, так как незнаком с этой игрой. Но ты хотел проявить дружелюбие и поэтому пошел, ожидая проигрыша. Это ненормально, и дало в результате ненормальный исход, а именно, Клади. Вот почему ты попал в беду.
Я слегка пожевал губу, обдумывая сказанное им.
- Значит, если я не хочу попадать в беду, мне надо перестать быть милым парнем? Не уверен, что смогу это сделать, Гэс.
- И я не уверен, - бодро согласился горгул. - И что еще важнее, если бы ты смог, думаю, и я, и любой другой из твоих друзей перестали бы тебя любить. Думаю, даже ты сам не любил бы себя.
- Тогда почему же ты рекомендуешь мне измениться?
- Вовсе нет! Я просто указываю, что ты постоянно попадаешь в беду из-за того, каков ты есть, а не из-за каких-то внешних обстоятельств.
Короче, раз ы не собираешься меняться, привыкай быть в беде. Это надолго слелается твоим постоянным состоянием.
Я обнаружил, что снова массирую лоб.
- Спасибо, Гэс, - поблагодарил я. - Я знал, что могу рассчитывать на тебя! Что ты меня обязательно подбодришь!
- Зря жалуешься. Теперь ты сможешь сосредоточиться на разрешении своей текущей проблемы вместо того, чтобы зря терять время, гадая, почему она вообще существует.
- Забавно. А я-то думал, будто занят именно этим. Некто ДРУГОЙ хотел поговорить о том, чем вызваны мои затруднения.
Мой сарказм ни чуточки не обескуражил горгула.
- Правильно, - кивнул он. - Это приводит нас к твоей текущей проблеме.
- Да что ты говоришь. И что же мне, по-твоему, следует делать, Гэс?
- Понятия не имею. Я бы сказал, что у тебя на руках настоящая дилемма.
Я закрыл глаза, так как у меня снова заломило в висках.
- Просто не знаю, что бы я без тебя делал, Гэс.
- Эй. Не стоит благодарности. Для чего же еще существуют друзья? Хоп!
Сюда идет Тананда!
Помимо того, что трактир "Желтый Полумесяц" не бар, скрываться в нем невыгодно еще и потому, что он расположен прямо через улицу от моего дома.
А это не очень-то хорошо для того, кто пытается избегать встреч со своими домашними.
К счастью, с этой-то ситуацией я мог справиться относительно легко.
- Не говори ей, что я здесь, Гэс, - распорядился я.
- Но...
Не дослушав до конца его протест, я схватил свой коктейль, шмыгнул на стул за ближайшим столиком и быстро взялся за работу над чарами личины. К тому времени, когда Тананда миновала дверь, она могла увидеть в заведении помимо Гэса только потягивающего молочный коктейль толстогубого девола.
- Привет, Гэс! - пропела она. - Ты не видел, где Скив?
- Он... э-э-э... заходил раньше.
Горгул старательно избегал лжи.
- А, ладно. Полагаю тогда мне просто придется уехать, не попрощавшись с ним. Жалко. Когда я видела его в последний раз, мы расстались не в особенно хороших отношениях.
- Ты уезжаешь?
Гэс сказал это прежде, чем те же слова сорвались с моих собственных уст, спася меня от разоблачения моей личины.
- Да. Я решила, что мне самое время переехать.
- Я... гмм... слышал кое-какие странные рассказы о своих соседях, но никогда не знал наверняка, скольким из них верить, - задумчиво проговорил горгул. - Полагаю, этот внезапный отъезд никак не связан с всученной Скиву новой шмарой, не так ли?
- С Банни? Нет. Признаться, я была немного не в духе, когда впервые услышала об этом, но Корреш мне все объяснил.
- Тогда в чем же проблема?
Гэс исключительно успешно подавал мои реплики вместо меня. Покуда он продолжал в том же духе, я мог получить ответы на все свои вопросы, не раскрываясь.
Как только я услышал, что задумала Тананда, мне пришло в голову поговорить с ней напрямую, но затем я сообразил, что тут выпал редкий случай услышать ее мысли, когда она думает, будто меня рядом нет.
- Ну, это из-за кое-чего, сказанного Клади...
Снова Клади. Я определенно должен извиниться перед Аазом.
- ...она что-то брякнула насчет того, что ее папочка, то есть Скив, позволяет мне жить там, и это навело меня на размышления. Эту последнюю пару лет дела шли неплохо... почти чересчур неплохо. Поскольку нам не требовалось беспокоиться о накладных расходах, мы с Коррешем не очень-то много работали. И что еще важнее, мы не работали, подыскивая работу.
Чересчур легко просто ошиваться дома и ждать, когда нам что-то перепадет.
- При таких делах растолстеешь и разленишься, да? - усмехнулся Гэс.
- Что-то вроде того. Ну так вот, ты меня знаешь, Гэс. Я всегда была вольной птицей и любила свободу. Готовой по малейшему поводу отправиться, куда ни поведет меня работа или прихоть. Если бы кто-то предположил, будто я угомонюсь и где-то обоснуюсь, я бы живо вышибла из него эту дурь. А теперь у меня вдруг совершенно неожиданно появляются постоянный адрес и семья... я имею в виду, семья помимо Корреша. Пока Скив не появился вместе с Клади, я не понимала, как я одомашнилась. Еще и ребенок. Когда я впервые увидела ее, то первое, о чем подумала, что, мол, будет очень неплохо иметь дома ребенка. А теперь я тебя спрашиваю, Гэс, это похоже на меня?
- Нет, не похоже.
Голос горгула звучал так тихо, что я едва узнал его.
- Вот тогда-то я и увидела зловещие предзнаменования. Если я не начну снова разъезжать, то пущу корни... навсегда. Знаешь, самое худшее в том, что мне на самом-то деле не хочется уезжать. Вот это-то и пугает больше всего.
- Думаю, ни Ааз, ни Скив тоже не захотят, чтобы ты уезжала.
- Слушай, Гэс, не трави мне душу. Мне и так достаточно тяжело от этого. Как я уже сказала, они для меня семья, но они удушают меня. Я должна убраться, хотя бы ненадолго, иначе потеряю какую-то часть себя... навеки.
- Ну, если ты решилась... желаю удачи.
- Спасибо, Гэс. Я буду время от времени связываться с вами. Не спускай глаз с мальчиков на случай, если они заглотят больше бед, чем смогут переварить.
- Думаю, тебе незачем беспокоиться о Корреше. Он очень здравомыслящий.
- Я беспокоюсь не о Корреше.
Я думал, это будет ее последним залпом, но уже коснувшись одной рукой двери, она остановилась.
- Знаешь, вероятно, оно и к лучшему, что я не смогла найти Скива. Не уверена, что смогла бы выдержать характер при встрече лицом к лицу... Но, впрочем, опять же, может, потому-то я его и искала.
Я чувствовал на себе взгляд Гэса, когда она выскользнула за дверь.
- Полагаю, нет смысла спрашивать, почему вы не сказали чего-нибудь, ГОСПОДИН Скив.
Хотя я раньше и беспокоился, как бы Гэс не рассердился на меня, это почему-то больше не имело значения.
- Сперва я сделал это из любопытства, - сказал я, давая спасть личине, - а потом не хотел ее смущать.
- А под конец? Когда она прямо сказала, что ты мог бы отговорить ее от ухода? Почему ты тогда не заговорил? Ты ХОЧЕШЬ, чтобы она исчезла?
Я не мог вызвать в себе даже искорки гнева.
- Ты же знаешь, что это не так, Гэс, - спокойно ответил я. - Тебе больно, и ты хлещешь первого попавшегося под руку, а первым случилось оказаться мне. Я не попытался заставить ее остаться по той же причине, по которой и ты не приложил больше стараний. Она считает, что мы удушаем ее, и если она хочет удалиться, с нашей стороны будет крайне мелочным пытаться удержать ее ради самих себя, не так ли?
Возникло продолжительное молчание, что меня вполне устраивало. Я больше не испытывал сильного желания поговорить.
И поднявшись, направился к двери.
- Ты смотрел в другую сторону, когда она выходила, - нарушил молчание горгул. - Возможно, тебе не мешает узнать, что в глазах у нее стояли слезы.
- В моих тоже, - ответил я, не оборачиваясь. - Вот потому-то я и смотрел в другую сторону.

Глава 8

Что же я сделал не так?
Лир, король
С тяжелым сердцем я отправился обратно домой. Меня больше не беспокоило, что Ааз наорет на меня. Я, можно сказать, даже надеялся на это.
Если это случится, я решил для разнообразия не возражать ему. Короче, я чувствовал себя ужасно и был в настроении немного искупать грехи.
Проскользнув за порог палатки, я вскинул ухо и прислушался, где там Ааз. На самом-то деле, меня немного удивляло, что я не услышал его еще с улицы, но был уверен, что его местонахождение в доме смогу вычислить без всякого труда. Как я уже говорил, у моего партнера не возникает никаких сложностей с выражением своих настроений, особенно, гнева.
В доме царила тишина.
По отсутствию грохота и падающей штукатурки я заключил, что Ааз вышел... вероятно, искать меня с налитыми кровью глазами. Я поспорил с собой, не выйти ли поискать его, но решил, что лучше будет просто подождать здесь. В конце концов, он вернется, и поэтому я направился в сад расположиться там поудобней, пока он не появится.
То, что я называю садом, на самом деле наш внутренний двор. Там есть фонтан и великое множетво растений, поэтому я склонен думать о нем скорее как об участке открытой местности, чем как о замкнутом пространстве. В последнее время я сиживал там все дольше и дольше, особенно когда хотел немного подумать. Он напоминал мне кое-какие более спокойные места, которые я иной раз находил во времена, когда жил в лесу сам по себе... еще до того, как встретил Гаркина, благодаря ему и Ааза.
Это воспоминание навело меня на размышления об одном любопытном моменте: существуют ли другие преуспевающие личности, вроде меня, использующие свое новое благосостояние для воссоздания обстановки или атмосферы своей жизни до успеха? Если да, то это создавало любопытный цикл.
Я был настолько поглощен этой мыслью, когда входил в сад, что чуть не проглядел тот факт, что я не один. Мое тихое прибежище использовал некто другой... а именно Ааз.
Он сидел на одной из каменных скамей, опершись подбородком на ладони, а локтями о колени, глядя невидящим взором на протекавшую через фонтан воду.
Мягко говоря, я несколько удивился. Ааз никогда не проявлял склонности к созерцанию, особенно во время кризиса. Он больше склонен к принципу "долбай кого-то или чего-то, пока проблема не сгинет". И все же он находился здесь, не взволнованный, не расхаживающий взад-вперед, просто сидящий, уставясь на воду. Это было достаточно нехарактерно для него, чтобы совершенно подорвать мой дух.
- Э-э-э... Привет, Ааз, - поколебавшись, обратился я.
- Здравствуй, Скив, - ответил он, не оглядываясь.
Я подождал еще несколько мгновений, не скажет ли он чего еще. Он не сказал. Наконец, я сел на скамью рядом с ним и сам уставился на воду.
Так мы посидели какое-то время, оба не говоря ни слова. Журчащая вода начала оказывать на меня успокаивающее гипнотическое воздействие, и я обнаружил, что мои мысли перестают скакать и разбредаться.
- Денек выдался еще тот, не правда ли, патнер?
Мой рассудок рефлекторно отпрянул, приняв полную зашитную стойку, прежде чем до меня дошло, что Ааз по-прежнему говорит спокойно.
- Д...да.
Я подождал, но он, казалось, снова ушел в свои мысли. Нервы у меня не выдержали, и я решил взять инициативу на себя.

Предыдущая страница 4 Следущая страница


Роберт Асприн

- Слушай, Ааз. Насчет Клади...
- Да?
- Я знал про Школу Начал. Она сказала мне об этом по пути от Живоглота. Я просто недостаточно знал, чтобы понять, как это важно.
- Знаю, - вздохнул Ааз, не глядя на меня. - Я не потрудился обучить тебя магии начал... точно так же, как не обучил тебя драконьему покеру.
Никакого взрыва! Я начал немного тревожиться за своего партнера.
- Разве ты не расстроен?
- Конечно, расстроен, - вознаградил он меня мимолетным блеском оскаленных зубов, едва признаваемым за улыбку. - Думаешь, я всегда такой веселый?
- Я хочу сказать, разве ты не взбешен?
- О, "взбешен" для меня уже пройденный этап. Я уже давно на пути к "задумавшемуся".
Я пришел к поразительному выводу, что мне больше нравится, когда Ааз кричит и не поддается вразумлению. С ЭТИМ я знал, как справиться. А вот такое его настроение было совершенно неизвестным мне.
- О чем ты думаешь?
- Об отцовстве.
- Об отцовстве?
- Да. Знаешь, этаком состоянии полной ответственности за другое существо? Ну, по крайней мере, такова теория.
Я был совсем не уверен, что понимаю, куда он гнет.
- Ааз? Ты пытаешься сказать, что чувствуешь себя ответственным за случившееся с Клади из-за того, что ты не обучил меня больше магии и покеру?
- Да. Нет. Не знаю.
- Но это же глупо!
- Знаю, - ответил он с первой настоящей усмешкой с тех пор, как я вошел в сад. - Именно это-то и заставило меня задуматься об отцовстве.
Я бросил всякую надежду понять его логику.
- Тебе придется объяснить мне это, Ааз. Я сегодня малость туго соображаю.
Он чуть выпрямился, обняв меня одной рукой за плечи.
- Постараюсь, но это будет нелегко, - сказал он почти разговорным тоном. - Видишь ли, несмотря на все, что я говорил, когда проповедовал тебе о том, какой большой проблемой будет Клади, прошло уже очень много времени с тех пор, как я был родителем. Я сидел здесь, пытаясь вспомнить, на что это было похоже. Внезапно, сильно удивило меня понимание, что я на самом деле никогда не переставал им быть.
Я заерзал, почувствовав себя неуютно.
- Выслушай меня. На сей раз я пытаюсь поделиться с тобой некоторыми тяжело усвоенными уроками без крика. Забудь о теориях отцовства! На самом деле, тут все сводится к ощущению гордости тем, что ты никогда не сможешь уверенно считать своей заслугой, и принятию на себя ответственности и вины за то, чего ты либо не знал6 либо никак не мог контролировать. На самом деле, тут все обстоит намного сложней, но голый скелет всего этого таков.
- Послушать тебя, так это кажется не особенно привлекательным, - заметил я.
- Во многих отношениях это так и есть. Твой ребенок ожидает от тебя, что ты будешь знать все... сможешь ответить на любой заданный им вопрос и, еще важнее, дашь логическое объяснение тому, что является по существу нелогичным миром. С другой стороны, общество ожидает от тебя, что ты научишь своего ребенка всему необходимому для того, чтобы стать преуспевающим, ответственным членом общины... даже если ты сам им не являешься. Беда в том, что ты для ребенка не единственный источник ввода данных. Друзья, школа и другие взрослые дружно предлагают иные мнения, со многими из которых ты не согласен. Это означает, что если твой ребенок добивается успеха, ты по-настоящему не знаешь, добился ли он его благодаря или вопреки твоему влиянию. С другой стороны, если ребенок собьется с пути, ты всегда гадаешь, не мог ли бы ты сказать или сделать иначе что-то еще, способное спасти положение, прежде чем оно стало совсем швах.
Его рука слегка сжала мое плечо, но я думаю, он сделал это неосознанно.
- Так вот, я был не особенно хорошим родителем... что, хотел бы думать, относит меня к большинству. Я не слишком занимался своими детьми.
Бизнес всегда служил хорошим оправданием, но правда в том, что я рад был по возможности предоставить их воспитание кому-нибудь другому. Теперь я понимаю - это происходило потому, что я боялся, что если попробую заняться этим сам, то совершу по неведению или из-за неуверенности какую-то ужасную ошибку. В конечном итоге из некоторых детей вышел толк, а из некоторых... скажем, не совсем. А я остался с саднящим ощущением, что мог бы поступить лучше. Что мог бы добиться большего.
Он отпустил мое плечо и встал.
- Что и приводит нас к тебе.
Я не был уверен, как себя чувствовать - неуютно, от того, что он сосредоточился на мне, или радостно, от того, что он снова принялся расхаживать.
- Я никогда сознательно не думал о тебе, как о сыне, но задним числом понимаю, что многое в том, как я обращался с тобой, вызвано застарелым чувством вины со времен отцовства. В тебе я обрел еще один шанс вылепить кого-то... дать все советы, которые, как я считал, мне следовало дать собственным детям. Если временами казалось, будто я излишне остро реагирую, когда дела идут неважно, то это потому, что в глубине души я вижу в этом свой личный крах. Я хочу сказать, ведь это же мой второй шанс. Время показать, многому ли научили меня предыдущие неудачи, и знаешь что получается? Я теперь уделяю все свое внимание и прилагаю все силы, а дела ВСЕ РАВНО идут вкривь и вкось!
Это ничуть не улучшило моего настроения. Помимо всего прочего, у меня теперь возникло отчетливое ощущение, что я как-то подвел Ааза.
- По-моему, тебе нельзя сказать, будто это твоя вина, Ааз. Я имею в виду, что ты старался изо всех сил и был терпеливее всех, кого я когда-либо знал. Никто не может обучить другого всему, даже если помнит, чему следует учить. У меня есть определенная точка насыщения. После этого мне не усвоить ничего нового, пока не переварю уже полученные знания. И даже тогда - буду честен и скажу прямо - в некоторые вещи я ни за что не поверю, как бы часто ты мне ни втолковывал. Мне придется просто выяснить самому. Ремесленник не может винить себя в неумении, если у него дефектный материал.
- именно так я и думал, - кивнул Ааз. - Мне нельзя постоянно винить во всем себя. С твоей стороны очень проницательно вычислить это в твоем возрасте... не пережив того, что пережил я.
- Не так уж трудно вычислить, что я туп, - с горечью сказал я. - Я все время это знал.
Внезапно я почувствовал себя поднятым в воздух. Я посмотрел мимо кулака Ааза, стиснувшего мне ворот рубашки, вдоль его руки и дальше в желтые глаза.
- Неверный урок! - зарычал он, очень походя на прежнего себя. - Тебе полагалось усвоить отнюдь не то, что ты туп. Ты не туп, и если бы слушал сказанное мной, то услышал бы, как я только что поздравил тебя с этим.
- Что же тогда... - сумел выдавить я из себя вместе с немногим оставшимся воздухом.
- суть в том, что случившееся в прошлом не МОЯ вина, точно так же, как в происходящем теперь виноват не ты!
- Аааа... ыг... - не замедлил опровергнуть я.
- О! Извини.
Мои ноги ударились оземь, и воздух хлынул обратно мне в легкие.
- Все, что может сделать родитель, любой родитель, это приложить максимум усилий, хорошо это или плохо, - продолжил Ааз, словно без всякой перебивки. - Реальный итог зависит от многих переменных, никто не может брать на себя одного ответственность, вину или хвалу за все, что ни произойдет. Мне важно помнить об этом, имея дело с тобой... а тебе помнить, имея дело с Клади. Это не твоя вина!
- Разве?
- Совершенно верно. В нас обоих есть сильная жилка отцовства, хотя не знаю, откуда она взялась у тебя, но все, что мы можем сделать, это приложить максимум усилий. Нам требуется помнить, что не надо пытаться взвалить на себя вину за действия других людей... вроде Тананды.
Это снова отрезвило меня.
- Ты об этом знаешь, да?
- Да. Она попросила меня попрощаться с тобой за нее, если не увидит тебя, но полагаю, ты уже знаешь.
Я просто кивнул, не в состоянии говорить.
- Я уже тревожился, как-то ты прореагируешь на проблемы с Клади, а когда Тананда решила уехать, я понял - ты воспримешь это тяжело. И попытался найти способ показать тебе, что ты не одинок. Справедливы твои чувства или нет, отнюдь не новы.
- Спасибо, Ааз.
- Это хоть как-то помогло?
Я с миг подумал.
- Немножко.
Мой партнер снова вздохнул.
- Ну, - проговорил он. - Я пытался. Это самое главное... как мне думается.
- Здорово, ребята. Как живем-можем?
Я поднял взгляд и обнаружил шагающего к нам весело сияющего Корреша.
- О. Привет, Корреш.
- Я думал, вам захочется узнать, - объявил тролль, - что я вычислил способ спихнуть счет за учиненные сегодня Клади повреждения Синдикату по статье деловых расходов!
- Отлично придумано, Корреш, - тускло обронил Ааз.
- Да. Восхитительно.
- Эй, - поглядел он на нас, чуть склонив голову на бок. - Всякий раз, когда двое самых крупных рвачей на Базаре не возбуждаются из-за денег, должно быть, что-то стряслось. Давайте-ка выкладывайте. Что вас беспокоит?
- Хочешь сказать ему сам, Ааз?
- Ну...
- Слушайте, это ведь не из-за того, что сестричка покидает гнездо, верно? Вот смех-то.
- Ты знаешь? - моргнул я.
- Я вижу, ты до крайности расстроен этим, - сказал опасным тоном Ааз.
- Ерунда на постном масле! - воскликнул тролль. - Не понимаю, из-за чего тут расстраиваться. Тананда просто приводит в порядок свои мысли и чувства, вот и все. Она обнаружила, что ей нравится нечто, идущее вразрез с ее представлением о самой себе. На это может уйти несколько дней, но в конечном счете она разберется, что это еще не конец света. Через это проходят все. Это называется "повзрослением". Если уж на то пошло, так по-моему, чертовски чудесно, что она должна наконец усвоить, что не все остается навек неизменным.
- Ты так думаешь? - Я вдруг начал чувствовать себя лучше.
- Конечно. Да ведь только за то время, что мы тут корешим, изменился Ааз, изменился ты, и я тоже, хотя склонен проявлять это не столь драматично, как вы или сестричка. У вас, ребята, просто тяжелый случай чувства вины. Вздор! Нельзя, знаете ли, винить во всем себя.
- Это хороший совет, - я встал и потянулся. - Почему ты никогда не дашь мне такого хорошего совета, партнер?
- Потому что он ясен любому дураку без всяких слов, - прорычал Ааз, но в глазах у него блеснули искорки. - Беда в том, что изверг не любой дурак.
- Совершенно верно, - ухмыльнулся Корреш. - А теперь как насчет того, чтобы присоединиться ко мне в небольшом винном погребке "Счастливый Час", пока я рассказываю вам, как хитроумно сберегаю вам деньги.
- Я предпочел бы, чтобы ты произвел на нас впечатление, разрешив наши проблемы с присмотром за ребенком, - мрачно пробурчал мой партнер, направляясь в гостиную.
Я последовал за ним, чувствуя себя странно счастливым. Положение снова стало нормальным... или настолько нормальным, насколько оно вообще здесь бывало. Вместе, был уверен я, мы сможем найти позитивный курс действий. Я хочу сказать, в конце-то концов, ну сколько хлопот может причинить одна девочка...
Эта мысль съежилась перед образом уносимых духом воздушного начала палаток.
И я твердо решил на предстоящем военном совете больше слушать, чем говорить.

Глава 9

Ведь никогда не дадут забыть про это. Об одной малюсенькой ошибке!
Нерон
Отдыхая за выпивкой с Аазом и Коррешем, я чувствовал, как уплывают прочь напряжение и депрессия минувшего дня. Приятно было знать, что когда дело действительно станет туго, у меня есть друзья, способные помочь мне разрешить все проблемы, какими бы те ни были сложными или внешне безнадежными.
- Ну, парни, - сказал я, наливая всем еще по кругу вина. - Есть какие-нибудь идеи насчет того, что нам следует сделать?
- Убей, не знаю, - отозвался, поигрывая кубком, Корреш.
- Я все еще думаю, что это твоя проблема, - объявил, откидываясь на спинку стула, Ааз и зло усмехнулся. - Я хочу сказать, в конце концов, впутался-то ты в нее без нашей помощи.
Как я сказал, очень хорошо иметь друзей.
- Не могу сказать, что согласен с этим, старина Ааз, - помахал рукой тролль. - Хотя, признаться, искушение есть. К несчастью, реальность положения в том, что покуда мы живем и работаем в таком тесном контакте, его проблемы - наши проблемы, разве ты не знаешь?
Как ни ценил я, что логика Корреша ближе к оказанию мне помощи, я счел нужным сказать несколько слов в свою защиту.
- Мне хотелось бы думать, Ааз, что это улица с двусторонним движением.
Я впутывался и в некоторые ТВОИ проблемы тоже.
Он начал было огрызаться, затем поджал губы и вновь переключил внимание на вино.
- Не буду сравнивать, сколь часто кто из нас втравливал нас в сколько неприятностей и просто уступлю по данному пункту. Полагаю, частично в том, собственно, и состоит партнерство. Извините, если я кажусь время от времени немного резким, но я никогда раньше не был партнером. К этому требуется привыкнуть.
- Слушай! Отлично сказано, Ааз! - зааплодировал Корреш. - Знаешь, ты с каждым днем становишься все цивилизованней.
- Давай пока не будем чересчур увлекаться. Как насчет тебя, Корреш? Вы с сестрой достаточно часто помогали нам выпутываться, но я не припомню, чтоб ВЫ приносили с собой в дом свои проблемы. Разве тут нет небольшого перекоса?
- Я всегда считал это нашим способом вносить квартплату, - небрежно отмахнулся тролль. - Если бы наши проблемы стали мешать вашей работе, то я счел бы, что мы чересчур загостились.
Это оказалось для меня полнейшим сюрпризом. Я вдруг понял, что был обычно так занят собственной жизнью и проблемами, что так и не собрался поподробней расспросить Корреша и Тананду об их работе.
- Задержись-ка тут на минутку, - попросил я. - У вас есть проблемы, о которых я не знаю?
- Ну, жизнь у нас не сплошь забавы и развлечения, - коротко поморщился тролль. - Речь, однако, идет о ТВОИХ проблемах. Сейчас, на мой взгляд, нет ничего важнее, и поэтому давайте поработаем над самым последним кризисом, хорошо? Я бы предложил нам всем собраться с мыслями и устроить небольшой мозговой штурм. Давайте просто пялиться в потолок и высказывать любые пришедшие в голову идеи.
Я дал себе небольшое обещание вернуться позже к теме проблем Тананды и Корреша, а затем вместе с другими задумчиво уставился в потолок.
Время ползло себе, и никто ничего не высказывал.
- Ну, вот и вся польза от мозгового штурма, - изрек Ааз, снова потянувшись за вином. - Признаться, лично я вытянул пустышку.
- Наверно, делу поможет, если мы начнем с определения проблемы, - предложил упорный Корреш. - Так вот, как я понимаю, у нас две проблемы:
Клади и Банни. Нам будет затруднительно придумать, что делать с Банни, пока не выясним, что в рукаве у дона Брюса, и мы должны найти способ удержать Клади от полного расстройства нашей жизни, пока за ней не явился отец.
- Если он за ней явится, - любезно поправил его мой партнер.
- Признаться, я все еще не пойму, как тебе вообще удалось так здорово сыграть, чтобы получить Клади, - скосил на меня один большущий глаз тролль, не обращая внимания на Ааза.
- Дурацкое везение... с ударением на слове "ДУРАЦКОЕ".
- А я вот слышал иное, - ухмыльнулся Корреш. - Каким бы ни был твой метод, он оказался достаточно успешным, чтобы заставить заговорить о тебе весь Базар.
- Что?! - снова выпрямился на стуле Ааз.
- Ты бы и сам услышал, если бы не проводил все время, запершись у себя, - подмигнул тролль. - Когда я отправился сегодня следом за сестричкой, то, кажется, только и слышал разговоры о новом чемпионе Девы по игре в драконий покер. Все говорили об игре или о слышанном ими про игру.
Судя по некоторым описаниям партий, я подозреваю, что они преукрашивают, но есть такие, кто принимает все за истину.
Тут я вспомнил, что после финальной партии другие игроки отзывались о моей игре с большим энтузиазмом. В то время меня тревожило, как бы до Ааза не дошла тайна моего вечернего развлечения (что, как вы помните, произошло прежде, чем я добрался до дома). С тех пор мои мысли и время занимали неприятности с Клади и Банни, и поэтому я и не подумал о других потенциальных опасных отзвуках сплетен про игру. Теперь, однако...
Ааз встал со стула и расхаживал взад-вперед.
- Корреш, если сказанное тобой правда... Ты улавливаешь, в чем дело партнер?
- Чересчур чертовски хорошо, - пробурчал я.
Это заставило моего партнера на миг остановиться и закатить глаза.
- Следи за собой, - предупредил он. - Ты теперь начинаешь говорить, словно Корреш.
- А ты хотел бы, чтобы я говорил вместо этого, как Гвидо, понимаешь, что я имею в виду?
- Не пойму, - перебил тролль. - Я что-то упустил?
- У нас не две проблемы, - провозгласил Ааз. - У нас их ТРИ! Клади, Банни и фабрика слухов.
- Сплетни? Как они могут стать проблемой?
- Подумай хорошенько, Корреш, - предложил я. - Мне сейчас только и не хватает для полного счастья, что оравы лихих игроков в драконий покер, стремящихся поймать меня и посмотреть, так ли я хорош, как все говорят.
- Это только часть дела, партнер, - добавил Ааз. - Это может также повредить нашему бизнесу и образу в глазах общественности.
Я закрыл глаза и вздохнул.
- Разжуй мне, Ааз. Я все еще учусь, помнишь?
- Ну, мы уже знаем, что твоя репутация по части магии быстро растет... почти чересчур быстро. Конкуренты ненавидят тебя из-за того, что ты перехватываешь все лучшие задания. Не велика важность! Профессиональная ревность - цена успеха в любой области. Однако, наступает время, когда ты можешь чересчур быстро сделаться чересчур крупной фигурой. Тогда тебе приходится беспокоиться не просто о соперниках. все хотят спустить тебя на деление-другое, хотя бы только для того, чтобы убедить себя в том, что твой успех - аномалия... что им незачем расстраиваться из-за своего неумения достичь того же.
Он остановился и уперся в меня твердым взглядом.
- Боюсь, что это дело с драконьим покером как раз и может толкнуть тебя во вторую категорию. Здесь, на Базаре, блистают многие, но они известны только в одной области. Живоглот, например, признанная фигура среди игроков, но у него нет никакой заслуживающей упоминания репутации мага или купца. Люди могут это принять... Упорно трудись и поднимешься к вершине в своей группе. Ты же, с другой стороны, только что показал себя сильным во второй профессии. Боюсь, что последует ответный удар.
- Ответный удар? - слабо откликнулся я.
- Все так, как я тебе говорил: народ захочет, чтобы ты не слишком возвышался над ним. В лучшем случае они могут начать бойкотировать наш бизнес. А в худшем... Ну, есть всякие способы подорвать чужой успех.
- Ты хочешь сказать, что они станут...
- Хватит! - провозгласил Корреш, громко хлопнув по столу.
Мне вдруг пришло в голову, что я никогда не видел Корреша взбешенным.
А также пришла в голову такая мысль: хорошо, что наша мебель достаточно прочна, чтобы выдержать даже тирады Ааза. Будь иначе, тролль уничтожил бы стол, просто останавливая разговор.
- А теперь послушайте-ка, вы, оба! - приказал он, наводя на нас узловатый палец. - По-моему, текущий кризис лишил вас соображения. Вы излишне остро реагируете... шарахаетесь при виде любой тени! Признаю, у нас есть кой-какие проблемы, но мы видали и похуже. И справлялись с ними.
Незачем тут впадать в панику.
- Но...
- Выслушай меня, Ааз. Я достаточно часто слушал твой рев.
Я открыл было рот, собираясь сделать остроумное замечание, а затем решил, что на сей раз лучше не стоит.
- Клади - потенциальная катастрофа, но ключевое слово тут ПОТЕНЦИАЛЬНАЯ. Она хорошая девочка и сделает все, что мы скажем... ЕСЛИ мы научимся следить, чего говорим ей. То же самое относится и к Банни. Она умна, как черт, и...
- Банни? - выпалил я, на мгновение забывшись.
- Да, Банни. Давно уж мне здесь ни с кем не доводилось поговорить о литературе и театре. Она на самом-то деле очень интеллигентная, если взять на себя труд побеседовать с ней.
- Мы ведь говорим об одной и той же Банни, не так ли? - усомнился Ааз.
- Та, что видна всем, глупа как пробка, - твердо подтвердил Корреш. - Только вспомните, каким представляюсь всем я, когда разыгрываю из себя Большого Грызя... Но мы отвлеклись. Речь идет о проблемах, и я утверждаю - при при небольшой тренировке Банни ею не будет.
Он умолк и прожег нас взглядом.
- Что же касается слухов о способностях Скива в области драконьего покера, то я никогда в жизни не слыхивал, чтобы кто-то так паниковал, как ты, Ааз. Разумеется, у любого слуха есть отрицательные стороны, но надо дойти до больших крайностей, чтобы предполагать такое, чего ты только что высказал.
- Эй, Босс! - позвал, просунув в дверь голову, Гвидо. - Здесь Живоглот, хочет вас видеть.
- Этим займусь я, - вызвался, направляясь к приемной, Ааз. - А ты останься здесь и послушай, что скажет Корреш. Вероятно, он прав. Я в последнее время стал дерганый... по какой-то неизвестной причине.
- Если я прав, то тебе тоже следовало бы выслушать, - крикнул ему вслед тролль.
- Поговори со мной, Корреш, - сказал я. - Все равно, более близкого к извинению от Ааза, вероятно, никогда не услышишь.
- Совершенно верно. Так о чем я? Ах, да. Даже если Ааз верно оценивает реакцию на твой успех, это не должно произвести чересчур большого воздействия на твою работу. Мелкая сошка может перекинуться к другим магам, но ты все равно пытался сократить маловажные задания. Когда кто-то ДЕЙСТВИТЕЛЬНО окажется в беде, он захочет, чтобы над ее устранением трудился наилучший из всех доступных магов, а в данное время это означает тебя.
Я подумал о сказанном, тщательно взвешивая его в уме.
- Даже если Ааз хоть немного прав, - сказал я, - я не в восторге от высказанных на Базаре дурных чувств ко мне. Я не возражаю против восхищения, но от зависти мне не по себе.
- Ну, к этому тебе придется просто привыкнуть, - рассмеялся тролль, слегка хлопнув меня по плечу. - Знаешь ты об этом или нет, но это складывалось уже известное время... задолго до этого дела с драконьим покером. Ты высоко котируешься, Скив, и покуда это так, будут типы, завидующие этому.
- Значит, ты действительно считаешь слухи об игре в драконий покер безвредными?
- Совершенно верно. Ну в самом деле, какой может быть вред от праздных сплетен?
- Знаешь, Корреш, ты не очень часто ошибаешься, но уж когда мажешь, так действительно мажешь.
Мы подняли головы и обнаружили прислонившегося к дверному косяку Ааза.
- Что стряслось, Ааз? У тебя такой вид, словно кто-то только что поднес тебе воду, когда ты ожидал вина.
Партнер даже не улыбнулся моей попытке пошутить.
- Хуже, - ответил он. - Внизу ждал Живоглот.
- Мы знаем. Чего он хотел?
- Я надеялся, он пришел забрать Клади и отвести ее к отцу...
Голос Ааза стих до безмолвия.
- Как я понимаю, он пришел не за этим? - подтолкнул я.
- Да, не за этим. Фактически, эта тема вообще не затрагивалась.
Рука моего партнера почти бессознательно зашарила в поисках его внушительного кубка с вином.
- Он принес приглашение... нет, лучше сказать, вызов. Малыш Сен-Сеновый Заход прослышал о Скиве и хочет провести с ним открытый матч-поединок в драконий покер. Живоглот берется организовать его.

Глава 10

Ложка сахара помогает проглотить лекарство!
Л.Борджиа
- Просто дай энергии течь.
- Тебе легко говорить!
- Я заикался?
- Знаешь, Оторва, может, лучше будет, если...
- Перестань болтать и сосредоточься, Маша.
- Сам начал.
- И заканчиваю. Сфокусируйся на свече!
Если кое-что из этого кажется смутно знакомым, так и должно быть. Это старая игра в "зажги свечу". Теоретически она наращивает уверенность учащегося. На самом деле, это заноза в копчике. Ученики ненавидят упражнение со свечой. Я ненавидел его, когда был учеником. Оно куда забавней, когда ты сам обучаешь ему.
- Брось, Скив. Я становлюсь слишком стара для усвоения этого материала.
- И чем дольше тянешь, тем больше стареешь, УЧЕНИЦА. Вспомни, ты пришла ко мне учиться магии. Одно лишь то, что нас время от времени отвлекали, не означает, будто я забыл. А теперь, зажги свечу.
Она снова вернула внимание к упражнению, пробормотав что-то под нос, что я предпочел проигнорировать.
Я усиленно думал о своем разговоре с Аазом и Коррешем. Весь вопрос, что делать с вызовом Малыша, представлялся довольно достаточно чувствительным, чтобы я решил на сей раз обратиться к рекомендациям своих советников, прежде чем сделаю выбор, о котором могу позже пожалеть. В эту самую минуту данной дилеммой занимались более мудрые головы, чем у меня. К несчастью, вышеупомянутые мудрые головы полностью расходились в вопросе о том, какой выбрать курс действий.
Ааз стоял за отказ от матча, в то время как Корреш настаивал, что отказ только накалит положение. Он утверждал, что единственный здравый выход - это встретиться с Малышом и проиграть (никто всерьез не думал, будто у меня есть шанс в этой игре), раз и навсегда выпутав меня таким образом из щекотливого положения. Беда в том, что такое решение требовало добровольно расстаться с существенной суммой денег... а об этом Ааз и слышать не хотел.
Покуда бушевала эта битва, я подумал о предыдущих частях наших разговоров. Подумал об отцовстве и ответственности. А потом отправился разыскивать Машу.
Когда мы впервые встретились, Маша работала в должности придворного мага одного из городов-государств в измерении Валлет... Совершенно верно.
Там, где каждый год устраивают Большую Игру. Беда в том, что магии-то она по-настоящему не знала. Она была тем, что известно в нашем ремесле под названием "механик", и все ее способности приобретались с прилавка в виде колец, кулонов и других магических приборов. Повидав, как мы щеголяем своими фокусами на Большой Игре, она решила попробовать научиться чему-нибудь из немеханической разновидности магии и по какой-то неизвестной причине обратилась или оборотилась за уроками ко мне.
Ну, я, мягко говоря, никогда не думал о Маше, как о дочери, но она была моей ученицей и, таким образом, взятой мной на себя ответственностью.
К несчастью, я по большей части уклонялся от этой ответственности по тем самым причинам, какие перечислил Ааз: был неуверен в собственных способностях и поэтому боялся допустить ошибку. Вот чего я не сделал, так это не приложил максимума усилий, к добру или к худу. От осознания этого во мне заново вспыхнула решимость добиться того, что если с Машей в будущем чего и случится, то не потому, что я, по крайней мере, не попытался обучить ее тому, за чем она ко мне пришла.
Я также осознал, что хочу побольше узнать о проблемах Корреша и Тананды, так же как получше разобраться с тем, кто же или что же такое представляет собой Банни. Однако в данный момент Тананда отсутствовала, а Корреш спорил с Аазом, откладывая эту цель на потом. Банни находилась где-то тут, но имея выбор между ней и Машей, я предпочел заняться старыми обязательствами, прежде чем пускаться в новые. И вследствие этого я погнал Машу на давно просроченный урок магии.
- С этим просто ничего не выходит, Скив. Я же говорила тебе, что не могу этого сделать.
Она удрученно погрузилась в кресло и хмуро уставилась на пол. Я из любопытства протянул руку и пощупал фитиль свечи. Он даже не нагрелся.
- Неплохо, - соврал я, - у тебя заметно некоторое улучшение.
- Не обманывай обманщицу, - поморщилась Маша. - Я не добиваюсь никакого толку.
- Ты могла бы зажечь ее с помощью одного из своих колец?
Она растопырила пальцы и провела быструю инвентаризацию.

Предыдущая страница 5 Следущая страница


Маленький МИФОзаклад

- Разумеется. Вот эта маленькая побрякушка дело сделает, но смысл-то не в том.
- Будь со мной терпелива. Как оно действует? Или, еще важнее, какое возникает ощущение, когда оно действует?
Она передернула плечами.
- Тут нет ничего особенного. Видишь, вот этот круг, замыкающий камень, двигается, и я вращаю его в зависимости от того, какой плотности луч мне нужен. Кольцо активируется нажатием с обратной стороны, и поэтому мне требуется всего-навсего нацелить его и расслабиться. Всю работу делает кольцо.
- Вот оно! - воскликнул я, щелкнув пальцами.
- Что именно?
- Неважно. Продолжай. Какое возникает ощущение?
- Ну, - задумчиво нахмурилась она, - своего рода щекотки. Словно я шланг, и через меня и кольцо протекает вода.
- В яблочко!
- Что бы это значило?
- Слушай, Маша. Слушай внимательно.
Теперь я говорил, тщательно подбирая слова, усиленно стараясь сдержать свое волнение из-за того, что будет, как я надеялся, крупным прорывом.
- Наша трудность с обучением тебя немеханической магии заключается в том, что ты в нее не веришь! Я имею в виду, ты знаешь, что она существует и все такое, но ты не веришь, что способна на нее сама. Каждый раз, пытаясь навести чары, ты упорно стараешься преодолеть это, и именно в этом-то и заключается трудность: ты стараешься... Ты упорно стараешься. Ты знаешь, что должна верить, и поэтому упорно стараешься преодолеть это недоверие каждый раз, как ты...
- Да. И что же?
- Это означает, что ты напрягаешься вместо того, чтобы расслабляться, как ты делаешь, работая с кольцами. Напряжение препятствует току энергии, и поэтому у тебя в итоге меньше мощи, чем когда ты просто прогуливаешься. Для наведения чар надо не напрягаться, а расслабляться... Если наведение чар чем и является, так это упражнением по принудительному расслаблению.
Моя ученица прикусила нижнюю губу.
- Не знаю. Это кажется слишком легким.
- С одной стороны это легко. А если взглянуть иначе, то расслабляться по указке - одна из самых трудных задач, особенно если вокруг тебя в это время бушует кризис.
- Значит, мне надо всего-навсего расслабиться? - скептически спросила она.
- Помнишь то ощущение "шланга", возникающее при активации кольца? Это энергия протекает через тебя и фокусируется на твоей цели. А если зажмешь шланг, много ли через него пройдет воды?
- Это имеет смысл.
- Попробуй это... сейчас. Протяни руку и сфокусируйся на фитиле свечи, словно применяешь кольцо, только не активируй его. Просто скажи себе, что кольцо действует, и расслабься.
Она начала было что-то говорить, а затем передумала. И вместо этого набрала побольше воздуха в легкие, выпустила его, а затем направила палец на свечу.
- Просто расслабься, - тихо подсказал я. - Дай энергии течь.
- Но...
- Не говори. Сосредоточься мысленно только на свече и слушай меня так, словно я говорю издалека.
Она послушно сфокусировалась на свече.
- Почувствуй поток энергии... точно так же, как при активации кольца.
Еще больше расслабься. Чувствуешь, как возрастает поток? А теперь, не напрягаясь, уплотни этот поток до узкого луча и нацель его на свечу.
Я настолько сосредоточился на Маше, что чуть не упустил случишегося.
На фитиле свечи начало образовываться легкое пылание света.
- Вот оно, - проговорил я, стараясь сохранить спокойствие в голосе. - Давай...
- Папочка! Гвидо говорит...
- Ш-ш-ш-ш! - прошипел я. - Не сейчас, Клади! Мы пытаемся зажечь свечу.
Она остановилась в дверях и озадаченно склонила голову набок.
- О, это легко! - внезапно просияла она и подняла голову.
- КЛАДИ!! НЕ...
Но вмешался я слишком поздно.
В помещении внезапно вспыхнул свет, и свеча зажглась. Ну, она не совсем зажглась, она растаяла, словно бурдюк с водой, когда уберешь бурдюк.
Растаял также и подсвечник. Стол, однако, загорелся... ненадолго. По крайней мере, один его угол. Он на мгновение вспыхнул, а затем погас так же внезапно, как и запылал. А осталась обугленная четверть круга поверхности стола там, где был угол. Она вместе с ножкой стола стояла отдельно, словно сгоревший факел. Огонь ударил так быстро и гладко, что ножка даже не опрокинулась.
Я не помню, как схватил Клади, но я вдруг понял, что держу ее за плечи и трясу.
- ДЛЯ ЧЕГО ТЫ ЭТО СДЕЛАЛА?? - осведомился я самым лучшим своим отцовским тоном.
- Ты... ты сказал... ты хотел... зажечь свечу.
- ЭТО зажигание свечи?!?
- Мне все еще бывает трудно сдерживать... но учитель говорит, что я с каждым разом делаю все лучше.
Я сообразил, что мне тоже немного трудно сдерживать себя. Я перестал ее трясти и попытался успокоиться. Этому усилию помогло то, что я заметил, что у Клади дрожит губа и она быстро моргает глазами. До меня вдруг дошло, что она вот-вот заплачет. Я решил, что раз неизвестно, чего случится, когда она заплачет, мне лучше всего остаться в неведении, отвлекши ее.
- Э-э-э... это был Дух Огненного Начала, верно? Ты научилась этому в Школе Начал?
Заставив кого-то заговорить, можно часто предотвратить слезы... по крайней мере, на меня это всегда действовало.
- Д-да, - кротко подтвердила она. - В Школе Начал сперва проходят Огненное Начало.
- Это... гммм... очень впечатляюще. Слушай, извини, если я рявкнул на тебя, Клади, но видишь ли, я хотел не просто зажечь свечу. Я хотел, чтобы ее зажгла Маша. Это входило в ее урок магии.
- Я этого не знала.
- Знаю. Я не подумал сказать тебе. Вот потому-то и извиняюсь. Во всем случившемся виноват я. Хорошо?
Она закивала с такой преувеличенной энергией, что показалось, будто он сломала шею. Иллюзия очень даже интересная, я определенно предпочитал ее мысли о том, как она плачет... особенно в своем теперешнем настроении.
Мысль о Клади со сломанной шеей...
- Э-э-э... Ты, однако, прервала-таки машин урок, - сказал я, вытесняя из головы иную думу. - Тебе не кажется, что будет вежливым извиниться перед ней?
- Отличная мысль, папочка, - просияла она. - Я это сделаю, когда в следующий раз увижу ее. Хорошо?
Вот тогда-то я и сообразил, что моя ученица выскользнула из комнаты.

***

- Что ты делаешь, Маша?
Небрежно привалившись к дверному косяку машиной спальни, я понял, что моему голосу недостает грозной силы голоса Ааза, но другого у меня не было.
- А на что похожи мои действия? - зарычала она, вынося из шкафа массивную охапку одежды и бросая ее на постель.
- Так вот, сходу, я бы сказал, что ты упаковываешь вещички. Вопрос в том, почему?
- Люди обычно упаковывают вещи потому, что это легкий способ возить их в путешествиях. Меньше носишь на себе и рвешь гардероб.
Я вдруг устал от такой пикировки. Вздохнув, я встал перед ней, преграждая ей путь.
- Хватит играть, Маша. Идет? Скажи мне напрямик, почему ты уезжаешь?
Разве ты не обязана оказать своему учителю хоть такую любезность?
Она отвернулась, занявшись чем-то на туалетном столике.
- Брось, Скив, - сказала она таким тихим тоном, что я едва ее расслышал. - Ты же видел, что случилось внизу.
- Я видел тебя на грани крупного прорыва в своих уроках, если ты это имеешь в иду. Если бы не зашла Клади, ты бы еще через несколько секунд зажгла свечу.
- Велика важность!
Она круто повернулась лицом ко мне, и я увидел, что она пытается сдержать слезы. Кажется, такое стало происходить тут часто.
- Извини, Скив, но подумаешь, велика важность. Ну могу я зажечь свечу.
Ну и что? После стольких лет обучения Маша может зажечь свечу... А девочка может снести конец стола, даже не стараясь! Кто ж тогда выходит я? Маг?
Ха-ха! Анекдот да и только.
- Маша, того, что сделала Клади, я сделать не могу, так же как и сделанного ею на Базаре, если уж на то пошло. Когда ты впервые попросилась ко мне в ученицы, я точно сказал тебе, насколько мало я знаю магию. Но я все еще учусь... а тем временем мы все еще удерживаем свои позиции в магическом бизнесе... и не где-нибудь, а здесь, на Базаре. В Магической Столице измерений.
Это, кажется, чуточку успокоило ее, но не сильно.
- Скажи мне честно, Оторва, - поджала она губы, - насколько хороша я вообще смогу стать в магии... на самом деле?
- Не знаю. Мне хотелось бы думать, однако, что при работе и тренировке ты сможешь стать лучше, чем сейчас. Это действительно все, на что может надеяться любой из нас.
- Может, ты и прав, Скив, и мысль эта хорошая. И все же факт остается фактом, что тем временем я всегда буду здесь мелкой сошкой... в области магии, конечно. При таком положении дел мне суждено быть на подхвате. На иждивении. Вы с Аазом милые ребята и никогда меня не выбросите, но я не могу придумать ни одной веской причины, почему бы мне следовало остаться.
- А я могу.
Моя голова обернулась так быстро, что мне на миг грозила опасность вывихнуть шею. В дверном проеме стояла...
- ТАНАНДА!
- Собственной персоной, - подмигнула она. - Но речь здесь не о том.
Маша, я не могу говорить о долгосрочных условиях, но я знаю одну вескую причину, почему тебе не следует уходить именно сейчас. Это та же самая причина, по какой вернулась я.
- Какая же она?
- Она связана с нашим Великим Скивом. Идемте вниз. Я собираюсь уведомить всех сразу на военном совете. У нас на руках вполне назревший кризис.

Глава 11

По-моему, нас атакуют.
Полковник Тревис
В одной из комнат нашего дворца в незарегистрированном измерении стоял большой овальный стол, окруженный стульями. Въехав, мы прозвали это помещение конференц-залом, поскольку никакого другого практического применения ему, кажется, не предвиделось. Само собой, мы не применяли его для конференций, но всегда приятно иметь конференц-зал.
Сегодня вечером, однако, он был забит до отказа. Тананда явно, прежде чем разыскать Машу и меня, согнала сюда весь дом, включая Клади и Банни, и когда мы вошли, все уже расселись по местам.
- Можно, наконец, начать? - язвительно осведомился Ааз. - У меня, знаете, все-таки есть и другие дела.
- В самом деле? - усмехнулся Корреш. - Какие, к примеру?
- К примеру, поговорить с Живоглотом об одном приглашении, - огрызнулся мой партнер.
- Не поговорив сперва со своим партнером?
- Я не сказал, что собираюсь отказаться или принять. Просто я хочу поговорить с ним о...
- Нельзя ли на минутку отложить этот спор? - спросил я. - Мне хочется услышать, что желает сказать Тананда.
- Спасибо, Скив, - поблагодарила она, быстро сверкнув мне улыбкой, прежде чем снова принять серьезный вид. - Полагаю, вам всем известно, что я выселялась отсюда. Ну, потолкавшись по Базару, я наткнулась на слух, переменивший мое решение. Если он верен, мы все будем по горло заняты, разбираясь с ним.
Она смолкла, но никто не промолвил ни слова. Для разнообразия мы дружно уделяли ей все свое внимание.
- Полагаю, мне следует сперва бросить бомбу, а потом мы все сможем продолжать, отталкиваясь от сказанного. На улицах поговаривают, что кто-то нанял Топора уделать Скива.
Последовало несколько секунд молчания, а затем зал взорвался.
- С какой стати кто-то...
- Кто нанял Топора?
- Где ты услышала...
- Погодите! ПОГОДИТЕ! - крикнула Тананда, подняв обе руки и призывая к тишине. - Я могу отвечать только на один вопрос кряду... но заранее предупреждаю, у меня изначально не так уж много ответов.
- Кто его нанял? - потребовал захвативший первую очередь Ааз.
- Судя по всему мной услышанному, группа магов здесь, на Базаре, не слишком обрадована успехами Скива. По их мнению, он нынче берет все отборные задания, и... получает всю славную работу. И поступили они так: скинулись кто сколько смог с целью нанять Топора сделать то, чего они все боятся сделать сами... а именно, разделаться со Скивом.
- Ты слышишь, Корреш? Все еще думаешь, что я склонен к мелодрматизму?
- Заткнись, Ааз. Где ты про это услышала, сестричка?
- Помните Вика? Вампирчика, переехавшего сюда с Лимба? Ну, он открыл здесь, на Базаре, собственную магическую практику. Похоже, к нему обращались с предложением внести свой пай в общий фонд. Он здесь достаточно новенький, чтобы не знать никого из обращавшихся по имени, но они утверждали, что пользуются поддержкой почти дюжины мелких магов.
- Почему он не предупредил нас, как только услышал?
- Он пытался сохранить нейтралитет. Пай он не внес, но также не хотел быть и тем, кто настучит Великому Скиву. Он и мне хоть что-то сказал только потому, что боялся, как бы кто-нибудь из близких к Скиву не попал под перекрестный огонь. Должна признать, у него, кажется, довольно преувеличенное представление о том, со сколькими Скив способен управиться сам.
- Можно мне задать вопрос? - мрачно поинтересовался я. - Как намеченной жертве?
- Разумеется, Скив. Спрашивай.
- Кто такой Топор?
По крайней мере, половина голов за столом резко повернулась ко мне, в то время как у красивших их лиц отвисли челюсти. - Шутишь!
- Неужели ты не знаешь, кто...
- Ааз, неужели ты не научил его никаким...
- Тпру! Погодите! - крикнул я, перекрывая гам. - Я могу воспринять зараз лишь определенную толику этого информационного шума. Ааз! Как мой друг, партнер и, иногда, наставник, ты не мог бы сделать мне одолжение и сказать простыми словами, кто такой Топор?
- Никто не знает.
Я закрыл глаза и слегка тряхнул головой, силясь прочистить уши. После всей этой шумихи...
- Вот это да, неужто ты этого не знаешь? - я мог бы поклясться, что он сказал...
- Он прав, красавчик, - вмешалась Тананда. - Настоящее лицо Топора - один из самых строго охраняемых секретов во всех измерениях. Вот потому-то он и действует так эффективно.
- Возможно, это и правда, - кивнул я. - Но судя по реакции присутствующих, когда ты обронила это имя, я предположил бы, что кто-нибудь хоть ЧТО-ТО о нем знает. Так вот, позвольте мне перефразировать вопрос.
Если вы не знаете, КТО Топор, то не может ли кто-нибудь просветить меня по части того, ЧТО он такое?
- Топор - величайший Очернитель во всех измерениях, - зарычал Ааз. - он работает по вольному найму и требует такие гонорары, по сравнению с которыми наши выглядят карманной мелочью. Но коль Топор сел тебе на хвост, можешь смело проститься с ним. Он погубил больше карьер, чем пять крахов фондовой биржи. Разве ты никогда не слышал выражения "сунуть под топор"?
Ну, оно происходит именно отсюда.
Я испытал в желудке чересчур знакомое ощущение "опускающегося лифта".
- Как он это делает?
- По разному, - пожал плечами мой партнер. - Он кроит свою атаку в зависимости от задания. Постоянным является только одно: кем бы ты ни был, когда он начал, но когда он закончит, ты им не будешь.
- желал бы, чтобы ты перестал все время говорить "ты". Я еще не умер.
- Извини, партнер. Фигура речи.
- Ну, это просто роскошно! - взорвался Гвидо. - Как же нам с Нунцио охранять Босса, если мы не знаем, что на него надвигается?
- Никак, - огрызнулся Ааз. - Это не по вашей части, Гвидо. Мы говорим об очернении, а не о физическом нападении. Это не ваш профиль.
- Ой ли! - усомнился писклявым голосом Нунцио. - Дон Брюс говорит, что нам следует охранять его. Я как-то не припомню, чтобы он чего-то говорил о физических или не физических нападениях. Верно, Гвидо?
- Совершенно верно! Если кто-то охотится за скальпом Босса, то охранять его - наша задача... если вы не против, МИСТЕР Ааз!
- Да я б и рыбью голову не доверил вам охранять, не то что своего партнера! - взревел, вскакивая на ноги, Ааз.
- Прекрати, Ааз! - приказала Тананда, пнув стул моего партнера так, что тот подсек ему ноги, вынудив плюхнуться обратно на место. - Если мы выступаем против Топора, нам понадобится любая помощь, какую мы только сможем заполучить. Давайте прекратив грызню из-за "кто" и сосредоточимся на "как". Идет? Мы все напуганы, но это не означает, что мы должны набрасывать друг на друга, когда наша цель - Топор.
Это на миг всех остудило. Некоторые еще обменивались горящими взглядами и бурчанием, но по крайней мере, уровень шума упал до такой степени, что меня смогли расслышать.
- По-моему, вы все кое-что проглядели, - спокойно сказал я.
- Что именно? - моргнула Тананда.
- Ааз подошел близко минуту назад. Это - моя проблема... и действительно не ваш профиль. Мы все друзья, и меня с Аазом, а также Гвидо и Нунцио соединяют деловые связи, но у нас здесь речь идет о репутациях.
Если меня сразят, а в данный момент все, кажется, ставят против меня, то грязью забрызгает и всех стоящих рядом со мной. Мне кажется, что наилучшим курсом действий для остальных из вас будет отодвинуться подальше, или, еще лучше, мне самому выехать из дому и представлять собой одиночную цель.
Таким образом, мы рискуем увидеть гибель только одной карьеры - моей. Я поднялся туда, где нахожусь, стоя на ваших плечах. Если я не смогу удержаться там самостоятельно, может быть, это была изначально не особенно удачная карьера.
Когда я остановился, весь зал смотрел на меня во все глаза.
- Знаешь, старина Скив, - прочистил горло Корреш, - как ни нравишься ты мне, а иногда трудно помнить, какой же ты умный.
- Я бы сказала, - зарычала Тананда, - это, наверное, самая идиотская... Минутку! Это как-то связано с моим уходом?
- Немного, - признался я. - И Маша собралась уходить, а Ааз говорил об ответственности, и...
- Вот на этом и остановись! - приказал Ааз, подняв руку. - Давай поговорим об ответственности, ПАРТНЕР. Забавно, что Я должен читать ТЕБЕ лекцию на эту тему, но есть всякие виды ответственности. Один из видов, усвоенных мною от тебя, - это ответственность перед друзьями: помогай им выпутаться, когда они в беде, и позволяй им помогать в свою очередь тебе. Я не забыл, как вы явились в незнакомое измерение вытащить меня из тюрьмы после того, как я в первую очередь отказался от вашей помощи; или как ты записал нас на участие в Большой Игре для освобождения под залог Тананды после того, как она попалась на краже; или как ты настоял, чтобы дон Брюс придал тебе в телохранители Гвидо и Нунцио, когда их ждало дисциплинарное взыскание после провала задания Синдиката. Я этого не забыл, и они, держу пари, тоже, даже если ты об этом не помнишь. А теперь я предлагаю тебе заткнуться насчет профиля и позволить твоим друзьям помочь тебе... ПАРТНЕР.
- Именно так, черт возьми, - кивнул Корреш.
- Ты мог бы оставить меня у Живоглота работорговцам, - задумчиво проговорила удивительно взрослым голосом Клади.
- Итак, теперь, когда с этим решено, - потер руки Ааз, - давайте приступим к работе. Мой приятель Гвидо поднял хороший вопрос. Как нам защищать Скива, если мы не знаем ни как, ни когда нанесет удар Топор?
Мы по-настоящему не решили этого, и Ааз не собирался давать мне шанс указать на это. Но я был этому только рад, так как действительно не знал, чего сказать.
- Мы можем лишь быть настороже и глядеть, не возникнет ли кто-то или что-то странное, - пожала плечами Тананда.
- Вроде открытого матча в драконий покер с Малышом Сен-Сеновым Заходом, - уставясь в пространство, обронил Корреш.
- Что-что?
- Ты это пропустила, сестричка. Похоже, наш мальчик привлек внимание короля драконьего покера. Тот хочет помериться с ним силами в открытом матче-поединке, и помериться поскорее.
- Не смотри на меня так, Корреш, - поморщился Ааз. - Я переголосовываю. Если мы хотим сохранить репутацию Скива, он никак не может отвергнуть этот вызов. ТЕПЕРЬ я готов признать, что деньги будут потрачены не зря.
- Мой папочка сможет любого побить в драконий покер, - преданно заявила Клади.
- Твоему папочке могут шикарно вышибить мозги, - мягко поправил ее мой партнер. - Я лишь надеюсь, что между сегодняшним днем и днем начала матча мы сможем достаточно обучить его игре, чтобы он проиграл достойно.
- Не нравится мне это, - проворчала Тананда. - слишком уж это удобно.
На всей этой игре почему-то видны отпечатки пальцев Топора.
- Вероятно, ты права, - вздохнул Ааз. - Но мы мало чего еще можем сделать, кроме как принять вызов и постараться извлечь максимум хорошего из плохой ситуации.
- Прикусить пулю и разыграть сданные нам карты. А, Ааз? - пробормотал я себе под нос.
Хотя я и говорил тихо, но все за столом поморщились, включая Клади.
Они могли быть достаточно преданными, чтобы рисковать жизнью и карьерой, защищая меня, но смеяться над моими шутками они не собирались.
- Минуточку! - пискнул Нунцио. - По-вашему, есть шанс, что этот Малыш на самом деле Топор?
- Маловероятно, - заговорила в первый раз с начала совещания Банни. - Субъект вроде Топора должен работать без юпитеров. Малыш Сен-Сеновый Заход чересчур заметная личность. Будь он Очернителем, это живо заметили бы.
Кроме того, когда он выигрывает, никто не думает, будто это происходит из-за плохой репутации его противников... Это происходит потому, что Малыш хорош. Нет, я считаю, Топор должен быть как похищенное письмо... он может спрятаться прямо на виду у всех. Вычислите последнего, кого бы вы заподозрили, и приблизитесь к раскрытию его подлинного лица.
Разговор вращался вокруг меня, но я слушал не очень внимательно. По какой-то причине, пока говорила Банни, мне в голову пришла одна мысль.
Говоря о Топоре, мы все употребляли местоимение "он", но если никто не знал его настоящего лица, то он с таким же успехом мог быть и "она". Если уж на то пошло, так при женщинах мужчины намного менее замкнуты и больше склонны похваляться подробностями своей карьеры.
Банни была женщиной. А также появилась у нас на пороге примерно в то самое время, когда предположительно получал свое задание Топор. Мы уже знали, что она умнее, чем показывает... слово "субъект" плохо сочеталось с тщательно культивируемым ею пустым взглядом. Где ж Топору найти лучшее место для удара, чем изнутри?
Я решил, что как только представится возможность, мне надо будет немного поболтать с моей шмарой.

Глава 12

Никому не следует скрывать свое истинное "я" за ложным фасадом.
Л.Чейни
Приблизился я к спальне Банни с определенным трепетом в груди.
Если вы не заметили, опыт с женщинами у меня довольно ограниченный - ограничивается числом пальцев одной руки.
Ранее Тананда, Маша, Луанна, королева Цикута, а теперь и Банни, были единственными взрослыми женщинами, с которыми я когда-либо имел дело, и покамест мой послужной список представлялся менее чем блистательным.
Танандой я какое-то время сильно увлекался, но теперь она была для меня скорее старшей сестрой. Маша же была... ну, Машей. Полагаю, если я в ней кого и видел, так это младшую сестру, ту, кого надо защищать, а иногда и гладить по головке. Я никогда по-настоящему не понимал ее открытого восхищения мною, но оно твердо выстояло, несмотря на все мои конфузы, и давало мне возможность спокойно доверять ей. И хотя я все еще считал Луанну своей единственной истинной любовью, разговаривал я с нею только четыре раза, а после последней нашей беседы сомневался, состоится ли пятая встреча. Единственные отношения с женщиной, носившее еще более катастрофический характер, чем моя попытка любви, были у меня с королевой Цикутой. Она, может, и не пристрелит меня, едва завидев, но несомненно захочет пристрелить, уж в этом-то никто всерьез не сомневался... а именно она-то и хотела выйти за меня замуж!
Естественно, ни одна из женщин, с которыми я имел дело, нисколько не походила на Банни, хотя я не был полностью уверен, хорошо это или плохо. И все же факт, однако, оставался фактом, мне требовалось узнать о ней побольше. По двум причинам: во-первых, если ей предстояло жить у нас в доме, то я хотел получше представлять себе, откуда она взялась, и иметь возможность таким образом относиться к ней не как к какой-нибудь сумасшедшей тетушке в подвале; а во-вторых, если она - Топор, то чем раньше я это выясню, тем лучше. К несчастью, я смог придумать только один способ приобрести необходимые сведения - поговорить с ней.
Внутренне дрожа, я поднял руку, с миг колебался, а затем постучал в дверь. Мне пришло в голову, что хоть я и не стоял никогда у стенки перед взводом стрелков, теперь я знал, что при этом чувствуют.
- О-о, кто там?
- Да это я - Скив, Банни. У тебя не найдется свободная минутка?
Громко взвизгнув, дверь мигом распахнулась, и появившаяся Банни схватила меня за руку и увлекла в комнату. На ней был изящный комбинезон с воротом, распущенным ниже пупка, что явилось для меня большим облегчением.
Ранее, когда я наведался в спальню к королеве Цикуте, та приняла меня вообще без ничего.
- И-и, - взвизгнула она. - Вот это да! Рада тебя видеть. Я уж начала подумывать, а зайдешь ли ты вообще когда-нибудь!
Фривольно вильнув бедром, она толчком закрыла дверь, а руки ее тем временем метнулись к завязкам наряда. Вот и все в смысле облегчения.
- Дай мне всего секунду, милый, и я буду готова. Ты в некотором роде застал меня врасплох, и...
- Банни, ты не могла бы на время бросить это? А?
По какой-то причине события последних нескольких дней вдруг навалились всей тяжестью мне на плечи, и я был просто не в настроении для игр.
Она уставилась на меня глазами, столь же большими, как счет за выпитое извергом, но ее руки прекратили свою деятельность.
- Что случилось, Скиви? Разве я тебе не нравлюсь?
- Откровенно говоря, не знаю, Банни, - тяжело произнес я. - Ты ведь никогда по-настоящему не дала мне шанса, не так ли?
Она резко втянула в себя воздух и начала было сердито огрызаться.
Затем заколебалась и вдруг отвела взгляд, нервно проведя языком по губам.
- Я... я не понимаю, что ты имеешь в виду. Разве я не пришла к тебе в спальню и не попробовала завязать дружбу?

Предыдущая страница 6 Следущая страница


Роберт Асприн

- Мне думается, ты-таки понимаешь, что я имею в виду, - поднажал я, почувствовав слабость в ее обороне. - Каждый раз, когда мы видимся друг с другом, ты вмазываешь мне по лицу разыгрыванием из себя "секс-кошечки". Я все время не знаю, бежать мне или аплодировать, но ни то, ни другое действие не особенно помогают узнать тебя.
- Ты зря порицаешь мое выступление, - возразила она. - Это отличная штучка. Оно ведь кое-чего достигло, не так ли? Кроме того, разве не этого мужчины хотят от девушки?
- Я - нет.
- В самом деле?
В ее голосе звучала не слишком мягкая насмешка. Она вдохнула поглубже и откинула назад плечи.
- Так скажи мне тогда, что же приходит тебе на ум, когда я делаю вот так?
Невзирая на впечатление, какое могло у вас сложиться обо мне по прежним моим подвигам, соображаю быстро. Достаточно быстро, чтобы прежде чем ответить, подвергнуть цензуре и вычеркнуть первые три мысли.
- По большей части, мне становится неуютно, - правдиво сказал я. - Это впечатляет, спору нет, но у меня возникает ощущение, что я должен в связи с этим что-то предпринять, и я не уверен, что окажусь на высоте положения.
Она победоносно улыбнулась и выдохнула воздух, облегчив напряжение у себя в груди и у меня в душе. Из этих двух моя душа, по-моему, нуждалась в этом больше.
- Ты только что ткнул пальцем прямиком в тайну секс-кисок. Дело не в том, что тебе это не нравится. Просто это чересчур много для тебя, и ты не уверен, что сумеешь управиться с этим.
- Не уверен, что поспеваю за твоей мыслью.
- Мужчины очень любят хвастаться и бахвалиться, но эго у них хрупкое, как стекло. Если девушка разоблачает их блеф, кидается а них, словно пышущий жаром вулкан, не знающий удержу, мужчины пугаются. Вместо раздувания слабо тлеющего женского пламени они столкнулись с лесным пожаром и поэтому устремляются прочь. О, они держат нас рядом, чтобы производить впечатление на других. "Смотрите, мол, какую тигрицу я укротил", и все такое. Но когда мы одни, они обычно держат дистанцию. Держу пари, в действительности, шмаре перепадает меньше развлечений, чем средней студентке... за исключением того, что уровень оплаты у нас намного выше.
Это заставило меня призадуматься. С одной стороны, она довольно точно определила мою реакцию. Ее бурный натиск меня-таки чуточку напугал... ну, сильно напугал. И все же была и другая сторона.
- Похоже, ты не очень высокого мнения о мужчинах, - заметил я.
- Эй! Не пойми меня не правильно. Они намного лучше, чем альтернативы.
Просто мне стало немного тошно вновь и вновь слушать одни и те же старые реплики, и я решила поменяться с ними местами. Вот и все.
- Я имел в виду не это. Секунду назад ты сказала: "Именно этого мужчины хотят от девушки". Может, это и правда, и я не буду пытаться спорить по этому поводу. Но эта мысль неуютно близка к выражению: "Чего ВСЕ мужчины хотят от девушки", а с этим я БУДУ-таки спорить.
Она задумчиво нахмурилась и пожевала нижнюю губу.
- Полагаю, эта мысль все-таки чуточку чересчур обобщает, - признала она.
- Хорошо.
- Точнее будет сказать: "Чего все мужчины хотят от ПРЕКРАСНОЙ девушки".
- Банни...
- Нет уж, выслушай меня, Скив. Вот в этом вопросе у меня намного больше опыта, чем у тебя. Хорошо говорить об уме, когда выглядишь как Маша.
Но когда вырастешь с такой внешностью, как у меня - я не хвалюсь, просто констатирую факт - то за тобой увивается длинная вереница мужчин. Если бы они интересовались твоим умом, то я сказала бы, что им нужен ускоренный курс анатомии!
В ходе нашей дружбы мне не раз доводилось долго болтать с Машей о том, что значило для женщины быть менее чем привлекательной. Однако теперь мне впервые пришлось понять, что красота может быть больше бедой, чем счастьем.
- Не припомню, чтобы я "увивался за тобой", Бании.
- Ладно, ладно. Возможно, я и впрямь наношу контрудар прежде, чем другой хотя бы начнет. Схема образовалась достаточно постоянная, чтобы я считала себя вправе спешить с выводами. Как я помню, когда мы встретились, ты был немного поглощен иными мыслями. Как бы ты прореагировал, если бы мы случайно столкнулись друг с другом в баре?
Представить это было совсем не трудно... к несчастью.
- Туше, - признал я. - Позволь мне только подбросить тебе одну мысль, Банни. А потом я уступлю твоему опыту. Вопрос секса обязательно носится в воздухе при ЛЮБОЙ встрече мужчины с женщиной до тех пор, пока не разрешится. Я думаю, это осталось с доцивилизованных времен, когда от размножения зависело выживание вида. Это проявляется сильнее всего при встрече члена противоположного пола, которого находишь привлекательным... вроде прекрасной женщины или, как иногда, по-моему, выражаются, "мировой девчонки". Роль цивилизации, хотя не знаю, сколько других людей придерживается такого мнения о ней, заключается в установлении правил и законов, помогающих решить этот вопрос быстро: братья-сестры, родители и лица, не достигшие брачного возраста или состоящие в браке с другими, отпадают... ну, во всяком случае, обычно отпадают, но ты меня поняла.
Теоретически, это позволяет людям тратить меньше времени на вынюхивание друг друга и больше времени добиваться успеха в других сферах... вроде искусства или бизнеса. Не уверен, заметь, что это улучшение, но благодаря этому мы продвинулись далеко.
- Интересная теория, Скив, - задумчиво произнесла Банни. - Где ты ее слышал?
- Сам выдумал, - признался я.
- Надо будет поразмыслить о ней на досуге. Но даже если она верна, то что она доказывает?
- Ну, полагаю, я пытаюсь сказать, что, по-моему, ты слишком усиленно фокусируешься на существовании этого вопроса. Разрешай его каждый раз, когда он возникает, и переходи к другим делам. А конкретно, я думаю, мы можем разрешить этот вопрос между нами прямо сейчас. С моей точки зрения, ответ будет "нет" или, по крайней мере, на долгое время "нет". Если мы сможем договориться об этом, то я хотел бы перейти к другим делам... вроде попытки узнать тебя получше.
- Я бы сказала, что это похоже на заигрывание, если ты не сказал на одном дыхании "нет". Может быть, я малость чересчур чувствительна по этой части. Ладно. Договорились. Давай попробуем поболтать как друзья.
Она протянула руку, и я торжественно пожал ее. В глубине души я почувствовал укол вины. Теперь, заставив ее ослабить бдительность, я собирался выкачать из нее сведения.
- Чего ты хотел бы узнать?
- Ну, я, на самом-то деле, вообще не очень много знаю о тебе помимо того, что ты умнее, чем представляешься, и что ты племянница дона Брюса!
- Ух, ты, - захихикала она. - Тебе не полагалось бы знать даже насчет племянницы.
Хихикала она намного приятней, чем обычно смеялась с режущим ухо привизгом.
- Тогда давай начнем отсюда. Как я понимаю, дядя не одобряет твоего выбора карьеры.
- Что верно, то верно. Он самолично подыскал мне профессию, прогнал через школу и все такое. Беда в том, что он не потрудился посоветоваться со мной. Честно говоря, я предпочла бы заниматься чем угодно, только не тем, что он для меня наметил.
- А что именно?
- Он хотел, чтобы я стала бухгалтером.
Мне мигом вспомнился мой старый недруг по Поссилтуму Дж.Р.Гримбл.
Пытаться представить Банни на его месте было непосильно даже для моего воображения.
- Гмм... полагаю, бухгалтерское дело - неплохая работа. Я могу понять, почему дон Брюс не хотел, чтобы ты пошла по его стопам в уголовную жизнь.
Банни скептически вскинула бровь.
- Если ты в это веришь, то ты не очень много знаешь о бухгалтерии.
- Как бы там ни было. Мне приходит в голову, что выбор жизненного пути не ограничивается только профессиями бухгалтера и шмары.
- Не хочу опять противоречить тебе, - ухмыльнулась она, - но моя внешность работала против меня. Большинство законопослушных бизнесменов боялись, что если они примут меня на работу, то их жены или партнеры или совет директоров или служащие подумают, будто они устраивают на содержание любовницу. После нескольких попыток я решила не плыть больше против течения и перейти в сферу, где привлекательность - требование, а не недостаток.
Если я в чем и виновата, то только в лени.
- Не знаю, - покачал головой я. - Признаться, я не высокого мнения об избранной тобой карьере.
- Вот как? Ну, прежде чем примешься морализировать, позволь мне сказать тебе...
- Тпру! Тайм-аут! - перебил я. - Я хотел сказать, что в этой профессии нет большого будущего. Ничего личного, но никто не остается вечно молодым и привлекательным. Судя по всему слышанному мной, твоя профессия не предусматривает пенсионного обеспечения.
- Как и все профессии в Синдикате, - пожала плечами она. - Она оплачивает счета, пока я подыскиваю чего-нибудь получше.
Вот теперь мы к чему-то приближались.
- Кстати, раз уж речь зашла о Синдикате, Банни, это дело с Топором, признаться, встревожило меня. Ты, случаем, не знаешь, занимается ли Синдикат очернениями? Возможно, я мог бы с кем-то поговорить и получить какой-то совет.
- Не думаю, что он этим занимается. Для него это малость слишком тонко. И все же я никогда не слышала, чтобы дядя Брюс отвергал любую работу, если та сулила достаточно высокую прибыль.
Мне пришло в голову, что это довольно уклончивый не-ответ. Я решил попробовать снова.
- Кстати, коль речь зашла о твоем дяде, ты вообще-то представляешь, почему он выбрал для этого задания именно тебя?
Прежде чем она ответила, возникла едва заметная пауза.
- Нет, не представляю.
Я уцелел при игре в драконий покер у Живоглота, наблюдая за другими людьми, и порядком поднаторел в этом. Для меня это колебание выдавало ее с головой. Банни знала, почему она здесь, она просто не говорила.
Словно прочьтя мои мысли, она пораженно воззрилась на меня.
- Эй! До меня только что дошло. Ты думаешь, что я Топор? Поверь мне, Скив, это не так. Честно!
Говорила она очень искренне и очень убедительно. Конечно, будь я Топором, то сказал бы именно это и именно так.

Глава 13

Вашему Величеству следует обратить внимание на свою внешность.
Г.Х.Андерсен
Описать нашу вылазку на Базар на следующий день можно многими словами.
К несчастью, ни одно из них не будет "спокойная" или "умиротворенная".
Более охотно на ум приходят слова вроде "зоопарк", "цирк" и "хаос".
Началось это еще до того, как мы покинули свою базу... а конкретно, из-за того, вылезать нам вообще или нет.
Ааз и Маша утверждали, что нам следует лечь на дно, пока не уляжется пыль, исходя из того, что это предоставит Топору меньше всего возможностей для атаки. Гвидо и Нунцио поддерживали их, добавив к выступлениям собственные колоритные обороты. Одной из самых любимых ими фраз была "залечь на тюфяки" - выражение, неизменно вызывающее у меня в голове интригующие образы. Как я говорил Банни, я не был СОВЕРШЕННО чист.
Танада и Корреш заняли другую позицию, возражая, что наилучшая оборона - это сплошное нападение. Оставаясь в четырех стенах, доказывали они, мы всего лишь сделаемся удобной мишенью. Единственно разумным действием будет выйти и попытаться определить, что именно намерен предпринять Топор. Клади и Банни выступили в поддержку команды брата и сестры, хотя, как я подозреваю, больше из желания получше изучить Базар.
Похранив больше часа нейтралитет и послушав, как обе стороны облаивали друг друга, я, наконец, бросил свой голос на чашу весов... выступив за вылазку. Достаточно странно, мои причины ближе всего совпадали с мотивами Банни и Клади: хотя я порядком боялся выйти и стать движущейся мишенью, меня куда больше пугала перспектива сидеть взаперти со своей собственной командой, глядя, как мои друзья становятся все более нервными и несдержанными друг с другом.
Не успели мы разрешить этот вопрос, как разразился новый спор, на этот раз из-за того, кто отправится на вылазку. Пойти, ясное дело, хотели все. И столь же ясное дело, если бы пошли все, то мы выглядели бы именно теми, кем были: ударной силой, ищущей, с кем бы подраться. Мне почему-то думалось, что это не поможет нашим усилиям сохранить мою репутацию.
Поругавшись еще час, мы достигли компромисса. Пойдем мы все. Однако ради осмотрительности равно как и ради стратегического преимущества мы решили, что часть команды отправится под личиной. То есть, это не только сделает наш отряд меньше на вид, чем он был на самом деле, но также позволит нашим коллегам наблюдать с небольшого расстояния и, еще важнее, слушать, что говорят вокруг нас на Базаре. Ааз, Тананда, Корреш, Маша и Нунцио будут служить нам разведчиками и резервом, в то время как Клади, Банни, Гвидо и я сыграем роль приманки - роль, которая нравилась мне тем меньше, чем больше я о ней думал.
Вот так мы и отправились, наконец, на утреннюю прогулку в ранний полдень.
Внешне Базар не изменился, но в скором времени я начал замечать кое-какие тонкие отличия. Я настолько привык поддерживать чары личин, что мог сохранять инкогнито пяти наших коллег без ущерба для своей сосредоточенности... что и к лучшему, так как сосредоточиться было очень даже на чем.
Известие о нашем последнем походе по лавкам явно распространилось, и реакция деволов-купцов на наше появление среди палаток была смешанной и крайней. Некоторые витрины при нашем приближении внезапно закрывались, в то время как другие торговцы бросались нам навстречу. Были, конечно, и занявшие нейтральную позицию, ни закрывавшиеся, ни бросавшиеся встречать нас на полпути, а скорее внимательно следившие за нами, когда мы осматривали их товары. Однако, куда бы мы ни шли, я замечал отчетливое отсутствие энтузиазма к любимому времяпрепровождению Базара - торгу. Цены либо объявлялись твердыми, либо контрпредложения выдвигались с минимумом слов. Кажется, хотя деволы по-прежнему желали получить наши деньги, они не жаждали затягивать контакт с нами. Я был не совсем уверен, как поступить в такой ситуации. Можно было воспользоваться их нервозностью и заключить несколько бесстыдных сделок, или же скрипеть зубами и платить больше, чем, по-моему, стоял товар. Беда в том, что ни тот, ни другой курс не особенно улучшил бы мой образ в глазах купцов и не стер бы память о нашей последней вылазке.
Конечно, при такой жизни, как у меня, хватало отвлекающих моментов.
После нашего разговора Банни решила, что мы стали друзьями, и взялась за свою новую роль с тем же энтузиазмом, какой превносила в разыгрывание из себя женщины-вамп. Она, само-собой, все еще цеплялась за мою руку и издали, вероятно, по-прежнему выглядела шмарой. Однако ее внимание теперь сосредоточилось на мне, а не на себе.
Сегодня она решила высказать свое мнение о моем гардеробе.
- В самом деле, Скив. Мы ДОЛЖНЫ подыскать тебе какую-нибудь достойную одежду.
Она каким-то образом сумела избавиться от своего прононса, равно как и от того, чего она там все время жевала. Может быть, тут была какая-то связь.
- А что плохого в том, что сейчас одето на мне?
Я носил сейчас, на мой взгляд один из более элегантных своих нарядов.
Полосы на штанах были в два дюйма шириной и перемежали желтый цвет со светло-зеленым, в то время как на тунике блистали ярко-красные и пурпурные клетчатые узоры.
- Право, не знаю, с чего начать, - наморщила нос она. - Давай просто скажем, что оно немножко крикливое.
- Прежде ты ничего не говорила о моей одежде.
- Верно. Прежде. В смысле, прежде чем мы решили стать друзьями. Шмары не сохраняют работу, сообщая своим мужчинам, как аляповато те одеваются.
Иногда я думаю, что для того чтобы идти под ручку с одетой как картинка дамой, надо либо не иметь никакого вкуса по части одежды, либо иметь отрицательный вкус.
- У меня, конечно, маловато знаний из первых рук, но разве некоторые шмары не одеваются и сами чуточку бросковато? - лукаво спросил я.
- Правильно. Но держу пари, если проверить, то окажется, что они носят купленное для них кавалерами. Когда мы пошли за покупками, ты предоставил мне выбирать самой и просто оплатил счет. А многие мужчины считают, что если они платят за товар, то за ними должно оставаться последнее слово в вопросе о том, что носить их куколке. Скажем прямо, шмары должны обращать внимание на свою внешность, потому что от этого зависит их работа. Девушка, одевающаяся словно пугало, не найдет работы в качестве шмары.
- Так ты говоришь, что я одет, как пугало?
- Если б пугало выглядело, как ты, то у ворон глазки бы повышибало.
Я выразил свою оценку стоном. Черт, если никто не собирался смеяться над моими шутками, то с какой стати я должен смеяться над ихними? Конечно, я занес ее замечание в мысленный архив для будущего употребления, если выпадет случай.
- Однако серьезно, Скив, твоя беда в том, что ты одеваешься, как мальчишка. В твоем гардеробе есть несколько удачных предметов, но никто не потрудился показать тебе, как их носить. Яркие наряды хороши, но их нужно сбалансировать. Ношение фасона с приглушенным фоном подчеркивает фасон.
Ношение фасона с фасоном же - беда, если ты действительно не знаешь, что делаешь. Чаще всего фасоны в итоге борются друг с другом, и если они разных цветов, то у тебя в одежде всестороняя война. Одежда должна привлекать внимание к тебе, а не к себе.
Несмотря на свое негодование, я обнаружил, что сказанное ею меня привлекает. Если я чему и научился в своих разнообразных приключениях, так это набираться сведений, где бы я их не нашел.
- Давай посмотрим, улавливаю ли я твою мысль, Банни. Ты говоришь, что не достаточно просто покупать предметы одежды, особенно приглянувшиеся мне.
Надо посмотреть, как они сочетаются друг с другом... пытаться создать согласованное целое. Верно?
- Частично, - кивнула она. - Но я думаю, если мы хотим обучить тебя, как надо одеваться, то нам лучше начать сначала. Сперва тебе надо решить, какой образ ты хочешь являть собой. Одежда заявляет о тебе во весь голос, но тебе надо знать, каким будет это заявление. Так вот, банкиры зависят от доверяющих им свои деньги и поэтому одеваются консервативно, чтобы произвести впечатление надежности. Никто не даст своих денег банкиру, выглядящему так, словно он день-деньской валяет дурака. На другом конце шкалы находятся профессиональные артисты. Эти зарабатывают деньги, заставляя глядеть на себя, и поэтому одеваются обычно броско и чрезмерно пышно.
Это завораживало. Банни не говорила мне ничего такого, чего я сам не видел, но она определяла незамеченные мною раньше закономерности. Внезапно все положение с одеждой начало обретать смысл.
- Так какой же образ я являю?
- Ну, раз уж ты спрашиваешь, то в данный момент ты выглядишь, как одно из двух: либо некто настолько богатый и преуспевающий, что ему наплевать, чего подумают другие, либо мальчишка, не знающий, как одеваться. Здесь, на Базаре, знают о твоем преуспевании, поэтому купцы приходят к первому выводу и вытаскивают все крикливые наряды, какие не сумели сбагрить никому другому, и считают, что ты клюнешь на них, если они запросят достаточно высокую цену.
- Сосунок или дурак, - пробормотал я про себя. - Не знаю, какой образ я хочу являть, но не любой из этих.
- Попробуй примерить такой. Ты маг, работающий по найму, верно? Тебе желательно выглядеть благополучным, чтобы твои клиенты видели, ты - хорош в своем деле, но не настолько богатым, чтобы они подумали, будто ты запросишь с них чересчур большой гонорар. Тебе нежелательно одеваться слишком консервативно, так как клиенты частично клюют на загадочность профессии мага, но если оденешься слишком броско, то будешь выглядеть балаганным шарлатаном. Короче, я думаю, тебе лучше всего ставить на "спокойную силу".
Выглядеть кем-то, не принадлежащим к серой массе, но настолько уверенным в себе, что ему незачем открыто пытаться привлечь внимание.
- И как же мне так выглядеть?
- Вот тут-то и вступает в игру Банни, - подмигнула она. - Если мы договорились о цели, средства я найду. Следуй за мной.
И с этими словами она повела меня в один из самых невероятных набегов на лавки, в которых я когда-либо участвовал. Она настояла, чтобы я переоделся в первый же купленный нами наряд: голубую рубашку с открытым воротом и спортивные брюки кремового цвета, с шарфом того же цвета. Клади возражала, говоря, что ей больше нравится яркая одежда, но по мере того, как мы переходили от палатки к палатке, я заметил перемену в поведении владельцев. Они по-прежнему, казалось, немного нервничали в нашем присутствии, но предлагали нашему вниманию совершенно иной набор одежд, а некоторые даже поздравили меня с тем, что на мне надето... чего прежде никогда не бывало.
Должен признаться, меня немного удивило, как дорого стоили некоторые из этих "простых и спокойных" предметов, но Банни заверила меня, что ткань и отделка оправдывают цену.
- Не понимаю я этого, - съехидничал при одной такой покупке я. - Я думал, все бухгалтеры жмоты и сквалыги, а тут ты - идеальный потребитель.
- Ты ведь не видел, как я вынимаю свою пачку денег, не так ли? - промурлыкала в ответ она. - Бухгалтеры могут пойти на необходимые расходы, лишь бы на чужие деньги. Наша главная задача - дать тебе максимальную покупательскую способность за твои нелегко заработанные наличные.
И так оно и пошло. Когда я нашел время подумать, мне пришло в голову, что если Банни была Топором, то она жутко старалась заставить меня выглядеть хорошо. Я все еще пытался вычислить, как это могло вписываться в некий дьявольский план, когда почувствовал, как меня толкнули под локоть.
Оглянувшись, я обнаружил стоявшего рядом со мной Ааза.
Ну, когда я навожу чары личины, то по-прежнему вижу зачарованных такими, какие они есть. Вот потому-то я нервно вздрогнул, прежде чем вспомнил, что для всех прочих на Базаре он выглядел перебрасывающимся несколькими словами собратом-покупателем.
- Неплохой наряд, партнер, - одобрил он. - Похоже, твоя маленькая подружка всерьез занялась твоим гардеробом.
- Спасибо, Ааз. Тебе действительно нравится?
- Разумеется. Но есть-таки маленький предмет, который ты мог бы добавить к своему списку прежде, чем мы отправимся домой.
- Какой именно?
- Штук пять карточных колод. Хотя твой новый образ, возможно, и произведет впечатление на Малыша, я думаю, на него больше подействует, если ты потратишь немного времени, обучаясь играть в драконий покер, прежде чем схватишься с ним.
Мыльный пузырь моего самодовольства тут же лопнул. Ааз был прав.
Оставляя в стороне одежду и Топора, мне вскоре предстояло столкнуться с одним важным делом, и этим делом было состязание с самым лучшим игроком в драконий покер во всех измерениях.

Глава 14

Везения иногда недостаточно.
В.Лючано
- Великан онер, Скив. Ставь.
- О! Гмм... иду на десять.
- Гну твои десять.
- Пас.
- Для меня двадцать? Я накину еще двадцать сверху.
- Поддерживаю.
Теперь уж это должно звучать для вас знакомо. Драконий покер в полном разгаре. На сей раз, однако, шла товарищеская игра между Аазом, Танандой, Коррешем и мной. Конечно, выражение "товарищеская игра" я здесь употребляю порядком вольно.
Помимо случавшихся иной раз перепалок мне никогда раньше не доводилось биться с этой троицей. То есть, когда случалась беда, мы смыкали свой круг рогами наружу, а не внутрь. В первый раз я оказался при конфликте на противоположной стороне от своих коллег, и мне это нисколечко не нравилось.
Понимая, что это всего лишь игра и притом тренировочная игра, я вдруг очень порадовался, что мне не приходилось сталкиваться ни с кем из них в реальной ситуации, где речь шла о жизни и смерти.
Подтрунивание еще не прекратилось, но приобрело какую-то резкость.
Когда игроки сосредоточились друг на друге, словно кружащиеся хищники, над столом нависла туча напряжения. Она висела и при игре в "Равных Шансах", но тогда я этого ожидал. При карточной игре не ждешь поддержки или сочувствия от совершенно незнакомых партнеров. Беда в том, что эти трое самых близких моих друзей превращались в совершенно незнакомых партнеров, когда фишки брошены... извиняюсь за выражение.
- По-моему, ты блефуешь, братец. Добавляю еще сорок.
Я сглотнул и толкнул в банк еще одну стопку из своей уменьшающейся кучки фишек.
- Поддерживаю.
- Вы меня достали, - пожал плечами тролль. - Пас.
- Ну, Скив. Остаемся только мы с тобой. У меня флешь онеров-эльфов.
Она открыла свои карты и выжидающе посмотрела на меня. С уверенной, как я надеялся, рисовкой я перевернул свои темные карты.
- Скив, это мусор, - сказала наконец Тананда. - Ааз пасанул с лучшим раскладом, чем этот, даже без учета его темных карт. Я разбила тебя вдрызг.
- Она пытается сказать, партнер, - осклабился Ааз, - что тебе следовало либо пасовать, либо поднимать. Поддерживать ее ставку, когда у нее открытые карты бьют твою сдачу, значит, просто выбрасывать деньги.
- Ладно, ладно! Мысль уловил.
- Да? У тебя есть еще пятьдесят фишек. Ты уверен, что не хочешь подождать, когда проиграешь и их тоже? Или, может, нам снова распределить фишки и начать сначала... @опять.
- Полегче, Ааз, - приказала Тананда. - У Скива была действенная для него раньше система. Почему б ему не захотелось испробовать ее, прежде чем поневоле взяться за что-то новое?
Они подразумевали мое первоначальное сопротивление обучению драконьему покеру. Я, в общем, почти решил скорее управиться с предстоящей игрой точно так же, как сыграл тогда в "Равных Шансах", чем пытаться ускоренно выучить правила. После некоторого обсуждения (читай - спора) мы договорились сыграть для демонстрации, чтобы я смог показать своим тренерам, как хорошо действует моя система.
Ну, я им показал.
Ааза я видел насквозь довольно неплохо, возможно, потому, что знал его как облупленного. Но вот Корреш и Тананда заткнули меня за пояс. Мне не удавалось уловить никаких выдающих намеков ни в их речи, ни в манере, и я не сумел заметить никакой очевидной связи между тем, как они ставили и какие держали на руках карты. В угнетающе короткий промежуток времени я лишился отпущенных мне первоначально фишек. Затем мы снова поделили столбики и начали опять... с тем же результатом. Теперь мы приближались к концу третьего раунда, и я готов был бросить полотенце.
Как ни хотелось мне сказать себе, что мне просто подвалила непруха или что мы сыграли слишком мало партий, чтобы проявилась какая-то закономерность, ужасная правда заключалась в том, что меня просто превосходили в классе. Я хочу сказать, обычно мне удавалось уловить, хорошая ли сдача у игрока. Затем возникал вопрос, "насколько хорошая" или, конкретней, лучше ли, чем моя.Конечно, то же самое относились и к слабым сдачам. Я полагался на свою способность засечь игрока, ставившего на сдачу, нуждавшуюся в улучшении, или не ставит ли он просто на то, что на следующем круге другому выпадет еще худшая карта, чем ему. Однако в этой "игре для демонстрации" я вновь и вновь попадал впросак. Слишком уж много раз считаемые мною никчемные сдачи оказывались наповерку очень мощными.
Действовало это, мягко говоря, угнетающе. Ведь эти игроки сами-то и не мечтали бы вызвать на матч Малыша Сен-Сенового Захода, а мне они чистили вывеску, даже не особенно стараясь.
- Я понимаю, когда меня обставили, Ааз, - сдался я. - Даже если мне требуется на это немного больше времени, чем большинству. Я готов приняться за предложенные вами уроки... если вы все еще думаете, что от этого будет какой-то толк.
- Разумеется, будет, партнер. Это как минимум не повредит твоей игре, если сегодня вечером дан точный образчик ее.
На изверга можно положиться, он точно знает, какими словами подбодрить.
- Да брось, старина Ааз, - перебил Корреш. - Скив делает все, что в его силах. Он просо пытается остаться на плаву в скверном положении... как и мы все. Давай не будем утяжелять ему этого. Хммм?
- Полагаю, ты прав.
- И поосторожней с подобными замечаниями, когда рядом Клади, - вставила Тананда. - Новый папочка вызвал у нее тяжелый случай преклонения перед героем, и он нам нужен как авторитетная фигура для удержания ее в рамках.
- Кстати, о Клади, - поморщился, оглядываясь, мой партнер. - Где наш портативный район катастроф?
Финал нашей экспедиции по лавкам прошел неважно. По мере того, как тянулся день, настроение Клади, казалось, все ухудшалось. Дважды только своевременное вмешательство наших наблюдателей спасло нас от полной катастрофы, когда она особенно расстраивалась. Не желая истощать наше везение, я объявил об окончании экскурсии, что чуть не вызвало у моей юной подопечной новую вспышку раздражения. Я гадал, прерывали ли когда-нибудь другие родители поход по магазинам из-за капризного ребенка.
- Она где-то с Банни и телохранителями. Я подумал, что это заседание будет достаточно тяжелым и без добавления отвлечения в виде подбрасывающей папочку Клади.
- Хорошая мысль, - одобрил Корреш. - Ну, хватит болтать. Приступим?
- Правильно! - провозгласил Ааз, потирая руки и нагибаясь вперед. - Так вот, первое, что нам надо сделать, это сколотить тебе стратегию получше. Если ты сохранишь...
- Э-э-э... А не забегаешь ли ты малость вперед, Ааз? - перебила Тананда.
- Как так?
- Разве тебе не кажется, что нам неплохо было бы сперва научить его порядку раскладов? Намного легче ставить, когда знаешь, годится на что-то твой расклад или нет.
- Да. Конечно.
- Позволь заняться этим мне, Ааз, - вызвался тролль. - Так вот, Скив.
Восходящий порядок раскладов такой:
Онер;
Одна пара;
Две пары;
Три одного номинала;
Три пары;
Полный дом (три одного номинала плюс пара);
Каре (четыре одного номинала);
Флешь;
Стрит (эти два последних расклада котируются выше и реверсируются из-за шестой карты);
Полное брюхо (два набора трех одного номинала);
Полный дракон (каре плюс пара);
Флешь-рояль.
- Уразумел?
Полчаса спустя я почти мог отбарабанить весь список, не справляясь со шпаргалкой. К тому времени энтузиазм моих учителей заметно остыл. Я решил рвануть к следующему уроку, пока совсем не разочаровал их.
- Этого хватит, - объявил я. - Вызубрить я могу и сам в свободное время. Куда пойдем дальше? Сколько мне следует ставить на эти сдачи?
- Не так быстро, - осадил меня Ааз. - Сперва тебе надо закончить обучение сдачам.
- Ты хочешь сказать, что есть еще какие-то? Я думал...
- Нет. Ты усвоил все сдачи... или усвоишь при небольшой тренировке.
Теперь тебе надо усвоить условные модификаторы.
- Условные модификаторы? - слабым эхом повторил я.
- разумеется. Без них драконий покер был бы всего-навсего еще одной простой игрой. Теперь ты начинаешь понимать, почему я раньше не хотел тратить время на обучение тебя ей?
Я молча кивнул, уставясь на свой список карточных раскладов. У меня почему-то возникло ощущение, что он станет еще сложнее.
- Выше нос, Скив, - весело подбодрил Корреш, хлопнув меня по плечу. - Это будет легче, чем если б мы пытались обучить тебя всей игре.
- Да? - моргнул я, слегка оживляясь.

Предыдущая страница 7 Следущая страница


Маленький МИФОзаклад

- Разумеется. Понимаешь, условные модификаторы зависят от определенных переменных, вроде дня недели, числа игроков, положения стульев и тому подобного. А поскольку этот матч организован загодя, мы знаем, какими будет большинство этих переменных. Например, играть будете только вы двое, а ты, как вызванный на матч, имеешь право выбрать стул... займи, между прочим, стоящий лицом к югу.
- Мой старший братец пытается сказать на свой неуклюжий лад, - перебила Тананда, мягко сжав мне руку, - что тебе требуется усвоить не все условные модификаторы - только те, которые будут действовать при твоей игре с Малышом.
- А, уловил. Спасибо, Корреш. Я сразу чувствую себя намного лучше.
- От-лично. Нам интересны самое большее дюжина-другая.
Испытанное мною чувство облегчения мигом превратилось в ледышку у меня в животе.
- Две дюжины модификаторов?
- Брось, братец. Их не может быть так много.
- Я собирался сказать, что он, по-моему, недооценивает, - усмехнулся Ааз.
- Ну давай хорошенько подсчитаем, черт возьми, и посмотрим.
- Красные драконы будут свободными при четных партиях...
- ...но единороги будут свободными весь вечер...
- ...расклад "столкновение" весь вечер не будет иметь силы, вот потому-то мы и не потрудились занести его в список, партнер...
- ...раз за вечер игрок может сменить масть одной из своих карт...
- ...каждые пять партий порядок карт перевертывается, поэтому фоски станут онерами и наоборот...
- ...тройки весь вечер будут убитыми и к ним нужно относиться как к пустым картам...
- ...а коль скоро будет разыграно каре, эта карта тоже будет убита...
- ...если это не свободная карта - тогда она просто перестанет быть свободной и может разыгрываться, как обычно...
- ...если при первых двух сдачах в открытую любому игроку выпадет десятка, то семерки будут убиты...
- ...если не появится вторая десятка, тогда она аннулирует первую...
- ...конечно, если первой картой, сданной в открытую на кон, окажется Великан, то кон играется с одной лишней темной картой при четырех открытых и пяти темных...
- ...естественный расклад бьет расклад равной ценности, составленный с помощью свободных карт...
- Эй - это же не условный модификатор. Это постоянное правило.
- Оно будет в силе, не так ли? Некоторые из условных модификаторов аннулируют постоянные правила, и поэтому я счел, что нам нужно...
- Вы что - разыгрываете меня?!
Разговор на миг прервался, и мои партнеры уставились на меня.
- Я хочу сказать, это ведь шутка. Верно?
- Нет, партнер, - осторожно ответил Ааз. - В этом-то и состоит весь смысл драконьего покера. Как сказал Корреш, радуйся, что тебе играть только один вечер и нужно усвоить сокращенный список.
- Но откуда у меня возьмется шанс победить в этой игре? Я ж даже всех правил-то не могу запомнить.
За столом возникло неловкое молчание.
- Я... э-э-э... думаю, ты не уловил суть, Скив, - сказала наконец Тананда. - Шансов на победу у тебя нет. Малыш - самый лучший игрок их всех, какие есть. Ни за несколько дней, ни за несколько лет ты никак не сможешь научиться хотя бы настолько, чтоб заставить Малыша попотеть, добывая свои деньги. Мы лишь пытаемся достаточно обучить тебя, чтобы ты не осрамился - не погубил репутацию Великого Скива - когда он будет кромсать твою ставку.
Ты должен, по крайней мере, выглядеть знающим, что делаешь. Иначе ты покажешься дураком, у которого не хватает ума понять, как мало он знает.
Я немного подумал над этим.
- А разве это описание не соответствует и в самом деле мне до последней буквы?
- Если так, пусть все остается в кругу семьи. Идет? - подмигнул мне партнер, игриво стукнув по плечу. - Выше нос, Скив. В некоторых отношениях это будет даже забавно. Ничто так не позволяет сыграть до конца свою роль, как участие в игре без давящего на тебя стремления к победе.
- Разумеется, Ааз.
- Отлично, так давай же вернемся к ней. Просто послушай еще раз. Позже мы снова все повторим медленно, давая тебе записать.
И с этими словами они опять принялись за обучение.
Я слушал вполуха, изучая в то же время свои чувства. На первую игру в "Равных Шансах" я пошел, ожидая проигрыша, но видел в этом светский вечер.
Мне было не по силам заставить себя поверить, будто этот матч с Малышом будет светским. Как ни уважал я взгляды своих советников, мне было крайне трудно согласиться с мыслью, что, проиграв, я помогу своей репутации. Но они были правы, я не мог достойно отказаться от вызова. А если я не имел шансов выиграть, то мне оставалось только достойно проиграть. Верно?
Однако как я ни старался, мне не удавалось заглушить тихий голосок в глубине души, не перестававший твердить, что идеальным решением было бы обчистить Малыша. Но это, конечно, невозможно. Верно? Верно?

Глава 15

Мне нужны все друзья, каких я только смогу приобрести.
Квазимодо
Хотя временами моя жизнь может показаться запутанной и угнетающей, есть по крайней мере одно существо, которое никогда не отвернется от меня в тяжелый час.
- Глип!
Я никогда не понимал, как это драконий язык может быть одновременно и слизистым и шершавым, как рашпиль, но он таков. Ну, по крайней мере он таков у моего дракона.
- Тихо, парень... ти... эй! Кончай, Глип. Прекрати!
- Глип! - заявил мой дракон, ловко увертываясь от моих рук и оставляя у меня на лице еще один слизистый след.
Послушен он даже чересчур. Говорят, по тому, как хорошо человек справляется с животными, можно судить о его способностях к руководству.
- Черт возьми, Глип! Это серьезно!
Я часто пытался убедить Ааза, что мой дракон действительно понимает сказанное мной. То ли поэтому, то ли просто по чувствительности к моему тону, Глип присел на задние ноги и внимательно склонил голову набок.
- Вот так-то лучше, - вздохнул я, осмелившись снова дышать носом.
Драконы славятся своим смрадным дыханием (отсюда и выражение "драконья пасть"), и когда мой зверек демонстрирует свою приязнь, к несчастью возникает побочный эффект, повергающий меня чуть ли не в обморочное состояние. Конечно, даже дыша ртом, я все равно ощущал его.
- Видишь ли, у меня возникла проблема... Ну, несколько проблем, и я подумал, мол, если я смогу рассказать о них, когда меня никто не будет перебивать, то, может...
- Глип!
Язык выскользнул вновь, на сей раз застигнув меня с открытым ртом.
Хоть я и люблю своего зверька, бывают времена, когда у меня возникает желание, чтоб он был... ну, поменьше. Времена вроде настоящего... и когда мне приходится убирать его стойло.
- Хотите, я прижучу вам дракона, Босс?
Я оглянулся и обнаружил сидящего на одной из садовых скамеек Нунцио.
- А. Привет, Нунцио. Что ты здесь делаешь? Я думал, вы с Гвидо обычно ретируетесь, когда я выгуливаю Глипа.
- Так то обычно, - пожал плечами телохранитель. - Мы с кузеном потолковали об этом и решили, раз на свободе гуляет этот Топор, одному из нас надо все время держаться рядом с вами, понимаете, что я имею в виду?
Сейчас моя смена, и я буду торчать до упора... чем бы вы ни занимались.
- Ценю вашу заботу, но думаю, здесь мне не грозит опасность попасть под удар. Я уже решил не выводить Глипа из дому, пока все не утрясется. Нет смысла искушать судьбу.
Это было по крайней мере частично правдой. На самом-то деле я решил, что мне неохота давать Топору возможность нанести мне удар через моего зверька. И нечего подливать масло в огонь, Ааз и без того уже достаточно жаловался на житье в одном доме с драконом. Конечно, если мои подозрения верны и Банни действительно была Топором...
- Лучше перебдеть, чем сожалеть... и вы не ответили на мой вопрос.
Хотите, я прижучу вам дракона?
Логика моих телохранителей иногда совершенно до меня не доходит.
- Нет. Я имею в виду, зачем тебе прижучивать Глипа? Он же ящер, а не насекомое.
Нунцио закатил глаза.
- Я не имею в виду, прижучить его, словно он и в самом деле жук. Я имею в виду, хотите, я немного отделаю его? Ну, знаете, малость задам ему перцу. Я не суюсь в дела между вами и вашим партнером, но вы не должны терпеть таких выходок от дракона.
- Он просто проявлял дружелюбие.
- Дружелюбие, шмендролюбие. Судя по всему, что я видел, вам больше грозит опасность быть пришибленным собственным зверьком, чем любым другим, кого я видел на Базаре. Я всего лишь прошу позволить мне выполнять свою работу... мне, знаете, полагается охранять ваше тело. Вот отсюда-то моя должность и получила свое высокое название.
На меня уж не в первый раз произвела впечатление преданность Нунцио своей работе. На мгновение у меня возникло искушение разрешить ему сделать, что ему хотелось. Однако в последнюю минуту в голове у меня промелькнул образ того, как мой здоровенный телохранитель и дракон с воодушевлением борются посреди сада.
- Э-э-э... спасибо, но, думаю, я как-нибудь переживу, Нунцио. Глип может иногда стать занозой, но мне в своем роде нравится, когда он иной раз скачет вокруг меня. Благодаря этому я чувствую себя любимым. Кроме того, я не хотел бы, чтоб он пострадал... или ты, если уж на то пошло.
- Скакать вокруг вас - это одно дело. А делать это, когда вам того не хочется, нечто совсем иное. Окромя того, он у меня не пострадает. Я просто... вот давайте, я вам покажу!
И прежде чем я успел его остановить, он очутился на ногах и принял перед драконом стойку, широко расставив ноги и полусогнув их.
- Подь сюда, Глип. Давай, парень.
Мой зверек резко оглянулся, а затем прыгнул к тому, кого он счел новым товарищем по играм.
- Нунцио, я...
Как раз в тот миг, когда дракон добрался до него, мой телохранитель поднял руку ладонью вперед.
- Глип, стой! Сидеть! Я сказал, сидеть!
Случившееся вслед за тем мне пришлось реконструировать позже, прокрутив опять ленту памяти, настолько быстро все произошло.
Рука Нунцио молниеносно метнулась вперед и сомкнулась на морде Глипа.
Он рывком опустил ему нос, пока тот не очутился под головой моего зверька, а затем резко толкнул вверх.
Не закончив шага, задние ноги дракона упали в сидячее положение, и он остановился, не переставая недоуменно хлопать ресницами.
- А теперь, место. Место!!
Мой телохранитель осторожно разжал руку и шагнул назад, держа ладонь плашмя перед мордой моего зверька.
Глип слегка задрожал, но не шелохнулся, сохраняя сидячее положение.
- Видите, Босс? Теперь будет помнить, - крикнул, не оборачиваясь, Нунцио. - Просто надо быть с ним потверже.
Я вдруг осознал, что моя челюсть у меня отвисла чуть не до колен.
- Что... это невероятно, Нунцио! Как ты... что ты...
- Полагаю, вы и не знали, - усмехнулся он. - Я одно время работал укротителем зверей... по большей части опасных, для представлений, понимаете, что я имею в виду?
- Укротителем зверей?
- Да. Это казалось логичным продолжением карьеры школьного учителя... только тут не приходилось беспокоиться о родителях.
Мне пришлось сесть. Демонстрацией своего умения с Глипом и внезапными откровениями о своем прошлом Нунцио подверг мой мозг серьезной перегрузке.
- Укротитель зверей и школьный учитель.
- Совершенно верно. Слушайте, хотите, я еще немного поработаю с вашим драконом теперь, когда он успокоился?
- Нет. Дай ему немного побегать. Ему полагается сейчас выгуливаться.
- Вы - Босс.
Он повернулся к Глипу и резко хлопнул в ладоши. Дракон отпрыгнул назад и припал к земле, готовый поиграть.
- Лови, парень!
Двигаясь на диво убедительно, телохранитель подобрал с земли воображаемый мяч и притворно бросил его в противоположный конец сада.
Глип круто развернулся и дунул в направлении "броска", расплющив по пути скамейку и два куста.
- Просто изумительно, - пробормотал я.
- Я не хотел вмешиваться, - опустился рядом со мной на скамью Нунцио.
- Просто все выглядело так, словно вы хотели поговорить, а дракон хотел порезвиться.
- Пустое. Все равно я предпочел бы поговорить с тобой.
И умеренно поразился, открыв, что это правда. Я всегда был немножко одиночкой, но в последнее время я, кажется не только мог поговорить с людьми, но и делал это с удовольствием. Я надеялся, что это не изменит моей дружбы с Глипом.
- Со мной? Разумеется, Босс. О чем бы вы хотели со мной поговорить?
- Так, ни о чем особенном. Полагаю, я только сейчас понял, что мы никогда по-настоящему не разговаривали, так вот, вдвоем. Скажи мне, как тебе нравится наша операция здесь?
- Отлично, полагаю. Никогда по-настоящему особо об этом не задумывался. Тут не заурядная операция Синдиката, это уж наверняка. Около вас болтается немало странного народа... но они милые ребята. Я б отдал правую руку за любого из них, такие они милые. А там у нас дело обстоит иначе. В большинстве филиалов все пытаются продвинуться и обскакать друг друга... и потому тратят больше времени на слежку друг за другом, чем за противником. А здесь все прикрывают друг друга вместо того, чтобы подставлять своим ножку.
- А ты хочешь продвинуться, Нунцио?
- И да, и нет, понимаете, что я имею в виду? Я не хочу заниматься тем же самым делом до конца жизни, но и наверх не рвусь. На самом-то деле мне своего рода нравится работать на других. Я предоставляю им принимать важные решения, а потом мне всего-навсего надо вычислить, как сыграть в происходящем свою роль.
- Ты здесь безусловно играешь свою роль, - кивнул я. - Раньше я и не представлял себе, как трудна работа телохранителей.
- В самом деле? Вот здорово, приятно слышать это от вас, Босс. Мы с Гвидо иногда чувствуем себя здесь мертвым грузом. Может быть, именно потому-то мы так и стараемся выполнять свою работу. Я никогда особо не думал, нравится мне здесь или нет. Я имею в виду, я отправляюсь, куда мне поручено, и делаю, что мне велено, и поэтому мое мнение не имеет значения.
Верно? Но я знаю, что действительно сожалел бы, если б мне пришлось уйти.
Никто и никогда не обращался со мной так, как вы и ваша команда.
Может, Нунцио и не был ни интеллектуальным гигантом, ни самым сообразительным, кого я знал, но я находил трогательной его простую честность... не говоря уж о вытекающей из нее преданности.
- Ну, у вас есть здесь хорошая работа, покуда мое слово по этой части хоть что-то значит, - заверил я его.
- Спасибо, Босс. Я начинал немного уставать от того, как действует Синдикат, понимаете, что я имею в виду?
Это мне кое о чем напомнило.
- Раз уж об этом зашла речь, Нунцио, как по-твоему, Синдикат стал бы вообще впутываться в такое дело, как очернение?
Лоб телохранителя наморщился от мыслительных усилий.
- Не! - сказал он наконец. - Нам по большей части платят, чтобы мы не делали всяких дел. Если нам требуется уделать кого-то, то мы обычно делаем из них показательный пример и устраиваем что-нибудь бросающееся в глаза, скажем, сжигаем им дом или ломаем ноги. Если мы поломаем кому-то карьеру, кто об этом узнает? Сказанное Танандой о Топоре очень интересно, но это просто не наш стиль.
- Даже за подходящую цену? - не отставал я. - Сколько, по-твоему, потребовалось бы, чтобы побудить дона Брюса отправить сюда кого-то по нашу душу?
- Не знаю. Я б сказал, по меньшей мере... минутку! Вы спрашиваете, не Банни ли Топор?
- Ну, она-таки...
- Забудьте об этом, Босс. Даже если б она могла справиться с такой работой, в чем я не слишком уверен, дон Брюс никогда б не отправил ее против нас. Черт, вы сейчас один из любимых его главарей. Слышали бы вы его... - Нунцио вдруг прижал ладони к щекам и заговорил, придав лицу преувеличенную бульдожистость:
- "...Этот Скив, у него действительно котелок варит, понимаете, что я имею в виду? Господи! Да будь у меня сотня таких, как он, я мог бы встать у руля всей этой организации".
Он так идеально изобразил дона Брюса, что я невольно рассмеялся.
- Великолепно, Нунцио. Он когда-нибудь видел, как ты это делаешь?
- Я же еще работаю и дышу, не так ли? - подмигнул он. - Однако, серьезно. С Банни вы ошиблись адресом. Поверьте, вы сейчас для ее дяди как зеница ока.
- Надеюсь, ты прав, - вздохнул я. - Однако если это так, то я возвращаюсь туда же, откуда начал. Кто такой Топор и что он может...
- Привет, парни! Это личный разговор, или могут присоединиться и другие?
Мы подняли головы и обнаружили входящую в сад Банни.
- Подходи, Банни! - помахал я ей, слегка ткнув Нунцио локтем по ребрам. - Мы как раз собирались...
- Глип!
Мой дракон внезапно очутился передо мной. Выгнувший спину и напряженный, он совсем не выглядел игривым. Таким я видел его раньше только пару раз, а тогда...
- Стой, Глип! Глип!! - завопил я, слишком поздно сообразив, что сейчас случится.
К счастью, Нунцио оказался проворнее меня. Прямо из сидячего положения он бросился вперед и провел силовой прием на шее моего зверька, как раз когда дракон выпустил струю пламени. Огонь выскочил, но безвредно опалил стену.
Банни одной рукой увлекла Клади к себе за спину.
- Ну и ну! Что это за...
- Счас я его! - крикнула, сжав кулачки, Клади.
- Клади!! Стой!!
- Но, папочка...
- Только погоди. Идет? Нунцио?
- Я его держу, Босс, - отозвался он, надежно обхватив обеими руками морду Глипа, в то время как дракон боролся, стремясь освободиться.
- Банни! Уходи с Клади в дом! Сейчас же!!!
Обе поспешили скрыться из виду, и я переключил внимание на своего зверька.
Теперь, когда Банни и Клади пропали, Глип, казалось, успокоился так же быстро, как и взорвался. Нунцио утешающе поглаживал ему шею, тараща широко раскрытые от изумления глаза.
- Не знаю, что тут случилось, Босс, но только теперь он, кажется, в порядке.
- Случилось то, - мрачно произнес я, - что Глип пытался защитить меня от чего-то или от кого-то, в чем он усмотрел угрозу.
- Но, Босс...
- Слушай, Нунцио, я знаю, у тебя хорошие намерения, но с Глипом я связан давно. И доверяю его инстинктам больше, чем своему суждению.
- Но...
- Я хочу, чтобы ты тотчас же сделал две вещи. Во-первых, отведи Глипа обратно в стойло... думаю, он достаточно навыгуливался для одного дня. А потом свяжись с доном Брюсом. Я хочу немного потолковать с ним о его "подарке"!

Глава 16

А я думал, мы друзья!
Банко
- А я тебе говорю, это - бред!
- Черта с два!
- Банни не может быть Топором! Она - юная космонавтка!
- Она хочет, чтобы мы думали именно так. А я выяснил иное!
- В самом деле? Как?
- По... ну, поговори с нею.
Я заметил изъян в своей логике, как только произнес это, и Ааз не сильно от меня отстал.
- Скив, - серьезно сказал он. - Тебе приходило в голову, что будь она Топором, а ты - ее целью, то ты, вероятно, был бы последним, при ком она сняла бы маску? Ты действительно думаешь, что сумел бы хитростью заставить ее выдать свой интеллект в простом разговоре?
- Ну... может быть, она схитрила. Возможно, это ее способ сбить нас со следа.
На это мой партнер ничего не сказал. Он лишь чуть склонил голову набок и очень высоко поднял бровь.
- Это возможно, - неуверенно повторил я.
- Брось, Скив. Выкладывай.
- Что?
- Даже тебе понадобилось бы больше доказательств, прежде чем выдвинуть такие опрометчивые обвинения. Что ты не договариваешь?
Он меня достал. Я просто боялся, что он сочтет мою истинную причину еще менее убедительной, чем уже высказанную мной.
- Ладно, - вздохнул я. - Если уж тебе действительно хочется знать, то окончательно меня убедило то, что Глип ее не любит.
- Глип? Ты имеешь в виду, этот твой глупый дракон? Этот Глип?
- Глип не глуп...
- Партнер, твой дракон не любит меня! Выходит, я - Топор!!
- Но изжарить тебя он тоже никогда не пытался!
Это на миг остановило его.
- Он это сделал? Действительно жахнул по Банни?
- Совершенно верно. Не будь там Нунцио...
Словно вызванный упоминанием его имени, телохранитель сунул голову в помещение.
- Эй, Босс! Дон Брюс здесь.
- Приведи его.
- Я по-прежнему думаю, что ты совершаешь ошибку, - предупредил меня, прислонясь к стене Ааз.
- Может быть, - мрачно ответил я. - При удаче я заставлю дона Брюса подтвердить мои подозрения прежде, чем раскрою свои карты.
- Такое мне надо увидеть.
- А вот и вы, Скив. Мальчики говорят, что вы хотели меня видеть.
Дон Брюс - сказочный крестный Синдиката. Я никогда не видел его одетым во что-либо не бледно-лилового цвета, и сегодняшний день не был исключением. Его ансамбль включал в себя шорты, сандали, шляпу с отвисшими полями и спортивную рубашку, сплошь покрытую отпечатанными на ней большими темно-пурпурными цветами. Может быть, мои обсуждения гардероба с Банни сделали меня чрезмерно чувствительным по теме одежды, но его наряд казался едва ли подобающим для одного из наиболее могущественных людей в Синдикате.
Даже темные очки у него были с фиолетовыми линзами.
- Знаете, а хаза у вас здесь блеск. Никогда раньше здесь не бывал, но много наслушался при ежегодных докладах. Снаружи она выглядит не такой уж крупной.
- Мы любим держаться в тени, - пояснил я.
- Да, я знаю. Как я постоянно твержу им в Центральном Правлении Синдиката, вы заправляете классным делом. Мне это нравится. Благодаря этому мы все хорошо выглядим.
Я начинал чувствовать себя немного неуютно. Последнее, что я хотел обсуждать с доном Брюсом, так это наше дело.
- Не хотите ли вина? - вмешался, приходя мне на выручку, Ааз.
- Немного рановато, но почему бы и нет? Итак! Для чего вам хотелось меня видеть?

Предыдущая страница 8 Следущая страница


Роберт Асприн

- Дело касается Банни.
- Банни? Ах, да. Как она орудует?
Даже если б у меня не было уже подозрений, ответ дона Брюса показался бы чересчур небрежным. Ааз тоже это уловил и снова поднял бровь, наливая вино.
- Я думал, нам следует немного потолковать о том, почему вы отправили ее сюда.
- О чем тут толковать? Вам требовалась шмара, и я счел...
- Я имею в виду, настоящая причина.
Наш гость умолк, поглядел пару раз то на меня, то на Ааза, а затем пожал плечами.
- Она вам сказала, да? Забавно, я б подумал, что уж эту-то тайну она сохранит.
- На самом-то деле, я сам догадался. Фактически, когда об этом зашла речь, она все отрицала.
- Всегда говорил, что вы умница, Скив. Теперь я вижу, что у вас хватает ума заставить меня признаться - из Банни никакой хитростью ничего не выжмешь. Очень даже неплохо.
Я бросил победоносный взгляд на Ааза, ставшего внезапно очень занятым поглощением вина. Несмотря на свое чувство торжества по случаю раскрытия лица Топора, я все еще испытывал более чем легкое раздражение.
- Но вот чего я не могу угадать, - сказал я, - так это зачем вы вообще пошли на это. Я всегда вел с вами довольно честную игру.
У дона Брюса, по крайней мере, хватило приличия выглядеть смущенным.
- Знаю, знаю. В то время это показалось хорошей идеей, вот и все. Я очутился несколько в затруднительном положении, а это казалось безвредным выходом.
- Безвредным? Безвредным! Да мы же говорим обо всей моей жизни и карьере.
- Эй! Бросьте, Скив. Признайтесь, тут вы чуточку преувеличиваете! Не надо...
- Преувеличиваю??
- Ну, я по-прежнему думаю, что из вас выйдет для нее хороший муж...
- Преувеличиваю? Ааз, ты слышишь...
Повернувшись воззвать к своему партнеру, я заметил, что он так буйно хохочет, что проливает вино. Из всех реакций, какие я мог ожидать, смех был...
И тут до меня дошло.
- Муж?!?!?
- Конечно. Разве мы не об этом говорим?
- Скив думает, что ваша племянница - Топор и что вы спустили ее на него с целью погубить его карьеру, - сумел выдавить сквозь смех мой партнер.
- Топор???
- Муж???
- Вы с ума сошли?
- Один из нас точно сошел!!
- А может, оба? - усмехнулся, вставая между нами, Ааз. - Кто-нибудь хочет вина?
- Но он же сказал...
- Как насчет...
- Господа, господа. Между вами явно немного испортилась связь. Я предлагаю вам обоим выпить вина, а потом начнем все снова с самого начала.
Почти механически мы оба потянулись за вином, не переставая глядеть друг на друга, словно разъяренные коты.
- Отлично, - кивнул мой партнер. - А теперь, дон Брюс, вам, по-моему, как команде гостей, начинать первым.
- Что это за разговоры о Топоре!?! - потребовал ответа синдикалист, так резко наклонившись вперед, что выплеснул из бокала половину вина.
- Вы знаете, кто такой Топор?
- Я знаю, что он такое! Вопрос в том, какое он имеет отношение к вам и Банни.
- Мы недавно услышали, что кто-то нанял Топора уделать Скива, - уведомил его Ааз.
- ...Примерно в то самое время, когда появилась Банни, - добавил я.
- И из этого, надо полагать, вытекает, что она - Топор?
- Ну, у нас были некоторые неприятности после ее прибытия.
- Какие, например?
- Ну-у... Тананда ушла из дому из-за сказанного ею, когда она однажды утром выяснила, что в моей спальне была Банни.
- Тананда? Та самая Тананда, которая сказала мне: "Привет", когда я сегодня зашел сюда?
- Она... гммм... вернулась.
- Понятно. Что еще?
- Она спугнула мою подружку.
- Подружку? У вас есть подружка?
- Ну, не совсем... но могла бы быть, не будь здесь Банни.
- Угу. Ааз, вы никогда не рассказывали ему про "синицу в руках"?
- Я стараюсь, но он не силен слушать.
Я всегда могу рассчитывать, что мой партнер кинется защищать меня во время кризиса.
- Что еще?
- Гммм...
- Скажи ему, - улыбнулся Ааз.
- Сказать мне что?
- Мой дракон ее не любит.
- Меня это не удивляет. Она никогда не ладила с животными... по крайней мере, с четвероногими. Однако я не вижу, почему из этого вытекает, будто она Топор.
- Это... это просто завершающее звено в цепи других доказательств...
Мой голос осекся перед каменным взглядом дона Брюса.
- Знаешь, Скив, - сказал наконец он. - Как ты мне не нравишься, бывают времена вроде теперешнего, когда я желаю, чтобы ты выступал за другую сторону закона. Если б окружной прокурор лепил дело так, как ты, мы б могли сократить свои расходы по подкупу на девяносто процентов, а гонорары нашему юристу - на сто!
- Но...
- А теперь послушай как следует, потому что я намерен объяснить это только раз. Ты - представитель Синдиката и меня здесь, на Базаре. Если ты выглядишь плохо, то выглядим плохо и мы. Усек? Какой нам может быть смысл нанимать кого-то с целью заставить тебя - и нас - выглядеть плохо?
Загнанный в угол, я обернулся за поддержкой к Аазу.
- Это был следующий вопрос, который собирался задать я, партнер.
Восхитительно.
- Ну, - объявил, вставая дон Брюс. - Если с этим улажено, то, полагаю, я могу теперь идти.
- Не так быстро, - улыбнулся, подняв руку, мой партнер. - Есть еще дельце с вопросом, заданным Скивом - если Банни не Топор, то что она здесь делает? Что это вы там говорили насчет мужа?
Синдикалист погрузился в кресло и потянулся за вином, все время избегая встречаться со мной взглядом.
- Я не становлюсь моложе, - сказал он. - Однажды мне предстоит уйти на покой, и я подумал, что, возможно, мне следует начать подыскивать замену.
Всегда приятно, чтоб замы были членами семьи... я имею в виду, настоящей семьи, а поскольку у меня есть незамужняя племянница...
- Тпру! Минутку, - перебил Ааз. - Вы говорите, что рассматриваете Скива как своего грядущего заместителя в Синдикате?
- Это возможно. Почему бы и нет? Как я сказал, он заправляет классным делом, и он умен... по крайней мере, я так думал.
- Дон Брюс, я... я не знаю, что и сказать, - честно сказал я.
- Тогда и не говори ничего! - мрачно посоветовал он. - Что б там ни должно произойти, до этого еще далеко. Вот потому-то я ничего тебе прямо не сказал. Я еще не готов уйти на покой.
- О. - Я не знал, что чувствовать - разочарование или облегчение.
- Так насчет Банни? - напомнил мой партнер.
Синдикалист пожал плечами.
- Чего тут сказать такого, что уже не сказано? Она моя племянница, а он один из лучших моих лейтенантов. Я подумал, что будет неплохо свести их поближе и посмотреть, не выйдет ли чего-нибудь.
- Я... я не знаю, - задумчиво проговорил я. - Я хочу сказать, Банни достаточно мила... особенно теперь, когда я знаю, что она не Топор. Просто, по-моему, я не готов еще вступить в брак.
- Я и не говорил этого, - пожал плечами дон Брюс. - Не пойми меня не правильно, Скив. Я не пытаюсь подтолкнуть тебя к этому. Я знаю, что на это требуется время. Как я сказал, я просто устроил так, чтобы вы могли встретиться и посмотреть, не получится ли чего... вот и все. Если выйдет, прекрасно. Если нет, тоже прекрасно. Я не собираюсь пытаться что-то навязывать и не обманываюсь, полагая, будто из вас получится хорошая пара, если вы этого не захотите. На худой конец, пока ты выясняешь это, у тебя будет очень хороший бухгалтер... а судя по цифрам в вашем финансовом отчете, вам это не помешает.
- Неужели?
Он наконец ущипнул Ааза рядом с чувствительным местом... или с бумажником, что в его случае одно и то же.
- А что плохого в наших финансах? У нас все благополучно.
- Благополучно - не отлично. У вас, ребята, нет никакого плана. Как я понимаю, вы так долго жили со дня на день, без уверенности в будущем, что так и не научились ничего делать с деньгами, кроме как копить и тратить их.
Банни может показать вам, как заставить деньги работать на вас.
Ааз задумчиво потер подбородок. Было интересно посмотреть, как мой партнер разрывается между гордостью и жадностью.
- Не знаю, - сказал наконец он. - Звучит это неплохо, и мы, вероятно, в конечном итоге подумаем об этом, но в данную минуту у нас немного туго с деньгами.
- Как я слышал, у вас все время туго, - сухо заметил дон Брюс.
- Нет. Я имею в виду, что в данную минуту у нас действительно туго с финансами. Немалая часть нашего капитала связана сегодняшней крупной игрой.
- Крупной игрой? Какой крупной игрой?
- Скиву предстоит сегодня вечером сразиться в драконий покер один на один с Малышом Сен-Сеновым Заходом. Его вызвали на матч.
- Вот потому я и хотел поговорить с вами о Банни, - сказал я. - Поскольку я думал, что она Топор, то не хотел, чтобы она была тут и натворила бед при игре...
- Почему мне никто не сообщил об этой игре? - потребовал ответа дон Брюс. - В вашем докладе об этом ни слова!
- Это произошло уже после доклада.
- Какие ставки?
Я посмотрел на Ааза. Я был так занят, пытаясь научиться играть в драконий покер, что так и не собрался спросить о ставках.
По какой-то причине мой партнер вдруг явно почувствовал себя неуютно.
- При настольных ставках каждый из вас начинает с определенной суммой денег. А потом вы играете, пока у одного из вас не иссякнут фишки или...
- Я знаю что такое настольные ставки, - перебил дон Брюс, - а хочу я узнать, на какую сумму вы играете.
Ааз поколебался, а затем пожал плечами.
- Четверть миллиона с каждого.
- Четверть миллиона?
Такой ноты я не брал с тех пор, как у меня сломался голос.
- Разве ты не знал? - нахмурился Синдикалист.
- Мы ему не говорили, - вздохнул мой партнер. - Я боялся, что если он узнает, каковы ставки, то оцепенеет и перестанет соображать. Мы собирались просто дать ему стопку фишек и предоставить играть, не сообщая, сколько они стоят.
- Четверть миллиона? - повторил я, на сей раз чуть более хрипло.
- Видишь? - усмехнулся Ааз. - Ты цепенеешь.
- Но, Ааз, у нас есть лишние четверть миллиона?
Улыбка моего партнера поблекла, и он начал избегать встречаться со мной взглядом.
- На это могу ответить я, Скив, - вмешался дон Брюс. -@ Ни у кого нет лишней четверти миллиона. Даже если она у вас и есть, она отнюдь не лишняя, понимаешь, что я имею в виду?
- На это пойдут не все наши деньги, - медленно проговорил Ааз. - Другие тоже отстегнули из своих сбережений - Тананда, Корреш, Маша, даже Гвидо и Нунцио. Мы все участвуем в деле.
- Мы тоже, - объявил Синдикалист. - Возьмите у Синдиката половину этой суммы.
Не уверен, кто больше удивился, Ааз или я. Но оправился первым Ааз.
- Это очень мило с вашей стороны, дон Брюс, но вы не понимаете, что здесь происходит на самом деле. Скив - рядовой любитель в этой игре. Ему однажды вечером повезло, а к тому времени, когда фабрика слухов кончила трепать об этом, он вытянул вызов на матч от Малыша. Отказаться он не может, так как будет тогда выглядеть дураком, а при разгуливающем на свододе Топоре мы не можем позволить себе никакой плохой прессы, если в состоянии избежать этого. Вот почему мы скидываемся с целью дать Скиву возможность пойти туда и проиграть достойно. Реальный исход предрешен.
Малыш съест его заживо.
- ...А вы, возможно, не слушали меня ранее, - грянул в ответ синдикалист. - Если Скив выглядит плохо, плохо выглядим и мы. Синдикат поддерживает своих людей, особенно когда речь идет об образе в глазах общественности. Выиграем или проиграем, мы половинные участники, идет?
- Как скажете, - пожал плечами Ааз.
- ...И постарайтесь зарезервировать мне пару мест. Я хочу увидеть своего мальчика в действии - собственными глазами.
- Это ж недешево обойдется!
- Разве я спрашивал? Просто...
Я больше в общем-то не слушал их разговор. Раньше я не понимал, как же крепко поддерживают меня друзья.
Четверть миллиона...
Вот в этот миг у меня и выкристаллизовалось нечто, парившее там уже несколько дней. Что бы там ни думали другие, я собирался приложить все силы для выигрыша!

Глава 17

Заткнись и гони по курсу!
Франклин Д.Рузвельт
Тем утром, когда мы отправились в "Равные Шансы", Базар окутала аура ожидания. Сперва мне подумалось, что я просто вижу все иначе из-за своих предчувствий и нервозности. Однако по мере того, как мы шли, становилось все более и более очевидным, что дело тут не просто в моем воображении.
Ни один лотошник и лавочник е подходил к нам, ни один девол не приветствовал нас, предлагая сделку. Напротив, когда мы шли по проходам, все разговоры и дела приостанавливались и все поворачивались посмотреть нам вслед. Некоторые желали удачи или дружески шутили, что увидятся со мной после игры, но по большей части все просто молча и завороженно глазели на нас.
Если у меня возникали какие-нибудь сомнения насчет существования или размаха фабрики слухов и сообщений из уст в уста на Базаре, то тем вечером они отпали навек. Все, и я имею в виду именно все, знали, кто я, куда иду и что меня ждет.
В некоторых отношениях это было забавно. Ранее я уже отмечал, что в районе, непосредственно примыкающем к нашему дому, я старался держаться в тени и привык гулять там незамеченным. Мои недавние походы по лавкам принесли мне определенную известность, но она не шла ни в какое сравнение с этой. Сегодня вечером я был настоящей знаменитостью! Сознавая неопределенность исхода игры, я решил воспользоваться моментом и сыграть свою роль до конца.
В определенной степени это было легко. Мы и так уже представляли собой внушительную процессию. Гвидо и Нунцио облачились в свою рабочую одежду в виде дождевиков и оружия и шли впереди, расчищая нам дорогу сквозь толпу зевак. Тананда и Корреш замыкали шествие и выглядели положительно мрачными, зыркая глазами на всякого, кто казался подобравшимся чересчур близко. Ааз шел непосредственно передо мной, неся в двух больших мешках наши деньги для ставок. Если у кого-то и возникала мысль изъять у нас деньги, то им требовалось всего-навсего посмотреть на раскованную походку Ааза и увидеть блеск в его желтых глазах, как они внезапно решили бы, что есть и более легкие способы разбогатеть... например, борясь с драконами или моя золото на болоте.
Клади мы оставили дома, невзирая на ее громкие и возмущенные возражения. Я твердо стоял на своем. Эта игра будет достаточно тяжелой и без отвлекающих моментов в виде нее. Маша вызвалась остаться с нею, утверждая, что она все равно слишком нервничает из-за игры, чтобы с удовольствием следить за ней.
Банни облачилась в облегающий ярко-белый наряд и повисла у меня на руке, словно я был самым важным предметом в ее жизни. Не одна пара завистливых глаз бросала быстрые взгляды то на нее, то на меня и снова на нее.
Никто, однако, не заблуждался по части того, кто служил центром внимания. Вы угадали. Я! В конце концов, ведь я же шел сцепиться рогами с легендарным Малышом Сен-Сеновым Заходом на его собственной территории - карточном столе. Банни подобрала мне одежду, и я блестал в темно-каштановой рубашке с открытым воротом и светло-пепельных серых брюках с жилетом. Я чувствовал себя и выглядел на миллион... ну, допустим, на четверть миллиона. Если мне предстояло сегодня получить на блюде собственную голову, то я, по крайней мере, собирался принять ее с шиком, к чему в любом случае и сводилась вся суть этого мероприятия.
Я даже не пытался тягаться с Аазом в высокомерной осанке, зная, что лишь проиграю в сравнении с ним. И удовольствовался вместо этого поддержанием медленного, размеренного, достойного шага, кивая и помахивая рукой доброжелателям. Идея состояла в излучении неспешной уверенности. В действительности я от этого чувствовал себя так, словно шел к виселице, но старался изо всех сил скрыть это и продолжал улыбаться.
По мере того, как мы приближались к "Равным Шансам", толпы становились все гуще, и, несколько поразившись, я сообразил, что это из-за игры.
Личности, не обладавшие большим влиянием или деньгами для получения места внутри клуба, слонялись по прилегающему участку в надежде одними из первых услышать об исходе игры. Я знал, что на Базаре процветали азартные игры, но никогда не думал, что они настолько популярны.
Собравшиеся растаяли перед нами, расчищая нам путь к дверь. Я начал узнавать лица в толпе, разных моих знакомых. Вот с энтузиазмом махал мне рукой Гэс, а вон там...
- Вик!
Я отклонился от нашего прямолинейного курса, и вся процессия остановилась.
- Привет, Скив! - улыбнулся вампир, хлопнув меня по плечу. - Желаю тебе удачи сегодня!
- Она мне понадобится! - не скрыл я. - Однако, серьезно, я собирался зайти и поблагодарить тебя за предупреждение насчет Топора.
Лицо у Вика вытянулось.
- Тебе, возможно, будет трудновато найти меня. Я того и гляди потеряю свою контору.
- В самом деле? Неужели дела настолько плохи?
- Хуже. Здесь ужасно много конкурентов.
- Ну, вот что я тебе скажу. Почему б тебе не зайти ко мне завтра поговорить. Возможно, мы сможем организовать небольшой заем или, может даже субподряд на какое-то задание, пока ты не утвердишься здесь.
- Здорово. Спасибо, Скив!
Меня внезапно осенило вдохновение.
- Заходи примерно в полдень. Мы все обсудим за обедом!
Мне это показалось очень удачной мыслью. Я гадал, почему это бизнесмены раньше не додумались обговаривать свои идеи за обедом! По какой-то причине Вик поморщился, прежде чем ответить на мою улыбку.
- Хорошо, значит, в обед, - согласился он.
- Э-э-э... мне очень неприятно прерывать, партнер, но тебе-таки полагается явиться на одну встречу.
- Верно, Ааз. Вик! До завтра!
И с этими словами я позволил препроводить себя в "Равные Шансы".
Когда я вошел в главный бар и игорный зал, раздался легкий гром аплодисментов, и я едва удержался от порыва оглянуться. За меня они или против меня, но народ собрался здесь посмотреть на игру и был благодарен мне хотя бы за обеспечение вечернего развлечения.
Восхитительно. Мне предстояло рисковать четвертью миллиона золотом, чтобы собравшимся не приходилось смотреть повторный летний репертуар.
Клуб с тех пор, как я был тут в последний раз, переоборудовали. В центре зала одиноко стоял единственный карточный стол, в то время как вдоль стен выстроились десятки зрителей. Хотя толпа снаружи, возможно, была побольше, своей влиятельность группа внутри клуба вполне возмещала свой недостаток в численности. Хоть я и не узнал всех, замеченные мной привели меня к убеждению, что посмотреть на игру собрался весь "Кто есть кто на Деве". Среди них был и Мер-Зер, владелец участка, где стоял мой дом, и предводитель Девийской Торговой Палаты, а с ним обычная кучка его дружков.
Когда наши взгляды встретились, он вежливо кивнул, но, как я подозревал, на самом-то деле он надеялся увидеть, как я проиграю.
Дон Брюс присутствовал, как и обещал, и поднял руки над головой, сцепив их друг с другом, и коротко потряс ими, не переставая улыбаться. Я догадался, что это какой-то поощряющий знак. Уж во всяком случае надеялся, что меня не приветствовали каким-то тайным синдикатским знаком смерти.
Конечно, такие соображения пришли мне в голову не раньше, чем я помахал ему в ответ.
- Скив. Скив! У тебя найдется минутка?
Я оглянулся и обнаружил стоявшего рядом Живоглота.
- Разумеется, Живоглот, - пожал плечами я. - Чем я могу тебе помочь?
Девол казался крайне нервным, а цвет кожи у него выглядел в несколько раз светлее обычного.
- Я... ты можешь пообещать не держать на меня зла. Даю тебе слово, сегодняшний вечер - не моя затея. Я всего-навсего организовал матч после того, как Малыш прислал тебе вызов. Я не сообщал ему твоего имени... честно.
Я, мягко говоря, находил его поведение удивительным.
- Разумеется, Живоглот. Я никогда и не думал, что ты...
- Если б я знал, к чему это приведет, то вообще никогда не пригласил тебя на свою игру, не говоря уж...
Я вдруг сильно насторожился.
- Минуточку, Живоглот! О чем ты говоришь?
- Тебя превосходят по классу! - объяснил, испуганно оглядываясь, девол. - Против Малыша у тебя нет никаких шансов. Я просто хочу, чтобы ты понял, если проиграешь сегодня все свои деньги, то я не хотел подставлять тебя. Я не хочу, чтобы ты или твоя команда искали меня с налитыми кровью глазами.
Ну, как вам известно, я знал, что меня превосходят в классе. Но меня заинтересовало то, что Живоглот, оказывается, тоже это знал.
- Живоглот, я думаю нам лучше...
Меня прервал громкий взрыв аплодисментов и приветственных криков. К тому времени, когда я перестал вытягивать шею, стремясь увидеть, что происходит, Живоглот исчез в толпе.
С завершением этой беседы я снова переключил внимание на более близкий предмет.
- Что это? - кивнул я в сторону только что вошедшей в клуб фигуры.
Ааз успокаивающе обнял меня одной рукой за плечи.
- Это он. Малыш Сен-Сеновый Заход.
- Это - Малыш???!!
В дверях стоял здоровенный верзила, он был огромен, то есть, попросту говоря, размером с Машу. По какой-то причине я ожидал кого-нибудь поближе ко мне п возрасту. Но этот субъект был совсем иным.
Он был совершенно безволосым, безбородым, безбровым и абсолютно лысым.
Его голубая кожа в сочетании с толщиной и морщинами создавала общее впечатление полуспущенного голубого мяча для кегельбана. Глаза у него, однако, выглядели крайне темными и слегка сверкнули, когда остановились на мне.
- Это - Малыш? - повторил я.
Ааз пожал плечами.
- Этот титул он носит давным-давно.
Человек-гора нес с собой два мешка, выглядевших очень похожими на принесенные для нас Аазом. Он небрежно передал их одному из зрителей.
- Выдайте мне фишек! - приказал он гулким голосом. - Я слышал, здесь сегодня играют.
По какой-то причине это вызвало громкий взрыв смеха и аплодисментов со стороны публики. Я думал, что это далеко не так смешно, но вежливо улыбнулся. Глаза Малыша заметили у меня отсутствие энтузиазма и сверкнули с возросшей свирепостью.
- Ты, должно быть, Великий Скив.
Голос его сделался опасным мурлыканьем, но по-прежнему отражался от стен. Удивительно легкой поступью он двинулся ко мне, протягивая руку.
Толпа, казалось, затаила дыхание.
- ...А ты, должно быть, тот, кого называют Малыш Сен-Сеновый Заход, - ответил я, с размаху кидая руку в его лапищу.
И снова удивился... на этот раз мягкости его рукопожатия.
- Я лишь надеюсь, что твоя магия не так хороша, как твоя репутация.
- Вот забавно, а я как раз надеялся, что твое везение такое же скверное, как твои шутки.
Я не хотел его оскорблять. Эти слова просто как-то сорвались у меня с языка, прежде чем я смог из остановить.
Лицо Малыша застыло.

Предыдущая страница 9 Следущая страница


Маленький МИФОзаклад

Я желал, чтобы кто-нибудь там чего-то сказал и сменил тему, но зал отозвался мертвой тишиной.
Внезапно мой противник откинул голову и от души расхохотался.
- Мне это нравится! - провозгласил он. - Знаешь, ни у кого больше никогда не хватало храбрости сказать мне, что мои шутки дурно пахнут. Я начинаю понимать, откуда у меня взялась смелость принять мой маленький вызов.
Зал ожил, все разом принялись болтать и смеяться. Я почувствовал себя так, словно только что прошел своего рода обряд посвящения. На меня нахлынула волна облегчения, но к нему примешивалось еще кое-что. Я обнаружил, что Малыш мне нравится. Молодой или нет, он определенно не был тем букой, какого я ожидал.
- Спасибо, Малыш, - тихо поблагодарил я, воспользовавшись прикрывающим шумом. - Должен признаться, я ценю умеющих посмеяться над собой. Мне так часть самому приходится это делать.
- Это точно верно, - шепнул он в ответ, оглядываясь удостовериться, что никто не слушает. - Если не будешь следить за собой, вся эта слава может вскружить голову. Слушай, ты не хочешь выпить или еще чего-нибудь, прежде чем мы начнем?
- Уж этого-то наверняка не хочу, - рассмеялся я. - Я хочу иметь ясную голову, когда мы вступим в бой.
- Как угодно, - пожал плечами он.
И прежде чем я успел еще чего-то сказать, он повернулся к толпе и снова повысил голос.
- Нельзя ли потише? - проревел он. - Мы тут собираемся сыграть в карты!
Словно по волшебству шум прекратился, и все глаза снова обратились в нашу сторону.
Я вдруг пожалел, что не согласился выпить.

Глава 18

Кинь судьбу свою ветрам.
Л.Бернстайн
Стол нас ждал. У него стояло только два стула, а перед каждым из них - аккуратные стопки фишек.
Я пережил внезапный миг страха, сообразив, что не знаю, какой стул стоит лицом к югу, но Ааз пришел мне на выручку. Выскочив из толпы, он отодвинул стул и поддержал его, давая мне сесть. Для толпы это выглядело, словно вежливый жест, но мои друзья знали, что я опасно близко подошел к изменению правил, которые с таким трудом пытался запомнить.
- Карты! - приказал Малыш, протягивая руку, когда опустился на стул напротив меня.
В его руке материализовалась новенькая колода. Он изучил ее, словно бокал с вином, поднося к свету удостовериться, что обертка цела, и даже нюхая печать, удостоверяясь, что фабричный клей тот самый.
Удовлетворенный, он предложил колоду мне. Я улыбнулся и развел руки, показывая, что я удовлетворен. Я хочу сказать, черт возьми! Если он не нашел ничего неверного, то уж я-то наверняка не замечу какого-то шулерства.
Однако мой жест, казалось, произвел на него впечатление, и он, прежде чем вскрыть колоду, отвесил мне легкий поклон. Как только карты были извлечены из футляра, его короткие и толстые пальцы, казалось, зажили самостоятельной жизнью. Быстрыми движениями они извлекли джокеров и отбросили их в сторону, а затем принялись снимать с колоды по две карты, одну сверху и одну снизу.
Наблюдая за этим процессом, я начал понимать, почему его рукопожатие было таким мягким. Несмотря на свою величину, приступив к своей задаче, его пальцы сделались изящными, тонкими и чувствительными. Эти руки принадлежали отнюдь не чернорабочему и даже не боксеру. Они существовали для выполнения только одной работы - обращения с колодами карт.
Теперь колода была вчерне перемешана. Малыш сгреб кучу карт, подровнял их, а затем несколько раз быстро перетасовал их. Движения его были такими точными, что ему даже не пришлось снова подравнивать колоду, когда он закончил... он просто поставил ее на центр стола.
- Тянем, кому сдавать? - спросил он.
Я повторил свой прежний жест.
- Будь моим гостем.
Даже это, кажется, произвело впечатление на Малыша... и толпу. По залу прокатилась рябь шепотков, когда обсуждались плюсы и минусы моего шага.
Правда же заключалась в том, что, понаблюдав, как обращается с колодой Малыш, я стеснялся показать собственное отсутствие умения.
Он протянул руку к колоде, и карты снова ожили. С гипнотическим ритмом он принялся сдвигать колоду и перетасовывать карты, не переставая пристально глядеть на меня немигающими глазами. Я знал, что мне давят на психику, но был бессилен бороться с воздействием этого.
- Для захода, скажем, по тысяче?
- Давай, скажем, по пять тысяч, - отпарировал я.
Ритм сбился. Малыш понял, что обдернулся, и быстрым движением прикрыл это. Оставив на миг карты, он протянул руку к своим фишкам.
- Пусть будет по пять тысяч, - согласился он, кидая пригоршню в центр стола. - И... мой фирменный знак.
И за фишками в банк последовало небольшое белое облачко дыхания мятой.
Я отсчитал собственные фишки, когда мне кое-что пришло в голову.
- Сколько это стоит? - спросил я, показывая на мяту.
Это удивило моего противника.
- Что? Мята? Один медяк пачка. Но тебе незачем...
Не успел он договорить, как я добавил к своим фишкам мелкую монету, толкнул их в центр стола, схватил его мяту и сунул ее в рот.
На этот раз публика действительно ахнула, прежде чем впасть в молчание. Несколько мгновений в зале не слышалось ни одного звука, кроме хрустящей у меня на зубах мяты. Я чуть не пожалел о своем дерзком шаге.
Мята оказалась невероятно крепкой.
Наконец Малыш усмехнулся.
- Понимаю. Хочешь съесть мое везение, да? Хорошо. Очень хорошо. Однако ты обнаружишь, что для того, чтоб поколебать мою игру, требуется нечто большее.
Говорил он веселым тоном, но глаза его потемнели еще больше, и его перетасовывание карт приняло более резкий, более мстительный тон. Я понял, что добился успеха.
Я украдкой взглянул на Ааза, и тот лукаво подмигнул мне.
- Сдвинь!
Колода очутилась передо мной. Действуя с нарочитой беззаботностью, я сдвинул колоду примерно посередине, а затем откинулся на спинку стула. Хоть я и пытался принять небрежный вид, внутренне я скрестил пальцы рук и ног, и все прочее, что поддавалось скрещиванию. Я изобрел собственную стратегию и ни с кем не обсуждал ее... даже с Аазом. Теперь нам придется посмотреть, как она сработает.
Одна карта... две карты... три карты прилетели ко мне через стол, рубашкой вверх. Они скользнули по столу и остановились ровнехонько в ряд - еще одна дань умению Малыша - и лежали там, словно мины.
Я игнорировал их, ожидая следующую карту.
Она прибыла и, прилетев, остановилась рубашкой вниз рядом со своими товарками. Это была семерка бубей, а себе Малыш сдал...
Десятку бубей. Десятку!
Правда зазвучала меня в голове, словно песня, которую я не хотел запоминать. Десятка в открытую означала, что моя семерка убита... ничего не стоит.
- Вот и все съедание моего везения, а? - хохотнул Малыш. - Моя десятка пойдет за... пять тысяч.
- ...и пять сверху.
На этот раз толпа ахнула громче... возможно, потому, что к ней присоединились мои тренеры. Я слышал, как Ааз шумно прочистил горло, но не взглянул в его сторону. Малыш с нескрываемым удивлением воззрился на меня.
Он явно ожидал, что я либо пасану, либо поддержу... возможно, потому что это было бы самым разумным поступком.
- Ты страшно гордишься этой убитой картой, - задумчиво проговорил он.
- Ладно. Я поддерживаю. Банк верен.
Еще две карты проплыли на стол рубашкой вниз. Я получил десятку!
Десятку треф, если точнее. Это аннулировало его десятку и вновь оживляло мою семерку.
Малыш получил единорога червей. Свободная карта! Теперь у меня имелись против его пары десяток онеры десятка-семерка.
Восхитительно.
- Не буду пытаться обмануть тебя, - улыбнулся мой противник. - Пара десяток стоит... двадцать тысяч.
- ...и двадцать сверху.
Улыбка Малыша растаяла. Он метнул быстрый взгляд на мои карты, а затем кивнул.
- Поддерживаю.
Никаких комментариев. Никакого подтрунивания. Я заставил его призадуматься.
В путь отправились следующие карты. В мой строй скользнула тройка червей. Убитая карта. В противовес ей Малыш получил...
Десятку червей!
Теперь я смотрел на три десятки против моих онеров десятка-семерка!
Моя решимость на мгновение поколебалась, но я снова подкрепил ее. Я зашел уже слишком далеко, чтоб менять теперь стратегию.
Малыш задумчиво глядел на меня.
- Полагаю, ты не пойдешь с этим на тридцать?
- Не только пойду, но и загну твои тридцать.
В зале послышались приглушенные восклицания не веривших своим ушам... и иные не столь уж приглушенные. Голоса некоторых из последних я узнал.
Малыш лишь покачал головой и без единого слова толкнул в банк положенное число фишек. Толпа впала в молчание и вытянула шеи, стремясь увидеть следующие карты.
Мне - дракон пик, а Малышу - великан червей.
Никакой очевидной помощи ни тому, ни другому игроку... за исключением того, что у Малыша теперь имелось три открытых карты червей.
Несколько мгновений мы оба изучали карты друг друга.
- Признаться, я не могу вычислить, на что ты ставишь, Скив, - вздохнул мой противник. - Но этот расклад стоит пятьдесят.
- ...и пятьдесят сверху.
Вместо того, чтобы ответить, Малыш откинулся на спинку стула и воззрился на меня.
- Проверь меня в этом, - сказал он. - Либо я совершенно прозевал это, либо ты еще и не смотрел свои темные карты.
- Совершенно верно.
Толпа снова зашепталась. По крайней мере некоторые из зрителей не уловили этого момента.
- Значит, ты ставишь вслепую?
- Правильно.
- ...и подымаешь впридачу меня.
Я кивнул.
- Чего-то не пойму. Как же ты ожидаешь выиграть?
Я с миг глядел на него, прежде чем ответить. Мягко говоря, я приобрел нераздельное внимание зала.
- Малыш, ты самый лучший игрок в драконий покер, какие только есть. Ты потратил не один год, оттачивая свое умение, чтобы быть самым лучшим, и ничто произошедшее здесь сегодня вечером не изменит этого. Что же касается меня, то мне везет... если это можно назвать везением. Мне однажды повезло, и это каким-то образом дало мне шанс сыграть сегодня с тобой. Вот потому я и ставлю так, как ставлю.
Малыш покачал головой.
- Может быть, я тугодум, но я все еще не пойму.
- При долгой игре твое умение победит мое везение. Так всегда бывает.
По моим расчетам единственный мой шанс - это играть, ставя все на одну партию... идти ва-банк. Все умение в измерениях не сможет изменить исхода одной партии. Тут все решает удача... что ставить нас на одну доску.
Несколько мгновений мой противник переваривал сказанное, а затем откинул голову и расхохотался.
- Это мне по душе! - гаркнул он. - Разыграть полумиллионный банк в одну партию. Скив, мне нравится твой стиль. Выиграю или проиграю, но посостязаться с тобой в уме было одно удовольствие.
- Спасибо, Малыш. Я чувствую то же самое.
- В то же время надо доиграть эту партию. Мне очень неприятно заставлять весь этот народ томиться в напряжении, когда мы уже знаем, как пойдут ставки.
Он смел в банк остальные свои фишки.
- Я поддерживаю твое повышение, а ты повышаешь меня в ответ... тридцать пять. Это вся ставка.
- Согласен, - сказал я, толкая свои фишки в банк.
- А теперь посмотрим, что нам досталось, - подмигнул он, протягивая руку к колоде.
Двойка бубей мне... восьмерка треф Малышу... а потом каждому еще по карте втемную.
Толпа нажала, теснясь вперед, когда мой противник взглянул на свою последнюю карту.
- Скив, - почти с сожалением произнес он. - У тебя тут была интересная стратегия, но мой расклад силен... действительно силен.
Он перекинул две свои карты.
- Полный дракон... каре великанов и пара десяток.
- Хороший расклад, - признал я.
- Да. Верно. А теперь давай посмотрим, что досталось тебе.
С максимальным самообладанием, какого мне удалось добиться, я перевернул свои темные карты.

Глава 19

Вы что, шуток не понимаете!
Т.Уленшпигель
Когда мы ввалились в дверь, Маша оторвалась от книги и бон-бонов.
- Быстро вы, - заметила она. - Как прошла игра?
- Привет, Маша. Где Клади?
- Наверху, у себя в спальне. После того, как она второй раз попыталась ускользнуть, я отправила ее спать и заняла сторожевой пост здесь, у двери.
Что произошло на игре?
- Ну, я все равно скажу, что ты был не прав, - пробурчал Ааз. - Из всех идиотских выходок, какие ты мог выкинуть...
- Брось, партнер. Сделанного ведь не воротишь. Лады? Ты просто злишься, потому что я не согласовал сперва с тобой.
- Это самое малое из...
- Кто-нибудь скажет мне, что произошло?
- Что? О. Извини, Маша. Я выиграл. Ааз же расстроен потому, что...
Меня внезапно сгребли в могучие объятия и поцеловали - так моя ученица выразила свой восторг, услышав эту новость.
- Это точно, выиграл. Выиграл в одну партию, - усмехнулась Тананда. - Никогда не видела ничего подобного.
- Три единорога и шестерка треф в темных картах, - бушевал Ааз. - Три свободных карты, что, если применить к семерке бубей правило смены масти раз за вечер, дает...
- Флешь-чертов-рояль! - пропел Корреш. - Которая сгребла Полного Дракона Малыша и самый большой банк, какой когда-либо видели на Базаре.
- Я знала, что ты сумеешь победить, папочка! - завизжала, появляясь из своего укрытия, Клади.
Вот и отправляй ее спать пораньше.
- Жалко, что ты не видела лицо Малыша, Маша, - весело продолжал тролль. - Держу пари, он теперь желал бы таскать нейтрализатор кислот вместо мятной жвачки.
- А видела б ты толпу. Об этом событии будут говорить не один год!
Маша наконец отпустила меня и подняла руку.
- Погодите! Минуточку! У меня такое чувство, словно я пропустила здесь какой-то кусок. Оторва выиграл. Правильно? В смысле, ушел, унеся все бабки?
Команда брата и сестры энергично закивала. Я же просто пытался вернуть себе дыхание.
- Так почему же тогда Зеленый и Чешуйчатый дышит огнем? Я б подумала, что он будет дирижировать криками болельщиков.
- Потому что он отдал деньги! Вот почему!!
- Да. Это способно все объяснить, - задумчиво кивнула Маша.
- Брось, Ааз! Я не отдавал их.
Как я уже прежде открыл, найти дыхание гораздо легче, когда на тебя нападают.
- Тпру! Подождите! - встала между нами моя ученица. - Прежде чем вы снова приметесь ругаться, поговорите с Машей. Вспомните, меня там не было.
- Ну, после игры мы с Малышом потолковали между собой. На самом-то деле он милый парень, и я обнаружил, что он ставил на кон практически все свои деньги...
- Именно так он утверждал, - фыркнул Ааз. - Я думаю, он ломал комедию, добиваясь нашего сочувствия.
- ...и поневоле призадумался. Я приложил немало сил для гарантии, что при любом исходе игры не пострадает ничья репутация - ни моя, ни Малыша. На самом-то деле мне просто хотелось выйти из круга мастеров драконьего покера и предоставить возиться со всеми рвущимися в чемпионы ему...
- С этим-то и я согласен.
- Ааз! Просто дай рассказать ему. Идет?
- ...но он не сможет продолжать играть, если разорится до тла, что оставит меня логичной мишенью для подающих надежды претендентов, и поэтому я позволил ему оставить проигранные четверть миллиона...
- Вот видишь! Видишь! Что я тебе говорил?
- ...в качестве займа для пуска на ставки в будущих играх...
- Вот тут-то я и узнал, что он... займа?
Я усмехнулся моему партнеру.
- Угу. В смысле "заставить деньги работать на тебя вместо того, чтоб копить их", - идея, которую ты, по-моему счел очень интересной, когда ее впервые высказали. Конечно, ты уже нагородил опрометчивых обвинений и утопил, прежде чем мы дошли до этой части.
Любой сарказм, какой я сумел вложить в свой голос, не дошел до Ааза, и не удивительно, если учесть, что мы говорили о деньгах.
- Займ, да? - задумчиво произнес он. - На каких условиях?
- Скажи ему, Банни.
- БАННИ?
- Эй, тебя же там не было, помнишь? Я решил посмотреть, что сможет сделать наш бухгалтер. Банни?
- Ну, мне раньше никогда не ставили задачу финансировать ставки - каламбур тут ненамеренный, потому что мне пришлось своего рода действовать на ощупь. Но, думается, я устроила нам очень хорошую договоренность.
- По которой...
- До тех пор, пока Малыш не расплатится с нами... а расплатиться он должен полностью и сразу, без всяких частичных выплат, мы получаем половину его выигрышей.
- Хммм, - промычал мой партнер. - Неплохо.
- Если вы можете придумать еще что-нибудь, чего мне следовало запросить, то я открыта для...
- Если б он мог еще что-нибудь придумать, - подмигнул я ей, - то можешь поверить, он бы уже проревел об этом. Ты действовала отлично, Банни.
- Вот здорово. Спасибо, Скив.
- А теперь, если кто-нибудь будет так любезен откупорить вино, то я испытываю желание отпраздновать победу.
- Вы, конечно, понимаете, Босс, что теперь очень многим известно, что у вас на руках уйма наличных, - сказал, подбираясь поближе ко мне, Гвидо. - Как только вернется Нунцио, я думаю, мне лучше будет позаботиться об ужесточении безопасности дома, понимаете, что я имею в виду?
- А где, собственно, Нунцио? - посмотрела по сторонам Маша.
- Он скоро будет, - улыбнулся я. - После игры я дал ему одно небольшое поручение.
- Ну, за тебя, Скив! - окликнул Корреш, высоко подняв кубок. - После всех наших тревог о том, сможет ли твоя репутация пережить матч с Малышом, осмелюсь утверждать, что ты пришел с него, поднявшись куда выше того, где был раньше.
- Совершенно верно, - хихикнула его сестра. - Интересно, что думает о случившемся Топор?
Вот такой реплики я и дожидался. Набрав в грудь побольше воздуху и выпив еще больше вина, я принял затем самый непринужденный вид.
- А зачем утруждать себя гаданием, Тананда? Почему бы не спросить прямо?
- Что-что, Скив?
- Я сказал, почему бы не спросить Топора прямо. В конце концов, она сейчас здесь.
Веселое настроение исчезло в мгновение ока, когда все уставились на меня.
- Партнер, - проворчал Ааз. - Я думал, мы уже разобрались с этим, когда поговорили с доном Брюсом.
Я оборвал его взмахом руки.
- Фактически, мне и самому немного любопытно узнать, что думает Топор.
Почему б тебе не сказать нам... Клади?
Моя юная подопечная заерзала под нашим общим взглядом.
- Но, папочка... я не... ты... о, черт! Ты это вычислил, да?
- Угу, - кивнул я, не испытывая никакого торжества.
Она испустила огромный вздох.
- А, ладно. Все равно я и так собиралась бросить полотенце. Я лишь надеялась, что мне удастся сыграть отступление прежде, чем рухнет моя легенда. Если вы не возражаете, я хотела бы теперь тоже попробовать этого вина.
- Наливай себе.
- Клади?!?
Ааз наконец достаточно оправился, чтоб издать звук. Конечно, это у него получается рефлекторно. Другие все еще трудились над этим.
- Пусть тебя не обманывает эта внешность девочки, - подмигнула она. - Народ моего измерения невысокий и нежный. В нужной одежде легко сойти за личность помоложе, чем на самом деле... намного моложе.
- Но... но...
- Подумай немного об этом, Ааз, - предложил я. - Все составные части ты узрел в первый же день. Дети, особенно девочки, в лучшем случае - помеха, а в худшем - беда. Весь фокус в том, что ты ожидаешь от них беды и поэтому даже не рассматриваешь возможность того, что их действия могут быть предумышленными и спланированными.
Я остановился отпить вина, и на сей раз никто не перебил меня вопросом.
- Если оглянуться на произошедшее, то большинство возникших у нас трудностей прямо или косвенно проистекали от Клади. Она сболтнула про Банни у меня в постели, чтобы расстроить Тананду, а когда это не сработало, отпустила несколько злых насмешек насчет ее житья здесь задаром, что заставило ее подумать об уходе... точно так же, как она намеренно заставила Машу выглядеть плохо в разгар урока магии по той же причине, чтобы побудить ее уйти.
- И почти сработало, к тому же, - задумчиво заметила моя ученица.
- Происшествие на Базаре тоже не было случайным, - продолжал я. - Ей требовалось всего-навсего дождаться подходящего случая и притвориться разозленной, чтобы мы не заподозрили, будто она все разносила намеренно.
Если ты помнишь, она даже пыталась убедить меня, что мне незачем учиться играть в драконий покер.
- Конечно, - вставила Клади, - это не так-то легко сделать, когда тебя считают ребенком.
- Самым крупным указателем послужил Глип. Я думал, он пытался защитить меня от Банни, но в действительности он целил в Клади. Я не перестаю тебе твердить, что он умнее, чем ты думаешь.

Предыдущая страница 10 Следущая страница


Роберт Асприн

- Напомни мне извиниться перед твоим драконом, - попросил Ааз, все еще глядя во все глаза на Клади.
- План был хороший, - вздохнула она. - В девяносто девяти случаях из ста он бы сработал. Беда в том, что все недооценили тебя, Скив... тебя и твоих друзей. Я думала, у тебя не хватит денег расплатиться с раздраженными купцами после того, как я уделала их выставки товаров, а твои друзья...
Она медленно покачала головой.
- Обычно, если проходит слух, что я взялась за дело, то это облегчает мне работу. Товарищи, коллеги и партнеры жертвы сигают за борт, стремясь не попасть под перекрестный огонь, а попытки заставить их остаться или вернуться только ухудшают дело. Для торпедирования чьей-то карьеры нужно среди прочего отрезать жертвы от их опорной сети.
Она подняла кубок в псевдотосте для меня.
- Твои друзья не сбегут... или если убегут, то не останутся в бегах, как только услышат, что ты в беде. Вот тогда-то у меня и начали закрадываться сомнения по части этого задания. Я имею в виду, иные карьеры не потопить, и я думаю, твоя - одна из них. Можешь считать это комплиментом... сказано это именно в таком смысле. Вот потому-то я и собиралась в любом случае играть отбой. Я поняла, что на этот раз у меня просто душа не лежит к моей работе.
Она поставила кубок и встала.
- Ну, полагаю, тут и делу конец. Теперь я подымусь наверх и соберу вещи. Предлагаю тебе сделку. Если вы все пообещаете никому не рассказывать, кто такой знаменитый Топор, то я распространю слух, будто ты такой непобедимый, что тебе даже Топор не может подставить ножку. Идет?
Глядя, как она выходит из прихожей, я с некоторым удивлением понял, что мне будет не хватать ее. Несмотря на все сказанное Аазом, было своего рода приятно иметь в доме ребенка.
- Это верно? - нахмурился мой партнер. - Ты намерен просто позволить ей уйти?
- Ее мишенью был я. На мой взгляд, это мое право. Кроме того, она не причинила никакого настоящего вреда. Как указал секунду назад Корреш, мы поднялись на более высокий уровень, чем были, когда она прибыла.
- Конечно, нам еще придется заплатить за повреждения, причиненные ее маленькой демонстрацией магии на Базаре.
На сей раз я опередил партнера, когда дело дошло до денег.
- Я об этом не забыл, Ааз. Просто я придумал, как возместить эти убытки из другого источника. Видишь ли, последней подсказкой мне послужили... подожди. А вот и они.
В прихожую как раз входил Нунцио, волоча за собой Живоглота.
- Здравствуй, Скив, - выдавил из себя девол, извиваясь в хватких руках моего телохранителя. - Твой, э, сотрудник говорит, что ты хотел меня видеть?
- Он попытался ускользнуть, когда я ему сказал, Босс, - пропищал Нунцио. - Вот потому-то я так и задержался.
- Здравствуй, Живоглот, - промурлыкал я. - Присаживайся. Я хочу немного поболтать с тобой о карточной игре.
- Да брось, Скив. Я ведь уже сказал тебе...
- Сядь!
Живоглот упал в указанное кресло, словно сила тяготения внезапно утроилась. Я позаимствовал тон у Нунцио, когда тот демонстрировал укрощение дракона. Он подействовал.
- Живоглот начал говорить о том, - объяснил я, поворачиваясь к Аазу, - как сегодня перед игрой он предупредил меня, что я не чета Малышу, и попросил меня не питать к нему никаких недобрых чувств... что эта игра с Малышом не его затея.
- Совершенно верно, - вмешался девол. - Просто пошел гулять слух и...
- Мне, однако, любопытно, а откуда ОН-ТО узнал, что меня превосходят по классу.
Я улыбнулся Живоглоту, пытаясь показать все свои зубы так, как это делает Ааз.
- Видишь ли, я хочу поговорить не о сегодняшней игре. Я надеялся, что ты сможешь дать нам еще немного сведений о другой игре... ну, знаешь, той, где я выиграл Клади?
Девол нервно огляделся, натыкаясь взглядом на хмурые лица собравшихся.
- Я... я не понимаю, что ты имеешь в виду.
- Позволь мне облегчить тебе понимание. В данную минуту я вычислил, что в той игре наверняка не обошлось без шулерства. Только так ты мог заранее знать, какой я слабый игрок в драконий покер. Ты каким-то образом подбрасывал мне нудные карты, чтобы я наверняка крупно выиграл, достаточно крупно, чтобы включить в выигрыш Клади. Мне просто любопытно, как ты это сделал, не потревожив сигнализацию против магии или телепатии.
Живоглот, казалось, немного съежился в своем кресле. Когда он заговорил, голос его звучал так тихо, что мы едва расслышали его.
- Крапленые карты, - признался он.
Прихожая взорвалась.
- Крапленые карты?
- Но как...
- Разве это не...
Я махнул рукой, прося помолчать.
- Это имеет смысл. Подумайте, - предложил я. - А конкретней, подумайте о нашем путешествии на Лимб. Помните, как там было трудно замаскироваться, не прибегая к магии? На Базаре все настолько привыкли ко всему проделываемому с помощью магии, что забыли о существовании способа делать то же самое... вроде накладных бород или крапленых карт.
Живоглот теперь поднялся на ноги.
- Ты не можешь ставить мне это в вину! Ну, допустим, заплатил мне некто за обеспечение твоего выигрыша. Черт, на мой взгляд ты должен быть доволен. В итоге-то ты с прибылью, не так ли? Из-за чего же тут злиться?
- Держу пари, если я очень постараюсь, то смогу что-нибудь придумать.
- Слушай, если ты хочешь мести, то ты уже отомстил. Сегодня вечером я потерял целое состояние, ставя против тебя. Ты жаждешь крови? Так я истекаю ею!
Девол теперь заметно вспотел. Впрочем, опять же, он по какой-то причине всегда немного нервничал, находясь рядом со мной.
- Успокойся, Живоглот. Я не собираюсь причинять тебе вреда. Если я что и собираюсь сделать, так это помочь тебе... так же, как помог мне ты.
- Да? - с подозрением переспросил он.
- Ты сказал, что у тебя нехватка с наличными. Мы это исправим.
- Что!!?? - взревел Ааз, но Тананда ткнула его в ребра, и он впал в мрачное молчание.
- Банни?
- Да, Скив?
- Я хочу, чтобы ты завтра в первую очередь сбегала в "Равные Шансы".
Посмотри бухгалтерские книги, произведи инвентаризацию и подсчитай приличную цену за это заведение...
Девол моргнул.
- Мой клуб? Но я...
- ...а потом набросай нам соглашение на предмет снятия его с рук Живоглота... за половину выведенной тобой цены.
- ЧТО!!?? - завопил, забыв о страхе, девол. - Почему это я буду продавать свой клуб за...
- ...большую сумму, чем он будет стоить, если пойдет гулять слух о твоем шулерстве при играх? - закончил я за него. - Потому что ты прожженный делец, Живоглот. Кроме того, тебе нужны деньги. Верно?
Живоглот с трудом сглотнул, а затем провел языком по губам, прежде чем ответить.
- Верно.
- Чего-чего, Живоглот? - нахмурился Ааз. - Я тебя не совсем расслышал.
- Я расслышал, - твердо сказал я. - Ну, не смеем тебя больше задерживать, Живоглот. Я знаю, ты захочешь вернуться в клуб и немного прибраться. Иначе нам придется сократить сумму, в которую мы его оценим.
Девол хотел было что-то прорычать, потом счел, что лучше не стоит, и выскочил в ночь.
- Как по-твоему, партнер, это компенсирует то, что нам потребуется уплатить за повреждения? - невинно осведомился я.
- Скив, иногда ты меня изумляешь, - поднял в мою честь кубок Ааз. - Теперь, если больше нет никаких сюрпризов, я готов отпраздновать.
Это было соблазнительно, но я находился на гребне волны и не хотел упускать такой момент.
- Есть еще одно дело, - объявил я. - Теперь, когда мы позаботились о Топоре и Малыше, я думаю, нам следует заняться грядущей крупной проблемой... пока вы здесь.
- Какой проблемой? - нахмурился мой партнер. - Какой именно?
Набрав побольше воздуху в легкие, я обрушился на нее.

Глава 20

Так что же тут нового?
У.Кронкайт
Вся команда неотрывно глядела на меня, когда я перекатывал в руках кубок с вином, пытаясь решить, с чего начать.
- Если я казался во время этого самого последнего кризиса немного отвлекшимся, - сказал я наконец, - то это потому, что мое внимание и мысли занимала другая проблема... большая проблема. Такая большая, что другая, на мой взгляд, казалась менее срочной.
- О чем бы ты не говорил, партнер, - нахмурился Ааз, - я этого не заметил.
- Ты сам это только что сказал, Ааз. Волшебное слово тут "партнер".
Для нас-то с тобой дела обстоят очень даже хорошо, но мы в этом доме не одни. Когда мы говорили с Коррешем и он сказал, что его жизнь не все забавы и развлечения, мне потребовалось некоторое время для разгадки, о чем он толковал, но наконец все стало ясно.
Я посмотрел на тролля.
- Дела у тебя идут неважно, не так ли Корреш?
- Ну, я не люблю жаловаться...
- Я знаю, но, может быть, иной раз и следовало бы. Раньше я никогда не задумывался об этом, но с тех пор как ты переехал к нам, тебе перепадало все меньше и меньше заданий, так ведь?
- Это правда, Корреш? - обратился к нему Ааз. - А я как-то не замечал...
- Да никто не замечал, Ааз, потому что внимание всегда было сосредоточено на нас. Команда Ааз и Скив шла впереди всего и всех прочих.
Мы были настолько заняты соответствованием своему образу больших шишек, что прозевали, что это делает с нашими коллегами, теми, кому мы в немалой степени обязаны своим успехом.
- Да брось ты, старина Скив, - принужденно засмеялся Корреш. - Тут ты, думается, малость преувеличиваешь.
- Да? Твои дела идут неважно, и у Тананды тоже. Мне очень неприятно это говорить, но она поступила правильно, когда ушла - мы душили ее нашей нынешней организацией дел. Гвидо и Нунцио из кожи вон лезут, стараясь быть супертелохранителями, потому что боятся, как бы мы не решили, что, в общем-то, не нуждаемся в их услугах, и не выставили их вон. Даже Маша считает себя не вносящим свой вклад членом команды. Банни у нас самая новенькая, и она пыталась втолковать мне, что может помочь нам всего лишь только в качестве украшения!
- После сегодняшнего вечера, Скив, я чувствую себя из-за этого не так уж и плохо, - поправила Банни. - После переговоров с Малышом и поручения оценить "Равные Шансы", мне думается, я смогу сделать для вас нечто большее, чем страстно вздыхать.
- Именно! - кивнул я. - Вот это-то и дает мне смелость предложить придуманный мною план.
- План? Какой план?
- Вот об этом-то я и хотел с тобой поговорить, Ааз. На самом-то деле я хотел поговорить со всеми вами. В этом доме мы, в действительности, имеем дело совсем не с партнерством... у нас тут фирма. Все здесь присутствующие вносят свой вклад в успех нашей группы в целом, и мне думается, нам теперь самое время перестроить нашу организацию для отражения этого положения. Нам на самом-то деле нужно ни что иное, как система, где все мы будем иметь право высказывать свое мнение о происходящем и проголосовать за то или иное решение. Тогда клиенты смогут обращаться к нам, как к группе, а мы - назначать цены, распределять задания или субподряды и участвовать в прибылях, как группа. Такое вот у меня предложение, чего б оно ни стоило.
Что вы о нем думаете?
Молчание все затягивалось и затягивалось, пока я не начал гадать, не пытаются ли они придумать, как бы потактичней сказать, что мне место в палате с упругими стенами.
- Не знаю, Скив, - проговорил наконец Ааз.
- В чем ты не уверен? - поднадавил я.
- Не знаю, как нам следует назваться. Корпорация "Магия" или "Хаос: компания с ограниченной ответственностью".
- "Магия Инкорпорейтед" уже использовано <В повести Хайнлайна "Уолдо: Магия Инкорпорейтед".>, - возразила Тананда. - И кроме того, по-моему, название должно быть немного более достойным и официальным.
- Сделаешь это, а потом клиенты будут удивлены, когда действительно увидят нас, понимаете, что я имею в виду? - вступил в разговор Гвидо. - Мы сами-то не совсем достойные и официальные.
Я откинулся на спинку стула и глубоко вздохнул. Если это единственная их забота, то мою идею, по крайней мере, сочли достойной рассмотрения.
Маша поймала мой взгляд и подмигнула.
В ответ я поднял кубок, оправданно чувствуя себя как нельзя лучше.
- Эта фирма принимает новых кандидатов?
Мы все обернулись и обнаружили в дверях Клади с чемоданом в руке.
- Думаю, мне незачем говорить вам о своей квалификации, - продолжила она, - но я восхищаюсь этой группой и гордилась бы участием в ней.
Члены команды переглянулись.
- Ну, Клади...
- Все это еще вилами на воде писано...
- Тебе надо остудить духов Четырех Начал...
- А ты что думаешь, Скив? - обратился ко мне Ааз. - Это ведь ты обычно силен рекрутировать бывших врагов.
- Нет, - твердо сказал я.
Все снова засмотрелись на меня.
- Извините, что говорю так властно сразу же после утверждения о желании дать всем право голоса в решении дел, - продолжал я, - но если примут Клади, я ухожу.
- В чем дело, Скив? - нахмурилась Клади. - Я думала, у нас по-прежнему довольно хорошие отношения.
- Это так, - кивнул я. - Я не злюсь на тебя. Я не буду мешать твоей карьере, или бить тебя, или держать зло. Ты просто выполняла свою работу.
Я поднял голову, и наши взгляды встретились.
- Просто я не могу свыкнуться с тем, как ты работаешь, вот и все. Ты говоришь, что восхищаешься нашей группой - ну, нашу цельность скрепляет такой клей, как доверие. А твой способ действий - завоевать доверие, а потом злоупотребить им. Даже если ты останешься верна нашей группе, мне думается, я не желаю иметь деловых связей с той, кто считает это способом получать прибыль.
Тут я остановился, и никто не поднял голос возразить мне.
Клади подняла свой чемодан и направилась к двери. Однако в последний момент она обернулась ко мне, и я разглядел в ее глазах слезы.
- Я не могу спорить с тем, что ты говоришь, Скив, - сказала она, - но не могу и не пожелать, чтобы ты удовольствовался тем, что ударил меня, и разрешил присоединиться.
Когда она выходила, царило полное молчание.
- Эта барышня подняла законный вопрос, - сказал наконец Корреш. - Какую мы займем позицию в вопросе о новых членах?
- Если мы открыты для приема, то я хотела бы представить на рассмотрение имя Вика, - вмешалась Маша.
- Сперва нам нужно решить, а нужен ли нам еще кто-то, - поправила Тананда.
- Это подымает общий вопрос о вольном найме против эксклюзивных контрактов, - высказал свое мнение Нунцио. - По-моему, будет нереалистичным давать нам всем равный куш.
- Я как раз набрасываю план именно по этому пункту, Нунцио, - помахала исчерканной салфеткой Банни. - Если вы погодите несколько минут, я смогу кое-что предложить официально.
Как ни интересовало меня происходящее обсуждение, мне было трудно сосредоточиться на том, о чем они говорили. По какой-то причине у меня не выходило из головы лицо Клади.
Разумеется, сказанное мной было резким, но необходимым. Если собираешься заправлять каким-то делом или командой, то надо устанавливать стандарт и придерживаться его. Тут нет места для сентиментальности. Я поступил правильно, не так ли? Не так ли?

СЛОВАРЬ КАРТОЧНЫХ ТЕРМИНОВ

Анеры - старшие карты
Гнуть - удваивать ставку
Дикая карта - карта, которой можно придать любое значение
Заход - начальная ставка
Реверсирование - изменение порядка старшинства карт на обратный
Стрит - шесть карт разной масти, подобранных строго по порядку (например, 2,3,4,5,6,7)
Убитые карты - Карты, не имеющин никакой ценности, пустышки
Флешь - Шесть карт одной масти, но не строго по порядку (например, 2,4,6,8,10,король)
Флешь-рояль - шесть карт одной масти, подобранные строго по порядку
Фоски - Младшие карты

Предыдущая страница 11 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Разница между умным и дураком определяется по последней ставке.
  • Глава 2 (Страница 1)
    Дети? Кто сказал что-то о детях? Конан Девочка смотрела на меня глазами, так и светившимися доверием и любовью.
    • *** (Страница 1)
      Мы с партнером в настоящее время занимались своими операциями, базируясь на Базаре Девы, которая является родным измерением деволов.
  • Глава 3 (Страница 1)
    Я это делаю для твоего же блага! Любой штатный палач или любой родитель Как я и сказал Клади, наше жилище на Базаре было внутри больше, чем снаружи.
  • Глава 4 (Страница 2)
    Куколка, она и есть куколка.
  • Глава 5 (Страница 3)
    Вот из такого материала и созданы сны.
  • Глава 7 (Страница 3)
    Приходите всей семьей.
  • Глава 7 (Страница 4)
    Есть время драться, и время скрываться.
  • Глава 8 (Страница 4)
    Что же я сделал не так? Лир, король С тяжелым сердцем я отправился обратно домой.
  • Глава 9 (Страница 5)
    Ведь никогда не дадут забыть про это.
  • Глава 10 (Страница 5)
    Ложка сахара помогает проглотить лекарство! Л.
    • *** (Страница 6)
      - Что ты делаешь, Маша? Небрежно привалившись к дверному косяку машиной спальни, я понял, что моему голосу недостает грозной силы голоса Ааза, но другого у меня не было.
  • Глава 11 (Страница 6)
    По-моему, нас атакуют.
  • Глава 12 (Страница 6)
    Никому не следует скрывать свое истинное "я" за ложным фасадом.
  • Глава 13 (Страница 7)
    Вашему Величеству следует обратить внимание на свою внешность.
  • Глава 14 (Страница 7)
    Везения иногда недостаточно.
  • Глава 15 (Страница 8)
    Мне нужны все друзья, каких я только смогу приобрести.
  • Глава 16 (Страница 8)
    А я думал, мы друзья! Банко - А я тебе говорю, это - бред! - Черта с два! - Банни не может быть Топором! Она - юная космонавтка! - Она хочет, чтобы мы думали именно так.
  • Глава 17 (Страница 9)
    Заткнись и гони по курсу! Франклин Д.
  • Глава 18 (Страница 10)
    Кинь судьбу свою ветрам.
  • Глава 19 (Страница 10)
    Вы что, шуток не понимаете! Т.
  • Глава 20 (Страница 11)
    Так что же тут нового? У.
  • СЛОВАРЬ КАРТОЧНЫХ ТЕРМИНОВ (Страница 11)
    Анеры - старшие карты Гнуть - удваивать ставку Дикая карта - карта, которой можно придать любое значение Заход - начальная ставка Реверсирование - изменение порядка старшинства карт на обратный Стрит - шесть карт разной масти, подобранных строго по порядку (например, 2,3,4,5,6,7) Убитые карты - Карты, не имеющин никакой ценности, пустышки Флешь - Шесть карт одной масти, но не строго по порядку (например, 2,4,6,8,10,король) Флешь-рояль - шесть карт одной масти, подобранные строго по порядку Фоски - Младшие карты


Роберт Асприн

Маленький МИФОзаклад

Цикл: "МИФические истории"

Читать книгу

Анонс

Самый знаменитый юмористический сериал Роберта Асприна - собрание МИФов в полном составе, все десять романов популярнейшего цикла! Лучшее из лучшего в юмористической фэнтези!...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление