Роберт Асприн - Лик Хаоса

Роберт Асприн

Роберт Линн АСПРИН

ПРЕДИСЛОВИЕ

"Лик Хаоса посмеется над нами всеми еще до завершения цикла!"
Эти слова, едва различимые среди гомона базара, достигли ушей Иллиры, пригвоздив ее к месту. Бросив озирающегося в недоумении мужа, она стала прокладывать себе дорогу сквозь толпу в сторону голоса. Хотя девушка была всего лишь наполовину С'данзо, карты являлись ее профессией, и моральные обязательства перед кланом требовали выявить того, кто проник в их секреты.
Желтозубая улыбка мелькнула в глубокой тени возле прилавка. Вглядевшись, она узнала Хакима, старейшего и самого признанного сказителя Санктуария, который прятался под навесом от яркого утреннего солнца.
- Доброе утро, старый, - сказала она холодно. - И что же еще сказителю известно о картах?
- Слишком мало, чтобы зарабатывать ими на жизнь, - ответил Хаким, лениво почесываясь, - но достаточно для неуча, чтобы толковать их смысл.
- Ты говорил о Лике Хаоса. Не станешь же ты убеждать меня, что заплатил за гадание.
- Это не для меня, - махнул рукой сказитель. - Я предпочитаю, чтобы будущее приносило сюрпризы. Но глаз у меня наметанный, и я знаю, что эта карта означает серьезные перемены. Не требуется никакого особого дара, чтобы понять, что она часто будет появляться во время гаданий в эти дни, когда чужаки заполнили город. У меня есть уши, Иллира, и есть глаза. Старый человек слушает и наблюдает, и этого достаточно для того, чтобы его не смогла одурачить некая особа, которая, судя по походке, гораздо моложе, чем хочет казаться с помощью грима и одежды.
Иллира нахмурилась. - Такие разговоры могут стоить мне жизни, старый.
- Ты ведь мудрая женщина. Достаточно мудрая, чтобы знать цену молчанию, ибо голодный язык разговорчивее сытого.
- Отлично, Хаким, - предсказательница судьбы улыбнулась, опуская монету в протянутую руку. - Ублажи свои уши, глаза и особенно язык хорошим завтраком за мой счет... и чашей вина в честь Лика Хаоса.
- Минуточку, госпожа, - окликнул ее сказитель, когда она уже повернулась, чтобы уйти. - Погоди! Это же серебренник.
- Твои глаза как всегда остры, старый черт. Прими эту монету как плату за храбрость. Я же знаю, на какие трудности тебе приходится идти, чтобы добыть сюжеты для своих историй!
Хаким опустил монету в кошель, привязанный под туникой и услышал приятный звон, когда она присоединилась к своим товаркам. В эти дни он выпрашивал деньги на завтрак больше по привычке, чем из необходимости. С появлением в городе богатых чужаков, кошельки в Санктуарии толстели. Даже попрошайничество становилось легким делом, ибо люди делались менее скаредными. Некоторые, подобно Иллире, казалось, просто горели желанием избавиться от денег. За одно только сегодняшнее утро он уже набрал монет на десять завтраков, не приложив тех усилий, что раньше требовались для одного. После десятилетий упадка, Санктуарии возвращался к жизни с приходом богатых бейсибских войск. Их военная мощь была во много раз больше, чем та, которой мог противостоять санктуарский гарнизон, и только тот факт, что иностранцы не претендовали на управление городом, оставил номинальную власть в руках Принца и его министров. И все же в воздухе витала некая угроза, придавая привкус опасности привычным занятиям людей...
Продолжая почесываться, сказитель сощурился от света утреннего солнца, пряча глаза в многочисленных морщинах. Это было... нет, это было слишком здорово, чтобы быть правдой.
Долгие годы страданий научили его смотреть дареному коню в зубы. За все подарки приходится платить, хотя сама мысль об этом может кому-то показаться кощунственной. Судя по всему, и за внезапное процветание, принесенное чужестранцами, этой чертовой дыре, известной под названием Санктуарий, в свое время придется расплатиться сполна. Единственное, чего не мог сейчас сказать Хаким - так это, насколько велика и ужасна будет цена этого подарка. Возможно, обладатели более острых, чем у сказителя, глаз могли бы определить долгосрочные последствия вторжения. Но и ему не помешает держать ухо востро и...
- Хаким! Вот он! Я нашел его! Хаким! Сказитель мысленно зарычал, когда ярко разодетый подросток запрыгал перед ним, размахивая руками и указывая своим приятелям его укрытие. Слава тоже имеет свою цену... в данном случае она явилась в образе Микали, юного хлыща, чьим основным занятием, похоже, было тратить папашины денежки на красивую одежду. Не считая того, что он сам назначил себя герольдом Хакима. И хотя получать деньги из фешенебельных кварталов Санктуария было приятно, сказителю частенько хотелось провести день-другой в полной безвестности, когда приходится полагаться только на собственное остроумие и опыт рассказчика. Тогда он укрывался в своих любимых притонах на базаре и в Лабиринте.
- Вот он! - объявил юнец своей быстро растущей аудитории. - Единственный человек в Санктуарий, который не убежал и не спрятался, когда бейсибский флот вошел в нашу гавань, Хаким шумно откашлялся. - Мы с вами знакомы, молодой человек?
Юнец вспыхнул от растерянности, а по толпе пронесся издевательский смешок.
- Ну к... конечно же вы должны меня помнить. Это я, Микали. Вчера...
- Если вы знаете меня, - прервал его старик, - то несомненно должны знать, что я рассказываю свои истории не для укрепления здоровья, равно как и то, что я не терплю остолопов, которые закрывают меня от публики и мешают ей раскошелиться.
- Да, разумеется, - просиял Микали. Достав из кармана красивый шелковый носовой платок, он сложил его в ладонях наподобие чашки и начал обходить собравшихся, собирая монеты. Как всегда, юноша не склонен был совершать этот ритуал в молчании.
- Подарок для величайшего рассказчика Санктуария... Послушайте историю о высадке флота бейсибцев из уст одного из тех, кто приветствовал их на берегу... Подарок... Что это? Медяки?! Для Хакима?! Спрячь их поглубже в свой кошелек или убирайся прочь! Здесь перед вами сидит храбрейший человек в городе... Спасибо... Подарок для храбрейшего человека в Санктуарий!..
Спустя короткое время в платке набралось две пригоршни монет, и Микали с сияющей улыбкой торжественно вручил их Хакиму. Сказитель небрежно взвесил узелок в руке, кивнул и сунул его под тунику, тайно наслаждаясь разочарованным видом юнца, когда тот осознал, что красивый платок ему не вернут.
- Я обосновался на пристани около полудня, но к тому времени, когда причалил бейсибский флот, уже давно стемнело. Тьма была такой густой, что я даже не разглядел, как с борта одного из кораблей спустили маленькую лодку. И лишь когда они зажгли фонари и начали тянуть корабли к пристани, я догадался об их намерении высадиться до рассвета, - начал Хаким.
На самом деле в ту ночь Хаким задремал и очнулся лишь, когда лодка уже подплывала к берегу. Даже любопытство сказителя имеет свои пределы.
- Зрелище было - ребятишек пугать; усыпанные огоньками фонарей суда подползали к нашему городу словно пауки из ночного кошмара, прокладывая дорогу к жертве по черному зеркалу моря. Хотя я и слыву храбрецом, честно говоря, в тот момент мне не хотелось быть обнаруженным. Мудрый знает, что темнота слабого укрывает, а сильного изматывает.
Многие в толпе закивали с понимающим видом. Это был Санктуарий, и каждому из слушателей, независимо от общественного положения, частенько приходилось в случае необходимости прятаться в темноте, причем многие делали это гораздо чаще, чем считали нужным в этом сознаться.
- Тем не менее, когда эти люди высадились на берег, и я смог разглядеть, что они не очень отличаются от нас, я вышел из своего укрытия и шагнул им навстречу.
На этот отчаянный поступок Хакима толкнула гремучая смесь из нетерпения, любопытства и винных паров... причем преобладало последнее. Ибо, поскольку сказитель действительно с полудня торчал на своем посту, он старательно вознаграждал себя за терпение вином, которое кто-то оставил без присмотра в прибрежной таверне. Поэтому, когда лодка причалила, его качало больше, чем судно, спустившее ее.
Команда, высадившаяся с лодки, прошагала по пирсу к набережной, но, вместо того, чтобы проследовать в город, люди сбились в плотную кучку и принялись ждать. Время шло, но другие лодки не спешили пристать к берегу. Похоже, этот авангард ожидал, когда к нему выйдет делегация из города. Если это было действительно так, подумал Хаким, им придется прождать до рассвета.
- Вам следует пройти во Дворец! - крикнул он не раздумывая.
При звуке его голоса вся команда повернулась и уставилась на него своими стеклянными глазами.
- Дворец! Идти во Дворец! - повторил Хаким, не обращая внимание на покалывание в затылке.
- Хаким! - одна из темных фигур жестом поманила его подойти поближе. Какие бы опасности не рисовала ему богатая фантазия относительно этой встречи, меньше всего он ожидал, что его окликнут по имени.
Почти против воли, ноги сами нетвердо понесли сказителя к чужестранцам.
- И первый, кого я увидел, был тот, кого я увидеть совсем не ожидал, - признался Хаким слушателям. - Это был ни кто иной, как наш Хорт, которого все мы считали погибшим в море вместе с отцом. Скажу только, что я был потрясен, обнаружив его среди живых, да еще в компании захватчиков.
- Ну, сейчас-то вы все уже не только имели возможность увидеть бейсибцев, но и успели привыкнуть к их странной наружности. А первой встречи с ними на пустынной пристани, как это случилось со мной, было достаточно, чтобы повергнуть в панику сильного мужчину... а я далеко не силен. Руки держащие фонари, были чем-то оплетены, словно люди шли по дну морскому, а не плыли по волнам. Рукоятки мечей, торчащие из-за спин воинов, я приметил издалека, но вот чего я не разглядел сразу - так это их глаза. Эти темные немигающие глаза, в глубине которых отражался свет фонарей, убедили меня в том, что они набросятся на меня, как стая зверей, если я выкажу малейшие признаки страха. Даже сейчас, при свете дня, эти глаза могут...
- Хаким! - Сказителю было приятно заметить, что не он один вздрогнул от внезапного окрика. Он еще не потерял хватки, заставляющей аудиторию полностью погрузиться в историю. Все они забыли о сверкающем утре и стояли сейчас вместе с ним на освещенном фонарями пирсе.
Но тут же вслед за гордостью, захлестывая ее, возникла волна гнева от того, что его прервали на середине. И взгляд, который он кинул на невежу, был далеко не дружественным.
Это Хорт, сопровождаемый двумя бейсибскими воинами. На мгновение Хакима охватило мистическое чувство, словно юноша шагнул в жизнь прямо из его рассказа.
- Хаким! Я пришел за тобой. Сама Бейса желает тебя видеть.
- Ей придется подождать, - заявил сказитель, не обращая внимания на ропот публики. - Я дошел только до середины рассказа.
- Это важно, - настаивал Хорт, - она хочет предложить тебе должность при дворе.
- Нет, ты не понимаешь, - отрезал Хаким, раздуваясь от гнева и не делая ни малейшего движения, чтобы подняться на ноги. - У меня уже есть работа... и будет до тех пор, пока я не закончу свой рассказ. Эти добрые люди поручили мне развлекать их, и я намерен выполнить это желание вплоть до полного удовлетворения. Тебе и твоим пучеглазым дружкам придется немного подождать.
С этими словами Хаким повернулся к своей аудитории, игнорируя недовольство Хорта. И было совсем неважно, что на самом деле ему вовсе не хотелось продолжать рассказ, так же как и то, что служба у главы бейсибского правительства в изгнании будет, несомненно, очень доходной. Любой сказитель, а тем более, лучший сказитель Санктуария, никогда не нарушит свой профессиональный долг и не прервет историю на середине, какими бы заманчивыми не выглядели контрпредложения.
Давно прошли те времена, когда его можно было сбить с толку парой монет. Гордость старого сказителя росла вместе с его достатком, а Лик Хаоса влиял на Хакима не меньше, чем на любого другого гражданина Санктуария.

Джанет МОРРИС

ВЫСОКАЯ ЛУНА

К югу от Караванной Площади и моста через реку Белая Лошадь поселилась ведьма-нисибиси. Она выбрала эту уединенную усадьбу - трехэтажное "главное здание" с флигелями - не столько из-за того, что ее земельные угодья простирались до самого берега реки (которая скроет в своих водах любую тайну), сколько из-за близости к складам Набережной, зоне ее деловых интересов, а также к Площади, на которую ее караванщик мог наведываться в любое время, не вызывая подозрений.
Караван служил прикрытием ее незаконной деятельности. Наркотики и различные товары, которые она контрабандой ввозила в город и распространяла в кварталах Подветренной, налаживая отношения с определенными слоями местного населения, нужны были колдунье не больше, чем это пришедшее в упадок поместье. Вся эта деятельность служила для отвода глаз, как меньшее преступление, которое смогут предъявить ей в случае, если ранканская полиция или пасынки маршала Темпуса (ударный отряд наемников) выйдут на след ее подручных и притянут Роксану к суду.
В последнее время ей очень докучала парочка пасынков. И Джагат - ее главный разведчик - был весьма обеспокоен этим. Даже их илсигский связной, невозмутимый Ластел, проживший более десяти лет в Санктуарии (этой помойной яме Ранканской Империи, куда стекались всевозможные отбросы) и умудрившийся все это время прятать свою истинную сущность под маской хозяина таверны в Лабиринте, - даже он был не на шутку встревожен тем вниманием, которое уделяла ей эта парочка.
Вначале Роксана думала, что ее соратники перестраховываются. Ей тогда казалось, что она задержится здесь ненадолго - лишь до момента низвержения ранканского Бога Войны Вашанки. Дискредитация этого идола государственного культа и была истинной целью, с которой ведьма-нисибиси, Роксана, покинула твердыню за Стеной Чародеев и спустилась из своего заоблачного жилища на неоглядной вершине сюда, вниз, к смертным и проклятым, выполняя волю Лакана Аджани - главнокомандующего Мигдонианского Альянса, под контролем которого находились все земли к северу от Стены Чародеев, и с которым маги-нисибиси объединились в борьбе против Ранканской Империи.
Во всяком случае, так объяснил ей ее господин и возлюбленный, когда приказал спуститься сюда. Она не спорила - ведь за все приходится платить, а Роксана уже лет десять не была в деле и успела забыть вкус опасности. К тому же, если один откажется служить Мигдону - только один - пострадают все. Альянс был слишком силен, чтобы спорить с ним. Поэтому она и оказалась здесь вместе с другими, достойными лучшей участи. Словно некая сила, более могущественная, чем сила магии, взметнула тропический ураган, который очистил землю, пригнав их сюда.
Задача была выполнена, Вашанка уничтожен, я она давно была бы дома, если б не сотня кораблей из Бейсиба, что вошли в порт и разрушили все планы. Из Мигдона, столицы Альянса, по сети нисибиси пришло слово о том, что ей должно остаться.
Вот почему возникла настоятельная необходимость обезвредить эту парочку, крутившуюся возле ее юбки: поймать в ловушку, подкупить, продать в рабство. Или, на худой конец, уничтожить. Но осторожно, очень осторожно. Ибо Темпус, с которым она сражалась тридцать лет назад, когда он вел Оборонительную Войну на подступах к Стене Чародеев, был живым воплощением всех двенадцати Богов-Громовержцев: армии, которые он благословлял, не знали поражений - его нельзя было победить в войне. Битва была его жизнью, и он сражался как сами боги, как порождение высших сфер, состоя в дружеских отношениях с теми нематериальными силами, на которые не действовало обычное колдовство, убийственное для людей.
А теперь в Мигдонианском штабе решили, что его необходимо удалить с поля боя - вывести из игры на южном театре военных действий, оттеснить на север, где колдуны смогут нейтрализовать его. Таково было новое слово господина и возлюбленного, которое он прислал ей - увести Темлуса на север или сделать бессильным там, где он находится сейчас. Низвергнуть бога, которому он служил, было несложно. Но Роксана сомневалась в том, что это лишит его могущества: ведь были другие Боги-Громовержцы, и Темпус, который под разными именами сражался в таких измерениях, где она ни разу не бывала, знал их всех. Низвержение Вашанки испугает ранкан и даст надежду илсигам, но едва ли сплетни и ворожба даже лучшей из ведьм заставят Темпуса сложить руки и склонить голову. Стало быть, обратить его в бегство было невозможно. Остается попробовать заманить его на север. Ибо Роксана устала от Санктуария. Ее обоняние страдало от вони, которую восточный ветер нес с Низовья, северный - с Рыбных рядов, западный - из Лабиринта и южный - не то с боен, не то из Дворца, она не могла разобрать точно.
Итак, она решила созвать совет, что само по себе уже было дерзким поступком, да не где-нибудь, а в своем жилище на высочайшем пике Стены Чародеев. Когда все были в сборе, Роксана почувствовала страшную усталость (это ведь настоящий подвиг - переместить свою душу на такое расстояние) и разочарование. Но ей необходимо было изложить свою стратегию и получить одобрение, хотя самолюбие было задето тем, что приходится советоваться.
Добившись утверждения плана, колдунья немедленно приступила к действиям. Для начала она зашла к Ластелу и устроила ему разнос, скверно ругаясь: "Согласно нашему договору ты должен был завербовать сестру Темпуса, Сайму. Если ты не способен сделать это, илсиг, значит я плачу тебе слишком много за ничтожный талант третьеразрядного жулика".
Могучий борец напряг свой обманчиво мягкий живот. У него был просторный дом в восточной части города; в загонах лаяли собаки, а отборные особи валялись перед гостями на цветастых ковриках в объятиях смазливых, одурманенных кррфом рабынь - Роксане претили подобные развлечения, чего нельзя было сказать о Ластеле, чей потный лоб и шумное дыхание свидетельствовали о том, что, подобно дюжине своих гостей, он находил это зрелище возбуждающим.
Смуглый илсиг не видел ничего дурного в порабощении собственных соплеменников. У нисибиси были иные представления о гордости. И пусть рабство для них пока еще остается достаточно комфортабельным - они познают скоро все его ужасы.
Слова Роксаны задели хозяина дома, и Ластел так резко приподнялся на локте, что кушетка под ним покосилась. Он тоже принимал кррф - не курил его по илсигскому обычаю, а смешивал с другими наркотиками, что позволяло зелью проникать в кровь прямо через кожу. Эффект получался непредсказуемым.
Как она и надеялась, ее слова преодолели дурман кррф. В помутневших глазах показался страх. Он знал, кто она - ведь страх был ее профессией. Любой из горожан был бы перед Роксаной бессилен, стоило ей решить, что та или иная оробевшая душа способна позабавить ее. Испарения страха действовали на нее так же, как кррф на местных.
Здоровяк хныча затараторил оправдания: "Женщина "исчезла"... ее унес сам Ашкелон, Властелин Снов. На празднике Гильдии Магов, где произошло низвержение бога, все видели это. Ты можешь не верить моим словам, но есть сотни свидетелей".
Она вперила в него взгляд своих бледных глаз. Илсигов недаром называли "скользкими", и Ластел со своей трусливой натурой вполне оправдывал это прозвище. Несмотря на отвращение, она не отводила взгляд.
Ее визави опустил глаза, бормоча, что их соглашение не ограничивалось одной убийцей магов Саймой; что он и без того много сделал за ничтожную, кстати, плату; что риск слишком велик.
И чтобы доказать, что по-прежнему предан ей Душой и телом, опять принялся предостерегать ее насчет тех пасынков: "Та парочка ублюдков, которых Темлус натравил на тебя - вот что должно беспокоить нас, а не деньги, поскольку никому из нас не удастся их потратить, если..." - одна из рабынь вскрикнула, Роксана не поняла, был ли это крик боли или наслаждения - Ластел же даже не взглянул в ее сторону, продолжая - "...Темпус раскопает, что мы держим тридцать брусков кррфа в..."
Она перебила, не дав ему произнести название тайного места: "В таком случае сделай то, что я прошу, не задавая вопросов. Мы избавимся и от неприятностей, которые они нам доставляют, и получим собственные источники информации, которые скажут нам, что Темпус знает и чего не знает".
К ним приблизился раб с вином, и оба взяли по бокалу. В руках Роксаны любая жидкость приобретала волшебные свойства - глядя в ее глубину, она ясно видела, как шевелятся мысли в жирных мозгах торговца наркотиками.
Он думал о ней, и она увидела собственную красоту: эбонитовые волны волос, бархатный румянец на щеках. Она представлялась ему обнаженной, на полу, с собаками. Без единого слова, рефлексивно, она послала ему проклятие, наградив социально опасной болезнью, которую в Санктуарии не мог вылечить ни один маг или цирюльник, со всеми прелестями этого недуга в виде множественных язв на губах и члене. Вирус угнездился в мозгу и мог проявиться в любой момент. Она сделала это почти незаметно для себя, так - легкое проявление темперамента. Пусть его внешность соответствует состоянию души, решила она.
Чтобы изгнать свою длинноногую наготу с поверхности вина, она перешла к делу; "Ты знаешь других владельцев баров. У хозяина пивной дочь заканчивает школу. Вызовись устроить ей и ее друзьям вечеринку и дай знать, что собираешься продать им кррф. Затем пусть твой лакей отведет их к Перекрестку Развалин и оставит там - полудюжину девчонок-подростков, заблудившихся в дурмане и трущобах".
- И на это, по-твоему, клюнут два порочных пасынка? Да знаешь ли ты, что это за люди - Джанни и Стеле? Да они удовлетворяются друг другом, эти уроды. Девушки - вне сферы их интересов. А Стелса я вообще никогда не видел рядом с женщиной. Безусловно...
- Безусловно, - мягко прервала она, - тебе не нужно знать больше этого, особенно, если все закончится неудачей. В таких делах лучшая защита - неведение.
Она не стала ничего рассказывать ему о том, что Стеле, которого звали Никодемус, пришел из Азеуры, где он получил свое боевое имя, О том, что он проделал путь от Сира через Мигдонию в поисках тресской лошади, нанявшись в караван охранником и подсобным рабочим. Или о том, что в результате нападения на караван бандитов, отбивших партию товара, ему пришлось год прослужить крепостным слугой у мага-нисибиси - ее господина и возлюбленного. Словом, на шее Никодемуса был шнурок, который оставалось только затянуть.
А когда он почувствует это, будет уже поздно.

***

Темпус разрешил Нико случить его гнедую кобылу со своим тресским жеребцом, чтобы пресечь слухи, которые ходили среди авторитетных пасынков. Поговаривали о том, что, поручив Нико и Джанни опасное задание в городе, командир хотел тем самым наказать черноволосого бойца, который отверг предложение Темпуса стать напарником, выбрав Джанни, в результате чего оба были вынуждены покинуть ряды пасынков.
Теперь кобыла была беременна, и Темпусу не терпелось узнать, что за жеребенок получится от такого союза. Однако сплетни не утихали.
Критиас, заместитель Темпуса, прервал свой официальный доклад, и сидел, помешивая пальцем, остывающий напиток из вина с солодом и кусочками козьего сыра, затем вытер палец о шишковатую кирасу, отполированную за долгие годы. Они встретились в гостинице гильдии наемников, в общем зале, темном, как запекшаяся кровь и безопасном, как могила. Здесь Темпус давал приют наемникам-ветеранам, ибо офицеры, принимавшие участие в секретных акциях, не могли жить в казармах вместе с остальными пасынками. Здесь можно было тайно встретиться в случае необходимости - как правило, Темпус ограничивался шифрованными посланиями, которые доставлялись молчаливыми курьерами.
Крит, видимо, тоже не одобрял решение Темпуса, пославшего шпионить за ведьмой этого простодушного кавалериста Джанни и Нико, самого молодого из пасынков. Секретные операции были сферой деятельности Крита, и Темпус своими действиями нарушил соглашение. Темпус приказал Криту осуществлять общее руководство операцией, и тот, криво усмехнувшись, заявил, что будет опекать юнцов, но не возьмет на себя вину в том случае, если они попадутся в ведьмины сети.
Темпус согласился с красивым агентом Сайра, и они перешли к другим вопросам: Принц-губернатор Кадакитис настаивал на задержании работорговца Джабала, чье имение пасынки разгромили и сделали собственной резиденцией.
- Когда этот черный ублюдок уже был у нас в руках, ты позволил ему уползти.
- Кадакитис потерял к нему интерес, - пожал плечами Темпус. - Такая перемена объясняется, очевидно, появлением этих таинственных эскадронов смерти, с которыми твои люди никак не могут разобраться. Если твоя команда не в состоянии разыскать Джзбала или выследить ястребиную маску, которая у него на связи, я решу этот вопрос иначе.
- Нашей главной надеждой по-прежнему остается Ишад, женщина-вампир, которая живет на Перекрестке Развалин. Мы заслали к ней раба в качестве приманки, и потеряли его. Она, как хитроумный карп, заглатывает наживку, но не трогает крючок, - губы Крита скривились, словно его вино внезапно превратилось в уксус; от этой гримасы аристократический нос загнулся вниз. Он провел рукой по коротким жестким, как перья, волосам. - Что же касается наших совместных действий с ранканским гарнизоном, то здесь тоже провалов больше, чем успехов. Само словосочетание "армейская разведка" лишено смысла, так же как, например, "Мигдонианский Альянс" или "Программа Умиротворения Санктуария". Головорезы, которым я плачу, уверены, что бог мертв, и скоро за ним последуют все ранканские боги. Эта ведьма - или, скажем, некая ведьма - распускает слухи о мигдонианских освободителях, которые принесут илсигам свободу - простодушные верят. Тот сопливый воришка, с которым ты подружился - либо вражеский агент, либо жертва пропаганды нисибиси - он рассказывает всем и каждому, что сами Илсигские боги сообщили ему о низвержении Ващанки... я бы предпочел, чтобы он замолчал навсегда, - Крит поднял глаза и выдержал пристальный взгляд Темпуса.
- Нет, - ответил тот, а затем добавил. - Боги не умирают; умирают люди. Мальчики умирают во множестве. Этот вор, Заложник Теней, не представляет для нас угрозы. Он просто запутавшийся, полуграмотный юнец, суетный, как все мальчишки.
Мне нужен связной Джабала или сам работорговец. Свяжись с Нико, пусть доложит обстановку: если ведьму нужно проучить, я сам займусь этим. И следи за каждым шагом этих пучеглазых людишек с кораблей - я все еще не уверен в том, что они столь безобидны, как кажутся.
Дав Криту достаточно пищи для размышлений, чтобы отвлечь его от сплетен о неприятностях бога Вашанки - а, значит, и о своих собственных - он собрался уходить. "К концу недели мне хотелось бы иметь первые результаты". Когда Темпус удалялся по проходу между столами, офицер саркастически поднял вслед ему свою чашу.
Перед дверью радостно гарцевал его тресский жеребец. Он погладил его по дымчато-серой шее и почувствовал выступивший на ней пот. Дня стояли знойные - ранняя жара, столь же нежелательная, как недавнее позднее похолодание, побившее озимые за неделю до сбора урожая и заморозившее молодые растения, выраженные в надежде на благоприятную осень.
Он взобрался в седло и поехал на юг от зернохранилищ к северной стене Дворца, где всегда было шумно и многолюдно. Ему нужно было поговорить с Принцем Китти-Кэтом, а затем по дороге в казармы совершить объезд Лабиринта.
Но Принц не принимал, и настроение у Темпуса совсем испортилось; сегодня он собирался выступить против молодого щеголя с военной прямотой, пренебрегая этикетом, ибо считал себя обязанным раз или два в месяц прочищать юнцу мозги. Но Кадакитис закрылся в конференц-зале с этими белобрысыми пучеглазыми людишками с кораблей, не считая нужным пригласить Темпуса, что, впрочем, уже не было удивительным: с той памятной битвы богов в небе над собранием Гильдии Магов, все пошло наперекосяк, хуже не бывает, и проклятие Темпуса пало на него со всей силой.
Возможно бог и в самом деле умер - голос Вашанки больше не звучал в ушах. Раза два он выходил на разбой - просто, чтобы проверить, не примет ли Властелин Насилия участие в своем любимом развлечении. Но бог не разговаривал с ним мысленно с самого Нового Года, а заклятие, запрещавшее ему любить, порождало страх причинить вред тем, кто любит его, и это заставляло нелюдимого человека еще больше замыкаться в себе; только дочь Фрота Джихан, существо нечеловеческой природы, хотя с виду женщина как женщина, разделяла его досуг.
Этот факт, так же, впрочем, как и все остальное, раздражал пасынков. Они дорожили своим замкнутым братством, куда допускались только пары любовников из Священного Союза и незаурядные наемники-одиночки, которых с помощью агентов Темпуса и золота Китти-Кэта удавалось переманить из разношерстных отрядов, устремлявшихся через Санктуарий на север для поддержки мятежников.
Ему самому не терпелось повоевать, сразиться с конкретным врагом, повести свои когорты на север. Его удерживало лишь обещание всемерно поддерживать юного Принца, которое он дал ранкаяскому правительству, а также этот трижды проклятый флот воинствующих купцов, вошедший в порт для "мирной торговли"; между тем, их суда, нагруженные, якобы, зерном, одеждой и специями, что-то очень глубоко сидели в воде - инстинкт подсказывал ему, что Бурекская фракция Бейсибцез предпримет попытку захвата города.
Впрочем, все это его уже не особенно беспокоило: дела в Санктуарий обстояли слишком плохо, и одному человеку было не под силу что-либо исправить, даже такому, как он, почти бессмертному, полубожествениому воплощению человека. Взять бы Джихан, да отправиться на север, с пасынками, а лучше без них - лежащее на нем проклятие и их докучливая любовь к нему могли погубить их всех. Если бог и вправду ушел, он должен последовать за ним. За границами Санктуария властвуют другие Боги Бури, там поклоняются другим именам. Верховный Властелин Бури (Энлиль), которого боготворил Нико, внял Мольбам Темпуса об очищении его судьбы и сердца - сейчас он желал узнать все о его Месте в жизни, его проклятии, его боге-хранителе. Он ждал только знака.
Однажды давным-давно, когда он путешествовал за границей, как странствующий философ в поисках спокойной жизни в спокойном мире, он понял, что богам все сущее представляется прекрасным, добрым и справедливым, в то время как люди одно считают справедливым, а другое - нет. Если бог умирал или бывал свергнут, хотя вроде ничто не предвещало такого исхода, происшедшее просто принималось как данность. Но и те, и другие рано или поздно приходили к закономерному просветлению: существует нечто, чего не избежать - воля старших богов. Вот почему оставалось только ответить на вопросы и ждать.
Он не сомневался в том, что ответ будет дан в ближайшее время, так же как и в том, что он сумеет его услышать и понять.
По дороге к Лабиринту он размышлял над своим проклятьем, из-за которого никто из живущих не мог любить его, и всякий смертный отвергал его любовь. На небесах же жили двое любящих его, это были призраки, подобные первому Пасынку, Абарсису. Но на небеса путь ему был закрыт: с незапамятных времен плоть его восстанавливалась, что бы с ней ни происходило. Дабы убедиться в том, что это по-прежнему так, прошлой ночью он пошел к реке и перерезал вены на обеих руках. Прежде чем он успел сосчитать до пятидесяти, кровь остановилась, и порезы начали затягиваться. Дар заживления - если это было даром - все еще оставался с ним. То был дар богов, а стало быть некая сила, не доступная смертным, все еще "любила" его.
Непонятная прихоть заставила его остановиться у оружейной лавки, облюбованной наемниками.
Три коня, топтавшиеся у коновязи, были ему знакомы - один из них был скакун Ннко, крупный гнедой, с пятнами ржавого цвета, с большой головой на тонкой шее, вечно замотанной овечьей шерстью для предохранения подгрудка. Конь, столь же наглый, сколь и уродливый, вызывающе зафыркал на тресского скакуна Темпуса, возмущенный тем, что Трес покрыл кобылу Нико.
Он привязал своего коня и вошел внутрь, пробираясь между расставленными арбалетами, дротиками, стальными и деревянными стрелами и мечами.
За прилавком сидела женщина, красивая и вздорная; ее шея сгибалась под тяжестью ожерелья, кожа благоухала. Она знала его, и секунду спустя он учуял едкий запах нервной испарины и защитного мускуса, который женщины выделяют в подобных ситуациях.
- Марк с парнями на заднем дворе, демонстрирует новые луки. Позвать его, господин Маршал? Или я могу вам помочь? Все, что здесь есть - ваше, мой господин, на пробу или в качестве подарка, - она широко повела руками, показывая развешанное оружие, при этом браслеты на запястьях призывно зазвенели.
- Я выйду на задний двор, госпожа, не утруждайте себя. - Она уселась на место, все еще взволнованная, но вынужденная повиноваться.
На обнесенном желтыми стенами дворе десять мужчин собрались за бревенчатым барьером - в ста ярдах от него на стене были натянуты три бычьих шкуры с намалеванными на них красными мишенями; между шкурами стояли прислоненные к стене кирасы из четырехслойной дубленой кожи, укрепленные бронзовыми пластинками и набитые соломой.
Кузнец склонился перед арбалетом, укрепленным на подставке. Он два раза ударил молотком по прицелу, опустил напильник, крякнул и произнес: "Ну, попробуй теперь, Стратон, должно получиться. Я подогнал прицел по твоему глазу..."
Большеголовый кряжистый кузнец с щегольской бородой, которая несколько скрашивала грубую внешность, с преувеличенным усилием поднялся с колен и повернулся к другому клиенту, только что подошедшему к линии огня: "Нет, Стеле, не так, если позволишь, я изменю натяжение..." - подойдя к нему, Марк велел Нико приставить арбалет к плечу и стрелять из такого положения; тут он увидел Темпуса и отошел от группы наемников, вытирая руки о фартук.
Тетивы щелкнули и арбалеты выпустили пять стрел, повинуясь командам старшего офицера "приготовились" и "огонь", а затем "поставить на предохранители", чтобы все могли подойти к мишеням и проверить точность попадания и глубину проникновения стрел в мишени.
Покачивая головой, кузнец признался: "У Стратона проблема, которую я не в силах решить. Я отлично отрегулировал его прицел, по крайней мере для себя, проверял арбалет три раза, но когда стреляет он, такое впечатление, будто он целится на два фута ниже".
- В сражении он будет стрелять метко; сейчас же Стратон больше беспокоится о том, чтобы друзья оценили его удаль. Он думает не столько об оружии, сколько о приятелях.
Кузнец понимающе подмигнул и стер улыбку с лица грязной рукой.
- Да уж, что верно, то верно. А что бы вы хотели посмотреть, господин Темпус? У нас есть новая закаленная сталь, хотя я так и не могу взять в толк, почему люди так горячатся и готовы платить за нее двойную цену: ведь человек мягок как глина, деревянной палкой можно легко проткнуть самое доблестное брюхо.
- Не нужно стали, покажи набор дротиков с железными наконечниками, когда освободишься.
- Я сам отберу. Может сейчас их и проверим? Испытаем, у кого рука тверже, если вы вызовете на соревнование...
- Не торопись, Марк. Возвращайся к своей работе. Я тут поброжу пока, огляжусь.
Он подошел к Нико, делая вид, что любуется новым арбалетом пасынка, и почувствовал на себе его взгляд из-под прикрытых век; глаза Нико, обычно ясные, сегодня были слегка затуманены, подстать подбородку, чуть прикрытому первой пробивающейся бородкой.
- Ну, как дела, Нико? К тебе вернулся маат?
- Не совсем, - ответил молодой боец, взводя рычагом до упора пружину и выпуская стрелу, которая, просвистев, вонзилась в самый центр мишени. - Вас Крит послал? У меня все отлично, командир. Он слишком много хлопочет. Она у нас на крючке, хотя на первый взгляд это незаметно. Нам нужно только время... она подозрительна, хочет, чтобы мы доказали свою преданность. Должен ли я сделать это во что бы то ни стало?
- Я могу дать вам срок только до конца следующей недели. Будь благоразумен, я тебе доверяю. Решай сам, чего она заслуживает и на что способна. Если Критиас будет задавать вопросы, можешь сказать, что действуешь по моему приказу.
- Скажу с удовольствием. Меня не нужно нянчить, но у него в голове это никак не укладывается.
- А как Джанни?
- Ему трудно притворяться, что он... тот, за кого мы себя выдаем. Парни уговаривают его вернуться в казармы, забыть прошлое и взяться за прежнюю службу. Но мы выдержим. Он уже вполне взрослый мужчина.
Ореховые глаза Нико быстро ощупывали стоявших в стороне товарищей: кто наблюдал за ними, кто напускал равнодушный вид, напряженно прислушиваясь к их разговору. Он выпустил вторую стрелу, третью и мягко заметил, что ему нужно пойти посмотреть мишень. Темпус посторонился, услышал команду офицера "не стрелять", понаблюдал, как Нико вытаскивает из мишени пучок стрел.
Если этот не сможет одолеть ведьму, значит ее не сможет одолеть никто.
С радостным чувством он покинул лавку и у выхода увидел Джихан, свою правую руку и надежнейшего партнера. Она поджидала его верхом на другой тресской лошади. Сверхчеловеческая красота и сила Джихан казалось освещала обшарпанные фасады улицы Оружейников, словно под облупившейся фальшивой позолотой проступал слой настоящего золота.
Одной из причин отчуждения пасынков от своего командира была его связь с этой чуждой "женщиной", и только один Нико знал, что она, была дочерью той силы, что породила всех соперничающих ботов и даже сам принцип божественности; холод, исходивший от ее кожи, оттеснял полуденную жару, как ветер со снежных вершин.
- Живи долго, Темпус, - голос у нее был густой, как эль и он понял, что умирает от жажды. Как раз за углом, в одном квартале вверх по улице Золота находились Парк Обещание Рая и "Держи пиво", заведение, которое в Восточных кварталах считалось первоклассным, если среди илсигов можно было выделить какие-то классы. Он предложил ей пообедать там. Она была рада - все удовольствия смертных были ей в новинку; само пребывание во плоти казалось ей захватывающим приключением. Новичок в этой жизни, Джихан с Жадностью ловила все ее проявления. В его жизни она играла особую роль, ее любовные игры были грубы и жестоки, тело - крепче, чем у его тресских лошадей, поэтому он не боялся навлечь череду несчастий на любовницу - она сама была порождением первичного насилия.
В "Держи пиво" их ждал отличный прием. В уединенном кабинете они говорили об отсутствии бога и о последствиях этого обстоятельства; прислуживал им сам хозяин, добродушный малый, благодарный людям Темпуса за то, что те не трогали его дочерей, когда колдовской ветер наполнял улицы. "Сегодня моя девочка заканчивает школу, господин Маршал, моя младшенькая. У нас все готово к празднику, и вы со своей спутницей будете самыми желанными гостями.
Когда он начал было отказываться, Джихан коснулась его руки, ее неистовые глаза замерцали грозовым светом.
- ...Впрочем, может мы заглянем ненадолго, если дела позволят.
Но посетить праздник им помешал неумолимый голос вожделения, и всего, что случилось позже, можно было бы избежать, не потеряй они на время всякую связь с пасынками, укрывшись в зарослях вниз по течению ручья, бегущего мимо казарм.
А между тем колдовство набирало силу, и все летело в тартарары.

***

По дороге на дело, ожидая восхода луны, Нико и Джанни заглянули в "Распутный Единорог". Это была ночь полнолуния, благословляемая многими с тех пор, как в городе начали свирепствовать неизвестные отряды смерти. Никто не знал, кто это был - солдаты ранканской регулярной армии, разогнанные "ястребиные маски" Джабала, пучеглазые бейсибские насильники или убийцы нисибиси.
Единственное, что можно было сказать с уверенностью, - это не были ни пасынки, ни члены Священного Союза, ни связанные с ними наемники из казарм гильдии. Но убедить в этом запуганное население было невозможно.
Нико и Джанни под видом безработных наемников, которых изгнали из рядов пасынков и вышвырнули из казарм гильдии за какие-то темные делишки, быстро опускались на дно санктуарского общества, обживаясь на грязных улицах. В настоящее время они полагали, что вот-вот сумеют выйти на главаря отрядов смерти. Была надежда, что этой или следующей ночью им сделают предложение присоединиться к убийцам в их убогих развлечениях.
Не то чтобы Санктуарий был незнаком с убийствами или с убожеством. Лабиринт (Нико изучил его теперь не хуже, чем потребности лошадей или границы возможностей Джанни) не был подлинным Дном города, он представлял собой скорее верхнюю часть многоярусных трущоб. Гораздо хуже Лабиринта был Перекресток Развалин, кишащий, униженными и оскорбленными; хуже Развалин была Подветренная сторона, где днем все вымирало, а ночью какие-то адские звуки смешивались с воем восточного ветра, дующего вдоль реки Белая Лошадь. Трехъярусная преисподняя, битком набитая убийцами, проданными душами и уродами, начиналась здесь, в Лабиринте.
Если бы деятельность отрядов смерти ограничивалась Лабиринтом, Развалинами и Подветренной стороной, о них никто и не узнал бы. На этих улицах трупы были обычным делом; ни пасынки, ни ранканские солдаты не трудились подсчитывать их; около боен процветали дешевые крематории; для тех, кому даже это было не по карману, рядом протекала река Белая Лошадь - она принимала все без возражений. Но отряды промышляли и в верхнем городе, в восточных кварталах и в центре Санктуария, где жили аристократы и купцы, воротившие нос от "благоуханий" нижнего города.
Публика в "Единороге" больше не замолкала, когда входили Нико и Джанни; их небритые лица, потрепанная одежда и осоловелые глаза делали их похожими на нищих или геев-проститутов. Войти в образ было трудно, еще труднее - жить в нем. Никто из пасынков, за исключением их куратора Крита (который сам был далек от обитателей казарм, гордый, блистающий прекрасным оружием и красивыми идеалами), не знал, что они не были изгнаны, а, глубоко законспирированные, выполняли задание Темпуса - выкурить из логова ведьму-нисибиси.
Но с появлением отрядов смерти дело приняло новый оборот, и ставки в игре поднялись. Поговаривали, что Шедоуспан, вор, был прав: бог Вашанка умер, и теперь ранканы получат по заслугам. Заслужили они это или нет, но торговцы, политики и ростовщики - "угнетатели" - потеряли покой: целыми семьями их резали или жгли в собственных домах, кромсали на кусочки в их резных каретах.
Шпионы заказали новой официантке Культяпки выпивку, и она вернулась, испуганная, но непреклонная, заявив, что Культяпка хочет сперва видеть их деньги. Все предприятие было затеяно с помощью бармена: он знал, кто они такие, они знали его тайны.
- Давай-ка, прибьем этого навозного жука, Стеле, - рявкнул Джанни. У них было мало наличности - несколько солдатов, да горсть машадийских медяков - а заплатить им должны были только после выполнения задания.
- Спокойно, Джанни. Я с ним поговорю. А ты, детка, тащи два ранканских эля, а то неделю будешь ходить в раскорячку.
Он оттолкнул свою табуретку и зашагал к стойке, думая о том, что Санктуарий, похоже, вконец доконал его. Умер ли бог? Был ли Темпус обворожен Пеннорожденной, которая составляла ему компанию? Был ли Санктуарий средоточием хаоса? Адом, из которого еще никому не удавалось выбраться? Он оттолкнул троицу юных puds и, подойдя к бару, пронзительно свистнул. Здоровенный бармен равнодушно оглянулся, приподнял рассеченную шрамом бровь и проигнорировал призыв. Стеле сосчитал до десяти и начал методично опрокидывать на стойку чаши других клиентов. Настоящих мужчин здесь было немного; большинство удалились с проклятиями; один потянулся было за финкой, но у Стеласа в руке был кинжал, и тот заколебался. Нико был одет неряшливо, и все же гораздо лучше, чем любой из них. И он не задумываясь вытер бы грязное лезвие своего ножа об их внутренности. Они ощутили это; а он уловил их чувства, хотя и не был способен читать мысли. Место утерянного маат - самообладания - заняла холодная, болезненная ярость. В Санктуарии он узнал такие чувства, как отчаяние и беспомощность, а уж они познакомили его с бешенством. Поступки, которые он когда-то почитал последним делом, сейчас первыми приходили в голову. Воспитанный боевым братством, в Санктуарии он познал другой род войны и научился восхищаться убойной силой своей правой руки. Это не помогало ему обрести то равновесие, которое он потерял со смертью своего напарника в доках, но если тому нужны были души, чтобы купить на небесах местечко получше, Нико с удовольствием послал бы ему вдвое больше, чем требовалось.
Шум привлек внимание Культяпки. "Стеле, ты меня уже достал". Лицо у Культяпки опухло, верхнюю губу облепили язвы, но от его огромной туши по-прежнему веяло грозной силой; краем глаза Нико видел, как трактирный вышибала покинул свой пост, но Джанни преградил ему дорогу. Нико потянулся и схватил Культяпку за горло, видя, что тот шарит рукой под стойкой, где могло быть спрятано оружие. Притянув бармена к себе, он начал: "Я с тобой сделаю такое, что тебе и не снилось, Там-Там, если ты не прикусишь язык. Превращу тебя обратно в маленького воспитанного тролля, которого мы оба знаем и к утру у тебя не останется даже этой стойки, чтобы за ней спрятаться", - и добавил тихим шепотом: "Как дела?"
- Она хочет, чтобы ты, - просипел бармен, лицо его побагровело, - пришел в ее поместье, когда луна будет в зените. Если, конечно, вам это удобно, Мой господин.
Нико отпустил его, когда глаза Культяпки уже выкатывались из орбит: "Так ты запишешь это на наш счет?"
- Последний раз, попрошайка. Твои голубые Дружки и пальцем не шевельнут, чтобы тебе помочь. Угрозы у тебя такие же пустые, как твой кошелек.
- Хочешь в этом убедиться? - Они еще некоторое время пикировались на радость публике, пока Джанни и вышибала были заняты друг другом. "Ладно, забери свои слова назад, и забудем об этом", - Нико повернулся и направился к своему столу, надеясь, что все и впрямь закончилось. Ни один из четверых - бармен, вышибала и пасынки - не могли сказать с уверенностью, что работали только на публику.
Когда он добрался до своего стола, Ластел-Культяпка отозвал своего громилу, и Джанни подошел к Нико, бледный и дрожащий от возбуждения. "Дай мне кастрировать одного из них, Это сильно поднимет нашу репутацию",
- Побереги себя для ведьмы. - Джанни просиял и яростно вонзил свой кинжал в стол: "Тебе назначена встреча?"
- Сегодня, когда луна будет в зените. Не пей много. - Но головы у них кружились не столько от вина, сколько от кррфа, который нюхали, насыпая маленькие щепотки в сжатые кулаки, туда, где мышцы пальцев образовывали подобие колодца. Наркотик к тому же прогонял сон: луна не скоро доберется до зенита, а им еще предстояло патрулировать улицы в поисках Мародеров, самим притворяясь мародерами. Это было совершенно невыносимо. Ему приходилось вместе со своим покойным напарником внедряться с разведывательными целями в армейские лагеря, переходить через линию фронта, проникать во дворцы, но то были гораздо более аккуратные, быстрые акции - чем это затянувшееся внедрение в Санктуарий, помойку обитаемого мира. Если бы только сегодня ночью удалось завершить операцию и можно было бы вымыться, побриться и почистить своих лошадей - тогда он принес бы Энлилю такие жертвы, о которых бог не скоро забудет.
Часом позже они верхом отправились патрулировать Лабиринт. Нико думал о том, что еще ни разу со времени того памятного дела с Верховным магом Ашкелоном и сестрой Темпуса Саймой, он не испытывал такого животного ужаса, комком застревающего в горле. Ведьма-нисибиси могла узнать его; а может, она узнала его с самого начала. Однажды он побывал уже в руках нисибиси, и скорее предпочел бы броситься на острие собственного меча, чем испытать это снова. Призрак погибшего напарника продолжал навещать его, и медитация уже не спасала от этого ужаса, как прежде.
К ним подбежал паренек, выкрикивая его имя, и большеголовый гнедой задрал свой рыжий нос и громко фыркнул, прижав уши, в ожидании команды убить или покалечить наглеца.
- Ради адских яичек Вашанки, что еще случилось? - поинтересовался Джанни.
Они находились на узкой улице; луна начинала выглядывать из-за крыш; люди захлопывали ставни и запирали двери на засовы. Нико улавливал шепот ужаса и ненависти за фасадами домов: двое верховых на этих улицах в любом случае означали беду, независимо от того, кто они были.
Юноша почти кричал, тяжело дыша: "Нико! Нико! Хозяин в отчаянии. Слава Ильсу, что я нашел тебя..." - Нико узнал его по мягким пришепетываниям кастрата - это был слуга из "Держи пиво", один из тех немногих, кого Нико считал здесь другом.
- Что стряслось? - он склонился в седле. Мальчишка поднял руку. и гнедой быстро мотнул головой, норовя укусить его. Нико треснул коня между ушей, а парень отскочил подальше. "Подойди, не бойся. Он больше не будет. Ну так что хозяин велел передать?"
- Тамзен! Тамзен ушла без охранника с... - мальчишка назвал шестерых подростков из богатейших семейств Санктуария. - Сказали, что сию минуту вернутся, но так и не пришли. Сегодня у нее праздник, а ее самой нет. Хозяин себе места не находит. Он сказал, если ты не поможешь, ему придется позвать церберов и дворцовую стражу, или пойти в казармы пасынков. Но времени нет! Нет времени! - Скулил хилый евнух.
- Успокойся, лапушка. Мы ее разыщем. Скажи хозяину, чтобы на всякий случай послал гонца к Темпусу, надо оповестить власти, это не помешает. Передай ему вот что: я сделаю все, что в моих силах, но я имею право действовать лишь как простой гражданин, не более того. Повтори.
Когда евнух повторил сказанное и убежал, Джанни подивился:
- Как ты собираешься оказаться одновременно в двух местах, Стеле? Зачем ты ему это сказал? Такие дела для солдат, а не для нас. Мы не можем пропустить встречу, ведь потом нас любая шавка облает.
- Сех! - на языке нисибиси это означало "чепуха". - Не успеешь оглянуться, как мы отыщем ее вместе с подружками. Они просто выпускают пар - жара, конец занятий и все такое. Поехали, начнем с Парка Обещание Рая.
Когда они добрались туда, над Дворцом уже показалась круглая и неестественно большая луна, ветер стих. Мысли о свидании с ведьмой беспокоили Нико, да еще Джанни продолжал жужжать на ухо: "...надо было согласовать с Критом, пусть девчонка встретит свою судьбу - наша будет ужаснее, если мы попадемся на колдовскую приманку, и никто не узнает, где и как мы пропали".
- Мы дадим о себе знать и не пойдем дальше водопада Развалин, не волнуйся, - но Джанни и не думал умолкать. Нико пытался успокоиться, настроиться на сверхчувственное восприятие и уловить след девушки в тепловом шлейфе, который оставила она и ее друзья, эхо ее слов и поступков, но беспокойство Джанни мешало сосредоточиться. Его слова, громкие и бестактные, сбивали Нико с толку каждый раз, как ему удавалось успокоиться и почувствовать энергетический след Тамзен среди множества прочих: она напоминал красно-желто-розовую пряжу, запутавшуюся в кружеве светотени.
Тамзен едва исполнилось тринадцать, но она была удивительно хороша собой, чиста и полна веселья, она любила его всем сердцем и заставила поклясться что он "дождется" ее: Нико обладал ею, хотя сначала и не собирался этого делать, и ее отец знал это. Однажды ночью обеспокоенный трактирщик встретил их, когда они шли в обнимку через парк, "И это твоя плата за дружбу и доброе отношение, Стеле?" - спросил он, - "Лучше я, чем любой из этих головорезов, моих приятелей. Я сделаю все как надо. Она уже созрела и долго не продержится", - ответил Нико, в то время как девушка переводила недоуменный взгляд с отца на солдата, который был на двенадцать лет старше ее.
Вот почему Стеле должен был отыскать ее.
Словно прочитав его мысли, Джанни выругался и заметил, что Нико не должна волновать судьба этого ребенка.
- Я не такой, как ты, и что касается женщин, то я не пью из чаши, которую уже пригубил другой мужчина, - затронул Нико деликатный вопрос: Джанни не принадлежал к Священному Союзу, его членство в братстве было неполным; как партнер он чувствовал потребность Нико в ласке и любви, но их связь была непрочной, не такой как у членов Священного Союза - Джанни угнетали как приставания других пасынков-одиночек, так и неудовлетворенные страсти Нико.
Напряженное молчание повисло между ними, и дало Стелсу возможность отыскать красный след девушки, теплый призрачный шлейф, который повел его через Лабиринт на юго-запад.
Луна взбиралась все выше и светила все ярче; Лабиринт, а за ним и Развалины обретали форму и начинали светиться собственным призрачным светом; и так ярок был этот свет, что казалось, краски дня вернулись на улицы, только с красноватым отливом, и привычные кошмары Санктуария начинали казаться еще ужаснее, чем были. Джанни видел двух проституток, дерущихся из-за клиента; видел кровь неосторожных граждан, чернеющую в сточных канавах. Цокот копыт их лошадей расчищал им дорогу, ибо Лабиринту столь же не терпелось пропустить их, как им самим выбраться из этого места, хотя Джанни и порывался иногда вмешаться во всякие стычки.
Однажды ему показалось, что он засек члена отряда смерти, и дал знак Стелсу приготовиться, но странный молодой воин покачал головой и приложил палец к губам, заворожено склонившись в седле и разглядывая кем-то оставленный в пространстве след, который не мог увидеть ни Джанни, ни любой другой смертный, с опаской относящийся к магии. Сердце Джанни было взволновано встречей с этим юношей, который, судя по всему, был искуснейшим бойцом и владел такими великолепными мечом и кинжалом, какие могли только присниться. Что все это могло быть, как не колдовство? Джании наблюдал, как Нико вглядывается в ночь, уводя их обоих все глубже в сплетение темных улиц, полный веры в возможности магии. Юноша предлагал Джанни научить его "управлять" разумом, провести его "сквозь грани и дать ему путеводную нить и имя Двенадцати Миров". Но Джанни был неискушен в колдовских делах; как и любовь к мальчикам, он считал это уделом Священного Союза и священников. В Нико же его восхищали иные, чисто мирские таланты: юноша на десять лет моложе был истинным гением в Драке; Джанни видел его в деле у поместья Джабала, и тот был прекрасен даже в рукопашной свалке. Боевая репутация Нико могла сравниться только со славой Стратона, подкрепляемая легендами, которые рассказывали о его прошлом. Мальчик учился искусству боя у Победителей, проклятия нисибиси, отчаянных головорезов, горных боевиков, которые не пропускали никого через Стену Чародеев, не взяв взамен золото или жизнь, и которые поклялись очистить свои горы от магов и колдунов и до сих пор держались, противопоставив магии мечи. Во время военной кампании, подобной той, что надвигается с севера, мастерство, знание языков и дружеские связи, которыми владел Нико, могли оказаться бесценными. Джанни, родом из Мачада, сам недолюбливал ранкаи, и знал, что Нико забыл о мести. Хотя ранканы захватили его город и убили его отца, боровшегося с ранканской экспансией, он пришел на юг, чтобы принять участие в кампании Абарсиса, и остался, когда командование отрядом перешло к Темпусу.
После того, как Черепичная улица осталась позади, и они направились к Перекрестку Развалин, прагматичный Джанни пробормотал солдатскую молитву и дотронулся до своего амулета. В лабиринте кривых улочек, где теснящиеся трущобы заслоняли небо, они услышали шум потасовки, крики и топот бегущих ног.
Друзья пришпорили коней и пустили их в карьер, забыв о том, что должны изображать независимых авантюристов, ибо услышали голоса пасынков, выкрикивающих условные сигналы. И вот они уже натягивают поводья, останавливая лошадей на всем скаку так, что те приседают, выбивая подковами снопы искр из булыжной мостовой, спешиваются и отрезают дорогу троим противника пасынков.
Конь Нико почему-то решил, что должен сам прийти на помощь, рванулся вперед мимо хозяина, волоча поводья и высоко задрав голову, и прижал одного из беглецов к стене. "Сех! Беги, Вис!" - услышали они возглас. Джанни подумал, что это, должно быть, язык ниси, поскольку восклицание "сех!" было из их языка.
В этот момент стрела проткнула воротник Нико, а две другие просвистели мимо уха Джанни. Стеле решил открыться и криком попросил лучников прекратить стрельбу прежде, чем они успели пригвоздить его к стене парой стрел, как уже сделали со вторым беглецом. Третий сейчас барахтался между двумя дежурными пасынками, один из которых велел Джанни присмотреть за вторым. Голос принадлежал Стратону, и Джанни понял, что это его стрелы пригвоздили несчастного к стеле, пронзив тому капюшон и промежность. К счастью для пленника оказалось, что повреждена только одежда.
Только тут до Джанни дошло, что Нико разговаривает на языке ниси с тем беглецом, которого прижал его конь, и тот отвечает быстро и тихо, не сводя глаз с гнусного жеребца, дрожащего от возбуждения и покрытого фосфоресцирующей пеной, который, казалось, только и ждал от хозяина команды размазать пленника по стене.
Стратон с напарником, волоча бедолагу, подошли к Джанни, переполненные благодарностью и радостью победы: "Наконец-то хоть одного взяли живым. Джанни, как твой?"
Тот, которого он держал сейчас под прицелом своего арбалета, был тих и покорен судьбе. Джанни принимал его за санктуарца, пока Стратон не зажег фонарь. И тут они увидели лицо раба, темное и округлое, как все лица нисибиси. Напарник Стратона заговори первым: "Это Хаут, раб-приманка". Критиас шагнул вперед с фонарем в руке: "Здравствуй, пупсик. А мы думали, что ты сбежал или умер. Мы хотим тебя кое о чем расспросить, щенок, и, пожалуй, работы нам хватит на всю ночь..." Крит подошел ближе, Джанни отступил в сторону, отметив при этом, что разговор между Нико и его пленником прекратился.
Раб неожиданно осмелел и поднял голову, насколько позволяла стрела, торчащая из капюшона. Джанни на всякий случай приготовил лук, но раб протянул руку с измятым листком, приговаривая: "Она освободила меня. Она сказала, здесь так написано. Пожалуйста... Я ничего не знаю, она меня освободила".
Крит выхватил у него истрепанный пергамент и поднес к фонарю. "Все правильно, именно так здесь и написано". Он поскреб подбородок, затем шагнул вперед. Раб сжался, отворачивая красивое лицо. Крит вытащил стрелы, державшие его у стены; крови не было - стрелы Стратона не задели плоть. Раб сполз по стене на землю, невредимый, но задавленный страхом. "В таком случае подойди к нам как свободный человек и поговори с нами. Мы тебя не обидим. Расскажи, что знаешь, и можешь идти".
Тут подошел Нико, ведя за собой пленника. "Отпусти их, Крит".
- Что? Нико, забудь про свое задание. Они никому не расскажут, что ты нам помогал, потому что мы не выпустим их живыми. Мы так долго за ними охотились...
- Отпусти их, Крит, - пленник позади него выругался, изрыгнув проклятие, но не сделал и шага, чтобы бежать, Нико вплотную подошел к своему командиру и прошептал: "Вот этот - бывший боевик, воин со Стены Чародеев, пришел сюда в тяжелое для него время. Окажи ему услугу, как он когда-то оказал мне, ибо я у него в долгу".
- Нисибиси? Тем более мы должны схватить его и пытать...
- Нет. Он - враг колдунов. Он принесет нам больше пользы здесь, на улицах, если будет свободен. Верно, Вис?
Громила подтвердил слова Нико, у него был сильный акцент, заметный даже в тех двух-трех отрывистых словах, которые он произнес.
Нико кивнул. "Видишь, Крит? Это Вис. Вис, это Крит. Я буду поддерживать с ним связь. А теперь иди. Ты тоже, освобожденный, ступай. Бегите!"
Оба пустились наутек прежде, чем Крит успел возразить. Третий отчаянно забился в объятиях Стратона. Это был один из бывших "ястребиных масок" Джабала. По мнению Стратона, он один стоил трех, и никакие речи Нико не могли бы заставить отпустить и его.
Но Нико и не собирался выручать подручного Джабала. Они провели короткое совещание; за каждым окном, в каждом дверном проеме мог скрываться лазутчик. Когда они вскочили в седла, чтобы разъехаться, Джанни увидел закутанную в плащ фигуру, возникшую из темного пространства, окружавшего перекресток. Человек замер всего на мгновение, выпрямившись в полный рост, и лунный свет коснулся его лица. Джанни содрогнулся: он увидел дьявольский блеск глаз и, хотя незнакомец был слишком далеко, чтобы в лице его можно было разглядеть что-то пугающее, когда взгляды их встретились, воин словно окунулся в ледяную воду.
- Стеле! Ты видел?
- Что? - Нико нахохлился, готовясь к перебранке по поводу участия в потасовке с Критом. - Что видел?
- Это... Что-то... - на перекрестке уже ничего не было. - Ничего... Показалось... - Крит и Стратон уже скрылись из вида, лишь слышен был стихающий топот копыт.
- Расскажи мне, что ты видел, и покажи где. - Джанни направился к перекрестку; когда они подъехали, там лежало скорченное тело: юноша с вывалившимся языком и выкатившимися глазами, мертвый как Абарсис. "О, нет, - Нико спешился и перевернул труп. - Это один из приятелей Тамзена. Когда глаза Джанни после ярких фонарей привыкли к лунному свету, он получше разглядел затянутое в шелк и лен тело. Они взвалили труп на лошадь Джанни, которая зафыркала, почуяв запах смерти, но побоялась не подчиниться. "Отвезем его куда-нибудь, Стеле. Не таскаться же с ним всю ночь". Только тут Джанни вспомнил, что им так и не удалось доложить Криту о своих ночных планах.
Нико согласился заехать в укрепленное убежище на Перекрестке Развалин, где пасынки и солдаты ранканско-илсигского гарнизона, занятые в охоте на ночных бандитов, могли передать друг другу информацию.
Тело они оставили там, но не застали никого, кто мог бы предупредить командира; Крит, видимо, увлекся допросом "ястребиной маски". В помещении не было ничего, кроме пыточного колеса и дубинок, утыканных железными шипами, которые развязывали даже самые неразговорчивые языки. Они оставили тщательно зашифрованную записку и поспешили обратно на улицу. Нико насупился, Джанни молчал. Оба думали об одном: сумеют ли они отыскать Тамзен и ее друзей всех вместе и живыми, или будут находить один за другим холодные трупы на мостовой.

***

У ведьмы Роксаны в корзине жила пара ручных змей, которых она привезла из Нисибиса - зеленые, каждая футов по шесть длиной. Она внесла корзину в свой кабинет и поставила ее возле очага. Налив в чашу воды, колдунья сотворила заклинание, превратившее змей в людей, как две капли воды похожих на пару пасынков. Дав им одежду, она услала их прочь. Затем, повернувшись к чаше, стала водить пальцем по кругу, пока вода не закрутилась воронкой. Роксана вновь начала колдовать, чтобы вызвать подобное волнение в море перед гаванью. Взяла со стола шесть вырезанных из дерева корабликов с бейсбийскими парусами, наполненных восковыми фигурками моряков, пустила их в воду и продолжала водить пальцем по кругу до тех пор, пока кораблики один за другим не нырнули в воронку, успокоившись на дне чаши. Роксана перестала закручивать воду, но воронка еще некоторое время держалась в центре чаши. Ведьма спокойно смотрела на свой водоворот, а потом довольно кивнула. Диверсия окажется своевременной; луна за окном была уже высоко, считанные часы отделяли ее от зенита.
Теперь можно выслушать доклад Джагата и отправить в город отряды смерти - вернее отряды мертвых, ибо никто из тех, кто служил в них, не обладал собственной жизнью.

Оглавление 1 Следующая страница


Лик Хаоса

***

Сердце у Тамзен бешено колотилось, во рту пересохло, легкие горели. Дети довольно долго бежали без остановки. Они заблудились и хорошо понимали это; Фрайн рыдала, ее сестра дрожала и хныкала, что ноги не держат ее; трое ребят храбрились и громко уверяли, что скоро все будут дома, главное только держаться вместе - девочкам нечего бояться. Еще одна порция кррфа была разделена поровну между всеми, но от наркотика стало только страшнее: увидев старую беззубую каргу с клюкой, они с визгом бросились наутек.
Никто не вспоминал о печальной участи Меты; все видели его с закутанной в темное проституткой, видели, как он, словно загипнотизированный, взял ее за руку. Они спрятались, подождав, пока парочка пройдет мимо, и затем пошли за ними - компания поклялась держаться вместе, отправляясь на поиск запретных развлечений; все они теперь были официально совершеннолетними, и никто не имел права удерживать их от тайных радостей мужчин и женщин. Им не терпелось узнать, овладеет ли Мета этой проституткой, и понять, какое удовольствие он получит от этого.
Но стоило ему приподнять ей юбку и прижать к стене, покачивая ягодицами, как случилось неожиданное: он захрипел, упал и умер. Они видели, как женщина склонилась над ним, а когда подняла голову, два мерцающих адских огня пригвоздили их к земле ледяным ужасом.
Сейчас они немного успокоились, огляделись и поняли, что находятся в Руинах, уже у самого их края, там, где начинается Караванная Площадь. Видны были костры купцов-полуночников, занятых какими-то темными делишками. "Там небезопасно", - сказал один из мальчиков: так легко попасть в рабство - детей крадут, продают на север, и - прощайте папа с мамой.
- А здесь, по-твоему, безопасно? - выпалила Тамзен, стуча зубами: кррф сделал ее наглой и злой. Она не оглядываясь зашагала к огням. Они все равно поплетутся за ней - она знала эту компанию лучше, чем их родители. Девушка была уверена, что самое лучшее сейчас - это смело идти вперед, на Площадь, а там отыскать улицу, которая приведет к дому, или обратиться к церберам, дворцовой страже, или пасынкам. Друзья Нико довезут их домой верхом, если повезет. Девушка чрезвычайно гордилась своим знакомством с этими стальными людьми.
Нико... Если бы он был здесь, ей нечего было бы бояться, не нужно было бы притворяться храброй... Глаза ее наполнились слезами при мысли о том, что он скажет, когда узнает. Всякий раз, когда Тамзен пыталась убедить его в том, что уже совсем взрослая, все выходило совсем глупо и по-детски. И это была детская глупость... одна жизнь уже на ее совести. Отец выпорет ее и запрет в комнате на целый месяц. Девушка разволновалась - видимо, подействовал кррф - когда внезапно увидела переулок, слабо освещенный фонарем. Она свернула туда, остальные последовали за ней. Денег у них было предостаточно, можно было нанять провожатых, а то и карету, чтобы их доставили домой. В любой таверне полно людей, мечтающих, чтобы их наняли. Но на Караванной Площади и впрямь можно попасть в сети работорговцев, и тогда она никогда не увидит папочку, Нико, свою комнату, набитую старыми игрушками и кружевами.
Трактир назывался "Свиное Ухо" и выглядел отвратительно. На самом пороге один из мальчиков, задыхаясь, схватил ее за руку и оттолкнул от двери. "Только покажи деньги в таком месте, и всем нам тут же перережут глотки".
Он был прав. Они потоптались на улице, понюхали еще кррфа и заспорили. Фрайн начала громко скулить, и сестра зажала ей рот рукой. Пока вконец запуганные девчонки возились на Мостовой, а один из мальчиков облегчал на угол дома переполненный от страха мочевой пузырь, из темноты возникла фигура женщины. Хотя капюшон плаща был откинут, лицо ее пряталось в тени. Однако голос незнакомки был явно голосом благородной женщины, и в нем звучало сострадание. "Заблудились, дети? Ну-ну, теперь все будет хорошо, пойдемте со мной. Я дам вам подогретого вина с печеньем и прикажу своим людям проводить вас до дома. Ты ведь дочь хозяина "Держи пиво", не так ли? Твой отец - друг моего мужа... ты должна помнить меня".
Она назвала имя и Тамзен, чьи чувства заволокло волнами наркотика, а сердце преисполнилось облегчением и сладким предчувствием избавления, солгала и сказала, что помнит. Все шестеро пошли за женщиной, пересекли площадь и приблизились к странному дому за высокими воротами. Вокруг имения раскинулся красивый, хорошо освещенный сад. Где-то позади усадьбы слышался шум реки Белая Лошадь.
- Садитесь, мои маленькие. Кто хочет смыть уличную грязь? Кому нужно на горшочек? - теперь комнаты были уже в полумраке, яркие огни погасли. Глаза женщины успокаивали, как снотворный порошок бессонной ночью. Они расселись на резных стульях среди шелковых драпировок, выпили то, что она им предложила и начали хихикать. Фрайн пошла умыться, ее сестра и Тамзен вскоре последовали за ней. Когда они вернулись, мальчиков нигде не было видно. Тамзен как раз собиралась спросить о них, но тут женщина предложила фрукты, и вопрос, готовый сорваться с языка, как-то сам собою отпал, словно их и вовсе тут никогда не было - уж больно хорош был кррф, который женщина разделила с ними. Тамзен казалось, что она вот-вот вспомнит, о чем хотела спросить, если только и вправду она что-то забыла...

***

Когда Крит и Стратон доставили захваченного "ястреба" к Ишад, женщине-вампиру, ее дом был весь залит огнями, правда их лучи не могли рассеять ночной мрак.
- Клянусь четырьмя ртами бога, Крит, я все-таки не возьму в толк, почему ты отпустил тех двоих. И Нико... А?
- Не спрашивай меня, Стратон! Что за причины у него были, я не знаю. Один из них вроде сражался в отряде Победителей, революционеров, которые хотели отвоевать Стену Чародеев у магов нисибиси. Если этот Вис и правда был среди них, стало быть, он для нисибиси вне закона, а значит может быть полезен. Вот поэтому мы его и отпустили - оказали ему услугу. Посмотрим - может, он придет к нам, сослужит нам службу в свое время. Что касается другого - ты видел, Ишад написала ему вольную. Мы подсунули ей раба, а она отпустила его. Если мы хотим ее использовать... Думаю, она все же поможет нам отыскать Джабала - а она знает, где он скрывается - и освобождение раба является сигналом. Она советует нам поднять ставки, а мы должны уважать ее желания.
- Но это... то, что мы пришли сюда сами? Ты знаешь, что она способна сделать с мужчиной...
- А может, это как раз то, что нам нужно. Может нас на том свете заждались. Не знаю. Одно я знаю точно: нельзя оставлять это дело армии. Им ничего не стоит поймать для нас "ястреба", но после того, как он побывает у них в руках, от него уже мало что останется для допроса. Армия истребляет их поодиночке, а мы виноваты. И еще... - Крит спешился и стянул с коня связанного пленника, который всю дорогу висел поперек седла, как кусок сырого мяса. Тот тяжело шмякнулся на землю. - ...связной из армейской разведки сказал нам, что в армии полагают, будто пасынки боятся этой женщины,
- Всякий, у кого есть хоть капля здравого смысла, будет ее бояться, - Стратон протер глаза, тоже спешился и, как только его ноги коснулись земли, взял арбалет наизготовку.
- Они не это имеют в виду. Ты же знаешь, для них, что член Священного Союза, что простой наемник - все едино. Они всех нас считают содомитами и презирают за это.
- Плевать. Пусть лучше меня презирают живого, чем уважают мертвого, - Стратон зажмурился, стараясь разогнать туман перед глазами. Весьма примечательным был тот факт, что Критиас сам принимает участие в акции - как правило в его обязанности входило руководство операциями. После встречи с Темпусом командир стал более активным, чем обычно, и даже нетерпеливым. Стратон знал, что спорить с Критиасом бессмысленно, хотя он и был одним из тех немногих, кто мог претендовать на привилегию высказывать собственное мнение, даже если оно расходилось с мнением начальника.
Они быстро допросили "ястреба" - в таких вещах Стратон был большой специалист. Во время ареста внешность пленника - стройного смазливого малого - почти не пострадала. Вампиры разборчивы, они любят красоту, а несколько ссадин сделают его только привлекательнее для такого существа, каким являлась Ишад. Завладев им, колдунья убережет его от гораздо более ужасной смерти, нежели та, которую она сможет ему подарить. При взгляде на долговязого, худого "ястреба", на его драную одежду и распухшее лицо с тоскливыми водянистыми глазами, становилось очевидно, что приятная смерть была бы для него наилучшим выходом - За такими как он в Саиктуарии не охотился только ленивый.
Крит спросил: "Готов, Страт?"
- Честно говоря, нет, но могу сделать вид, что готов. Если выпутаешься из этой переделки, а я - нет, возьми моих коней.
- А ты моих, - оскалился Крит. - Но я ничего такого не жду. Это вполне разумная женщина, готов поклясться. Она не отпустила бы раба на волю, если б не была способна контролировать свое вожделение. И она сообразительна - во всяком случае сообразительнее так называемого "разведывательного персонала" Кадакитиса или церберов.
Итак, заглушив голос разума, они открыли ворота, привязали коней у ограды, разрезали веревки на ногах у "ястреба" и повели его к двери дома. Тот сначала таращил глаза на факелы, освещавшие порог, а потом крепко зажмурил их, когда Ишад наконец вышла им навстречу после того, как они, постучав несколько раз, собрались уже было восвояси, решив, что ее нет дома.
Она оглядела всю компанию с головы до ног, глаза ее были полуприкрыты веками. Стратон порадовался тому, что у него в глазах всю ночь стоял какой-то туман, который он никак не Мог проморгать. "Ястреб" затрясся и рванулся назад, когда Крит заговорил:
- Добрый вечер, госпожа. Мы решили, что пришло время встретиться лицом к лицу, и хотим вручить вам этот подарок, свидетельство наших добрых намерений, - он говорил мягко, убедительно, давая понять, что они всё о ней знают и нимало не интересуются тем, как она поступает с неосторожными или невезучими прохожими. У Стратона пересохло во рту, язык прилип к небу. Зато с Критом Мало кто мог соперничать в хладнокровии и цепкости в тот момент, когда дело начинало раскручиваться.
У Ишад была смуглая кожа, но не того красноватого оттенка, характерного для нисибиси, а с оливковым отливом, придававшим особую яркость ее зубам и глазам. Она пригласила их войти.
- В таком случае, внесите его в дом и увидим, есть ли тут на что посмотреть.
- Нет-нет. Мы оставим его - в знак доверия. Нам хотелось бы знать, что вы знаете о Джабале и его банде - где они скрываются и все такое. Если что-нибудь вспомните, меня можно найти в казарме наемников.
- Или в убежище на Перекрестке Развалин?
- Иногда, - Крит не двинулся с Места. Стратон, которого захлестнула волна облегчения, когда он понял, что им не нужно входить в дом, дал "ястребу" пинка. "Давай, парень, иди к своей хозяйке".
- Это что же - раб? - спросила она Страта, и ее взгляд, остановившись па нем, заморозил кровь в его жилах. Так мясники смотрят на овец на бойне. Внезапно Ишад протянула руку и пощупала его бицепс.
- Кем вы захотите, тем он и будет, - ответил Страт.
- А вы? - поинтересовалась она.
- Всякому терпению есть предел, - разозлился Крит.
- Вашему, не моему. Заберите его себе, мне он не нужен. Не знаю, что вы, пасынки, обо мне думаете, но дешевкой я никогда не была, - отрезала колдунья.
Крит отпустил парня, и тот сразу обмяк и упал бы, но Стратон подхватил его, подумав при этом, что Ишад - самая красивая женщина, какую он когда-либо видел, и "ястребку", может быть, повезло больше, чем ему. Если смерть - это ворота на небеса, она была как раз тем привратником, которого он хотел бы видеть, когда придет время.
Ишад заметила, хотя он и не произнес этого вслух, что его желание легко осуществить.
Крит, подозрительно оглядев обоих, покачал головой. "Ступай-ка посторожи коней, Стратон. Что-то мне кажется, они громко ржут".
Стратону так и не удалось узнать о чем договорился - или не договорился - его командир с вампиршей. Ему действительно пришлось успокаивать своего коня - он так разволновался, словно почуял запах гнедого Нико, которого страстно ненавидел. Когда они попадали в одну конюшню, начинался сущий ад, и ремонтировать перегородки между стойлами приходилось чаще, чем чистить навоз - настолько сильно было желание двух этих существ добраться до глоток друг друга. Кони, как люди, способны любить и ненавидеть, и эти два жеребца так же страстно желали вырвать друг у друга кусочек плоти, как Страт мечтал о должности гарнизонного командира.
Вскоре по аллее не спеша приблизился Крит, один, без пленника, целый и невредимый, но молчаливый и мрачный.
Стратон хотел спросить, чем кончилось дело, но кислая мина командира удержала его. Не удалось ему это сделать и час спустя, в убежище на Перекрестке Развалин, когда прибежал патрульный и рассказал о беспорядках в порту. Темпуса нигде не было и идти пришлось Криту и Стратону.
Хотя было совершенно непонятно, что они могли сделать со смерчами и водоворотами в гавани.

***

Когда Стратон и Крит уехали, Нико вывел своего гнедого из укрытия. Призрачный след, по которому он шел, привел их сюда - Тамзен и ее приятели находились в этом доме. У "Свиного Уха" ее шлейф встретился с бледно-голубым дымком владельца этого дома и дальше они тянулись уже вместе. Голубой цвет не мог принадлежать человеку, если только этот человек не был чародеем, ведьмой, проклятым или заколдованным. Нико и Джанни знали, кому принадлежит дом, но что тут делали Крит и Стратон - об этом не хотелось ни думать, ни говорить.
- Мы не сможем сюда ворваться. Ты знаешь, кто она?
- Знаю.
- Почему ты не дал мне окликнуть их? Четверо лучше, чем двое.
- Я не хочу знать, чем они тут занимались. Мы и так сегодня ночью один раз ввязались уже не в свое дело, - Нико по-кавалерийски закинул ногу на лошадиную шею. Джанни скатал самокрутки и предложил одну товарищу. Тот взял ее и чиркнул кремнем из мешочка на поясе. Как раз в этот момент с Подветренной стороны показалась повозка с двумя пассажирами, колеса и копыта загрохотали по мосту через Белую Лошадь.
- Чересчур много транспорта, - пробормотал Джанни, пока они заводили коней обратно в тень. Повозка остановилась у двери странного дома; фургон был плотно закрыт тканью, если кто-то и находился внутри, разглядеть было невозможно.
Мужчины вошли в дом и вскоре вышли в сопровождении трех закутанных фигур поменьше. Этих троих подсадили в фургон, и повозка, развернувшись, уехала по дороге, ведущей на юг от моста - там не было ничего, кроме свалок и пустырей, а в конце ее - Рыбацкий Ряд и море... и больше ничего, только укрепленное поместье ведьмы Роксаны.
- Стеле, ты думаешь, это дети?
- Тише, заклинаю тебя. Я пытаюсь понять... это действительно могли быть они. - На сердце у него было тяжело, а пассажиры, след которых он пытался уловить, были накачаны наркотиками до сомнамбулического состояния.
Нико сосредоточился на доме, и не смог различить девичьих следов среди магически-голубого, принадлежавшего хозяйке. Он улавливал ауру мальчиков, но тихую, слабую, возможно, умирающую. Впрочем, это мог быть тот парень, которого оставил Крит, а не юные повесы из домов восточных кварталов.
Луна над головой Нико была почти в зените. Проследив за его взглядом, Джанни угадал, что он скажет в следующий момент и опередил его: "Что ж. Стеле, нам так и так туда идти, поехали за фургоном. Может, еще догоним. Глядишь, и узнаем, кого они везут. Да и времени осталось мало - есть там девочки или нет, а ведьму навестить придется".
- Ага, - Нико развернул коня и пустил его по следу фургона, не слишком быстро, чтобы не догнать его сразу же, но и не слишком медленно, чтобы слышать грохот колес. Джанни поравнялся с ним и произнес: "Надежность этого магнита приводит меня в трепет. Можно подумать, ведьма послала фургон, используя детей как приманку, дабы убедиться, что мы придем".
Джанни был прав, Нико нечего было возразить. Они были на крючке, и им ничего не оставалось делать, кроме как следовать за повозкой. Теперь они могли положиться только на себя.

***

Дюжина всадников материализовалась на пустыре возле свалки и окружила двух пасынков; лиц у всадников не было, только белые мерцающие глаза. Нико и Джанни дрались, как не дрался до них никто из смертных, но паутина липкой энергии опутывала их и голубые искры жалили плоть сквозь льняные хитоны. Всадники сбросили пасынков с коней и понеслись галопом, волоча пленников по земле, пока те не перестали осознавать, что с ними происходит, и чувствовать боль. Последнее, что Нико запомнил перед тем, как очнулся привязанным к дереву в какой-то незнакомой рощице, был остановившийся впереди фургон и его конь, пытающийся самостоятельно расправиться с врагами. Громадный гнедой, встав на дыбы, подминал под себя кобылу того всадника, что волок Нико на веревке. Он видел как мощные челюсти отважного зверя пронзили голубые магические стрелы, он зашатался, разевая рот, и рухнул наземь.
И вот теперь Нико беспомощно бился в путах, стараясь превозмочь боль, туманом застилавшую глаза.
Он увидел перед собой фигуры, освещенные костром. Когда сознание вернулось к нему, Стеле страстно пожелал заснуть навеки, ибо разглядел среди этих людей в чьих-то грязных объятиях Тамзен, выкрикивающую его имя, и других девочек, и Джанни, распластанного на земле, привязанного к столбам, вопящего в небеса.
- Ах, - услышал он, - Никодемус. Как мило, что ты очнулся.
Перед ним плавало лицо женщины, красивое лицо, хотя это делало его еще более ужасным. Это была ведьма-нисибиси, она улыбалась, что само по себе было чудовищно. Ее окружал сонм клевретов, живых мертвецов. Особенно отвратительны были двое со змеиными глазками, безгубыми ртами и зеленоватой блестящей кожей.
Она мягко начала излагать ему, что хотела бы от него услышать. Некоторое время он только тряс головой, закрывал глаза и пытался раствориться. Если б он мог спрятать свое сознание в привычное убежище, ему удалось бы не обращать ни на что внимания. Боль, вопли, дробящие ночь, проходили бы мимо, он не ведал бы ничего, что здесь происходит и умер без стыда поражения. Она все равно убьет его, когда выведает все, что ей нужно. Итак, Нико начал считать в обратном порядке, зажмурив глаза, припоминая руны, которые могут спасти его. Но вопли Тамзен, ее мольбы к нему, звериное рычание Джанни проникали в мозг и не давали достичь тихого уединения, возвращая его назад, в действительность.
И все же, когда она задавала вопросы, он только молча смотрел на нее. Ему и в самом деле было мало известно о планах Темпуса и его образе мыслей, даже при желании он немного мог бы рассказать. Но когда Нико в очередной раз закрыл глаза, ведьма подошла и оттянула его веки деревянными щепками, чтобы он мог видеть то, что заставляло кричать Джанни.
Они распяли пасынка над норой дикого зверя - позже, когда тот прогрыз себе путь на свободу, Нико разглядел, что это был барсук - и выкуривали оттуда грызуна, разложив костер у другого входа в его туннель. Когда в животе Джанни проступили очертания животного, шевелящегося внутри, Нико сдался, рассказал все, о чем его спрашивали, и сделал все, что от него хотели.
К этому времени девочки уже давно умолкли. И все, что он слышал, был голос ведьмы, все, что он запомнил, был кошмар ее глаз и послание, которое она велела ему передать Темпусу. Когда он повторил ее слова, ведьма сняла щепки с его век... Тьма, которую она ему подарила, была кромешной, и он наконец нашел благословенное уединение, мысленную пещеру для медитаций.

***

В "главном доме" Роксаны поднялась суматоха. Суетились рабы, слугам отдавали приказы, во дворе караван готовился к отправке.
Сама она сидела раздраженная и злая в своем кабинете среди гобеленов и инструментов ее ремесла: здесь были вода и огонь, земля и воздух, минералы и растения, а также рельефный глобус, отделанный драгоценными камнями.
Одно движение руки - и все это будет погружено в фургон. А для того, чтобы снять чары с этого дома, нужно и того меньше - движение пальца, непроизнесенное слово, и все опять станет именно таким, каким и было - ветхим и шатким. Но ошибки этой ночи и усилия, затраченные на их исправление, истощили ее силы.
Нико сидел в углу, глядя прямо перед собой, дыхание с хрипом вырывалось из его груди. Он еще не пришел в себя. Еще одна ошибка - эти проклятые змеи понимают все чересчур буквально и не способны довести до конца простейшее задание.
Посланные ею змеи, превращенные в пасынков, должны были отыскать детей на улицах; внешне они ничем не отличались от Нико и Джанни. Но эта шлюха-вампирща, распроклятая третьеразрядная колдунья, умудрилась опередить их и забрать детей к себе. Пришлось менять все планы, посылать фургон со змеями, выручать приманку - одних только девочек, мальчиков было уже не вернуть. Конечно, змеям было не под силу провести опытную женщину, знакомую с чародейством. Ишад отдала женскую часть своей добычи только, чтобы не связываться с магией нисибиси, сделав вид, что верит "пасынкам", требовавшим выдать Тамзен и ее подружек.
Если бы Роксане не предстояло срочно покинуть город сегодня ночью, она изничтожила бы вампирскую душу - или, по крайней мере, ее память.
Колдунья снова вынула змей из корзины и поднесла их головы к своему лицу. Они как молниями, выстреливали язычками, змеиные глазки молили о пощаде, но Роксана давным-давно позабыла о таком понятии. Ей необходимо было восстановить силы, растраченные отчасти по вине этих существ. Высоко подняв их, она встала со стула, произнося заклинание, и швырнула змей в пылающий очаг. Пламя с ревом охватило корчащиеся в агонии тела рептилий. Когда они зажарились, Роксана достала их серебряными щипцами и съела хвосты и головы.
Укрепив таким образом свои силы, она обернулась к Нико, все еще прятавшему свой разум и душу в сокровенном убежище, которое колдунья способна была видеть с помощью магии. В этом месте умиротворения и расслабленности, пещере на краю рассудка, скрывался призрак - друг, который любил Нико. Она научилась принимать его облик и долго разговаривала с пасынком, завоевав его доверие. Теперь Нико принадлежал ей, как и обещал ее возлюбленный господин; стоит ему узнать что-то, как в ту же минуту ей станет известно об этом. Он же ничего не запомнит, и его уделом будет лишь война и смерть. Через него она сможет пасти Темпуса, когда пожелает, через него узнает любые его намерения.
Ибо Никодемусу, рабу нисибиси, так и не удалось избавиться от своего клейма и сбросить цепи: хотя ее возлюбленный освободил его тело, где-то в глубинах души Нико был завязан узелок. В любой момент ее господин мог потянуть за шнурок, а теперь и она могла сделать это.
Он не помнил ничего, что происходило после допроса в роще, зная лишь то, что было нужно ей. Если же что-то и сохранилось в его памяти, он принимал это за наркотический бредовый кошмар.
Роксана разбудила Нико, прикоснувшись пальцами к векам и объяснила, что он теперь стал ее крепостным, ее инструментом - на тот случай, если забудет вдруг их короткую беседу или визит сюда. Она предупредила его о непослушании и заставила душу Нико содрогнуться, показав в зеркале своих глаз, что произойдет с Тамзен и ее подружками, если он даже на минуту вспомнит о происшедшем в этом доме. (Потом она доставила себе удовольствие, погладив его обезображенное лицо, чтобы еще раз показать ему, кто раб, а кто хозяин. Она заставила Нико послужить ей и набралась сил из его распухшего рта, а затем, посмеиваясь, заставила его забыть об этом.
Теперь можно отослать нового слугу, который отныне будет ее глазами и ушами, пребывая при этом в полном неведении, и только в глубинах сознания дух его будет плакать и биться.
Людям Джагата Роксана велела доставить его к казармам пасынков, и они подняли обмякшее тело смуглыми руками.
Теперь колдунья могла покинуть этот развращенный город и направиться на север. Единственным ее желанием было поскорее вернуться туда, где ждали ее объятия господина и возлюбленного. В дороге она будет оставлять за собой отчетливый след, чтобы Темпус мог идти за ней, Там, на Стене Чародеев она будет лежать в высокогорном сиянии вместе с господином и возлюбленным, довольным дарами, которые она принесла: горстка пасынков, Пеннорожденная и человек, которому боги дали бессмертие.

***

Почти до рассвета пришлось успокаивать пучеглазых, потерявших свои лучшие корабли. К счастью для всех, бурекская аристократия пользовалась гостеприимством Кадакитиса и находилась в летнем дворце, а не на кораблях, когда те вдруг снялись с якорей и, словно живые, сами по себе направились к центру водоворота, возникшего у входа в гавань.
Крит насупился - ему не следовало сейчас высовываться; Темпус, когда отыщется, будет недоволен. Но Кадакитис отчаянно нуждался в советчике: юный Принц предпочел бы поступиться своей имперской спесью ради "гармоничных отношений с нашими заморскими друзьями".
Никто не мог доказать, что это было не природное бедствие, а нечто иное, хотя то и дело раздавались слова "промысел божий".
Лишь к утру Крит и Страт смогли оставить это унылое занятие - стоя с отсутствующим видом, с помощью еле заметных жестов и коротких реплик подводить Кадакитиса к компромиссу (что было нетрудно, учитывая матриархальный менталитет бейсибцев).
Криту хотелось напиться до потери сознания. Помогать Гильдии Магов доказывать собственную невиновность, когда было совершенно очевидно, что один из них и вызвал шторм - занятие не только противное, но и непродуктивное. По мнению Крита, недавно избранному Первому Хазарду следовало выйти вперед и принять от имени Гильдии на себя всю ответственность за это безобразие. Дождешься от них, предсказывал Стратон, скорее лягушки начнут падать с неба,
Впрочем, кое-что полезное они сделали: мобилизовали добровольцев и надоумили дежурного гарнизонного офицера послать нескольких солдат в лодках и бейсибцев в яликах на мелководье в поисках выживших. Однако в порту царила такая сумятица, такое смешение лекарей и зевак, рыбаков и бейсибцев, что пришлось вызвать всех пасынков и снять все караулы с дорог и застав из опасения, как бы бейсибцы не приняли свою потерю слишком близко к сердцу и не набросились на местных жителей.
На каждом углу стояло по двое патрульных всадников, а дороги никем не охранялись. Крит тревожился о том, что, если диверсия имела далеко идущие цели, сработано все было чисто: армия могла беспрепятственно вторгнуться с севера. Если бы не было доподлинно известно, что вчера не наблюдалось никаких перемещений войск в южном направлении, признался он Стратону, подобной напасти можно было бы ожидать с минуты на минуту.
В довершение всех несчастий, добравшись до "Держи пиво", они застали там владельца заведения, заламывающего руки в углу в компании пятерых не менее безутешных отцов. Их сыновья и дочери пропали вчерашним вечером; мальчик, посланный к Темпусу в казармы Пасынков, вернулся ни с чем; у дежурной команды гарнизона были более важные дела, чем рыскать в поисках пропавших детей. Теперь отцы сидели в ожидании собственных людей, отправленных на поиски, в результате чего "Держи пиво" была открыта для посетителей в этот предутренний час.
Крит и Страт под удобным предлогом улизнули из этого царства скорби и отправились дальше, измученные, как собственные лошади, устало вглядываясь в бледнеющую тьму.
Единственным местом, кисло заметил Крит, где ожидали их тишина и покой в этот час, когда город просыпался, был Перекресток Развалин. Они поспешили туда и в свете нарождающегося утра откинули железные засовы, надеясь обрести час-другой сна, но обнаружили шифрованную записку Нико.
- Почему старый трактирщик не сказал нам, что послал их по следу дочери? - вздохнул Страт, растирая глаза рукой.
- Разве ты забыл, что по легенде Нико - обитатель трущоб? - Крит зябко кутался в хитон, который уже бросил было на пол, готовясь ко сну.
- Нам не надо уходить отсюда.
- Я уйду.
- Искать Нико? Где?
- Нико и Джанни. Где - не знаю. Но если эти двое еще не вернули ребят, значит это не просто детская выходка или розыгрыш выпускников. Будем надеяться, что они все же попали на встречу с Роксаной, и им неудобно уйти раньше времени, - Крит встал.
Стратон остался сидеть.
- Идешь? - спросил Крит.
- Кто-то должен находиться там, где люди рассчитывают найти представителей власти. Тебе надо быть здесь или в казарме, а не искать тех, кто, возможно, сам ищет тебя.
После недолгого спора, в конце концов, Стратон одержал победу, и они вместе отправились в казарму, остановившись по дороге, когда солнце уже поднялось, у лавки Марка, чтобы забрать стрелы Стратона.
Дверь лавки была распахнута, хотя обозначенные на ней часы работы еще не наступили. Войдя, они увидели кузнеца, склонившегося над чашкой чаю, перед ним на куске замши лежал разобранный спусковой механизм, а на прилавке разложены тетивы.
Когда они вошли, мастер поднял голову, пожелал им более удачного утра, чем было у него до сих пор, и направился за стратоновыми стрелами.
Позади прилавка висел крученый лук. Когда Марк вернулся с деревянным колчаном, Стратон кивнул на него: "Это ведь лук Нико, или мои глаза стали совсем плохи?"
- Я берегу лук для него в ожидания, что он все же расплатится, - невозмутимо ответил кузнец.
- Мы заплатим сейчас, а он заберет его у меня, - сказал Крит.
- Не знаю, как он на это... - поколебавшись, Марк решил не встревать в чужие дела и кивнул. - Ладно, как хотите. Я ему скажу, что вы забрали. С вас четыре солдата. Я с ним долго возился. Сказать ему, чтобы искал вас в казарме?
- Да, там.
Сняв лук со стены, кузнец проверил его, спустил тетиву, поднес к уху и послушал. На лице играла довольная улыбка. "Неплохо сработано", - заявил он, упаковывая лук в футляр из мягкой кожи.
Вот оно что, догадался Стратон, теперь Нико никак не минует Крита.

***

К тому времени, как рассвет расколол яйцо ночной тьмы, оба, и Темпус, и Джихан, были пресыщены, даже утомлены любовью. Для мужчины, который мечтал о сне, как другие мечтают о власти или о женщинах, это было удивительно. Для существа, которое лишь недавно превратилось в женщину, это был час триумфа. Они неторопливо шли к казармам, следуя изгибам ручья, который розовел и золотился от лучей рассвета, радостные, почти игривые, распугивая своим смехом белок и птиц.
Эта женщина сумела растопить лед его угрюмого характера, убедив в том, что все в его жизни может повернуться к лучшему, стоит ему только захотеть этого. Они говорили о ее отце, чье имя означало "Приносящий бурю", и о том, что занимало мысли обоих: представляет ли человечество самостоятельную ценность, могут ли боги умереть или солгать, а также о Вашанке - скрывается ли он где-нибудь, полный обиды, ожидая щедрых жертвоприношений и сердечных молитв о возвращении к ранканскому народу, или же, сраженный силой двенадцатой грани, действительно "умер".
Он откровенно говорил с ней о своей неизбывной печали, напомнив, что те, кто любили его, умерли насильственной смертью, а те, кого любил он, отвергали его, и о том, что это могло означать для пасынков и для нее самой, если могущество Вашанки не сможет победить проклятие. Он рассказал о своей молитве к Энлилю, древнему вселенскому божеству, и о том, что ожидает божественного знака.
При этих словах Джихан вздохнула с облегчением, хотя и призналась, что опасается, как бы Властелин Снов не разлучил их. Ибо когда Ашкелон, Властелин Снов, пришел, чтобы забрать сестру Темпуса в свое метафизическое царство наслаждений, он даровал брату бессмертие. Теперь же, когда она обрела Темпуса, добавила Джихан хрипло, она не может не опасаться, что он выберет смерть.
Эту ночь она использовала для того, чтобы доказать Темпусу, как прекрасно быть живым я находиться рядом с той, которая любила жизнь особенно сильно, потому что лишь недавно начала жить, и была не подвержена смертельной опасности из-за его проклятия. Свет высокой луны омывал их тела, ноги девушки обнимали Темпуса, се отливающие красным глаза, наследство отца, пронизывали насквозь его душу, ее прохладная плоть воспламеняла его. Да, когда Джихаи рядом, он готов был поступиться гордостью и остаться в этом городе, хотя сердце рвалось на север, и ему хотелось похитить ее и увезти с собой.
Когда они проскользнули через забор к баракам, сомнения навалились с прежней силой. Он узнал от лейтенанта о водовороте, подумав, что это как раз и могло быть божественным знаком, хотя смысл его был темен. Впервые со вчерашнего вечера Темпус пожалел о затянувшемся свидании с Пеннорожденной. Он понимал, что нужно зажать свою волю в кулак и отослать Джихан домой.
Но когда шум у ворот казармы донесся до внутренних покоев бывшего дома работорговца, принадлежавшего теперь Темпусу, и они пошли узнать, что случилось, он обрадовался, что не успел сделать этого.
Им обоим пришлось почти протискивать через толпу пасынков. Никто не пошевелился, чтобы дать им дорогу, вокруг слышался враждебный ропот. Никто не подошел к командиру, чтобы доложить о случившемся.
Он услышал пронзительный шепот пасынка, слишком взбешенного, чтобы соблюдать осторожность. По его мнению, Темпус нарочно послал Джанни на верную гибель, потому что Стеле отверг предложение Риддлера стать его напарником.
Другой, более информированный, рассудительно ответил, что это мигдонианское послание,
Предупреждение нисибиси, и он сам слышал об этом из разбитых губ Стелса.
- Кто мог такое сделать? - прошептала Джихан, склоняясь над останками Джанни. Темпус не ответил, спросил только: "А где Нико?" и направился вслед за пасынком, который указал на белую стену барака. Уходя он слышал надтреснутый от горя голос, который объяснял Джихан, что бывает, когда человека привязывают к выходу из норы и выкуривают оттуда зверя.
Пасынок, провожавший командира туда, где лежал Нико, рассказал, что человек принесший Стелса, хотел поговорить с Темпусом. "Пусть подождет своего вознаграждения", - отрывисто бросил тот и расспросил наемника подробнее о человеке, доставившем страшный груз. Но члену Священного Союза не удалось ничего вытянуть из незнакомца, который вел себя достойно и храбро, хотя обитатели казарм чуть не убили его, увидев то, что он принес к воротам. Незнакомец заявил, что будет говорить только с Темпусом.
Командир пасынков терпеливо ждал в компании троих друзей Нико, пока цирюльник-хирург закончит колдовать с иглой и шелковой нитью, затем отослал всех прочь, захлопнул окна и запер двери. Взяв чашу, он дал избитому юноше обезболивающего питья и, пока Нико пил, молча рассматривал его раны, строя самые мрачные предположения о том, кто разукрасил его лиловыми синяками, багровыми кровоподтеками и пламенеющими следами от веревок на шее и запястьях.
Вскоре Никодемус заговорил, достаточно отчетливо, хотя и с заметным усилием из-за сломанных зубов и выбитой челюсти. Постепенно Темпус уяснил себе ход событий - они отправились на поиски дочери трактирщика в глубь Развалин, где дешевые проститутки и торговцы наркотиками обещали бессонные ночи, нашли детей у Ишад, увидев, как их увозят в фургоне к дому Роксаны. Отправившись вслед за повозкой, ибо им все равно предстояло явиться к ведьме, пасынки подверглись нападению отряда смерти. Воины выглядели как покойники и сражались с помощью чар и колдовства, они опутали пасынков веревками и сбросили с коней. Потом следовал провал памяти, Нико помнил лишь, как стоял, привязанный к дереву, а ведьма-нисибиси пыталась воздействовать на него криками девочек, магией и, наконец, мучительной смертью Джанни, пытаясь выведать то, о чем он почти ничего не знал - о намерениях Темпуса и стратегии ранкан по обороне нижних земель. "Правильно ли я сделал, что молчал? - спрашивал Нико, и его распухшие, полузакрытые глаза были полны болью. - Я думал, они убьют нас в любом случае. Сначала я держался... Тамзен и девочкам невозможно было помочь... но Джанни, - он затряс головой. - Потом они... решили, что я лгу, когда не смог ответить на их... вопросы о тебе... Тогда я придумал что-то, чтобы успокоить их, но она... ведьма знала..."
- Успокойся. Культяпка участвовал в этом?
Движение губ означало "нет", а, может, "не знаю".
Нико нашел в себе силы добавить: "Я мог бы ничего не говорить - меня и раньше допрашивали нисибиси... я умею при этом прятать сознание в тайном месте... но Джанни - они убили его, чтобы добраться до меня".
Темпус увидел слезы на щеках юноши и попытался отвлечь его: "Тайное место. Значит твой маат вернулся к тебе?"
Тот прошептал: "Теперь, после всего, что случилось... это не имеет значения. Мне нужна вся моя ярость... нет времени для тренировки самообладания".
Темпус выдохнул, поставил чашку и уставился в утрамбованный глиняный пол.
- Я ухожу на север, завтра. Командование здесь возлагаю на Критиаса, желающие могут присоединиться ко мне. Кстати, ты не приметил никого из илсигов в ее свите - слуг, клевретов, кого-нибудь?
- Нет, все они выглядели одинаково... Кто-то нашел нас, притащил к воротам. Может, один из наших учеников - они знают мое имя. Говорят, ведьма снялась с места и ушла в глубь страны. Теперь на каждое наше действие они будут отвечать двойным ударом.
- Ты уговариваешь меня остаться? Нико попытался сесть, выругался, упал на подушку, кровь заструилась между зубами. Темпус не пошевелился, чтобы помочь ему. Некоторое время они молча смотрели друг на друга, потом Нико сказал: "Это будет похоже на то, будто ты изгнан из Санктуария, будто потерпел здесь поражение...?
- Возможно, так оно и есть.
- Подожди хотя бы, пока я смогу пойти с тобой.
- Ты все знаешь лучше меня. Я оставлю тебе подробные инструкции, - он поднялся и торопливо вышел прежде, чем этот мальчик успел увидеть, как все, что было хорошего в Темпусе, рвется наружу.
Человек, который принес раненого и убитого, поджидал снаружи, у дома Темпуса. Его звали Вис, с виду настоящий нисибиси, и он утверждал, что имеет сообщение от Джабала. Увидев смуглую кожу и услышав акцент незнакомца, Темпус чуть было не приказал арестовать его, поручив заботам Стратона, которому любой раскрывал душу через несколько минут разговора. Однако усмирил свой гнев и отослал молодого человека с карманом, полным солдатов. и инструкциями о том, как доставлять Критиасу сообщения от Джабала. Отныне за все будет отвечать Крит, и теперь от него и Джабала зависело, сумеют ли они договориться. Деньгами же Темпус хотел вознаградить человека за то, что тот доставил пострадавших, живого и мертвого, пусть это и была слишком маленькая плата за такой поступок.
А потом он отправился на поиски Джихан. Отыскав ее, он попросил связать его с Ашкелоном, Властелином Снов, если, конечно, это в ее силах.
- Чтобы ты мог наказать себя, лишившись бессмертия? Но в случившемся нет твоей вины.
- Ты не права. Став смертным, я сниму с себя проклятие. Так можешь ты помочь мне?
- Я не стану этого делать, пока ты в таком состоянии, - ответила она, подкрашивая брови. - Но я поеду с тобой на север. Возможно когда-нибудь, когда ты успокоишься...
Он обругал ее за то, что она ведет себя как обыкновенная женщина, и занялся планом похода и картами. Он хотел, чтобы каждый из его людей рассчитался с Кадакитисом и остался в хороших отношениях с гильдией наемников перед тем, как присоединиться к нему в Тайзе, у самого подножия Стены Чародеев.
Рапорт о собственной отставке и вынесение приказа о назначении Критиаса, отосланные Кадакитису, заняли не больше времени, чем выяснение отношений с представителем ранкан в гильдии наемников. Его миссия в городе (оценка возможностей Кадакитиса для занятия императорского трона в случае переворота) была завершена - он мог со всей ответственностью заявить, что ни город, ни горожане, ни изнеженный Принц не стоили затраченных усилий. По большому счету он швырнул бы в один котелок с этим отвратительным варевом и самого Вашанку, и ребенка, которого родил совместно с богом, чьи интересы так долго держали его здесь. Он не любил детей как класс, да и Вашанка, похоже, повернулся спиной к этому малышу.
У него еще оставались здесь кое-какие дела. Он разыскал Крита в гостиной казармы гильдии и сообщил о своем отъезде. Если бы Крит отказался от назначения, Темпусу пришлось бы остаться, но Критиас только криво усмехнулся и сказал, что присоединится к нему с лучшими бойцами, как только позволят обстоятельства. Темпус поручил ему разобраться с Культяпкой - они оба прекрасно понимали, что Стратон быстро определит степень причастности трактирщика к происшедшему.
Когда Темпус уже собирался покинуть успокаивающий сумрак гостиной, Крит спросил, найдены ли тела остальных детей - девочек и мальчиков, ведь пока только труп одного подростка обнаружили на Перекрестке Развалин.
- Нет, - сказал Темпус, и больше не вспоминал об этом. - Живи долго, Критиас.
- И ты, Риддлер. Да славится твое имя.
У выхода верхом на тресском коне его ждала Джихан, держа в поводу другого.
Сначала они поехали на юг, чтобы посмотреть, не удастся ли отыскать ведьму или кого из ее людей в усадьбе, но там было пустынно, лишь двор изрезан следами тяжело груженых повозок.
Отыскать след каравана не составило большого труда.
Устремившись на север, они даже не бросили прощального взгляда на город. Повинуясь внезапному порыву, Темпус сорвал с шеи амулет Бога-Громовержца и швырнул его в придорожное болотце. Там, куда он направлялся, имя Вашанки не значило ничего. Там почитались другие имена, другие талисманы приносили удачу.
Довольный, что освободился от амулета, и надеясь, что голос бога больше не зазвучит в ушах дьявольским смехом (ибо боги любили пошутить, а боги войны - в особенности), Темпус расслабился в седле. Путешествие обещало быть успешным - они собрались вдвое быстрее, чем он рассчитывал, и смогли выехать в первой половине дня.

***

После ухода Темпуса Крит долго сидел за столом в гостиной. По праву командование должно было перейти к Стратону или к какой-нибудь паре из Священного Союза. К кому угодно, кроме него. Спустя некоторое время он достал мешочек и высыпал на дощатый стол его содержимое: три крошечных металлических фигурки, рыболовный крючок, сделанный из орлиного когтя, игральный кубик и старый армейский значок, завоеванный в Азеуре в те времена, когда Жрец Войны возглавлял только созданный Священный Союз.
Он смешал это и бросил как бросают кости: маленькая золотая фигурка Громовержца упала навзничь, а оловянный солдатик прислонился к ней, выпрямившись во фрунт; рыболовный крючок обвился вокруг игрального кубика, который упал единицей вверх - военная кличка Страта была "Туз". Еще одна, фигура, серебряный всадник, расположилась у вершины армейского значка - Абарсис когда-то прикреплял им ленту на шляпе.
Довольный предзнаменованиями, которые он сам себе нагадал, Крит собрал и спрятал фигурки. Он ждал, что Темпус позовет его с собой, а тот вместо этого вручил ему жизни пятидесяти парней. Новые обязанности легли на сердце тяжелым грузом. Это было гораздо сложнее, чем руководить операцией, но Крит знал, что Темлус выбрал его за способность признавать собственные ошибки.
Он вздохнул, вышел из казармы и бесцельно поехал по зловонным улицам. Проклятый город был ямой, нарывом, незаживающей язвой. Он не мог рассчитывать на беспрекословное подчинение отряда, и его попытки влезть в шкуру Темпуса и вести людей к намеченной цели будут выглядеть жалко.
Конь, следуя привычным маршрутом, привел его к "Распутному Единорогу", где Стратону вскоре предстояло "обсудить важные вопросы" с Культяпкой.
Теперь Критиас по праву мог бы отправиться во Дворец, нанести визит Кадакитису, "засвидетельствовать почтение" (как сказал бы Стратон) жрецу Вашанки Молину, посетить Гильдию Магов... Но он только потряс головой и сплюнул через плечо коня. Он ненавидел политику.
Рассказ Темпуса о злоключениях Нико и гибели Джанни, еще отдавался мучительной болью в его сердце. Он вспомнил бойца-чужестранца, которого Нико заставил отпустить на улице - его звали Вис.
Он пришел к Темпусу, доставив мертвого и раненого, и принес известие от работорговца. Его информация плюс сведения, полученные Стратоном от "ястребка", подаренного Ишад, плюс намеки самой вампирши позволяли вычислить местонахождение Джабала столь же точно, как моряки определяют положение корабля по звездам. Вис должен был прийти и к Криту, нужно было только подождать. Если его предчувствия верны, он имел возможность заставить Джабала и его людей работать на Кадакитиса, даже не подозревая об этом.
При таком раскладе Крит развязывал себе руки и мог вести отряд на север - именно этого они мучительно ждали после отъезда Риддлера. Лишь таинственная сила Темпуса так долго удерживала их здесь. Если Крит не выполнит их желания, он обречен либо столкнуться с мятежом, либо в одно прекрасное утро увидеть опустевшие казармы. Они не желали больше быть няньками, трущобной полицией, дворцовой стражей. Здесь собрались герои, а не рекруты. И он начал составлять план, разрабатывать сценарий, Мысленно отвечая на вопросы, которые ему могут быть заданы, проигрывая предстоящие диалоги.
Не чувствуя поводьев, конь сам пробирался через трущобы, находя самый короткий путь к дому. Когда Крит, очнувшись, наконец поднял глаза и огляделся, то увидел, что почти пересек Развалины и находится недалеко от моста через Белую Лошадь возле дома Ишад, который теперь, при дневном свете, казался таким тихим и невинным. Спала ли она днем? Крит знал, что она tie была вампиром в общепринятом смысле слова: на трупе мальчика, найденном в убежище, не было ни следов крови, ни укусов. Но что же тогда делала она со своими жертвами? Он вспомнил Стратона, то как он смотрел на колдунью, их обмен взглядами, который был почтя понятен Криту. Этих двоих необходимо держать подальше друг от друга, даже если Ишад была готова работать на них, а не против. Он пришпорил коня.
Переехав мост, Крит направился на юг, пересекая Подветренную сторону. Когда впереди показались казармы пасынков, он все еще не был уверен, удастся ли ему повести отряд за собой. Он снова повторил про себя начало своей речи:
"Живите долго. Большинство из вас знают обо мне лишь понаслышке, но я пришел, чтобы просить вас вручить мне свои жизни, и не на день, а на несколько ближайших месяцев..."
Как бы то ни было, кто-то сделает это. И у него, кстати, не было никаких противоречий с членами Священного Союза, которые знали его по прошлым делам, когда у него был постоянный напарник. Но потери слишком больно ранили его душу, и он запретил себе любить тех, кто ищет смерти, да и вообще старался избегать любых огорчений.
Поэтому Крит решил для себя. что ему абсолютно безразлично, победит он или проиграет, позволят ли они командовать собой, или придется сложить свои полномочия и отправиться за Темпусом на север, что он и сделал бы незамедлительно, если бы хитрый старый воин не привязал его к этому месту клятвой и ответственностью.
Нужно было отдать Нико лук. Заглянув первым делом в конюшню, чтобы проведать своего коня и беременную кобылу Нико, он навестил раненого бойца.
Юный воин посмотрел на него сквозь щелки распухших, почерневших век, увидел лук и кивнул. Крит положил лук на кровать, и Нико, расстегнув футляр, погладил полированное дерево. Когда Крит входил, в казарме находилось полдюжины пасынков - три пары, которые пришли в Рэнке вместе с Нико и его напарником по призыву Священного Союза. Они сразу же вышли, деликатно предупредив, чтобы Крит не утомлял парня.
- Он передал командование мне, - сказал Крит, хотя и собирался говорить о "ястребиных масках", отрядах смерти и двоих нисибиси-ведьме и том, кого звали Вис.
- Гильгамеш сидел возле Энкиду семь дней, пока у того из носа не вылез червь, - это была древняя легенда, которую любили воины. Она относилась ко временам Энлиля, когда миром правили Властелин Вури и Энки (Властелин Земли), а первый воин и его друг отправились в странствие.
Крит пожал плечами и провел рукой по жестким волосам.
- Энкиду был мертв, а ты нет. Темпус ушел вперед, чтобы проложить нам путь.
Нико с трудом повернулся, прислонившись к беленой стене - так ему было лучше видно Крита.
- Ему был знак бога, я знаю.
- Или знак ведьмы, - Крит прищурился, хотя в комнате было достаточно светло, полуденный свет из трех окон заливал помещение. - Послушай, ты в порядке? Я не имею в виду тело.
- За короткое время я потерял двух напарников. Но я выкарабкаюсь.
- "Хотелось бы надеяться", - подумал Крит, но не произнес этого вслух. Ему не нравился отсутствующий взгляд Нико. - Я посмотрел твою кобылу.
- Спасибо. И за лук тоже. Похороны Джанни состоятся сегодня утром. Ты поможешь мне? Скажешь несколько слов?
Крит встал. Его деятельная натура не выносила публичных выступлений, но без этого ему никогда не завоевать расположения отряда.
- Конечно. Живи долго, пасынок.
- И ты, командир.
Итак, все встало на свои места. Первая проверка дала свои результаты - Нико и Темпус были связаны невидимыми нитями. Он приказал построить на плацу позади бараков нечто вроде деревянного амфитеатра для общего ужина и пригласил всех собраться там вечером. К этому времени Стратон присоединился к нему, не чувствуя ни малейшего смущения от такого скопления народа.
Может, так и должно быть, может быть, вместе из них получится половина Темпуса, что и требовалось для выполнения задуманного, хотя Крит больше не хотел быть половиной пары...
Он объявил о случившемся, когда все расслабились от вина и жареного барашка - просто встал и сказал, что Темпус уехал, передав их под его, Крита, командование. Повисла тишина, и он услышал биение собственного сердца. Если бы его окружили свирепые горцы из Тайзы, или случись ему одному схватиться с ранканским отрядом - и то он чувствовал бы себя уютнее.
- Теперь, когда мы с вами связаны одной веревочкой, во имя добра и справедливости я говорю вам, что чем быстрее вырвемся мы из этой помойной ямы ради чистого воздуха высокогорной войны, тем счастливее я буду на этой земле.
Он едва различал в темноте их лица, ослепленный светом факелов. Но это было неважно. Они должны были видеть его, а не он их. Крит услышал хриплый одобрительный рев из пятидесяти глоток, приветственные крики, смех, и Страт, стоявший немного в стороне, показал ему солдатский знак "все отлично".
Он поднял руку, и они смолкли. Такого чувства ему еще не приходилось испытывать.
- Но мы не можем уйти с честью, не отдав долги. Послышался ропот. Он продолжал:
- Риддлер оставил подробный план действий. Я представлю его вам - мы сможем отработать деньги Китти-Кэта за месяц, или даже раньше.
Кто-то запротестовал. Другой крикнул:
- "Пусть закончит, мы выскажемся потом".
- Для меня это ничего не значит, я хоть сейчас могу уйти. Но для всех нас, людей чести, это пятно на репутации. Поэтому я обдумал все и, поскольку уходить в одиночку не хочу, вот что я вам предлагаю. Мы все останемся или все уйдем. Давайте проголосуем. Я подожду. Но учтите, что Темпус не хочет, чтобы рядом с ним у Стены Чародеев был хотя бы один человек, который не расстался с гильдией по-хорошему.
Когда они проголосовали под руководством Стратона, решив придерживаться правил, которые всю жизнь нарушали, Крит честно сказал им, что рад сделанному ими выбору.

Предыдущая страница 2 Следущая страница


Роберт Асприн

- Теперь я разобью вас на команды, и каждый из вас должен найти человека, наемника не из нашей среды, достаточно тренированного и способного держать меч, занять место на вашей койке. Вы должны назвать его "братом" и оставить вместо себя. И когда мы покинем город, нас проводят до ворот "пасынки" - учитывая то, что мы здесь сделали, одного этого имени будет достаточно, чтобы поддерживать в городе спокойствие. У гильдии есть план замены бойцов. Мы скинемся, чтобы нанять их. Тогда они останутся здесь, а мы отправимся на север все вместе и к следующему полудню будем в Тайзе, чем удивим Темпуса.
Так сказал он им, и они согласились.

Кэролайн ЧЕРРИ

КОЛДУНЬЯ

В один из вечеров с севера, из холодных краев прилетел ветер, принеся необычную, пропитанную дождем свежесть на улицы Низовья, прошелся вдоль Белой Лошади, где как обычно было многолюдно, и ворвался на единственный в городе мост, где пасынки не скрывали своего присутствия, установив сторожевой пост. В эти беспокойные времена дела складывались неважно. Прежние властители Санктуария довольствовались тем, что вели наблюдение и собирали информацию. Теперь, когда на улицах царили беспорядки и частенько приходилось пускать в ход кулаки, они старались контролировать любое передвижение между Подветренной и Лабиринтом.
Этой ночью был убит еще один охранник, заколот на посту рядом со сторожевой будкой; куда девался второй - никто не знал. Слух об этом распространился по всем близлежащим кварталам, и движение на мосту увеличилось, несмотря на усиливающиеся раскаты грома - те, кто на день-два задержался на том или другом берегу Белой Лошади, узнав о случившемся, подгоняемые ветром, спешили перейти через мост, чтобы поскорее вернуться домой. Одни из прохожих содрогались при виде убитого охранника, чьи глаза стеклянно смотрели в небо; другие посмеивались над мертвецом, рот которого был открыт, словно он собирался что-то сказать.
Для тех, кто владел ситуацией, наличие трупа говорило о многом: Подветренная знала немало, но не болтала, даже несмотря на то, что находилась под защитой таверны Мамаши Беко - грязного полуразрушенного здания с открытыми дверями, в которое можно было свободно попасть прямо с моста через Белую Лошадь. В разговорах там упоминался всего лишь один единственный факт: с охранниками на мосту вот уже третий раз на неделе случилась беда, после чего раздавался всеобщий мрачный смех.
Новость быстро достигла Лабиринта, находящегося на другом берегу, и вызвала у людей скорее озабоченность, чем радость. Одни тут же покинули "Распутный Единорог", разнося весть о происшедшем; другие заказали еще вина; а если и были желающие посплетничать о том, что означает эта цепь убийств, то делали это в очень укромных уголках, беспокойно озираясь. Те, кто покинул трактир, сделали это с искусством рожденных в Лабиринте, выбирая окольные пути, ежась под взглядами нищих на улицах, мальчишек и стариков, которые опять вернулись на свои посты, пустовавшие все то недолгое время, пока на мосту стояли охранники.
Новости еще не достигли тех странных кораблей, что качались на ветру в гавани Санктуария, и блестящих роскошных покоев Кадакитиса, развлекавшегося в эту ночь в своем Дворце, который, не понимая больше того, что ему положено было понимать, не мог даже предположить, насколько дрогнули устои, поддерживающие его безопасность. Хотя донесение о случившемся довольно быстро дошло до штаб-квартиры пасынков в Санктуарии. Получив рапорт, их командир пребывал в состоянии полной неопределенности. Звали его Долон. Критиас оставил его за старшего, когда пасынки отряд за отрядом уходили на северную войну. - Ты получил все, что тебе необходимо, - сказал напоследок Критиас. Теперь Долон, отвечающий за все, что произошло, сидел, слушая первые удары дождя о стену, и размышлял о том, стоит ли ему рисковать. Долг командира, обязанности которого он выполнял, требовал от него немедленно послать на мост отряд, чтобы забрать до рассвета оставшееся на мосту тело.
Но гораздо больше его интересовал исчезнувший охранник. Что же могло случиться со Стилчо; может быть, он прыгнул в реку или убежал, а, может, его увезли живым, чтобы вытянуть из него секреты, и теперь он медленно и мучительно умирал под пытками. Дом, стоящий возле моста, был сожжен и превращен пожаром в выгоревшую коробку. Но уничтожение притона нищих и не сколько трупов не решили проблему, а только сделали ее еще более безнадежной.
Он услышал шаги около дома, шлепающие по дождевым лужам. Кто-то постучал во входную дверь и она со скрипом отворилась. До него долетели обрывки разговора, который вели между собой охранник и пришелец, впущенный в дом. Потом охранник подошел к двери, ведущей в его кабинет и легонько постучал.
- Господин, пришел Мор-ам. - Дверь открылась, и охранник пропустил человека, за которым посылал Долон, вернее обломки человека. Когда-то очень красивого... по крайней мере, так о нем говорили. Глаза юноши не были затронуты шрамами и горели темным огнем из-под черных бровей. Да, незабываемые глаза; незабываемые до самой смерти.
Командир указал на стул, и "ястреб", прихрамывая, тотчас же проковылял к нему и сел, не отводя пристального взгляда. Нос его был сломан, и след перелома проходил прямо по переносице; прекрасный рот остался неповрежденным, только, время от времени, подергивался от неуправляемого тика, что могло напугать собеседника. Положение Мор-ама среди пасынков было незавидным.
- Сегодня вечером на мосту через Белую Лошадь, - сказал Долон низким и мягким голосом, сразу же переходя к делу, - был заколот человек. Как это произошло? Я хотел бы знать.
Тик стал более заметным, захватывая левый глаз, рядом с которым заканчивался шрам. Руки юноши также начали подергиваться, пока ему не удалось свести их и сцепить вместе, чтобы успокоить дрожь. - Пасынок? - Безразлично спросил Мор-ам хриплым голосом - связки, видимо, тоже были повреждены огнем.
Долон кивнул и сделал паузу, гораздо более продолжительную, чем требовалось.
- Это могут быть они, - сказал Мор-ам, поднимая одно плечо и как бы извиняясь за тех, кто искалечил его, сделав таким, каким он стал. - Мост, ты ведь знаешь... они должны приходить и уходить.
- Значит теперь у нас и у масок общие интересы.
- Это одно и т-то же. Маски и пасынки. Для н-них.
Долон на минуту задумался, не глядя в лицо собеседнику, но чувствуя на себе его хмурый взгляд. - Конечно, - произнес он наконец, - для тебя все одинаковы. Разве не так?
- Я н-не б-беру платы с Джабала.
- Ты покупаешь свою жизнь, - прошептал Долон, кладя локти на стол, - у нас. Каждый день своей жизни.
- Ты не такой, как все пасынки.
Теперь во взгляде чувствовалась явная угрюмость, а обезображенное лицо тронула мимолетная усмешка.
- Я не люблю терять своих людей, - произнес Долон. - И мне пришло в голову, маска, что мы могли бы найти применение и тебе. - Он опять сделал небольшую паузу, наслаждаясь тем беспокойством, которое охватило собеседника, заставив его вспотеть. - Ты знаешь, - продолжал он, - что речь сейчас идет о твоей жизни. Теперь о женщине, маска. Мы знаем о ней. Может быть, ты тоже знаешь. Или узнаешь. Люди Джабала наняли ее только для того, чтобы вывести из игры. Нас она не послушает. Но такой, как ты... может, ты сможешь сказать ей то, что сказал мне... Ради общего дела. Вот и все. Ты знаешь тех, кто ищет тебя? Я уверен, что знаешь. Как уверен, что ты знаешь и то, как они могут поступить. Что нам остается делать? Кто может ответить?
Тик на лице приобрел устойчивый характер, словно пульс. На лбу Мор-ама заблестели капли пота.
- Ну, вот, - сказал Долон, - я хочу, чтобы ты пошел в один дом и передал послание. За тобой будут наблюдать, поэтому ты можешь чувствовать себя в полной безопасности. Поверь мне. Поговори с этой женщиной и расскажи ей, как случилось, что пасынки посылают к ней маску с посланием; что за тобой охотятся - в общем, скажи ей все, что хочешь. Или солги. Это не имеет значения. Отдай ей бумагу.
- Что в ней?
- Тебе любопытно знать, маска? Это предложение о сотрудничестве. Верь нам, маска. Ее зовут Ишад. Скажи ей: нам нужен этот король нищих. И еще скажи ей, что мы потеряли сегодня на мосту одного человека. Может быть он жив. И мы хотим вернуть его назад. Другое дело - ты... хотя я советую и тебе вернуться. Кроме того, советую, если это удастся, не смотреть ей в глаза. По-дружески советую, маска. Все, что говорят о ней - правда.
Мор-ам ушел очень бледным. Скорее всего, до него доходили слухи об этой женщине. Та часть его лица, которая не была обезображена шрамами, покрылась каплями пота. Но по какой-то причине тик прекратился.

***

Плащ Хаута развевался от ветра, когда он бежал по улицам Лабиринта. Дождь хлестал в лицо, но он не обращал на это никакого внимания, шлепая по лужам, пока не добежал до двери под лестницей.
Он легонько постучал, услышал внутри какое-то движение, а затем звук отодвигаемого засова. Дверь отворилась внутрь, давая ему путь к свету и теплу, и к женщине по имени Мория, которая быстро втянула его в комнату и стащила с него промокшую одежду. Он заключил ее в объятия, тесно прижимая к себе, все еще дрожа, и все еще будучи не в состоянии перевести дыхание.
- Они схватили пасынка, - сказал он. - Около моста. Как раньше. Мрадхон сейчас придет - с другой стороны.
- Кого? - Мория с силой сжала его руки. - Кого они схватили?
- Не его. Не твоего брата. Я знаю. - Ему казалось, что его зубы сейчас застучат, но не от холода. Он вспомнил стремительный бег вдоль переулка и тяжелые шаги за собой. Они потеряли его. Так ему казалось. Он освободился от объятий Мории, подошел к очагу и прислонился к его сложенной из выкрошившихся кирпичей стенке. Обернувшись, посмотрел на девушку, стоящую возле двери, и почувствовал боль во всех своих старых рубцах и шрамах. - Им почти удалось схватить нас.
- Кому им?
- Нищим.
Она обхватила себя руками, бросив взгляд на дверь, когда услышала, что кто-то быстро подбежал к двери, шлепая по лужам. Последовал стук в дверь, всего лишь один. Девушка скользнула к двери и в следующее мгновение открыла ее, впустив Мрадхона Виса, насквозь промокшего. Левый бок его был испачкан грязью.
У Мории от страха чуть не остановилось сердце, и она быстро захлопнула дверь, задвинула засов. Мрадхон стряхнул грязь на ветхие доски пола, сбросил плащ, открыв мокрое лицо с черной бородой. Глаза были дикими от погони.
- Удалось ускользнуть, - выдохнул он, переводя дыхание. - Там на улице патруль. Охранники. Ты встретил их?
Хаут порылся в складках своей одежды и вытащил маленький кожаный кошелек. Бросил его Мрадхону с видом заговорщика. По крайней мере, с этим у них все получилось как надо.
Глаза Мории вспыхнули. В них вернулась надежда, когда Мрадхон вытряхнул сверкающую горсть монет ей на ладонь: три, четыре, пять - настоящее серебро; и еще немного медяков.
Но лицо ее опять потемнело, когда она взглянула на мужчин, переводя взгляд с на одного на другого.
- Где вы их взяли, как?
- Украли, - ответил Хаут.
- У кого? - сверкнула глазами Мория. - Вы, черт бы вас побрал, два дурака, у кого вы их украли?
Хаут пожал плечами.
- У еще большего дурака. Сдвинув брови, она взвесила на ладони деньги и кошелек. Купец заблудился в Лабиринте в этот час? Нет, не может быть.
- Сколько раз говорить? Откуда у вас тяга к воровству? От какого вора? - Оба не проронили ни слова в ответ, и она высыпала монеты на стол. Четыре серебряных среди меди.
- Ты нечиста на руку, - сказал Мрадхон. - Подели их и подели поровну.
- О! И беду тоже поделить? - Она показала им недостающую монетку и опустила ее за корсаж, сверкнув глазами. - Вам придется поделить беду, когда кто-нибудь вас опознает. Не сомневаюсь, что и на мою долю тоже что-нибудь перепадет. - Она отошла от них, взяла со стола чашу с вином и отпила немного. В последнее время Мория стала много пить. Слишком много.
- Кто-то же должен был сделать это, - сказал Хаут.
- Дурак, - вновь произнесла Мория. Я говорю тебе о том, что эти люди не любят, когда на их территории появляются дилетанты. А еще меньше им нравится, когда грабят их самих. Вы убили его?!
- Нет, - ответил Мрадхон. - Мы сделали именно так, как ты нам велела.
- А как насчет нищих? Вас опознали?
- Был один рядом, - сказал Хаут. - А потом их стало трое.
- Прекрасно, - произнесла Мория с металлом в голосе. - Вот это прекрасно. Вы полные идиоты. Мой брат и я...
Мория смолкла, она не любила говорить на эту тему. Девушка налила себе еще вина и села на единственный стул.
- Мы достали деньги, - запротестовал Хаут, пытаясь ободрить ее.
- И мы умеем считать, - сказал Мрадхон. - Ты украла эту серебряную монету, дрянь. Я не собираюсь искать ее. Но это все, что ты получишь, даже, если и заслуживаешь большего.
- Не говори мне о том, кто чего стоит. Ты добьешься того, что нам перережут глотки, глупец.
- Тогда, ради бога, делай что-нибудь. Ты хочешь, чтобы мы потеряли это жилье? Ты хочешь, чтобы нас выгнали на улицу? Ты этого хочешь?
- Кто тот человек, которого убили на мосту?
- Я не знаю!
- Но нищие обратили тебя в бегство. Ведь так? Мрадхон пожал плечами.
- Чего же еще нам ждать? - спросила она. - Пасынки. Теперь люди Мамаши Беко. Воры. Нищие, во имя Шепси! Нищие, шныряющие вокруг.
- Джабал, - сказал Мрадхон. - Джабал - вот, кто нам нужен. Если только Джабал выложит денежки...
- Он разыщет нас. - Она плотно сжала губы. - Рано или поздно. Мы только начали выпутываться из сложившейся ситуации. И происходит это не так быстро, как хотелось бы. Хочется верить, что скоро положение изменится к лучшему. Но он не станет с нами связываться, если вокруг нас начнется возня; если вы будете обтяпывать свои собственные делишки. Не дайте втянуть себя в неприятности. Слышите меня? Не связывайтесь с ворами. Это не выше дело. Или вы хотите прожить всю жизнь, действуя сомнительными методами?
- Ты так правильно рассуждаешь. Почему же сама этого не делаешь? - спросил Мрадхон.
Мория поставила чашу на стол и резко встала. Вино расплескалось и ручейками полилось к краю стола.
В этот момент, перехватывая инициативу в присущей ему манере, в разговор вступил Хаут. Что-то всколыхнулось в нем, когда он услышал слова Виса, кровь прилила ему к лицу. Он был бывшим рабом и не забыл этого. Прежние ощущения дали знать о себе. - Не смей так говорить с ней.
Мрадхон уставился на него, такой же суровый, как и Хаут, широкоплечий и упрямый. Друзья, иногда. Если не сейчас, то минуту назад. Он давно подозревал Хаута в жалости и поэтому взгляд его был тяжелее удара.
Мрадхон Вис повернулся и отошел, не говоря ни слова.
Подошел к Мории, положил свою ладонь на плечо девушки, но она вырвалась, тем самым демонстрируя, что не в духе. Тогда он направился к кровати.
- Не растаскивай грязь по комнате, - сказала Мория ему в спину. - Убирать за тобой некому.
Мрадхон уселся на единственную в комнате кровать, прямо на одеяло, и начал стаскивать сапоги, не обращая внимания на валящиеся с них ошметки грязи, и то, что постель намокла, а одеяло запачкалось.
- Убирайся отсюда" - сказал Хаут, приблизившись к нему.
Мрадхон остановил его взглядом. "Отстань и займись чем-нибудь другим" - говорил этот взгляд. Но Хаут не уходил.
- Послушай меня, - сказал Вис. - Для того, чтобы у нее всегда было вино, нужны деньги. Пока она наконец-то не получит некоторую сумму от Джабала, это самое лучшее, что мы могли сделать. Или, может быть, - второй ботинок полетел на пол вслед за первым. - Может быть, нам следует самим попытаться разыскать Джабала. Или пасынков. Они испытывают недостаток в людях.
- Нет! - произнесла Мория.
- Они нам заплатят. У Джабала есть с ними связь.
- Нет, теперь он не поддерживает с ними никаких отношений. Вы не можете действовать на свое собственное усмотрение. Нет.
- А когда ты собираешься попробовать еще раз? Когда ты собираешься вступить с ним в контакт? Или, может быть, Джабал умер? Или, может быть, он уже не интересует тебя? Или, может быть, он также беспомощен, как и мы? Скажи.
- Я найду его.
- Знаешь, что я уже начинаю думать? Джабал разгромлен. Нищие, кажется, думают то же самое. Они считают, что недостаточно принимать на службу масок. Теперь они принимают и пасынков. Они все держат в своих руках. Они вырвались на свободу. Ты понимаешь это? А Джабал - я поверил бы в то, что он что-то представляет собой, если бы он нанимал их на службу к себе. Я поверю в него в тот же день, когда он арестует нищего на мосту. Между прочим... между прочим, сейчас над нашими головами крыша. Засов на двери. И мы достали деньги. Мы не находимся на территории, контролируемой людьми из таверны Мамаши Беко. И это тоже требует денег.
- Нам никогда не удастся отделаться от них, - сказал Хаут, вспоминая нищих, их расплывчатые фигуры, выползающие из теней, подобно паукам из паутины - маленькие движущиеся горбики, с лицами, едва различимыми во вспышках света.
Холод от мокрой одежды начал проникать в тело Хаута. Его охватила холодная дрожь. Он чихнул и вытер нос о рукав, подошел к огню, устроился рядом с несчастным видом и принялся спокойно тереть маленький магический кристалл, пытаясь что-то рассмотреть в нем. Когда-то Хаут был богат, но богатство ушло от него вместе со счастьем, вместе со свободой.
- Я пойду завтра, - сказала Мория, подходя ближе к огню.
- Нет, - сказал Хаут. У него было странное предчувствие. Должно быть причиной тому был магический кристалл. Оно могло и ничего не значить, но он чувствовал тяжесть на душе и испытывал точно такое же паническое состояние, которое охватило его, когда он увидел нищих, движущихся в темноте. - Не позволяй ему говорить с тобой об этом. Это опасно. Мы уже достаточно натерпелись. Пусть он сам найдет нас, этот Джабал.
- Я найду его, - упрямо повторила она. - Я достану деньги. - Но она часто так говорила. Мория вновь подошла к столу, взяла чашку и вытерла пролитое вино тряпкой. Громко шмыгнула носом. Хаут отвернулся от стола, уставившись в огонь, трепещущий в очаге. Жар от огня почти обжигал его, но он промерз до мозга костей и никак не мог согреться; ему было проще заглянуть в будущее, чем окунуться в прошлое, вспомнить Стену Чародеев, Каронну, рабство.
Работорговец Джабал, который сейчас был их надеждой, когда-то продал его. Но он предпочитал забыть это. У него хватило дерзости выходить на улицы, по крайней мере, в темноте, и выглядеть свободным человеком, хотя бы в глазах посторонних, и делать сотни вещей, которые делает любой свободный человек. Мрадхон Вис дал ему возможность делать это; и Мория тоже. И если они возлагали свои надежды на Джабала, то, почему он должен поступать иначе. Вдруг в углях, зыбко вспыхивающих в очаге, он увидел нечто такое, что насторожило его. Лицо, смотрящее прямо на него, и глаза на этом лице...
Подошел Мрадхон, швырнул свои сапоги поближе к огню и развесил на решетке одежду, завернувшись в одеяло.
- Ну и что ты увидел? - спросил он. Хаут пожал плечами. - Ты же знаешь, что я не в состоянии заглянуть в будущее.
На его плечо опустилась рука и легонько нажала, как бы прося прощения.
- Ты не должен так говорить с ней, - опять повторил Хаут.
Рука сдавила плечо во второй раз. Он вздрогнул, несмотря на жар, исходящий от очага.
- Забудем? - спросил Мрадхон. Хаут принял это как вызов, и в сердце его остался холод. Он был уязвлен. У него не было других друзей кроме Виса. Хаутом овладело сомнение, но это не было горькое сомнение, а просто привычка давать каждому свою собственную оценку. Он знал, что раньше был нужен им, а сейчас, когда перестал быть полезным, пытался понять, что же еще от него хотят. Он был нужен Мории как ни одной другой женщине. Этому человеку он тоже был необходим - иногда, на короткое время; но его окрики и грубые слова заставляли Хаута вздрагивать, напоминая, кем он был на самом деле, хотя он и имел письмо, свидетельствующее о противоположном. Уязвленный, он мог бы кинуться в драку от страха. Но никогда не делал этого. Впрочем, как и Мрадхон.
- Я говорю с ней подобным образом, - сказал Вис, даже не считая нужным перейти на шепот, - когда это идет ей на пользу. И особенно, когда речь заходит о ее брате.
- Заткнись, - произнесла Мория позади них.
- Мор-ам мертв, - сказал Вис. - Или все равно, что мертв. Забудь о нем, слышишь? Я думаю, это будет тебе во благо.
- Во благо... - раздался тихий ненавидящий смех. - Но сделать это могу только я, вот в чем дело. Потому что Джабал знает меня, а не тебя. - Заскрипел стул. Хаут увидел, как две ноги, обутые в узенькие башмаки подошли к ним, как Мория присела на корточки и коснулась руки Мрадхона. - Ты ненавидишь меня. Ненавидишь, ведь так? Ненавидишь женщин. Почему, Вис? Ты с этим родился?
- Перестаньте, - попросил Хаут обоих. Он сжал руку Мрадхона, твердую, как железо. - Мория, оставь его в покое.
- Нет, - произнес Вис. И Мория почему-то отдернула руку назад, а взгляд ее сразу стал трезвым.
- Ложись спать, - сказал Хаут. - Сейчас же. - Он чувствовал, что рядом с ним вершится насилие. Он чувствовал это сильнее, чем раньше. И мог остановить это насилие, перевести его на себя, если не останется другого выхода. Он не боялся этого и принял бы с терпением фаталиста. Но Мория была такой маленькой, а ненависть Мрадхона такой огромной.
Она помедлила с ответом, глядя на них обоих. - Вы приходите, - произнесла она тихим, полным опасений голосом, - тоже.
Мрадхон ничего не сказал, лишь уставился в огонь. - Иди, - прошептал Хаут одними губами, кивнув в сторону кровати. А когда Мория ушла, подошел к столу и допил вино одним глотком.
- Горькая пьяница, - произнес Мрадхон шепотом.
- Просто ей иногда становится страшно, - сказал Хаут. - Одна в бурю...
Дождь застучал в дверь. От ветра на улице что-то опрокинулось и понеслось вдоль переулка. Дверь содрогнулась. Дважды. И затихла.
Мрадхон посмотрел в сторону входа долгим проницательным взглядом. На лбу у него выступили капельки пота.
- Это всего лишь ветер, - заметил Хаут.

***

Послышались отдаленные раскаты грома, и дранка на кровле маленького домика на пристани затрепетала, словно живая. Ворота заскрипели, но не от ветра, и нарушили волшебный покой. Все задрожало, будто нить паутины, когда паук шевелится в своем шелковом логове, просыпаясь, открывая глаза и потягиваясь слабыми лапками.
Гость в нерешительности задержался возле двери: по звуку нечетких шагов, достигшего ее слуха, женщина поняла, что он колебался, опасаясь чего-то. Сквозь шум дождя в комнату не проникал ни один другой звук. Она набросила на себя накидку, пробираясь в кромешной тьме, чтобы зажечь свечи, стоящие на полке камина, который был всего лишь бутафорией. Им никогда не пользовались. Свечи пахли как-то странно и затхло, а при горении распространяли отвратительный сладковатый запах.
Ее сердце застучало сильнее, когда гость попробовал крепость затвора. Женщина отодвинула щеколду, на которую была закрыта дверь, и та распахнулась внутрь, впустив в комнату порыв ветра, который чуть было не задул свечи. С этим же порывом в комнату вошел сутулый человек в развевающемся плаще, распространяя вокруг запах страха. Она затворила дверь, преодолевая напор ветра, и задвинула засов. Прогремел гром, заставив пришельца оглянуться и в испуге посмотреть на дверь.
Он не стал задерживаться на пороге, еще раз оглянулся и откинул капюшон с лица, обезображенного огнем. Его глаза были широко раскрытыми, взгляд их был диким.
- Зачем ты пришел? - спросила она. Жизнь давно уже не баловала ее разнообразием событий. И так получилось, что открыв дверь, она отбросила все свои притворства, которые меняла, как платья; он знал, должен был знать, что находится в смертельной опасности.
- Кто послал тебя? - Он представлялся ей человеком, который не задумывает планы, а лишь исполняет то, что замышляют другие.
- Я один из масок. Мор-ам. - Лицо его дрогнуло, рот перекосился. Он делал неимоверные усилия, чтобы говорить, наклоняя при этом голову. - Послание. - Он вытащил записку и протянул ее дрожащей рукой.
Правая сторона лица не выглядела уродливой. Женщина обошла вокруг него так, чтобы оказаться справа, а он все это время следил за нею глазами. Большая ошибка - встретиться с ней взглядом. Она улыбнулась ему, находясь в хорошем расположении духа. Мор-ам. Имя пробудило что-то в ее памяти и вызвало интерес. Мор-ам. Женщина с интересом вспомнила это имя. Неужели этот человек опять явился с поручением от Джабала? Как гром среди ясного неба. Она наклонила голову и постояла немного, изучая эти обломки человека. - Чье послание? - спросила она наконец.
- В-возьми его. - Бумага дрожала в его руке. Она взяла записку и ощупала ее. - Что в ней написано? - спросила она, не сводя с него глаз.
- Пасынки - убит еще один. Они послали меня.
- Неужели?
- Эта проблема касается всех. М-морут. Нищие. Они убивают и тех и других.
- Пасынки, - повторила она. - Ты знаешь, как меня зовут, Мор-ам? Меня зовут Ишад. Она продолжала ходить по комнате, видя, как усилился его страх. - Ты слышал это имя раньше?
Он резко дернул головой и сжал челюсти.
- Но ты пользуешься более дурной славой, чем я - в некоторых кварталах. По тебе скучает Джабал. А ты носишь послания пасынков. Что они хотят сообщить мне?
- Все, о чем ты спрашивала меня.
- Мор-ам. - Она встала перед юношей, не сводя с него глаз. Его рука, покоящаяся до того у него на плече, рефлекторно коснулась щеки, словно успокаивая тик, подергивание мышц, учащенное дыхание. Медленно его согнутое тело распрямилось, и он встал во весь свой высокий рост; напряженные мышцы лица расслабились. Она опять начала движение, и он пошел за ней, повторяя сложные магические узоры, которые она плела, двигаясь по комнате, пока не остановилась перед большим бронзовым зеркалом, небрежно завешанным крученым натуральным шелком. Иногда с помощью этого зеркала она творила колдовство. Вот и теперь она пыталась околдовать еще одного человека, показав ему самого себя, улыбаясь при этом.
- Итак, ты сказал мне "все", - произнесла она.
- Что ты сделала? - спросил Мор-ам. Даже голос его изменился. В глазах появились слезы. - Что ты сделала?
- Я забрала твою боль. Небольшое колдовство. Это не составляет труда для меня. - Она вновь принялась ходить, а он должен был поворачиваться, чтобы следовать за ней в состоянии полной заторможенности. - Расскажи мне все, что ты знаешь. Расскажи мне, кто ты. Все. Джабал захочет знать.
- Они схватили меня, пасынки схватили меня, они заставили меня...
Она почувствовала ложь и послала боль обратно, наблюдая за тем, как его тело вновь согнулось и приобрело прежнюю форму.
- Я с-стал п-предателем, - заикался изменник, всхлипывая. - Я п-п-продал их, продал других "ястребов" пасынкам. Моя сестра и я должны были остаться жить, даже после того, как Джабал потерял все. Но как нам было выжить? Мы не знали. Но мы были должны. Я был должен. Моя сестра - не знаю. - Она позволила, чтобы боль отпустила его. Слова юноши вырывались со слезами. Он перевел глаза с нее на зеркало. - О боги!
- Продолжай, - сказала Ишад и голос ее прозвучал даже мягко, когда она поняла, что он говорит правду. - Чего хотят пасынки? Чего хочешь ты? Чем ты готов заплатить?
- Заполучить Морута. Вот чего они хотят. Короля нищих. И того человека - их человека, которого, как они думают, захватили нищие. Они хотят вернуть его обратно живым и невредимым.
- Это не шуточное дело.
- Они заплатят - я уверен в этом - они заплатят.
Она развернула записку и внимательно прочла ее, поднеся к свету. Там было многое из того, что поведал ей Мор-ам. Ей предлагали золото. Ей была обещана защита, чему она улыбнулась, но отнюдь не весело. - Здесь упоминается и о тебе, - сказала она. - Они пишут, что я могу передать тебя обратно Джабалу. Как ты думаешь, это позабавит его?
- Нет, - ответил он. Его охватил страх, многократно возросший страх: она могла даже ощущать его запах. Колдунья почувствовала покалывание в нервах.
- Когда несешь послание от мошенников, нужно быть готовым к таким маленьким шуточкам. - Она аккуратно сложила записку, перегнув ее несколько раз, пока та не стала совсем маленькой. Затем раскрыла ладонь, сделав при этом замысловатое движение рукой, и записка исчезла.
Он молча наблюдал за этим трюком фокусника, за этой дешевой комедией базара. Она развлекалась тем, что поражала его, заставив внезапно ярко гореть все свечи, от чего юноша вздрогнул и, как ей показалось, готов был спасаться бегством за дверь.
Представление не подлежало оплате. Он и не пытался сделать этого. Он стоял, не шевелясь, сохраняя, насколько это было возможно для него, чувство собственного достоинства. Тело его было напряжено, на лице пульсировал тик. Ишад сняла колдовство.
Итак, это был мужчина. По крайней мере, остатки мужчины. Остатки того, что когда-то им было. Он был еще молод. Она начала обходить вокруг него, прошла у него за спиной, с левой стороны, обезображенной шрамами. Морам, в свою очередь, поворачивался, следя за ней. Тик на его лице становился все более и более заметным.
- А что если я не смогу сделать то, что они хотят? Я отвергала их предложения и раньше. На этот раз их послание принес ты. Разве это ничего не значит? Чего хочешь лично ты?
- Б-боль.
- А. Это. Да, я могу снять ее на некоторое время. Если ты вновь вернешься ко мне. - Она подошла к нему еще ближе и взяла его обезображенное лицо обеими руками. - С другой стороны, Джабал захочет, чтобы я отдала тебя ему. Он сдерет с тебя кожу дюйм за дюймом. Твоя сестра... - Ишад коснулась губами его губ и еще глубже заглянула в глаза. - Сейчас она находится в тени ради твоего спасения. Ради того дела, которое ты сейчас осуществляешь.
- Где она? Черт возьми, где она?
- В месте, которое я знаю. Посмотри на меня! Продолжай смотреть. Вот так! Хорошо! Нет боли. Ее совершенно нет. Ты понимаешь, Мор-ам? Что ты должен делать?
- Пасынки...
- Я знаю. Кто-то из них наблюдает за домом. - Она прижалась к его губам в долгом и томном поцелуе, ее руки обвились вокруг его шеи. Она улыбалась ему. - Мой друг, у маски, за которым охотятся другие маски, не остается шансов в этом мире. Зараза коснулась даже твоей сестры. Ее жизни. Ты понимаешь? Она очень хрупкая. Ее могут схватить пасынки. Маски использовали ее только для того, чтобы она вела переговоры с пасынками. Сейчас она вообще ни с кем не общается. Ни с ними. Ни с теми глупыми людьми, которые отвергают любой союз, создаваемый людьми более умными. И Морут тоже - Морут, король нищих, знает твое имя. И ее имя. Он помнит пожар и тебя, и ее. И можно только догадываться, когда он предъявит свое обвинение - и ему потребуется оправдание. Чем ты заплатишь мне за мою помощь? Какой монетой, Мор-ам?
- Чего ты хочешь?
- Что угодно. Когда угодно. Это не имеет значения. Если сможешь. Никогда не забывай этого, слышишь? Они называют меня вампиром. Это не совсем так - но очень похоже. Они скажут тебе это. Станешь ли ты после этого избегать меня, Мор-ам?
После этих слов он осмелел и поцеловал ее в губы.
- Будь очень осторожен, - предупредила она. Очень осторожен. Наступят времена, когда я попрошу тебя уйти. Не задавай мне вопросов. Ни о твоей жизни, Мор-ам, ни о твоей душе. - Он поцеловал ее еще раз, и это был поцелуй более нежный, чем все другие. - Мы будем помогать пасынкам, ты и я. И куда-нибудь отправимся сегодня вечером - мне нужно поразвлечься.
- Они убьют меня, как только я появлюсь на улице.
Она улыбнулась, отпуская его. - Только не со мной, мой друг. Не тогда, когда я рядом. - Она повернулась, взяла свой плащ и вновь посмотрела на него. - Все говорят, что я сумасшедшая, и называют меня диким зверем из-за отсутствия самоконтроля. Но это не так. Ты веришь мне?
И она рассмеялась, когда он ничего не сказал в ответ. - Там их человек - уходи. Скажи шпиону Долона, чтобы сегодня вечером занимался своими собственными делами. Скажи ему... скажи ему "может быть". - Она погасила огни и отворила дверь навстречу ветру и дождю. Лицо Мор-ама исказилось в испуге, но он выбежал из ее дома с намерением поступить так, как ему было ведено. Все еще безвольный, но уже не столь, как некоторое время назад. Она сняла с него колдовство: он должен выйти из этого состояния до встречи с наблюдателем, чтобы не начать говорить правду. Иначе он начнет обвинять пасынков. Это забавляло ее.
Она затворила дверь и прошла через маленький странный домик, в котором, на первый взгляд, была лишь одна комната, но обнаруживались и другие за тем беспорядком, который царил вокруг - различные разбросанные предметы, книги, портьеры, старая одежда, небольшие кусочки шелка и парчи, которые когда-то занимали ее фантазию, а потом надоели ей, так как она никогда не носила никаких отделок на одежде, хотя ей и доставляло удовольствие иметь их у себя; и плащи - мужские плащи, что было еще одним своего рода развлечением. Ее босые ноги ступали по дорогому шелку, разостланному на отполированных временем досках пола, и толстому шелковому ковру старинной ручной работы, сплетенному из нитей, окрашенных в редчайшие опаловые тона - полученного в качестве платы. За что именно, она уже не помнила. Если бы из ее сокровищницы было что-нибудь украдено, она не обратила бы внимания и не горевала бы о пропаже, а может быть ей и стало бы жаль, в зависимости от настроения. Материальный достаток значил для нее очень мало. Важно было только быть сытой.
Но в последнее время - в последнее время неприятности стали заявлять о себе необычным образом.
Ей было нанесено оскорбление. Сначала Ишад решила не обращать внимания, ей было лень заниматься этим, но потом это оскорбление стало беспокоить ее. Она раздумывала над ним, как иногда припоминают оскорбления через значительное время после того, как они были нанесены, пытаясь понять те или иные их мотивы. Она не обнаружила в себе ни злобы, ни гнева, а только безразличие и даже юмор по отношению к оскорбительнице: эта ведьма, эта угрюмая полубогиня - пусть остается тем, чем она была. Она помнила об этом оскорблении достаточно долго, и это шло несколько в разрез с ее принципами не принимать ничего близко к сердцу. На этих принципах основывалось все ее благополучие. Без этой черты своего характера ей пришлось бы голодать значительно чаще; а голод, несомненно, являлся источником трагедий.
Все это произошло потому, что она была ленива; это была цена той силы, которой она обладала и за которую ей никогда не хотелось платить. Эта ведьма убила детей, вырвав их из ее рук и принеся беду к порогу ее дома. Эта ведьма шла за ней по пятам, равнодушно разрушая ее гнездо, считаясь только со своими далеко идущими амбициями и делая все с профессиональным хладнокровием. Если как следует поразмыслить, все это было способно вызвать вполне определенный гнев, но гнев сам по себе разрушителен. Поэтому Ишад решила как следует "отблагодарить" эту ведьму-нисибиси за все ее дела, и наконец-то удовлетворить жажду отмщения, которую она испытывала все острее и острее и которая так долго не отпускала ее.
Она знала - о, она очень хорошо знала, что происходило на улицах - она могла оказаться на мосту или в любом другом месте Санктуария - в любое время, когда ей этого хотелось, завернувшись в черный плащ. Мир приближался к своей гибели. Люди моря захватили власть в городе. Стена Чародеев и пасынки сражались между собой, отстаивая свои собственные амбиции; Джабал строил планы - если он вообще был способен строить планы; молодые горячие головы как с той, так и с другой стороны хватались за мечи по любому поводу; отряды смерти несли террор, а теперь еще на мосту через Белую Лошадь король нищих Морут заявил о себе. Тогда как Принц сидел в своем Дворце, находясь в сетях интриг, сплетаемых ворами, оккупантами, всеми, кому не лень - одураченный больше, чем кто бы то ни был. Жрецы попустительствовали, а боги низвергались один за другим. Рэнке - сердце Империи - находился не в лучшем состоянии: аристократы отсиживались в своих имениях, а жрецы устраивали заговоры. Она слышала стук дождя по крыше, слышала раскаты грома, сотрясающие стены мира и слышала как человек, ставший ее собственным орудием, возвращается по тропинке, ведущей к дому. Ишад обулась, набросила на себя плащ и открыла дверь навстречу насквозь промокшему Мор-аму.
- Возьми сухой, - сказала она, подавая ему один из чудесных плащей, такой же темный, как у нее. - А то простудишься и умрешь.
Ему было не до шуток; но она сняла его боль, стащила только что одетый плащ и выбрала другой, который красиво очертил его вновь распрямленные плечи. Ишад заботилась о нем, словно мать о сыне, глядя ему в глаза.
- Ну что? - спросила она.
- Они хотят обмануть тебя.
- Конечно, они попытаются сделать это. - Она закрыла входную дверь и открыла заднюю. - Идем, - сказала она, набрасывая на голову капюшон. Широкие полы ее одеяния развевались на ветру, который кружил по комнате, заставляя колыхаться драпировки из редких ярких тканей подобно многоцветному пожару. От порыва ветра свечи и пламя в камине затрепетали, но не погасли. На стены упали страшные тени. Ишад сама загасила огонь, нужды в нем больше не было.

***

Что-то загрохотало. Мрадхон Вис приоткрыл один глаз и посмотрел в темноту, в которой светился лишь угасающий огонек домашнего очага. Рядом с ним неподвижно лежали Хаут и Мория, крепко спящие завернувшись в одно старое одеяло. Звук, от которого проснулся Мрадхон, пронзил его тело, словно холод, как если бы кто-то открыл дверь комнаты во время зимней стужи. Сердце его стучало от слепого ужаса, который мог охватить человека только во сне, или при обстоятельствах, которые воспринимаются с такой же нереальностью. Он никак не мог сообразить, что же это за грохот - может, ветер, ударивший в дверь? Но откуда тогда это ощущение ночного кошмара, эта слабость в теле, покрывшемся потом, это предчувствие неотвратимости беды?
Вдруг он увидел человека, стоящего в комнате. Нет - скорее не стоящего, а присутствующего, так, словно он был одной из теней. На его вьющиеся золотые волосы откуда-то (но не из очага) падал свет, а на лице можно было прочесть некоторое замешательство. Он был молод, этот человек. Ворот его рубашки был расстегнут, и виднелся амулет, висящий на шнурке. Хотя была ночь, от него исходили аромат хорошего вина и летнее тепло. Капли холодного пота струились по телу Мрадхона, лежащего под тонким одеялом.
Сджексо. Но этот человек был мертв! Его убили на улице недалеко отсюда. И его тело, лежащее в неизвестной могиле, давно должно было стать пищей для червей.
Мрадхон наблюдал в темноте за тем, как видение задрожало, словно поверхность воды от порыва ветра, как беззвучно задвигались губы, говоря что-то. И внезапно, коварно извиваясь, оно поплыло прямо к кровати, все ближе и ближе. На Мрадхона дохнуло смертельным холодом. Он пронзительно закричал и ударил по видению рукой, почувствовав, как она прошла сквозь ледяной воздух. Его друзья проснулись и зашевелились в своем гнездышке.
- Мрадхон! - Хаут поймал его руку.
- Дверь, - произнесла Мория, вскакивая. - О боги! Дверь...
Мрадхон повернулся и посмотрел на дверь. Щеколда поднималась сама собой - рядом никого не было. Потом она задрожала и откинулась. Он стремительно скатился к краю кровати, к столбику, на котором всегда висел его меч, чувствуя дыхание напитанного дождем воздуха. Хаут и Мория тоже схватились за оружие. Вис быстро повернулся, прижавшись спиной к стене, но не увидел ничего, кроме вспышек молний, отбрасывавших мертвенно-бледные отблески на мокрые булыжники мостовой, и двери, хлопающей на ветру.
Ужас чуть отступил, мышцы немного расслабились, и Виса начала колотить дрожь. Рука Мрадхона инстинктивно потянулась за плащом, а ноги сами понесли его к двери. Он шел, одной рукой на ходу обматывая вокруг тела плащ, как полотенце, держа в другой меч. Босой он выскочил на покрытую лужами улицу, следя за происходящим боковым зрением, и сразу же ринулся в ту сторону, где увидел высокую, одетую в плащ фигуру, неподвижно стоящую под дождем.
Сейчас он был легкой добычей для любого, находясь под впечатлением увиденного - этой одетой в плащ фигуры, ее роста, ее поведения и своих разбуженных воспоминаний. Он чувствовал рядом с собой чье-то присутствие. Хаут или Мория, а, может быть, оба. Вис застыл на месте, будучи не в состоянии даже пошевелить рукой. Фигура, несомненно, имела отношение к привидению, колдовству и ночным кошмарам, от которых он часто просыпался в холодном поту. Полыхнула молния и осветила бледное лицо под капюшоном.
- Ради Ильса, вернись! - раздался голос Мории. Чья-то рука потянула его за голое плечо.
Но нет, комната была потенциальной ловушкой - из нее не было другого выхода; хотя, непонятно как, но он знал - возможно, это плод ночных видений, - что Ишад может найти его всегда и везде, если ей это понадобится.
- Чего тебе нужно? - спросил он.
- Ступай на мост, - сказал колдунья. - Жди меня там.
Мрадхон случайно заглянул в ее глаза. И долго не мог прийти в себя, стоя под сильным дождем. Ноги его окоченели от ледяной воды, а плечи застыли от обрушившихся на них холодных струй.
- Зачем? - спросил он - Зачем, колдунья? Вспышки молний не освещали ее и фигура вновь сделалась невидимой. - Ты мне нужен, Мрадхон Вис. И приведи остальных. Хаута - он очень хорошо знает меня. В конце концов, я освободила его, и он должен быть благодарен мне за это, не так ли? А для Мории - ведь это должна быть она - у меня есть подарок: некто, кому она напрасно доверяла. Ждите меня под мостом.
- Будь ты проклята!
- Не пытайся проклинать меня, Мрадхон Вис. Ты останешься в проигрыше, если проклинать начну я.
Сказав это, колдунья повернулась к нему спиной и скрылась в ночной темноте. Мрадхон стоял, застывший и продрогший, с опущенным мечом. Как бы со стороны он увидел, как кто-то дотронулся до него, беря за руку. - Ради Иль-са, - сказала Мория, - иди в дом. Иди.
Он подчинился и вернулся в дом, насквозь промерзший. Мория кинулась закрывать дверь, задвинула засов. Потом подошла к очагу, положила в него полено. Ярко занялся огонь, и на стены легли причудливые тени. Мория и Хаут подвели его к очагу и усадили, накинув на плечи одеяло. Когда силы вернулись, Вис начал дрожать.
- Принесите мою одежду, - попросил он.
- Мы не должны ходить туда, - сказала Мория, прижимаясь к нему. Она повернула голову навстречу Хауту, который подошел, неся одежду Мрадхона, в ожидании поддержки. - Мы не должны ходить туда.
Хаут все понял. Мрадхон взял принесенную им одежду, снял промокшее одеяло и начал одеваться. Хаут последовал его примеру.
- Да хранит нас Ильс, - сказала Мория, кутаясь в шаль. Глаза ее горели, а с волос на лицо стекала вода. - Что с вами случилось? Вы что, оба сошли с ума?
Мрадхон застегнул ремень и надел сапоги, ничего не говоря в ответ. Где-то в глубине души он чувствовал страх и ненависть, но это была другая, холодная ненависть, которая позволяла в какой-то степени сохранять мир между ними. Он не спрашивал Хаута, что руководит им. Да и вообще, понимал ли Хаут, что он делает и зачем; Мрадхон ничего не желал знать об этом. Он решил идти напролом и вырваться таким образом из смыкающегося вокруг них кольца: оставаться в нем было невыносимо.
Страшно проклиная обоих, Мория тоже начала собираться, умоляя их подождать ее и давая почувствовать, насколько они слабы в диалекте Подветренной, используя такие выражения, которые не были в ходу даже в местном гарнизоне.
- Оставайся здесь, - сказал Мрадхон, - маленькая дурочка, если хочешь спасти свою шею! Не лезь в это дело.
Он сказал это потому, что где-то глубоко в сердце чувствовал антагонизм между этой женщиной и той - другой, которую толком никогда и не видел. Потому что Мория с ее острым ножом обязательно встанет на его и Хаута сторону, потому что сами они тоже были дураками, а три дурака имеют гораздо большие шансы.
- Не мели чепухи, - бросила она. И когда Вис взял свой грязный плащ и направился к двери, где на улице его уже ждал Хаут, он услышал за своей спиной ее частое и тяжелое дыхание, все еще сдобренное проклятиями.

Предыдущая страница 3 Следущая страница


Лик Хаоса

Он не остановился, чтобы помочь ей, и ни одним жестом не показал, что слышит ее шаги. Дождь стал слабее и перешел в мелкую изморось. Из желобов неслись потоки, стекая в реку, к которой спускался вымощенный булыжником переулок, перемешиваясь с нечистотами из сточных канав. А река впадала в бухту, где качались на волнах чужеземные корабли. Все это напоминало здешнюю жизнь, когда одно умопомешательство нагромождается на другие и где бродят подобные Ишад.
Если бы он мог любить, думал Вис, если бы он мог любить кого-нибудь - Морию, Хаута, если бы у него был друг, он, может быть, и сотворил бы какое-нибудь заклинание против того, что влекло его сейчас за собой. Но в душе у него не осталось ничего. Было только холодное лицо Ишад, холодные цели, холодная необходимость; он даже был не в состоянии сожалеть, что Хаут и Мория сейчас с ним: он чувствовал себя в безопасности, потому что Ишад призвала в этот дом их всех, а не его одного. И от этих мыслей ему было стыдно.
Мория шла слева от него, Хаут - справа. Так они прошли улицу с таверной под вывеской Единорога, освещенную огнями, пробивающимися через жалюзи, и почувствовали себя увереннее от того, что никто не спросил их, почему они бродят в столь позднее время.

***

- Куда? - спросил Долон, сидя за своим столом. Его насквозь промокший шпион, с которого на пол ручьями стекала вода, стоял рядом с ним. - Куда он ходил?
- Я не знаю, - сказал человек, претендующий на пасынка: Эрато, его партнера, все еще не было. Он стоял, опустив руки и склонив голову. - Он только сказал, что передал записку, которую ему дали. Он сказал, что ее ответ был "может быть". Я так понял, что она не была уверена, сможет ли что-либо сделать.
- Ты понял. Ты понял, - передразнил До-лон. - И куда же они пошли? И где этот твой сомнительный человек? Стилчо? Где наш информатор?
- Я, - начал пасынок как-то неопределенно, и лицо его нахмурилось, будто в голову ему только что пришла какая-то мысль.
- Почему ты ничего не предпринял?
- Я не знаю, - сказал пасынок задумчиво, поставленный в тупик слышанным им разговором. - Я не знаю.
Долон пристально посмотрел на него и почувствовал, как по затылку у него поползли мурашки. - Нас пытаются обвести вокруг пальца, - пробормотал он. - Что-то здесь не так. Очнись, человек. Ты слышишь меня? Бери с собой дюжину охранников и отправляйся на улицы. Немедленно. Я хочу, чтобы на мосту стоял наблюдатель, не охранник, а именно наблюдатель. Необходимо найти эту женщину. За Мор-амом также необходимо установить слежку. Файнессе, ты слышишь меня? Мы не так уж редко сталкиваемся с подобными вещами. Я хочу вернуть Стилчо. И мне совершенно нет дела до того, чего это будет стоить.
Пасынок торопливо ушел исполнять данный ему приказ. Долон подпер руками голову, изучая карту Лабиринта, особенно тщательно улицы, ведущие к мосту. Это была не единственная проблема, занимавшая его мысли. Отряды смерти. Убийства по всему городу. Вооруженные группировки. Рыскающие по улицам нищие. И, тем не менее, пока столкновений удавалось избежать.
Но он чувствовал, что ситуация ускользает из-под контроля. Ему приходилось призывать на службу новых людей, делать замены, требовать применения силы в тех случаях, когда язык был бессилен.

***

Улицы кончились, уступив место голому пространству, тянувшемуся вдоль берега Белой Лошади, откуда были видны редкие огни Подветренной, отраженные в разбухшей от дождя реке. Черная вода подступила под самые сваи моста и яростно кипела вокруг каменистых берегов. Обычно спокойный, медленно текущий поток превратился в водоворот, стремящийся разрушить укрепления и снести дома. Сейчас это была совсем другая река - шумная, постоянно меняющая очертания, полная неистовства. Мрадхон Вис осторожно двигался по краю берега в этой "молчаливой тишине", наполненной оглушительным шумом. Он шел впереди всех, так как из трех товарищей был самым отчаянным а, может, самым испуганным.
Наконец, они пришли туда, куда так спешили - под сваи моста на стороне Лабиринта. В кромешной тьме мерцал огонек, похожий на болотный, а под ним виднелось бледное лицо, наполовину скрытое капюшоном.
Мрадхон почувствовал, как кто-то из товарищей предостерегающе тронул его рукой. Но он все равно продолжал идти, осторожно ступая по предательской земле. Он не мог отвести взгляд от полуосвещенного лица, чтобы обернуться назад. При виде этого существа находящегося в центре всех его страхов, на него снизошло какое-то странное спокойствие. Он больше не будет убегать. И не станет больше прибегать к уверткам. Он чувствовал себя в безопасности - ощущение, давно им позабытое, и остановился, уловив легкое движение лица.
- Что за дело? - спросил он, будто бы их разговор не прерывался.
Огонек в вытянутой руке колдуньи замерцал ярче. - Мор-ам, - позвала она. Из-за свай моста показалась тень и стала рядом с ней. Свет упал на изуродованное, но такое знакомое лицо.
- О, боги, - Мрадхон краем глаза увидел стремительное движении Мории и поймал ее за руку. Рука была тяжелой и напряженной; девушка пыталась вырваться, извиваясь, словно кошка, но он удержал ее.
- Мория, - сказал ее брат-близнец, который больше не был близнецом, - ради Ильса, послушай..
Она прекратила борьбу. Возможно, причиной тому было его лицо, ужасно изуродованное. А, может, Хаут, который перехватил ее руку с зажатым в ней ножом, преграждая ей путь своим телом и не взирая на то, что это могло оказаться для него роковым. Хаут был сумасшедшим, но часто он выходил победителем из таких ситуаций, когда никто другой ничего не мог сделать. Мория стояла, тяжело переводя дыхание и невидяще глядя на Мор-ама, рядом с Ишад.
- Смотрите, что значит любовь, - произнесла колдунья, улыбаясь, но в голосе ее совсем не чувствовалось любви. - И, конечно, преданность. - Она подошла ближе, ступая по скользким камням. - Мор-ам предан теперь самому себе, своим собственным интересам - он знает, каким именно.
- Нет, - сказал Мор-ам с большей убежденностью, чем когда-либо слышал Мрадхон от этого коварного предателя; казалось, на мгновение его лицо скривилось, тело сгорбилось. И тут же распрямилось вновь. Может это было лишь мерцание света, но почему тогда в ту же секунду рука Мории в его ладони стала мягкой и безвольной.
- Вас ждет прекрасная жизнь, - сказала Ишад спокойным голосом, придав ему оттенок интимности, который, впрочем, заглушался шумом реки. - В награду за преданность.
- А конкретнее? - спросил Мрадхон.
Она посмотрела на него долгим пристальным взглядом змеи, как бы наслаждаясь этим моментом.
- Золото. Прекрасные вина. Ваша жизнь, протекающая в комфорте. Идите за мной через мост. Мне нужны четыре храбрых души.
- Для чего? Что нужно сделать для тебя?
- Спасти жизнь, - сказала она, - может быть. Идите в сожженный дом. Я уверена, вы знаете его. Увидимся там.
Огонь потух, тень затрепетала. Они увидели, как она промелькнула в темноте между сваями моста и вымощенным плитами берегом. За ней последовала вторая тень.
- Патруль, - сказал Мор-ам в темноту, но тень уже растаяла в ней. Он остановился, покинутый. Голос его потонул в шуме реки, когда он торопливо повернулся к ним.
- Мория, у меня были причины.
- Где ты был? - В руках девушки все еще был зажат нож. Мрадхон вспомнил об этом и сильнее сжал ее руку.
- Не надо, - попросил он. Но бог был свидетель, не ради любви к Мор-аму, а скорее из-за огромной тревоги, которую испытывал, а потому не хотел ничего предпринимать.
- Что все это значит? - спросила Мория. - Отвечай мне, Мор-ам.
- Пасынки... они... они наняли ее. Они послали... Мория, ради Ильса, они держали меня взаперти и вынудили вступить с ними в сделку.
- Сколько же ты стоишь?
- Она работает на Джабала. Его слова повисли в воздухе, в них трудно было поверить.
- Она работает на Джабала, - повторил Мор-ам.
- А ты работаешь на нее.
- Я должен. - Мор-ам повернулся, бесформенный в своем плаще, и начал пробираться между сваями моста.
- Мор-ам, - Мория рванулась вперед, но Мрадхон удержал ее, сжав в объятиях.
- Пусть идет, - сказал Вис, но в голове у него промелькнуло слабое, смутное желание сделать что-нибудь опрометчивое, идущее вопреки здравому смыслу, в результате чего они обретут безопасность. Может быть, у пасынков. Хотя сейчас такой шаг уже не был гарантией долгой жизни.
Хаут отправился вслед за Мор-амом, не задумываясь над тем, что это может стать источником огорчения или отчаяния.
- Подожди, - позвал его Мрадхон, чувствуя, что теряет контроль над ситуацией. На самом деле он уже потерял его, ослепленный так же, как Мория, и позволил ей увлечь себя в погоню за Хаутом, пробирающимся между свай, чтобы присоединиться к нему на открытом пространстве, где любой мог следить за ними.
На пути им встретился пустой пост охраны. Рядом никого не было видно.
- Они сняли пост, - предложил Вис.
- Но кто-то же ведет наблюдение, - пробормотал Хаут, озираясь по сторонам. Он чувствовал себя голым, выставленным на всеобщее обозрение. Дождь барабанил по доскам моста, пролет которого теряясь во тьме, вел к Подветренной и Ишад. Одинокая фигура мелькнула, словно призрак, вдалеке на противоположном конце моста и затерялась среди домов Подветренной с закрытыми на ночь ставнями. Теперь они находились на ничейной полосе, не принадлежа ни Лабиринту, ни Подветренной.
И здесь не было, где укрыться.
Хаут ринулся вперед по мосту. Вслед за ним устремился Мрадхон с бегущей рядом Морией. Сейчас они думали только о том, чтобы поскорее пересечь мост и избавиться от этого состояния беззащитности.
Кто-то шел им навстречу. Смутная фигура, одетая в лохмотья. Мрадхон обмотал плащ вокруг тела и сжал в руке меч, когда нищий проходил мимо. Он отвернулся, когда они поравнялись с этой призрачной фигурой, а Мория повисла на его руке, притворившись пьяной шлюхой.
- Это просто нищий, - громко произнесла Мория, вися на руке и пугая его своим пьяным голосом. Хаут остановился и, полу обернувшись, глянул на них, а затем продолжил свой путь с видом честного человека, за которым увязалась распутная парочка - правда, честные люди в такое время по мосту не ходили.
- Нищий, - заскулила Мория, опираясь на руку Мрадхона. Он оттолкнул ее с проклятием, узнав эту манеру поведения, игру, с которой он часто сталкивался на войне, и вспомнив солдат, которые в нее играли. Все они были героями. И все они погибли. Очень быстро. - Иди прямо, - прорычал он, поняв, что брат и сестра тоже любили играть в эту игру. Он вывернулся из ее рук. - Ты видела своего брата? К чему привели его такие игры?
После этих слов она успокоилась. И покорилась, пойдя рядом с ним вслед за Хаутом. Молча они прошли мимо высоких свай, носящих следы того времени, когда жертвами были маски, а не пасынки.
Куча почерневших деревянных обломков и битого кирпича справа - это было все, что осталось от сгоревшего дома.
Хаут направился туда, войдя в тени Подветренной, и они последовали за ним, не имея другого выбора.

***

С учащенно бьющимся сердцем Эрато вновь скользнул в тень, которая позволила спрятаться от того, что так беспокоило его. Он чувствовал присутствие человека, но сейчас не верил никому, пристально изучая фигуру с более близкого расстояния. Его сердце все еще выпрыгивало из груди, когда он наконец-то узнал (притворившись спокойным) его, и понял с облегчением, что ему ничего не угрожает, что это вовсе не то существо, которое бродит в ночи, меняя свой облик.
- Они пошли через мост, - сказал его напарник.
- Да, они пошли через мост. Мы не единственные, кого это сообщение заставит покрутиться. Иди обратно вдоль берега. Приказ получишь на месте. Доставишь донесение на базу. - Эрато двинулся обратно по переулку, ведущему к домику у реки.
Все это пахло надувательством. Его партнер отправился дальше, плотно запахнув на себе плащ, скрывавший оружие. Они старались держаться подальше от тех мест, где могли быть ловушки.
Вот место, с которого нужно вести наблюдение. Здесь. Он был уверен в этом.
Эрато устроился поудобнее. В небе неслись грозовые облака, исчезая в темноте за морским горизонтом. Он смотрел на расщелину, отделяющую Подветренную от остального Санктуария, бедных от богатых - пропасть, через которую невозможно возвести ни один мост. Когда-то Эрато был самоуверенным человеком. Ему хорошо платили, он имел хорошее оружие и был убежден в своей собственной независимости, имея репутацию человека, от которого следует держаться подальше. Положение изменилось. Теперь пасынки осмеливались свободно выходить на улицу только днем, ночью отсиживаясь на своей базе, расположенной за пределами Подветренной - в старом имении работорговца, все больше и больше полагаясь на городской гарнизон. И их враги знали об этом.
Предстояло долгое мрачное ожидание. Созерцание моста, реки. Подветренной угнетало его. До Эрато вдруг дошло, что сейчас он находится в таком же положении, что и охранник на мосту - такой же одинокий и бездомный. Звуки приходили и уходили, шелестя в тонкой полоске кустарника, тянущейся вдоль берега реки. На него нахлынули дикие страхи. Пришли сомнения в том, живы ли его люди, не означают ли эти звуки удар ножом через наброшенное покрывало или перерезанное горло. А может, что еще хуже, его друзья сбежали, как только ушел Стилчо.
Ему хотелось окликнуть своих, узнать, где они скрываются, но это было чистое безумие. Он услышал новый шорох рядом с собой.
Какие-то животные возились невдалеке - возможно, крысы, в изобилии обитавшие на этом берегу реки. Во всяком случае, он пытался уверить себя, что это так. Нечто, питающееся отбросами, попадавшими сюда из сточных канав и желобов, лакомыми кусочками для крыс и змей, выброшенными из жилищ богатеев. А страх становился все сильнее и сильнее. Ему пришлось вытащить из ножен меч и плотнее прижаться спиной к камням, тщетно всматриваясь в темноту.
Ничего не было видно. Только шумел дождь, и непрерывно лили потоки из водосточных труб домов, на которых они еще сохранились. Рядом чернели остов здания, обломки деревьев, редкие опоры моста.

***

Кто-то двинулся в темноте, глухо зазвенели браслеты. Мрадхон повернулся и увидел фигуру, прижавшуюся к стене на углу.
- Идем, - сказала Ишад.
- Где мой брат? - спросила Мория. Но колдунья уже скрылась за углом. Мрадхон выдохнул проклятье. Ему не нравилось, как развивались события, не нравилось, что делал Хаут и что рядом стояла Мория. Но теперь у него уже не было другого выхода, кроме как подчиниться обстоятельствам. Нищий на мосту - конечно же это был наблюдатель. Он скрылся. Скорее всего, это пасынки. Он завернул за угол, вниз по переулку, где однажды они уже сидели в засаде, втроем, в том же составе, сжав кулаки, еще до того, как пасынки сожгли тот дом.
Он знал это место. Знал, потому что жил здесь. Они жили. Здесь действовал иной закон, закон, отличный от законов, установленных Ка-дакитисом, Молином Факельщиком, властью Рэнке. Закон, царствующий на этой стороне, исходил из таверны Мамаши Беко, которая процветала на незаконной торговле вещами, переправляемыми через мост, которые большинство их владельцев и не думало продавать. Он вспомнил запах этого места - вонь, которая въедалась в одежду - запах кухни Мамаши Беко.
Хаут остановился рядом с колдуньей, ожидая высокую фигуру, идущую навстречу. Когда фигура присоединилась к ним и подошли ближе Вис и Мория, колдунья сказала:
- Теперь заработайте плату, которую я вам обещала. - Их окружала тьма, дома нависали над головами, и им с трудом удавалось расслышать то, что говорила Ишад, но, видно, ее это мало беспокоило. - Дело вот в чем. Есть человек, которого некоторые люди хотели бы вернуть, во что бы то ни стало. Мор-ам знает. Это пасынок. Его имя Стилчо.
- Морут, - произнес Мрадхон.
- О да, он у Морута. Я думаю, это так. Но Морут будет вести себя со мной благоразумно.
- Постой, - попытался остановить ее Мрадхон, когда она вновь попыталась ускользнуть. На этот раз она остановилась, посмотрела на него. Лица ее в темноте не было видно.
- Что тебе не понятно?
- Что мы должны сделать такого, что не под силу тебе?
- Проявить милосердие, - сказала Ишад. - Освободить его. Это все, что от вас требуется. И она опять скрылась, оставив только тень.
- Беко, - хрипло сказал Мор-ам, держась от них на безопасном расстоянии. - Идите за мной.
Но они и сами знали путь, который вел туда - к центру этого района.

***

- Не везет, - сказал человек в дверях штаба. - Все делается тайно. В это ночное время...
Снаружи послышалось какое-то движение; входная дверь распахнулась, сквозняк привел в беспорядок лежащие на столе бумаги. Долон прижал их рукой, чтобы они не слетели на пол. - Ну, кто там еще? - недовольно проворчал он. - Я не потерплю...
Показался один из его помощников, за его спиной маячила фигура человека.
- Что там? - спросил Долон.
- Сообщение от Эрато, - доложил тот, - эта женщина явилась в Низовье. И привела с собой нашего информатора.
- Кто сказал? Давайте его сюда.
- С вашего разрешения, - сказал другой человек, делая приветственный жест.
- Останься. - Долон обошел вокруг стола и вплотную подошел к нему. Это был человек Эрато. - Где Эрато?
- Он остался вести наблюдение за берегом. Мы думаем, рано или поздно она вернется домой, какие бы дела у нее ни были.
Долон перевел дыхание. Впервые за последние часы он сделал это с легкостью. Что-то сработало. Кто-то оказался там, где он должен был быть, воспользовавшись преимуществами ситуации. - Очень хорошо, - сказал он. - Возвращайся обратно прямо сейчас.
- Но господин, - попытался возразить Тасси.
- Возьми с собой десять человек. Я хочу, чтобы они были там, на берегу реки. Нужно воспользоваться любым шансом и заполучить колдунью, действуя в обоих направлениях. Я не хочу больше никаких сюрпризов. Отправляйся туда. Блокируйте ближайшие улицы. И когда появится колдунья, возьмите ее. Мне нужны имена, адреса, люди - и нет дела, как вы добьетесь от нее этого. Если она согласится сотрудничать с нами - прекрасно. Если нет - остановите ее. Убейте. Ты понял?
Тасси заколебался.
- Господин, - произнес он.
- Ты понял?
- Да, господин.
- Говорят, она очень умна. Сделай все, что можешь. Она... - Его лицо покраснело. Дыхание сделалось частым и коротким:
- Она не заслуживает доверия. Если вообще на нее когда-нибудь можно было надеяться. Ты исправишь положение. Слышишь? Ты сделаешь все, что от тебя зависит, а потом устранишь ее. Успокой Стилчо, ты понимаешь меня? Вернуть его сюда - вот что главное; но если он не захочет, пускай его в расход. Ты знаешь правило. А теперь отправляйся!
Тасси обратился в паническое бегство, из передней комнаты раздался грохот, прозвучало ругательство. Долон остался стоять, собираясь с мыслями. Список людей, составленный Критиасом сам по себе представлял проблему - ненадежные осведомители, двойные агенты - колдунья, бывший работорговец, судья, берущий взятки.
Назрела необходимость произвести чистку. Принять меры предосторожности, как напутствовал Критиас. Критиас слишком задержался на пути к власти. Но так уж сложились обстоятельства. Полная неопределенность. Необходимо было вновь убедить оппортунистов в своей силе.
И составить новый список - в порядке надежности.

***

Они были около Мамаши Беко. Мрадхон Вис хорошо знал это место, и при приближении к нему его нервы несколько успокоились. Тигот, должно быть, сейчас в переулке, ходит взад и вперед, стуча палкой о стену, чтобы вся Подветренная знала, что имущество Мамаши находится в безопасности. На улицах, наверное, все еще бродят толпами пьяные, вступая в потасовки. Одни боги ведают, кто обитает сейчас в той комнате на знакомой улице. Ему ничего не хотелось знать об этом. Он хотел вырваться из этого места, всей своей душой хотел вырваться. Следуя за Мор-амом по лабиринтам улиц с Хаутом за спиной и Морией между ними, он оказался там, где никогда больше не хотел оказаться. Время от времени оборачивался, когда молчание длилось слишком долго, чтобы еще раз убедиться, что они неотступно следуют за ним.
Наконец Мор-ам остановился. Подождал, делая им знак хранить молчание. Дальше начиналась улица, на которой стояли дома с мансардами, имеющими односкатные крыши.
Здесь было королевство нищих. Мрадхон схватил Мор-ама за край плаща и потянул, требуя вернуться назад.
"Нет", - настаивал Мор-ам. Он показал вперед, где неожиданно появилась, темнея на фоне ночи, знакомая фигура, шагая среди обшарпанных неуклюжих жилищ. Ишад помедлила немного, а потом сделала им знак рукой.
Мор-ам последовал за ней. То же самое сделал Мрадхон, беря теперь на себя ответственность за то, что предпримут остальные. Сейчас ему хотелось, чтобы они сохранили желание помогать ему и дальше. Он стиснул рукоятку меча, готовый к тому, что придется убить кого-нибудь, если до этого дойдет дело. Ишад продолжала медленно идти по улице, полной тайных глаз, следящих за ними из-за сваленных в кучу обломков досок, брезента и другого хлама, под которым можно укрыться от дождя и ветра. Вокруг царило зловоние человеческих испражнений и еще чего-то мертвого и гниющего. Вис услышал чьи-то шаги за своей спиной, но не осмелился повернуть голову, уповая на милость Илсигских богов, которые знали наверняка, кто шел за ними. Его глаза были целиком сосредоточены на Мор-аме и стройной темной фигурке Ишад, которая шла впереди, уверенно пробираясь через эту мерзость.
И никто не отважился тронуть их, никто не осмелился на насилие. Наконец, путь им преградил полуразрушенный деревянный дом. Однако из щели под дверью пробивался свет.
Донеслись какие-то странные шумы. Мор-ам обернулся на щемящий душу звук, похожий на хныканье, издаваемое человеком. На голоса. На смех. И сразу же остановился. Мрадхон подтолкнул его, заставляя продолжить движение, но не потому, что ему очень хотелось идти дальше, а потому, что это был не самый подходящий момент для остановки. Останавливаться в этом месте было нельзя - здесь у них не было пути к отступлению. В любом деле всегда есть момент, когда нельзя останавливаться. И они уже достигли его. Время словно замедлило ход, отдавая дань значимости происходящих событий.
Дверь легко отворилась наружу, хотя никто и не думал дотрагиваться до нее. Тьму прорезал свет, и стали видны темные фигуры внутри помещения, но ни одна из них не была темнее, чем фигура Ишад в дверном проеме.
После короткого удивленного вскрика наступила тишина. Мертвая тишина, будто все внутри замерли. Мор-ам стоял, не шевелясь, словно столб. А Мрадхон сделал шаг вперед, чтобы стать рядом с Ишад.
- Отдайте его мне, - сказала колдунья так тихо и спокойно, словно все вокруг спали. - Мрадхон Вис, - она не смотрела в его сторону, но каким-то образом всегда знала, когда он рядом и от этого его бросало в дрожь. То же произошло и сейчас, едва она произнесла его имя. - Здесь тот человек, который нам нужен. Подними его. Сделай для него все, что в твоих силах. Мор-ам знает, как.
Он глянул из-за ее спины на несчастного, лежащего на полу, где его бросила эта ужасная одетая в лохмотья толпа. Он увидел вокруг трупы многих людей и этот выглядел хуже, чем все остальные, хотя, вполне вероятно, что был еще жив, и это было для него хуже, чем смерть. Пути назад не было. Вис вошел в комнату, окруженный ордой нищих - одетых в лохмотья мужчин и женщин. Боги! Здесь был даже ребенок, дикий, застывший с острым крысиным оскалом. Вис наклонился над человеком или трупом, и поднял его, не думая о его переломанных костях, а только пытаясь справиться с весом расслабленного тела; голова человека безвольно повисла. У него остался только один глаз. Человек истекал кровью.
Хаут двинулся ему навстречу, пройдя мимо Ишад, подхватил с другой стороны это, вероятно, еще живое тело, и они оба понесли его к двери. Мория была рядом. Мор-ам все так же стоял, прислонившись к стене.
- Мор-ам, - произнесла Ишад, не поворачивая головы. - Запомни это. - А потом более спокойно:
- Унесите его. У меня здесь еще есть дела. - Ночной кошмар продолжался. Вокруг разлилось немое молчание. Вся улица, по обеим сторонам которой разливалось палаточное море, замерла. Мрадхон был почти уверен, что вовсе не взгляд ее глаз поверг улицу в такую тишину. Нет, скорее всего, это было какое-то изощренное колдовство. Или страх. Возможно, они уже знали ее. Возможно, что здесь, в Подветренной, люди даже лучше знали ее, чем там, за рекой. Знали, кем она была, и что означал ее визит.
- Пошли, - сказал Мрадхон. Он забросил себе на плечо тяжелую безвольную руку. - Черт возьми, - проговорил он, обращаясь к Мории, - пошевеливайся. - Мор-ам уже почти бегом двинулся по проходу между палатками и кучами хлама, прочь от этого места, в темноту.
Это будет продолжаться ровно столько, думал он, сколько этого захочет Ишад, столько, сколько ей понадобится, чтобы выяснить отношения с Морутом, который наверняка был где-то в комнате. Чем же отличается король нищих от остальных, спрашивал он себя, пробираясь через эти трущобы, каким-то образом ухитряясь тащить истекающий кровью полутруп через ящики, соломенные подстилки и кучи отбросов при дворе короля нищих. Мрадхону хотелось увидеть его лицо, но он не мог восстановить картину увиденного в комнате - он не успел сосредоточиться ни на одном из лиц, так же, как не рассмотрел лица человека, которого сейчас тащил. Нет, на сегодня кошмаров с него достаточно; один из них он даже забрал с собой и уже дотащил до конца улицы, завернув за угол. Мрадхон, повернув шею, посмотрел на человека.
- Мория, маленькая дурочка, - произнес он, часто и тяжело дыша, - ступай вперед, не отставай.
- Где мой брат? - спросила она дрожащим от страха голосом. Она держала в руках нож. Он увидел его тусклый блеск. - Куда он подевался?
- Вернемся на улицу, - предложил Хаут, переводя дыхание, и они устремились назад, волоча невероятно тяжелое тело, туда, откуда пришли. Никакого следа Мор-ама. Ничего.
- Мост, - произнес Мрадхон, задыхаясь. Они с Хаутом бежали так быстро, насколько позволяла им тяжесть тела, что они несли. - Пасынки хотят заполучить этого ублюдка, и хотя держатся подальше от этих мест, я уверен, они не стерегут богом покинутый мост.
Потом был длинный путь по улицам, долгий, долгий бег, сопровождаемый шумом их шагов, их тяжелым дыханием. Можно было подумать, что перемещается целая армия. Мория бежала впереди, проверяя все углы улицы.
Вдруг в какой-то момент она пропала из вида. Хаут ускорил шаги. Мрадхон сопротивлялся.
Но вот девушка появилась вновь, выглянув из-за угла и помахав рукой. Рядом с ней появилась неуклюжая тень - это вернулся Мор-ам.
- Л-л-лодка, - заикаясь, проговорил он. Его дыхание было редким и тяжелым. - 0-о-она сказала - в этом месте. О б-б-боги, и-идемте.
- Вода в реке поднялась, - прошипел Мрадхон, сгибаясь под тяжестью тела, перекинутого через плечи, чувствуя погоню за собой. - Поднялась до самого моста, слышишь? Никто не справится с таким течением.
- 0-о-она велела. Пойдемте.
Мор-ам пошел, шатаясь, подволакивая одну ногу. Девушка осталась стоять, прислонясь к стене. "Нет", говорил слабый голос в душе Мрадхона Виса. Он ощущал покалывание там, куда дотронулся близнец Мории. Но другой голос внутри него произнес: "Река". Ишад.
- Идем, - принял он решение. Хаут в ответ лишь пожал плечами, и они поспешили вслед за Мор-амом.
Мория послала им проклятия, но все же пошла за ними, трясясь от страха, в темноту под карнизы домов, с которых капала вода. Обогнала их и вновь двинулась впереди, служа им глазами на длинной, как кишка, ветреной улице.
Вдруг они услышали голоса, много голосов.
- Сзади, - задыхаясь, произнес Хаут. Мрадхон из последних сил кинулся бежать, взвалив на себя большую часть ноши, видя, что Хаут начал спотыкаться. Мория опять исчезла из вида в поворотах улиц.
Они достигли последней улицы, ведущей к Белой Лошади, пробираясь через потоки грязной воды, бегущие из Низовья мимо низкой стены к реке. - Сюда, - сказала Мория, материализовавшись из кромешной тьмы. Голос ее тонул в шуме реки, несущей внизу свои воды. Мрадхон старался шагать равномерно, чтобы облегчить ношу для Хаута. Из безжизненного тела вытекал целый поток крови, и привкус ее напоминал вкус меди, Мрадхон ощущал его у себя во рту, легкие его горели, пот заливал глаза, он ничего не видел, а только слушал, что говорила ему Мория, словами указывая путь к реке, к бушующему наводнению, к бурлящим водам, которые могли сделать роковым любой неверный шаг. Он поднял голову, сделал глоток воздуха, покачиваясь на неровном каменистом берегу, и опустился на колени на скользкий от дождя камень.
Да, там была лодка. Он видел Мор-ама, сидящего в ней, и Морию, бегущую к ее черному корпусу, лежащему среди кустов, в котором очень трудно было распознать челнок, не зная, что это именно он. Рядом был грязный спускной желоб, по которому спускались на воду лодки в хорошую погоду - отсюда, с Подветренной, когда река была спокойна.
А эта уже была спущена, и спокойно покачивалась на воде вблизи берега, будто бы не было течения, ударяющего в нее, будто она и река подчинялись двум совершенно разным законам физики.
- Давайте его сюда, - сказал Мор-ам, подходя к берегу. Мрадхон взял на руки безжизненное тело и вошел по колено в воду - к самой лодке, которая стала сильно качаться, когда он опустил в нее свою ношу. Он схватился руками за борт и стоял так некоторое время, пытаясь остановить качку. Однако все его усилия ни к чему не привели.
Хаут лежал на грязном берегу, уткнув голову в землю. Дыхание его было судорожным.
- Она сказала "ждите", - произнес Мор-ам. Мрадхон стоял, все еще держать за борт, ноги его окоченели, а пот струйками стекал на лицо, заливая глаза. Выйти сейчас из этой игры наперекор приказам - нет. Он увидел, как вздрагивает Мория, опустив голову и руки между коленями, освещенная светом звезд, появившихся на начавшем проясняться небе. Он увидел Мор-ама с надвинутым на глаза капюшоном, стоящего чуть в отдалении с канатом в руках. Глянув за реку, он увидел огни Санктуария, совсем немного в этот поздний час, и мост - весьма искусное сооружение.
А человек, которого они пронесли весь этот долгий путь, не издал ни единого звука, не сделал ни одного движения. Видимо, мертв, решил Вис. Они всего лишь забрали у Морута труп, и в результате все оказались ограбленными.
Где-то в отдалении, в кустарнике, послышался шорох. Все разом подняли головы. Это была она, спускающаяся к реке, плавно скользя по камням, словно сгусток живой тьмы, издавая лишь случайные звуки. - Ну, - сказала Ишад, подойдя. Рукой она коснулась Мор-ама. - Ты выкупил себя.
Он ничего не сказал в ответ и спустился к воде; Хаут и Мория были уже на ногах.
- Садитесь, - сказала Ишад. - Лодка выдержит нас всех.
Мрадхон забрался в челнок, перешагнул через тело, которое вдруг начало подавать признаки жизни. Человек застонал, показав, что еще жив, и пошевелился. Чувствуя это шевеление у себя под ногами, Мрадхон подумал, что было бы милосерднее воспользоваться мечом: он уже видел раньше, как умирают от таких ран, которые получил этот пасынок, когда те начинают гноиться. Лодка тем временем опять стала сильно раскачиваться, принимая на борт остальных. Вис перегнулся за борт и, зачерпнув рукой воды, поднес ее к губам пасынка, заметив, что его губы приоткрылись.
Ишад коснулась его своим платьем, когда садилась в лодку. Она встала на колени - в лодке было слишком тесно, чтобы можно было удобно расположиться, - низко наклонила голову, положив руки на израненное лицо. Внезапно человек закричал, дергая конечностями... - Боги милостивые! - воскликнул Мрадхон, чувствуя, как к горлу подступила тошнота, и бросился к колдунье, оттолкнул ее и застыл, увидев ее лицо - выражение, с которым этот василиск уставился на него.
- Боль - это жизнь, - сказала она. Медленно, как во сне, лодка начала двигаться. Вокруг них свистел ветер, внизу рокотала вода. Его товарищи были смутно видны в темноте ночи рядом с Ишад. Раненый ворочался и стонал, раскачивая перегруженную лодку. Словно его продолжали бить. Мрадхон наклонился и осторожно погладил его по голове. Колдунья в свою очередь тоже дотронулась до человека, от чего он заметался еще сильнее, не пытаясь сдерживаться. Стоны были очень жалобными.
- Ты будешь жить, - сказала она. - Стилчо, я призываю тебя. Возвращайся.
Пасынок еще раз резко вскрикнул, отзываясь на заклятье, но река заглушила его.

***

По реке плыла лодка. Эрато хорошо видел ее. Его первой мыслью было, что это рыбацкий челн, сорванный течением Белой Лошади.
Но лодка медленно скользила по поверхности, как облако в небе, двигаясь поперек течения по прямой линии, на что не способна была ни одна лодка ни на одной реке. Эрато стало жутко в его убежище, волосы зашевелились у него на затылке. Он продрался через кусты и наткнулся на одного из своих людей.
- Передай остальным, - сказал он. - Вижу движение.
- Где?
- На реке.
Человек в полном молчании начал всматриваться в темноту.
- Собери остальных, - прошипел Эрато, толкнув его. - На берегу. Ты слышишь меня? Скажи им, чтобы они обошли дом с задней стороны: они направляются туда.
Человек удалился. Эрато осторожно пробрался вдоль берега, держась примерно на одном расстоянии от воды, к зарослям ежевики, которая служила естественной изгородью. Вот дом, который они держали под наблюдением - они не рисковали соваться туда, даже за ворота и ограду. Эрато считал, что они должны только выяснить смысл происходящего. Он был командиром и обязан был исследовать все обстоятельства, связанные с колдуньей - а там, в лодке, наверняка находилась Ишад - тому, как плыла лодка, невозможно было дать никаких других разумных объяснений. Он стал спокойно поджидать своих людей. Челнок все ближе и ближе подходил к берегу.

***

Лодка со скрежетом уперлась носом в камни и, шурша, выползла на берег. Раздался стон пасынка, навалившегося на борт лодки.
- Забирайте его, - сказала Ишад. Мрадхон, подняв глаза, увидел, как колдунья ступила на камни. Прямо от причала начиналась лестница, ведущая к зарослям ежевики. Он сделал жест в сторону раненого, прося Хаута помочь ему. Сейчас пасынок уже самостоятельно пытался встать на ноги, ничем не напоминая еще недавно безжизненное тело. Лодка сильно качнулась, когда из нее выпрыгнул Мор-ам и встал рядом с Ишад. Остальные через нос выбрались следом и ступили на твердую почву, а вернее, на омываемые водой камни. Мория подошла к Хауту. Ишад всматривалась в окружающую их темноту.
- Впереди четко виднелись тени людей, вооруженных и одетых в броню. Около дюжины. Пасынки.
Их командир спустился на несколько ступеней. - Ты удивила нас, - сказал он. - Тебе удалось сделать это.
- Да, - промолвила Ишад. - А теперь уходите отсюда. Будьте благоразумны.
- Это наш человек.
- Не ваш, - возразила она.
- Их больше, - тихо произнес Мрадхон. Высоко над ними, на берегу, показались огни факелов - красные точки, мигающие сквозь кустарник. - Отдай его, женщина. - Он все еще поддерживал пасынка, но тот сам уже почти стоял на ногах, опираясь на Мрадхона и Хаута, хотя и не имел еще сил говорить. Или, возможно, у него не было желания делать это, так как всем было ясно, что пасынки, стоящие во мраке, не проявляют никакой инициативы.
- Уходите, - повторила Ишад и стала медленно подниматься по лестнице к железным воротам в живой ежевичной изгороди со двора ее дома. Она подошла к ним, обернувшись, посмотрела на своих спутников, и махнула рукой.
"Идем", почувствовал Мрадхон по трепету своих нервов. Человек, которого они привезли, самостоятельно сделал нерешительный шаг, и они двинулись вверх по лестнице к воротам, которые Ишад раскрыла для них, открывая дорогу в сад, заросший сорной травой и кустарником. Легко и быстро отворилась дверь дома, они подошли к ней, вновь поднялись по ступеням - следом слышались торопливые шаги - легкая поступь Мории, хромающая походка Мор-ама. Железные ворота скрипнули и закрылись.
- Вносите его, - послышался шепот Ишад за их спинами; и им ничего не оставалось, как повиноваться.
Вспыхнул огонь в камине. Загорелись свечи. Одновременно. Мрадхон в страхе огляделся по сторонам: слишком много окон, слишком открытый дом, в нем очень трудно будет отразить нападение. Пасынок навалился на него. Мрадхон отыскал подходящее место и с помощью Хаута уложил его на кровать, застланную оранжевым шелком. Это страшное зрелище занимало все его мысли - оно и еще окна. Он огляделся вокруг и посмотрел на Морию, стоящую у стены с полками, заваленными книгами, недалеко от окна, отметив мерцание огней в щели ставень.
- Выходите! - закричал кто-то тонким голосом. - Или мы подожжем вас.
- Изгородь, - сказал Мор-ам. Лицо Ишад оставалось спокойным и холодным. Она подняла руку и махнула ею, будто до нее не доходил смысл происходящего. Все огни в комнате горели, и в ней было светло, как днем.
- Изгородь, - повторил Мор-ам. - Они сожгут ее.
- Они уже близко, - подтвердила Мория, пряча глаза и пробираясь к спасительной стене. - Идут сюда.
Ишад не обращала на них внимания. Она взяла чашу, окунула в нее тряпку и положила мокрую ткань на разбитое лицо пасынка. И сделала это очень нежно. После чего разгладила его волосы. - Стилчо, - обратилась она к человеку, - теперь полежи спокойно. Они не войдут сюда.
- Им этого и не надо, - сказал Мрадхон сквозь зубы. - Женщина, им будет вполне достаточно того, что он поджарится вместе с нами. Если у тебя припасен какой-то трюк, пускай его в дело. Торопись.
- Мы предупреждаем вас, - раздался голос с улицы. - Выходите или вы все сгорите! Ишад выпрямилась.
За оконными ставнями неровным пламенем вспыхнул огонь. Вспыхнул ярко, словно солнце. Послышались крики людей и свист ветра. Мрадхон вздрогнул, увидев вспышки в каждом окне, и Ишад, стоящую спокойно, будто черное изваяние посреди этого света. Ее глаза....
Он отвел взгляд и посмотрел в бледное лицо Хаута. Крики снаружи стали громче. Вокруг дома рокотал огонь, подобно пламени печи. Цвет его менялся, переходя от белого к красному и вновь от красного к белому. Неожиданно крики смолкли.
Вдруг наступила тишина. Всполохи пламени исчезли. Даже свет свечей и огонь в очаге стали затухать. Вис повернулся к Ишад и увидел, как она перевела дыхание. Ее лицо - он никогда не видел его в гневе - сейчас оно было таким.
Колдунья подошла к столу, спокойно отхлебнула вина темно-красного цвета. Затем достала вторую чашу, третью... шестую. Но вином наполнила только свою. - Чувствуйте себя, как дома, - произнесла она. - Ешьте, если хотите есть. Пейте. Вреда от этого не будет. Я знаю, что говорю.
Ни один из них не тронулся с места. Ни один. Ишад осушила свою чашу и заговорила спокойным тоном.
- Ночь, - сказала она. - До рассвета остается час или чуть больше. Садитесь. Садитесь там, где вам больше нравится.
И отставила чашу. Потом сняла плащ, аккуратно развесила его на стуле, наклонилась и стащила один ботинок, затем другой, стала босиком на лежащую на полу подстилку. Стянула с пальцев кольца и положила их на стол. Посмотрела на них, но ни один так и не двинулся с места.
- Располагайтесь, - еще раз пригласила она, и на этот раз в глазах колдуньи помимо ее воли промелькнуло что-то очень мрачное.
Мрадхон отступил назад.
- Я не стала бы, - сказала она, - открывать дверь. По крайней мере, сейчас.
И отошла на середину шелкового ковра. - Стилчо, - позвала она, и человек, который только что был почти при смерти, сделал движение, пытаясь сесть.
- Нет, - сказала Мория сдавленным тихим голосом, но не из особой любви к пасынкам, в этом не было сомнения. Мрадхон испытывал то же чувство, к горлу его подступила тошнота.
Ишад протянула руки. Пасынок поднялся и качаясь подошел к ней. Она взяла его за руки и потянула за собой на пол, где заботливо усадила рядом.
- Нет, - сказал Хаут спокойно и тихо, почти беззвучно. - Нет.
Но Ишад даже не посмотрела на него. Она принялась что-то шептать этому человеку, словно делясь с ним какими-то своими секретами. Его губы начали двигаться, повторяя за ней слова, которые она произносила.
Мрадхон схватил руку Хаута, так как тот стоял ближе всех, и потянул его назад. Хаут отступил, прижавшись к стене. Мория подошла к ним. Мор-ам тоже нашел убежище в их углу, наиболее удаленном от этих двоих.
- Что она делает? - спросил Мрадхон, вернее попытался спросить - комната поглотила звук, и никто ничего не услышал.

***

Предыдущая страница 4 Следущая страница


Роберт Асприн

Она грезила, глубоко уйдя в свои видения. Человека, который находился под ее чарами, звали Стилчо. Он тоже внимал этим грезам, но так, что мог уходить в них и возвращаться. Сейчас он хотел вернуться: его душа стремилась вылететь из темных коридоров к яркому свету.
"Сджексо, - звала она, вновь и вновь, пытаясь вызвать одного из своих многочисленных духов. - Сджексо". Наконец она овладела его вниманием. "Сджексо. Это Стилчо. Иди за ним. Я жду тебя".
Это был молодой негодяй, он как раз приближался к границе света, и, как обычно, пытался быть независимым, но дрожал от воспоминаний о холоде улиц, по которым пробирался, и от силы ее гнева.
Она называла другие имена и вызывала их, а затем отсылала глубоко-глубоко, на самое дно своих воспоминаний - все они были ее людьми, в большинстве своем грубыми. Правда, было несколько деликатных и несколько таких, кто не хотел подчиняться. Одним из них был разбойник, который бросал свои жертвы в гавань после того, как уродовал их лица. Другой был цербером: его имя было Риннер; он часто путался с проститутками, о чем его командир даже не догадывался. Они не хотели подчиняться, очень не хотели; и еще было несколько душ, которые следовали ее воле покорнее всех: мальчик с лицом, залитым слезами - один из нищих Морута; придворный Кадакитиса - сладкоречивый, с волосами медового цвета и подлым черным сердцем. Они поднимались к ней, вились вокруг нее, словно облака.
Губами Стилчо она произносила слова на языке, который был совершенно не известен ему, как неизвестен любому из живущих. - До рассвета, до рассвета, до рассвета...
Видения разрослись, выйдя из под контроля, и это испугало ее. Она хотела послать их обратно, но это было бы опасно.
Близился рассвет.

***

У ворот образовалось настоящее столпотворение: "Санктуарий, - раздался шепот, - Санктуарий открыт", и часть призраков устремилась в ворота в стремлении попасть домой к своим женам, мужьям, детям; другие были сильно разгневаны, очень, очень многие были разгневаны - и причиной тому был город, который захватил их в ловушку.

***

Состоятельная вдова отвернулась в постели от раба, которого она держала для любовных утех, и встретилась с мертвыми глазами мужа, полными укоризны: отчаянный крик раздался в мраморных залах с вершины холма.

***

Почувствовав рядом какой-то холод, проснулся судья и начал озираться вокруг, окруженный толпой призраков, которых воскресили его воспоминания. Он не закричал - его сердце не выдержало такого позора.

***

В Лабиринте зазвучали голоса детей, бегущих, как безумные, по улицам:
- О мама, папа! Я здесь! - Один из них оказался у роскошного дома торговца и постучал в дверь. - Я пришел домой. О! Мама, пусти меня!

***

Вор зашевелился во сне, раскрыл глаза, и два раза моргнул. "Каджет", - сказал он, думая, что еще спит, и в то же время чувствуя холодок, исходящий от стоящего рядом старика. "Каджет?" Старик пристально смотрел на него, как делал обычно, и Ганс Шедоуспан в оцепенении сел в постели, когда его старый наставник уселся у него в ногах, не сводя с него глаз.

***

Снаружи, на улицах царила суматоха, вызванная сборищем мертвых. Один из них барабанил в двери, от чего в доме все дребезжало. - Где мои деньги? - вопил он. - Культяпка, где мои деньги?
"Распутный Единорог" начал заполняться толпами посетителей, отовсюду слышался жужжащий шепот, от чего нескольким запоздалым клиентам пришлось спасаться бегством вон из дверей трактира.

***

- Брат, - сказал призрак, обращаясь к толстому человеку, лежащему в роскошной постели, и к женщине рядом с ним. - Он стоит того, Tea?
Раздался крик, долгий, эхом пронесшийся по всем улицам. Этот крик был подхвачен ветром и разнесен им по городу.

***

Бейсибская женщина почувствовала, что рядом с ней зашевелилась змея, заползшая в ее постель. Она открыла свои темные глаза и уставилась на бледную фигуру в ночной сорочке, стоявшую в комнате.
- Узурпаторша, - произнесла фигура. - Убирайся из моей постели. Убирайся из моего дома. Ты не имеешь права.
Никто и никогда не говорил ей таких слов. Она заморгала, смутилась, услышав крики, как будто город подвергался разграблению.

***

А за рекой Морут пробирался, гонимый ужасом, по улицам, наполненным криками, пытаясь побыстрее отыскать для себя в ночи новое, более безопасное место.
Он остановился, видя, что путь ему преградили какие-то люди. Это были маски, и четверо из них направились к нему. Морут повернулся и увидел пасынков, вооруженных мечами.

***

Цербер проснулся в караульном помещении, с затуманенными от выпитого накануне глазами и видом человека, который услышал шаги возвращающегося друга, узнал ту единственную походку, такую знакомую и любимую, которую мог отличить от тысячи других. С болью в сердце вспомнил, что это невозможно. И все же рванулся навстречу, вскочил, с грохотом перевернув стул.
Перед ним стоял Рэзкьюли, вполне реальный, с головой, твердо сидящей на плечах. - Я не могу долго здесь оставаться, - сказал он.

***

Еще выше, в своем Дворце, закричал Кадакитис и потребовал охрану, приказав отыскать в его комнате незнакомых людей - целую стаю призраков. Некоторые из них были с веревками на шеях, другие в запыленных, разбитых в пух и прах латах; среди них был и его дед, который не был Принцем в Санктуарии и не носил корону только для видимости.
- Какой стыд, - сказал дедушка.

***

В казарме проснулся Уэлгрин и сел в кровати, услышав звяканье наручников, зловещее и отчетливое. Он вытащил из-под подушки нож, и как только этот слабый звук прекратился, услышал крики за стеной. Тогда капитан вскочил, держа нож в руке, и широко распахнул окно.

***

Джабал, бывший работорговец, проснулся, услышав легкий шелест моря - но это оказалось не море, а толпы рабов, сгрудившихся около его кровати, с оторванными конечностями, в шрамах, некоторые прижимали к себе вываливающиеся внутренности. Он плюнул в их сторону и тут же ощутил ледяной холод.
- Это по твоей вине, - кивнул Корд, после чего все другие призраки улетели, освободив комнату и оставив только одного старика - призрака с пустыми глазами. - Мы должны присесть и побеседовать, - сказал он.

***

- Господин, - спросил болезненного вида заблудившийся призрак, обращаясь к пьяному, который стоял, заткнув уши и покачиваясь, возле "Распутного Единорога".
- Господин! Что это за улица? Я должен попасть домой, иначе моя жена убьет меня.

***

На Дороге Храмов закричала жрица, проснувшись и обнаружив на своей груди маленького, мокрого, вымазанного в тине призрака с детскими обвиняющими глазками.

***

Звук цокающих копыт достиг внутреннего двора казарм пасынков, послышалось лязганье лат, налетел порыв холодного ветра.
А в городе, в своей штаб-квартире, Долон отдавал приказы, посылая людей в разные стороны с поручениями. Неожиданно он остановился, похолодев, так как обнаружил, что кроме него в комнате находятся другие люди - с почерневшей кожей и кусками плоти, свисающей с их конечностей.
- Мы потеряли ее, - сказал Эрато.
- Дурак! - Неожиданно среди них появился еще один гость, чьи латы сверкали, а глаза переливались золотом и серебром; он шагнул прямо через стену, после чего другие призраки улетели. В воздухе внезапно запахло пылью и жаром. - О, дурак, что ты наделал?
И Долон отступил назад, вспомнив легенду, когда увидел призрака.
Призрак исчез, оставив после себя ощущение ледяного ужаса.

***

Ишад пошевелилась, почувствовав боль в затекших от длительной неподвижности конечностях. На нее навалилось тяжелое тело сильно ослабевшего Стилчо. Самое последнее, что она совершенно безотчетно сделала, приходя в себя, это приняла его на руки. - Возвращайся, - сказала она ему, чувствуя, что до рассвета осталось совсем немного.
- Нет, - сказал почти призрак, рыдая, но она принудила его. Тело Стилчо вновь стало теплым. Он застонал от боли.
- Помогите мне, - попросила она, посмотрев на остальных, забившихся в угол.
Подошел только Хаут. Даже Мор-ам был слишком сильно напуган. Хаут дотронулся до ее руки, но как-то очень странно. Будто бы до горящего пламени. Он приподнял Стилчо, подошел помочь Мор-ам, и в последнюю очередь к ним присоединились Вис и Мория.
Ишад потянулась, встав на ноги, прошла через комнату к окну и растворила его, проявляя деликатность по отношению к своим гостям. За окном были кое-какие вещи, с которыми они могли бы смириться ночью, но днем это было бы жестоко. Поэтому утром она намеревалась все привести в порядок. Какая-то птица села на колючую изгородь. Это была ворона, прилетевшая на залах падали, вот она слетела вниз и исчезла из вида.

***

Мрадхон Вис шагал вдоль улицы в тишине утра, совершенно свободный, вдыхая воздух, который, несмотря на зловония, был более здоровым, чем в том речном домике.
Хаут, Мория, Мор-ам - все они были сильно напуганы. Пасынок спал, целый и невредимый, в шелковой постели Ишад, а сама колдунья - одним богам известно, где она была сейчас.
- Ну давай уйдем, - умолял он Хаута и даже Морию. Мор-ама он не стал и просить. Пасынка он тоже забрал бы оттуда, если б мог это сделать. А, может быть, он перетаскивал уже труп на кровать Ишад?
- Нет, - проговорила Мория, казавшаяся смущенной. Хаут ничего не ответил, но в его глазах промелькнуло дьявольское выражение - он был обречен погибнуть. - Не подчиняйся ей! - просил Мрадхон, тряся Хаута за плечи. Но тот отвернулся, склонив голову, и провел рукой над одной из погашенных свечей. Небольшой дымок взвился сам по себе. И исчез. Мрадхон окончательно понял, какую власть Ишад заимела над ним. Тогда он вышел за дверь, и никто не остановил его.
Она отыщет его, если захочет. Он был уверен в этом. Наверняка найдется немало тех, кого интересует его персона. Но сейчас он шел по улице, начинающейся за мостом, в свете начинающегося дня. Улицы начали оживать, хоть и несколько запоздало. Попадались редкие прохожие, вид у них был несчастный, затравленный.
- Вис? - произнес кто-то рядом. Он услышал торопливые шаги. Его сердце упало, когда он обернулся и увидел человека из гарнизона. - Ты Вис?
Он подумал о своем мече, но днем, на улице - даже в Санктуарии - было не время и не место для подобного безумия. Он принял угрожающую позу, нетерпеливо глянув на человека, и кивнул,
- Возьми послание, - сказал солдат. - Капитан хочет видеть тебя. Ты понял?

Роберт АСПРИН

ИСКУССТВО АЛЬЯНСА

По подоконнику ювелирной лавчонки прыгал громадный ворон. Склонив голову, птица немигающим глазом наблюдала за приближающейся троицей, точно заранее зная о разворачивающейся драме.
"Как я тебе и говорил, Банту, вот он. Уверен, что на прошлой неделе его не было".
Предводитель группы кивнул в ответ, не сводя глаз с нацарапанного на стене символа: горизонтальной линии, которая слева заканчивалась завитушкой, а справа - колечком. Знак не был похож на букву любой известной письменности, но для посвященных мог рассказать о многом.
"На прошлой неделе не было, - заметил Банту, сжимая зубы, - и не будет на следующей. Пошли".
Юноши так увлеклись своим делом, что не заметили стоящего на другой стороне улицы соглядатая, рассматривающего их с не меньшим тщанием, чем они изучали символ. Когда троица скрылась в магазинчике, он закрыл глаза, стараясь наиболее полно запечатлеть детали увиденного.
Трое юношей... хорошо одетых, богатых... только кинжалы и мечи... без кольчуг... не похожи на обычных воинов...
Удовлетворенный фактами, соглядатай открыл глаза, повернулся и быстро зашагал по улице, словно спешил куда-то.
В магазине, кроме супружеской четы средних лет, никого не было. Не обращая внимания на посетителей и экспонаты, юноши направились сразу к хозяину лавки.
- Могу... смею ли я предложить что-нибудь господам? - неуверенно осведомился ювелир.
- Хотим побольше узнать о знаке, выцарапанном у тебя на стене снаружи, - в голосе Банту слышалась угроза.
- Снаружи? - ювелир вздрогнул. - Там ничего нет. Если только дети...
- Хватит корчить перед нами невинного, - рявкнул юноша, делая шаг вперед. - Потом ты скажешь нам, что не узнаешь знак Джабала.
Побледнев при упоминании имени бывшего короля преступного мира города, хозяин бросил взгляд на покупателей. Чета отошла в сторонку и пыталась сделать вид, что ничего не слышит.
- Скажи нам, что означает этот символ, - продолжал Банту. - Ты один из убийц или просто шпион? Эти вещи в твоем магазине - они украдены или это просто контрабанда? И какой кровью все это полито?
Покупатели перебросились несколькими словами и поспешили к выходу.
- Пожалуйста, - взмолился хозяин лавчонки, - я...
- Один раз чернокожего негодяя уже лишили власти, - донесся до него разъяренный голос. - Неужели ты думаешь, что честные граждане позволят этому пауку снова сплести свою сеть? Этот знак...
Дверь в лавку с треском распахнулась. Отбросив покупателей в сторону, в магазин ворвались пятеро мужчин с обнаженными мечами.
Банту не успел еще повернуться, как его спутников уже распластали по стенам, приставив к горлу кинжалы. Он потянулся было за мечом, но почел за лучшее убрать руку с ножен.
В движениях ворвавшихся чувствовалась холодная, спокойная уверенность тех, кто добывает себе пропитание мечом. В движениях сквозила почти военная четкость, хотя ни один солдат не смог бы работать так ловко. Уверенный в своем умении нагонять ужас на владельцев магазинчиков и лавок, Банту не мог не признать, что его превзошли умением. Окажи они с друзьями хоть малейшее сопротивление, в исходе дела можно было не сомневаться.
Невысокий плечистый мужчина скользнул вперед. Спокойно остановившись перед торговцем, он тем не менее не сводил с Банту глаз. - Горожанин, эти ребята беспокоят тебя?
- Нет, эти... люди просто спросили, что означает нацарапанный на моей стене знак? Им... кажется, что это символ Джабала.
- Джабала? - коротышка насмешливо поднял брови. - Парень, ты что не слышал? Черный Дьявол Санктуария мертв, по крайней мере, так говорят. Так что тебе не повезло...
В руке мужчины внезапно блеснул нож, глаза его сузились, вспыхнув недобрым огнем.
- ...потому что ЕСЛИ бы он был жив и ЕСЛИ бы эта лавка была под его защитой и ЕСЛИ бы он или его люди застигли тебя в момент, когда ты встал между хозяином и покупателями, пришлось бы преподать тебе и твоим дружкам хороший урок!
Мужчина подошел ближе, и Банту с прилипшим к гортани языком с ужасом наблюдал, как тот махал вправо-влево ножом, точно придавая своим словам вес.
- Может быть, тебе стоит отрезать уши, дабы ты никогда не слушал вредоносные слухи... или язык, чтобы ты их не повторял... Лучше все же нос... да, отрубить нос и отучить совать его не в свое дело...
Банту чувствовал, что близок к обмороку. Такого не может быть. Днем, в восточной части города?! Такое может случиться в Лабиринте, но не здесь! Не с ним!
- Прошу вас, - вмешался хозяин, - если что-то случится с моим магазином...
- Естественно, - продолжал низенький, - все это чистой воды фантазия. Джабал мертв, так что нет нужды что-нибудь делать... или говорить. Я прав?
Резко повернув голову, главарь кивком головы направил бойцов к выходу.
- Да, Джабал мертв, - повторил он снова, - а с ним и ястребиные маски. Так что нет нужды забивать себе голову разными дурацкими рисунками на стене лавки. Верю, что мы не помешали вашим занятиям, граждане, думаю, что вы пришли сюда за красивыми безделушками, выставленными в этой лавке... и каждый из вас купит что-нибудь перед уходом.

***

Джабал, этот не такой уж и мертвый бывший повелитель преступного мира Санктуария, расхаживал по комнатушке, точно запертый в клетку зверь. Исцеление от ужасных ран, полученных во время набега на его поместье, состарило его физически, однако на живости ума это нисколько не отразилось. Но разум пока еще не мог смириться с этим новым - физическим состоянием, хотя такая плата за восстановление былого могущества казалась ему совсем незначительной.
- Так союз заключен? - осведомился Джабал. - Мы будем насколько возможно предупреждать и охранять пасынков, а те в ответ прекратят охоту на оставшихся в живых ястребиных масок, так?
- В точности с вашими указаниями, - подтвердил помощник.
Поймав нотку недовольства в голосе, Джабал на миг замер.
- Салиман, ты по-прежнему не одобряешь договор?
- Темпус и прочие сукины дети напали на наши владения, едва не убили тебя, нанесли удар по нашему влиянию, а потом занялись убийством наших сподвижников. Я возражаю против союза с ними... как я не стал бы ложиться в постель с бешеной собакой, которая к тому же укусила меня не один раз.
- Но ты же сам советовал не мстить им!
- Избегать противостояния одно дело, а брать на себя обязательство помогать врагу - совсем другое. Джабал, это твоя идея заключить с ними союз, а не моя.
Джабал медленно улыбнулся, и на миг глазам Салимана предстал тот, кто в былое время являлся почти некоронованным королем города.
- Такой союз в любом случае временный, старина, - пробормотал бывший гладиатор. - В конце концов интересы разойдутся, а пока у нас есть прекрасная возможность понаблюдать за врагом из его собственного лагеря.
- Темпус умен, - возразил помощник. - Неужели ты полагаешь, что он доверяет тебе настолько, что ослабит вожжи?
- Конечно же нет, - донеслось в ответ, - но сейчас Темпус уехал на север воевать, а к тем, кого он оставил здесь, у меня гораздо меньше уважения. Тем не менее позволить им продолжать отыскивать наших бывших бойцов мы не можем.
- Восстановление организации идет полным ходом. Сопротивление мало, и...
- Я говорю не о восстановлении и ты прекрасно это знаешь, - в голосе Джабала послышался гнев. - Меня тревожат бейсибцы.
- Но в городе до них никому нет дела.
- Дураки, не видящие ничего кроме сиюминутной выгоды! Торговцам не понять власти. Только власть понимает другую власть. Я понимаю их лучше многих, потому что знаю себя. Бейсибцы прибыли сюда не за тем, чтобы помочь Санктуарию. Да, конечно, они превосходно показали горожанам, сколь выгодно их присутствие, но рано или поздно наши дороги разойдутся. Настанет пора, когда им придется выбирать, что хорошо для их новых соседей, а что для Бейсиба, и у меня нет сомнений насчет их выбора. Если мы позволим им стать достаточно сильными, то при конфронтации Санктуарий проиграет.
- Они и сейчас не так уж слабы, - отметил Салиман, задумчиво покусывая губу.
- Ты прав, - пробасил Джабал, - вот почему они меня тревожат. Что мы должны делать... что должен делать город, так это набраться сил через наш альянс с рыбоглазыми, в то же время лишая их могущества, где только возможно. К счастью, Санктуарий хорошо приспособлен к этой роли.
- Немало найдется тех, кто сочтет, что ты скорее преследуешь собственную выгоду, чем заботишься о защите города, - осторожно заметил Салиман. - Бейсибцы и впрямь представляют угрозу твоим усилиям заложить основы власти.
- Естественно, - усмехнулся предводитель масок. - Подобно захватчикам, я тружусь ради собственной выгоды... Все так поступают, пускай большинство в этом не сознается. Разница в том, что наш успех сопряжен с Санктуарием таким, каким мы его знаем, а для них - нет.
- Конечно, но успех сам по себе не приходит, - напомнил ему помощник.
- Да, знаю я, знаю. Нужны конкретные дела. Прости мне мое ворчание, но теперь, состарившись, я нахожу утомительным вникать в частности.
- Тебе они казались утомительными и раньше, - сухо ответил Салиман.
- ...вот почему ты так нужен мне. Ладно, хватит об этом. Что у тебя есть такого, с чем нужно обязательно разобраться?
- Ты помнишь магазин, на который был нанесен знак нашего покровительства, но который не платит за это?
- Антикварная лавка? Да, помню. Никогда бы не подумал, что у Синаба может хватить на это смелости.
При всем своем ворчании и нелюбви ко всяким мелочам, Джабал обладал прекрасной памятью на деньги и людей.
- И что же? Ты провел расследование?
- Да, - улыбнулся Салиман. - Синаб утверждает, что он невиновен. Говорит, что и впрямь платил нам за покровительство.
- И ты поверил? Вот уж не думал, что тебя так легко обвести вокруг пальца.
- Я поверил ему потому, что мы обнаружили того, кто взимал с него дань от твоего имени.
- Только этого не хватало. Будто у нас и так мало дел. Похоже, нам придется отучить дешевых мошенников Санктуария греть руки на нашем имени. Я хочу, чтобы этого паршивца поймали и привели ко мне.
- Он ждет снаружи, - улыбнулся помощник Джабала. - Я полагал, что ты захочешь видеть его.
- Прекрасно, Салиман. Твои успехи растут день ото дня. Дай мне немного времени надеть эту ужасную маску и веди его.
Для пущей важности на встречах с подчиненными и прочим людом Джабал всегда появлялся в голубой ястребиной маске и плаще с капюшоном. Во-первых, он не хотел, чтобы по городу пошел слух о том, что Джабал стал старым, да к тому же не мешало лишний раз подчеркнуть ужас, вселяемый лишенным человеческого облика предводителем. Дабы усилить впечатление, Джабал погасил все свечи, кроме одной, и положил перед собой меч, прежде, чем дал сигнал снять с пленника повязку.
Перед ним стоял беспризорник, едва достигший шестнадцати. Подобные ему стаями ходили по городу, тревожа хозяев лавок и раздражая покупателей наглыми взглядами и колкими замечаниями. Как раз один из них и предстал перед бывшим работорговцем. Немой и смиренный, беспризорник тер глаза, напоминая позой трепетную лань, стремящуюся избежать встречи с хищником.
- Знаешь ли ты, кто я такой?
- Дж... Джабал, господин.
- Громче! Это имя легко слетало с твоих уст, когда ты выдавал себя перед Синабом за моего посланца.
- Я... все говорили, что вы умерли, господин. Я подумал, что ваши символы можно использовать для вымогательства и решил сам заняться этим делом.
- Даже если бы я умер, прикрываться моим именем опасно. Ты не боишься городской стражи и пасынков? Они охотятся за ястребиными масками.
- Пасынки, - протянул разочарованно подросток. - Вчера один из них поймал меня за руку, когда я залез к нему в кошелек, и что же? Я сбил его с ног и удрал раньше, чем тот встал на ноги и вытащил меч.
- Всякого можно ошеломить, парень. Запомни это. Эти люди бывалые бойцы, и их репутация стоит денег, которые они получают.
- Меня им не испугать, - самоуверенно заявил юнец.
- А меня ты боишься?
- Д... д-да, господин, - пробормотал беспризорник, будто вспомнив, где очутился.
- ...не настолько, раз начал выступать от моего имени, - закончил за него Джабал. - Ладно, так сколько денег ты снял с Синаба?
- Я не знаю, господин.
Джабал насмешливо поднял брови.
- В самом деле! - горячо заговорил подросток. - Вместо фиксированной суммы, я потребовал часть его еженедельной прибыли. Я дал ему понять, что мы... что вы будете наблюдать за его лавкой и узнаете, если он попытается надуть.
- Интересно, - пробормотал Джабал. - И как же ты пришел к такой системе?
- Едва стало очевидно, что хозяин лавки напуган и готов платить, я неожиданно понял, что не знаю, сколько просить. Запроси я слишком мало, у него бы возникли подозрения, слишком много - его лавка или прогорела бы, или бы хозяин отказался платить... и тогда пришлось бы изобретать способ привести угрозы в исполнение.
- И на какой доле ты остановился?
- На одной пятой. Как видите, его дань мне росла бы по мере расширения дела в зависимости от того, насколько его лавка преуспевает.
Джабал на время задумался.
- Как тебя зовут?
- Сидин, мой господин.
- Ну, Сидин, чтобы ты на моем месте сделал с человеком, которого уличил в использовании твоего имени без разрешения?
- Я... я убил бы его, господин, - признал подросток. - В качестве примера, чтобы другим неповадно было.
- Вполне справедливо, - заметил, поднимаясь на ноги, Джабал. - Рад, что ты понимаешь это.
Сидин вздрогнул, заметив как потянулась за мечом рука короля преступного мира и недоуменно заморгал глазами, когда клинок неожиданно вернулся в ножны.
- ...к счастью для тебя, сейчас не тот случай. Даю тебе дозволение использовать мое имя и быть моим агентом. Естественно две трети сбора пойдут мне как плата за имя. Согласен?
- Да, господин.
- Можешь подумать и о том, чтобы подобрать себе помощников... если они также быстро соображают, как бегают.
- Я постараюсь, господин.
- Теперь подожди, пока я приглашу своего помощника. Расскажешь ему о твоей системе взимания дани. Над этой мыслью стоит подумать.
Джабал направился было к двери, но остановился, пристально глядя на беспризорника.
- Ты не похож на ястребиную маску... но, возможно, что сейчас именно это и нужно. Думаю, дни бряцающих оружием в Санктуарии сочтены.

***

- Что ты решил насчет Мор-ама и Мории? Джабал покачал головой.
- Нет нужды спешить. Мор-ам наш в любое время, когда мы этого захотим. Я не хочу трогать его, пока не решил, как поступить с Морией. Когда-то они были очень близки, и я не уверен, что она полностью изменила отношение к брату.
- Говорят, она пристрастилась к вину. Если мы будем медлить, можем потерять ее.
- Тем более имеет смысл повременить. Или она докажет, что обладает достаточной силой воли жить без брата и без вина, или же нет. У нас нет места тем, о ком надо заботиться.
- Они были хорошими людьми, - тихо ответил Салиман.
- Именно, были. Сейчас благотворительность для нас - непозволительная роскошь. Кстати, как насчет Уэлгрина? Угрожает ли опасность нашим шпионам в стане его людей?
- Никто не знает. Конечно, перед нами у них более выгодное положение.
- Что ты имеешь в виду?
- Только то, что приказ помогать пасынкам при любой неприятности на них не распространяется. Как я уже говорил тебе, до добра такой договор не доведет. То, что мы приходим им на выручку в каждой стычке, рождает подозрения, ведь в Санктуарии Союз пользуется признанием лишь у проституток.
- Они соблюдают обязательство не преследовать ястребиных масок?
- Да, - ворчливо признал Салиман. - Со времени заключения альянса они держат слово.
- Тогда и мы не преступим данную клятву. Плохо, если наши бойцы начнут привлекать к себе излишнее внимание. Пусть будут внимательнее. Можно помочь и без непосредственного участия в стычках.
- Мы пытались, но в бою пасынки как слепые котята. Не кто иной как ты, приказал сделать все возможное, чтобы они остались в живых.
- Вот и делайте, как я сказал! - неожиданно взорвался Джабал. - Салиман, боюсь, твоя нелюбовь к нашему пакту сквозит в твоих отчетах. Эти "слепые котята" сумели справиться с нашим войском и я не могу поверить, что они внезапно оказались неспособны взять верх в обычной уличной стычке.

***

Небольшая змейка подняла голову, изучая мучителей, а затем снова принялась исследовать стенки сосуда с тупым постоянством рептилии.
- Вот одна из ужасных бейнитских змей, - усмехнулся Джабал, наклоняясь к сосуду, чтобы присмотреться внимательнее. - Секретное оружие Бейсиба.
- Ну, не такое уж оно секретное, - возразил его помощник. - Я уже говорил тебе о трупах со следами укуса змеи. Рыбоглазые не всегда благоразумно обращаются со своими тайнами.
- Салиман, давай постараемся не попасть в свои собственные сети. Порой мы сами плодим мертвых, чтобы нагнать побольше тумана. Не думаю, что можно с уверенностью утверждать, будто каждый укушенный змеей пал от бейсибской руки. Ты уверен, что эту змею где-нибудь не потеряли?
- Она стоила жизни одной женщине, но это не важно. Она не единственная, кто недавно погиб. Удивительно, но пришельцы никак не могут привыкнуть к ночной жизни города. Откуда бы они не появились, но у них в крови привычка бродить по улицам в одиночку.
- Такая беспечность нам только на руку, - заметил Джабал, постучав по сосуду, и змейка подняла голову. - Если мы раскроем секрет яда, то доведись нам столкнуться с рыбоглазыми, мы будем впереди на целую голову.
Выпрямившись, Джабал отдал сосуд Салиману.
- Передай кувшин кому-нибудь, кто разбирается в ядах и снабди его деньгами, чтобы тот мог купить себе рабов. Через месяц у меня должно быть противоядие. Как жаль, что Темпус отомстил Корду. Мы бы могли воспользоваться его услугами.
- Темпус словно взял себе за привычку осложнять нашу жизнь, - сухо заметил Салиман.
- Вернемся к нашим баранам. Что нового слышно о пасынках? Последнее время ты ничего мне не докладывал и я сделал вывод, что ситуация нормализовалась.
- Ты ошибаешься. Впрочем, я достаточно четко уяснил, что ты больше не желаешь выслушивать жалобы по поводу союза с ними.

Предыдущая страница 5 Следущая страница


Лик Хаоса

- Жалобы выслушивать я не намерен, но это не означает, что нужно о них забыть.
- Вся стекающаяся ко мне информация состоит из жалоб на этих недоносков и их неспособность выпутаться из простейшей заварушки.
- Хорошо, Салиман, - вздохнул Джабал. - Возможно, я и впрямь подошел к этому спустя рукава. Может ты просветишь меня, что происходит?
Салиман задумался, собираясь с мыслями. - Когда пасынки впервые появились в городе, это были настоящие воины, способные не только выжить, но и блистательно взять верх в большинстве вооруженных столкновений. Жители Санктуария страшились их, но уважали. С тех пор, как мы заключили с ними союз, все в корне изменилось. Братья стали более сварливыми и практически ни на что не годными. Наши люди тратят большую часть времени и сил на то, чтобы держать их подальше от конфликтных ситуаций и приходить на выручку, когда столкновения избежать не удается.
Джабал осмысливал услышанное. - Мы с тобой знаем, что если солдат надолго оставить в городе, то от них начинаются одни неприятности, поскольку дисциплина падает, а подготовкой начинают манкировать. Не это ли произошло и с пасынками?
Салиман покачал головой. - Но разложение не может быть столь быстрым и настолько полным. Даже если бы они намеренно хотели проиграть, у них не могло получиться лучше.
- Вот что я тебе скажу. Мы знаем, что люди Союза бесстрашны и готовы по приказу Темпуса пойти на смерть. Вероятно, они испытывают нас, намеренно подставляя себя, чтобы оценить наши возможности и способность исполнять взятые обязательства. Либо это, либо то, что за лидерством Темпуса кроется нечто большее, неподвластное простому взору. Известно, что он получает помощь по крайней мере от одного бога. Возможно, он нашел способ передавать свою волю войскам.. и на расстоянии она слабеет.
- Так или иначе, на этот неудачный альянс мы тратим слишком много времени.
- Пока не будем знать наверняка, нам не удастся оценить, что для нас более выгодно: сохранить альянс или отказаться от него. Найди мне ответ и я переменю решение, но пока пусть все будет как есть.
- Как хочешь.

***

Джабал улыбнулся, завидев, как в комнату ввели Хакима с повязкой на глазах. Для такой встречи надевать маску необходимости не было, и негр был рад тому, что может спокойно глядеть в глаза гостю. Подождав, пока повязку снимут, Джабал медленно обошел подслеповато щурившегося рассказчика. Новые одежды, подстриженные волосы и борода, исчезла впалая грудь и... и запах благовоний! Хаким был в банях!
- Я нашел себе работу, - нарушил тишину сказитель, будто сам удивляясь нечаянному богатству.
- Я знаю, - ответил Джабал. - Теперь ты советник при новом дворе, у Бейсы.
- Если ты уже знаешь, это, то чего ради меня приволокли сюда с повязкой на глазах? - в голосе Хакима отразился былой нрав.
- Потому, что я знаю, что ты хочешь с этим покончить.
Воцарилась тишина, нарушенная вздохом сказителя. - Вместо того, чтобы спрашивать, почему я здесь, мне надлежит ответить, почему я решил отказаться от места? Я прав?
- Я нашел бы более вежливые обороты, но ты ухватил самую суть.
Джабал погрузился в кресло и мановением руки предложил сказителю сесть напротив - ...Вино на столе. Мы знаем друг друга достаточно давно, поэтому давай без церемоний.
- Церемонии! - пробрюзжал старый сказитель, принимая оба предложения. - Возможно, они-то меня и раздражают. Как и ты, я вырос на улицах в трущобах и помпезность двора мне докучает. Жизнь в Санктуарии как ничто другое научила меня бежать от суеты.
- Деньги стоят терпения, Хаким, - ответил Джабал, - и этому я тоже научился в Санктуарии. Я выяснил, что ты не настолько скромен и незаметен, как пытаешься уверить других. Расскажи, каковы истинные мотивы твоей предполагаемой отставки.
- Какое дело тебе до этого? С каких это пор тебя начали занимать моя жизнь и мысли.
- Я собираю информацию, - ответил Джабал. - Ты знаешь, меня особенно интересует все, касающееся сильных мира сего. К тому же... - голос Джабала неожиданно пресекся, утратив гнев и властность - ...не так давно я собирался круто изменить судьбу, и два человека, мой старый друг и нищий рассказчик, не обращая внимания на мою ярость, убедили меня покопаться в себе. Не все долги за свою жизнь я выплатил, но я их не забыл. Позволь мне попытаться воздать тебе за некогда оказанную услугу. Попробовать одновременно быть и беспокоящим оводом и исповедником в момент, когда ты чувствуешь себя совершенно одиноким.
Хаким несколько секунд рассматривал вино в бокале. - Мне так же, как и тебе, - начал он, - дорог этот город, пусть любим мы его по-разному и разные у нас причины. Когда чужеземцы спросили мое мнение о жителях города, узнать, надежны ли они или слабы, я почувствовал, что каким-то образом предаю друзей. Золото радует, но оставляет на душе след, который не смоет ни одно омовение в мире.
- Они попросили у тебя не больше того, о чем просил я, когда ты был моими глазами и ушами, - заметил Джабал.
- Это не одно и тоже. Ты такая же часть этого города, как Базар или Лабиринт. Теперь же я имею дело с иноземцами и не собираюсь за одно золото шпионить против собственного дома.
Внимательно присматриваясь к собеседнику, бывший работорговец снова наполнил бокалы.
- Послушай меня, Хаким, - заговорил Джабал, - и поразмысли, как следует над тем, что я скажу. Старая жизнь закончилась и не быть тебе больше невинным сказителем, а мне гладиатором. Жизнь движется вперед, а не назад. И так же как мне пришлось привыкать к своим новым годам, так и тебе нужно научиться жить в соответствии с новой ситуацией. Слушай:
Захватчики узнают обо всем, поставил ты им информацию или нет - и я уверяю тебя, что так будет. К одному и тому же факту ведет много дорог. И если бы не тебя, а кого-то другого призвали исполнять обязанности советника, все было бы иначе. Другой был бы поглощен чувством собственной значимости, звуками своего голоса, не видя и не слыша, что же на самом деле происходит вокруг. Такой слабости, рассказчик, у тебя никогда не было.
Дела, происходящие при дворе, логика, с которой пришельцы решают вопросы, могут быть чрезвычайно важны для нашего города. Меня это волнует, но я буду спокойнее, если буду знать, что их активность отслеживает мой человек. Менять то, что уже знаешь, на незнакомое - весьма честная сделка, если взамен получаешь ценные сведения.
- Ты мягко стелешь, работорговец, - прервал его сказитель. - Возможно я тебя снова недооценил. Ты привел меня сюда не для того, чтобы узнать, почему я решил подать в отставку. Похоже, ты уже знал мои мысли. На самом деле тебе нужно сделать меня своим шпионом.
- Я догадался о твоих мотивах, - подтвердил Джабал. - Но шпион - некрасивое слово. Вдобавок, его жизнь полна опасностей и требует высокой награды - скажем, пятьдесят золотом каждую неделю. Плюс премии за особо ценные сведения.
- За предательство других могущественных сил Санктуария и усиление твоего могущества, - рассмеялся Хаким. - А что если бейсибцы начнут расспрашивать о тебе? Если в моих отчетах окажется пропуск, у них могут возникнуть подозрения.
- Отвечай правдиво, как и про любых других людей, - пожал плечами бывший гладиатор. - Я нанимаю тебя собирать информацию, а не защищать себя за твой счет. Признавай все, включая и то, что у тебя есть возможность связаться со мной, если на то возникнет нужда. Говори правду так часто, как сможешь. Тем быстрее они поверят тебе, если ты и впрямь решишь, что солгать необходимо.
- Я подумаю, - вымолвил рассказчик. - Хочу все же сказать, что единственной причиной, почему я принимаю во внимание возможность такого союза, является то, что ты и твои призраки - одна из последних серьезных сил в городе, с тех пор, как ушли члены Союза.
Едва заметная тень пробежала по лицу Джабала.
- Союз? - счел нужным переспросить он. - Последнее, что я слышал, это то, что они по-прежнему хозяева на улице. Почему ты решил, что они ушли?
- Не считай меня за дурачка, повелитель масок, - отозвался рассказчик и потянулся за бутылкой, но обнаружил ее пустой. - Ты, кто знает мысли даже в моей голове, обязан знать, что эти разодетые в броню клоуны, разъезжающие по улицам, такие же пасынки, как я цербер. Да, и ростом, и цветом волос они неотличимы, но многого им не хватает до тех наемников, которые вслед за Темпусом отправились на север.
- Конечно, - рассеянно улыбнулся Джабал. Вытащив из кармана небольшой кошелек, он через стол перебросил его сказителю.
- На эти деньги купи себе хороший амулет против ядов, - начал инструктаж Джабал. - Насилие при дворе тихо, но не менее безжалостно, чем в Лабиринте, а на тех, кто пробует пищу, не всегда можно положиться.
- Мне на самом деле нужна защита от ядов, - скривился Хаким, давая кошельку исчезнуть в складках одеяния. - Мне никогда не доводилось видеть так много змей.
- Свяжись со мной на следующей неделе, - отозвался Джабал, погруженный в свои мысли. - Мои люди сейчас работают над тем, чтобы найти противоядие. Естественно, если ты сохранишь свой пост. Уличный сказитель в подобной защите не нуждается.
- У тебя есть одна из бейнитских змей? - невольно спросил сказитель.
- На них не так уж сложно наткнуться, - спокойно заметил Джабал. - Да, кстати, если хочешь немного осчастливить твою госпожу своими успехами, сообщи, что не все недавно насмерть укушенные змеей - дело рук ее народа. Есть люди, которые пытаются дискредитировать ее двор, а потому копируют их методы.
Хаким поднял в немом молчании бровь, но Джабал покачал головой.
- Мои люди не делали этого, - провозгласил он, - хотя в будущем к этой идее стоит приглядеться повнимательней. А сейчас, с твоего позволения, я займусь другими делами... и скажи сопровождающим, что я велел убедиться, что ты благополучно дошел до дома.
Заслышав смех Джабала, Салиман поспешил в комнату.
- Что случилось? - спросил он, удивленный и озабоченный этим первым за многие месяцы всплеском веселости негра. - Старик рассказал веселую историю? Расскажи и мне, тоже хочется всласть посмеяться.
- Все очень просто, - ответил хозяин масок, частично приходя в чувство. - Нас обманули. Обвели вокруг пальца.
- И ты над этим смеешься?
- Над тем, как это было проделано. Я не люблю, когда меня обманывают, но должен признать, в этой последней проделке чувствуется умелая рука.
Джабал вкратце передал Салиману полученные от Хакима сведения.
- Подмена? - недоверчиво переспросил Салиман.
- Подумай сам. Тебе внешне знакомы по крайней мере несколько пасынков. Встречал ли ты их за последнее время? Хотя бы того, кто заключил с нами союз? Этим многое объясняется, в том числе и то, почему эти, так называемые "пасынки" не знают, с какой стороны брать в руки меч. А я-то думал воспользоваться преимуществом, находясь на вторых ролях.
- И что нам теперь делать?
- Едва я узнал об обмане, как у меня уже был готов ответ.
Смех в глазах работорговца исчез, уступив место недоброму блеску.
- Я заключаю союзы с людьми, а не с мундирами. Сейчас оказалось, что люди, члены Священного Союза, с которыми мы заключили договор, находятся где-то на севере, рискуя именем и жизнью на благо доброй старой Империи. В своем стремлении убить двух зайцев, они становятся уязвимыми. Братья вверили свое имя полнейшим профанам в надежде, что былые победы не позволят нам догадаться о подмене.
- У нас альянс с Союзом, но это не относится к тем дуракам, которых они оставили за себя. Более того, судя по тем трудностям, с которыми мы сталкиваемся при воссоздании организации, можно сделать вывод, как бережно надлежит обращаться с ситуацией.
Глаза Джабала превратились в щелочки.
- Поэтому, вот мой приказ всем подчиненным. Немедленно прекратить всякую помощь тем, кто ныне в городе именует себя пасынками. Вообще, всякая возможность потревожить, ошеломить или уничтожить этих людей важнее любого иного поручения, за исключением тех, которые напрямую связаны с Бейсибом. Я хочу, чтобы в максимально короткий срок жители Санктуария стали относиться к Союзу с большим презрением, чем к жителям Низовья.
- Но что будет, когда слух об этом дойдет до настоящих Братьев? - спросил Салиман.
- Они станут перед выбором. Остаться там, где находятся сейчас, в то время, как их имя поливают грязью в самой большой дыре Ранканской Империи, или же примчаться во весь опор сюда, рискуя стать дезертирами среди тех, кто сражается у Стены Чародеев. Произойти может и то, и другое. Но в любом случае они обнаружат, что восстановить свою репутацию в городе невозможно.
Джабал посмотрел на помощника, медленно мигая глазами. - Вот почему, старина, я смеюсь.

Линн ЭББИ

УГОЛКИ ПАМЯТИ

1

Через порог таящейся в тени двери шагнул человек, одетый в переливающиеся одежды. Пришелец наполнил комнату деловитой поступью, быстрыми, птичьими движениями снял простыню с обнаженного трупа. Из маленького окошка в стене в мрачную комнату лился свет, делая видимым лицо молодой женщины, лежащей на узком деревянном столе, скрывая ее мертвенную бледность. Казалось, девушка спит безмятежным сном юности.
Из рукавов бесформенного одеяния незнакомец выпростал изъеденные язвами руки, чьи пальцы внушали отвращение большее нежели труп. Из-под капюшона вырвался не то смешок, не то вздох и странные пальцы быстро отбросили ниспадавшие на шею волосы. Склонившись над умершей, скрюченный человек втянул носом воздух и со вздохом наклонился к горлу женщины. В руке его блеснул небольшой сосуд, когда он отступил на шаг от стола.
В комнате слышалось лишь учащенное дыхание незнакомца. По-прежнему молча он отступил в тень и зажег шар из ярко-голубого света, капля за каплей опорожнив фиал. Понюхав испарения, пришелец мановением руки погасил огонь и возвратился к трупу. Ощупав каждый сантиметр тела девушки, он нашел небольшие ранки на шее, из которых выдавил кровь.
Вздыхая, человек накрыл саваном тело и тщательно расправил складки материи. Прикрыв прядью пепельных волос порез, он набросил ткань на лицо. На этот раз сомнений не было - из-под глубокого капюшона донесся звук, похожий на всхлип. Когда он был молод и красив, в его жизни было много женщин. Они буквально шли за ним по пятам, и он безрассудно дарил им свою любовь. Но память не сохранила ни одного лица, кроме того, что он закрыл саваном.
Ступив в тень, чародей Инас Йорл зажег свечу и уселся за грубо сколоченный стол, закрыв лицо безобразными руками. Умершая женщина была с Улицы Красных Фонарей, из "Дома Сладострастия", где носящий во лбу голубую звезду Литанде был частым гостем. Однако, они позвали Инаса, и теперь маг понял почему.
Макнув перо в чернильницу, Йорл принялся писать на бумаге, которая была старой уже в дни его юности. "Твои подозрения подтвердились. Она отравлена концентрированным ядом бейнитской змеи".
Литанде подозревал это, но Орден Голубой Звезды не давал знаний в этой области. Эта задача для него, Инаса Йорла, предпочитавшего избегать опасность, но не страшиться ее. Его дело было определить, был яд или нет, исследуя тайные мелочи вечного. Перо снова заскользило по бумаге.
"На шее две ранки, похожие на укус бейнитской змеи, хотя, мой коллега, я вовсе не уверен, что змея могла проскользнуть по руке вверх и укусить ее. У нашей новой правительницы, Бейсы Шупансеи, яд скрыт внутри, что она доказала не раз во время казней. Говорят, что Кровь Бей, отравленная кровь, и течет лишь в венах истинных властителей Бейси6а, но ты и я, кому ведома магия, знаем, что это, скорее всего не правда. Возможно, даже сама Шупансеа не знает, кому даровано подобное, но знает наверняка, что она не единственная..."
Сочащаяся язва на руке Йорла лопнула с ужасной вонью, и на бумагу брызнул гной. Древний, обреченный заклятьем волшебник со стоном стер жидкость. На бумаге зияла дыра, а из дыры в руке просвечивала серо-зеленая кость. Движение ослабило тесьму капюшона и он упал назад, обнажив густые каштановые волосы, отливавшие кармином и золотом - его собственные волосы, если был только еще хоть кто-то настолько старый, что помнил Инаса до проклятья и могущий подтвердить это.
Он редко чувствовал боль своих меняющихся тел; проклятье, обрекшее его на вечную смену обличий, его самого не коснулось. И он по-прежнему чувствовал себя так же, как до него. Разве, что иногда, в насмешку над тоской, которую не в силах был подавить, являлся его взору он сам, Инас Йорл, мужчина, живущий дольше остальных и превратившийся в сгорбленное изжившее себя существо, бессильное умереть, чьи кости никогда не лягут в землю. Вот почему прятал маг сверкающие, неживые, а потому и не затронутые проклятьем волосы.
Язва закрылась голубоватой чешуйчатой пленкой. Йорл принялся молиться, молиться богам, которым не отваживался поклоняться ни единый смертный, прося о том, чтобы когда-нибудь все закончилось для него так же, как оборвалась жизнь женщины, лежащей на столе. Магу уже не хотелось, чтобы с него сняли проклятье.
Голубизна начала расползаться, а с ней появилось чувство потери пространства и позывы к рвоте. Он не сможет дописать послание к Литанде. Схватив трясущейся рукой перо, Йорл нацарапал последнее предупреждение: "Пойди или пошли того, кому доверяешь, к причалу, где еще стоят на якоре бейсибские корабли. Прошепчи "Харка Бей" водам, а затем быстро уходи и не оглядывайся..."
Превращение брало свое, мутилось зрение, размягчались кости. Неловкими движениями свернув свиток, Йорл оставил его на столе. Паралич разбил ноги в ту самую минуту, когда волшебник растворил дверь, и домой ему пришлось добираться ползком.
Он мог бы многое поведать Литанде о легендарном, страшном по силе бейнитском яде и не менее могущественной и легендарной Харка Бей. Еще несколько месяцев назад, он думал что гильдия убийц - лишь один из илсигских мифов, однако, когда из-за горизонта и впрямь приплыл народ с рыбьими глазами, он понял, что и другие мифы могут стать явью. Некто попал в серьезную переделку, использовав сцеженный яд и острие ножа, дабы показать, что девушку убили Харка Бей. Йорл не верил, что Харка Бей интересовала женщина с Улицы Красных Фонарей, и не был по-настоящему озабочен тем, кто и за что убил ее. Его мысли занимало лишь знание того, что Харка Бей, по крайней мере, реальна и ее можно направить против его собственного несчастья.

2

С недавних пор судьба повернулась, наконец, лицом к женщине, которую в городе знали просто как Ситен. Высокие кожаные ботинки, явно были сделаны на заказ. Новым был подбитый мехом плащ, творение одной старушки из Низовья, которая со времени появления бейсибцев со своим золотом обнаружила, что бездомных кошек можно не только есть. Да, с тех пор, как приплыли пучеглазые, жизнь стала лучше, чем раньше.
Ситен колебалась, борясь с воспоминаниями, и пустилась в путь, напоминая себе, что вспоминать былое - опасное безрассудство. Возможно, жизнь стала лучше для женщины из Низовья, чем год назад, однако были в этом и свои минусы.
Девушка легко скользила среди сумрачных, переменчивых теней Лабиринта, обходя возникшие в старинной кладке выбоины. Любопытные детские глазки появлялись при ее приближении и с шумом исчезали, а зловещие взрослые особи этого проклятого места в тяжелом молчании следили за ней, скрытые в тени дверей и слепых аллей. Ситен шла вперед, не глядя по сторонам, фиксируя уголками глаз любое движение.
Она остановилась возле улицы, ничем не отличавшейся от десятка других и, убедившись, что за ней никто не следит, вошла в нее. Света не было, и Ситен принялась руками скользить вдоль мрачных стен, отсчитывая двери. Четвертая по счету, как она и думала, оказалась запертой, однако девушка быстро нашла выбитые прямо в стене углубления. Пока она лезла по стене, плащ откинулся, и будь улица освещена, взору случайного прохожего предстали бы штаны под женской туникой и висящий на левом бедре длинный меч. Перемахнув через стену, Ситен оказалась в небольшом дворике давно заброшенного храма.
Сноп яркого лунного света, столь нежеланный здесь, в Лабиринте, скользил среди развалин алтаря. Сжав плащ, словно он был источником храбрости и силы, Ситен склонилась среди камней и прошептала: "Моя жизнь для Харка Бей!" Ничего не случилось. Тогда девушка обнажила меч и положила его на колени.
Литанде намекнул ей, поскольку маги и люди их круга редко говорили что-либо прямо, что Харка Бей испытают ее, прежде чем выслушать ее вопросы. Во имя Бекин и мщения, Ситен дала обет, что они не застанут ее томящейся в ожидании. Медленный свет луны вселял ужас, но она будто приросла к месту.
Темнота, обычно располагающая к себе, сейчас нависла над женщиной, в точности так, как воспоминания о лучших временах довлели над ее мыслями. Словно вновь она превратилась в молоденькую девушку, и темнота набросилась на нее. Крик ужаса едва не сорвался с ее губ, но усилием воли Ситен отогнала прочь воспоминания и страхи.
Бекин была ее старшей сестрой и уже была обручена, когда случилась беда. На ее глазах жениха зверски убили, а сама Бекин стала жертвой похоти торжествовавших победу бандитов. Никто из нападавших не заметил Ситен, гибкую, тоненькую девушку, одетую, как подросток. Она бежала с места кровавой резни и укрылась во тьме. Дождавшись, когда разбойники напились и заснули, Ситен оттащила лишенную чувств сестру под ненадежную защиту кустов.
Под опекой младшей сестры Бекин выздоровела, но так и не пришла в рассудок. Она жила в своем собственном доме, считая, что в раздувшемся животе таится законный ребенок ее суженого, и не видя запустения и нищеты вокруг. Роды, которые случились в одну из похожих на нынешнюю весенних ночей, где только лунный свет был за повитуху, оказались длительными и тяжелыми. Хотя Ситен доводилось видеть, как повивальные бабки хлопают новорожденного по попке, чтобы привести его в чувство, глядя на спящую изможденную Бекин, она держала ребенка неподвижно так долго, пока не поняла, что ему не жить, и положила крошечное тельце на камни, чтобы проходящие мусорщики утром забрали его.
И снова здоровье вернулось к Бекин, здоровье, но не разум. Для нее остались неведомы ожесточившие сердце Ситен страдания и горести, и в каждом незнакомце видела она своего жениха. Сначала Ситен пыталась сражаться с желаниями Бекин, мучаясь угрызениями Совести всякий раз, когда приходилось проигрывать. Но возможности найти работу у девушки не было, тогда как мужчины, уходя, оставляли какие-нибудь безделушки, которые можно было обменять или продать в деревне. Через какое-то время, пока Бекин добывала для них деньги, Ситен, всегда предпочитавшая искусство фехтования игле с ниткой, научилась пользоваться удавкой и одеваться в одежду убитых.
Естественно, когда сестры добрались до Санктуария. Ситен сразу нашла себе место среди наемников Джабала, прятавших лицо под ястребиными масками. Бекин спала с работорговцем, если у того возникало желание, и у Ситен появился покой в душе. Когда же посланцы ада разгромили поместье Джабала в Низовье, младшая вновь пришла на выручку старшей сестре. На этот раз она отвела ее на Улицу Красных Фонарей, в "Дом Сладострастия", где Миртис обещала, что только избранные клиенты будут посещать вечно невинную Бекин. И вот, несмотря на обещание, уже четыре дня минуло со смерти погибшей от змеиного яда Бекин.
Луна скользила по небосводу с течением ночи, а Ситен продолжала ждать. Наверняка Харка Бей выбирали место для встречи; ослепляемая лунным светом, она не видела движения теней. Держась за рукоять меча, девушка терпеливо сносила боль, которую холодные камни причиняли коленям. Превозмогая ее, Ситен исткала того бессознательного состояния, которое настигло ее в день, когда казалось, что будущего нет, и мир ее рухнул. Она желала не фантазий, в которых жила сестра, а пустоты, которую нужно заполнить.
Напрягая зрение и слух, Ситен все же не заметила движения теней. Харка Бей были в развалинах еще до того, как звуки легких шагов по рассыпающейся мостовой достигли слуха девушки.
"Приветствую вас", - прошептала Ситен, заметив, как одна фигура отделилась от группы и двинулась вперед, на ходу вытаскивая короткий, похожий на дубинку клинок из ножен, которые, точно лук, висели за спиной. Не успела девушка похвалить себя за предусмотрительно обнаженный меч и кожаные ботинки, как в руке незнакомки заблистал второй. Ситен тут же припомнила все, что ей поведал о Харка Бей Литанде - женщины-наемницы, убийцы, чародейки, отличавшиеся редкой безжалостностью.
Девушка подалась назад, скрывая страх перед мечами, которые женщина вращала перед ней с неимоверной, несущей смерть, быстротой. Сейчас, пять месяцев спустя со дня появления чужеземцев, почти любой имел возможность убедиться, как мастерски владеют мечом бейсибские аристократы, однако лишь немногие умели вращать клинки и их умение ни шло ни в какое сравнение с виртуозностью незнакомки.
Приняв оборонительную позу, которой она научилась у одного ранканского офицера, считавшегося до появления бейсибцев лучшим фехтовальщиком города, Ситен попыталась отвести взгляд от завораживающих стальных лезвий. Едва видимая сфера, которую создала клинками бейсибка, являла собой одновременно и защиту и нападение. На миг девушке пришло в голову, что она сейчас падет под мечами, словно пшеница под косой крестьянина, ведь еще чуть-чуть и они достанут ее. Ее ждет гибель.
Едва она поняла это, как страх и тошнота исчезли. Девушка по-прежнему не могла различить вращающиеся клинки, но движение их словно замедлилось. Никто, даже Харка Бей, не сможет вращать мечи до бесконечности. А разве ее собственный меч не выкован демонами, ведь под его напором гнется иная сталь и в стороны летят зеленые искры? Голос отца, давно забытый, всплыл откуда-то из глубин памяти. "Не смотри, что делаю я, - пророкотал он добродушно, отразив ее деревянный меч. - Наблюдай за тем, что я не делаю, и бей туда, где слабое место!"
Выставив меч, Ситен прекратила отступать, готовясь к нападению. Сколь бы быстро не вращались мечи, они не могут создать непреодолимую броню. По-прежнему уверенная в собственной гибели, Ситен сбалансировала меч, метя в шею, когда та на долю секунды, но окажется незащищенной. Девушка рванулась вперед, в решимости дорого продать свою жизнь.
Посыпались зеленые искры, и Ситен услышала, как лязгнули мечи. Бейсибская сталь не дрогнула, но это уже было не важно, мечи схлестнулись, и кончик ее клинка едва не достал окутанной черным шеи противницы. На стороне Ситен было преимущество, ведь у нее был один меч, в то время, как Харка Бей по-прежнему тратила силы на два. Но тут из теней ушей девушки достиг шелест обнажаемых клинков - звук, который ни с чем невозможно было спутать.
"Подлые твари!" - воскликнула Ситен. Для слуха пришельцев местных жаргон был пока еще малопонятен, но лицо Ситен, переполненное отвращением, говорило само за себя. Высвободив меч, девушка в ярости отступила назад. "Трусы", - крикнула она. "Дитя, имей мы желание убить тебя, мы бы сделали это тихо. Это было лишь испытание, которое ты с честью выдержала", - ответила ее противница, слегка задыхаясь. В голосе чувствовался чужеземный акцент. "Ты лжешь, поганка".
Не обращая внимания на язвительную реплику, Харка Бей принялась разматывать черный шарф, открыв лицо женщины чуть старше Ситен. Резкое отличие двух рас смутило девушку куда сильнее, чем вращающиеся мечи. Для жителей материка глаза пришельцев были не только слишком круглыми, словно выкатывающимися из орбит, но вдобавок казались стеклянными и непроницаемыми. Ситен почудилось, что на нее смотрит мертвец - в памяти еще был жив образ мертвой Бекин.
- Мы и впрямь кажемся тебе такими странными? - спросила бейсибка девушку, которая, не отводя глаз, уставилась на чужеземку.
- Я ожидала кого-то... постарше. Старуху, как мне говорили чародеи.
В ответ Харка Бей пожала плечами. Блестящая пленка на миг приоткрыла глаза и вновь опустилась.
- - Старики остались дома. Им не снести тягот путешествия. Я стала Харка Бей, едва открылись навстречу солнцу мои глаза. Меня зовут Призм. Скажи, чего ты желаешь от Харка Бей?
- Убили женщину с Улицы Красных Фонарей. Она безмятежно спала в самом надежно охраняемом Доме Санктуария, но кто-то смог убить ее, оставив след от укуса змеи на шее. - Ситен говорила то, что сообщил ей Литанде, но будь у нее выбор, она бы сказала иное.
Хотя жители Санктуария и считали подобное невозможным, но круглые глаза Призм расширились, а пленка на глазах задрожала. Наконец, глаза ее закрылись. Волна пробежала в складках широкого бесформенного одеяния, от талии по груди к плечам, пока над воротником не показалась кроваво-красная голова рептилии, уставившаяся на девушку круглыми немигающими глазами. Змея открыла рот, обнажив ярко-красное небо и блестящие клыки цвета слоновой кости. Язык рептилии покачивался совсем рядом с Ситен, вызвав у нее непроизвольное отвращение.
- Не бойся, - с холодной улыбкой на устах успокоила девушку Призм. - Не бойся, если ты не враг мне, она не тронет. Девушка покачала головой. - Ты и впрямь полагаешь, что я или кто-то из моих сестер убил эту дорогую тебе женщину, ведь так?
- Нет... да. Она, моя сестра, была сумасшедшая. Там она находилась в безопасности и ни у кого не было причин желать ее смерти. Она жила прошлым, жила миром, который не существует более.
Холодная улыбка снова озарила лицо Призм. - Тогда ты сама должна понять, что Харка Бей не виновны в ее смерти. Мы никогда не убиваем без причины.
- Но на теле не было никаких следов насилия, лишь след от змеиного укуса. Миртис позвала Литанде, чтобы тот осмотрел тело, а он попросил Инаса Йорла изучить яд. И уже чародей направил меня к вам.
Призм повернулась лицом к теням и быстро заговорила на родном языке. Язык бейсибцев сильно отличался от смеси диалектов, на которой изъяснялись в Санктуарии, так что Ситен уловила лишь имена чародеев. Показавшаяся из тьмы вторая женщина тоже размотала шарф, открыв молочно-белое в свете луны лицо, и быстро заговорила на своем тарабарском наречии. Из предосторожности Ситен вновь положила руку на рукоять меча.
- Что еще, помимо того, как связаться с нами на пристани, рассказал тебе о нас маг Инас Йорл?
- Ничего, - ответила Ситен. Немного поколебавшись, девушка продолжила. - Инас Йорл проклят. Мы оставили тело Бекин в прихожей одного дома, а когда вернулись, обнаружили подле тела свиток. Литанде сказал, что письмо незакончено, видимо проклятье начало действовать, когда он писал его. Мы прочли, что вы, Харка Бей, узнаете правду, а остальное понять было невозможно.
Последовал короткий обмен репликами и Призм снова обратилась к Ситен. - Меняющий обличья знаком нам, так же как знакомы ему и мы. Вы выдвинули перед нами серьезное обвинение. Эту женщину, твою сестру, мы не убивали. Ты, конечно, не настолько хорошо знакома с нами, чтобы знать, что мы говорим сейчас правду, но тебе придется поверить.
Ситен попыталась протестовать, но женщина знаком велела ей замолчать.
- Я не сомневаюсь, что твои слова правдивы, - отрезала Призм. - Не будь и ты настолько глупой, чтобы сомневаться в моих. Мы тщательно изучим дело, и убитая будет отомщена. О тебе будут помнить. А теперь, во имя Бей, Матери Всех Нас, уходи.
- Если это не вы, то кто же? - спросила Ситен, но женщины уже растворились в тенях. - Никто из местных не мог сделать такого. У нас нет яда и мы не знаем, кто такие Харка Бей...
Женщины исчезли так же безмолвно и загадочно, как появились. Призм исчезла последней, оставив Ситен в раздумьях, уж не померещилось ли ей все это.
В ужасе от пережитого, девушка с шумом вскарабкалась на стену. Лабиринт по-прежнему тонул в темноте, но сейчас, в этот краткий миг между окончанием ночи и началом нового дня, все звуки в местечке стихли. Плотно закутавшись в плащ, Ситен неслышными шагами пересекла Лабиринт и вышла на Улицу Красных Фонарей, где у дверей еще торчали завсегдатаи, прикрываясь руками от ее взгляда. Над дверью в "Дом Сладострастия" горели зеленые огни. Хотя Миртис и ее девушки не вставали раньше, чем солнце пройдет половину пути на небе, на кухне уже трудились невидимые ночью слуги. Взяв поспешно нацарапанное послание девушки, они пообещали, что вручат его, как только госпожа позавтракает. Усталая и сонная, Ситен потащилась обратно в гарнизонную казарму, где Уэлтрин, из уважения к ее полу, выделил ей отдельную, запирающуюся на засов, комнату.
Проспав до дневной стражи, Ситен появилась в столовой, когда та уже опустела. На холодные остатки завтрака не посягали даже насекомые. На вкус еда была еще более неприятной, чем на вид, но девушка давно уже не придавала значение вкусу пищи, поглощая все, что придется, когда была голодна.
Смерть Бекин оставалась необъяснимой и не отмщенной, и это угнетало Ситен сильнее, чем осклизлая каша. Все годы, оставшиеся в памяти, она гордилась лишь тем, что так или иначе могла заботиться о сестре. Теперь же чувство вины терзало девушку. Не будь этой встречи с Харка Бей, она по-прежнему винила бы их, но сейчас, несмотря на их чужестранную холодность, а, возможно, благодаря ей, Ситен им верила. Чуть не плача от горестных мыслей, она услышала как в караулке заскрипел стул. Поборов отчаяние, девушка пошла к Уэлтрину.
Светловолосый мужчина не слышал, как скрипнула дверь. Его внимание было приковано к лежащему перед ним свитку, на котором он чертил замысловатые фигуры. Стоя на пороге, Ситен колебалась. Она не любила Уэлтрина, его не любил никто, если не считать Трашера, который тоже был странным малым. Командир гарнизона сторонился преданности и дружбы, тщательно скрывая свои чувства. Тем не менее, Уэлгрин мог взять инициативу в свои руки, когда это требовалось, и в ее горестном прошлом подобных ему не было.
- Тебя не было на вечерней поверке, - вместо приветствия сказал девушке капитан, не отрывая взгляда от написанного. Его руки были перепачканы дешевыми чернилами, которые только и водились в Санктуарии. Свиток был испещрен цифрами, которые, как отметила Ситен, подходя ближе, были аккуратными и четкими. Уэлгрин читал и писал так же, как владел мечом. Его образование и опыт были вполне сопоставимы с ее, так что порой чувства девушки к нему принимали опасное направление, выходя за рамки уважения. Правда, одиночество всегда напоминало о себе и воспоминания, которые лучше забыть, охватывали ее с новой силой.
- Я оставила тебе записку, - заметила Ситен вместо извинений.
Уэлгрин пододвинул к ней стул. - Ты нашла то, что искала?
Девушка присела, качая головой. - Нет, я нашла лишь Харка Бей. На вид их не отличишь от тех бейсибок - из Дворца. - Ситен вновь покачала головой, припоминая странные лики двух женщин. - Они появились незаметно, так что я даже не поняла сколько их. Одна из женщин приблизилась ко мне, обнажив два меча с длинными рукоятками. Она вращала ими так быстро, что я не видела больше ничего. Сражаться с ними равносильно тому, что войти в пасть дракона.
- Но ты сражалась и выиграла? - легкая улыбка тронула губы Уэлтрина, и мужчина отложил свиток в сторону.
- Она сказала, что Харка Бей испытывали меня, но, я думаю, потому, что ей не удалось убить меня, как она задумала. Ее мечи не смогли остановить мой, хотя бейсибская сталь крепка и клинки не дрогнули. Мы обе были удивлены. Поэтому она решила, что лучше поговорить со мной и выслушать... Но она ни разу не моргнула, пока мы разговаривали, так что Харка Бей, кто бы они ни были, и впрямь из Дворца и находятся при Бейсе. Ведь так? Чем больше в них королевской крови, тем более рыбьи у них глаза. Представь, пока я разговаривала с ней, змея, одна из этих проклятых красномордых живоглотов, проползла у нее под одеждой и обвилась вокруг шеи, глядя на меня так, как будто ее мнение и правда все решало. А потом, после испытания, показалась вторая женщина, лицо которой светилось!
- Ее будет легко опознать, если только убийство твоей сестры и впрямь их рук дело.
Ситен замерла на стуле, лихорадочно припоминая события последних дней, пытаясь вспомнить, когда могла она сообщить Уэлтрину, кем на самом деле доводилась ей Бекин и что она ищет убийцу девушки с Улицы Красных Фонарей не только из ярости или простой преданности.
- Молин рассказал мне, - объяснил Уэлгрин. - Похоже, его тоже интересует это дело.
- Молин Факельщик? Именем сотни вонючих божков, почему жрец Вашанки собирает сведения обо мне и моей сестре? - Гнев взял верх над возбуждением и чувством вины, густой голос девушки наполнил комнату.
- Когда Миртис попросил Литанде, а тот Инаса Йорла и они вместе искали верного человека, чтобы сопроводить труп до гарнизона, именно тогда Молин Факельщик каким-то образом прослышал про это.
- А ты у него на побегушках? Он твой хозяин?
В ярости Ситен затронула больное место в отношениях Уэлтрина с Молином и, видя, как потемнело его лицо, пожалела об этом. В первые дни хаоса, когда из-за горизонта показалась флотилия бейсибцев, Факельщик был вездесущ. Этот типичнейший бюрократ держал свой храм открытым для всякого рода дел, давая советы Принцу, и привлек в конце концов Уэлтрина и его отряд на городскую службу. В свою очередь, Уэлтрин стал отдавать часть выделяемых на гарнизон денег на спекуляции Молина. Союз был неплох, ибо по роду службы Уэлтрин находился в курсе городской торговли, а Молин редко терял деньги. Однако для Ситен, чья семья, когда она у нее была, была богата землями, а не золотом, потребность иметь золота больше, чем требуется, свидетельствовала о деградации. И Ситен, хотя и не признавалась в этом, не хотела, чтобы Уэлтрин пал так низко.
- Молин сообщил мне, - сказал по-прежнему ровным голосом Уэлтрин, первым нарушив неловкое молчание, - что поскольку ты все еще состоишь в гарнизоне, он хочет знать, что заставило тебя действовать с такой поспешностью. Смерть Бекин не единственное, что держит нас в напряжении. С тех пор, как она умерла, каждую ночь на улицах находят по меньшей мере два искалеченных трупа бейсибцев, а высокородные мерзавцы подумывают о том, что им пора размять мышцы. Мы находимся под пристальным вниманием.
- Если он так переполошился по поводу того, почему я делаю все в такой спешке, почему же, во имя его мертвого бога, он не спас Бекин от такой скорой и неожиданной смерти?
- Ты слишком хорошо ее спрятала. Он не знал, где она, пока твоя сестра не умерла, Ситен. Ты купила молчание Миртис, которая одна была посвящена в тайну помимо тебя - хотя, возможно, еще Джабал мог знать об этом. Кстати, ты знала, что она обслуживала бейсибцев? - Уэлгрин выдержал паузу, давая Ситен возможность осмыслить это. - Ты знаешь, что большинство девушек отказались делать это и думаю, дело тут не только в том, что у них странные глаза. Бекин умерла от яда бейсибской змеи и это могло оказаться местью ревнивой жены. А теперь бейсибцев запросто убивают в таких количествах, что это не объяснишь простой их беспечностью - ты находишься на подозрении.
Гнев Ситен иссяк. Ей нечего было возразить, и тоска объяла все ее существо. - Уэлтрин, она была сумасшедшей. Все мужчины были для нее на одно лицо, будь то бейсибцы или Джабал. Она не жила здесь. Она не сделала ничего такого, за что ее могли убить. Проклятье! Если Молина волнуют те, кто обслуживает бейсибских жрецов, он мог бы позаботиться о ней. - По лицу потекли слезы, и девушка смущенно спрятала лицо в ладонях.
- Скажи ему это сама. Ты должна поговорить с ним. - Уэлгрин свернул пергамент и застегнул перевязь. - Пошли.
Слишком ошеломленная, чтобы протестовать, Ситен последовала за ним во Дворец. Мимо с громким хохотом проскакала группа напыщенной бейсибской молодежи. Сильные юноши и стройные высокие девушки гарцевали на лошадях. Из-под наброшенных плащей на солнце блестели открытые разрисованные женские груди. Уэлгрин намеренно отвернулся, поскольку ни один мужчина Санктуария не должен смотреть на них, если ему дорога жизнь. Бейсибцы очень ясно дали понять это во время первой и пока единственной массовой казни. Ситен уставилась на лица всадников и, проводив их взглядом, отвернулась, не в силах отыскать что-то особенное в лицах иноземцев. Призм могла проехать мимо девушки и та не узнала бы ее.
На дороге показался один из бейсибских лордов. Его широкие панталоны развевались по ветру, с бритой головы свисал напомаженный чуб, а позади хорошо отмытый беспризорник сражался с огромным шелковым зонтом. Ситен и Уэлгрин остановились и отдали ему честь. С тех пор, как город согласился на золото пришельцев, таков был порядок.
Попав в тень малого дворца, когда спутники подошли к значительно урезанному в размере обиталищу Кадакитиса и его сторонников, Ситен была рада услышать привычные возгласы слуг на ранканском языке, но ей уже совсем не хотелось встречаться со жрецом. Гнев прошел, и ей больше всего на свете хотелось вернуться к себе в каморку. Уэлгрин с такой силой ударил по тяжелой двери, что заставил ее раскрыться прежде, чем немой слуга отодвинул засов.
Молин поставил чашу и уставился на Ситен взглядом, в котором ясно читалось старомодное недоумение по поводу ее вида. Девушка поправила складки туники, прекрасно понимая, что форма гарнизонного солдата, какой бы чистой и ухоженной она не казалась, смотрится совершенно неуместно на женщине, особенно, если она из знатного рода. Раз уж он знает о Бекин, то вероятно, знает и все остальное. Ситен готова была бежать из палаты, но такой возможности не было, так что девушке ничего не оставалось, как пожать плечами и уставиться на жреца.
Молин был ранканцем по рождению, и даже здесь, в комнате с низкими потолками, куда доносились голоса прачек, полоскавших под окнами белье, сохранял внутреннюю силу и могущественность. Его одежда и обувь были оторочены золотом, на запястьях висели тяжелые браслеты. Черные, как смоль, волосы были уложены наподобие львиной гривы. Из-под густых бровей сверкали глаза, и пусть бог Факельщика исчез, как утверждали некоторые, пусть Принц превратился в марионетку в руках Бейсы, а будущее богатство и честь казались сомнительными, ни в поведении, ни во внешности жреца нельзя было прочесть ничего. Девушка первой отвела взгляд.
- У Ситен есть вопросы, на которые я дать ответ не могу, - твердо проговорил Уэлтрин, кладя на стол свиток. - Она хочет знать, почему вы не защитили Бекин, когда заподозрили, что иметь дело с бейсибцами, как имела она, может оказаться опасным.
Молин аккуратно развернул свиток. - Три каравана ушли вчера вечером, семьдесят пять солдатов. Почти достаточно. Они согласились, что первый корабль будет куплен на золото Рэнке, ты знаешь это. Чем дольше столичные власти не будут знать, что у нас творится, тем лучше. Если 6 они знали, как много золота в нашей гавани, то непременно прислали бы сюда добрую половину армии, чтобы забрать его, а этого не хотим ни мы, ни они. - Жрец поднял взгляд.
- Нашел ли ты человека, который повезет золото на север? У меня есть еще несколько посланий. Война идет без особого успеха и я полагаю, что мы сможем вернуть Темпуса Принцу. Ужасные и тем не менее столь необходимые таланты этого человека пригодятся нам еще до того, как все это закончится. - Свернув свиток, Молин передал его рабу.
Уэлтрин вздохнул. У него совершенно не возникало желания видеть Темпуса в городе. Молин отхлебнул вина, и будто только теперь заметил девушку. - Теперь насчет вопросов твоей спутницы. Я не знал, что эта несчастная имела отношение к Ситен, пока она не умерла. Я не знал, что спать с бейсибцем может оказаться опасным, а когда узнал, то было уже поздно.
- Но вы наблюдали за ней, вы должны были что-то заподозрить, - отозвалась Ситен, поставив ноги на толстый ковер из шелка и шерсти и постукивая ладонью по красивому полированному столу.
- Она, как я полагаю, была безумной или полубезумной, тебе это лучше знать, куртизанкой в "Доме Сладострастия". Я не могу себе представить ни прелестей, ни опасностей такой жизни. Твоя сестра была одной из немногих, кто развлекал бейсибцев, а поскольку я озабочен благосостоянием чужестранцев, то завел на них досье. Было такое и на твою сестру. Жаль, что она была убита, но чему быть, того не миновать. Для сумасшедшей, что спала с бейсибцами, может и к лучшему, что ее душа успокоилась? Ее дух сможет обрести себя на более высоком уровне.
Проповедь звучала естественно в устах жреца. Для Ситен, хорошо знакомой с собственными грехами, искушение поверить его разумным речам было сильным.
- Вы что-то знаете, - просительно проговорила она, сжав в кулак волю. - Вот так же и Харка Бей заподозрили что-то, когда я рассказала им о случившемся.
Факельщик остановился на полуслове и вопросительно посмотрел на Уэлтрина. Глядя холодными глазами на девушку, тот еле заметно кивнул. - Это предложил Йорл. Ситен показалась наиболее подходящей кандидатурой для такой задачи, вдобавок она вызвалась добровольно.
- Харка Бей, - задумчиво протянул жрец, - на их языке, я знаю, это означает "Месть Бей". Мне доводилось слышать легенды и россказни о них, но все отрицали, что за этим что-то кроется. Женщины-убийцы с наполненной ядом кровью... и Ситен действительно с ними встречалась? Очень интересно, я ожидал совсем другого.
- Я полагаю, Ваша Милость, Йорл только предложил связаться с Харка Бей. Маловероятно, чтобы они убили девушку. Они и впрямь это отрицают, - поправил жреца Уэлтрин, взяв Ситен за локоть и делая ей знак молчать.
- Чего же вы ожидали? - потребовала ответа девушка, высвобождаясь от хватки Уэлтрина. - Какое имеет значение, что она спала с бейсибцами? Кого из них вы подозреваете в убийстве?
- Не так громко, дитя мое, - взмолился жрец. - Помни, что мы можем выжить лишь благодаря терпению. - Жрец махнул немому рукой, и тот принялся громко играть на волынке. - У нас нет прав. - Взяв Ситен за руку, жрец провел ее в скрытый за портьерами небольшой альков без окон.
Там он перешел на хриплый шепот. - Молчи об этом, - предупредил Молин девушку. - "Сладострастие" превратилось в излюбленное место для развлечений наших новых господ и повелителей, особенно для их буйной молодежи. Среди них немало тех, кому не нравится нынешняя политика ограничений. Помни - эти люди изгнанники, они только что проиграли войну дома и им необходимо самоутвердиться. Безусловно, пожилые твердят: "Нужно выждать", "Мы отправимся домой на будущий год, или через год, или через два". Это не их ведь разбили на поле боя.
- Бейса Шупансеа слушает стариков, но сейчас, когда ее людей убивают, она сама становится нервной. Плодятся разговоры о сильной руке...
Заслышав грохот ударов в дверь, Молин прервал речь. - Дворец превратился в проходной двор, - пожаловался жрец, а уж он-то знал, что происходит на самом деле. - Ждите здесь и ради бога сидите тихо.
Уэлтрин и Ситен укрылись в тени, прислушиваясь к громкому неразборчивому диалогу между Молином и одним из бейсибских лордов. Нужды различать слова не было, выкрики говорили сами за себя. Бейсибец был в ярости, и Молину едва ли удалось остудить его пыл. Бейсибский лорд вылетел из комнаты, с шумом захлопнув дверь, а Молин поспешил обратно в альков.
- Они требуют результатов. - Жрец яростно потер смазанные маслом руки. - На улице Тургурт призывает к мщению и люди слушают его. В конце концов, ни один бейсибец не будет так жестоко убивать другого бейсибца, - в голосе Молина послышался сарказм. - Я не питаю особой любви к обитателям этого города, но нет ни одного мужчины, женщины или ребенка, который бы оказался настолько глуп, чтобы так обращаться с пришельцами.
Уэлтрина передернуло. - Значит, они полагают, что за убийствами стоит мужчина или женщина из Санктуария. Однако ж, по крайней мере, один труп мы обнаружили на крыше одного из дворцовых помещений. Молин, Дворец охраняется. Мы охраняем его, они охраняют. Кто-нибудь, да увидел бы убийцу.
- Так я им и ответил, и именно поэтому я убежден, что это не наш. Но нет, они напуганы. Они убеждены, что город ополчился на них и у них больше нет желания отступать, как нет желания слушать меня.
- Думаю, дело в следующем. При любом дворе есть недовольные. Я знаю, что большая часть сорвиголов группируется в Санктуарии. Но не думал, что за этим кроется что-то серьезное, я просто хотел, чтобы эти люди были под наблюдением. Заправляет ими старший сын Террая Бурека, премьер-министра Бейсы. Сын отличается от отца сильнее, чем это можно себе представить. Ни для кого не секрет, что он ненавидит своего отца, и готов пойти на что угодно, лишь бы избавиться от старика - и полагаю, рано или поздно, он начнет нагонять страх на горожан. Несмотря на это, отец покровительствует сыну и для законов Санктуария он недосягаем.
- Ты говоришь о Тургурте, не так ли? - Уэлтрин назвал я, но знакомое ему имя, хотя Ситен не могла припомнить, чтобы слышала его раньше. - Но сестра Ситен была отравлена змеиным ядом, а в Харка Бей только женщины.
- Верно, но если Харка Бей существует, то существуют и другие вещи, вроде колец с емкостями для яда и острозаточенными лезвиями, дабы имитировать змеиный укус. Мне сказали, что яд нельзя хранить отдельно от змей, но теперь я в это не верю...
- А кто этот Таркет Бугер? - осведомилась Ситен, слегка приободренная тем, что услышала имя человека, который может оказаться виновным и которому следует отомстить. - Я видела его?
- Его зовут Тургурт Бурек, - поправил девушку Уэлтрин. - Да, ты могла его видеть. Такой высокий громила, на голову выше, чем большинство бейсибцев. Я уверен, что он трус, поскольку одного я его никогда не встречал. С ним всегда рядом десяток парней. Думаю, нам не удастся наложить на него лапу, пусть даже мы подозреваем его в убийстве? - Воин с надеждой посмотрел на жреца. - Даже в этом случае.
Разговор снова прервали удары в дверь и громкие мужские выкрики на бейсибском наречии. Молин покинул альков, чтобы справиться с ситуацией, которая на этот раз оказалась хуже. Состоялся грубый разговор с двумя мужчинами, которые явно направлялись к жрецу, уже приняв решение. Когда Молин вернулся к собеседникам, его била крупная дрожь.
- Все сошлось воедино, - медленно проговорил он. - Парень обыграл нас. Нашли еще одну изуродованную бейсибку. На причале. Молодой Бурек прекрасно разыграл партию. Это были он и его отец. Они заявили, что если мы не обуздаем чернь, то массовое убийство горожан окажется на моей совести. Мужчины Бея не позволят осквернять своих женщин.
- Тургурт Бурек был здесь? - спросила Ситен, по привычке хватаясь за бедро, где должен был висеть меч. Мысленно она обругала себя за то, что не догадалась чуть-чуть приподнять занавеску, чтобы запомнить его лицо.
- Все то же самое, только теперь он сумел убедить своего отца. Уэлтрин, не представляю, как ты это сделаешь, но ты должен поддерживать мир, пока я не смогу убедить старика - или не поймаю убийц на месте преступления. - Жрец замер, словно ему в голову пришла какая-то идея. Он пристально глянул на Ситен, и девушка вздрогнула, предугадав, какой замысел родился в его голове. - Поймать их на месте преступления! Ты, Ситен, насколько ты горишь желанием отомстить? Чем ты готова пожертвовать ради этого? Тургурт преисполнен довольства и вероятнее всего пойдет в "Сладострастие" отметить победу. Он не появлялся там со дня смерти твоей сестры, но я сомневаюсь, что у него хватит воли не приходить туда долго. Если не сегодня, то завтра, он точно будет там. Он придет туда, ибо не может не развлекаться, а подобным ему не найти удовлетворения среди своевольных бейсибок.
- Теперь дальше. Каким-то образом твоя сес-гра узнала нечто, что не должна была знать и поплатилась за это жизнью. Можешь ли ты заставить его повторить ошибку и выжить, чтобы и я узнал об этом? Мне нужно наивернейшее доказательство, когда я пойду к его отцу. Не труп, от которого пожар разгорится еще больше. Мне нужен сам Тургурт и доказательство его вины. Сможешь ли ты добыть это для меня?
Неожиданно для себя Ситен кивнула, обещая ранканском жрецу, что тот получит свое доказательство, а она отомстит. Когда она говорила, что-то точно параличом сковало ее душу. Встреча с Молином казалась сном, из которого она не могла выбраться, продолжением кошмаров, из-за которых она так не любила вспоминать прошлое. Бекин умерла, но не ушла навек.
Пока жрец в купе с Уэлтрином строили планы, Ситен молчала, они посчитали это за внимание, тогда как девушка ничего не слышала, ибо мысли путались в ее голове. Жрец напоследок потрепал ее по плечу, и она вместе с Уэлтрином покинула Дворец. Во дворе, спиной к ним стояла группка беседующих бейсибцев. Один из них повернулся, чтобы посмотреть на Ситен. Он был невысок ростом, так что это был точно не Тур-гурт, но все же взгляд холодных рыбьих глаз развязал девушке язык.
- Да сохранит меня Сабеллия! Я ничего не знаю о ремесле Бекин. Я по-прежнему девственница! - подобные же слова бормотала она, когда ее отец пал оземь со стрелой в горле.
Уэлтрин остановился, недоуменно глядя на девушку. - Ты же говорила мне, что работала на Улице Красных Фонарей!
- Я говорила тебе, что пыталась работать на Улице Красных Фонарей и не смогла. Не смотри на меня так, это не так уж невероятно. Женщина, живущая в гарнизоне, находится в безопасности от мужчин, и точно так же избавлена от других женщин.
- А ты куда храбрее, чем я предполагал, - ответил воин, качая головой, - или же просто дурочка. Расскажи Миртис об этом, когда придешь к ней. Она знает, как провернуть дело к выгоде для тебя.
Ситен наморщила лоб и постаралась отогнать мысли о сегодняшнем вечере и о будущем. Оставив меч на попечение Уэлтрина, девушка отправилась на пресловутую улицу. Когда она добралась туда, уже стемнело, и некоторые из бедных, потасканных жизнью проституток, что не работали в больших домах, уже вышли на панель, хотя "Дом Сладострастия" еще был закрыт. "Таких, как ты, солдатка, там не принимают", - донеслось вслед Ситен, когда та поднималась по ступенькам к резным дверям.
Стоя у дверей, девушка чувствовала себя неуютно, стараясь не обращать внимания на реплики снизу, вспомнив, что раньше она всегда приходила сюда по утрам. Швейцар тем не менее ее признал и распахнул настежь двери. В холле постепенно начиналась жизнь, играла музыка и ходили женщины, разодетые в блестящие, украшенные цветами платья. Ситен глазела по сторонам, пока швейцар вел ее к маленькой комнате, где Миртис готовилась к вечеру.
- Я не ожидала увидеть тебя снова, - тихо заметила хозяйка, поднимаясь и закрывая бухгалтерские книги, которых было больше, чем кремов и притираний. - Из твоей записки я узнала, что встреча прошла неудачно. Но ты не упоминала о том, что вернешься.
- Встреча была неудачной, - повторила Ситен, рассматривая мягкие белые руки Митрис, ладони которой были сжаты в кулачки. В голосе хозяйки чувствовалась едва заметная нервозность и край столика, на котором грудой были навалены документы, слегка дрожал. И тому и другому могло найтись любое оправдание, но Ситен привела сюда сестру, ожидая, что та здесь будет в безопасности, и заплатила за это. Миртис не выполнила обязательств, за которые получила деньги, и знала, что от ее сестры можно было ожидать чего угодно.
- Сегодня я виделась с Молином Факельщиком, он разработал план поимки убийцы. Я думала, он уже послал тебе письмо, - быстро добавила Ситен.
Миртис пожала плечами, но рук не разжала. - За смертью Бекин последовали другие убийства, немало бейсибских женщин нашли ужасную смерть. Все надежные курьеры при деле, и сейчас нет времени заниматься смертью девушки из Санктуария. Может, ты скажешь мне, кого подозревает Молин Факельщик в использовании бейнитского яда, коль скоро Харка Бей отрицают всякую причастность к этому?
- Он подозревает мужчину-бейсибца и уверен, что смерть моей сестры не слишком отличается от других смертей. - Назвал ли он тебе имя? - Да. Тургурт Бурек. - Сын премьер-министра? - Да, жрец подозревает именно его. Тургурт ведь частый гость здесь, так?
- У этого человека повсюду шпионы! - скривилась Миртис, давая себе волю и подняв руки над тлеющим камином. Послышался легкий щелчок, и из очага взметнулись яркие языки пламени. - Зарядив, нужно выстрелить, - пояснила Миртис и Ситен содрогнулась. - Мы здесь зовем его Голосом, и он всегда вел себя как джентри, несмотря на то, что рыбоглазый. Бекин он отдавал предпочтение, ведь такой детской невинности почти не встретишь среди женщин его народа. Он очень скорбел по ней и, с тех пор как она умерла, не появлялся.
- И он был вторым, кто предложил нам связаться с Харка Бей. - Миртис выдержала паузу, и, когда Ситен решила, что ей не верят, ослепительно красивая женщина продолжила речь. - Он мне очень нравится. Она напомнил мне о былой любви. Я была просто ослеплена. Такого не случалось со мной... очень давно. Да, знамения были, и мне следовало бы встревожиться. Есть ли у Молина какое-нибудь представление о том, как можем мы предать сына первого министра Бейсиба правосудию до того, как в городе разразится война и нам придется обратиться за помощью к Рэнке?
- Молин считает, что поскольку Бекин единственная женщина Санктуария, которую умертвили, она могла знать нечто опасное для него. Молин полагает, что Тургурт повторит ту же ошибку снова, теперь, когда он убедил своего отца. Однако меня убить будет куда труднее, чем Бекин, и я схвачу его.
- Ситен, ты ведешь опасную игру с жрецом и этим бейсибцем. Молин не менее безжалостен, чем рыбоглазые. Здесь Бурек известен как Голос - никто из моих девушек не знает настоящие имена мужчин, приходящих сюда, и если тебе дорога жизнь, запомни это. "Дом Сладострастия" - особое место, здесь мужчинам нет нужды быть самими собой, и они ожидают от меня защиты.
- Голос умен, силен и жесток, хотя избавиться от него будет просто, если это отвечает твоим желаниям. Харка Бей не единственные женщины, которые понимают, как убивают. Но он должен выдать себя, а не быть убитым, и это значительно более опасно.
- Я пришла мстить, - предупредила Ситен. - Ни словом, ни делом не выдаст он себя гарнизонному солдату, - Миртис с легкой презрительной улыбкой оглядела девушку. - У него нет желания к сильным волей женщинам, с которыми он вырос и которым служит его отец. В тебе нет податливости, которую безумие дало твоей сестре.
- Я стану кем угодно, лишь бы заманить его в ловушку.
Ситен сняла придерживавший волосы обруч, тряся головой до тех пор, пока коричневые пряди не образовали подобие не совсем чистого облачка вокруг головы.
- И добрыми намерениями его не обманешь, - голос Миртис снова стал мягким. - Жажда мести не сделает тебя куртизанкой. Есть другие, кто сможет поймать нашего кота в ловушку.

Предыдущая страница 6 Следущая страница


Роберт Асприн

- Нет, - запротестовала Ситен. - Он опять придет сюда, совершит ту же ошибку и может убить еще одну из твоих куртизанок. Разве не лучше для тебя позволить мне рискнуть собственной жизнью, вместо того, чтобы жертвовать одной из тех, за кого ты в ответе?
- Конечно, дитя мое. Но не думай, что я совсем потеряла совесть, проводя время за бухгалтерией любви и удовольствий. Если Голос сделал то, в чем его подозревают, то в твоей смерти, как и в любой другой, я буду повинна в той же степени, что и он.
Ситен покачала головой и, подойдя чуть ближе к Миртис, оперлась руками о стол. - Не читай мне нотаций о смерти и вине. Пять лет с той поры, как на нас напали бандиты, я путешествовала с Бекин, защищала ее, приводила ей мужчин и убивала их, если того требовали обстоятельства. Было бы лучше, если б она умерла в ту же ночь. Я не грущу о ее смерти, мне жаль, что она умерла от руки человека, которому доверяла, как, впрочем, и всем остальным мужчинам. Я не виню тебя или себя, но мне не забыть о ней, пока я не отомщу. Ты понимаешь это? Ты понимаешь, что я сама должна замкнуть кольцо, если хочу жить в мире, не чувствуя вины перед ней?
Миртис встретилась глазами с пылающим взором Ситен, и, будто поняв всю силу чувств и воспоминаний, руководивших молодой женщиной, в конце концов согласно кивнула. - И все же, если ты хочешь иметь хотя бы один шанс, Ситен, сделай то, что я тебе скажу. Если он не сочтет тебя привлекательной, он пойдет к другой. Я дам тебе ее комнату и ее одежды, что, возможно, поможет тебе. Амбутта омоет тебя, оденет и уложит волосы.
- Когда он придет сюда, если придет вообще, он твой. Ты можешь оставаться здесь, сколько пожелаешь, но из этого дома он должен уйти живым и невредимым! И еще, ты должна вести себя, как одна из девушек Дома - возникнут подозрения, если ты не будешь принимать других, поджидая его одного. Если ты будешь отдельно...
- Я девственница, - неровным голосом произнесла Ситен. Когда она думала о рыбоглазом убийце ее сестры, детали плана казались несущественными, однако перед лицом практической логики хозяйки девушка начала понимать, что ее жажды мщения и решимости может не хватить.
Миртис кивнула. - Я подозревала это. Думаю, тебе бы не хотелось, чтобы убийца твоей сестры стал первым...
- Это не имеет значения. Просто скажи всем, что меня берегут для нужного человека. Ведь часто бывает так, что для особого покупателя особый подарок.
Миртис посуровела. - Только там, где рабыня и куртизанка одно и то же. Мои девушки потому находятся здесь, что сами хотят этого, я никого не принуждаю. Многие уходят в другую жизнь, устав от любви и получив немалую толику золота. Но удовольствия, Ситен, не твой талант и тебе не понять этого. Мужчины не могут дать тебе то, что ты желаешь, и тебе ответить им нечем.
- Я хорошо умею притворяться, Миртис, иначе Бекин и я просто не выжили бы. Исполни обещание. Дай его мне на одну ночь.
Встревожено махнув рукой, Миртис приступила к делу. Позвав Амбутту, которая, как утверждали многие, была ее дочерью, она провела Ситен в свои личные апартаменты, где вся ночь и день прошли в хлопотах по изменению облика девушки. Еще не зашло солнце следующего дня, а Ситен уже обустроилась в обвитой плющом комнате, где жила и умерла Бекин. Солдатская форма и кинжал канули во тьме кладовой, и Ситен закуталась в тонкий розовый шелк - подарок Бекин от человека, который ее убил.
Глядя на рассвете в зеркало, Ситен увидела незнакомку, ту, кем могла бы она стать, не вмешайся в судьбу трагедия. Она была прекрасна, как сестра, и шелк был куда приятнее коже, чем привычные телу грубый хлопок и шерсть. Амбутта тщательно украсила волосы Ситен цветами, укладывая их в замысловатую прическу, из-за чего Ситен боялась поворачиваться, дабы не разрушить хитроумную конструкцию.
- Тебе было послание, - сообщила ей девочка, которая в свои тринадцать была на редкость мудрой.
- Что? - в гневе прянула назад Ситен, умудрившись даже в шелках занять боевую стойку.
- Ты принимала ванну, - ответила девочка-женщина, макая щетку в темную пудру, - а днем мужчины наверх не поднимаются.
- Ладно, давай его мне, - протянула руку девушка.
- Оно на словах, от твоего друга Уэлтрина. Он передал, что еще двух рыбоглазых нашли мертвыми. Вообще-то их было трое, еще один труп принес прилив, но Уэлтрин еще не знал об этом. Один из убитых - племянник самой Бейсы. Гарнизону приказано к рассвету найти преступника, живого или мертвого, иначе начнутся казни. Каждый день они будут убивать ровно столько, сколько пришельцев погибнет. Завтра они убьют тринадцать - ядом.
В комнате было тепло и сухо, но Ситен дрожала.
- Это все?
- Нет, Уэлтрин сказал, что Тургурт похож на маньяка.
По спине пробежал холодок. Ситен послушно позволила Амбутте наложить тени. Глянув в зеркало, Ситен увидела испуганную девушку, за спиной которой стояла мудрая Амбутта.
Девочка ушла, и потянулись томительные часы ожидания. Уже догорела свеча, но к ней никто так и не зашел. В ушах девушки звоном отдавалась музыка и смех, столь привычные для обитательниц "Сладострастия". Ситен напряженно вслушивалась в голоса рассказчиков, пытаясь уловить акцент, который выдал бы присутствие рыбоглазых, какое бы илсигское или ранканское имя не дала им Миртис.
Мимо закрытой двери шумно ходили парочки, женщины уже готовились к ночи. Запахи любви были столь сильны, что у Ситен разболелась голова. Взобравшись на подушки, она отворила единственное окно в комнате и выглянула наружу, глядя на бесконечные торговые ряды Базара и чернеющие вдали крыши домов Лабиринта. Поглощенная панорамой города, девушка не услышала, как откинулась задвижка и открылась дверь, но почувствовала, что кто-то пристально смотрит на нее. - Мне сказали, что ее комнату отдали тебе. Не поворачиваясь Ситен поняла, что он в конце концов пришел. Тургурт неплохо изъяснялся на местном наречии, хотя и не давал себе труда скрывать резкий акцент. С бьющимся сердцем девушка повернулась к бейсибцу.
Тургурт оставил плащ внизу и сейчас блистал перед ней великолепием одежд, почти полностью загородив проем. Понятно, почему Бекин обожала его, ведь она, как ребенок, радовалась блеску и ярким краскам. Темно-коричневые панталоны были расшиты серебром. Туника его была немного светлее, с разрезами и широкими рукавами, которые колыхались ветерком, в точности, как шелка Ситен. С легкой улыбкой Тургурт снял с головы украшенную драгоценностями феску, обнажив бритую голову. Не в силах превозмочь себя, девушка прижалась к стене, со страхом и отвращением глядя на мужчину. Увидев блеск в его немигающих глазах, она отвернулась. - Цветочек, не надо бояться. Обняв Ситен за плечи, он притянул ее к себе. Сильные пальцы сжали ее шею и запрокинули голову так, что у нее не было сил сопротивляться, когда его губы впились в ее. Девушка стояла неподвижно, пока Тургурт нащупал узлы одеяния и принялся их развязывать. В груди клокотал гнев, но Ситен в молчании послушно подалась его могучим рукам.
- Ты по-прежнему напугана? - спросил он, лежа рядом с девушкой на кровати и проводя рукой по ее бедру. Как и говорил Уэлтрин, мужчина был силен, но у Ситен не хватало самообладания, чтобы определить, трус бейсибец или нет.
В ответ она покачала головой и накрыла его руки своими, словно призывая остановиться. Тургурт склонился над ней, языком и губами лаская грудь. Сдерживая отвращение, девушка слегка отстранилась.
- Ты увидишь, бояться нечего. Расслабься. Его холодные рыбьи глаза сверлили Ситен, проникая в душу. В памяти разом всплыли все предостережения, которые предпослали ей Миртис, Уэлгрин и даже Амбутта. Ситен хотелось быть Бекин, готовой любить любого мужчину, или пасть мертвой. Сознание было ясным, как никогда. Девушка почувствовала, как мужчина расслабил поддерживавший панталоны тяжелый пояс, и осознала, что не может сдержать рвущийся из горла крик.
Другого случая не будет. Она падет, а, возможно, и умрет в этой комнате, где призрак сестры блуждал в ее мыслях. Но девушка была мастером обмана, а это куда больше, чем просто лгать или притворяться.
- Да, я боюсь, - прошептала она внезапно голоском маленькой девочки, решив ценою правды купить еще несколько мгновений. Вздрогнув, она ухватилась за шелк, который Тургурт потянул с ее тела. - Ты знаешь, что произошло с девушкой, которая жила здесь до меня? Кто-то принес сюда змею, которая укусила ее, пока она спала. Какая ужасная смерть. Иногда мне кажется, что я слышу ее голос, но мне не дают другую комнату.
- Цветочек, здесь нет никаких змей. - Лицо мужчины было скрыто тенью, а акцент лишал ее возможности уловить в голосе что-то особенное. В отчаянии Ситен заговорила снова.
- Они мне так и сказали. Единственные ядовитые змеи, которые есть в Санктуарии, это священные змеи Бейсы, а они не уползают далеко от Дворца. Но ее убили змеиным ядом, значит кто-то принес ее сюда. А поскольку убитая была просто сумасшедшей девушкой с Улицы Красных Фонарей, убийцу искать никто не станет.
- Я уверен, что ваш Принц сделает все возможное. Это ведь преступление и против моего народа, если кто-то украл змею Бейсы.
- Я боюсь. А вдруг они украли не змею, а лишь яд. А вдруг Харка Бей разъярены тем, что такие мужчины, как ты, ходят сюда.
Он снова обнял ее, отбросив влажную от пота прядь с лица. - Харка Бей просто сказка для доверчивых людей.
Ситен взяла Тургурта за руку и вдруг заметила у него на пальце кольцо со змеей, чьи острые клыки едва не впились ей в ладонь. Мужчина быстро отдернул руку.
- Тургурт, я боюсь, что со мной может случиться что-то подобное...
Подобно змее, мужчина молниеносно схватил ее за горло, и притянул к свету свечи. Правая рука Ситен безнадежно запуталась в шелке, а левую свело болью.
- Значит, Миртис думает, что убийца я? Отвечай!
- Нет, - выдохнула девушка, осознав, что обратилась к нему по имени, которого он не называл. - Она знает, что ты не мог убить Бекин. Только женщины умеют обращаться со змеями... - и он, и она смотрели на блестевшее кольцо со змеей.
- Кто ты? - спросил он, сжав ее подбородок так, что хрустнула шея и даже при всем желании Ситен не смогла бы ответить. - Кто тебя послал? Что тебе известно? - Тургурт выкрутил руку девушки и она повисла над огнем свечи. - Кто сказал тебе о наших планах?
Из глаз Ситен потекли слезы, смывая пудру с лица, ибо боль была невыносимой. Она застонала и едва не упала в обморок. Тургурт удержал ее, но было уже поздно. Тогда он принялся бить ее головой об стену, когда дверь заходила ходуном под грохотом ударов. Ситен упала прямо на пламя свечи, затушив ее. Теперь они в темноте боролись друг с другом.
Ситен сумела высвободиться, когда глубоко впилась ногтями в его кожу, но у нее не хватило сил справиться с молодым мужчиной, а отыскать в темноте спрятанный кинжал она не могла. Тургурт отбросил ее в угол и заметался по комнате. Дверь принялись рубить топором.
Девушка не потеряла сознания, хотя ей очень хотелось этого, рот и подбородок ее горели. Она поняла, что Тургурт посчитал ее мертвой или лишившейся чувств и решила, что останется жива, если будет молчать. Однако, когда от двери отскочил большой кусок дерева, мужчина подскочил к ней - блестящая голова змеи поднялась над его рукой.
Девушка рванулась в сторону, почувствовав удар в плечо. Охваченная болью и паникой, она не знала, пронзили ли кожу клыки, понимая лишь, что еще жива, раз обвилась вокруг его ног и пытается кусаться сочащимися кровью зубами. Легко отшвырнув ее, бейсибец кинулся к окну, заслышав скрип засова.
Дверь распахнулась, но Тургурт выпрыгнул из окна быстрее, чем его настигли преследователи. Не взирая на протесты Ситен уверявшей, что она жива и здорова, на нее и изорванный шелк обратили куда больше внимания, чем на сбежавшего бейсибца.
- Далеко не уйдет. Тем более без одежды, - заверила ее Миртис, подняв с пола панталоны.
- Голый и весь в крови! - хихикнула одна из женщин.
Ситен уже убедилась, что если не двигаться, то боль вполне можно терпеть. Не обращая внимания на кутерьму вокруг, она потянулась к панели, за которой лежали ее одежда и кинжал. Бейсибец не был голым, в этом она была твердо уверена. Каким-то образом он успел сменить яркие шелка на темное одеяние, напоминавшее то, в котором ходили Харка Бей. Однако обувь одеть он не успел, так что светлую кожу ног можно будет легко заметить в темноте, если только он уже не укрылся в безопасности Дворца. Отодвинув Амбутту в сторону, Ситен надела ботинки.
- Ты что, собираешься за ним? Уэлтрин расставил солдат по обеим сторонам улицы, так что они должны уже схватить его. Я послала за врачом для тебя. - Миртис нежно коснулась лица девушки, но та отшатнулась со стоном.
Простоволосая, она направилась к двери. Прежде чем возвратиться во Дворец, Тургурт должен был направиться на юг через Базар и Лабиринт. Ей пришло в голову, что он может оставаться на улице, когда выскользнувшая из тени рука сомкнулась на ее горле. Не в силах кричать, Ситен откинулась назад, как вдруг услышала знакомый голос.
- Черт тебя подери! Нам удалось зажать его в доме в ста шагах отсюда.
Отведя руку Уэлтрина от лица, она застыла, как вкопанная, плача и дрожа всем телом.
- Что с тобой стряслось?
- Меня... ударили... - медленно произнесла девушка, стараясь как можно меньше открывать рот.
- Ты получила доказательство? Девушка пожала плечами. Можно ли считать кольцо и попытку убить ее доказательством, что Тургурт убил Бекин и всех этих бейсибских мужчин и женщин?
- Давай, Ситен, он выскочил из дома, точно бык. Не бросил же он тебя, ты же не уродина..
Качая головой, Ситен попыталась объяснить случившееся, но говорить было трудно, а ее жесты не вразумили капитана.
- Ну, ладно, посмотрим, может быть, нам удастся выбить из него что-нибудь сейчас. Мы думаем, что у него пристанище в одном из старых домов здесь. - Уэлтрин перешел дорогу и. остановился около массивного темного дома, где его поджидали двое солдат.
- Тихо, как в могиле, - проинформировал капитана воин и, заметив Ситен, добавил:
- Что с тобой?
- Ее ранили. Вопросов не задавай. Ты уверен, что он еще там, наверху?
- Из дома только два выхода и он не воспользовался ни одним.
- Хорошо. - Уэлтрин повернулся к Ситен. - Ты ранила его? Та покачала головой, и он отвернулся. - Ладно, Траш, пойдешь со мной. Джоре, будь начеку и готовься прийти на выручку. Ситен, вот твой меч. Соберись.
Перейдя открытое пространство, воины приближались к глинобитным стенам здания. Дом оказался заброшенным. Пока они шли к провалу двери, под ногами то и дело рассыпались в прах камни. Ведущая наверх лестница оказалась способной вместить лишь одного человека, вдобавок примерно одной трети ступеней не доставало. Выхватив из ножен свой энлибарский меч, Уэлтрин двинулся вперед, жестом приказав другим остаться на месте.
Он двигался мягко и неслышно, но в тот момент, когда Уэлтрин занес ногу над зияющим провалом, половица под ним треснула. Светловолосый воин рванулся вперед, выставив меч скорее для равновесия, чем для защиты, как вдруг сверху ударил другой клинок. Послышался лязг металла, посыпались зеленые искры. В тусклом свете спутники Уэлгрина увидели, что он, раненный в руку и запутавшийся в руинах лестницы, долго не продержится.
Трашер рванулся, было на помощь, но пока Уэлгрин стоял на лестнице, не было возможности ни защитить капитана, ни напасть на Бурека. Имелся лишь один выход. Пока Трашер удивленно таращил глаза, Ситен выхватила меч и приготовилась взбежать на второй этаж прямо по спине Уэлтрина. Одной рукой опершись о голову и уперев ногу в бедро, девушка перемахнула через него, надеясь, что не ожидавший такого поворота Бурек на миг растеряется, и это позволит ей получить преимущество. Девушка подняла меч как раз в тот миг, когда сабля бейсибца просвистела над ее головой. Уэлгрин сумел поднять руку с мечом и отразить удар.
Бейсибец отскочил от лестницы и Ситен сумела прижаться к стене. Комната наверху не походила на развалины в нижней половине дома. Совсем недавно здесь кто-то был. На столе блестели ножи, на стене висела карта города. Еще один кривой бейсибский меч висел рядом с Тургуртом, но тот не воспользовался им. В комнате было слишком мало места, чтобы демонстрировать стиль Харка Бей. Противники заняли одинаковые стойки, хотя зона досягаемости у Тургурта была значительно больше.
Пытаясь продвинуться вперед, Уэлтрин сломал еще одну ступеньку и со страшным грохотом рухнул вниз. Дом затрясло до основания. По шуму внизу Ситен поняла, что солдаты пытаются построить живую лестницу, но Тургурт с такой легкостью отражал все ее удары, что у девушки оставалось мало надежды на то, что подмога подоспеет вовремя.
У нее не хватит сил долго держаться, отражая его убийственные атаки, остается только надеяться на то, что друзья придут на выручку. Возможно, ей удастся улучить момент и применить тот же прием, что выручил ее во время стычки с Харка Бей, хотя в этом случае она может убить его и тем лишь осложнит дело.
Догадавшись, что Ситен хочет напасть, бейсибец отскочил к стене, злорадно улыбаясь. Его огромный силуэт светился на фоне дыры, где когда-то было окно. Решив, что смех мог на секунду отвлечь его внимание, Ситен бросилась вперед.
Его глаза широко раскрылись в изумлении. Он падал, хотя девушка вовсе не коснулась его, недоумение сменилось тупым безжизненным взглядом. От неожиданного рывка бейсибца девушка потеряла равновесие и выронила меч, оставшись беззащитной; но Тургурт не нападал, он падал. Вдвоем рухнули они и полетели вниз вместе с обломками перекрытия. До Ситен донесся ее собственный стон, а потом... все стихло.

3

Солнце заливало светом площадь перед Дворцом. Ситен с лицом, хранившим ужасы пережитого, и Уэлтрин с рукой на перевязи стояли вместе с церберами на почетном месте. Ни одного бейсибца на площади не было. Инас Йорл опустил занавеску и снова уселся в тени кабинета. Казалось, весь город столпился вокруг лобного места, на котором Бейса должна была вершить свой суд.
- Вы могли бы остановить его ради спасения одной куртизанки? - осведомился он у тени позади себя.
- Девушка-солдат победила страх и свое прошлое. Мы сделали ее членом нашего братства. Мы тоже должны меняться, и ее мщение - наше мщение, - донесся в ответ голос бейсибской женщины.
- Вопрос не в этом. Если вы знали, что Кровь Вея, как вы зовете этот яд, использовался для убийства невинной куртизанки и это было сделано, чтобы навлечь на вас подозрение, остановили бы вы его, если бы других преступлений не было?
- Нет. Нас всегда обвиняли в убийствах, которых мы не совершали. Такова часть равновесия, которое мы поддерживаем с Империей. Одна несущественная жизнь ничего не значит.
Зазвучали фанфары. Йорл снова поднял занавеску, подставив свету белую руку, на которой не хватало одного пальца. На лобном месте появилась сама Бейса, чьи груди были так сильно накрашены, что не казались обнаженными, а длинные золотые волосы развевались по ветру. Толпа затихла. Первый министр Террай Бурек поднялся на платформу, следом за ним шел его сын.
Тургурт поскользнулся, и стражники поспешили поставить его на ноги. Даже на таком расстоянии было очевидно, что молодой человек не вполне понимает, почему его тетка Бейса Шупансеа объявляет народу, что он умрет, виноватый в смерти соплеменников и убийстве городской куртизанки. Йорл снова опустил занавес.
- Тогда почему вы уничтожили ядом его разум, но не стали убивать его?
Бейсибка мелодично рассмеялась. - Он превзошел самого себя. Он думал привести в ярость Бейсу, убив ее двоюродного брата Шарилара, когда тот гулял на причале. Но он убил не только Шарилара, но и Призм - а этого мы простить не могли.
- Но вы могли бы убить его и так. Разве это не было бы истинной местью Бей?
- Бей - богиня со многими лицами; она и жизнь и смерть. Это урок всем, и горожанам, и бейсибцам. Теперь они станут немного больше уважать друг друга. Сама Шупансеа должна вынести приговор. Она должна стать правительницей здесь или Тургурт окажется лишь первым из многих.
Толпа разом ахнула, и Йорл в третий раз отодвинул штору. Бейса держала в руке маленький окровавленный кинжал, а вокруг руки правительницы обвивалась змея. Тургурт был мертв. Толпа обрадовано заголосила, и в этот миг Йорл почувствовал касание острых клыков на шее.
Яд объял его тело, как раскаленное железо. Залитый солнцем двор померк, а затем почернел. Крутая арка рая засияла перед ним. Дух древнего чародея рванулся вперед и упал, когда врата были уже совсем рядом. Неудача - и вот уже поле смерти разверзлось под ногами. Йорл заплакал и смахнул слезы морщинистой рукой. Комната стала черной и наполнилась странным запахом. Они уничтожили преступника и лишили его дух вечной жизни в лоне богини Бей. А Йорлу осталась лишь память о смерти, чтобы продолжать жить.

Дэвид ДРЕЙК

ДАВШИЙ ОБЕТ

- Хей! - выдохнул бейсибский палач, ударив левым мечом. Кончик указательного пальца его жертвы, отскочив на тридцать футов и пролетев через весь Базар, ударился о сапог Сэмлора. - Хей! - и правый меч отсек одновременно безымянный и средний пальцы. Таким образом, кисть правой руки жертвы сравнялась: все четыре пальца стали такой же длины, как мизинец. - Хей!
Плаха, установленная в центре Базара, и раньше использовалась для наказаний, но такая изощренная методика была совершенно незнакома Сэмлору Сэмту. Она была новой и для многих коренных жителей Санктуария, о чем можно было догадаться по выражениям их лиц. Жертва была распластана на вертикальном деревянном щите. Это давало возможность зрителям видеть все искусство палача, которое невозможно было оценить при обычном горизонтальном положении плахи. И этот бейсибец, если Сэмлор правильно понял глашатая, - несомненно, был артистом своего дела.
Он балансировал мечами, держа их в обеих руках, вращая ими и совершая всевозможные пируэты. Лезвия сверкали, словно молнии во время ливня. Бейсибец поклонился зрителям, перед тем, как завертеться в следующем вихре ударов. Этот обряд выглядел весьма сардонически, словно насмехаясь над правом аудитории наблюдать за ним. Палач не приветствовал местных жителей, как равных или даже просто как людей. Для этого представления он был одет только в набедренную повязку, которая при движении открывала его гениталии. Он прибыл в паланкине, и одетые в парчу бейсибцы, стоящие рядом, служа как бы почтительным дополнением к происходящему действу, должны были обеспечивать четкую субординацию. А в это время его светлость отсекал пальцы у кричащей жертвы, подобно тому, как рубят на мелкие кусочки морковь.
Однако власти Санктуария, старые или новые, никогда не интересовали Сэмлора. Кровь и шары! Как же хотелось сирдонцу - владельцу каравана - никогда больше не иметь никаких дел с этим проклятым городом.
Первый контакт, в результате которого он получил необходимую информацию, был установлен с мальчишкой-разносчиком. Она была также легко продана за медную монетку, как если бы мальчишка продал ему черствый хлеб со своего лотка, который он виртуозно нес на голове. Ему нужна была гадалка, принадлежащая к народу С'данзо. Да, Иллира все еще жила в Санктуарии... и Даброу, кузнец, все так же занимался своим делом.
Цель, с которой Сэмлор посетил Санктуарий, не была связана с работой кузнеца, но информация ему не повредит. Перед тем, как войти в палатку гадалки, сирдонец заложил большие пальцы за пояс на талии и слегка сдвинул широкий ремень в сторону. Это было сделано для того чтобы нож, который был за него засунут, оказался под рукой в случае необходимости.
- Добро пожаловать, господин, - сказала женщина, которая гадала для себя по картам, сидя на низенькой скамеечке. Сэмлор раздвинут портьеры, сделанные из ракушек и закрывающих вход, и увидел обычные атрибуты прорицательницы: столик, который мог легко скользить между С'данзо и гостем, мягкое кресло для посетителей. Глаза молодой женщины смотрели очень проницательно. Сирдонец знал, что ее быстрый оценивающий взгляд, брошенный на посетителя, когда тот проскальзывал за занавески, обычно давал ей информации столько, сколько необходимо было для гадания по картам, по руке или по "образам", трепещущим на дне тарелки с водой.
- Тебе посчастливилось вернуться. - Сэмлору казалось, что когда он входил, ему удалое сохранить непроницаемое выражение лица - но только не для нее. - Нет, тебя привела сюда не просто нажива, а женщина. Входи и садись. Карты, я думаю? - Левой рукой она смахнула со стола блестящие замысловатые знаки, о которых можно было сказать, что они являются искусным отражением вселенной и похожи на ледяные звезды, сверкающие над головой.
- Госпожа, - сказал Сэмлор и раскрыл сжатые пальцы левой руки, протягивая ей серебро. Это был неотчеканенный слиток, один из тех, что каждый раз, попадая на бейсибский рынок, проходили проверку на пробу и подвергались маркировке. - Ты сказала правду одному человеку. Мне тоже нужна правда, но только не та, которую ты можешь прочесть по моему лицу.
С'данзо вновь посмотрела на караванщика с профессиональной улыбкой, но в глазах ее появилось что-то новое. Каблуки на ногах Сэмлора были достаточно высокими, чтобы захватить стремя, и в то же время достаточно низкими, чтобы можно было свободно ходить пешком. И сношены они были скорее от ходьбы по камням, чем по гладкой мостовой. Он был приземист и не очень молод; но живот его все еще составлял прямую линию с грудной клеткой; и на теле не было заметно ни одной выпуклости, свидетельствующей о легкой жизни. Одежда его была тусклого коричневого цвета, почти в тон обветренному лицу. Кожа Сэмлора задубела на солнце и ветре, с которыми ему ежедневно приходилось встречаться. Единственным украшением его одежды был серебряный медальон, лицевая сторона которого была скрыта до тех пор, пока он не сделал движение, чтобы показать зажатый в ладони слиток серебра. И тогда С'данзо увидела на лицевой стороне медальона отвратительный облик Гекты, почитаемой в Сирдоне Богини Весенних Дождей, и произнесла, задохнувшись. - Сэмлор Сэмт!
- Нет! - воскликнул он в ответ на взгляд Иллиры, брошенный на дверь, за которой слышался перезвон горячего железа. - Я пришел сюда только за тем, чтобы получить интересующие меня сведения, госпожа. Я не хочу причинить тебе никакого вреда. - Он даже не дотронулся до рукоятки ножа, висящего у него на поясе, потому что, если она помнила Сэмлора, то должна была помнить и историю его первого посещения Санктуария. Необходимости угрожать не было - это уже сделала за него его репутация, хотел он этого или нет. - Я хочу найти маленькую девочку, мою красавицу. И ничего более.
- Тогда присядь, - предложила С'данзо осторожно. На этот раз посетитель повиновался. Он протянул ей серебряный слиток, держа его между большим и указательным пальцами, но она раскрыла его ладонь и пристально посмотрела на нее, прежде чем взять плату за свой труд. - На ней кровь, - резко сказала она.
- Там, на площади, идет казнь, - ответил Сэмлор, оглядев свой кулак. На нем не было никаких следов крови, а сапог его был настолько пыльным, что невозможно было рассмотреть то место, куда ударился отрубленный палец. - О, - произнес он в замешательстве. - О! - Он поднял на С'данзо глаза. - Жизнь бывает очень сложной, госпожа... но существуют вопросы чести, которые необходимы, например, в торговле, которой я занимаюсь, - его губы передернула легкая гримаса. - Чести семьи, Дома Кодриксов, да. В жизни я видел очень мало того, что доставило бы мне удовольствие. Тем более, убийство. Но жизнь - сложная штука, в этом все дело.
Иллира отняла руку от его ладони. Серебряный слиток словно прилип к ее пальцам, констатируя ее профессиональную ловкость, хотя гадание стало теперь довольно непростым делом. - Раскажи мне о ребенке, - попросила С'данзо.
- Хорошо, - неохотно согласился крепыш. Воспоминания его были не очень приятными, а порою и вовсе грустными. - Моя сестра, Сэмлейн, не была... - начал он и остановился, - распутной, думаю, она не спала с кем попало. Она была не блудницей, а веселой шутницей. К ней так и относились в нашем Доме... Она презирала торговлю, что делало честь благородному Дому Кодриксов. Мне кажется, родители гордились ею, чего нельзя было сказать обо мне, хотя я кормил Дом честным трудом, наполняя вином их погреба. - Опять легкая гримаса горькой шутки исказила лицо рассказчика.
Женщина оставалась спокойной и холодной, как шелестящие ракушки дверной занавески.
- Но она очень любила эксперименты. Поэтому я и не удивился, - продолжал Сэмлор, - когда она, не будучи замужем, произвела на свет ребенка, и еще какое-то время после этого продолжала жить в Сирдоне. Да что вспоминать - все, что составляло сущность Сэмлейн, ушло вместе с ней, она умерла. Шесть дюймов стали - нож ее брата - мой нож - были похоронены в ее чреве. - Картина эта так остро стояла в его памяти, что ранила, словно лезвие ножа, которым он заменил тот, что отдал сестре. - Я думаю, Регли хочет сделать вид, будто бы сестры вообще никогда не было на свете, а Алум, хоть и не скрывает, как ей тяжело, разыгрывает невинность с ним заодно. Я полагаю, ранканы еще глупее, чем казались мне раньше. Ничтожества! Никому не нужные ничтожества!
- Продолжай, - попросила Иллира с неожиданной деликатностью, будто ощутила боль и мучительную любовь, скрытую под проклятьем.
- Вся эта история была записана в дневнике, во всяком случае, большая его часть, - вновь начал рассказ Сэмлор. Он медленно разжал руки, которые до того сцепил в ярости. - Ее первенец был девочкой, ее выходила служанка Сэмлейн - Рейа. Возможно, я видел ее играющей с детьми слуг в залах дворца Регли. Дом был таким огромным, что в нем можно было потеряться. Обрушься на человека крыло и его никогда бы не нашли под обломками. - Он опять сцепил руки. - Родители однажды сказали мне, что они ничего не знали о ребенке Сэмлейн, живущем в этом больше доме. Упаси меня бог услышать от них еще когда-нибудь что-либо подобное. Я вырву их сердца, несмотря на то, что они произвели меня на свет.
С'данзо коснулась его рук, пытаясь успокоить. Он продолжил. - Сейчас ей четыре года. У нее родимое пятно на голове, и в ее черных вьющихся волосах проступает белая прядь. Они назвали ее Стар, моя сестра и ее служанка. Поэтому я и вернулся назад в Санктуарий, - Сэмлор поднял глаза и заговорил голосом не сердитым, но тяжелым и резким, как лезвие меча, - в этот проклятый город - чтобы найти мою красавицу. Рейа вышла замуж за охранника и осталась здесь после... - после того, как моя сестра умерла. Она сказала мне, что относилась к Стар, как к родной дочери. Но месяц назад девочка исчезла, и никто не может сказать, куда.
- Я опоздал, госпожа, - закончил он обеспокоено. - Всего лишь на месяц. Но я найду Стар. И отыщу того, кто обидел ребенка.
- Ты принес мне что-нибудь, принадлежащее девочке, чтобы я могла потрогать его руками? - спросила Иллира. В ее голосе зазвучало профессиональное спокойствие, как только она перешла к выполнению своей миссии.
Девушка достала кристалл, без которого не мог обойтись ни один ритуал, будь клиентом "таинственный чужестранец" или "путешественник в дальние страны".
- Да, - ответил Сэмлор, немного успокоившись. Правой рукой - рукой, которой он обычно хватался за нож, мужчина подал ей медальон, похожий на тот, что висел у него на шее. - У нас, в Сирдоне, существует обычай - одевать новорожденному знак, символизирующий его посвящение богине Гекте. Такой знак был у Стар. Он был найден в хлеву, у казарм, где жила приютившая Стар семья. Его нашла другая девочка, подруга Стар, и вместо того, чтобы оставить себе, принесла Рейс.
Иллира держала в руке ухмыляющийся образ Гекты, но ее глаза всматривались в ремешок, на котором висел медальон. Поверхность кожи потемнела от пота и жира, выделяемых телом, но середина ремня на торцах была чистой и желтой.
- Да, - сказал Сэмлор, - он был срезан, а не порван. Помоги мне найти Стар, госпожа.
С'данзо кивнула, ее глаза прикрылись, и она вошла в состояние транса.
Ее застывший взгляд несколько секунд оставался пустым, хотя, казалось, что прошли минуты. Пальцы ее были смуглыми и подвижными, унизанные кольцами. Они ощупывали поверхность медальона, передавая информацию о происшедших событиях не сознанию женщины, а ее душе.
Затем, подобно выплывшему из моря потерпевшему кораблекрушение, С'данзо вновь вернулась к реальности. Ее тонкие губы слегка приоткрылись, но не в улыбке, а под воздействием того, что она увидела. Сэмлор с трудом перевел дыхание, вспомнив, что он не сделал ни одного вдоха с тех пор, как Иллира вошла в транс.
- Мне хотелось бы, - мягко сказала женщина, - сообщить тебе более приятные новости или, по крайней мере, дать больше информации. Нет, - быстро добавила она, видя, что лицо Сэмлора застыло и стало напоминать надгробный обелиск, - она не мертва. Но я не могу сказать тебе, мой господин, где она сейчас, - в ней опять заговорил профессионал, - и с кем она. Но, думаю, я поняла для чего ее украли.
Одной рукой Иллира вернула медальон так осторожно, будто это был сам ребенок. Пальцами другой она дотронулась до своих, покрытых шарфом, волос.
- Девочка, которую ты называешь Стар... ее имя в переводе с бейсибского значит "порта" - морское животное с щупальцами... божество для некоторых из них.
Сэмлор устремил взгляд в сторону двери, занавеска которой скрывала казнь, в душе его поднялась волна жажды убийства. - Его? - Он кивнул в сторону дверей, и голос его прозвучал так ровно, словно мозг не кипел от бешенства, готового вылиться на Лорда Тудхалиа.
- Нет, не правителей, - решительно сказала Иллира. - Это не клан Буреков - коневодов, а дом Сетмуров - рыбаков и кораблестроителей, которые на своих кораблях привезли Буреков сюда. - Женщина улыбнулась каким-то своим мыслям, а через секунду улыбку сменила ненависть. - Это, - пояснила она, не глядя на караванщика, - как культ Дирилы, вновь появившийся в Санктуарии совсем недавно. Культ Порта очень похож на него. Ему поклоняются несколько человек и то тайно, из-за его святотатства и измены богам, которых принято почитать в Империи.
- Бейсибцы закрыли храм? - спросил Сэмлор. Ее последние слова заставили его задать этот вопрос.
- Только для тех, кого они считают людьми, - сказала Иллира. - А Сетмуры - люди для Буреков. - Она опять улыбнулась, проронив. - Мы, С'данзо, давно приучены к тому, что нас считают животными, господин. Даже в городах, завоеванных ранканами так же давно, как и Сирдон.
- Продолжай, - сказал Сэмлор бесстрастно. - Неужели бейсибцы хотят принести Стар в жертву, - он повел плечами, - осьминогам, этим головоногим?
Женщина засмеялась. - Господин Сэмлор, - спросила она, - а разве Гекта не похожа на жабу, которую можно встретить возле пруда? - Сэмлор дотронулся до медальона и глаза его сузились от услышанного богохульства. Иллира же продолжила. - Порта - это бог или фетиш - если между этими понятиями вообще есть разница. Фетиш рыбаков. Некоторые из них всегда прятали идолов, сделанных в виде маленьких резных статуэток из камня или раковин, в потайных местах на судах, на которых знать никогда не путeшecтвуeт из-за вони... А теперь у них есть кое-что еще, приближающее их к своему богу. У них есть, - она перевела взгляд с медальона, принадлежащего девочке, который так много поведал ей, на Сэмлора, по чьим глазам узнала еще больше, - девочка, которую ты называешь "своей красавицей".
Сэмлор Сэмт стоял, чувствуя прилив бешенства, придающего ему силы и стремление схватиться за меч. В палатке внезапно стало очень холодно. - Госпожа, - сказал он, задержавшись в дверях. - Я благодарю тебя за ту услугу, которую ты мне оказала. И еще кое-что. Я знаю, что ранканы говорят, будто бы их Бог-Громовержец спит со своей сестрой. Но мы в Сидроне стараемся не вспоминать этого. Мы даже подумать об этом не можем! "Разве только, когда напиваемся пьяными, - пронеслось в голове крепыша, а его рука сама собой потянулась к поясу. Ноги вынесли его через шуршащие занавески опять на улицу. - "Только когда напиваемся, и то до мертвецкого состояния... Сэмлейн, наверное, сгорела в аду, и она вполне заслужила это".
Поразительно, но казнь еще продолжалась. Набедренная повязка Лорда Тудхалиа стала темной от пота. Его тело лоснилось, когда он двигался в своем замысловатом танце. Мечи поблескивали, мелькая в руках, но они были слишком легки, чтобы перерубить с одного удара тонкую плечевую кость человека. Правый меч, левый меч наносили удары, лишь раня... Тудхалиа повернулся спиной к своей жертве, продолжая виртуозно наносить удары. Обрубок руки отлетел от плахи. Раздался стон, жуткий животный крик... но ведь жертва не была для Тудхалиа человеком? Бейсибская свита наградила его вежливыми аплодисментами за этот фокус. Бейсибцы кончиками пальцев левой руки барабанили по ладони правой.
Сэмлор большими шагами прошел через Базар. Он думал о ребенке. И о том, что убийство не всегда совершается без удовольствия.

***

За годы, прошедшие со времени первого приезда Сэмлора в Санктуарий, вывеска на таверне была подновлена. Рог единорога позолотили, а его налитый кровью пенис был выкрашен красной краской, чтобы ни один прохожий не пропустил возможности повеселиться. Зал имел тот же вид, что и раньше, правда, недоставало вонючего чада горящих ламп, но зажигать их время еще не пришло. Несколько солдат играли в бабки, ожесточенно споря, кто и сколько задолжал кому к следующему кону. Там были еще три женщины, которые выглядели столь неряшливо, что это не могло скрыть даже тусклое освещение. У стены сидел человек, который наблюдал за ними, за солдатами, и - особенно пристально - за Сэмлором, который только что вошел в зал.
Никто не обращал внимания на парня с мечом и лютней, сидевшего в углу и с гримасой отвращения смотревшего на высокую пустую кружку, что стояла перед ним. - Эй, приятель, - окликнул Сэмлор бармена с покатыми плечами. - Вина для меня и моего друга с лютней. - Инструмент был инкрустирован слоновой костью и перламутром, и еще Сэмлор заметил пустые гнезда, из которых, должно быть, совсем недавно выковыряли жемчужины.
Женщины зашевелились и двинулись к столу Сэмлора, спотыкаясь о скамейки - к месту, где они надеялись поживиться. С веселой улыбкой Сэмлор повернулся к своднику, сидящему у стены. - А это для вас, господин, - сказал он, большим пальцем подкинув в воздух монетку. Описав дугу, монета, наверняка, попала бы на колени сводника, если бы парень не схватил ее с быстротой молнии. Монета была серебряная, отчеканенная в Рэнке - дневной заработок мужчины или, возможно, общий ночной заработок трех этих нерях. - И постарайся убрать их куда-нибудь подальше. В противном случае, я заберу монету обратно, даже если ты проглотишь ее. - Сэмлор опять улыбнулся прежней, веселой улыбкой. Женщины ретировались еще до того, как сводник рыкнул на них.
Менестрель привстал, чтобы принять чашу, которую Сэмлор принес ему от стойки. Это было вино, а до этого он пил эль, на который у него едва хватило денег. - Благодарю тебя, добрый господин, - сказал бард, принимая чашу. - Но как может Каппен Варра отблагодарить тебя?
Сэмлор протянул левую руку к деке лютни. Монетка, которую он положил, зазвенела о струны. - Эта медная монетка - плата за песню моей родины, - сказал он. Но по звуку струны менестрель понял, что монетка отнюдь не была медной, и даже не серебряной. - А другую ты получишь, если споешь мне на свежем воздухе.
Каппен Варра последовал за Сэмлором с почтительным выражением на лице. Он осторожно встряхнул лютню, чтобы лишний раз убедиться в том, что золотой позвякивает внутри. - И какую же песню ты хотел бы услышать, добрый господин? - спросил он, усаживаясь перед Сэмлором на скамью. Свою чашу с вином он поставил рядом, поджав под себя левую ногу; его правая рука лежала на струнах, вблизи от спасительной рукоятки кинжала.
- Реквием по маленькой девочке, - сказал Сэмлор. - Мне нужно имя, или имя того, кто может назвать имя.
- И сколько лет этой девочке? - спросил осторожно Варра. Он опустил лютню, якобы для того, чтобы взять чашу с вином. - Должно быть, лет шестнадцать?
- Четыре года, - ответил Сэмлор.
Каппен встал, расплескав вино. - Это меня не удивляет, - произнес менестрель, ставя лютню вертикально. - В этом городе полно народа, который приторговывает товаром такого рода. Но я не из их числа. А поэтому, возьми свой грязный "медяк" вместе с твоим предложением!
- Друг, - попросил Сэмлор, молниеносно поймав на лету брошенную менестрелем монету до того, как она успела блеснуть на солнце. - Не ты, мне нужно имя того, кто может назвать имя. Ради ребенка. Пожалуйста!
Каппен Варра перевел дыхание и опять уселся на скамью. - Извини, - сказал он просто. - Каждый, кто живет в Санктуарии, принимает другого либо за вора, либо за шлюху... потому как сам часто является либо вором, либо проституткой. Итак, ты хочешь знать имя кого-то, кто может купить или продать ребенка? Список людей, промышляющих этим в городе, не будет коротким, господин.
- Это не совсем то, что ты думаешь, - пояснил сирдонец. - Есть причины считать, что ее забрали бейсибцы.
Менестрель скис. - Тогда я действительно не смогу помочь тебе, как бы не хотел сделать это, добрый господин. Песни, которые я пою, не пользуются популярностью у этих людей.
Сэмлор кивнул. - Да, - согласился он. - Но, может быть ты знаешь кого-нибудь среди местных, кто сбывает краденное бейсибскими ворами. Кто-то обязательно должен быть; они не могут вести торговлю краденным только между собой, внутри столь маленькой группы.
- О, - протянул Каппен Варра, а его правая рука стала отбивать нервный ритм на деке инструмента. Когда он вновь взглянул на Сэмлора, его лицо выражало сильную озабоченность. - Это должно быть очень опасно, - проговорил он. - Для тебя и того, кто пошлет тебя к этому человеку, если тот вдруг не правильно все истолкует.
- Я не шутил относительно платы, - сказал Сэмлор и перебросил ранканскую монету из левой руки в правую, где уже находилась одна.
- Нет, дело не в деньгах, - сказал менестрель, - но... Я подскажу тебе адрес. Иди после того, как стемнеет, но если ты не уверен в том, что не назовешь мое имя, я не скажу тебе ничего. Даже ради ребенка.
Сэмлор с трудом улыбнулся. - Сегодня в Санктуарии есть два честных человека. Хотя не думаю, чтобы кто-нибудь в это поверил, даже мы оба.
Каппен Варра начал перебирать пальцами струны лютни, извлекая из нее сложную мелодию. - В квартале торговцев шелками есть храм Ильса, - ритмично начал он повествование. При этом выражение его лица соответствовало исполняемой мелодии. - А по соседству с храмом - часовня. Пройди через нее, а потом сверни за ней в аллею направо...

***

До заката солнца оставалось еще часа три, когда Сэмлор покинул "Распутный Единорог", и это время он потратил на то, чтобы купить все необходимое для предстоящей встречи. Среди купленных вещей не было ничего такого, что запрещалось к продаже, но город был ему незнаком, а основной компонент представлял собой достаточно большую редкость, и ему пришлось долго искать, пока он не обнаружил его в аптеке.
После наступления темноты улицы Санктуария пахли иначе, чем днем. Наверное, так пахнет в серпентарии. Подобное ощущение создавалось скорее душевным настроем, нежели физическим восприятием. Сэмлор понял, что в такой ситуации открыто нести нож в руке неблагоразумно - лучше держать его под рукой, но так, чтобы он был незаметен окружающим. Он внимательно огляделся по сторонам, дабы избежать внезапного нападения случайных разбойников, охотящихся за его кошельком, или за бутылкой вина, которая вызывающе торчала из его заплечного мешка.
Часовня Ильса когда-то имела ворота. Их украли, потому что сделаны они были из массивного кованого железа. В часовне не было ничего, относящегося к культу Ильса, за исключением ниши, в которой был изображен сам бог. Должно быть, когда-то вместо нарисованного бога там стояла статуя; если так, то и она исчезла в том же направлении, что и ворота. Сэмлор тихонько проскользнул через часовню, хотя и не был уверен в том, что пьяный, спящий в углу, был именно тем, за кого он себя выдавал.
Аллея позади часовни была черной, словно душа политического интригана, но к этому времени сирдонец был настолько близок к цели, что мог действовать на ощупь. Несколько расшатанных ступеней у левой стены. Второй лестничный марш. Он ступал, не обращая внимания на предметы, трещащие и хрустящие под ногами. Это было неосторожно, но охранники, как предполагал Сэмлор, не нападут на него без приказа, как не подпустят неорганизованных преступников, если только у соглядатая не будет какого-то определенного замысла.
Лестница шла вдоль стены и имела десять ступеней, упирающихся в люк. Сэмлор вскарабкался на две ступеньки вверх и тихонько постучал в дверь люка. Он прекрасно сознавал, в каком невыгодном положении оказался, если он просчитался относительно указаний, данных охранникам.
- Кто? - проворчал голос сверху.
- Таррагон, - прошептал Сэмлор. Если пароль изменился, следующим звуком станет скрежет стали о его ребра.
Дверь открылась с легким хлопком. Появились двое, которые подав руки, не очень вежливо втащили Сэмлора внутрь.
Оба были в масках. В маске был и третий - в глубине комнаты. Очевидно он был здесь главными сидел за столом, освещаемым масляной лампой. На столе были разложены бухгалтерские книги. Люди, держащие Сэмлора, несомненно, были храбрыми; возможно, даже скорее храбрыми, чем сильными. Главарь был чернокожим. Маска, скрывающая его лицо, выглядела старой и потрепанной, но глаза за ней, блестели, точно у ястреба. Черный наблюдал, молча, изучая Сэмлора. Тот старался сохранять спокойствие в руках охранников, когда они вытащили его нож и кошелек, сняли заплечный мешок, стянули с него сапоги и уже пустые ножны, ощупали его руки, торс, пах. Единственным оружием, которое Сэмлор взял с собой этой ночью, был кинжал, который он, не очень скрывая, нес в ножнах. Оставить его дома было бы в этом городе еще более подозрительным, чем иметь при себе.
Охранники закончили обыск и отступили на шаг, встав по обе стороны. Вещи Сэмлора лежали сваленными в кучу у ног, за исключением кинжала, который теперь был засунут за ремень одного из дородных охранников.
Когда Сэмлора оставили в покое, он наклонился и надел левый сапог. Человек за столом ждал, когда незнакомец заговорит. После того, как Сэмлор натянул другой сапог, главарь в маске сердито спросил.
- Ну? Ты от Балюструса, не так ли? Каков его ответ?
- Нет, я не от Балюструса, - сказал Сэмлор. Он выпрямился, держа в руке бутылку. Вытянув зубами пробку и выплюнув ее на пол, продолжил. - Я пришел, чтобы купить у вас кое-какую информацию, - с этими словами он набрал полный рот жидкости из бутылки.
Человек в маске не пошевелился, лишь слегка приподнял и резко опустил указательный палец, что значило, что встреча окончена. Сэмлор выплюнул жидкость через стол, забрызгав гроссбух и колени сидящего.
Главарь в маске резко вскочил и вдруг застыл в неподвижности, так как от его движения пламя от лампы перекинулось на стол и зажгло жидкость. Тут же с одной стороны в ребро Сэмлора уперся нож, а другое лезвие было приставлено к горлу. Но и сирдонец, и охранники... и человек, сидящий за столом, определенно понимали, что убьют они Сэмлора или нет, он все равно успеет швырнуть бутылку в лампу.
- Да, верно, - подтвердил Сэмлор, поигрывая бутылкой. - Лигроин. И все, чего я хочу, это просто спокойно поговорить с тобой, поэтому отошли своих людей.
Главарь заколебался, тогда Сэмлор опять набрал жидкость в рот и выплюнул ее. Понадобится несколько дней, чтобы избавиться от привкуса нефти во рту, а пары, проникшие в легкие, уже вызвали головную боль.
- Хорошо, - сказал главарь. - Вы можете подождать внизу, ребята. - Он осторожно опустился на стул, хорошо сознавая опасность, исходившую от пятен на его одежде и от расплывшихся чернил в гроссбухе, куда попали капли горючей жидкости.
- Нож, - потребовал Сэмлор, когда охранник, разоруживший его, собрался последовать за своим товарищем, уже скрывшимся в люке. Выражение глаз за маской изменилось; главарь кивнул, и оружие упало на пол перед тем, как охранник скользнул в люк. Когда крышка за ним захлопнулась, Сэмлор поставил свою бомбу в угол комнаты, где достать ее было нелегко.
- Извини, - сказал караванщик, кивая главарю и показывая глазами на испорченную страницу. - Мне необходимо поговорить с тобой, и у меня не было иного выхода. Мою красавицу украли в прошлом месяце. Я знаю, что это сделали не вы, а бейсибцы, принадлежащие к какому-то странному культу.
- Кто сказал тебе, как меня найти? - спросил черный человек голосом, притворная мягкость которого не смогла бы обмануть даже ребенка.
- Один парень в Рэнке, одноглазый и хромой, - солгал Сэмлор, пожимая плечами. - Он работал на тебя, но сбежал, когда обрушилась крыша.
Главарь сжал кулаки. - Но пароль-то он не мог тебе сообщить!
- Я просто пробормотал свое имя. Твои парни услышали то, что предполагали услышать. - Сэмлор преднамеренно повернулся спиной к бандиту, тем самым как бы прекращая дискуссию. - Ты не имеешь прямых контактов с этими религиозными сумасшедшими. Но ты знаешь их воров, а они, наверняка, владеют определенной информацией. Продай мне бейсибского вора. Продай мне вора из клана Сетмуров.
Человек засмеялся.
- Продать? И чем же ты собираешься платить?
Сэмлор обернулся, пожимая плечами.
- Цена за четырехлетнюю девочку? В Рэнке она достигает четырех коронатов, но ты лучше знаешь местный рынок. Может, доля от вора, которого ты мне назовешь? Сумму, которую он принесет тебе за всю его жизнь... Назови эту сумму. Я думаю, ты не поймешь, что эта девочка значит для меня, но, тем не менее, назови сумму.
- Я не отдам тебе вора, - сказал человек в маске. Он сделал нарочитую паузу и предостерегающе поднял палец, хотя сирдонец и не думал .двигаться. - И я не возьму с тебя ни копейки. Я назову тебе имя: Хорт.
Сэмлор нахмурился.
- Бейсибец?
Человек в маске отрицательно покачал головой.
- Местный парень. Сын рыбака. Его с отцом подобрало в море бейсибское сторожевое судно перед вторжением. Он достаточно хорошо говорит на их языке - во всяком случае, насколько я знаю, лучше, чем любой из них говорит по-нашему. Я думаю, он поможет тебе, если это будет в его силах. - Маска скрывала лицо говорящего, но в его голосе чувствовалась улыбка, когда он добавил. - Совсем не обязательно говорить ему, кто тебя послал. Знаешь, он не мой человек.
Сэмлор кивнул.
- Я ничего не скажу ему, - подтвердил он. - Да я и не знаю, кто ты. - Он потянулся к щеколде на двери люка. - Благодарю тебя, господин.
- Подожди минутку, - позвал человек за столом. Сэмлор выпрямился и встретился взглядом с глазами за маской. - Почему ты так уверен, что я не дам приказа моим людям внизу заколоть тебя сразу же, как только ты окажешься за этой дверью?
Сирдонец опять пожал плечами.
- Ты деловой человек, - сказал он. - Я тоже деловой человек. Мы оба уважаем риск. Тебя не будет здесь, - он обвел рукою грязную комнату, - еще до того, как я покину аллею. Нет необходимости убивать меня ради того, чтобы спасти убежище, которое ты уже списал для себя со счетов. И нет ни одного шанса из тысячи, что я паду от рук тех, кто ожидает твоего приказа там, внизу, - продолжал он, пожимая плечами, - в темноте... Ты же знаешь, что есть люди, которые охотятся на тебя, господин, но ни у одного из них до сих пор не возникло желания поджигать город квартал за кварталом, чтобы спугнуть тебя.
Сэмлор, потянувшись было к люку, опять остановился.
- Господин, - убедительно добавил он, - ты, может, думаешь, что я солгал тебе... в чем-то так оно и было. Но сейчас я не лгу. Клянусь честью моего Дома. - Он стиснул в кулаке медальон Гекты, прижав его к груди.
Маска кивнула. Как только Сэмлор спрыгнул вниз через люк в темноту, сверху раздался резкий голос.
- Пусть уходит! Пусть уходит на этот раз.

***

В освещенной лучами полуденного солнца воде гавани не было ничего пугающего. Как всегда жемчугами переливалась пена, перекатывая рыбьи внутренности. Водная гладь, хотя в нее и сбрасывали нечистоты, сверкала топазами и бриллиантами. Сэмлор маленькими глотками потягивал эль, сидя в таверне, расположенной вблизи причала. Он делал это вот уже на протяжении трех дней, ожидая возвращения Хорта с информацией или с известиями о полном ее отсутствии. Сирдонец пытался представить, что увидела Стар, когда оказалась здесь и огляделась вокруг. Ощутила ли она всю эту красоту?
На одном из причалов, который прекрасно был виден из открытой двери таверны, происходило что-то странное. Трое бейсибцев устанавливали новую мачту на траулер, когда вдоль причала проскакал конный отряд - тоже бейсибцев, но одетых в доспехи, богато украшенные парчой. Отряд остановился около судна. Казалось, люди на траулере были удивлены не меньше, чем местные рыбаки, когда воины спешились и ринулись на борт, выкрикивая приказы и размахивая своими длинными мечами.
Они принялись вязать перепуганных рыбаков, при этом часть всадников оставалась около лошадей, удерживая их. Всего их было десять, и один не принимал участия в акции, холодно наблюдая за действиями остальных. На нем был золотой или позолоченный шлем с тройным гребнем из перьев. Когда он презрительно отвернулся от происходящего, Сэмлор узнал его в профиль. Этим человеком был Лорд Тудхалиа, фехтовальщик, который демонстрировал свое искусство на илсигском "животном" несколько дней назад.
Рыбаки продолжали что-то бормотать, пока на их шеи не накинули веревки и они, чтобы не задохнуться, вынуждены были пойти за всадниками.
Воины вновь вскочили на лошадей, непринужденно болтая между собой, что показалось караванщику проявлением недисциплинированности. Однако это ничуть не повлияло на эффективность проведенной операции. Трое из всадников привязали арканы к лукам своих седел. Тудхалиа гортанно отдал приказ, и отряд легким галопом пустился обратно, туда, откуда появился минуту назад. Горожанам, пришедшим по своим делам на набережную, пришлось увертываться из-под копыт лошадей, используя при этом всю свою ловкость. Рыбаки громко кричали от ужаса, пытаясь поспеть за лошадьми. Они прекрасно понимали, что малейшее промедление смерти подобно, если только всадники, к чьим лошадям они были привязаны, не натянут во время вожжи. Но ничего из того, что Сэмлор успел узнать о Лорде Тудхалиа, не давало ему возможности предположить, что его высочество окажет кому-либо такую милость.
В таверне находилось с полдюжины посетителей - рыбаков и торговцев рыбой. Когда Сэмлор отвернулся от разыгравшегося представления, он обнаружил, что все пристально смотрят на него. В ответ сирдонец бросил на них сердитый взгляд, после чего посетители смущенно уставились в свои кружки. Он догадался, в чем причина такого внимания. Сирдонец не имел никакого отношения к только что произошедшим арестам на причале, но он также не имел ничего общего и с людьми в таверне. Он лишь сидел здесь вот уже три дня, попивая эль... и на третий день бейсибцы арестовали людей на причале. Для рыбаков такие вещи не могут казаться случайным стечением обстоятельств. Они были невероятно угнетаемы всеми силами мира реального, равно как и мира духовного. Не удивительно, что они обратились к богу, которого их правители никогда бы не признали. Возможно, это результат персонификации стихийных явлений, которые готовы уничтожить в океане не только маленькие суда рыбаков, но и самих людей.

Предыдущая страница 7 Следущая страница


Лик Хаоса

В таверну проскользнул Хорт. Он был одет немного крикливо, но одежду носил с самоуверенностью молодого мужчины, а не как мальчик, бросающий вызов всему миру. Юноша поднял палец. Бармен записал заказ на грифельной доске и начал наполнять кружку элем для нового посетителя.
- Не лучшее место для встречи, - пробормотал Хорт, обращаясь к Сэмлору и беря кружку. - Парни, которых только что увели, - прихлебывая напиток, он кивнул в сторону траулера, бьющегося на канатах - над ним на тонких распорках все еще раскачивалась не закрепленная мачта, - Кумманни, Анбарби, Арнуванда. Я говорил с ними прошлой ночью. О том деле, что тебя интересует.
- Поэтому их и арестовали? - спросил караванщик, так спокойно, как если бы интересовался, что за портной сшил ему камзол.
- Богом клянусь, это так, - с чувством сказал Хорт. - За этим что-то кроется. Ведь Тудхалиа - министр безопасности Бейсы. И ему нравится находиться непосредственно в гуще событий. Все держать в своих руках.
- Как свои мечи, - мрачно согласился Сэмлор. Он посмотрел вслед удаляющимся всадникам, держащим путь ко Дворцу, а точнее к подземельям под Дворцом. - Достаточно ли у тебя денег, чтобы отправиться в путешествие? Вздрогнув, Хорт пожал плечами. - Я не знаю. - Он осушил свою кружку и пустил ее по столу в сторону бармена, чтобы тот вновь наполнил ее.
- Я не боюсь, что меня увидят с тобой, но не вполне уверен в том, что у тебя есть желание рассказывать мне о культе в присутствии такого количества людей. - Сэмлор улыбнулся и оглядел таверну. Находясь под пристальными взглядами рыбаков, он пытался найти способ подтолкнуть юношу перейти к интересующему его делу.
Хорт выпил и вновь передернул плечами. Потом сказал:
- Я рос вместе с ними. Омат - мой крестный отец. Они ничего не скажут бейсибцам.
Сэмлор понял, что не время высказывать свои сомнения на этот счет. Он полагал, что это и так очевидно - любой разговорится, если ему будут задавать вопросы с достаточной убедительностью. Хорт, должно быть, тоже понимал это. Местные жители не были трусливы, да и Сэмлор в этом отношении не уступал им, но кто мог поручиться, что они будут в состоянии выдержать те методы, к которым собирался прибегнуть Лорд Тудхалиа. Единственное, что собирался сделать Сэмлор Сэмт, доводись ему оказаться в подобной ситуации, это просить Гекту быть милостивой к нему, когда она заберет его к себе...
- В прошлом месяце, в день нарождения новой луны от причала отошло судно, - проговорил Хорт сквозь пивную пену. - Траулер, но не рыболовецкий. Ты знаешь, где находится Гавань Смерти?
- Нет, - Сэмлор плавал на лодке, отталкиваясь с помощью шеста, когда был мальчиком и охотился на уток на болотах к югу от Сирдона, мало что знал о море и уж совсем ничего о водах вокруг Санктуария.
- Там встречаются два течения, - пояснил Хорт. - Многие суда, терпящие бедствие в море, попадают в глаз этого водоворота. Когда там происходят крушения, люди, спасающиеся на плотах, не могут выбраться оттуда так долго, что солнце высушивает их кожу, и она становиться похожей на пергамент, обтягивающий кости. Извини, - сказал он, - я отвлекся. - Улыбка исчезла с его лица. - В Гавани Смерти никто не ловит рыбу. Дно там настолько глубокое, что никто из местных ныряльщиков так и не смог достать его. Я думаю, оно вымыто течениями. Рыба там не собирается в косяки, поэтому для рыбаков это место не представляет никакого интереса. Но бейсибский траулер ушел в ту сторону в прошлом месяце, а теперь возвращается, но почему-то очень медленно. Ждут, что он придет сегодня ночью, когда опять наступит время новой луны.
- Думаешь, Стар находится на борту этого судна? - спросил Сэмлор и отхлебнул еще эля. Эль был горьким, но еще более горьким был вкус желчи, появившийся у него во рту, когда он подумал о девочке.
- Мне кажется, так оно и есть, - согласился Хорт. - Анбарби не утверждал этого. Но как бы там ни было, ни один из тех, с кем я говорил, не смог точно сказать, что именно происходит на самом деле. Все видели судно - и мой отец, и те рыбаки Санктуария, кто выходил тогда в море. Они рассказали об этом, хотя им и не хотелось. И из того, что мне удалось вытянуть из Анбарби, я понял, что на траулере находился ребенок. Во всяком случае, в тот момент, когда он отчаливал.
- И траулер придет сюда этим вечером? - спросил сирдонец. Он поставил свою кружку и сидел теперь, сжимая и разжимая кисти рук, будто тренировал.
- Ну... - протянул Хорт. Он был смущен тем, что поведал эту историю не кратко, в форме отчета о проведенной разведывательной работе, а в жанре развлекательного рассказа, перескакивая с пятого на десятое, что удлиняло повествование и приводило к мысли, будто рассказчик не прочь положить лишнюю монетку в свой кошелек. - Нет, не сюда. В одном лье к западу от Подветренной есть маленькая бухточка. Контрабандисты пользовались ею до прихода бейсибцев. На берегу бухточки сохранились развалины, такие старые, что никто точно не знает их возраста. Храм и несколько других построек. В наше время никто их особенно не посещает, хотя контрабандисты наверняка вернутся туда, когда все уляжется. Но сегодня в полночь судно из Гавани Смерти придет в эту бухту, господин. Я почти уверен в этом. Я рассказываю различные истории людям для того, чтобы заработать на существование, и научился сводить их воедино по тому или иному невзначай брошенному слову. И меня уже не удивляет, если сюжет мой совпадет с тем, что собираются предпринять боги.
- Хорошо, - сказал Сэмлор после некоторого раздумья. - Я думаю, мне необходимо осмотреть это место еще до наступления темноты. Там наверняка будет выставлен часовой (а то и не один)... но прежде чем что-либо предпринимать, его еще надо найти. Я.... - он сделал паузу и прямо посмотрел на молодого человека, отводя глаза от гавани, за которой следил все это время. - Мы договорились, что ты получишь плату после того, как расскажешь мне эту историю до конца... и ты бы сделал это, но боюсь, после сегодняшней ночи со мною не очень-то поговоришь, а поэтому возьми вот это. - Он легонько коснулся сжатой в кулак рукой ладони Хорта и что-то положил в нее. - А в дополнение возьми еще мою дружбу. В этом деле ты повел себя, как настоящий мужчина, не испугавшись крови и не ведая страха.
- Я хочу сказать тебе кое-что еще, - промолвил юноша. - Бейсибцы - я имею в виду клан Сетмуров - очень хорошие моряки. И хорошие рыбаки... Но есть вещи, касающиеся заброшенных гаваней вокруг Санктуария, о которых они даже не догадываются. Например, я не думаю, что они знают о том, что подо всем восточным мысом бухты, которую они облюбовали для каких-то своих дел, тянется туннель. - Хорту удалось выдавить из себя слабую улыбку. На лбу у него выступили капли пота. Риск, которому он подвергался, будучи втянутым в историю с незнакомцем, был слишком велик, хотя опасность, грозившая ему, носила более абстрактный характер, чем для собеседника. - Один вход в туннель находится под нависающей скалой на мысе. Во время прилива ты можешь подгрести к нему на лодке. А если ты доберешься до другого его конца и поднимешь плиту, закрывающую выход, то окажешься прямо в храме.
Последние слова Хорта привели сирдонца в состояние благоговения, какое только может вызвать хорошо рассказанная история. Юноша поднялся. Уважительное отношение к нему столь сильного незнакомца придало ему сил.
- Да помогут тебе твои боги, господин, - пожелал удачи Хорт, сжимая в прощальном рукопожатии руку Сэмлора. - Надеюсь, что услышу от тебя продолжение рассказанной мною истории.
Он торжественно покинул таверну, церемонно кивнув на прощание другим посетителям. Сэмлор покачал головой. В мире, который казался полным акул и спрутов, этот смелый поступок был столь же ярким, сколь и редким.

***

Сэмлору казалось, что он попал в идиотскую ситуацию. У него не было другого выбора, кроме как действовать. Но действовать так, чтобы не втянуть в это дело других людей.
Он нанял повозку, запряженную мулом, который вызовет меньше любопытства, чем если бы он отправился к бухточке на лошади, погрузил на нее плоскодонку и отвез ее к месту на берегу наиболее близкому к мысу, куда ему необходимо было добраться. Плато, на котором стоял Санктуарий, почти со всех сторон было окружено топями. Наименее защищенный западный берег был сильно размыт штормами. Известняковая глыба возвышалась над морем на высоту от десяти до пятидесяти футов. В некоторых местах ее стены были отвесными, в других - выступали над берегом далеко в море. Наблюдатель, находясь на верхушке утеса, не мог видеть судно, подошедшее близко к берегу, а только лишь, если оно находилось прямо под ним. Это было на руку Сэмлору; правда шлюпка, единственное судно, с которым сирдонец был в состоянии справиться, мало годилось для путешествий по океану.
Однако, хочешь, не хочешь, пришлось попробовать. Сэмлор уперся шестом в утес и оттолкнулся, вкладывая в толчок всю силу плеч. Возле скал занимались буруны; откатившись, волна чуть было не утащила лодку вместе с собой. Выбрав момент, Сэмлор переставил шест вперед на несколько футов. Вновь набежала волна, но он удержал десятифутовый шест, который при этом изогнулся, словно передавая скале всю энергию моря. И так повторялось снова и снова.
Сирдонец спустил шлюпку на воду на закате солнца и теперь, борясь с морем, полностью потерял чувство времени и пространства. У него была пара коротких весел, закрепленных на передней банке, но они оказались совершенно бесполезными - с их помощью ему вряд ли удалось бы держать шлюпку от того, чтобы волны не разбили ее о скалистый берег. Он был человеком сильным и непреклонным, но море было сильнее, а усиливающаяся боль в плечах наводила его на мысль, что и непреклоннее.
Очередная волна вместо того, чтобы, откатившись назад, вновь отбросить его, вдруг втянулась внутрь скалы. Ее длинный гребень, мерцал микроорганизмами. Сэмлор достиг входа в туннель в тот самый миг, когда, практически обессилев, был не в состоянии оценить этот факт.
Но это был еще не конец сражения. Мягкие скальные породы были вымыты водой, и шлюпка рисковала быть перемолота острыми краями, как цыпленок, попавший в лапы кошки. Сирдонец позволил следующей волне вынести его в глубину пещеры, где уже мог работать шестом. В фосфоресцирующем свете воды он увидел ряд бронзовых ручек, вделанных в камень.
Мощный сирдонец бросил шест на дно лодки и ухватился за ручки обеими руками. Держась за них, он перевел дыхание, сделал три судорожных вдоха, и только после этого собрался с силами, чтобы целиком вытащить шлюпку на сушу внутри туннеля.
Туннель не был освещен. Даже планктон переливался в воде, светясь сильнее, чем поверхность, о которую он бился. Первые несколько минут, проведенные на суше, Сэмлор был занят тем, что выбивал искру, стуча кремнем о стальную пластинку, стараясь поджечь трут, который он привез в залитой воском трубке. Сначала пальцы с трудом слушались его, и, казалось, были продолжением деревянного шеста, который он так яростно сжимал перед этим. Усиленно размяв их, он вернул им привычную гибкость, которая была так необходима сегодня ночью.
К тому времени, когда искра, наконец, зажгла желтым пламенем трут вместо того, чтобы погаснуть, голова Сэмлора обрела способность работать. Его плечи все еще были устало опущены, но кровь уже наполнила адреналином его мышцы. Небольшая передышка после сражения с волнами придала сил сирдонцу.
С помощью тлевшего трута он зажег свечу в фонаре и начал медленно продвигаться по плавно поднимающемуся туннелю, неся в одной руке десяти-галонный бочонок, а в другой - фонарь. Затвор фонаря был открыт, и его стекло в роговой оправе отбрасывало в темноту овальное пятно света.
Туннель нельзя было назвать просторным, но человек среднего роста, каким и был Сэмлор, мог свободно передвигаться в нем, лишь слегка нагнувшись. Он не мог представить себе, кто и с какой целью пробил его в скале. Валяющиеся тут и там старые предметы - пряжка, сломанный нож и даже сапог - давали основание предположить, что этим туннелем часто пользовались контрабандисты. Сэмлор мог только догадываться о его назначении. Очевидно, через него, а не на причале в маленькой бухточке, производилась разгрузка судов. Они могли использовать его также под склад. Но строили его не контрабандисты, и, по всей видимости, они столь же мало знали о его назначении, как Сэмлор или Хорт.
В том месте, где по расчетам сирдонца была середина туннеля, он оставил бочонок. В узком проходе тот представлял собой крайне неудобную ношу, а при весе в один талант или даже чуть более его вряд ли бы взялся нести какой-либо носильщик даже на небольшое расстояние. А Сэмлор прошел сто ярдов практически не напрягаясь, так как при этом работали другие группы мышц, чем при работе с шестом в лодке. Поскольку он очень долго боролся с волнами, все его мысли были заняты тем, что у него осталось слишком мало времени. Сирдонец поставил бочонок на донышко и вытащил свой боевой нож. Лезвие ножа было обоюдоострым и имело в длину около фута. Оно было настолько прочным, что могло выдержать удар меча, и так остро заточено, что резало бронзу, не говоря уж о том, что с его помощью владелец мог и побриться. Но для этого у Сэмлора была бритва, а нож являл собой инструмент совсем другого рода.
Он направил острие ножа в центр одной из бочарных клепок, левой рукой удерживая бочонок вертикально. Крышка бочонка была бронзовой, плоской, и Сэмлор ножом принялся ковырять клепку. Лезвие звенело. Буковая древесина, из которой был сделан бочонок, трещала, в разные стороны от острия ножа разлетались щепки. Ослабив клепку, он ударил кулаком по бронзовой крышке. Бочонок не открылся до конца, удержали четыре оставшиеся клепки, но в образовавшуюся щель при необходимости можно было просунуть ладонь.
От корпуса фонаря веяло жаром, когда он шагал по оставшемуся участку туннеля. Достигнув его противоположного конца, Сэмлор услышал над собой какие-то звуки, они могли быть чем угодно: и шелестом ветвей на ветру, и шагами гвардейца этажом выше.
На фоне шелестящего звука раздался другой, более резкий. Он был похож на звук копья, вонзающегося в землю, или звук отпущенной тетивы. Камень проводил звук настолько хорошо, что Сэмлор никак не мог определить, где находится охранник по отношению к крышке люка, что виднелся в потолке. По правде говоря, у караванщика совсем не было никаких идей относительно того, куда он ведет. Возможно, он с грохотом открывался где-нибудь посреди комнаты.
Единственное, что его смущало - это отсутствие наверху человеческой речи. Либо охранник был один, либо отряд вел себя очень тихо.
Узнать это можно было лишь поднявшись, и более удобного времени для этого не придумать. Он задвинул шторки фонаря и вытащил изношенный бронзовый болт из гнезда в косяке люка. В тупике он увидел каменные выступы, образующие какое-то подобие лестницы. Сэмлор поставил правую ногу на среднюю ступеньку, готовясь сделать максимально сильный толчок. В правой руке он сжимал кинжал, левая упиралась в дверцу. В следующий миг сирдонец подбросил тело и выскочил из люка, словно чертик из табакерки.
По счастью дверца была очень хорошо скрыта в алькове за длинными занавесками, служившими маскировкой. Но времени решать, что к чему, у него не было. В комнате находился лишь одетый в панталоны в обтяжку бейсибец, который обернулся и тут же получил удар между глаз. Он было попытался поднять лук, но ни выпустить стрелу с костяным наконечником, ни позвать на помощь товарищей не успел. Сэмлор ударил низенького человека в солнечное сплетение и вонзил со скрежетом свой длинный кинжал между третьим и четвертым ребром мужчины.
Тот дернулся назад, чем помог Сэмлору освободить клинок для следующей жертвы, если она вдруг каким-то образом обнаружит себя. Но никто не появился. Тусклая пленка затрепетала на рыбьих глазах бейсибца. При хорошем освещении она была бы цвета чешуи умирающего альбакора. Дыхание человека было парализовано и единственным звуком, который он издавал, был скрежет ногтей о каменный пол.
Сэмлор сбросил тело в люк, убедившись, что охранник мертв. Он молил бога, чтобы убитый человек не был другом Хорта. Сэмлор симпатизировал простым людям, не принадлежащим к официальному культу, олицетворением которого являлся Лорд Тудхалиа. Но, украв ребенка, принадлежащего Дому Кодриксов, они поступили очень плохо.
Храм состоял из единственного круглого зала. Крыши над ним давно не было, а колонны, которые когда-то подпирали ее, превратились в руины; но полуразрушенная стена все еще стояла между их остатками, готовая вот-вот рухнуть. Стена когда-то была построена таким образом, что занимала только три четверти окружности. Остальная часть зала, составлявшая дугу в 90 градусов, выходила непосредственно к воде, которая плескалась совсем рядом с фундаментом здания. А невдалеке от входа в бухту, чернея на фоне фосфоресцирующего течения, плавно обтекающего его, стоял траулер. Парус на судне был убран, чтобы начавший крепчать бриз, не увел судно обратно в море.
Где-то около храма послышались звуки. Возможно, мыши или собаки; а может, бродяги, ищущие хоть какое-то подобие крова.
Хотя вряд ли. Ничего из того, что сообщил ему Хорт, не давало оснований предположить, что к церемонии, намеченной на полночь, будут привлечены какие-то другие люди, кроме тех, кто увез Стар в Гавань Смерти. Ясно, что не все Сетмуры будут участвовать в обряде, а лишь те несколько, что откололись от своего клана. Лучшего места для свершения обряда не найти, а тот факт, что в храме был выставлен охранник, подтверждал предположение, что люди, удерживавшие Стар в плену, привезут ее именно сюда.
Сэмлор скользнул обратно в люк тем же путем, каким пришел сюда. Он засунул конец ножа между дверцей люка и рамой. Таким образом дверца оставалась слегка приоткрытой, и в образовавшуюся щель Сэмлор мог слышать и даже видеть все происходящее, не боясь быть обнаруженным при свете дымящих светильников. Кроме того, сам альков представлял своего рода укрытие. Сэмлор принялся ждать с терпением и хладнокровием пресмыкающегося. Сначала появились неясные силуэты каких-то людей. На них были платки и обтягивающие панталоны, вроде тех, что носили гвардейцы. Эти люди начали суетливо сновать в пространстве, ограниченном полем зрения Сэмлора. Они тихо переговаривались между собой. Неожиданно один их них повысил голос, сказав слово, которое, возможно, могло означать имя.
- Шаушга! - Остывающий у ног Сэмлора труп ничего не ответил.
Затем послышался скрежет о дно у берега причаливающего судна. Раздались голоса, преимущественно мужские. Воды между полом храма и Причалившим траулером не стало видно, когда около дюжины людей спрыгнули с борта судна. По каменному полу зашаркали тяжелые ступни босых рыбаков. Зажженная масляная лампа заставила Сэмлора зажмуриться, словно от солнечного света.
Бейсибец в красных одеждах внес и опустил в центре зала ношу. Это была Стар, вернее, это должна была быть Стар. Девочка тоже была одета в красное. Ее волосы были уложены короткими завитками.
- Я не хочу, - плача, но довольно отчетливо произнесла она. - Я хочу спать. - Она отказывалась стоять на ногах и повалилась на пол, когда бейсибец усадил ее.
Человек в красных одеждах и женщина, которую, как и прочих, невозможно было описать в этом полумраке из черных и коричневых теней склонилась над ребенком. Они одновременно говорили что-то назидательное на бейсибском и смеси местных диалектов. Последние были почти также непонятны Сэмлору, как и первый, из-за акцента и плохой акустики. Человек в красном держал Стар за плечи, скорее уговаривая, чем пытаясь поставить на ноги.
Траулер отошел от берега, оставаясь в бухте, но Сэмлор уже больше не мог видеть его со своего поста наблюдения. Сирдонец находился в готовности, которая, правда, не была еще состоянием натянутой тетивы перед выстрелом. Несомненно, здесь готовилось убийство, и все-таки Сэмлор продолжал ждать. В храме находились десять, а может и все двадцать бейсибцев. Несколько стояли между потайной нишей и Стар. Они, конечно, не остановили бы Сэмлора, но оставался шанс, что кое-кто из тех, кто сейчас находился здесь, будет удален из зала, когда начнется обряд.
Стар встала на ноги. Сэмлор на секунду увидел ее надутые губки, когда девочка повернула лицо в его сторону. Он не мог и представить себе, как кто-то мог принимать Стар за дочь служанки. Даже ее манера складывать губы была точной копией Сэмлейн.
Бейсибцы прекратили болтать между собой. Их ноги зашаркали к месту, где был проем в стене. Это было больше, чем мог ожидать Сэмлор. Стар протянула ручонки с повернутыми вверх ладошками в сторону бухты. Человек в красном все еще был рядом с ней, но женщина присоединилась к остальным, находящимся уже за пределами здания. Девочка начала хныкать, причитая. Она произносила односложные слова на языке, который был совершенно неизвестен Сэмлору. По регулярности повторяемых звуков сирдонец понял, что это вообще не язык, а лишь желание высказать то, чего она сама толком не понимала.
Сэмлор напрягся. Он уже выбрал место на теле человека в красном, где нож войдет в его почки, когда в храм внезапно ворвались воины Лорда Тудхалиа с криками кровавого триумфа.
Он было подумал, что воины из отряда сил безопасности намеревались арестовать нескольких рыбаков, чтобы посадить их в тюрьму, но, когда выскочил из своего убежища, увидел перерубленную пополам женщину. У воина, убившего ее, был меч с клинком, длина которого была более четырех футов. Горизонтальный удар, нанесенный двумя руками в область поясницы, рассек женщину до пупка.
Воины ворвались в храм, конечно, пешими. При этом они продемонстрировали необычайное для кавалеристов искусство перемещаться среди развалин. Невозможно было сказать, сколько их, но, несомненно, больше, чем в отряде, который арестовал рыбаков сегодня утром. Зажглись фонари с затемненными стенками, подобные тому, каким пользовался Сэмлор в туннеле.
Одетый в красное бейсибец закричал от ужаса и попытался завернуть Стар в свой плащ, будто бы это могло защитить ее от того, что должно было вот-вот произойти.
Сэмлор сбил бейсибца, ударив его рукояткой ножа прямо в лоб - не потому, что пощадил его, а чтобы сохранить оружие - ведь оно могло застрять меж ребер. Потом схватил в охапку плачущего ребенка и бросился с ним к входу в туннель.
Бейсибский кавалерист спрыгнул со стены, метя ногами в голову Сэмлору.
Расчет был сделан достаточно верно, но за свою жизнь караванщик слишком часто имел дело с верблюдами, чтобы быть застигнутым врасплох. Он увернулся, и сапог бейсибца всего лишь скользнул ему по уху. Меч воина был занесен для удара, и он приземлился, рискуя отсечь себе ноги. Длинное бейсибское оружие помешало остановить инерцию падения, в результате чего воин напоролся на подставленный кинжал сирдонца. Сэмлор рывком выдернул клинок. Он подтолкнул Стар к занавескам, ведущим в альков, втиснул ее в люк и сам прыгнул следом.
Когда Сэмлор пытался закрыть каменную дверцу, в щель проник бейсибский меч, не давая ей опуститься. Сирдонец позволил бейсибцу использовать меч в качестве рычага и вновь рванулся вверх через отверстие. И прежде, чем меч был вновь превращен в оружие, караванщик воткнул кинжал в горло воина.
Меч высек искры о камень и упал в люк за мгновение до того, как Сэмлор вставил болт, который запирал дверь. Последнее, что увидел караванщик перед тем, как каменные створки сомкнулись, было лицо Лорда Тудхалиа, превращенное злостью и жаждой крови в страшную маску. Бейсибский аристократ бросился вперед, пытаясь занять место умирающего воина. Его вытянутый меч зазвенел о дверцу, когда запирающий болт попал в свое гнездо.
- Бежим, Стар. Я твой дядя! - закричал Сэмлор, хватая ребенка в охапку, не обращая внимание на то, послушается ли она и, вообще, понимает ли его. У Сэмлора не было времени, чтобы рассчитывать на ножки четырехлетнего ребенка. Он не тронул бейсибский меч, оставив его валяться, ведь правая рука была нужна ему, чтобы нести фонарь. Его свет казался необычайно ярким в замкнутом пространстве. Сэмлор побежал, согнувшись, держа под мышкой девочку, подобно тому, как нес бочонок от шлюпки, когда шел сюда.
Когда каблуки Сэмлора еще только начали отмеривать вторую половину туннеля, руки и мечи бейсибских воинов разнесли бронзовую щеколду на куски. Несколько человек, возглавляемые Лордом Тудхалиа, ворвались в туннель с лампами и мечами.
План Сэмлора основывался на том, что его внезапное появление внесет смятение в ряды собравшихся рыбаков, что даст ему секунд тридцать на то, чтобы заблокировать туннель после бегства. Но эти воины из службы безопасности были так хорошо тренированы - чего сирдонец никак не ожидал, - что им очень быстро удалось проникнуть в тайный туннель. Скорее всего, Лорд Тудхалиа считал, что гонится за, беглецами, принимавшими участие в ритуале, хотя это не имело для него никакого значения, как, впрочем, и для Сэмлора.
Сирдонец быстро открыл бочонок и опрокинул его ударом ноги. Нефть начала растекаться по камням пола туннеля в том же направлении, куда бежал Сэмлор. Он не хотел поджигать нефть до тех пор, пока сам не окажется в безопасности, и сделал шаг, потом еще один, не обращая внимания на вопли Стар, когда стены туннеля царапали ее плечи. Наконец, сирдонец обернулся и кинул свой фонарь в сторону растекающейся нефти.
Лорд Тудхалиа отшатнулся от огня, полыхнувшего перед ним за спинами беглецов, находящихся уже на расстоянии всего лишь вытянутого меча.
Второй бейсибский воин споткнулся о бочонок и уронил свой фонарь прямо в лужу нефти. Туннель взорвался алым пламенем. Оно опалило брови Сэмлора, хотя Лорд Тудхалиа и загородил сирдонца от его страшной силы.
Бейсибский аристократ упал лицом вперед. А в это время Сэмлор уже бежал к лодке, сжимая ребенка обеими руками. Бушующее пламя отбрасывало их тени на пол туннеля.
Сирдонец усадил Стар на корму шлюпки и начал сталкивать ее к воде. За время, прошедшее с тех пор, как Сэмлор вытащил шлюпку на берег, море отступило. Когда лодка была уже в воде, он обернулся. Блестящая нефть текла вниз по наклонному полу туннеля. Впереди горящего ручейка в полыхающей одежде шел Лорд Тудхалиа, держа в обеих руках по обнаженному мечу. Фехтовальщик распространял отвратительный запах паленых волос и мяса, относясь, видимо, к людям, которые не чувствуют даже самой сильной боли в своем стремлении достичь поставленной цели. Сэмлор очень хорошо знал сумасшедших.
У сирдонца был еще один нож, засунутый за напульсник левой руки, но сейчас он был так же бесполезен, как и тот, что он оставил в теле, остывающем на полу храма. Поэтому он схватил шест, лежащий на дне шлюпки, и выставил его перед собой. Выждав момент, караванщик ударил бейсибца шестом прямо в середину грудной клетки.
Если бы у того было достаточно пространства для маневра, он избежал бы неожиданной атаки. Вместо этого его заторможенные рефлексы бросили Тудхалиа на стену туннеля, а конец шеста столкнул его обратно, в бушующее пламя.
Но бейсибец поднялся вновь. Сэмлор попытался ткнуть его в пах и промахнулся. И все же ему удалось ударить своего врага в ребра достаточно сильно, чтобы тот опять упал. И все же, в падении Тудхалиа успел ударить по шесту мечами с обеих сторон, в дюйме от того места, где его сжимал Сэмлор. Полетели щепки, шест от огня обуглился, но не сломался, ибо был толщиной с запястье человеческой руки. Караванщик отпрянул, а бейсибец повалился спиной в огонь.
Горящая нефть требовала кислорода, и сильный поток воздуха, дувший в туннеле, поддерживал бушующее пламя. Яркий свет мерцал вокруг лица Тудхалиа, когда инстинкт заставил его сделать вдох. Это стало его концом - воздух был наполнен красными языками, которые сожгли ткань его легких и вырвались обратно изо рта Лорда, когда он, наконец, закричал.
- Моя хорошая, моя любимая, - прошептал Сэмлор, повернувшись к девочке. - Я хочу забрать тебя домой прямо сейчас. - Плоское дно шлюпки слегка содрогнулось, ударившись о камень. Смерть палача словно удвоила силы избавителя.
- Ты возьмешь меня обратно к маме Рейе? - спросила Стар. Широко открытыми глазами она следила, как умирал Тудхалиа. Потом перевела взгляд на Сэмлора.
Караванщик прошел рядом с лодкой несколько шагов, ведя ее сквозь пенящуюся воду. Затем влез в лодку и оттолкнулся от дна всей длиной шеста. Начался отлив, и отталкиваться от стен уступа уже не было необходимости. Когда они были в тридцати футах от пещеры, сирдонец отложил шест и перерезал своим острым ножом веревки, которыми были привязаны к шлюпке весла.
- Стар, - произнес он, когда был готов к тому, чтобы ответить. - Может быть, мы пошлем за Рейей. Но сейчас мы отправимся в твой настоящий дом - в Сирдон. Ты помнишь Сирдон? - караванщик начал неумело вставлять весла в канатные петли уключин.
Стар кивнула с торжественным энтузиазмом. И спросила.
- Ты действительно мой дядя?
Он натер кожу на обеих руках до горящих водяных пузырей. Покрытые соляной коркой рукоятки весел казались ему нождаком, когда он взялся за это непривычное для него занятие.
- Да, - сказал он. - Я обещал твоей матери - твоей настоящей матери, Стар, моей сестре... Я обещал ей, - и это было правдой, хотя Сэмлейн уже не было в живых два года, когда ее брат прокричал небу эти слова, - что я позабочусь о... О! Мать Гекта. Помоги нам обрести друг друга.

***

Лорд Тудхалиа приказал своим людям преследовать участников культового обряда. И кто-то из воинов на судне, находящемся вблизи мыса, увидел человека и девочку в шлюпке. Бейсибское судно представляло собой десятивесельный тендер. С первыми ударами весел он начал сокращать расстояние до шлюпки. Движение воды под ним вызвало фосфоресцирование, что и привлекло внимание Сэмлора.
На самом носу судна стоял копейщик. Его первый бросок был неудачным. Копье пролетело всего пятьдесят ярдов из тех двухсот, что разделяли шлюпку и бейсибское судно. Он наклонился за следующим копьем, а тендер за это время подошел ближе.
Сэмлор бросил весла. Он встал на колени и поднял руки. Подняться на ноги, сохранив равновесие, он не мог.
- Стар, - сказал он. - Мне кажется, что, в конце концов, они нас поймают. Если я попытаюсь уйти, с тобой может случиться что-нибудь плохое. А победить их всех я не смогу.
Стар обернулась и через плечо посмотрела на бейсибское судно. Затем вновь на Сэмлора.
- Я не хочу к ним, дядя, - тихо сказала она. - Я хочу играть в большом доме.
- Моя дорогая, - вымолвил Сэмлор, - детка... Прости меня, но мы не можем поехать туда сейчас из-за этой лодки. "Тендер слишком большой и не может опрокинуться, - думал караванщик. - Но если мне удастся запрыгнуть на его борт с кинжалом, это может вызвать некоторое смятение"... Вдруг бейсибский воин рухнул в воду. Через мгновение Сэмлор понял, что человек упал из-за того, что судно остановилось, будто напоровшись на подводный камень. Оно закрутилось, извергнув фонтан блестящих брызг. От острия форштевня вперед и в стороны пошли закручивающиеся буруны, как бы смиряя гнев моря.
- Ну, а теперь мы можем отправиться в Сирдон, дядя? - спросила маленькая девочка и опустила руки, которые были протянуты в сторону тендера. Даже голос ее упал на целую октаву, а караванщик все еще не мог прийти в себя от ужаса. Белые пряди в ее волосах сияли и трепетали.
Нос судна поднялся, и тендер под крики команды с треском и грохотом ушел в воду вниз кормой. Огромное щупальце с присосками, раскручиваясь, выскочило из моря на сто футов вверх, а потом исчезло в сверкающей воде.
Сэмлор вновь взялся за весла. Мозг его работал с ледяной рассудочностью, а руки плавно двигались.
- Да, Стар, - услышал он свой собственный голос. - Теперь мы можем отправиться в Сирдон.

Диана Л. ПАКСТОН

ОТРАЖЕНИЕ В ЗЕРКАЛЕ

На стене вызывающе тускло и мрачно мерцало большое зеркало.
Даже через всю комнату Лало мог видеть свое отражение - коренастый человек с редеющими рыжеватыми волосами, полнеющей талией и тонкими ногами; человек с тревожными глазами и короткими руками, перепачканными краской. Но не отражение, где почему-то он видел себя с пустыми руками, испугало его. Его напугало собственное изображение на холсте, которое он рисовал, глядя в зеркало.
Крик, донесшийся с улицы, заставил Лало вздрогнуть, и он медленно приблизился к окну. Но это оказался всего лишь какой-то мужчина, преследующий вора-карманника, который по ошибке попал в их тупик, пытаясь найти кратчайший путь между Скользкой улицей и Базаром. Сдержанность жизни в Санктуарии со времени вторжения или нашествия (или как там еще это можно назвать) бейсибцев придавала простому воровству почти ностальгический шарм.
Лало посмотрел вдаль, поверх нагромождения крыш, на голубую гавань и случайный отблеск солнечного луча, попавшего на позолоту мачты бейсибской шхуны. Лало думал, что чужеземцы выглядят очень живописно в своих расшитых бархатных одеждах, украшенных драгоценностями, отчего, наверное, даже у Принца Китти-Кэта рябит в глазах. Однако до сих пор его еще ни разу не пригласили написать портрет кого-нибудь из них. Или нарисовать что-нибудь еще, коли на то пошло - не когда-нибудь, а именно сейчас, до того, как добрый народ Санктуария найдет способ перекачать значительную часть богатств пришельцев в свои собственные сундуки. То ли не находилось свободных средств, то ли не было желания нанять единственного выдающегося художника Санктуария, чтобы расписать их залы. Лало желал знать, будет ли дар, данный ему Инасом Йорлом, служить бейсибцам. Интересно, есть ли у рыбоглазых душа и можно ли ее показать?
Помимо своего желания художник вернулся к зеркалу.
- Лало!
Голос Джиллы прервал колдовское очарование зеркала. Она появилась в дверях, хмуро глядя на него. Он виновато покраснел. То, что зеркало поглощало все его внимание, беспокоило ее. Наверное, беспокойство увеличилось бы еще больше, узнай она, почему зеркало так зачаровало его.
- Я собираюсь за покупками, - сказала жена резко. - Купить тебе что-нибудь?
Он отрицательно покачал головой.
- Я полагаю, ты хочешь, чтобы я присмотрел за ребенком, пока тебя не будет дома?
Альфи протиснулся из-за ее спины, держась за юбку матери, и уставился на отца своими ясными глазками.
- Мне три года! - сказал он. - Я уже большой мальчик!
Лало неожиданно засмеялся и наклонился, чтобы взъерошить копну белокурых вьющихся волос.
- Конечно, ты большой.
Джилла возвышалась над ним подобно статуе Шипри - Прародительницы Всех Живых - в старом храме.
- Я возьму его с собой, - сказала она. - В последнее время на улицах довольно спокойно, а ему необходимо двигаться.
Лало кивнул, и, когда он выпрямился, жена коснулась его щеки. Он понял то, что ей очень редко удавалось выразить словами, и улыбнулся.
- Смотри, чтобы тебя не слопали рыбоглазые, - сказал он ей.
Джилла фыркнула.
- Среди белого дня? Хотела бы я посмотреть, как им это удастся! К тому же наша Ванда говорит, что они такие же люди, как и мы, несмотря на их смешной вид. Она это точно знает, находясь в услужении у этой Леди Куррекаи. Кому ты больше веришь - базарным сказкам или своей собственной дочери? - И она повернулась к двери, прижав ребенка к одному из своих широких бедер, а корзину для продуктов к другому.
Здание сотрясалось от тяжелой поступи Джиллы, когда она спускалась вниз по лестнице. Лало вернулся назад к окну, посмотреть, как жена выйдет на улицу. Яркий солнечный свет позолотил ее поблекшие волосы, и они стали такими же яркими, как у ребенка.
Она скрылась из виду, и художник остался один на один с зеркалом и своим страхом.
Человек по имени Зандерей как-то спросил Лало, писал ли он когда-нибудь автопортрет, возникало ли у него желание выяснить, сможет ли он с помощью дара правдиво изображать человека, данного ему волшебником Инасом Йорлом, написать свою собственную душу. В ответ Лало поведал Зандерею историю своей жизни, будучи совершенно уверен, что знает себя, а поэтому не очень-то обратил внимание на его слова. А потом на горизонте появился бейсибский флот; на топах мачт и носах судов играло солнце, и люди Санктуария вообще перестали обращать внимание на что-либо другое. Но теперь, когда все успокоилось, и у Лало не было заказов, которые могли бы отвлечь его, он был не в состоянии оторвать глаз от зеркала, висящего на стене.
Лало слышал неистовый собачий лай, доносящийся с улицы, голоса двух женщин, грубо бранящихся внизу, во внутреннем дворе, и слабый не умолкающий гул Базара. В комнате было спокойно - в это утро он собирался сделать черновой набросок сцены заключения брака Ильса и Шипри. В доме сейчас, кроме него, никого не было - никого, кто бы мог появиться в дверях и спросить, чем он тут занимается. Никого.
Подобно лунатику Лало поднес мольберт к зеркалу, расположил его так, чтобы свет из окна полностью освещал его лицо, и ваял в руки кисть.
После этого словно любовник, потерявший голову от первой близости со своей любимой, или неосторожный фехтовальщик, получивший последний удар врага, Лало начал писать то, что увидел.

***

Джилла тяжело поставила на стол корзину с продуктами, взяла мешочек муки из детских любопытных пальчиков и ссыпала ее в ларь. Затем отыскала деревянную ложку для Альфи, усадила его, и он начал колотить ею по полу. Постояла некоторое время, переводя дыхание, и стала выкладывать остальные покупки.
Это не заняло много времени. Появление бейсибцев ухудшило снабжение Санктуария продуктами питания, а их состоятельность явилась причиной постоянного роста цен, и, хотя Джилла и накопила немного серебра, никто не мог сказать, сколько пройдет времени, пока Дало получит постоянную работу. Семья опять была вынуждена сесть на рис и фасоль, изредка питаясь тушеной рыбой, которая - теперь, когда к местному флоту прибавилось так много новых кораблей - стала единственным продуктом, имеющимся в городе в достаточном количестве.
Джилла вздохнула. Ей всегда доставляло радость изобилие продуктов - ей нравилось подавать на стол мясо, приправленное специями, ввозимыми с севера. Но вот уже много лет, да сколько она себя помнила, они существовали на медяки, и она стала специалистом в вопросах кормления семьи горохом и обещаниями. Ничего, они переживут бейсибцев, как пережили все другие напасти.
Короткие ножки Альфи понесли его прямо к двери в студию Лало. Джилла подхватила его, подняла, держа прямо перед собой, все еще извивающегося, и поцеловала в пухлую щечку.
- Нет дорогой, туда нельзя - папа работает, и мы не должны ему мешать!
Было что-то необычное в том, что муж даже не позвал ее, когда услышал, как она пришла. Когда он рисовал с натуры, Вашанка мог бы разрушить весь дом, и Лало этого даже не заметил бы. Но заказов не было уже довольно давно, а когда Лало работал ради собственного удовольствия, он всегда рад был прерваться, чтобы выпить чашечку чая. Она позвала Латиллу, чтобы та забрала маленького братика играть в детскую комнату, разожгла огонь в печи и поставила на него чайник. Лало все еще не выходил.
- Лало, дорогой, вода вскипела, не хочешь ли чашечку чая? - Она остановилась на секунду, уперев руки в бока, неодобрительно глядя на закрытую безмолвствующую дверь, потом решительно подошла и открыла ее.
- Ты можешь, наконец, ответить мне!? - Джилла остановилась. Лало за мольбертом не было. На какое-то мгновение она подумала, что муж куда-то ушел, оставив дверь в дом незапертой. Но в комнате было что-то не так - да вот же он возле дальней стены, стоит словно предмет мебели. Ей потребовалась еще минута, чтобы понять, что он так и не двинулся с тех самых пор, как она вошла, даже не глянул на нее.
Женщина быстро подошла к мужу. Он стоял так, будто бы перед этим осторожно двигался шаг за шагом через всю комнату, пока не достиг стены. Кисть все еще была зажата в его руке; Джилла вытащила ее и положила на пол. А муж все не двигался. Его глаза через всю комнату смотрели на мольберт, ничего не видя. Джилла тоже взглянула туда - на нем было изображено лицо человека. Отсюда она не увидела в нем ничего примечательного. И опять повернулась к Лало.
- Лало, с тобой все в порядке? Ты слышишь меня? Матерь Шепси, прости нас! Лало, что с тобой случилось? - Она потрясла его за руку, но он не ответил. Тоскливый страх зародился в ее сердце, с каждой минутой становясь, все сильнее и сильнее.
Джилла заключила его в свои широкие объятия, и некоторое время подержала, прижимая к себе. Он не сопротивлялся. Его тело было теплым, она чувствовала, как рядом с ее медленно билось его сердце. И со странной определенностью поняла - самого его в теле не было. Закусив губы, она дотащила тело до соломенного тюфяка и уложила его, как ребенок укладывает куклу.
Щупальца страха уже охватили ее всю, вплоть до кончиков пальцев. Джилла стала на колени возле мужа, растирая его руки, скорее ради того, чтобы успокоиться самой, нежели помочь ему. Его глаза были лишены какого-либо выражения, зрачки сильно расширены, и он не видел своей работы, хотя, когда она вошла, его лицо было повернуто в сторону холста. Похоже, глаза были сосредоточены на чем-то другом, находящемся за пределами Санктуария - в какой-то внутренней глубине, где человек мог пропасть навсегда и не найти там покоя.
Дрожа, Джилла попыталась закрыть ему веки, но они открылись снова, вернув это ужасное ничего не значащее выражение. Она ощутила, что из ее груди готов вырваться крик, вместе с которым вырвется на свободу весь ее дикий страх. До боли стиснув зубы, женщина тяжело поднялась на ноги.
Истерика не принесет ничего хорошего. Времени достаточно для того, чтобы успеть еще дать волю своему горю, если надежды не останется совсем. Возможно, это какой-то странный припадок, который скоро пройдет, или новая неизвестная болезнь, от которой Лало может излечиться благодаря заботливому уходу. Или, может быть, (в ее голову пришла еще более мрачная мысль, которую она тут же попыталась отбросить) может быть, это колдовство.
- Лало, - мягко позвала она, словно ее голос мог еще каким-то образом восприниматься им, - Лало, дорогой мой, все хорошо. Я приведу тебе врача: я сделаю из тебя здорового человека! - Она уже приняла решение. Если он не встанет завтра самостоятельно, ей необходимо будет найти целителя - возможно, Альтена Сталвига - она слышала, что его лекарства спасли жизней больше, чем забрали.
Чайник продолжал шуметь, и она поспешила вон из комнаты, задев по дороге мольберт, который закачался и упал. Не останавливаясь, Джилла подняла его и поставила в углу комнаты рисунком к стене.

***

Лало тревожно всматривался в мрачные облака, кружившие вокруг него подобно колдовскому вихрю, опустошившему Санктуарий год назад. Жизнь не покинула его, хотя зловоние было таким, что перехватывало дыхание. На мгновение ему показалось, что он опять оказался в канализации Лабиринта, но большое количество света заставило его отказаться от этой мысли. Тогда, во имя Шальпы, Короля Теней, куда же его занесло.
Он сделал шаг вперед, потом еще один. Его ноги нащупывали дорогу на неровной почве. Цвета, которые прожилками пронизывали облака, вызывали в нем отвращение - желтый, как сера, перемежался с синевато-багровым, словно незаживший шрам. Кроме этих цветов, там был еще один, для которого невозможно было придумать название, и который так сильно раздражал глаза, что ему невольно приходилось отводить взгляд.
"Может быть, я мертв, - думал он, - бедная Джилла будет горевать по мне, но у нее есть средства к существованию, а старшие дети уже сами зарабатывают деньги. Она справится одна лучше, чем справился бы я, останься один..." Эта мысль была горькой, и он обнаружил, что плачет, ковыляя в одиночестве. Но плакать было бессмысленно, и вскоре слезы высохли. Он вернулся к своим исследованиям, как человек, исследующий то место, откуда недавно вырвали зуб.
"Все жрецы ошибались, и те, которые говорили, что боги забирают души умерших в рай, и те, что отправляли души грешников в ад. Или, может, у меня такая бесхребетная душа, которая не заслужила ни того, ни другого, и потому меня приговорили к скитаниям здесь?"
Лало провел половину своей жизни, мечтая уехать из Санктуария. Но теперь, когда Санктуарий был потерян для него, он был очень удивлен охватившему его страстному желанию вновь увидеть этот город.
Что-то проскользнуло рядом с ним, и Лало подскочил. Неужели крыса? Неожиданно под ногами он почувствовал булыжники. Дрожа, Лало огляделся вокруг и увидел нечеткие очертания предметов, выступавших из темноты - стены с арочными проходами и крыши, торчащие, как сломанных зубы, в мертвенно-бледном небе. Несомненно, это был широкий фасад дворца Джабала. Но этого не может быть, ведь пасынки сожгли его, разве не так? Л рядом (он был почти уверен, что ошибается) Лало увидел знакомую покосившуюся вывеску "Распутного Единорога", но глаза Единорога смотрели зло, а с его закрученного рога стекали капли крови,
Внезапно он понял, что слышит какие-то звуки - что-то похожее на пьяный смех людей, наблюдающих за тем, как забияка разбивает в кровь лицо ребенка, и тех, кто меняет женщин одну за другой; что-то, похожее на крик, который он слышал однажды, когда проходил мимо мастерской Корда, и на сдавленное бульканье людей, которых вешали во дворе Дворца. Он слышал все эти звуки в Санктуарии, и прислушался вновь. Живописец услышал рыдания, доносившиеся откуда-то спереди - сдавленное недоверчивое хныканье оскорбленного ребенка.
"Я был не прав, - подумал он. - Все-таки я попал в ад".
Лало побежал вперед и вдруг оказался окружен сражающимися фигурами. Дьяволы и пасынки дрались между собой так, что отрубленные конечности падали, как скошенные колосья, а капли крови дождем стекали на булыжник. Рядом оказался человек, и Лало подумал, что он похож на Зандерея, но тут фигура повернулась и отступила, лицо исчезло.
Следующим, кто подошел к нему, был Сджексо Кинзан, с которым они иногда пропускали по стаканчику в "Распутном Единороге", а за ним появилась женщина с длинными янтарными волосами, жена лорда Регли по имени Сэмлейн, которую Лало рисовал задолго до того, как встретил Инаса Йорла - перед ее смертью. Были и другие, которых, как ему казалось, он узнавал - воры, чьи искаженные черты он видел на виселице, церберы и наемники, которых он некоторое время видел в Санктуарии, а потом не встречал больше.
Теперь все они смотрели на него, окружив плотным кольцом. Лало побежал, пытаясь вырваться из темного лабиринта этого призрачного Санктуария, как личинка пытается выбраться из старого трупа, ища спасения.

***

- Женщина, тебе страшно повезло, что я пришел сюда! - сказал Альтен Сталвиг. - Мои пациенты обычно сами приходят ко мне, и я не привык посещать эту часть города!
- Но ты наверняка должен знать, что у моего мужа есть влиятельные друзья, которым может не понравиться, что ты позволил их любимому художнику умереть, не оказав помощи, не правда ли? - ядовито спросила Джилла. - Поэтому перестань избегать моего взгляда, словно проститутка, принимающая своего первого клиента, и скажи, что с ним случилось! - Она подняла руку толщиной с бедро Сталвига, который сделал судорожный глоток и, занервничав, бросил взгляд на человека, лежащего на тюфяке.
- Боюсь, это сложный случай, и нет необходимости смущать тебя медицинскими терминами. - Он прочистил горло.
- Теперь это, я полагаю! - Джилла схватила его сумку и прижала ее к своей огромной груди. - Что... что ты делаешь? Отдай ее мне! - Мне не нужна ни твоя болтовня о пиявках, ни твои увертки, Альтен. Ты просто покопайся и найди в своей сумке то, что поставит на ноги моего мужа! - С этими словами она протянула ее обратно. Он пожал плечами, вздохнул и открыл сумку.
- Это стимулянт - дограйа. Ты положишь его в чай, и будешь давать по столовой ложке четыре раза в день. Он поддержит сердце, и кто знает, может быть, приведет его в сознание. - Он бросил маленький пакет на одеяло и опять порылся в сумке, вытаскивая несколько желтоватых таблеток, завернутых в тонкую ткань. - Ты можешь также попробовать поджечь вот это - и, если и его запах не поднимет Лало, я не знаю, что сможет помочь ему. - Он выпрямился и протянул руку. - Два шебуша золотом.
- Альтен, ты меня удивляешь! Разве ты не собираешься попросить меня разделить с тобою постель? - Джилла засмеялась, пытаясь заглушить горе, которому она не позволяла вырваться наружу. Он побледнел и отвел взгляд. Тогда она вытащила спрятанный между грудей маленький замшевый кошелек, в котором хранила свое золото. У нее были и другие запасы, ловко припрятанные между половых досок и в стене - даже Лало не знал о них. Но дом мог сгореть, и лучше было держать некоторое количество при себе, так, на всякий случай. Она шлепнула монеты прямо во влажную ладонь Сталвига и стала наблюдать с мрачным видом, как он упаковал сумку и взял свою длинную палку, которую оставил прислоненной к двери.
- Да благословит вас Гекта и пошлет исцеление, - пробормотал он.
- Да благословенны будут руки целителя, - автоматически ответила Джилла, думая про себя: "Я потратила деньги, а он сам не верит в то, что эти жалкие травы принесут какую-то пользу".
Она прислушивалась к торопливому стуку сандалий Сталвига по ступеням, спешащего добраться к своему жилищу до наступления темноты, но глаза ее, не отрываясь, смотрели в лицо Лало.
И вдруг ей показалось, что дыхание его стало глубже, а между бровей появилось какое-то подобие складки. Она насторожилась, наблюдая за происходящими в нем изменениями, и надежда затрепетала в ее сердце подобно пойманному мотыльку. Но нет, черты его лица вновь разгладились. Это напомнило Джилле огромные волны, которые иногда накатывают на пристань, когда небо чисто и безоблачно. Рыбаки говорят, что это последние отголоски сильного шторма, бушевавшего далеко в открытом море.
"О, любовь моя, - думала она с мукой, - что за горестные штормы бушуют сейчас в той дали, где ты теперь блуждаешь?"
Выйдя из студии, она увидела ожидавших ее детей, всех, за исключением старшего Ведемпра, который служил помощником караванщика. Ее дочь, Ванда, была отпущена ее бейсибской хозяйкой, когда Джилла послала за ней, и теперь сидела, держа Альфи на коленях и глядя на мать невыразительным взглядом, напоминающим взгляд рыбоглазых. Даже второй ее сын, Ганнар, упросил Геревика, ювелира, у которого находился в обучении, отпустить его домой. Казалось, что только девятилетняя Латилла не обращала внимания на то, что происходит в комнате.
Джилла тяжело посмотрела на них, понимая, что дети, должно быть, слышали их разговор с Альтеном Сталвигом. Чего же они ждали от нее?
- Ну? - прервала она молчание. - Перестаньте смотреть на меня, как стая попавшейся в сеть трески! И кто-нибудь пусть поставит чайник!

***

Лало чувствовал запах колдовства, знакомый ему, как вонь его собственного стульчака.
Он прекрасно понимал, что находится в какой-то странной форме существования - даже плохой художник, который совершенно не способен влить в свои картины и капли магии, уловил бы здесь запах чар. И, хотя в той, другой, жизни Лало был осторожен в отношениях с колдунами, все-таки его осторожность, видимо, была недостаточной, потому он и встал на путь, что привел его сюда.
Было очевидно, что дело не обошлось без Гильдии Магов: здесь царила смесь от тошнотворных миазмов колдовского вереска до сильных экзотических ароматов, порождаемых колдунами, насылающими порчу, словно попурри из очаровательных запахов от помойного ведра Принца Китти-Кэт. Улавливались также чуждый фимиам бейсибских ритуалов и спертая вонь, издаваемая мелкими начинающими колдунами, и наплывающие волнами дымы служителей храмов, воздвигнутых в честь различных богов.
Но то, что он искал, не могло находиться в храмах, хотя и пришло из места, весьма их напоминающего - дома, в самой основе которого лежала магия. Кто-то творил там колдовство даже сейчас - изящные чары, посылающие спирали густого дыма в серый воздух. С этим запахом Лало встречался и раньше, хотя почему-то не сразу узнал его. Это была единственная в своем роде атмосфера, окружавшая Инаса Йорла.
Сосредоточившись, он понял, что может интерпретировать все, что воспринимал раньше как цвет - полоса света, извивающаяся снаружи, другая, пересекающая ее, и еще одна - настоящая сеть, предназначенная для ловли душ, заблудившихся здесь. Лало чувствовал присутствие тех, других существ, менее разумных, чем призраки, но более активных и осведомленных.
В середине этого узла появился Знак, зловеще пульсирующий и меняющий цвет, форму и запах, заманивая жертву. Лало содрогнулся, будто бы что-то подхватило его. Ярко светящиеся линии распались, а знак в середине растворился, преобразовался, захватывая обрывки пульсирующей энергии, в такую форму, которую человеческие глаза могли воспринимать помимо их желания. Открылись узкие ворота, предназначенные для живого существа, и Лало, жаждущий контакта, протиснулся в них.
"Эхас, барабаришти, азгелдун м'хай тси! О, ты, кто не знает тайны Жизни и Смерти, подойди ко мне! Йевой! Йевад!" Голос прозвучал, как щелчок и дверь захлопнулась, поймав в ловушку человека и обдав его дождем из искр, пахнущих озоном и серой.
Лало сжался, словно потревоженная улитка, пытаясь избежать соприкосновения с этим светом и произносимых слов. Они звучали на языке того уровня, откуда пришел дух. Однако положение, в котором оказался Лало, давало ему возможность понимать их и уяснить, что есть и другие, еще более страшные места, чем то, в котором он находился теперь.
"Евголод шеремин, шиназ, шиназ, тисерранеч, йевой!" - рокотал голос, внушая человеку, как с помощью колдовства можно отделить душу от тела, с которым она была непристойно и нерасторжимо связана, а также способ, посредством которого можно было бы сделать такую душу навсегда свободной, хотя ценой этого могла быть аннигиляция тела. Лало съежился от этих знаний, постичь которые у него никогда даже не было намерения.
Но когда голос смолк, и эхо замерло, Лало удалось сосредоточить свое внимание на иллюзорной фигуре, которая стояла внутри мерцающего круга, находящегося за пределами треугольника, где Лало и злой дух находились в вынужденном плену. Это был Инас Йорл - несомненно, он - Лало сразу узнал эти сверкающие глаза.
В тот же миг чародей, казалось, понял, что его опыт с вызовом души окончился гораздо успешнее, чем он предполагал. Поднялся жезл, и в спокойном воздухе закружились в вихре энергетические лучи.
- Убирайся, о, непрошеная душа, в свою сферу, и жди момента, когда я позову тебя!
Лало упал под напором неведомой силы, и на мгновение в нем зародилась надежда, что, повинуясь инстинктивному желанию очистить свое жилище от посторонних, колдун вернет домой и его. Но где теперь его дом?
Воздействие силы ослабло, и Лало удалось приподняться. Однако, он все еще находился в том же самом треугольнике. Злой дух рядом с ним зашипел и потянулся к нему горящими когтями.
- О, непрошеная душа, поторопившаяся явиться на мой зов, назови мне свое имя. - Казалось, Инас Йорл даже не заметил его падения, и Лало начал понимать, что колдовство требует терпения и крепких нервов.
Он поднялся на ноги и подошел к краю треугольника настолько близко, насколько смог осмелиться.
- Это я, Лало. Портретист. Инас Йорл, разве ты не узнаешь меня?
И пока ждал ответа, Лало понял вдруг, что сам он сразу узнал Инаса Йорла, и это было очень странно, ведь смысл приносящего страдания проклятия в том и заключался, что облик колдуна не мог долго сохраняться постоянным. Заворожено Лало посмотрел в истинное лицо чародея.
Он увидел в нем гнев и злость, лежащие за пределами его понимания, через которые лишь слегка проступали признаки проницательности и мучительной любви. В этом лице нашло отражение все великое и ужасное, что составляло внутренний конфликт, переживаемый чародеем, смягчить который могло бы только медленное течение безнадежных лет. И эти годы наступили уже очень давно. Черты его лица были вырезаны безжалостным клинком власти, а затем отшлифованы добротой, придаваемой страданием, и мучительным отчаянием. Ему стало понятно, почему чародей отказался от предложения Лало написать его портрет, и было бы очень интересно узнать, какую же часть своего портрета Инас Йорл больше всего боялся увидеть.
- Инас Йорл, я знаю тебя, но я не знаю, кто я теперь и почему я здесь!
Определенно, колдун теперь заметил его и рассмеялся.
- Ты не умер, если это то, что больше всего беспокоит тебя, и здесь нет и тени волшебства. У тебя что, была лихорадка или та гора, на которой ты женат, ударила тебя так, что ты потерял сознание?
Лало отрицательно покачал головой, пытаясь припомнить.
- Да ничего подобного не было - я просто рисовал, я был один, и....
Колдун внезапно стал серьезным.
- Ты рисовал? Наверное, самого себя? Теперь я понимаю. Бедный маленький карась - ты приоткрыл запретную плотину и был унесен через нее в открытое море. Те, чьи портреты ты написал, могут отрицать истинность того, что они видят на них, но ты не можешь отказаться оттого, что ты рисуешь на холсте без отрицания самого себя.
Лало молчал, пытаясь припомнить все, что с ним произошло. Он рисовал картину, затем отступил от холста, когда она была завершена, и увидел... Голова закружилась, сознание покинуло его - и он упал в глубокую пропасть, наполненную спиралями света и тьмы, стремящуюся поглотить его. Потом какая-то неведомая сила подхватила художника и он оказался перед фасадом, который был ему хорошо известен.
- Таким образом ты убежал как от реальности, так и от изображения, а твое тело лежит сейчас где-то покинутое. Я могу вернуть тебя в него, если ты действительно этого хочешь - но разве ты не понимаешь? Теперь ты свободен! Знал бы ты, что бы я отдал, чтобы достичь того, чего ты невольно... - колдун прервал сам себя. - Но я забыл. Твое тело здорово и молодо...
Лало едва слушал. Его первым неистовым желанием, исполнения которого было бы вполне достаточно, было попросить отправить его в царство теней. Но как потом выбраться оттуда? Смысл происходившего с ним воспринимался на грани сознания, вселяя в него ужас, дразня ложными надеждами и терзая разум подобно огромным крыльям.
И тут крылья появились не только внутри его сознания, но и снаружи; злой дух взвился по спирали и улетел, оставив после себя шлейф искр, воняющих, как паленая шерсть, а изящные силовые решетки, внутри которых находился Инас Йорл, разрушились под действием трещины, возникшей между мирами, через которую ворвались черные крылья с когтями, напоминающими острые мечи.
Боль разорвала его тело на части, и сознание Лало унеслось, сопровождаемое истошным воплем колдуна:

Предыдущая страница 8 Следущая страница


Роберт Асприн

- Сиккинтайр, сиккинтайр!

***

Джилла плотнее запахнула плащ и поспешила по стертым булыжникам Лживой улицы в надежде, что шорох, который она слышит позади себя, это всего лишь шелест листьев, потревоженных ветром. Считалось, что квартал, где жили ювелиры, был более безопасен для пешеходов, чем Базар. Но каждый обитатель дома Джиллы знал, что она ни за что на свете не свернет с намеченного пути.
Тем более сегодня. Она нервно сжала пальцами довольно тяжелый мешочек, висящий у нее на шее, где хранились остатки ее золота. Услуги колдунов стали слишком дорогими. Она прокляла всех - Альтена Сталвига за его некомпетентность и Иллиру, полукровку С'данзо, которая только и смогла сказать, что без колдовства здесь не обошлось: Лало, попавшего в такую переделку; и себя за свой собственный страх.
Шорох позади нее превратился в топот бегущих ног, и Джилла повернулась, преисполненная гневом, вызванным страхом. Ее массивная рука напряглась и ударила первого вора, как только он приблизился. Тот согнулся, издав звук, похожий на звук лопнувшего мяча, и в воздухе блеснул нож, отскочивший со звонким металлическим стуком от ближайшей стены. Джилла опустила другой кулак на голову человека и вступила в борьбу с его компаньоном, прежде чем тот осознал, почему упал его товарищ; она начала трепать его за уши со всей злостью, которой научила ее жизнь на окраине Лабиринта, вкладывая в это всю силу своих могучих рук.
Кровь пела в ее жилах, а большая часть страха была поглощена адреналином, когда она поняла, что хватит и решила, что пора уносить ноги. Позади шевелились, стонали и пытались подняться две избитые ею фигуры.
Энергия воинственного духа несла ее мимо магазинов на ковровом рынке и изумленных взглядов их владельцев, сворачивающих свой товар, ведь солнце уже клонилось к закату, окрашивая город в пламенеющие цвета. Этот воинственный дух сопровождал ее всю дорогу до дверей Инаса Йорла.
Там она остановилась, ее взгляд привлек изгиб медного дракона, украшавшего дверь. Рука легла на холодный металл дверного кольца, но она не решалась постучать. Все сказки о колдунах, которые рассказали ей дети страшными голосами, стоило поведать ей им о том, что она собирается предпринять, вдруг припомнились Джилле.
"Что я делаю здесь? Кто я такая, чтобы вмешиваться в дела колдунов?" Ее внутренний голос звучал спокойно и рассудительно, но в самой глубине ее существа зародилась мысль: "Лало проходил через эту дверь и возвращался домой, ко мне. Почему же тогда я не могу пойти туда, куда ходил он? " Джилла подняла и опустила дверное кольцо.
Дверь отворилась без единого звука. На пороге стоял слепой слуга, о котором она слышала и раньше. В руках он держал шелковую повязку. Облизав губы, которые внезапно стали сухими, Джилла повязала ее вокруг головы и позволила слуге взять ее за руку.
По крайней мере, у нее было преимущество - кое-что она знала. Лало рассказывал ей и о Дарусе, слепом слуге, и о необычных стражниках, охраняющих внутренние покои колдуна. Но звуки шагов по каменной лестнице и ощущение присутствия несметного количества тел, скользящих вокруг, парализовали ее. Змеи всегда внушали ей сильный страх. "Это не змеи, - успокаивала она себя. - Это всего лишь василиски!" А ее пальцы еще сильнее сжимали холодную руку проводника.
Когда они вошли в комнату, где тошнотворный запах жженого мускуса смешивался с запахом серы, она тяжело дышала.
Повязка была снята, и Джилла удивленно осмотрелась вокруг. Каменные стены были покрыты копотью, а на полу лежал оплавленный кусок металла, который когда-то был жаровней. В нише, сделанной в мраморной стене, стояла тахта, и через миг женщина поняла, что холмик на ней, покрытый богатой тканью, есть ничто иное, как лежащий человек. Она скрестила руки на груди и уставилась на него.
- После быка явилась корова, - устало сказал Инас Йорл. - Я должен был это предположить.
- Лало... - Джилла увидела как тонкая рука, что лежала на бархатном покрывале, изменилась, став более мускулистой, с кожей, покрытой тонким налетом голубоватых чешуек. Джилла проглотила обиду и заставила себя не отводить глаз. - Лало находится в каком-то странном трансе вот уже две недели. Я хочу, чтобы ты вернул его душу обратно в его тело. - Она дотронулась до кошелька на шее.
- Оставь себе свое золото, - ворчливо сказал колдун. - Твой муж уже просил меня сделать это, и я согласился. Было бы забавно посмотреть, как отнесется Санктуарий к человеку, который посмотрел в лицо своей собственной душе. Но Лало сейчас за пределами моей досягаемости.
- За пределами твоей досягаемости? - с болью прозвучал голос Джиллы. - Но тебя называют величайшим колдуном Империи! - Она встретила горящий гневом взгляд колдуна. Через мгновение взгляд стал тускнеть, и колдун отвел глаза.
- Я достаточно велик для того, чтобы знать пределы моего могущества, - ответил он с горечью. - Не могу говорить за бейсибцев, но никакое волшебство Санктуария не в состоянии справиться с сиккинтайром. Твоего мужа, женщина, забрали Летающие Ножи. Иди в Храм Ильса и, может быть, жрец Горонеш выслушает тебя. А лучше - иди домой - судьба Лало в руках богов.

***

Сиккинтайр пожирал плоть Лало и глодал его кости до тех пор, пока ветер не заиграл на его ребрах, как на арфе, отбивая ритм на длинных костях его бедер. Его длинные руки художника, лишенные мышц, которые делали их волшебными, трещали, как трещат зимой голые веточки, обращенные к небу.
И когда они стали совсем тонкими, под стать скелету, Лало упал, и мать-земля дала ему новую плоть, наросшую вокруг костей. Покрытый землей, он пролежал год или век, и когда истекло нужное время, он очнулся обнаженным на лесной поляне, усыпанной цветами, словно драгоценными камнями, ощущая свое тело гибким и сильным, как отточенное лезвие.
Он вскочил и пошел без цели, наслаждаясь прекрасной палитрой цветов и ласковым воздухом. Все в нем пело от ощущения нового сильного тела. Где-то зазвучала музыка, и он повернул на звуки.
Дубы начали редеть, и Лало вышел к поросшему травой склону, у подножья которого раскинулось небольшое озерцо, питаемое журчащим водопадом. На берегу он увидел стол, покрытый темно-красной узорчатой тканью с золотыми кистями. На столе стояли хрустальные графины, наполненные вином из Каронны, серебряные вазы с апельсинами из Энлибара, лежали большие блюда с жарены мясом и караваи белого хлеба. "Пир богов", - подумал Лало. И в самом деле, там пировали боги.
- Мы ожидали, что ты придешь, - прозвучал голос рядом с ним. Девушка, более прекрасная, чем самые красивые наложницы Принца Кадакитиса, протягивала ему одеяние из голубого шелка, расшитое драконами, чтобы он оделся; затем наклонилась, чтобы помочь ему натянуть на ноги золотые сандалии. Ее черные волосы ниспадали до самых бедер, отливая голубым в солнечном свете. Когда она подняла лицо и взглянула на него, он угадал в чертах ее лица Валиру, маленькую блудницу, которая позировала ему для портрета Эши, Жрицы Любви, и задрожал, поняв, кто помогал ему.
Она подвела его к месту в конце стола, и он начал есть, довольный тем, что другие боги в это время продолжали беседу между собой, не обращая на него никакого внимания. Рядом с Эши сидел человек, который, как предполагал Лало, был Анен - пузатый и хромоногий, словно пьяница - бывший товарищ Лало. Когда-то они вместе находили забвение, заглядывая в кружки с дешевым вином. Бог явно был чересчур полным, а его румяные щеки горели таким огнем, что могли зажечь даже самое безнадежное сердце. Отдавая дань своей прежней привязанности, Лало торжественно приветствовал его.
Бог заметил приветствие и пристально посмотрел на него. Встретив эти внимательные, серьезные глаза, Лало увидел в них немую печаль и вспомнил, что бог этот ежегодно умирает и рождается вновь. Потом Анен улыбнулся, и по мере того, как радость наполняла сердце Лало, его кубок наполнялся вином, похожим на кровь звезды.
Вино придало ему смелости, и он отважился посмотреть на других - кроткая Тиба, приносящая мир, быстроногий Шальпа, словно тень рядом с ней. Лицо его с первого же взгляда напомнило ему кого-то, кого он часто встречал в "Распутном Единороге", но кого именно, он вспомнить не смог. В суровых чертах Того-Кому-Нет-Имени он видел лицо каждого наемника, которого когда-либо встречал, а грубоватый добрый юмор женщин, красящих ткань в мастерских красильщиков - в лице светловолосой Тилли. Вдруг Лало начал понимать, что узнает их всех - он рисовал их, жил среди них, ничем не примечательных, в Санктуарии.
- Отец, ты избавился от Вашанки, по крайней мере, на время, но жрецы Саванкалы все еще удерживают его храм в Санктуарии! - Эши обратилась к яркому свету во главе стола, на который Лало до сих пор не осмеливался посмотреть.
- До тех пор, пока вполне не сформировалось новое тело Вашанки, его власть потеряна, - прозвучал голос рядом с Лало. - Но Ранканские боги не боятся Меня. Теперь здесь новая богиня, Бей, и мы должны как следует обсудить эту проблему.
- Почитатели ее культа в Санктуарии - беглецы. Но Империя, откуда они спаслись бегством, все еще находится под ее покровительством. Какой же силой она обладает в Санктуарии? - спросила Тилли. На какой-то момент ее муж, Туфир, наклонился вперед, внимательно слушая, и Лало уклонился от его проницательного взгляда. Жрецы звали Туфира другом сиккинтайров, тогда как Илье был их хозяином. Они научили его быть дальновидным. Не он ли приказал привести сюда Лало.
- Я устала от всех этих раздоров, - вздохнула Шипри. - Думаю, что, когда ты возьмешь верх над ранканами, опять наступит мир. Мы, наконец, поладили с Сабеллией, и уверена, с этой новой богиней тоже договоримся. Она ведь все-таки богиня и должна быть благоразумной.
Лало облегченно откинулся назад. Сабеллию он рисовал со своей собственной жены, но в следующее мгновение уже испугался ревности Шипри. С годами Джилла все меньше и меньше напоминала ему Острую-на-Язык, и он уже подумывал о том, чтобы писать с нее портрет Матери-Прародительницы илсигов.
Неожиданно свет, исходящий от лица Ильса, обратился на него. Он вскрикнул и отвел глаза. Даже находясь в этом обновленном теле, он был не в состоянии выдержать его.
- Сын Ильса, подойди ко мне... - Голос звучал резко, больно отдаваясь в ушах, несмотря на то, что Лало прикрыл их ладонями. Он замотал годовой.
- Господин, я служил в храме твоих врагов и боюсь твоего гнева.
- Но я нанес поражение моим врагам. Встань и подойди ко мне!
"Я ведь уже умер, - подумал Лало. - Что же еще он может мне сделать?" - Он открыл глаза. Великий Пророк Туфир ждал, чтобы проводить его к Отцу, который убрал сияние с лица, и очень напоминал теперь лик мраморной статуи в своем Храме.
- С тех пор, как тебя коснулось волшебство, ты нарисовал множество портретов, художник. Что же ты видел?
Лало сосредоточил взгляд на серебряном ожерелье, поблескивающем под темной бородой бога. - Иногда я видел тварей... - пробормотал он, - иногда - дьяволов, а иногда - и... богов.
- А когда ты почувствовал в себе дар, полученный от волшебника? - продолжал неумолимый голос.
Лало пожал плечами, но Туфир не давал ему уйти от ответа. В нем чувствовалась обида, которая заставила Лало смутиться, а кроме того - сильное (о ужас) желание уничтожить его и в то же время готовность к любви (что испугало его еще больше). Лало неожиданно почувствовал в себе всю глубину таящейся в нем нерастраченной творческой силы.
- Раньше ты служил Инасу Йорлу и жрецам Вашанки, но теперь, сын мой, ты будешь служить мне, - прозвучал голос Ильса.
Лало увидел перед собой белый холст и кисти, которые были настолько лучше тех, которыми он обычно пользовался, насколько лошадь породы Трес превосходила Подветренного осла, и палитра с такими красками, за секрет изготовления которых любой мастер в Санктуарии отдал бы душу. Правая рука Лало начала наполняться силой, которая все росла и росла, как бы готовясь к творчеству. Он нащупал кисть и окунул ее в краску) цвет которой можно было бы определить как более, чем алый, и тронул ею холст. Он почувствовал, как волна творческой энергии взрывоподобно прорвалась через кисть, освобождаясь подобно любовному оргазму.
Его рука двигалась быстро, расцвечивая холст багряными цветами, затем возвращалась к палитре за сияющим золотом и в завершении за оттенками опалово-голубого. Он отступил назад, выпустив кисть из руки. Сам холст и изображение на нем увеличились, изогнулись, и холст взлетел в воздух, сияя.
Эши засмеялась и захлопала в ладоши, а Туфир улыбнулся своей слабой страдающей улыбкой. Лало смотрел на это миниатюрное творение, которое родилось из-под его рук и теперь парило между деревьями.
- Раньше ты обладал даром изображать Истину, беря ее из реальной жизни, - прозвучал шепот Ильса, отдаваясь в самых дальних уголках души Лало. - Теперь ты сможешь воплощать в Реальность Истину так, как ты ее себе представляешь. Ты все еще не понимаешь, кто ты?

***

О ты, Благословенная Мать Всего Сущего, Мы все, твои дети, потерявшие свой путь, обращаемся к тебе, Прости нас и храни ото всяческих бед, Храни нас и помоги найти дорогу домой в конце наших дней.
"Святая Шипри, Мать Всего Сущего, если ты любишь своего Господина, выслушай меня!" Бормотания Джиллы утонули в прекрасном благозвучии гимна. "Выслушай меня и помоги мне вернуть мужа..."
Здесь, в часовне Матери, потрескивали свечи, разбрасывая разноцветные искры, и при их свете с трудом можно было обнаружить следы достаточно грубого ремонта, произведенного в тех местах, где удар молнии, посланной Вашанкой, разрушил стену. Джилла спряталась в тени, когда одетая в голубые одежды жрица прошла туда и обратно перед мраморным изображением богини, продолжая свое пение.
Что бы ни разрушали люди, все воссоздается Тобою, Ты питаешь все сущее своей благотворной грудью; Твоя сущность - источник жизни, а когда она кончается, Мы вновь обретаем покой в Твоем святом чреве.
- А что если Лало уже спасен и находится под ее защитой? - подумала Джилла. - Наверное, богам нужен талантливый художник, а кого еще может предложить Санктуарий, кто бы сравнился с ним по таланту. - Она склонила голову, покачиваясь взад и вперед в такт продолжавшемуся пению, с благодарностью принимая замкнутый круг жизни и смерти, и слезы, которые она так долго сдерживала, дождем брызнули на мраморный пол.
Жрицы закончили обряд, и в часовне наступила тишина. Джилла ощутила прикосновение Ванды к своему плечу. Она позволила дочери вывести ее на яркий солнечный свет Санктуария.
- Ничего не говори мне, - сказала Ванда. - Горонеш даже не будет встречаться с тобой, а те святоши, которые служат Шипри, сказали, что эта потеря есть часть того бремени, которое должна нести женщина.
Джилла оглянулась назад на золотое здание Храма, все еще на половину обнесенное лесами. - Разве это так уж эгоистично - хотеть, чтобы Лало вернулся ко мне? Я думала, что я сильная, но оказалось, что он просто необходим мне!
- Конечно, это так! - решительно сказала Ванда. - Так же, как и нам всем! - Ее волосы сияли на солнце, отливая медью, как волосы Лало в годы его молодости. Но в ее серых глазах стояла тревога. Джилла проглотила остатки слез и живо вытерла глаза.
- Ты права. Я не знаю, что на меня нашло! - А теперь не хочешь ли ты пойти со мною к Леди Куррекаи?
Впервые за все то время, как они покинули Храм, Джилла обратила внимание на то, где они находятся, и поняла, что вместо того, чтобы свернуть на Дорогу Храмов, ведущую к городу, они шли вдоль открытой стены Дворцовой Площади. Она вздохнула.
- Очень хорошо! Колдуны и боги Санктуария не смогли мне помочь. Посмотрим, что могут сделать чужестранцы!
Принц любезно предложил Бейсе и ее двору занять комнаты во Дворце, хотя, вероятнее всего, он проявил добродетель скорее по необходимости. Джиллу интересовало, как же все они смогли разместиться внутри Дворца. Для нее было совершенно очевидно, что это место было осквернено присутствием бейсибских высокопоставленных лиц, одетых в отделанные кружевом брюки и свободные камзолы или блестящие юбки. Кроме того, все они повально увлекались высокими воротниками. Ей показалось, что бейсибцы превосходили численностью дворцовых слуг, носящих шелковые пояса и исполняющих свои обязанности с такой нарочитой торжественностью.
Джилла взглянула на свою дочь - она, как обезьянка, переняла бейсибскую моду для своего платья, выкроенного из старого платья своей хозяйки, подол которого был отделан блестящими золотыми нитями. Поможет или не поможет эта бейсибская женщина? В свое время Джилла и Лало приложили немало усилий, используя все свои дворцовые связи, чтобы пристроить туда дочь.
Леди Куррекаи занимала покои на втором этаже Дворца, рядом с апартаментами камергера, примыкающими к саду на крыше, который находился на попечительстве самой Бейсы. Если Джилла правильно поняла Ванду, когда та рассказывала ей о политической жизни бейсибцев, то Куррекаи приходилась кузиной Королеве Шупансее, правда не по прямой линии. Поэтому она не могла претендовать на престол Империи, но была достаточно благородного происхождения, чтобы держать священных змей и готовиться стать жрицей.
Джилла вздрогнула, подумав о змеях. Василиски Инаса Йорла были достаточно неприятны, и сейчас ей предстояло вновь столкнуться с чем-то ужасным. "Должно быть я все-таки люблю этого человека, иначе давно убежала бы домой", угрюмо подумала она.
Но они уже были у дверей, и отступать было поздно. Она почувствовала аромат каких-то благовоний, похожий на горький запах сандалового дерева.
- А! Мать моей маленькой подружки. Добро пожаловать... - приветствовал их довольно низкий голос с легким акцентом. Женщина, поднявшаяся им навстречу, когда они вошли, была такого высокого роста и такого плотного телосложения, что Джилла почувствовала себя почти маленькой. Она сверкнула великолепием расшитой нижней юбки из малиновой парчи, покрытой золотым узором, под которым едва можно было различить изначальный рисунок. Поверх этой юбки был надет бархатный кринолин глубокого синего цвета и корсет из точно такого же материала с длинными узкими рукавами. Джилла раньше даже и не догадывалась, что знатные бейсибские женщины не носили верхней одежды - их груди оставались совершенно открытыми. У Куррекаи они были полными и крепкими, а их соски замысловато разрисованы ярко-красными и золотыми красками.
- Садитесь. Я пошлю за чаем. - Леди Куррекаи хлопнула в ладоши, опускаясь на кушетку и шурша шелком. Ванда подвинула матери подушечку, и Джилла, которая постоянно ощущала в себе тревожное желание уйти, с благодарностью села.
- Ваша дочь очень хорошая помощница, - продолжала леди с томным видом. - Она такая быстрая и у нее такие чудесные волосы.
Ванда покраснела, взяла поднос из рук бейсибской женщины, которая принесла его к дверям комнаты, и поставила на низенький столик, украшенный сложной резьбой по красному дереву, начав разливать чай. Чайный сервиз был изготовлен из фарфора, такого тонкого, что казался прозрачным, а Джилла вдруг осознала, что не меняла платье с тех самых пор, как заболел Лало, и что ее волосы растрепались.
Ей хотелось поскорее перейти к цели своего визита и уйти отсюда, но знатная женщина вдыхала аромат чая, будто ничего кроме этого в мире не существовало. Ванда оставалась перед ней на коленях до тех пор, пока Куррекаи не кивнула головой и, наконец, не сделала один церемонный глоток. После этого Ванда повернулась и налила чай в чашки матери и себе. Джилла подозрительно попробовала напиток и нашла его странным, но довольно приятным на вкус. Она быстро выпила чай и теперь неуклюже держала чашку на коленях, в то время, как леди пила его с бесконечной неторопливостью. Наконец она вздохнула и поставила чашку.
- Моя Госпожа, - сказала Ванда нетерпеливо, - я рассказывала вам о странной болезни моего отца. Нам не удалось найти никого в этом городе, кто смог бы вернуть нам его, но ваши люди мудрее нас. Не могли бы вы помочь нам?
- 0, дитя! Я отношусь к твоему горю, как к своему собственному, но что, ты полагаешь, я могу сделать? - Голова Куррекаи повернулась в жестком воротнике, голос ее звучал очень участливо.
- Я слышала... - Ванда судорожно вздохнула, и голос ее стал на тон выше. - Я слышала, что яд змеи обладает множеством удивительных свойств...
- О, моя дорогая подружка, - вздохнула Куррекаи и откинулась назад, в одном из разрезов ее кринолина появилось алое мерцание змеиного язычка, а затем узкое длинное тело - змея медленно выскользнула из своего убежища и лениво свернулась в складках нижней юбки. Джилла, как загипнотизированная, уставилась на выбрасываемый вперед алый язык змеи и ее блестящие, как бриллианты, глаза.
- То, что ты говоришь - правда. Яд может быть сильным стимулятором, если его правильно... приготовить. Но твой отец не принадлежит к моим людям. Яд может погубить его.
- Но ведь все-таки есть шанс? - Все муки, испытанные за последние три недели, нахлынули на Джиллу, и в этот миг она обрела голос - эта женщина должна согласиться помочь им!
- Я не хочу убивать мужчин Санктуария. - Поворот головы леди Куррекаи был очень категоричен.
Джилла поднялась, в то время как Ванда все еще сидела неподвижно. Бейсибская женщина начала обдумывать ситуацию, принявшись ходить по комнате. Когда она остановилась, змея находилась всего лишь в футе от вытянутой руки Джиллы. Алая голова метнулась вверх, подобно пламени, и начала монотонно раскачиваться.
- Мама, не двигайся! - резко прозвучал свистящий шепот Ванды.
Джилла оставалась спокойной: она достигла своей цели, глядя впервые прямо в круглые глаза леди Куррекаи.
- А женщин Санктуария? - хрипло спросила она. - Почему бы и нет? В том случае, если Лало умрет, я умру тоже. Так почему бы не здесь?
Джилла выдержала бесконечно долгий немигающий взгляд женщины. Леди Куррекаи пожала плечами и почти беззаботным движением поставила ладонь между Джиллой и красным пятном, которое тут же нанесло удар по ее руке.
С подступившей к горлу тошнотой Джилла качнулась на пятках назад. Всего лишь через секунду змея повисла, вонзив зубы в мякоть большого пальца Куррекаи. Потом змея начала дергаться, и женщина сбила ее легким щелчком среднего пальца, слегка встряхнув при этом. Змея скользнула обратно в прорезь ее кринолина.
- Во имя Святой Бей, Великой Матери! - Куррекаи заговорила резко и громко, а потом вдруг стала очень спокойной, и глаза ее сделались такими же бесцветными, как глаза Лало. Джилла наблюдала за всем происходящим, трясясь от ужаса. Что будет, если эта бейсибская женщина умрет прямо здесь? Ванда пробралась поближе к матери и ухватилась за нее, как обычно делала, будучи маленькой девочкой.
Когда леди наконец-то пошевелилась, раздался долгий вздох облегчения. Но Джилла так и не поняла, кому из них троих этот вздох принадлежал. Громадная капля крови, похожая на неограненный рубин, катилась по пальцу леди. Она огляделась и движением головы сделала знак Ванде.
- Принеси мне маленькую хрустальную бутылочку из комнаты, похожую на те, в которых обычно держат духи.
Ванда вскочила на ноги, чтобы выполнить приказание. В это время леди Куррекаи вновь повернулась лицом к Джилле.
- Я сделала попытку преобразовать яд с помощью моей крови, но он должен быть использован немедленно. Сделай на теле своего мужа такую царапину, чтобы появилась кровь, и нанеси каплю этой крови на рану. - Она вынула пробку из бутылочки, которую подала ей Ванда, коснулась ею капли крови и опять вставила в бутылочку, слегка встряхнув. И сжала палец, чтобы выдавить вторую каплю, а затем и третью.
- А теперь иди и сделай так, как я велела, и быстро. - Она еще плотнее прижала пробку и протянула бутылочку Джилле, Потом осторожно слизала с пальца липкое пятно. - И запомни, я тебя предупреждала - опыт может не удаться.
- Да благословит Вас Матерь Всего Сущего, леди, и пусть обойдут Вас стороной любые обиды. - Женщина уже была на ногах. - По край ней мере, Вы пытались помочь мне.
Они торопились по коридору. Ванда бежала вприпрыжку, чтобы поспевать за широкими шагами матери и говорила, стараясь не повышать голоса.
- Мама, как ты могла это сделать? Я так испугалась! Мама, ты же могла умереть!
Джилла молча шагала вперед, а те, кого они встречали, отскакивали в стороны с ее пути. Так они пересекли Площадь, прошли через Западные ворота, оказавшись на знакомых улицах Санктуария. Только там они остановились, чтобы перевести дыхание. Обернувшись, Джилла встретилась взглядом с широко открытыми глазами дочери.
- Ванда, ты уже женщина, причем достаточно взрослая, чтобы позаботиться о младших, если это будет необходимо, и чтобы понять то, о чем я хочу тебя попросить. Если это сработает, ты должна дать мне обещание никогда не рассказывать своему отцу, что я сделала для него.
- А если нет? - очень тихо спросила Ванда. Джилла окинула пристальным взглядом кипящую вокруг нее жизнь, увидев ярко освещенные солнечным светом загорелые лица, услышав шум ссор и смех, ощутив богатую смесь запахов улицы, и на минуту ей показалось, будто она потеряла кожу и стала частью всего этого.
- Я родила семерых детей, двое их которых умерли, и прожила с этим капризным человеком двадцать шесть лет, - сказала она медленно, - и только теперь поняла, что могла бы пожертвовать всем этим городом за одну только прядь его волос. Если зелье, которое я собираюсь ему дать, убьет его, - она потрясла рукой, в которой была зажата хрустальная бутылочка, - прости меня, Ванда, но я уйду вслед за ним.

***

Лало-бог творил женщину-богиню, такую же прекрасную, как Эши, такую же щедрую, как Шипри, такую же мудрую, как Сабеллия и такую же дорогую для него, как кто-то, кого он никак не мог вспомнить. Кисть вспыхивала золотом вокруг ее головы, словно солнечный свет. На полотне он запечатлел и спелость груди, которая могла бы выкормить дюжину детей, и роскошь бедер, и кожу, более гладкую, чем шелк из Сихана... Лало улыбнулся, а кисть двигалась сама собой, придавая этому белому телу розоватый оттенок, подобный цвету створок внутри раковины.
Закончив, он отступил от мольберта, улыбаясь, а изображение женщины, которую он рисовал, повернулось к нему, взяв его за руку.
Он ожидал, что это произойдет, поэтому протянул другую руку, чтобы обнять ее, но она вывернулась, увлекая его за собой, и они полетели все быстрее и быстрее, пока луга вокруг не слились в одно сплошное зеленое пятно.
- Остановись! Куда мы несемся?
Рядом с рекой есть тенистая беседка, где мы можем прилечь, и... о, Дьявол! Если бы Она только остановилась и хотя бы на минутку повернула к нему свое лицо, он сразу бы вспомнил, как ее зовут!
Облака клубились вокруг него, грохотал гром. Он начал терять чувство пространства. Кисть была выхвачена из его рук.
- Кто ты? - закричал он. - Куда ты несешь меня?
Обжигающие ветры унесли его сознание. Единственное, что он еще мог ощущать, было властное пожатие, удерживающее его руку. Мир раскололся на боль и тьму, но сквозь облака, вьющиеся вокруг него, он смутно различал слабые образы - вычурное великолепие большого города, развевающееся знамя Императора; войска, медленно ползущие, словно полчища муравьев, по равнинам; горы, содрогающиеся от сражений людей и колдунов; здесь и там очаги густой тьмы, где силы еще более жестокие, чем человеческие, вели сражение за господство.
Вдруг он увидел под собой знакомые очертания гавани, путаницу домов и тускло сияющий золотом храм. Боль стиснула его своими огромными руками, и он упал.

***

Во рту у Лало было так же противно, как в навозной куче у "Распутного Единорога", и чувствовал он себя так, будто пасынки проводили у него в голове тактические маневры. За исключением досадливого пульсирования в руке, он вообще едва ли чувствовал свое тело. И Джилла звала его.
"Святой Анен, да будь я проклят тобою, если еще раз отведаю этого вина", - думал он, совершенно сбитый с толку.
Тщетно пытался он вспомнить, что же это было за вино, и с ужасом понял, что не в состоянии вспомнить ничего из приключившегося с ним. Это его обеспокоило. Джилла, должно быть, страшно разозлилась из-за того, что ей пришлось тащить его домой. А судя по привкусу, который ощущался во рту, он, наверное, ко всему прочему, еще и заболел.
Он застонал, страстно желая вновь потерять сознание.
- Лало! Лало, мой дорогой, ты очнулся! Негодник, я слышала, что ты очнулся - открой глаза и посмотри на меня!
Что-то влажное покатилось по его щеке, и кто-то рядом с ним подавил рыдания. Джилла? Джилла?! Но она никогда не рыдала над ним после его кутежей - может, его окатили холодной водой, и это вовсе не слезы. А, все-таки, сколько же времени он был без сознания?
Лало с величайшим трудом, как если бы открывал старый замок ржавым ключом, продрал глаза.
Он лежал на тюфяке в своей студии. Альфи и Латилла тихо жались у его ног, глядя на него широко раскрытыми, испуганными глазами. Ванда стояла позади них, но и у нее было такое выражение лица, будто бы она только-только оправилась от страха. Он перевел взгляд в другую сторону, все еще не веря в то, что может двигать головой. Рядом с постелью он увидел Джиллу. На ее лице было написано страдание, а глаза были красными от слез. Как только их взгляды встретились, они вновь наполнились слезами.
Ни о чем, не думая, он потянулся и смахнул слезы с ее щеки, а затем пристально посмотрел на свою руку. Она была мертвенно бледная, испещренная прожилками, и очень тонкая. Теперь, когда к нему возвращались остатки сознания, он ощутил необычайную легкость, а его другая рука так крепко ухватилась за простыни, словно с их помощью он пытался удержаться в этом мире.
- Джилла, я болен?
- Болен! Можно сказать и так, я не знаю, чем еще это может быть, - воскликнула Джилла, а Ванда вскочила на ноги.
- Отец, ты в течение трех недель лежал в состоянии транса! - прибавила Ванда.
Три недели? Но ведь сегодня днем он... рисовал... Он смотрел в зеркало и потом... Лало задрожал - память вернулась к нему. Его глаза наполнились слезами от воспоминаний красоты, увиденной им в другом мире, но Джилла положила руки ему на плечи и, встряхнув, вернула его к реалиям этой жизни.
Лало посмотрел на жену долгим взглядом, через покров ее расплывчатых черт, увидев лицо богини, что принесла его домой. Внутренне сосредоточившись, сквозь знакомую маску веселости дочери он увидел и узнал другое лицо. Только двое младших детей не напомнили ему никого, оставаясь самими собой.
"Итак, - подумал он, - теперь мне не понадобятся кисти, чтобы выразить мое видение мира". Он лег опять, пытаясь внедрить все, что с ним произошло, в свою память - память обычного человека, каким он и был всегда.
- Ну, как ты себя чувствуешь? Может быть хочешь чего-нибудь? - Джилла кончила тереть глаза и высморкалась в уголок передника.
- Значит, я не ел целых три недели... - улыбнулся Лало.
- Ванда, там на плите суп, - быстро сказала Джилла. - Иди подогрей его, и вы, малыши, идите с ней. Вы уже повидались с отцом, и теперь нет необходимости путаться здесь под ногами. Все будет хорошо.
Джилла нервно суетилась по комнате, поправляя одеяла, взбивая под Лало подушки, чтобы он мог сидеть в постели, и отодвигая стулья к стене. Лало согнул пальцы, чувствуя в них покалывание, свидетельствующее о том, что кровь снова начала свободно циркулировать, и удивляясь, откуда у него на руке царапина.
Рядом с тюфяком в беспорядке были свалены какие-то листы бумаги, там же валялся обломок угольного карандаша. "Интересно, могу ли я рисовать?" - подумал Лало, и, видя, что жена не смотрит на него, пододвинул к себе листок бумаги, достал карандаш и провел линию, другую, потом нанес штриховку - на бумаге вскоре возник общий вид на Санктуарий с высоты птичьего полета. Он смотрел на него некоторое время, не отрываясь и даже не осмеливаясь выразить словами то, что неожиданно почувствовал: перед его глазами стояла панорама города и была она в точности такой, какой он видел ее во время своего путешествия.
Лало криво усмехнулся и бросил уголь. "Что я хотел сказать этим? "
К нему подошла Джилла с миской дымящегося супа в руках, села рядом с постелью и зачерпнула ложкой ароматную жидкость. Лало осторожно подул на свой рисунок, смахнув с него угольную пыль, и отложил в сторону. Когда Джилла поднесла ложку к губам, он послушно открыл рот. "Я вполне бы мог сделать это сам", - подумал художник. Но тут же решил, что процесс кормления очень необходим сейчас самой Джилле. Горячая жидкость смягчила горло. Казалось, что тело впитывает влагу, как губка.
- Ну, пока достаточно, - сказала жена, принимая тарелку.
- Суп был очень хорош, - Лало посмотрел на нее, удивляясь, как мог он увидеть в ее лице что-то от той богини. И нахмурился. - Я рисовал картину, Джилла. Что с ней стало?
Она кивнула в угол. - Да вон она. Ты хочешь взглянуть? - И прежде, чем он смог остановить се, прошла в угол, подняла холст и поднесла поближе к нему, прислонив к стене.
Он стал пристально рассматривать свою работу, изучая ее точно также, как несколько минут назад изучал лицо жены, и понял, что ему никогда не удастся забыть то путешествие, из которого он только что возвратился. Ему есть, что вспомнить.
- Автопортрет, - задумчиво сказала Джилла. - Но мне не хотелось смотреть на него раньше.
Лало подумал, что, по крайней мере, в этом их желания совпадали.
- Почему же? - спросил он все же, прочистив горло.
- Ты должен знать, - сказала она медленно, - что именно так ты всегда смотришь на меня.
Она накрыла своей рукой его ладонь, и ему внезапно стало легко и весело. Он вновь откинулся на подушки. В ушах зажужжало - нет, это была всего лишь муха, кружащая на середине комнаты. На минуту Лало задумался, а потом, чувствуя себя немножко дураком, бросил взгляд на лист бумаги, который все еще лежал у него на одеяле.
Он был чистым. Лало быстро взглянул на муху и увидел, что она, кружась, приблизилась к зеркалу, задержалась там на мгновенье, а затем, словно преисполнившись каким-то желанием, жужжа, вылетела через окно прочь из комнаты.

Предыдущая страница 9 Оглавление


Огл. 1 2 3 4 5 6 7 8 9


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Роберт Линн АСПРИН (Страница 1)
  • ПРЕДИСЛОВИЕ (Страница 1)
    "Лик Хаоса посмеется над нами всеми еще до завершения цикла!"
    Эти слова, едва различимые среди гомона базара, достигли ушей Иллиры, пригвоздив ее к месту.
  • Джанет МОРРИС (Страница 1)
  • ВЫСОКАЯ ЛУНА (Страница 1)
    К югу от Караванной Площади и моста через реку Белая Лошадь поселилась ведьма-нисибиси.
    • *** (Страница 1)
      Темпус разрешил Нико случить его гнедую кобылу со своим тресским жеребцом, чтобы пресечь слухи, которые ходили среди авторитетных пасынков.
    • *** (Страница 1)
      По дороге на дело, ожидая восхода луны, Нико и Джанни заглянули в "Распутный Единорог".
    • *** (Страница 1)
      У ведьмы Роксаны в корзине жила пара ручных змей, которых она привезла из Нисибиса - зеленые, каждая футов по шесть длиной.
    • *** (Страница 2)
      Сердце у Тамзен бешено колотилось, во рту пересохло, легкие горели.
    • *** (Страница 2)
      Когда Крит и Стратон доставили захваченного "ястреба" к Ишад, женщине-вампиру, ее дом был весь залит огнями, правда их лучи не могли рассеять ночной мрак.
    • *** (Страница 2)
      Когда Стратон и Крит уехали, Нико вывел своего гнедого из укрытия.
    • *** (Страница 2)
      Дюжина всадников материализовалась на пустыре возле свалки и окружила двух пасынков; лиц у всадников не было, только белые мерцающие глаза.
    • *** (Страница 2)
      В "главном доме" Роксаны поднялась суматоха.
    • *** (Страница 2)
      Почти до рассвета пришлось успокаивать пучеглазых, потерявших свои лучшие корабли.
    • *** (Страница 2)
      К тому времени, как рассвет расколол яйцо ночной тьмы, оба, и Темпус, и Джихан, были пресыщены, даже утомлены любовью.
    • *** (Страница 2)
      После ухода Темпуса Крит долго сидел за столом в гостиной.
  • Кэролайн ЧЕРРИ (Страница 3)
  • КОЛДУНЬЯ (Страница 3)
    В один из вечеров с севера, из холодных краев прилетел ветер, принеся необычную, пропитанную дождем свежесть на улицы Низовья, прошелся вдоль Белой Лошади, где как обычно было многолюдно, и ворвался на единственный в городе мост, где пасынки не скрывали своего присутствия, установив сторожевой пост.
    • *** (Страница 3)
      Плащ Хаута развевался от ветра, когда он бежал по улицам Лабиринта.
    • *** (Страница 3)
      Послышались отдаленные раскаты грома, и дранка на кровле маленького домика на пристани затрепетала, словно живая.
    • *** (Страница 3)
      Что-то загрохотало.
    • *** (Страница 4)
      - Куда? - спросил Долон, сидя за своим столом.
    • *** (Страница 4)
      Улицы кончились, уступив место голому пространству, тянувшемуся вдоль берега Белой Лошади, откуда были видны редкие огни Подветренной, отраженные в разбухшей от дождя реке.
    • *** (Страница 4)
      С учащенно бьющимся сердцем Эрато вновь скользнул в тень, которая позволила спрятаться от того, что так беспокоило его.
    • *** (Страница 4)
      Кто-то двинулся в темноте, глухо зазвенели браслеты.
    • *** (Страница 4)
      - Не везет, - сказал человек в дверях штаба.
    • *** (Страница 4)
      Они были около Мамаши Беко.
    • *** (Страница 4)
      По реке плыла лодка.
    • *** (Страница 4)
      Лодка со скрежетом уперлась носом в камни и, шурша, выползла на берег.
    • *** (Страница 4)
      Она грезила, глубоко уйдя в свои видения.
    • *** (Страница 5)
      У ворот образовалось настоящее столпотворение: "Санктуарий, - раздался шепот, - Санктуарий открыт", и часть призраков устремилась в ворота в стремлении попасть домой к своим женам, мужьям, детям; другие были сильно разгневаны, очень, очень многие были разгневаны - и причиной тому был город, который захватил их в ловушку.
    • *** (Страница 5)
      Состоятельная вдова отвернулась в постели от раба, которого она держала для любовных утех, и встретилась с мертвыми глазами мужа, полными укоризны: отчаянный крик раздался в мраморных залах с вершины холма.
    • *** (Страница 5)
      Почувствовав рядом какой-то холод, проснулся судья и начал озираться вокруг, окруженный толпой призраков, которых воскресили его воспоминания.
    • *** (Страница 5)
      В Лабиринте зазвучали голоса детей, бегущих, как безумные, по улицам:
      - О мама, папа! Я здесь! - Один из них оказался у роскошного дома торговца и постучал в дверь.
    • *** (Страница 5)
      Вор зашевелился во сне, раскрыл глаза, и два раза моргнул.
    • *** (Страница 5)
      Снаружи, на улицах царила суматоха, вызванная сборищем мертвых.
    • *** (Страница 5)
      - Брат, - сказал призрак, обращаясь к толстому человеку, лежащему в роскошной постели, и к женщине рядом с ним.
    • *** (Страница 5)
      Бейсибская женщина почувствовала, что рядом с ней зашевелилась змея, заползшая в ее постель.
    • *** (Страница 5)
      А за рекой Морут пробирался, гонимый ужасом, по улицам, наполненным криками, пытаясь побыстрее отыскать для себя в ночи новое, более безопасное место.
    • *** (Страница 5)
      Цербер проснулся в караульном помещении, с затуманенными от выпитого накануне глазами и видом человека, который услышал шаги возвращающегося друга, узнал ту единственную походку, такую знакомую и любимую, которую мог отличить от тысячи других.
    • *** (Страница 5)
      Еще выше, в своем Дворце, закричал Кадакитис и потребовал охрану, приказав отыскать в его комнате незнакомых людей - целую стаю призраков.
    • *** (Страница 5)
      В казарме проснулся Уэлгрин и сел в кровати, услышав звяканье наручников, зловещее и отчетливое.
    • *** (Страница 5)
      Джабал, бывший работорговец, проснулся, услышав легкий шелест моря - но это оказалось не море, а толпы рабов, сгрудившихся около его кровати, с оторванными конечностями, в шрамах, некоторые прижимали к себе вываливающиеся внутренности.
    • *** (Страница 5)
      - Господин, - спросил болезненного вида заблудившийся призрак, обращаясь к пьяному, который стоял, заткнув уши и покачиваясь, возле "Распутного Единорога".
    • *** (Страница 5)
      На Дороге Храмов закричала жрица, проснувшись и обнаружив на своей груди маленького, мокрого, вымазанного в тине призрака с детскими обвиняющими глазками.
    • *** (Страница 5)
      Звук цокающих копыт достиг внутреннего двора казарм пасынков, послышалось лязганье лат, налетел порыв холодного ветра.
    • *** (Страница 5)
      Ишад пошевелилась, почувствовав боль в затекших от длительной неподвижности конечностях.
    • *** (Страница 5)
      Мрадхон Вис шагал вдоль улицы в тишине утра, совершенно свободный, вдыхая воздух, который, несмотря на зловония, был более здоровым, чем в том речном домике.
  • Роберт АСПРИН (Страница 5)
  • ИСКУССТВО АЛЬЯНСА (Страница 5)
    По подоконнику ювелирной лавчонки прыгал громадный ворон.
    • *** (Страница 5)
      Джабал, этот не такой уж и мертвый бывший повелитель преступного мира Санктуария, расхаживал по комнатушке, точно запертый в клетку зверь.
    • *** (Страница 5)
      - Что ты решил насчет Мор-ама и Мории? Джабал покачал головой.
    • *** (Страница 5)
      Небольшая змейка подняла голову, изучая мучителей, а затем снова принялась исследовать стенки сосуда с тупым постоянством рептилии.
    • *** (Страница 6)
      Джабал улыбнулся, завидев, как в комнату ввели Хакима с повязкой на глазах.
  • Линн ЭББИ (Страница 6)
  • УГОЛКИ ПАМЯТИ (Страница 6)
    • 1 (Страница 6)
      Через порог таящейся в тени двери шагнул человек, одетый в переливающиеся одежды.
    • 2 (Страница 6)
      С недавних пор судьба повернулась, наконец, лицом к женщине, которую в городе знали просто как Ситен.
    • 3 (Страница 7)
      Солнце заливало светом площадь перед Дворцом.
  • Дэвид ДРЕЙК (Страница 7)
  • ДАВШИЙ ОБЕТ (Страница 7)
    - Хей! - выдохнул бейсибский палач, ударив левым мечом.
    • *** (Страница 7)
      За годы, прошедшие со времени первого приезда Сэмлора в Санктуарий, вывеска на таверне была подновлена.
    • *** (Страница 7)
      До заката солнца оставалось еще часа три, когда Сэмлор покинул "Распутный Единорог", и это время он потратил на то, чтобы купить все необходимое для предстоящей встречи.
    • *** (Страница 7)
      В освещенной лучами полуденного солнца воде гавани не было ничего пугающего.
    • *** (Страница 8)
      Сэмлору казалось, что он попал в идиотскую ситуацию.
    • *** (Страница 8)
      Лорд Тудхалиа приказал своим людям преследовать участников культового обряда.
  • Диана Л. ПАКСТОН (Страница 8)
  • ОТРАЖЕНИЕ В ЗЕРКАЛЕ (Страница 8)
    На стене вызывающе тускло и мрачно мерцало большое зеркало.
    • *** (Страница 8)
      Джилла тяжело поставила на стол корзину с продуктами, взяла мешочек муки из детских любопытных пальчиков и ссыпала ее в ларь.
    • *** (Страница 8)
      Лало тревожно всматривался в мрачные облака, кружившие вокруг него подобно колдовскому вихрю, опустошившему Санктуарий год назад.
    • *** (Страница 8)
      - Женщина, тебе страшно повезло, что я пришел сюда! - сказал Альтен Сталвиг.
    • *** (Страница 8)
      Лало чувствовал запах колдовства, знакомый ему, как вонь его собственного стульчака.
    • *** (Страница 9)
      Джилла плотнее запахнула плащ и поспешила по стертым булыжникам Лживой улицы в надежде, что шорох, который она слышит позади себя, это всего лишь шелест листьев, потревоженных ветром.
    • *** (Страница 9)
      Сиккинтайр пожирал плоть Лало и глодал его кости до тех пор, пока ветер не заиграл на его ребрах, как на арфе, отбивая ритм на длинных костях его бедер.
    • *** (Страница 9)
      О ты, Благословенная Мать Всего Сущего, Мы все, твои дети, потерявшие свой путь, обращаемся к тебе, Прости нас и храни ото всяческих бед, Храни нас и помоги найти дорогу домой в конце наших дней.
    • *** (Страница 9)
      Лало-бог творил женщину-богиню, такую же прекрасную, как Эши, такую же щедрую, как Шипри, такую же мудрую, как Сабеллия и такую же дорогую для него, как кто-то, кого он никак не мог вспомнить.
    • *** (Страница 9)
      Во рту у Лало было так же противно, как в навозной куче у "Распутного Единорога", и чувствовал он себя так, будто пасынки проводили у него в голове тактические маневры.


Роберт Асприн
редактор этой серии

Лик Хаоса

Цикл: "Мир воров"

Читать книгу

Анонс

Добро пожаловать в Санктуарий - “МИР ВОРОВ” - город изгоев и авантюристов, магов и чародеев, невольников и аристократов, прекрасных женщин и зловещих монстров, город менестрелей, художников и хладнокровных убийц, где Силы Зла правят бал, и Боги сходят с небес, где жизнь человеческая коротка и непредсказуема, где Смерть собирает свою кровавую дань - город по ту сторону ваших самых безумных снов. Этот город, придумал Роберт Асприн. Он созвал под знамёна своей идеи весь цвет мастеров в жанре фэнтази: Джанет Моррис, Эндрю Оффута, Кэролайн Черри, Филипа Жозе Фармера, Альфреда Ван Вогдта, Линн Эбби, Дэвида Дрейка и других известных авторов. Прочтите одну из лучших фантастико-приключенческих серий, тираж которой превысил миллион экземпляров, и вы получите настоящее удовольствие.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление