Роберт Асприн - Кровные узы

Роберт Асприн

Роберт Линн Асприн

ИНТЕРЛЮДИЯ

Впервые за последнее десятилетие Хаким поймал себя на мысли, что всерьез обдумывает, а не покинуть ли Санктуарий, ставший ему вторым домом
Высунувшись из окна верхнего этажа дворца, он рассматривал город - его вид расстроил его. Хаким обычно с наслаждением бродил по улицам, и когда был рассказчиком, и теперь, будучи советником бейсибской императрицы. В городе всегда кипел водоворот жизни, сдобренный терпким органическим запахом болот, который Хаким буквально впитывал в себя вместе с городскими слухами. Теперь, однако, рассказчик редко выходил на улицы, чтобы вкусить его.
Не то чтобы он стал опасаться за свою жизнь, нет. Был он обязан этим своему прошлому положению в обществе, всем известным беспристрастностью и безобидностью, почтением к его должности советника бейсы или сочетанию всех этих обстоятельств, но к нему, когда он бродил по улицам, никто никогда не приставал. И тем не менее теперь он все чаще прятался в тени дворцовых коридоров, пытаясь избавить свое сердце от боли лицезреть то, что происходило с его любимым Санктуарием.
Душа города была рождена родителями, зовущимися Нищета и Отчаяние. Но, проклиная преступность и грязь, Хаким все же испытывал тайную гордость за врожденную стойкость обитателей Санктуария. Несмотря на все испытания, которые выпали на его долю благодаря злодейке-судьбе и Ранканской империи, народ Санктуария не терял оптимизма, присущего хищнику сточных канав. И тем ярче сверкали здесь краткие мгновения нежности и жертвенного героизма, являясь неоспоримыми доказательствами силы человеческого духа.
А потом произошли два события: появились бейсибцы, и Бог Громовержец то ли умер, то ли оказался в забвении.
Одновременно с процветанием Санктуария в результате вливания бейсибских денег, влияние и могущество империи стали чахнуть и сама суть города изменилась. Вместо стихийных яростных стычек за выживание город погряз в пучине эгоистичной борьбы за власть, оказавшейся непоправимо разрушительной. Вместо отчаяния и нищеты над городом навис смрад жадности. Именно он душил Хакима.
Возможно, ему следует уехать... и поскорее, пока нынешние беспорядки не смоют последние приятные воспоминания. Если город твердо стал на путь порока, он не представляет себе...
- Ты очень молчалив, мудрец, для человека, зарабатывающего на жизнь проворным языком.
Очнувшись от грустных размышлений, Хаким обернулся и увидел, что Шупансея, живое воплощение Матери Бей и наследственная, хотя и изгнанная правительница Бейсибской империи, смотрит на него с довольной улыбкой ребенка, поймавшего своего учителя на ошибке в правописании.
- Прошу прощения, о бейса, я не слышал, как вы подошли.
- Здесь никого нет, Хаким. Оставь этикет для посторонних глаз. К тому же сомневаюсь, что ты услышал бы приближение даже целого войска. Где твоя хваленая настороженность, которую ты так старался привить мне?
- Я... я размышлял.
Улыбка на лице бейсы исчезла, уступив место озабоченности. Шупансея нежно положила ладонь на руку своего советника.
- В последнее время ты выглядишь несчастным, о мудрец. Мне не хватает бесед, которые мы вели вдвоем. Сегодня я специально выкроила время, чтобы отыскать тебя и понять, что у тебя на уме. Ты так часто помогал мне в прошлом, что одним золотом за это не расплатиться. Скажи, что тебя тревожит? Могу ли я чем-то облегчить твои заботы?
Несмотря на подавленное состояние, Хаким был тронут чистосердечной заботой со стороны этой молодой женщины, рожденной для того, чтобы править империей, а вместо этого оказавшейся в Санктуарии. Хотя рассказчик инстинктивно пожелал скрыть свои чувства, все же он ощутил потребность ответить искренне.
- Я боюсь за свой город, - сказал он, снова поворачиваясь к окну. - Люди сильно изменились со времени вашего появления. Не то чтобы я виню вас, - поспешно поправился он, - вам нужно было где-то остановиться, и уж конечно же, ваш народ сделал все возможное, чтобы приспособиться к совершенно необычному, насколько я знаю, и зачастую враждебному окружению. Нет. Случившееся с городом - дело рук самих его жителей. Да, это правда, многим переменам мы обязаны Ранканской империи - что ж, видно, такова воля богов. И все же я боюсь, что жители города потеряли волю и, уж точно, разум, которые позволили бы им пережить перемены, а они последуют так же неизбежно, как за молнией следует гром. Уже сейчас ранканский император собирает войско...
Хаким замолчал на полуслове, увидев, что бейса беззвучно смеется.
- Я не собирался веселить вас, - натянуто произнес он, едва сдерживая гнев. - Мне известно, что проблемы простого рассказчика бледнеют в сравнении с...
- Прости меня, мудрец. Я не хотела обидеть тебя. Просто ты... Пожалуйста, позволь на этот раз мне стать учителем.
К удивлению Хакима, она встала рядом с ним у окна и перевесилась через подоконник так, что только кончики пальцев босых ног служили ей опорой.
- Боюсь, ты смотришь на все слишком однобоко, - серьезно проговорила бейса. - Тебе так много известно о Санктуарии, ты так давно наблюдаешь за его людьми, что тебя захлестнули внешние перемены, сделав слепым к скрытым внутренним течениям. Позволь сказать тебе, что вижу я, человек в Санктуарии новый.
Ты недооцениваешь свой город, мудрец. Ты любишь его так сильно, как, думаешь, не любит его никто. Но это в корне не верно. За два года, с тех пор как сюда прибыл мой народ, я еще не встретила мужчину, женщину или ребенка, которые, несмотря на громогласные утверждения обратного, не испытывали бы к Санктуарию чувств таких же глубоких, как твои, хотя, возможно, они и выказывают их несколько иначе. И, к своему удивлению, хочу заметить, что их чувства очень заразительны.
Увидев изумленный взгляд Хакима, императрица снова рассмеялась.
- Да, я нахожу, что, несмотря даже на тот факт, что в моих жилах течет кровь сорока поколений бейс нашей островной империи, ни я, ни моя богиня не оказались неуязвимыми перед очарованием вашего города. Сначала он казался мне варварским и жестоким, каковым он и является на самом деле, но в нем есть некие заразительные силы и стремления, напрочь отсутствующие у моего очень цивилизованного народа. Хоть ты и опасаешься, что все это кануло в Лету, я, глядя свежим взглядом, заверяю тебя, что все осталось, как есть, даже если не стало сильнее с тех пор, как появились мы. Черт с ней, с этой суматохой из-за денег и власти, Санктуарий по-прежнему Санктуарий. И если вдруг возникнет внешняя угроза городу, его народ станет грудью на его защиту и сделает все необходимое, чтобы сохранить независимость и свободу, ради которых он столько воевал. И бейсибцы будут на его стороне, ибо я и мой народ тоже теперь часть Санктуария, как ты и тебе подобные.
После этих слов бейса погрузилась в молчание, и они, стоя бок о бок, изучали город - живые символы старого и нового Санктуария. Погруженные каждый в собственные мысли, оба отчаянно надеялись, что бейса права.

Диана Л. Пакссон

ГОСПОЖА ПЛАМЕНИ

В саду у лестницы рос персик. Деревце было еще совсем маленькое, и Джилла укрывала его корни соломой, оберегая от холода, и поливала драгоценной влагой, когда на небе палило солнце. Она заботилась о персике так же, как заботилась о своих детях. Растение пережило войну, колдунов и непогоду, но в горькую весну визита императора в Санктуарий деревце стояло почти голое: лишь по одному листочку было на изогнутых ветвях, а цветы не появились вовсе.
Направляясь во дворец, Лало задержался перед деревцем, жалея, что не может вдохнуть в него жизнь, как когда-то вдыхал ее в творения рук своих. Но с разрушением нисийских Сфер Могущества всякое колдовство, похоже, стало таким же бессильным, как дешевое пиво Ахдио; Лало и пытаться не смел испытать свою силу.
Он вообще не был уверен, сможет ли он сотворить еще что-нибудь.
Дом, покинутый им, был таким же безмолвным, как и в те жуткие дни, когда Джилла была пленницей Роксаны. Латилла и Альфи находились вместе с Вандой во дворце. Ведемир с завистью смотрел, как пасынки восстанавливают форму, готовясь к походу, а сама Джилла жила в Доме сладострастия, ухаживая за медленно идущей на поправку Иллирой, которая получила ранение во время беспорядков, когда погибла ее дочь.
Если бы речь шла только о ране телесной, дело было бы не так плохо, подумал Лало. Ему казалось, что обе женщины вынашивают горе, словно младенцев. При этих мыслях у него самого защемило сердце: его средний сын, Ганнер, был убит у дверей ювелирной мастерской, где числился учеником, в те же страшные дни, когда погибла девочка Иллиры.
Теперь в городе стало тихо, но это был мир истощения - скорее кома, нежели сон выздоравливающего, и кто мог сказать, пробудятся ли вновь когда-нибудь к жизни Санктуарий и его жители?
Поежившись, Лало прищурился и взглянул на небо. Даже если все бесполезно, ему нужно попасть во дворец до того, как взойдет солнце. Частью политических и религиозных переговоров, которые Лало даже не пытался понять, явился тот факт, что Молин Факельщик нанял его написать аллегорическую настенную фреску бракосочетания Бога Бури и Матери Бей. Работа была такой же безжизненной, как и все, что делал художник в эти дни, но за нее хорошо платили. К тому же Лало больше ничего не умел.
- Она должна была вырасти красивой... - безучастным голосом произнесла Иллира. - У моей Лиллис были золотые волосы, как у ее отца, ты помнишь? Я расчесывала их, не веря, что от меня могло родиться что-то столь прекрасное...
- Да, - тихо ответила Джилла, - я помню. Она видела дочь Иллиры всего лишь несколько раз, но теперь это не имело значения.
- Ганнер был самым красивым из моих детей... У нее перехватило горло.
- Да, как ты можешь понять! - внезапно воскликнула полукровка - С'данзо. - Ведь у тебя остались другие дети! Моя же дочь мертва, а маленького мальчика забрали! У меня никого не осталось!
- Твоя девочка была еще маленькой, - тяжело проговорила Джилла. - И неизвестно еще, что из нее получилось бы. А все мои усилия дать мальчику дорогу в жизнь пропали даром. Он никогда не порадует меня внуками. Ты, может, не знаешь, но я похоронила одного грудного младенца и потеряла другого прямо из чрева, а мальчик, родившийся после Ганнера, умер от лихорадки, когда ему было шесть лет. Иллира, мне известна боль от потери детей разного возраста, и вот что я тебе скажу: какого бы возраста ни был ребенок, боль от его утраты не становится меньше. Я больше не могу родить. Ты же молода и еще сможешь иметь детей.
- Для чего? - резко ответила Иллира. - Чтобы этот город убил и их?
Она упала на шелковые подушки, которыми в Доме сладострастия были убраны даже комнаты для больных, и закрыла глаза.
Откуда-то снизу доносились обманчиво нежные звуки музыки. Выцветший шелк подушек мягко светился в полуденных лучах солнца, но Джилле они казались такими же бесцветными, как и все вокруг, с того страшного дня, когда погибло столько людей. Иллира права - для чего поставлять новых заложников беспощадной судьбе? Кто-то робко поскребся в дверь. Ни Джилла, ни Ил-лира не ответили, дверь мягко отворилась, и вошла Мир-тис, несколько похудевшая, но, как всегда, с безукоризненным макияжем и вся в драгоценностях.
- Как она? - махнула хозяйка в сторону полукровки С'данзо, лежавшей с плотно зажмуренными глазами.
Поднявшись, Джилла тяжелой походкой направилась навстречу в одночасье постаревшей женщине - ходили слухи, что Миртис немало лет, и сегодня она выглядела именно так, видимо, заклятье, которым Литанде поддерживал ее красоту, тоже потеряло силу. За пребывание Иллиры в Доме сладострастия Молин Факельщик платил золотом, но знаменитая мадам заботилась о молодой женщине больше, чем просто хозяйка.
- Рана затягивается, но Иллира все больше слабеет, - тихо произнесла Джилла - По-моему, она не хочет жить. Да и зачем ей жить? - с горечью добавила она.
У Миртис на мгновение заблестели глаза.
- Тебе нужен смысл? Жизнь - вот единственный смысл! Вы остались жить после всего, что случилось, и теперь хотите сдаться и позволить им победить?
Взмахом руки она, казалось, охватила все, что находилось за пределами комнаты, и тут же опустила руку, словно испугалась своего порыва.
- В любом случае, есть люди, которые нуждаются в ней, - более спокойно добавила она.
Она отошла в сторону, и Джилла увидела в дверях позади нее еще одну фигуру, высокую, черноволосую, с гибким станом - его не могли скрыть богатые одежды, в которых женщина, похоже, чувствовала себя неловко. Ее энергия заставила даже Джиллу отступить в сторону, когда она ворвалась в комнату, минуя Миртис.
- Что вы делаете? Она еще не совсем здорова... - начала было Джилла, когда девушка, подойдя к кровати, на которой лежала Иллира, остановилась и уставилась на молодую С'данзо.
- Говорят, для С'данзо нет ни богов, ни колдунов, - грубо заявила та. - Что ж, боги, в которых верили другие народы, сейчас молчат, а от колдунов нет проку. Мне нужен совет. Я слышала, что ты честная. Что ты возьмешь за то, чтобы Посмотреть для меня?
- Ничего.
С каменным выражением лица Иллира села на кровати.
- В прежние времена к тебе хаживали многие из моих друзей, и я знаю, что ты всегда соблюдаешь правило, С'данзо. Если ты возьмешь мою монету, ты будешь обязана ответить мне...
Вытащив из кошелька золотой, женщина протянула его Иллире, но та с яростью выбила монету из ее руки.
- Ты знаешь, кто я? - с угрозой произнесла женщина.
- Я знаю вас, госпожа Кама, и в Санктуарии нет ничего, что заставило бы меня Видеть для вас! - она запнулась и всхлипнула. - Да я не смогла бы сделать это, даже если бы захотела. Когда моя... во время беспорядков были уничтожены мои карты. Теперь я так же слепа, как и любой из вас! - с горьким торжеством заключила она.
- Но я должна знать! - гневно воскликнула Кама. - Я обещала выйти замуж за Молина Факельщика, но всякий раз, когда я спрашиваю его о церемонии, он отговаривается теологическими предостережениями. А пасынки хотят забрать с собой в какой-то таинственный поход Третий отряд коммандос - всех моих старых друзей! Я могла бы отправиться вместе с ними, я хочу этого, но не могу сейчас оставить город. Что мне делать?
Иллира пожала плечами.
- Делайте, что вам угодно.
Принимая во внимание тот факт, что Молин Факельщик забрал у Иллиры второго ребенка, Джилла сочла реакцию С'данзо на требование женщины весьма мягкой...
Кама резко нагнулась и схватила Иллиру за плечи.
- Я дала клятву - она до сих пор связывает меня, даже если боги больше не внемлют. Но я потеряла в этом городе слишком много крови, чтобы вот так покинуть его, не зная причины. Ты думаешь, я перестала быть воином, потому что надела вот это? - она яростно стиснула складки дорогой юбки. - Я получу ответ, женщина, даже если мне придется выбить его из тебя!
Иллира покачала головой.
- Можно ли выжать кровь из камня? Делай со мной что угодно - у меня больше нет ответов.
- Возможно, у тебя в жилах и нет больше крови, - с угрозой произнесла Кама, - а у твоего муженька? Я многому выучилась в этой помойной яме, которую вы называете домом. Будешь ли ты петь ту же песенку, когда увидишь, как я применю кое-какие свои знания к Даброу?
- Нет... - слабо проговорила Иллира. - Он не имеет к этому никакого отношения. Вы не можете заставить его страдать за меня...
- Ты что же, думаешь, что жизнь справедлива? - Кама выпрямилась, не отрывая от нее взгляда. - Я сделаю все, чтобы узнать то, что мне нужно.
Джилла перевела взгляд на Миртис, смотревшую на происходящее со слабой полуулыбкой. Не дело ли это рук хозяйки Дома сладострастия, пытающейся таким образом вывести Иллиру из подавленного состояния? В то, что Миртис на такое способна, поверить было можно, труднее было предположить, что Кама может подыгрывать чьим-либо замыслам.
- Но я не могу... - жалобно выдавила Иллира. - Я же сказала. У меня нет карт. И я не могу взять колоду взаймы - каждая настроена на ту С'данзо, которой принадлежит. Ко мне карты перешли от моей бабки, и теперь в городе нет художника С'данзо, который нарисовал бы новую колоду.
Кама молча оглядела ее. Затем взгляд ее серых глаз задумчиво перешел с Иллиры на Джиллу и обратно.
- Ты знаешь, что нарисовано на картах... Наступил черед Иллиры молча уставиться на нее.
- А ее муж - художник, который, как говорят, обладает определенным даром...
Во время того, пока Кама говорила эти слова, Джилла читала на лице Иллиры отражение собственного болезненного осознания того, что они обе все еще оставались заложницами судьбы.
- Молин Факельщик - патрон живописца. Он прикажет Лало прийти к тебе, и вдвоем вы нарисуете новую колоду карт. А затем... - губы Камы скривились в подобие милой улыбки. - Затем мы посмотрим, осталась ли в этом мире какая-нибудь магия.
Лало приколол к мольберту очередной прямоугольник тонкого плотного пергамента. Он испытывал боль в шее и плечах, Иллира была бледной, на лбу у нее блестел пот. Две законченные карты сохли в лучах солнечного света, падающего из окна.
- Как ты? - тихо проговорил художник через маску, которую теперь всегда надевал на рот во время работы, чтобы случайно не вдохнуть жизнь в нарисованное. - Может, хватит на сегодня?
У него еще были силы, чтобы продолжить рисовать, но С'данзо, похоже, была истощена до предела.
- Еще одну...
Иллира поморщилась, приподнимаясь на подушках и заставляя себя собраться. Лало задумался: чувствует ли она себя неполноценной из-за отсутствия колоды карт, как всегда бывало и с ним, когда под рукой не оказывалось красок и кисти, или же просто побыстрее хочет отделаться от Камы.
- Следующая карта - Тройка Огней, - сказала Иллира.
Ее голос задрожал, приобрел странное безучастное выражение, словно одного только мысленного представления карты было достаточно для того, чтобы погрузиться в транс.
- Это туннель, темный с одной стороны и ярко освещенный с другой. В туннеле я вижу троих людей, держащих факелы, а движутся ли они к свету или во тьму, сказать не берусь...
Словно зачарованный словами С'данзо, Лало следил, как его рука движется, накладывая темную краску на месте теней и оранжевые пятна, изображающие яркие цветки пламени. По мере того как Иллира раскрывала смысл карты, на листе пергамента возникали линии и цвета, словно кисть Лало была волшебным жезлом, делающим видимым то, что всегда было на холсте.
Люди с факелами были намечены только силуэтами, лица их были неясны, художник видел лишь, что один из них высокий, другой коренастый, а третий гибкий и подвижный. Может, большая фигура - это Молин Факельщик? Лало докончил рисовать, и в момент возвращения от творчества к обычному состоянию ему показалось, что в коренастой фигуре он увидел что-то от Джиллы. Тогда, возможно, две другие - это Иллира и он сам, но движутся ли они в непроглядную темень или же идут к свету?
Выпрямившись, Лало посмотрел на Иллиру, неподвижно лежавшую на подушках в объятиях сна, а может быть, в трансе. Под ее сомкнутыми веками залегли темные круги, будто художник дотронулся до лица гадалки перепачканными краской пальцами. Во время работы Лало чувствовал, как по телу растекалась сила, но на этот раз смысл творения остался скрыт от него.
Три завершенные карты сияли в солнечном свете, падающем из окна; краски, казалось, бурлили собственной внутренней энергией. "Я должен быть счастлив, - подумал живописец. - По крайней мере, теперь я знаю, что руки мои не утратили силы". Но он не понимал того, что нарисовал, и что-то болью отдалось у него в груди, когда он еще раз взглянул на закрывшую глаза Иллиру. Осторожно, тихо, чтобы не потревожить ее, Лало начал собирать краски.

***

- Как красиво, - сказала Джилла. - Лало в последнее время рисовал только фрески размером в стену, и я уже успела позабыть, как здорово у него получаются миниатюры.
Она аккуратно уложила первую карту Лесов поверх колоды. Богатые зеленые и коричневые краски "Первобытного леса", казалось, сияли сами собой, словно листва, залитая пробивающимся через нее солнечным светом. По требованию Молина Факельщика Лало вновь вернулся к работе над росписью стен к бракосочетанию и на время оставил карты, хотя колода была уже почти готова. Иллира тоже почти поправилась - телом. За это время они с Джиллой привыкли к обществу друг друга.
- Я их ненавижу, - тихо промолвила Иллира.
Джилла со словами в защиту творения Лало, готовыми сорваться у нее с языка, сердито повернулась в сторону дивана. Глаза С'данзо были закрыты, а из-под сомкнутых век медленно ползли слезы.
- Ну же, ну же, дорогая, все хорошо... - сработал материнский инстинкт Джиллы.
- Все т хорошо! - резко ответила Иллира. - Для того чтобы Видеть, я должна открыть себя Дару - слиться с ним воедино и настроиться на передачу того, что связано с вопросами, заданными просителем. Но я больше не верю в Дар.
Джилла кивнула. Взрослые мужчины, убивающие друг друга в битвах или даже в переулках Санктуария, это одно, но какая может быть цель в бессмысленной смерти ребенка? В памяти внезапно всплыла картина восьмого дня рождения Ганнера, когда Лало подарил сыну глину и набор инструментов для лепки. Сияние на лице мальчика залило обоих, когда отец и сын начали исследовать новые средства выражения. Ганнер был единственным из детей, унаследовавшим частичку таланта Лало. Но теперь мальчик уже не принесет красоту в этот мир. Сглотнув ком в горле, Джилла снова повернулась к Иллире.
- Нарисовано уже больше половины колоды. Когда она будет закончена полностью, Кама заставит меня гадать, а я не смогу, - с горечью произнесла Иллира. - Я не оправдаю ее ожиданий, и она выместит свой гнев на Даброу. О бесполезные боги Санктуария, я ненавижу ее! Ее и всех этих кровожадных надменных громил, уничтоживших мой мир!
- Может, возьмешь меч и выйдешь против нее? - спросила Джилла, пытаясь превратить в насмешку ненависть, сжигавшую ее душу. - Иллира, будь благоразумной. Ты поправишься, и твоя сила вернется!
- Моя сила... - задумчиво проговорила С'данзо. - Когда люди жгут наш народ за колдовство, это не оттого, что они боятся силы простых предсказаний...
Иллира умолкла. Темные волосы упали ей на лицо, и Джилла не могла видеть ее глаза, но в неподвижности С'данзо было что-то такое, от чего у нее по спине, несмотря на жаркий полдень, побежали мурашки.
- Это запрещено... - очень тихо произнесла Иллира. - Но какое мне теперь дело до чьих-то чужих правил?
- Иллира, что ты собираешься сделать? - встревожено спросила Джилла, увидев, как та с болезненным усилием поднялась от дивана и направилась к столу, на котором лежали законченные Лало карты.
- Все действует в обе стороны, - безучастно пояснила Иллира. - Например, взгляни на эту карту, Тройку Огней. Если она появляется во время гадания, она указывает на то, что для задавшего вопрос дела станут темнее или светлее, в зависимости от контекста вопроса. А вот эта, Сталь... - она достала Двойку Мечей. - В нормальном положении, когда мечи обращены на задавшего вопрос, карта означает гибель, но перевернутая она обрекает на смерть его врагов.
- Совсем как настоящий меч, - удивилась Джилла. Иллира кивнула.
- Так и колдовство. Сила есть сила. Добро или зло заключено не в орудии, а в намерениях и воле того, кто им пользуется.
Джилла уставилась на нее.
- Ты можешь использовать карты как оружие?
У нее гулко заколотилось сердце, и она вдруг осознала, насколько сильно завидует Дару, доставшемуся Лало так легко и с таким трепетом используемому им.
Иллира продолжила раскладывать карты.
- Возможно, если разложить нужные карты... Она выбрала одну карту, затем другую, третью...
- Когда я гадаю, проситель, колода и я соединяются в Дар Видения, и карты, которые появляются, отражают состояние просителя. Дар - это причина, карты - следствие. Мое Зрение лишь сообщает просителю то, что есть в Видении.
Джилла кивнула, и С'данзо продолжила:
- Но если я разложу карты так, как мне надо, и наполню их силой...
- Ты сможешь направить процесс в обратную сторону? - прошептала Джилла. - Заставить карты стать причиной?
- Я... попробую!..
Иллира вдруг собрала все карты и отнесла их на стол в углу комнаты. Выбрав одну, она показала ее Джилле.
- Вот, это будет изображать просителя и его окружение...
Она положила карту на стол.
Прищурившись, Джилла увидела только солнце, сияющее над городом.
- Что это?
- Мы зовем ее Зенитом - полуденным солнцем, но твой муж, кроме солнца, нарисовал еще и город.
Иллира протянула над картой руки и, сосредоточившись, наморщила лоб и закрыла глаза.
- Ты был Зенитом, а теперь стань этим городом! - прошептала она.
Окунув палец в воду, она капнула на карту, а затем, склонившись, подула на нее.
- Именем ветра и воды нарекаю тебя Санктуарием, просителем этого гадания и предметом моего замысла!
"Ей не следует делать это", - подумала Джилла, наблюдая за тем, как Иллира просматривает отобранные карты. В ее движениях была сила, притягивающая взгляд. Вспомнив, как приковывала к себе глаза Роксана, Джилла поежилась. Тогда она никак не могла понять, какая нужда двигала нисийской колдуньей, которая, насколько ей было известно, не разделяла муки и радости обыкновенных женщин. Иллиру же Джилла понимала слишком хорошо. "Нам не следует делать это", - была ее следующая мысль.
Джилла чувствовала, как в висках стучит кровь, и ощущала во рту вкус ярости волчицы, потерявшей своих волчат. Всю свою жизнь она знала страх, страх голода во времена нужды, страх быть ограбленной в период достатка. Она росла, прислушиваясь, не раздаются ли за спиной крадущиеся шаги, и инстинктивно вглядываясь в тени - не таят ли они в себе угрозу. Затем у нее родились дети, и страх, который она стала испытывать за них, оказался настолько же сильнее ее личных переживаний, насколько река Белая Лошадь глубже и опаснее сточных канав Санктуария. И никогда она не была в силах что-либо сделать! Никогда до этой минуты.
Зловеще, словно движущаяся гора, сотрясая тяжелыми шагами пол, Джилла подошла к столику и уселась напротив С'данзо.
- Что на второй карте, гадалка? - спросила она.
- Копье Кораблей, - ответила Иллира. - Нарвал, карта, которая всегда означает перемену. Она может предвещать богатство, но в таком положении, наоборот, сулит разорение.
- На что мы надеемся? - спросила Джилла.
Иллира взяла еще карту и положила ее поверх первых двух. Джилла узнала ее: Двойка Мечей, перевернутая, со сталью, угрожающе направленной вниз.
- А вот еще одна, - продолжила С'данзо. - Первородная Санктуария. Легкие деньги, иногда ее называют картой Шальпы.
Карта заняла свое место над первыми тремя.
- Вниз же мы положим Лик Хаоса... - Иллира протянула карту, на которой были изображены мужчина и женщина, перекошенные и искалеченные, словно видение лихорадочного бреда. Она мрачно усмехнулась и подсунула карту под маленькую стопку.
- И что теперь, гадалка? Скажи мне, что произойдет! - настойчиво требовала Джилла.
Она чувствовала, как энергия от нее перетекала к женщине, сидящей напротив, понимая, что для претворения замысла в жизнь силы одной только С'данзо недостаточно...
Иллира взяла еще одну карту.
- Зиккурат, - зловеще улыбнулась она. - Мы сделаем так, что торжество разрушителей окажется поверженным.
Посмотрев на изображение рушащейся башни, Джилла подумала о хрупком мире, который установился в Санктуарии со времени прибытия императора. Вполне вероятно, достаточно будет одного прикосновения пальца, чтобы разрушить непрочное равновесие.
- Как? - прошептала Джилла. - Гадалка, покажи мне, как это произойдет!
Иллира держала остальные карты веером в руке.
- Сначала Копье Ветров...
На карте, которую она положила, были изображены молния и смерч.
- Она отображает нашу решимость осуществить задуманное. А это наш страх...
Она положила на предыдущую карту другую, на которой тройка фигур в рясах с капюшонами клеймила стоящего на коленях человека.
- Правосудие... - послышался шепот, и Джилла облизала внезапно пересохшие губы, и без объяснения понимая, что карта представляет собой отмщение за погибших детей.
- Будем надеяться на торжество справедливости, именно этому послужит трибунал, который будет судить Санктуарий...
Голос Иллиры стал монотонным, а взгляд ее, казалось, проникал сквозь карты в какую-то иную действительность. Джилла поняла, что С'данзо Видит все так же отчетливо, как если бы гадала для просителя, и вдруг задумалась: а только ли чистая случайность заставила Ил-лиру выбрать эти карты для того, чтобы Лало нарисовал их в первую очередь, и не был ли этот выбор результатом желания отомстить или же скрытым проявлением Дара, который отрицала Иллира.
Джилла задрожала, ибо С'данзо уже полностью погрузилась в транс и в воздухе ощущалась тяжесть, словно невидимые силы вокруг Иллиры ожидали, какой будет последняя карта. Магия колдунов безмолвствовала, похоже, сегодня они с Иллирой активизируют более глубокие силы.
Не глядя в карты, оставшиеся в колоде, Иллира взяла одну и положила поверх предыдущих. Джилла всмотрелась в нее, и ее взгляд опалила круговерть алых и золотых образов и красота женского лица, взирающего сквозь пламя. Перевернутая лицом карта иссушала взгляд. Джилла с усилием отвела глаза и увидела на лице Иллиры испуганное недоумение.
- Кто она? - хрипло спросила Джилла.
- Восьмерка Огней - Госпожа Пламени, чье прикосновение может согреть или уничтожить!
- Что Она сделает с Санктуарием?
Иллира покачала головой.
- Не знаю. Я никогда во время гаданий не видела эту карту открытой. О, Джилла... - лицо скривилось в жуткой усмешке. - Не я выбрала эту карту!
Спустя несколько дней Госпожа Пламени и впрямь пришла в Санктуарий, не в языках небесного огня, как ожидали того Джилла и Иллира, а тихо, незаметно, в виде зародившегося в плоти людской огня, начавшего медленно пожирать горожан изнутри.
Несколько недель стояла безветренная душная погода - погода для чумы, хотя обыкновенно болезнь приходила в Санктуарий в более позднее время года. В городе, система очистных сооружений которого была создана больше для возможности скрытного передвижения людей, чем для действенной санитарии, эпидемии были неизбежными спутниками лета, как и насекомые, тучами слетавшиеся к реке из Болота Ночных Тайн. Но засушливая весна рано понизила уровень воды, и, не смытая, болезнь разрослась в зловонных трубах, быстро распространяясь по всему городу.
Она началась среди улиц, окружающих Распутный перекресток, и, подобно медленному пожару, захлестнула Лабиринт и Базар, где несколько лишних трупов поутру не вызывали особых толков до тех пор, пока поцелуи шлюх, промышляющих в подворотнях и переулках, стали гореть не только пламенем страсти и посетители в "Распутном Единороге" не начали валиться со скамеек на пол, не успев прикоснуться к пиву. Воины, гулявшие в тавернах, принесли чуму в свои бараки, а слуги, работавшие в домах богатых торговцев, занесли ее в зажиточные районы города. Только бейсибцы, казалось, оставались неуязвимыми для болезни.
Молин Факельщик осознал опасность, когда рабочие начали падать на строительстве недоконченной городской стены, и, вернувшись во дворец, застал принца в панике Город окунулся в полномасштабный кризис. В то же утро в разрушенном храме Дирилы был обнаружен обезглавленный собачий труп с надписью "Смерть бейсибцам!", выведенной кровью на камне алтаря.
Лало обернулся, забрызгав голубой краской оштукатуренную стену и колонну, когда мимо него пронесся Верховный жрец, следом за которым семенили принц и бейса.
- Говорят, это Дирила наказывает Санктуарий за нашу помолвку, - крепче стиснула руку Кадакитиса Шупансея. - Говорят, ваша богиня-демон разъярена тем, что город принял Матерь Бей!
- Моя богиня?!
И принц и бейса отшатнулись, когда Молин повернулся к ним, в развевающейся мантии и с летящей во все стороны от нерасчесанных волос и бороды пылью, напоминая Громовержца. Лало с трудом поверил, что это тот самый холеный жрец, который много лет назад поручил ему первую большую работу. Но, с другой стороны, перемены, происшедшие с ним самим за несколько прошедших лет, были еще примечательнее, хоть и не так заметны.. Да и сам Санктуарий переменился. - Дирила не принадлежит ни к божествам Рэнке, ни к божествам Ил-сига!
Взгляд Молина вперился в Лало, стремительным движением жрец выдернул живописца из-за колонны
- Скажи же им, ты, червь! Разве Дирила - ваша богиня?
Лало молча смотрел на него, не столько обиженный, сколько изумленный использованием этого принятого у ранканцев презрительного прозвища илсигов. Некрасивая выходка Факельщика служила лучшим свидетельством охвативших жреца беспомощности и страха.
- Добрая богиня была здесь еще до прихода илсигов, - сняв маску, тихо ответил Лало. - Она правит пустынями и брошенными душами, обитающими там. Но люди редко молятся ей...
- Редко9 - спросил Кадакитис. - И когда же ей все-таки молятся, живописец?
Лало не отрывал взгляда от узора на плитах пола, чувствуя холодок в спине, будто одним упоминанием об этом мог навлечь на себя беду.
- Я был совсем мальчишкой, когда в городе последний раз свирепствовала большая чума, - тихо произнес он. - Тогда мы стали молиться Ей. Это Она навлекает недуг. Она и есть недуг, и Она же - излечение от него...
- Предрассудки червей... - начал было принц, но его голос был лишен убедительности. Молин Факельщик тяжело вздохнул.
- Я не люблю признавать справедливость местных поверий, но в данном случае, возможно, это необходимо. Ты, конечно, не помнишь подробности церемонии?
Его рука снова стиснула плечо Лало.
- Спросите жрецов Ильса! - вырвался из его хватки Лало. - Я был еще ребенком, и мать держала меня дома из страха перед толпой. Говорят, было большое жертвоприношение. Трупы умерших вытащили за город, чтобы отвлечь демонов, и сожгли их вместе с их пожитками в огромном погребальном костре. Я только помню мужчин и женщин, лежащих рядами на улицах, со свежей кровью от жертвоприношений на лбах.
Кадакитис вздрогнул, но Шупансея сказала, что тоже слышала о подобных обычаях в деревнях своей страны.
- Возможно, так и следует поступить, - сдержанно произнес Верховный жрец, - вот только теологические последствия этого действа будут весьма неблагоприятны, особенно сейчас. Мой принц, боюсь, вашу официальную помолвку следует отложить до тех пор, пока все не уляжется.
- Я боюсь смертей, - сказала бейса. - Если вы не сделаете что-нибудь в самое ближайшее время, в жертву станут приносить мой народ, а не жеребцов и быков.
Молин Факельщик увидел, что тщательно сооруженное им здание сотрудничества рушится, и лицо его омрачилось. Ничего не ответив, он быстро повернулся и пошел прочь. Шупансея с Кадакитисом последовали за ним, оставив Лало в замешательстве глядеть им в след.
Наконец он снова повернулся к стене, которую расписывал. На стене Присутственного Зала Матерь Бей протягивала свою руку Буреносцу на фоне голубого моря. Бог не случайно был чем-то похож на Кадакитиса, а богиня осанкой и белыми одеждами напоминала Шупансею, вот только на этот раз Лало, дав волю воображению, работал по памяти, понимая, что нельзя нарисовать души этих людей, выставив их на всеобщее обозрение.
С технической точки зрения работа была завершена, но фигуры казались безжизненными. На мгновение Лало задумался, не испробовать ли свое дыхание - совсем чуть-чуть. Затем, вспомнив войны Вашанки и Ильса, вздрогнул и вновь натянул маску на нос л рот. Санктуарию, с разгуливающей по его улицам Дирилой, только и не хватает, что двух новых богов, со всеми предрассудками и недостатками оригиналов. Он все еще корпел над работой, когда его дочь Ванда принесла известие, что ее сестра Латилла в лихорадке и ранканцы требуют, чтобы она убралась из дворца до наступления темноты.
На улице перед Домом сладострастия бродили толпы народу, но внутри дела шли неважно, мужчины опасались, как бы огонь любви не запалил пламя иного рода. Их пьяные голоса звучали подобно ворчанию какого-то болотного животного. В неподвижном воздухе дрожали обрывки фраз.
- Предать рыбий народ смерти! Смерти и огню!
"По крайней мере, - думала Джилла, - Лало и дети в безопасности во дворце, а Даброу - прекрасное дополнение к охране у дверей".
Несмотря на спертую вечернюю жару, Джилла задернула занавеской окно и села. Иллира лежала на кровати, при каждом крике прижимая к груди одеяло, словно ей было холодно, хотя на лбу у нее выступила испарина. Джилла посмотрела на свои стиснутые руки, красные, огрубевшие от работы, с пальцами, распухшими вокруг полоски обручального кольца, и попыталась успокоить себя тем, что чума приходит почти каждый год. Правда, эпидемии такой силы не было давно. Это каким-то образом сотворили они с Иллирой своим заклятьем.
Новый взрыв криков на улице вывел ее из задумчивости. Все здание содрогнулось от грохота хлопнувшей входной двери, на лестнице послышались голоса и топот. Да ведь это к двери их комнаты приближаются люди! Джилла тяжело поднялась на ноги как раз в тот момент, когда дверь распахнулась и в проеме показался Лало с Латиллой на руках, а за его спиной Миртис.
Иллира вскрикнула, но Джилла уже пришла в движение, протягивая руку, чтобы пощупать горячий лоб дочери. Латилла открыла глаза и, с усилием сосредоточив взгляд, попыталась улыбнуться.
- Мама, я скучала по тебе. Мама, мне так жарко, ты не можешь сделать так, чтобы мне снова стало хорошо?
С комком в горле Джилла приняла горящее тельце в свои руки, шепча слова, которые не имели смысла даже для нее самой. Латилла была странно легкой; ее плоть уже начал пожирать внутренний огонь!
- Положи ее на диван, - сдавленно проговорила Иллира. - Нам понадобится холодная вода и тряпки.
- Я уже распорядилась об этом, - спокойно произнесла Миртис, - будем надеяться, это поможет.
Она сделала знак, и одна из девочек, которые принесли два опахала из перьев, которыми смахивали пот любовных утех важных клиентов, выпорхнула из комнаты.
Иллира уже расправила одеяло. Положив на диван Латиллу, Джилла, не оборачиваясь, протянула руку за первым компрессом. Она чувствовала, что Лало стоит у нее за спиной, и стала подпитываться его энергией, как подпитывалась ее энергией Иллира, когда они творили заклятье. Через некоторое время опахала и холодный компресс, похоже, возымели действие, и Латилла забылась беспокойным сном.
Когда первый кризис миновал, Лало подошел к своему рабочему столу и начал перебирать краски, машинально раскладывая их, точно работа могла сдержать его растрепанные чувства.
- О, Джилла, - жалобно произнесла Иллира, - она так похожа на мою маленькую девочку!

Оглавление 1 Следующая страница


Кровные узы

Встретившись взглядом с глазами Джиллы, С'данзо болезненно вздохнула. Лало наконец решился потревожить гадалку.
- Где законченные карты? - спросил он. - Если я закончу колоду, возможно, ты сможешь увидеть в них какую-либо надежду!
Иллира молча посмотрела на него, ее лицо казалось на фоне густых черных волос белым как полотно. Затем ее взгляд помимо воли скользнул на стол в углу, где все еще лежали карты так, как она разложила их неделю назад. Все еще ничего не подозревая, Лало подошел к столу и посмотрел на него.
Тело Джиллы словно окаменело. Лало не был С'данзо, но ему было подвластно искусство, и именно он нарисовал эти карты. Джилла попыталась прочесть его реакцию по сутулым плечам и склоненной голове с редеющими рыжеватыми волосами. Ну конечно же, он догадается!
- Ничего не понимаю, - застывшим голосом проговорил Лало. - Ты пыталась гадать по неоконченной колоде? Ты пыталась Увидеть, что нас ждет?
Он вдруг смахнул карты на пол, обернулся и прочел на лицах женщин ответ на вопрос, который еще даже не успел прийти ему в голову.
- Вы сделали это?
- Не знаю, - помертвевшим голосом ответила Ил-лира. - Мы хотели отомстить за наших детей...
- Благословили богиню! - с неверием выдохнул Лало.
- Нет, богов, нет, только Силу... - смех Иллиры зазвучал на грани истерики.
- И ты позволила ей, помогла ей? - Его потрясенные глаза обратились к Джилле. - Ведь у тебя остались другие дети! Ты не подумала...
- А ты сам думал, давая жизнь Черному Единорогу? - бросила она ему в лицо, но голос ее надломился. Она махнула в сторону Латиллы. - О, Лало, Лало - вот мое наказание!
- Наказание?! - взбешенно воскликнул художник. - Тебе недостаточно потери одного ребенка? Она не согрешила! Почему она должна страдать из-за нас?
- Ну ударь меня! - воскликнула Джилла. Может, это сняло бы часть душевной боли.
Лало молча оглядел ее, и его лицо исказилось.
- Женщина, если бы я мог ударить тебя, я сделал бы это много лет назад.
Джилла закрыла лицо руками, и он снова повернулся к Иллире.
- Ты сделала это, и ты должна все исправить. У меня здесь есть краски и чистые листы для остальных карт. Все равно никто из нас сегодня не заснет. Ты опишешь мне недостающие карты, С'данзо, я нарисую их, и затем ты снова будешь гадать!
Иллира исхудалой рукой откинула назад тяжелые волосы.
- Живописец, я знаю, что сделала, - бесчувственно произнесла она. - Бери краски, я опишу карты, но это вся помощь, которую ты получишь от меня. Похоже, дарование, которым я злоупотребила, оставило меня.
Лало передернулся, но лицо его осталось непроницаемым. Подойдя к столу, он начал открывать баночки с красками. Джилла молча смотрела на него, ибо она никогда не видела у мужа такого лица.
- Семерка Мечей называется Красной Глиной, это карта ремесленника-гончара, - начала Иллира, и Лало взял кисть.
Застонала Латилла, и Джилла, забыв о С'данзо, наклонилась над девочкой, чтобы успокоить ее.
Ночью толпа начала вытаскивать умерших и их имущество на улицы, чтобы сжечь, но вид корчащегося в огне дорогого шитья и расплавленного золота оказался слишком невыносим для многих из тех, у кого были нелады с законом, и фанатики начали запаливать дома, зачастую даже не проверяя, не остался ли внутри кто-нибудь живой. Пасынки вместе с Третьим отрядом коммандос были поглощены тем, что не давали пламени распространиться в зажиточные кварталы города, а Уэлгрин во главе воинов гарнизона защищал дворец от орущей толпы, требующей смерти принца Кадакитиса и бейсибской шлюхи. К тому моменту, когда красное око солнца появилось над горизонтом, пелена на небе напоминала колдовскую погоду, но это зло целиком исходило от смертных или, возможно, от Смерти.
Когда Лало наконец проснулся, ему потребовалось некоторое время на то, чтобы определить, где он, и понять, что голова раскалывается, а шея затекла не от чумы, а оттого, что он заснул, упав на стол, и серый свет, пробивающийся сквозь занавески, означает не прохладный полумрак рассвета, а мрачный полдень. Со стоном живописец потянулся, заморгал и огляделся вокруг.
На столе перед ним лежали последние карты С'данзо. Иллира неподвижно застыла в кресле. На мгновение потрясенный Лало решил, что она мертва, и понял, что ужас и отвращение, которые он испытывал прошлой ночью, исчезли, оставив только глубокое отчаяние. Джилла сидела возле кровати, словно изваяние, но когда Лало зашевелился, покрасневшие глаза на ее изможденном лице открылись.
- Как...
Это слово вырвалось у Лало хриплым карканьем, и он сглотнул, пытаясь заставить голос повиноваться.
- Она еще жива, - сказала Джилла, - но вся горит.
И испуганно посмотрела на мужа.
Лало с усилием поднялся на ноги, вспоминая, что .он чувствовал, когда Черный Единорог соскочил со стены, и подошел к жене. Единорог явился детищем его гордыни и был всего лишь одним, хотя и худшим, из его грехов за эти годы. А единственный грех Джиллы был порожден отчаянием. Возможно, это еще больше сблизит их друг с другом, но в данный момент Лало не мог сказать ей об этом.
Вместо этого, опустив руки на массивные плечи Джиллы, он начал мягко гладить ее по волосам. Латилла беспокойно заворочалась, погруженная в лихорадочный сон, затем снова затихла. Девочка раскраснелась, и Лало показалось, что ее скулы стали выпирать сильнее и под кожей проступил череп. Его руки судорожно сжались, и Джилла, обернувшись, спрятала лицо у него на груди.
- Ты была права насчет Единорога, - тихо произнес художник. - Но мы избавились от него. Найдем какой-нибудь способ справиться и с этим.
Джилла посмотрела на него, ее глаза блестели непролитыми слезами.
- Ох, глупый ты мой! Ты заставил меня испытать стыд за все те годы, когда я считала, что только мне приходится прощать...
Глубоко вздохнув, она тяжело поднялась на ноги.
- Да, мы сделаем что-нибудь - обязательно! Но сначала нужно умыться и достать что-нибудь поесть!
Пол содрогнулся под ее шагами, когда она подошла к двери и окликнула девушку, прислуживавшую им.
Когда они закончили завтракать, Лало почувствовал себя чуть-чуть более работоспособным. Вдалеке гулкая дробь барабанов храма смешивалась с нечленораздельным ревом толпы. Служанка Миртис сказала, что жрецы Ильса согласились на закате совершить жертвоприношение Дириле. Все надеялись, что запах бычьей крови ублажит богиню и толпу. В противном случае могло случиться так, что объединенных усилий гарнизона, пасынков и Третьего отряда коммандос окажется недостаточно для того, чтобы помешать царственной крови потечь там, где должна пролиться кровь быка, а в этом случае император вряд ли будет ждать нового года, чтобы "усмирить" то, что осталось от города.
Лало сел за стол и принялся разглядывать пеструю кучу карт. Примечательно, что, учитывая его духовное и физическое состояние прошлой ночью, они оказались вообще на что-либо похожи, ведь движением его руки управляло зрение прорицательницы. Лало удивился и решил, что-с художественной точки зрения эти карты превосходят те, которыми владела С'данзо до этого, подавив вспышку гордости, породившую у него эту мысль. Он не помнил, как рисовал карты, - все похвалы принадлежали Силе, водившей его рукой. А красота исполнения карт не будет иметь никакого значения, если они не исправят нанесенный вред.
- Я пробовала гадать, пока вы оба еще спали, - сказала Иллира, когда девушка унесла посуду. - Бесполезно, Джилла. Карты продолжают ложиться так, как мы разложили их тогда.
- Тогда надо попробовать что-то другое, - решительно кивнула Джилла.
- Разложи их по-другому, - сказал Лало, - чтобы они предвещали исцеление.
- Я уже пробовала, - беспомощно ответила С'данзо. - Но в полученном образе нет силы. Я чувствую это. Они пробовали еще и еще, но Иллира сказала правду.
Карты оставались не. более чем красивыми картинками, образующими узор на скатерти. Яркие краски с издевкой сияли в палящих лучах полуденного солнца.
Иллира пошла вытереть грудь и личико Латиллы. Лало, вздохнув, снова перетасовал колоду. На этот раз самой верхней картой оказалась Арка, массивные ворота, чье основание было испещрено высеченными магическими символами, значение которых не могла прочесть даже Иллира. За воротами просматривалась пышная зелень, возможно, сад. Лало расфокусировал свой взгляд, отчаянно пытаясь придумать, нельзя ли сделать что-то еще. Зелень задрожала перед его взором, и художник внезапно ощутил чарующее чувство: эта картина была ему знакома.
Заморгав, он снова посмотрел на карту и стал тереть глаза. Обыкновенным зрением он не видел ничего, и все же было что-то... Джилла, наклонившись, стала наливать воду ему в стакан, и движение ее руки послужило толчком к воспоминанию о белой руке, наливающей кароннское вино из хрустального графина в золотой кубок, - это была рука Эши, и происходило это в стране богов.
- Лало, на что ты смотришь? - спросила Джилла.
- Я не уверен, - медленно проговорил он. - Но, кажется, я знаю, где смогу найти ответ...
- На улицу нельзя, - встревожено воскликнула Иллира. - Прислушайся!
Даже до Улицы Красных Фонарей доносился шум беспорядков в городе, и Лало вздрогнул.
- Я и не собирался, - просто ответил он. - Я намереваюсь пройти внутрь, вот сюда...
Он указал на Арку на карте. Иллира изумленно уставилась на него, но на лице Джиллы отразилось понимание, а вместе с ним - страх.
- Если ты собираешься погрузиться в транс, я отправлюсь с тобой, чтобы быть уверенной, что ты не забудешь вернуться! - едко заметила она. - У меня больше нет возможности завлечь тебя назад, как я сделала это в прошлый раз.
Лало не понял, что она хочет этим сказать, но сейчас времени на расспросы не было.
- Попробуй, думаю, ты имеешь право, - кивнул он, - если, конечно, у кого-нибудь из нас хоть что-то получится, - добавил Лало, чувствуя внезапно зародившееся сомнение.
Прислонив карту к графину так, чтобы она была видна им обоим, он указал на второй стул.
Тот заскрипел, когда Джилла опустилась на него. Угнездившись, она крепко стиснула руки на коленях и посмотрела на Иллиру.
- Если получится, не давай никому мешать нам и во имя души Лиллис присматривай за моим ребенком!
У С'данзо задергался подбородок, затем она кивнула, крепко сжимая влажное полотенце.
- Да благословит вас ваша богиня, - надтреснутым голосом прошептала она и быстро отвернулась к Латилле.
- Ну?
Взгляд Джиллы не отрывался от мужа. Лало вдохнул побольше воздуха.
- Рэндал немного учил меня этому, - медленно произнес он. - Сделай дыхание ровным и постарайся расслабиться. Смотри на карту до тех пор, пока она не отпечатается у тебя в памяти, затем перестрой зрение и попытайся взглянуть сквозь ворота на то, что находится за ними. Когда сможешь увидеть это, двигай свое сознание вперед и сквозь...
Он с сомнением посмотрел на Джиллу. Это действие казалось довольно разумным, когда его описывал колдун, но сейчас у него складывалось жуткое ощущение, что он выглядит дураком.
Латилла снова застонала, и Джилла схватила его руку. Набрав в легкие побольше воздуха, Лало вновь сосредоточил свой взгляд на Арке.
Опять перед его глазами закружилось буйство зелени. Подавив желание заморгать, отвести взгляд, он попытался представить, что держит в руке кисть. "Смотри!" - сказал он, сдерживая дыхание. Теперь он чувствовал одно только теплое прикосновение руки Джиллы. Удержит ли она его привязанным к земле? Размышляя об этом, Лало почувствовал, как круговорот перед глазами начинает во что-то оформляться - в солнечном свете затрепетали листья... Он бросился к ним навстречу и вот уже прошел сквозь ворота в цветущий сад.
В первое мгновение Лало ощутил лишь пружинящую почву под ногами и запах воздуха, который не мог принести в Санктуарий ни один ветер. Затем он почувствовал, что позади него кто-то стоит. Обернувшись, Лало отпрянул назад, увидев богиню, которую нарисовал на стене для Молина Факельщика. Богиня улыбнулась, и ее лицо внезапно превратилось в лицо золотоволосой девушки, за которой Лало ухаживал на заре мироздания, а затем осталось только лицо Джиллы, вечной и единственной Джиллы, смотревшей на него так, как она смотрела после того, как они впервые любили друг друга.
Но сад, когда Лало присмотрелся к нему получше, оказался вовсе не таким совершенным, каким он его помнил. Часть травы на лужайках пожухла, а в других местах виднелась болезненная желтизна затопления. То же самое относилось и к дубам, некоторые листья которых, словно проказой, были тронуты паршой.
- И здесь то же самое, - сказала Джилла, - то же, что происходит с Санктуарием!
Лало кивнул, гадая, какой из миров является первопричиной беды. Но это не имело значения, главное было - найти возможность исцеления. Взяв Джиллу за руку, он начал пробираться между деревьями.
Через некоторое время Лало отыскал заводь и водопад. Но поляна, где он пировал с илсигскими богами, теперь была пуста. У Лало оборвалось сердце. Если даже Другой Мир стал пустынным, значит, магия Санктуария действительно уничтожена! Возможно, С'данзо права и боги - это только выдумка людей. Одновременно с тем, как эти мысли пронеслись у него в голове, губы его зашевелились в молитве.
- Отец Илье, услышь меня, Шипри - Матерь Всего, смилуйся! Не ради меня, но ради вашего народа...
- И ради моего ребенка! - прозвучал у его уха голос Джиллы.
Прилетел порыв ветра, сорвав лист с одного из дубов. Лало зачарованно смотрел, как лист по спирали опускается вниз, приземлившись в конце концов на платье Джиллы. И тут же позади послышался новый голос.
- Почему вы взываете к Ильсу и Шипри? Вот Лик, которому сейчас молятся люди Санктуария!
Лало стремительно обернулся и вздрогнул, увидев то, что говорило с ними, а затем, словно запутавшись в собственных ногах, попытался встать между этим существом и Джиллой. Однако его жена всегда отличалась крепким телосложением; схватив мужа за руку, она поставила его рядом с собой.
Существо рассмеялось, увидев смятение художника. Лало испуганно посмотрел на него, с ужасом осознавая, что это существо женского рода, закутанное в обугленное платье, от которого призрачными смерчами поднимается бледный дым, с опаленными волосами, поднявшимися от порыва ветра и сыпавшими искрами. Ее лицо светилось, словно фонарь, словно сжигающий ее огонь был внутри, и черты этого лица были искажены, словно демоническая маска.
- Дирила, - ужаснувшись, выдохнул свою догадку Лало.
Богиня ответила жуткой улыбкой.
- Это одно из имен, называя которое люди молятся Мне, верно. И это ты первая призвала Меня, дочь, - она кивнула Джилле. - Как я могу наградить тебя?
- Демон, уходи прочь! - с отвращением прошипела Джилла.
Дирила расхохоталась.
- Ты до сих пор не поняла! Я не прихожу и не ухожу - Я есть! Меняется лишь Мой Лик...
- Тогда перемени его снова, - простонал Лало.
- Мне были обещаны три бракосочетания, одно между особами царской крови, чтобы спасти страну! Я должна была явиться Госпожой Пламени любви! Но Санктуарий предпочел видеть Меня в ином обличье!
Вокруг закружился ветер, и падающие листья, коснувшись волос богини, вспыхнули пламенем.
- Стань прекрасной, благословенная Госпожа, пожалуйста, стань прекрасной!
В голосе и глазах Джиллы стояли слезы.
- Дочь, здесь я всего лишь отражение, как и вы здесь только во сне. Ваши слова здесь для Меня не имеют силы! Для того, чтобы смилостивиться, Я должна быть призвана в мир людей!
Казалось, небо померкло, и единственное, что мог видеть Лало, была богиня, светившаяся подобно демоническому фонарю на Приеме Мертвых,
- Мы пробовали, - завыла Джилла, - но в картах нет силы!
- В картах никогда не бывает силы, они лишь отражают силу людей. Пусть в Санктуарии состоится Великая Свадьба, как и было обещано мне! Тогда я снова явлю свой добрый Лик!
Вокруг завыл жутким голосом ветер и спустился мрак. Пылающие листья унеслись прочь, усеяв голое небо звездами. Внезапно богиня исчезла; исчезла и дубрава, и даже твердая почва под ногами. Терзаемый ветром, Лало потерял всякое ощущение того, кто он и откуда пришел, и когда сознание покидало его, последним, что он запомнил, была крепко стиснувшая его ладонь рука Джиллы.
Сквозь длинный туннель тьмы Джилла провалилась назад в свое тело. Целую вечность спустя она попробовала пошевелиться. Все ее тело затекло, стало тяжелым, а ведь она двигалась легко, словно... Застонав, Джилла открыла глаза.
- Хвала богам! - воскликнула Иллира. В мерцающем сиянии светильника она выглядела усталой, глаза ее запали.
- По-моему, ты не верила в них, - пробормотала Джилла.
Она продолжала по-прежнему сжимать руку Лало. Осторожно разжав пальцы, она положила руку на колени. Художник все еще не пришел в себя, но его дыхание участилось. "Через мгновение он проснется, - подумала Джилла. - А потом что?"
С'данзо потерла лоб.
- Сейчас я готова поверить во все, что сможет помочь нам. Я слышала, как мимо прошел крестный ход - к настоящему времени он скорее всего уже обошел весь город и вышел к развалинам древнего храма. Времени у нас мало, - подняв голову, она вгляделась в Джиллу. - Это поможет нам? Вы оба погасли, словно догоревшие свечи, вы что, действительно где-то были? Вздрогнув, Лало открыл глаза.
- Мы были там. Мы видели богиню - эту богиню... - он снова вздрогнул. - Она рассержена. Ей нужны жертвоприношения. Она хочет, чтобы Шуей и Китти-Кэт поженились!
Он истерически засмеялся, но Джилла тотчас же, вскочив с места, обхватила его и держала до тех пор, пока сотрясавшая его дрожь не утихла. Наконец Лало, уткнувшись лицом в обширную грудь жены, застонал.
- У нас ничего не вышло, - шептал он. - У нас ничего не вышло.
Прижав мужа к своей груди, Джилла уставилась в пустоту поверх его головы, мысленно видя красавца юношу, вместе с которым она ходила в Другой Мир. Он был прекрасен, словно принц. Она вспомнила, с какой легкостью шла рядом с ним, и внезапно подумала: "А какой он видел меня?"
Спустя некоторое время она сосредоточенно посмотрела на неподвижную фигурку на диване, затем перевела взгляд на Иллиру.
- Как себя чувствует Латилла? - спросила она. У С'данзо глаза заблестели от слез.
- Беспокойная стадия болезни прошла. Ее сон теперь глубже, чем был у вас. Я пыталась охладить ее, но полотенца высыхают, едва я подношу их к ней. Я делала все возможное, Джилла, я делала все возможное.
Опустив голову, она закрыла лицо руками.
- Я знаю, Иллира, - ласково произнесла Джилла. - И прошу тебя поухаживать за девочкой еще немного, пока я займусь кое-чем посерьезнее. Я должна попытаться сделать богиню снова прекрасной.
Встрепенувшись, Лало недоуменно уставился на Джиллу, которая, подойдя к кровати, нежно поцеловала Латиллу в лобик. Затем она величественно приблизилась к двери и позвала Миртис.
Когда хозяйка заведения выслушала просьбу Джиллы, у нее округлились глаза, но через какое-то время она кивнула и взгляд ее просветлел.
- Да, это правда, хотя едва ли хоть одна уважаемая женщина в Санктуарии поймет, что ты имеешь в виду. Разумеется, я никак не ожидала, что ты...
Глаза Джиллы вспыхнули, и Миртис, оставив замечание незавершенным и улыбнувшись, повернулась, чтобы отдать распоряжения девушкам.
"Я тоже никогда не думала, что совершу подобное, - подумала Джилла, поглаживая руками массивную округлость живота и крутые склоны бедер. - Но клянусь грудью богини, я попытаюсь!"
Джилла сидела в ванной с суетящимися вокруг нее рабынями и думала, как смешон ее замысел. У нее уже взрослые дети, ее кровь два года назад прекратила откликаться на зов луны, и Лало теперь редко представляет из себя в постели что-то большее, чем просто приятное тепло. Когда Джилла погрузилась в мраморный бассейн, ее туша заставила смешанную с благовониями воду приливной волной перехлестнуться через края.
Она попыталась представить, как в другом бассейне девушки скребут Лало, его лысеющую голову и тощие ноги, и подумала, что он, наверное, выглядит еще более странно, чем она, среди этой роскоши. Джилла задумалась, почему Лало согласился на это. Конечно же, из-за богов, по крайней мере, одного из них, и из-за картины, которую, как он однажды поклялся, он нарисовал с нее.
А затем на Джиллу надели великолепный пышный наряд из воздушного шелка цвета морской волны, возложили гирлянду пахучих садовых трав на влажные волосы, и девушки с пением осветили ей дорогу в опочивальню, где запах горящего сандалового дерева заглушал зловоние гари далеких пожаров.
Комната была обшита кедром, скрытые газовыми занавесками проемы окон - в мраморе. Ту часть ее, которая не была занята кроватью, устилал густой ковер и шелковые подушки, в углу стоял столик из розового дерева, с графином и двумя золотыми кубками. Но конечно же, главным в комнате была кровать, и Лало, в длинном нефритово-зеленом халате, расшитом золотом, уже ждал около нее, держась с большей выдержкой, чем предполагала Джилла.
Создавалось впечатление, что он пытается запомнить узор ковра. Джилла подумала: "Если он осмеет меня, я его убью!"
Но вот он поднял голову, и его усталое лицо, его глаза засияли так, как это было, когда он смотрел на нее в Другом Мире. За спиной Джилла услышала шелест шелка и сдавленные смешки рабынь, торопливо покидающих комнату. Дверь закрылась.
- Здоровья тебе, мой муж и господин!
Голос Джиллы дрожал лишь самую малость, когда она произносила эти слова.
Облизнув пересохшие губы, Лало осторожно подошел к столу, разлил вино. И предложил ей кубок.
- Здоровья тебе, - сказал он, поднимая другой, - моя жена и царица!
Кубки, соприкоснувшись, зазвенели. Джилла ощутила, как сладостный огонь вина опалил ей горло и желудок, но огонь другого рода вспыхнул в ее теле, когда она встретилась взглядом с глазами мужа.
- Здоровья всей земле, - прошептала она, - и исцеляющего пламени любви...
Факелы яркими отблесками раскрашивали развалины храма Дирилы, делая еще более красными забрызганные кровью рясы жрецов и отсеченную голову жертвы. В воздухе висел приторный смрад крови, и цепочка воинов с тревогой следила за людскими толпами, собравшимися у развалин для того, чтобы понаблюдать за священным действием. Теперь жрецы молились, протягивая руки к мраку тучи или дыма, застилающих звезды.
- Чего бы они ни ждали, с этим лучше покончить поскорее, - пробормотал боец Третьего отряда коммандос. - Эта болтовня долго толпу не сдержит. Она познала кровь и скоро захочет еще!
Воин, стоявший справа от него, кивнул.
- Со стороны Китти-Кэта было глупостью разрешить это - всем было ясно, что про...
Его слова сменились невнятным бормотанием, когда каменный взгляд Синка прошелся по шеренге, но сосед услышал, как он добавил с убежденностью, трогательной при данных обстоятельствах:
- Этого не случилось бы, будь Темпус здесь.
- Дирила, Дирила, услышь - о, услышь! - распевала толпа.
"Слышу, слышу" - доносилось эхо от обвалившихся колонн и стен, а может быть, "бойтесь, бойтесь"
- Смилуйся... - послышался протяжный крик.
По толпе пробежала крупная дрожь, и воины напряглись, зная, что сейчас последует.
Огни факелов задрожали от порывов ветра - влажного ветра, подувшего с моря. Ветер налетел снова, и вокруг стало заметно темнее, так как оказались задутыми многие факелы. Один жрец беспомощно вскинул руки, пытаясь удержать срываемый ветром головной убор, и толпа сразу же бросилась в драку за золотое шитье и драгоценные камни. Затем где-то над морем прогрохотали раскаты грома, и первые капли дождя загасили оставшиеся факелы
Дождь зашипел на углях сожженных домов и смыл пепел с крыш тех домов, которые уцелели. Дождевая вода пронеслась по мостовым, сбежала в канавы, заполнила сточные трубы, вынося их опасное содержимое в реку и дальше в море. Дождь очистил воздух от запаха крови, оставив после себя свежесть озона Люди, мгновение до этого рычавшие словно звери, стояли, подняв лица к ставшим внезапно благодатными небесам, и неожиданно для самих себя обнаруживали, что текущая по их лицам вода смешана со слезами.
Жрецы, ворча, поспешно убирали утварь под навесы, а толпа рассеивалась, словно капли фонтана, и вскоре обрадованным солдатам позволили сломать строй и искать укрытия в бараках
Всю ночь чистый дождь барабанил по крышам города. Иллира открыла окно, впуская холодный воздух, и, вернувшись к Латилле, увидела на натянутой коже девочки влажный пот. С затуманившимся взором она укрыла Латиллу одеялом, затем с опаской подошла к столу Лало.
От дуновения влажного воздуха карты трепетали, словно живые существа. С бешено колотящимся сердцем С'данзо принялась снова раскладывать их.
Утром солнце взошло над начисто вымытым городом.
А на персиковом дереве Джиллы появилась новая почка...

Джанет и Крис Моррис

САНКТУАРИЙ ПРЕНАДЛЕЖИТ ВЛЮБЛЕННЫМ

В конце широкой дороги, у пристани, где на месте уничтоженного пожаром склада рыбоглазые бейсибцы выстроили завод по производству стекла, такой же чуждый городу, как и сам рыбий народ, заплативший за строительство, огромный мужчина в изодранной в лохмотья одежде одиноко восседал на коне цвета грязи и смотрел на надвигавшуюся с моря грозу.
Летом грозы в Санктуарии перестали быть редкостью. Эта буря, громкая, как раненый медведь, и темная, как глаз ведьмы, очистила пристань от народа, и мужчина наблюдал за ней из тени двух нависших крыш: в настоящее время в этом разрушенном беспорядками Мире Воров, внезапно лишенном магии, приводившей его в движение, частые грозы означали, что новый и еще неуправляемый бог, Буревестник, пока что не вступил в свои права.
Гиганту, сидящему на коне, чей наряд из грязи никоим образом не скрывал его необыкновенной подпруги и разума в глазах, было совершенно наплевать на бога, стоявшего за бурей, если можно было, не покривив душой, назвать таковым первозданный хаос, зовущийся Буревестником.
Гиганту было наплевать - и больше, чем он склонен был признавать сам - на дочь этого бога, Джихан, прозванную Пенорожденной, - выражение страсти Буревестника к ветру и волнам, - которая была помолвлена с Рэндалом, Тайзианским колдуном, и застряла в Санктуарии, пока брак не будет заключен или же, наоборот, отменен. Гигант был настолько заинтересован, что осмелился возвратиться в Санктуарий, хотя город был обречен императорским указом и глупостью населяющих его эгоистичных людей, обречен на полное уничтожение после новогоднего праздника, когда должно будет истечь время, милостиво предоставленное новым ранканским императором Тероном принцу-наместнику Кадакитису для восстановления в городе законности и порядка.
После того как порядок восстановлен не будет, на город двинутся императорские полчища - "даже если потребуется по воину на каждого бродягу, по стреле на каждого бунтовщика", говоря словами Терона, - и тогда воровской мир перестанет быть призрачным раем
Усмирение непокорных городов было страстью Терона. Усмирение кишащего колдовством Санктуария прежде не представлялось возможным, но не теперь: враждующие между собой ведьмы и жадные жрецы сообща ухитрились уничтожить обе нисийские Сферы Могущества до наступления весны, образовав дыры в колдовском покрывале Санктуария и ослабив его защитный пояс.
И город в конце концов стал таким, каким давно уже называли его бойцы Священного Союза Темпуса: по-настоящему проклятым. То, что проклятие это стало следствием жадных игрищ его плебса, а не огненного столпа, поднявшегося из дома в центре города и бросившего вызов небесам, не удивило Темпуса.
То обстоятельство, что никто в городе, не считая ослабленных колдунов и горстки бессильных жрецов, не знал правды - того, как Санктуарий уничтожил свою небесную благодать и оказался покинутым более осторожными богами его пантеона - удивляло даже непоколебимого Риддлера, в настоящий момент направлявшего своего коня в сторону грозы, на северо-восток, к Лабиринту
Он не испытывал щемящей ностальгии по старым временам, когда в одиночку ездил по этим улицам, будучи дворцовым цербером, и состоял на службе у Кадакитиса, проверяя пылкость принца в защите интересов Ранканской империи, которая предпочла ему Терона. Но он ощутил искорку сожаления, проходя мимо пристани, откуда Никодемус, его любимец среди наемников, ушел в море, направляясь на Бандаранские острова вместе с двумя детьми бога, возможно, единственной надеждой Санктуария.
Итак, возможно, был единственной надеждой человека, выбравшего имя Темпус после того, как тот осознал, что само время проходит мимо него. Но надежды эти относились к санктуарийцам, детям проклятых, смуглым илсигам, которых и ранканские, и бейсибские угнетатели называли "червями", и к женщинам, несущим в себе колдовскую кровь нисибиси и сосущих самую чистую кровь летних ночей Санктуария, - ко всем, кроме него самого.
Темпус был избавлен от всех обязанностей, кроме тех, которые подсказывала ему совесть. И сюда он прибыл только для того, чтобы завершить приготовления, ведущиеся с конца зимы, после того как Терон предложил ему исследовать неведомый восток и пообещал прекратить преследования тех, кого Темпус решил нанять для этого предприятия.
Возможно, во время предстоящего путешествия на восток он вновь обретет своих пасынков, Священный Союз парных бойцов в компании нескольких наемников-одиночек, а также бойцов Третьего отряда коммандос, имеющего дурную славу самого беспощадного в Рэнке воинского подразделения.
И если немедленное отбытие его из Санктуария не определит судьбу города, то тогда Темпус не переживет великое множество своих врагов. Но не это обстоятельство заставило его приехать из столицы, чтобы снова попасть на заваленные отбросами улицы, где во время открытых беспорядков не признававшие закона горожане сражались друг с другом, квартал на квартал и один на один из-за цвета глаз, кожи или небесных предпочтений.
Темпус не мог беспокоиться по поводу того, выживет или нет Санктуарий. Сам город был его врагом. Те, кто не страшился его, имея на то веские основания, боялись его просто так; все прочие уже давным-давно покинули эту помойку.
Темпус мог поручить руководство отходом Криту, старому командиру пасынков, и Синку, полевому командиру Третьего отряда коммандос. Он мог переждать в императорском дворце в Рэнке в обществе Терона, расспрашивая картографов и мореходов, рассказывающих о драконах с изумрудными глазами, обитающих в восточных морях, о сокровищах в прибрежных пещерах, подобных которым не знает Ранканская империя. Но ни Джихан, ни ее суженый Рэндал не понимали, что их помолвка является следствием сделки Темпуса с Буревестником, отцом Пенорожденной, сделки, которую он из соображений целесообразности поспешно заключил с богом, известным своей хитростью. Хоть сделка уже заключена, Темпус не был уверен, что все проделано правильно: во время восточного похода у него найдется дело и для Джихан, и для Рэндала, боевого колдуна пасынков, но оба они не смогут покинуть Санктуарий до тех пор, пока дело не будет решено.
И вот Темпус здесь, чтобы одобрить или отвергнуть бракосочетание, чтобы убедиться, что Рэндал, боец Священного Союза и один из его друзей, не застрял в глубинах преисподней против своей воли и что отец Джихан не затмевает глаза дочери бурей смятения, чтобы оставить ее там, где он сам изволил поселиться.
Темпус изменил внешность - насколько смог. Фигура его имела пропорции древних героев, а лицо напоминало лик бога, когда-то почитаемого в Санктуарий, но теперь отвергнутого: высоколобое, обрамленное редкой бородой, оно взирало на зловонные переулки складского района со всем презрением, которое порождала жизнь длиной в три столетия и даже поболее.
Лик Вашанки нес на себе Темпус в эту ночь: самовлюбленное и гордое, полное войн и смертей, это было лицо самого Санктуария.
Он позволял Темпусу чувствовать себя здесь как дома, несмотря на приближение грозы. В Санктуарий никогда не забывали о собственной выгоде; его присутствие здесь по неотложному личному делу служило тому доказательством.
Свернув на улицу Теней, ведущую к Лабиринту, Темпус увидел пустынную заставу какой-то группировки, утверждающей, что ей принадлежит все от дороги Ящерицы до арсенала наместника.
А поскольку этой группировкой был, как говорили, Народный Фронт Освобождения Санктуария Зипа (НФОС), пользующийся ныне такой же его нелюбовью, как и сам Зип, Темпус натянул поводья, направляя коня налево на улицу Красной Глины, чтобы разведать ее, несмотря на пронизывающий ветер, темнеющее небо и громовое обещание дождя, заставлявшее тресского коня, на котором он сидел, вздрагивать и вскидывать к небу морду.
Темпус никогда и словом не обмолвился с Зипом, который, как поговаривали, принял слишком большое участие в резне на улицах города и который, как сказал Крит, совершил попытку убийства, вину за которое постарался свалить на дочь самого Темпуса, Каму.
А так как целью этого убийственного нападения был Стратон, товарищ Крита по Священному Союзу, эта парочка даже во время приготовления пасынков к выступлению в поход денно и нощно отправляла на дело боевые группы, жаждущие вырвать глаза и язык Зипа: старое лекарство, прописываемое отрядом для лечения предателей.
Сверкнула молния, разорвавшая простыню неба и уничтожившая мрак даже на улице Теней, что позволило Темпусу заметить освещенные со спины фигуры, перебегавшие от мусорной кучи к темному подъезду позади него.
Это действительно была территория НФОС.
Дождю, начавшемуся вслед за раскатом грома, настолько громкого, что даже трес прижал уши и опустил голову, было совершенно все равно, кого он мочил и с кого снимал маскировку: и Темпус, и его конь были облачены в смехотворный камуфляж - конь перепачкан соком ягод и дорожной пылью, всадник выглядел немногим лучше.
Отлетающие от булыжной мостовой брызги капель дождя достигали бабок коня, дождь стекал по дождевику Риддлера к мечу в ножнах из акульей кожи, где образовывал струйки, похожие на струящуюся кровь и такие же красные - от смытой краски.
Человек и конь привлекали внимание - оба были слишком огромными и мускулистыми для того, чтобы принадлежать Санктуарию, и с обоих стекала кроваво-красная вода, отмечая их след. Человек, называемый Риддлером, погнал коня, никак не реагируя на неистовый ветер и поднимаемые копытами коня брызги, по середине улицы Красной Глины - зрелище было таковым, что могло остановить суеверное сердце и заставить преступника искать укрытие.
Однако на углу улицы Западных Ворот, где внезапно возникший поток несся к морю по руслу настолько глубокому и быстрому, что крыс, кошек и других мелких животных несло по его стремнине, словно это река Белая Лошадь переменила русло, три человека вышли из укрытия и преградили Темпусу путь, стоя по колено в воде, с арбалетами и обнаженными мечами наготове.
При ветре настолько яростном, что он заглушал предостерегающий храп треса, и в дождь настолько плотный, что никакой моднице не удалось бы сохранить сухой прическу, арбалет - оружие ненадежное.
Темпус знал это, как и те трое, что стояли перед ним, и угрожал смять их конем.
Темпус поразмыслил над ситуацией; он искал ссоры, раздраженный этими мальчишками с повязками на лбу и оружием лучшим, чем надлежало иметь простым парням с улицы.
Трес, обладающий большим разумом и представляющий собой более крупную мишень, застыл на месте и повернул голову назад, выразительными глазами умоляя всадника вспомнить, зачем он приехал сюда, а не просто воспользоваться подвернувшимся случаем, лишь затем, чтобы на ком-то сорвать свою злобу и выдать свое присутствие в городе..
Должно же у этого отребья хватить разума, чтобы испугаться его и отступить.
Один не испугался, один шагнул вперед и произнес хриплым гортанным голосом:
- Меня ищешь, большой парень? Все большие ребята ищут меня.
Похоже, в то время, как Темпус искал повстанца по имени Зип, Зип искал его самого!
Шум сзади и шаги движущихся людей дали всаднику и его коню понять соотношение сил. Не было нужды оборачиваться, чтобы увидеть десяток повстанцев, спускавшихся с крыш и выбиравшихся из подземных труб и окон подвалов.
У Темпуса по спине поползли мурашки: он не хотел боли, ведь, будучи бессмертным, страдать он мог безгранично дольше, чем прочие люди. Гордость не допускала поспешных действий: будет самым последним делом, если его возьмут заложником НФОС и будут удерживать с целью выкупа. Крит никогда ему этого не простит.
Следствием же для НФОС будет истребление - полное и окончательное, а не те кратковременные чистки, которые время от времени устраивал Крит, занимаясь сотней других дел и подготавливая два воинских подразделения к экспедиции, после чего город уже ничто не сможет сдержать от полной анархии.
Вот почему Темпус сказал шагнувшему вперед бойцу:
- Если ты Зип, я ищу тебя.
Соскользнув с коня, он намотал повод на луку седла: сколько бы ни стоил Темпус, тресский конь поскачет в бараки пасынков по первому его свисту.
И как только трес зубами и копытами проложит себе путь через кровавое месиво к баракам у Болота Ночных Тайн, смерть будет предрешена всем до единого повстанца.
А ведь они совсем еще дети, осознал вдруг Риддлер, подходя ближе: парню, стоявшему впереди своих товарищей, было немногим больше двадцати.
Юнец, не двинувшийся с места, сделал молниеносный знак, заставивший сомкнуться его войско и вынудивший Темпуса пересмотреть свое заключение о дисциплине и выучке повстанцев.
Затем он вспомнил, что этот парень немного общался с Камой, его дочерью, женщиной, являющейся ничуть не худшим мастером перевоплощения, чем Крит, и не менее доблестным воином, чем Синк.
Парень резко кивнул, давая понять, что Темпус не ошибся, и процедил:
- Скажи мне, старик, зачем? Ты не случайно пересек нашу границу. Мы никогда не заключим мир с голубыми масками Джабала и с облизывающим Бей Кадакитисом, дважды перепродавшим илсигов.
Парень еще шире раздвинул ноги, и Темпус вспомнил, что сказал о нем Синк: "Прыти у этого мальчишки вполне достаточно, но мозгов маловато".

Предыдущая страница 2 Следущая страница


Роберт Асприн

- Нет, не случайно. Я хочу поговорить с тобой... наедине.
- Это максимум того "наедине", на которое я готов пойти при общении с тобой - ты и вполовину не так сообразителен, как твоя дочь.
Темпус крепко стиснул руками перевязь, чтобы они не накликали беды, ища шею, которую можно было бы свернуть, а затем сказал:
- Зип... ноль, ничто, пустое место... ведь так? Что ж, несмотря на это, поделюсь с тобой мудростью и дам тебе шанс, потому что моя дочь считает, что ты стоишь того.
Это было не правдой, по крайней мере, он никогда не говорил с Камой о Зипе: она заслужила право самой выбирать себе постельных партнеров и кое-что еще.
Плосколицый юнец зашелся лающим смехом.
- Твоя дочка спит с нисийскими колдунами - или, по крайней мере, с Мол ином Факельщиком, в жилах которого течет кровь ниси. Мне нет никакого дела до того, кто, по ее мнению, чего стоит.
Сброд по обе стороны от него и позади рассмеялся, но довольно нервно. Трес забил копытом о землю и натянул поводья, пытаясь их освободить. Риддлер протянул руку, чтобы успокоить коня, и десяток с лишним мечей покинули ножны со скрежетом, слышным даже сквозь ливень, а три арбалета уставились ему в грудь.
- Мудрость вот какая: в этом сезоне Санктуарий предназначен для влюбленных, а не для сражающихся. Заключите мир, иначе империя перемелет всех вас в пыль и рассыплет по полю, чтобы кукуруза росла повыше.
- Вздор, старик. Я слышал, что ты крут - не то, что прочие, - бросил Зип, - но несешь те же бредни, какие я слышу от них. Передай это своим войскам - шлюх-сынкам и Пердетьему отряду коммандос: это они главная причина беспокойства.
Терпение Темпуса подходило к концу.
- Парень, выслушай меня: я договорюсь, чтобы они оставили тебя в покое на неделю - на семь дней. За это время ты встретишься с другими группировками, и вы выкуете какое-нибудь соглашение, иначе к Новому году от НФОС не останется даже воспоминания, а ты не проживешь столько, чтобы проверить это.
Наступила тишина, лишь кто-то пробормотал: "Давай убьем ублюдка", а некто прошептал в ответ: "Мы не можем - разве ты не знаешь, кто это?"
Вглядываясь в потоки дождя, Темпус следил за плоским лицом перед собой, бесстрастным и холодным под стекающими по нему струйками. В этом юнце есть сила; некоторые считали, что появление энлибарской стали изменит положение к лучшему, но, как и сталь, сила Зипа оказалась слишком мала и запоздала.
Взгляд бессмертного натолкнулся на глаза смертного, слишком уверенного в своей обреченности и не желающего просить милости. Но между этими взглядами промелькнуло что-то еще: измученность молодого воина, затравленного и жаждущего смерти в схватке с противником, превосходящим числом и оружием, превратилась в безнадежность; отчаяние встретилось со своим откликом в глазах легендарного бессмертного, кочующего из войны в войну, из империи в империю, отнимающего жизни и преподающего первейшую мудрость о торжестве духа над смертью.
Темпус, создавший, обучивший и взрастивший пасынков, предлагал перемирие, забытую надежду там, где ждали только ультиматум.
Наконец Зип ответил:
- Ага, неделя. Ладно. Все, что могу сказать: НФОС постарается - за других говорить не стану. Этого достаточно. Иначе...
Темпусу пришлось оборвать его. Угроза, произнесенная перед последователями юнца, обязывала.
- Достаточно, для тебя и твоих людей. Что посеешь, то и пожнешь. Ты можешь получить больше, чем даже смел надеяться, - императорское прощение, возможно, чин, и сделать все, что в твоих силах, для блага города, который, как ты говоришь, любишь.
- За этот город я умру, не так, так по-другому, - пробормотал Зип, потому что понял, о чем говорил Темпус и что осталось невысказанным в их встретившихся взглядах, и хотел, чтобы Риддлер тоже понял его, а затем, не услышав от того больше ни слова, сделал знак своим людям.
Потребовалось лишь какое-то мгновение, чтобы перекресток, где улица Красной Глины встречается с улицей Западных Ворот, снова стал казаться пустынным. Не больше времени потребовалось на то, чтобы вскочить на треса и направить его на дорогу Ящерицы.
Темпус подумал, проезжая мимо кучи отбросов, скрывавших, по крайней мере, одного враждебно настроенного юнца, что Зип сможет получить, если ему удастся сделать невозможное и наметить продвижение к миру, то, на что он не рассчитывал даже в мечтах: дом.
Не было сил, способных заменить пасынков и Третий. Ранканский военный гарнизон именно таким и был - ранканским. Бараки пасынков, завоеванные ценой жизни пять лет назад, придут в запустение; плоды трудов Священного Союза пропадут. Останется лишь горсточка церберов, чтобы противостоять полчищам Терона, бейсибским захватчикам и преступному миру города.
Если Зип позволит ему, Темпус решит несколько проблем, казавшихся неразрешимыми всего несколько минут назад, и окажет молодому парню единственную услугу, которую один мужчина может оказать другому: даст ему возможность самому решать свои проблемы, возможность начать.
Если, конечно, Темпус сможет удержать своих людей от убийства харизматичного молодого вождя повстанцев. И если Зип, увидев предложенный ему последний шанс, поймет это. И если в Санктуарии, где страх и ненависть сходят за уважение, Зип не нажил себе столько врагов, что независимо от того, что сделает Темпус, убийство мальчишки будет так же неотвратимо, как следующий раскат грома во время любимой Буревестником непогоды.
Когда прогремел следующий раскат грома, Темпус уже мчался по дороге Ящерицы, направляясь к "Распутному Единорогу", где за стойкой бара заправлял изверг по имени Снэппер Джо и где слухи распространялись со скоростью молнии, если, конечно, они того стоили.
У Снэппера Джо были серая в бородавках кожа и щербатые зубы. Копна торчащих оранжевых волос венчала его голову, а глаза смотрели в разные стороны, приводя в затруднение посетителей, гадавших, на каком оке сосредоточиться, когда они упрашивали дать в долг или просили позволения подняться наверх, где можно было получить наркотики и девочек.
Работа дневным барменом в "Распутном Единороге" была самым ценным приобретением Снэппера - помимо обретения свободы.
Он был призван в услужение Роксаной, нисийской ведьмой, прозванной Королевой Смерти. Но госпожа возымела прихоть освободить его... по крайней мере, в последнее время она не приставала к нему с приказаниями выполнить то или иное мерзкое разбойничье нападение.
То обстоятельство, что Снэппер считал свое прежнее положение слуги ведьмы разбойничьим, было стержнем нового мировоззрения изверга. Здесь, среди червей, попрошаек и шлюх, он отчаянно пытался обрести признание.
И это ему удавалось. Никто больше не издевался над его внешностью и не отшатывался от него в страхе. Все вели себя вежливо, по-людски, и обращались с ним как с равным, в той мере, в какой это вообще было свойственно местным.
В самой глубине души Снэппер Джо превыше всего хотел быть принятым людьми - когда-нибудь, возможно, даже как один из них. Ибо человечность - это то, что в сердце, а не что-то на поверхности.
Снэппер Джо хотел верить в это, в таверне, где пучеглазых бейсибцев ненавидели на малую толику больше, чем светловолосых красавцев ранканцев, где смуглая кожа, кривые конечности и щербатые зубы не считались изъяном; где все были равно угнетаемы как колдунами Гильдии магов, так и жрецами, обитающими в центре города.
Так что когда высокий мужчина устрашающей наружности, казалось, из каждой поры струящийся кровью - или кровавым дождем - подошел и фамильярно заговорил трескучим голосом, сказав: "Снэппер, мне нужна услуга", дневной бармен выпрямился во весь рост, почти равный росту незнакомца, надул тощую грудь и ответил:
- Все, что угодно, мой господин, кроме выпивки в долг: правило заведения.
Это тоже являлось частью человеческого: заботиться о маленьких чеканных кружочках меди, золота и серебра, даже если стоили они лишь потребности людей, воюющих и умирающих ради них. Но этому огромному человеку была нужна только информация: он пришел к Снэпперу за советом.
Когда рядом со стойкой вокруг бармена стало свободно - несколько клиентов, стоявших за его спиной, вышли на улицу в город, а две девушки-служанки на цыпочках удалились в заднюю комнату, - незнакомец сказал:
- Я хочу знать о твоей бывшей госпоже: нашла ли Роксана дорогу из дома Тасфалена в центре города? Видел ли ее кто-нибудь? Тебе лучше всех... должно быть известно, где она.
- Нет, друг, - сказал Снэппер, постоянно употребляя слово "друг", ему недавно раскрыли его смысл, - ее не видели и не слышали с тех пор, как был погашен огненный столб.
Кивнув, гигант перегнулся через стойку.
Снэппер наклонился ему навстречу, чувствуя себя по-особенному, точно осыпанный милостью: ведь такой значительный человек говорил с ним на виду у всех посетителей "Единорога". Оказавшись с ним чуть ли не нос к носу, изверг начал замечать правым глазом кое-что поразительно знакомое: глубоко посаженные узкие глаза, с пристальным вниманием следящие за ним, тонкий рубец рта, с губами, искривленными какой-то скрытой усмешкой.
Человек сказал:
- А Ишад, женщина-вампирка, - с нею все в порядке? Она по-прежнему у Распутного перекрестка? Правит среди теней?
- Она...
Одно воспоминание пробудило другое, и у Снэппера Джо в дополнение к бородавкам кожа покрылась мурашками: это была Та, которая не Спит, легендарная воительница, с ней так долго сражалась его бывшая госпожа.
- Она... да, господин. С Ишад... все в порядке. И будет в порядке всегда...
У Снэппера Джо были приятели среди нежити, бродящей в пустоте. Ишад не была одной из них, как и этот человек, которого он наконец узнал.
Теперь он понял, почему расступилась толпа, этот сброд, сразу узнавший главного игрока в той игре, в которой они были лишь пешками, и то вопреки своей воле.
Снэппер попытался не съежиться от страха, но губы его безотчетно начали произносить засвистевшие нараспев слова:
- У-бийства, убийства, о, повсюду будут у-бийства, а Снэпперу так без них хорошо...
- Когда сюда забредет пасынок или коммандос, направь их ко мне в казарму наемников. Смотри, не забудь.
Человек, зовущийся Темпусом, положил на стойку монеты.
Снэппер левым глазом видел их блеск, но взял их только тогда, когда гигант ушел, оставив позади себя испачканные бурыми пятнами скрипучие половицы как доказательство того, что он вообще был здесь.
Лишь тогда Джо позвал из кухни одну из служанок и дал девушке, которую любил - так, как может любить изверг, все деньги, оставленные ему Риддлером, прошепелявив:
- Смотри - не бойся. Снэппер оберегать тебя. Снэппер заботиться о тебе. Ты заботиться о Снэппер, да, попозже?
Он широкой похотливой улыбкой одарил женщину, к которой испытывал расположение, а та, скрыв дрожь омерзения, убрала в карман свой недельный заработок, пообещав Снэпперу, что согреет его ночью.
В эти дни в Санктуарии дела обстояли плохо, так что приходилось брать все, что предлагают.

***

- Ты хочешь, чтобы мы сделали что!
Недоверчивое фырканье Крита заставило Темпуса нахмуриться.
У Темпуса казарма наемников на севере города пробуждала воспоминания и призраки такие же кровавые, как и красно-бурые стены, увешанные оружием, столько раз приносившим победу. Здесь Темпус и Крит разработали заговор, направленный на устранение ведьмы; здесь, еще до вступления Крита в отряд, Темпус сплотил ядро пасынков и вступил в командование Священным Союзом Абарсиса.
Здесь, в еще более далеком прошлом, он сжег шарф, принадлежащий женщине, - его самому страшному проклятию, шарф, который возвращался к нему, волшебным образом нетронутый и полный внутреннего содержания; шарф, который он теперь опять носил на груди под доспехами и хитоном, словно все, что было между первым его появлением в Санктуарии и настоящим, оказалось лишь дурным сном.
- Я хочу, чтобы ты в течение одной недели оберегал, а не травил этого Зипа, - повторил Темпус, затем добавил:
- Если в конце этой недели не будет подписана декларация о прекращении огня, не произойдет никаких сдвигов к лучшему, ты сможешь вернуться к взысканию кровавых долгов.
Крит был самым умным из пасынков, сирезский воин, неоднократно принимавший клятву Священного Союза и теперь вновь действующий в паре со Стратоном, связанным с Ишад, женщиной-вампиркой, жившей на окраине у Распутного перекрестка.
Никто больше Крита не желал того, чтобы Священный Союз покинул Санктуарии. И никто не знал лучше сердце Темпуса и все те проблемы, которые обнажились во время пребывания императора в Санктуарии.
Сморщив длинный нос, Крит помешал пальцем горячее молоко с пряностями и вином, уставившись в него так, словно это был гадальный шар.
- Ты не... - произнес он в кружку, затем поднял взгляд на Темпуса, - ты не собираешься использовать шайку Зипа как часть оборонительных сил Санктуария? Скажи, что не собираешься.
- Не могу сказать этого. Зачем? Они обучены, по крайней мере, для этого города, достаточно. Видят боги, для этого города достаточно. И они крепки - настолько крепки, насколько должны быть крепки те, кого обучили мы, а это мы обучили большинство из них. Нико некоторое время работал с предводителем НФОС. И для тебя не должно иметь значения, кого мы оставим в бараках, главное, чтобы это не был Джабал. Нельзя допустить, чтобы делами заправлял вождь преступного мира - Терон выразился очень ясно. Порядок в городе должны поддерживать местные силы или мы.
- Именно это я и имел в виду: никто из нас не захочет остаться для того, чтобы присматривать за бандой убийц: ни я, ни кто-либо из моих людей. Обещай, что ты никогда больше не поступишь со мной так, не оставишь с невыполнимым заданием и неуправляемой толпой разочаровавшихся бойцов. Отряд хочет пойти вместе с тобой. Я не смогу удержать их здесь. А коммандос Синка просто не слушают моих приказов.
Не в духе Крита было искать оправданий, а значит, это и не были оправдания; это были обстоятельства, которые предводитель Священного Союза предлагал Темпусу рассмотреть безотлагательно.
- Чудесно. Согласен. Я только хочу убедиться, что ты понял: Зип нам полезнее живой, чем мертвый... в течение одной недели. И что бы ни было между тобой и моей дочерью - или чего не было, - поднял руку Темпус, останавливая возражения Крита, - она связана с Факельщиком, ниси, то есть врагом. Мы оставляем ее здесь. Мы возьмем Джихан и Рэндала, даже если для этого придется связать их, уберем отсюда свои хвосты - твой, мой, Страта, пасынков, Третьего отряда. Смотаемся из этого обреченного города. Но если мы сможем оставить какие-нибудь силы порядка в помощь Кадакитису, то будем просто кристально чисты.
- Именно поэтому ты прибыл сюда лично? Чтобы слепить кое-какую затычку, которая не продержится долго, потому что Терон этого не хочет? Тебе известно, что ему нужно... ему нужен покорный спокойный анус империи. А теперь, когда магия повержена или что там еще, - Рэндал пытался объяснить мне, - Терон сможет добиться этого силой оружия. В предстоящей драке я не вижу для нас стороны, на которой мы одержим победу, и ты тоже... надеюсь.
Темпус любовно усмехнулся, глядя на своего заместителя:
- Освободи Стратона, и от ведьмы, и от обязанностей по несению службы, и - это мой строжайший приказ - вы двое лично проследите, чтобы Зип смог установить необходимые контакты. И чтобы никто из наших, включая Третий, не чинил ему препятствий. После этого мы покинем город и вернемся в столицу героями. А что касается моих личных причин, я прибыл сюда для того, чтобы помешать бракосочетанию Джихан.

***

Рэндал пребывал в Гильдии магов вместе с безымянным Первым Хазардом, пытаясь осуществить простое манипулятивное заклятие и превратить топкую почву между наружной и внутренней стенами в сад, когда его нашел Темпус.
Первый Хазард был измучен. Ранканец одних с Рэндалом лет, он обрел магическую силу, когда она таковой уже больше не являлась. Гильдия магов держала население города в благоговейном ужасе несчетное количество лет. Теперь, когда разрушение нисийских Сфер Могущества не позволяло налагать даже самые простые заклятия и сделало бесполезным приворотные зелья, теперь, когда сама магия перестала быть таковой, Гильдия стала опасаться не только снижения доходов.
Когда простые обитатели Санктуария осознали, что теперь никакие щиты не оберегают надменных волшебников, что оплаченные золотом заклятия не работают, что пята Гильдии магов снята с шей как илсигов, так и ранканцев, сама жизнь чародеев оказалась под угрозой.
Вот почему найти способ сделать почву и стены податливыми для магии было не просто упражнением: похоже, чародеям потребуется неприступная крепость, чтобы укрыться от разгневанных горожан.
И Рэндал, чья сила оказалась задета меньше, чем чары местных магов, который носил на бедре откованный мечтами "крис" и обладал покровительством самого Повелителя грез, был призван на помощь собратьями по Гильдии, хотя, когда Гильдия была могущественной, колдуна пасынков любили гораздо меньше.
- Дело не во мне, ты знаешь это, - пытался объяснить Рэндал Первому Хазарду, чье боевое прозвище было Кот и который больше походил на благородного ранканца, чем на опытного адепта, заслужившего такой титул.
- Мое волшебство, - скромно продолжал Рэндал, - является частью проклятьем, а частично порождено грезами: оно не зависит от того, какие силы ослабли.
Ранканский адепт, прищурившись, посмотрел на тайзского колдуна и только потом высказал вслух свое недоумение.
- Значит, оно не является частью нисийского могущества? И ничем иным, что придумали Факельщик, Роксана и прочие северные колдуны?
Чихнув, Рэндал отер веснушчатый нос рукавом, от смущения у него покраснели уши.
- Если бы я был настолько могущественным, разве не смог бы я избавиться от этой проклятой аллергии?
Болезнь снова вернулась к нему - как одно из сопереживаний нынешних трудностей здешних адептов: шерсть, птицы и особенно пушистые создания приводили Рэндала в жалкое состояние. Когда-то для таких случаев у него имелся носовой платок, потом он обрел силу, сдерживающую приступ. Теперь у него не осталось ни того, ни другого.
Неучтивое замечание Первого Хазарда было прервано появлением послушницы, ворвавшейся со словами:
- Мой господин, какой-то незнакомый мужчина преодолел наши защитные рубежи, он идет сюда - вверх по лестнице, и с ним его конь...
Симпатичный Первый Хазард опустил голову, уставился на сплетенные на коленях пальцы и солгал послушнице с округлившимися от удивления глазами:
- Мы ждем его. Возвращайся к своей работе... Что у нас там на ужин? У нас будут гости - человек и... его конь.
- На ужин? Ну...
Послушница, девушка-ведьмочка, с густыми волосами, была невысокой, с милым розовощеким личиком сердечком. И даже ученическая ряса не могла скрыть ее тонкой талии, округлых бедер и высокой полной груди. Рэндал подумал, почему он не замечал ее прежде, но тут же прогнал эту мысль, вспомнив, что он помолвлен и скоро станет супругом Джихан, получив источник могущества, о котором он и словом не обмолвился в стенах теряющей силы Гильдии.
Девушка, с заметным усилием собравшись, сказала:
- Попугаи, блохи, беличьи лапки, господин чародей, и если пожелаете, тушеное мясо.
- Что7 - удивился измученный Первый Хазард, а затем, когда девушка широко раскрыла глаза, прикрыв рот рукой, бросил:
- Забудь об этом проклятом меню и убирайся отсюда. И никого не пускай сюда до сигнала на ужин. Ступай, девочка, ступай!
Девушка метнулась назад, и тотчас же послышался стук копыт, а следом звук, напоминающий грохот фарфора, разбившегося о мраморный пол.
Через широкую двустворчатую дверь, за которой только что скрылась девушка, въехал человек верхом на коне.
Всадник не стал спешиваться; у коня были чудные умные глаза. Взглянув на Рэндала, он застриг ушами. Масти он был смешанной, рыжий с гнедым и серым, но ошибиться было невозможно: тресский конь командира пасынков.
Охваченный жутким приступом аллергии, Рэндал, чихая, заспешил вперед со словами:
- Добро пожаловать, мой командир, добро пожаловать.
А Первый Хазард, Кот, за его спиной изверг проклятие, которое серой болезненной пеленой стало носиться по комнате, пока тресский конь, после того как Темпус спешился, не посмотрел, прижав уши, на эту полупроявившуюся эктоплазму и не разбил ее копытом на мелкие части.
- Чародей, - кивнул Риддлер Рэндалу, - и Чародей. - Коту:
- Ты не оставишь нас, Хазард? Мне нужно поговорить с моим колдуном.
- С твоим колдуном? - переспросил Кот, по привычке продолжая вести себя так, словно обладал прежним могуществом.
Потом он вдруг вспомнил, что ситуация изменилась, и побледнел.
- Ах да, с вашим колдуном. Вас понял, господин Темпус. Ужин начнется на закате - надеюсь, вы почтите нас своим присутствием. Уверен, мы сможем найти... морковь... для вашего коня.
Ни слова про осквернение Гильдии конем, ни единой попытки обрести контроль там, где были бесполезны все усилия: Кот только пожевал губами.
Даже несмотря на то, что у Рэндала снова заслезились глаза, он ощутил глубокое и искреннее сочувствие к молодому Первому Хазарду, хотя в былые времена больше всего на свете хотел обладать такой замечательной внешностью и фигурой и иметь такую великолепную родословную, как этот ранканец, который только что выскочил из своей кельи, чтобы Рэндал смог наедине поговорить со своим командиром.
В Санктуарии ныне имело значение то, кем ты являешься, а не то, как ты выглядишь. А Рэндал был единственный воин-колдун в городе, который скоро будет ценить воинов гораздо больше, чем колдунов.
- К вашим услугам, мой командир, - произнес Рэндал, пытаясь говорить отчетливо, несмотря на забитый из-за близости к тресскому коню нос.
- Ты мне нужен, Рэндал.
Темпус уронил поводья треса, и конь застыл, словно прирос к полу, а огромный воин приблизился к невысокому щуплому колдуну, положил руку на его узкие плечи и прошел вместе с ним к пурпурному алькову Первого Хазарда.
- Мне нужна твоя помощь. Мне нужно твое присутствие. Мне нужно все твое внимание - сейчас и всегда.
Рэндал ощутил, как в нем разливается гордость, почувствовал, что вырос на несколько дюймов, его шея вспыхнула от радости.
- Я полностью в вашем распоряжении, Риддлер, - сейчас и всегда, и вам это известно. Я дал клятву Священного Союза. Я не забыл об этом.
А Нико, похоже, забыл, но даже это облачко не могло заслонить свет благосклонности Темпуса - по крайней мере, не целиком, сказал себе Рэндал.
- Не забыли и мы. Отряд скоро выступает в Рэнке, чтобы встретиться там с Нико и отправиться в восточный поход. Ты нужен нам в этом походе, Рэндал, - исключительно как боец Священного Союза.
- Исключительно? Не понимаю. Ведь это Нико нарушил парную связь, а не...
- Дело не в Нико. Дело в Джихан.
- О... О!
Рэндал выскользнул из-под руки Риддлера, так как ее вес неожиданно стал невыносимым.
- Вот оно что. Она... что ж, это была не моя мысль, этот брак. Вам должно быть известно это. Я не очень хорош... в обращении с женщинами. А она... очень требовательна.
Слова теперь, когда наконец появился кто-то, способный понять, хлынули потоком.
- Я держу ее как можно дальше от себя, объясняя, что не могу... ну, вы понимаете... до тех пор, пока мы не поженимся. Я так много потеряю... лишусь могущества, а его в наши дни осталось совсем мало. Джихан говорит, что через ее отца мы вновь обретем его, но я не связан с богами. Я связан...
- С другим. Я знаю. Рэндал, кажется, у меня есть решение, которое сможет снять тебя с крючка, если ты поможешь мне.
- О, Риддлер! Я буду так признателен! Она - да не в обиду будет сказано - скорее ваша проблема, чем моя. Если вы только сможете освободить меня от нее, в том случае, если отряд отнесется к этому хорошо... Я тайно скроюсь и присоединюсь к вам в Рэнке, я...
- Никаких тайных исчезновений, Рэндал, - произнес Темпус, обнажая в улыбке зубы.
Эта ухмылка была хорошо известна всем пасынкам Рэндал тупо произнес:
- Мы не можем... повредить ей, мой командир. Никаких тайных исчезновений? Тогда как?..
- С твоего позволения, Рэндал, я умыкну ее - украду твою невесту из-под самого твоего носа.
- Позволения?! О, Темпус, я буду так признателен, вечно и искренно признателен...
- Значит, я его получил?
- Что? Позволение? Именем Священного Писания и дьяволов, которые любят меня, да! Умыкайте! И да...
- Одного твоего позволения будет достаточно, Рэндал. Не будем вовлекать в это силы, чье поведение мы не можем предсказать, не говоря уж о том, чтобы управлять им.
Женщина в одиночестве прогуливалась по саду, а в доме в это время шла вечеринка. У нее были светлые вьющиеся волосы, уложенные по моде, принятой в столице в этом году: высоко заколотые позолоченными шпильками с вырезанными ликами ранканских богов.
Он подошел к ней сзади и, молниеносно обхватив шею рукой, сказал только:
- Спокойно, я здесь не для того, чтобы сделать тебе больно.
Но божество внутри него, которого не должно было быть здесь, сейчас пробудилось, расправило крылья и потребовало противного. Не обращая внимания на непристойное и все усиливающееся давление, которое оказывал бог войны, мужчина предоставил женщине возможность понять, кто ее держит.
Это не заняло много времени: женщина была ранканкой благородных кровей - ни один человек не смог бы застать ее врасплох без сверхъестественной проворности и ловкости Темпуса.
Она застыла, напрягла все мышцы, так что тело мужчины буквально начало воспринимать намеки божества, и прижалась к нему спиной - первый шаг для того, чтобы выбить его из равновесия, использовать свой опыт арены, обманное движение, отвлекающее внимание, чтобы попытаться бежать.
- Спокойно, - повторил он. - Или тебе придется расплачиваться за последствия.
- Чтоб тебя трахнуло, Темпус, - промолвила она удивительно благопристойным голосом, никак не вяжущимся с ее словами.
Риддлер ощутил, как руки Ченаи сжались в кулаки, а затем расслабились. Позади них в доме люди болтали, звенели кубками.
- У нас на это нет времени, если ты не готова начать прямо сейчас.
Он опустил свободную руку ей на бедро, провел ею по животу, скользнул вниз и сделал такой захват, с которым она никогда не встречалась на ранканских аренах.
- О боги, ты не изменился, ублюдок. Если не мое тело, - за которое ты, уверяю, заплатишь больше, чем оно стоит, - то что еще тебе нужно"?
- Я думал, ты не спросишь. Речь пойдет о пустяковом дельце - покушении на жизнь Терона, организованном тобой. Кажется, что-то вроде нападения на баржу. Не лучший ход для члена бывшей царствующей семьи: ни для тебя, ни для Кадакитиса, ни для всех твоих уцелевших родичей, которые разделят гнев Терона, если выяснится, кто пытался скормить его акулам.
- Я повторяю, недоносок, чего ты хочешь?
В данный момент времени существовало два ответа на этот вопрос, один из которых был связан с богом в теле Темпуса, нашептывающим: "Она женщина, а женщины понимают только одно. Она боец. Давненько уже у Нас не было бойца. Отдай ее Нам, и Мы будем очень признательны, - а она станет Нашим послушным слугой. Иначе нельзя будет ей доверять".
Богу в своем теле он ответил: "Я не могу доверять Тебе, не говоря уж о ней", а женщине сказал:
- Ченая, помимо очевидного, - продолжая крепко прижимать ее локтем, одно движение которого могло сломать ей шею, Темпус начал сзади задирать пышные юбки, - я хочу, чтобы ты сделала для меня кое-что. Одной группировке в городе требуется женщина, которая по вердикту богов не может быть побеждена. То, чего я прошу, я прошу ради Кадакитиса, ради продолжения вашего рода, ради блага Санктуария. То, чего просит бог, боюсь, уже дело другое.
Его голос становился все глубже, наполняясь давно сдерживаемой страстью Повелителя Насилия и Грабежей, Крови и Смерти Санктуария.
Ченая была бойцом и была связана с богами. Темпус надеялся, она поймет, что его бог отбился от рук.
Часовой у входа в трубу, ведущую к Крысиному водопаду, ставке Зипа в Подветренной, с заткнутым кляпом ртом плавал в луже собственной крови.
Зип, скользнувший в трубу, в полумраке наткнулся на него и сразу понял: визитная карточка Синка. У часового были отрублены кисти рук и ступни ног.
Он поблагодарил бога, чей находящийся среди болот алтарь посещал до сих пор, что вернулся в ставку один, и, встав на четвереньки, прекратил агонию часового.
Тактика Третьего отряда коммандос была направлена на устрашение; но это соображение не помогло сдержать тошноту. Понимание того, что часовому не потребовалось бы и получаса, чтобы истечь кровью, также не улучшило настроение Зипа: люди Синка, вероятно, следят сейчас за ним из прилегающих хибар, которые Зип считал своим оплотом.
Предводитель Третьего отряда коммандос Синк тихо произнес у него за спиной:
- Есть минутка, сынок? Кое-кто хочет поговорить с тобой.
Эти слова могильным камнем придавили Зипа, а его сердце грозило разорвать грудь. В течение всей зимы рейнджеры Синка не особенно допекали его. Командир Третьего заявлял о независимости, изображал дружбу, оставляя НФОС Зипа в покое - пока тот следовал советам, которые от случая к случаю давал хладнокровный командир коммандос.
Но тогда шли разговоры об объединении - до того, как Терон посетил Рэнке; до того, как группировка Зипа разрослась настолько, что сама распалась на группировки; до того, как какие-то придурки из членов НФОС захватили Иллиру, С'данзо и убили ее ребенка; до того, как к дверям Зипа положили стрелу, направленную в Стратона; до того, как Кама, покинув постель Зипа, связалась с Факельщиком, придворным жрецом; до того, как все стало настолько запутанным, что Зип не смог больше удерживать территорию на противоположном берегу Белой Лошади, территорию, которой он никогда не желал, как никогда не хотел стать настолько известным (а значит, представлять отличную мишень), каким сделали его закулисные махинации Синка.
- Поговорить с вами? Ты называешь это разговором?
Голос Зипа дрожал, но Синк не смог бы сказать, от страха или от ярости. В это мгновение сам Зип не смог бы сказать этого. Вокруг него была кровь, липкая, теплая и еще пахнущая жизнью; труп испустил газы и кое-что похуже, когда смерть освободила мышцы, сдерживавшие содержимое кишечника.
Стоя на четвереньках в крови и дерьме, Зип подумал, что, вероятно, вот она - заслуженная смерть, точно такая, какая так часто являлась ему во снах. Ему захотелось посмотреть, не лезвие ли у него за спиной собирается продолжить разговор.
Рядом с его рукой в кровь со шлепком ступила сандалия, голос Синка с ранканским акцентом произнес:
- Именно так, поговорить. Если бы твой человек сначала поговорил, а потом начал действовать, он был бы жив сейчас.
К Зипу протянулась затянутая в перчатку рука, над ней сверкнула эмблема Третьего отряда: вставший на дыбы конь со стрелами во рту - серебряная, надраенная, без единого пятнышка, нашептывающая о жестокости, настолько легендарной, что даже ранканцы опасались использовать Третий отряд коммандос.
Даже Терон, взошедший на трон с помощью их мечей, если верить слухам, хотел распустить Третий отряд или же попытаться накинуть на него тугую узду. Вот почему, как поговаривали, Темпус, создавший отряд, снова стал его командиром. Никто другой не мог удержать отряд в повиновении. Предоставленные сами себе, коммандос убивали бы ранканских императоров одного за другим, продавая престол тому, кто заплатит больше - Зип слышал, как шутили по этому поводу Синк и Кама, когда они все трое как-то гуляли в таверне.
Зип позволил Синку помочь ему подняться, озабоченно пытаясь стереть с ладоней липкую кровь. Он не стал спорить по поводу убитого часового: с Синком не спорят, особенно по поводу чего-либо столь необратимого, как смерть. Лучше приберечь силы на то, чтобы заставить его пересмотреть намерение убить тебя.
Появились люди: по меньшей мере двадцать бойцов - Третий никогда не проводил операции малыми силами.
От вида Камы, в боевом снаряжении с красным знаком Третьего, выжженным на огрубелой коже над правой грудью, у Зипа скрутило желудок.
Она была его головной болью и всегда останется ею.
Зип сказал:
- Что ж, вот он я. Говорите, - и почувствовал, что язык едва слушается его.
Вокруг Камы, как он разглядел (когда его глаза смогли видеть что-либо помимо мертвеца, без кистей и ступней, беспомощно валявшегося на полу), стояли представители городских группировок, выдававших себя за власть в Санктуарии: Крит, творец тайных деяний Священного Союза, редко появляющийся в мундире и никогда - при свете дня; Стратон, его широкоплечий, плененный ведьмой напарник; Джабал, черный, словно плащ Ишад, с еще более черным выражением на лице; Уэлгрин, начальник военного гарнизона и брат С'данзо, ребенка которой убили люди Зипа, и незнакомая светловолосая женщина, одетая в кожаный костюм для схваток на арене, с сидящей на плече птицей.
Зип понял, что ему нужно быть настороже - такое общество собралось явно не для чего-то настолько земного, как его казнь. Его взгляд постоянно возвращался к Каме. Зип пытался связать личность ее отца с женщиной, научившей его таким вещам в искусстве любви, о существовании которых он даже не мог мечтать.
И тут до Зипа дошло, почему эти крутые ребята собрались здесь, у Крысиного водопада: причиной был отец Камы. Все они - подручные Темпуса, тем или иным образом: одни по своей воле, другие по обязанности, третьи по принуждению. И никто из них не сможет сказать ни единого доброго слова в защиту Зипа, за исключением, быть может, дочери Риддлера
Страх обострил зрение Зипа, за этими собравшимися знаменитостями он увидел их отряды. Ни один из них и пальцем не пошевелит, чтобы спасти его - слишком неравны силы.
Да и ни Крысиный водопад, ни Зип не заслуживали того, чтобы их спасали, особенно той ценой, которую запросит Третий отряд коммандос. Хорошим свидетельством того был часовой.
Это уж точно. Те, кто захватил Зипа, позаботились об этом.
Делая глубокие вдохи и мысленно решив ничего не говорить этой компании крутых бойцов (в числе которых был Страт, лучший специалист по допросам среди пасынков), Зип вдруг вспомнил, что все-таки есть кое-что, что стоит спасти: позади воинов, в длинном ящике, на который с деланным вызовом опирались бойцы Третьего отряда коммандос, хранились зажигательные средства, купленные у бейсибских стеклодувов - бутылки с алхимическими смесями, которые, если бросить их с запаленными фитилями, взрывались дождем осколков и морем пламени. Одна такая бутылка способна была расчистить целую улицу.
С Зипом или без него, революция будет продолжаться, пока бейсибские стеклодувы не перестанут брать деньги НФОС, а у илсигов останется желание сражаться.
Поэтому, решив, что ему все же есть что терять, Зип снова сказал:
- Говорите же. Я что, приглашен на светскую вечеринку?
- Нет, - сказала незнакомая ему женщина, та, на плече которой сидела похожая на ястреба птица, - это совет, точнее, суд над тобой.
От Крысиного водопада Кама вернулась с красными глазами и в таком смятении, что торопливо взбежала наверх по черной лестнице в доме Молина, надеясь успеть приказать девкам приготовить ванну, чтобы смыть с себя запах Зипа и уложить волосы до того, как Факельщик увидит ее.
Но Молин был дома: Кама услышала доносящиеся из гостиной голоса Факельщика и какого-то ранканца.
Она застыла в ужасе, внезапно осознав, что не может встретиться с жрецом - только не сейчас, с липкими бедрами и клокочущей кровью; вся природа ее отца воспротивилась в ней иметь что-либо общее с этим полукровкой-ранканцем, полукровкой-ниси, который, однако, спас ей жизнь и которому она была так обязана.
Но является ли долг тем же, что и любовь? Шутовское "судилище" над Зипом, спланированное заранее, перевернуло ей душу.
Исход - приговор условного оправдания - был обеспечен указом Темпуса. Зип был единственным, кто этого не знал.
На ее памяти это было самое жестокое действо, которое одни люди творили над другими, и она была добровольным участником его, захваченная человеческими страстями тех, кто потерял своих близких, пытаясь оправдать одних и заново обрести других - и все потому, что ее отец приехал из Рэнке, посмотрел на то, что делают с Санктуарием жалкие людишки, и остался недоволен.
Иногда Кама ненавидела Темпуса даже сильнее, чем ненавидела богов.
Поэтому после того, как остальные удалились, она осталась с Зипом, чтобы слизнуть пот возбуждения с его прекрасного молодого тела и стереть смятение с сердца единственным известным ей способом.
Зип был... Зипом, ее ошибкой, ее физическим партнером, каким никогда не сможет стать Молин. Но и только. Кама никогда не могла превратить это в нечто большее или сделать так, чтобы это переросло в нечто большее само, или позволить Зипу убедить ее, что это может стать чем-то большим.

Предыдущая страница 3 Следущая страница


Кровные узы

Ему была нужна помощь. Все использовали его, швыряя туда-сюда, словно мячик. Каме было жаль молодого повстанца. И этой ночью она утешила его.
Воспоминание о случившемся заставило ее стремительно бежать из дома Молина, так как Факельщик был слишком проницателен, чтобы его могли одурачить невинные отговорки и ссылки на головную боль, - сегодня ночью Кама не могла притворяться.
Она бродила по душным ночным улицам, прекрасно сознавая, чем это грозит, и почти надеясь на то, что к ней пристанет какой-нибудь карманник, зомби или бейсибец: подобно отцу, доведенная до крайности, Кама страстно желала только открытого насилия. Она убила бы даже пасынка или рейнджера Третьего отряда, посмей тот встать на ее пути в этот вечер.
Она заглянула в "Единорог", почти желая драки, но никто не обратил на нее внимания.
Она скакала наугад по улицам верхом на украденной лошади, позволив ей самой выбрать путь, пока не поняла, что очутилась у моста через Белую Лошадь.
Пришпорив лошадь, она пересекла мост и дала волю слезам.
Теперь она хотела Крита, но для чего, чтобы обнять или убить, она не смогла бы сказать, даже если б от этого зависела ее жизнь. Крит, как сказал бы Зип, был делом прошлым, но Крит заметил, что она осталась с Зипом.
Кто знает, возможно, она осталась с Зипом из-за Крита, прижимавшегося бедром к своему напарнику. Страт же искал другое общество - Ишад должна была дать ему то тепло, которое Крит приберегал для службы, сторожевых разъездов и тайных ночных операций.
Поэтому, когда ее гнедая словно по привычке притрусила к чудной калитке Ишад, Кама заморгала, избавляясь от слез, и сердито вытерла глаза тыльной стороной руки.
Ноздри ее наполнились летним зловонием реки Белая Лошадь, несущей свои воды в море, и благоуханием ночных цветов оккультных сортов, разводимых Ишад в своем саду.
И запахом разгоряченных лошадей: два коня переступали, привязанные к ограде дома Ишад, и одним из них был огромный вороной Крита. Кама узнала его по звезде и шраму, когда тот повернул голову к лошади, на которой она сидела, и тихо фыркнул.
Кобыла, признав его, загарцевала, и Кама поняла, что ее лошадь и конь Крита связаны любовными узами.
Ненавидя себя за то, что увиденное задело ее, за свое смятение и сомнение, Кама спешилась, пытаясь ни о чем не думать.
И, подойдя к калитке дома женщины-вампирки, толкнула ее вспотевшей ладонью.
Возможно, она шла навстречу своему року, - у Ишад не было причин давать ей поблажку, которой пользовались Стратон, его напарник Крит и отец Камы, что было следствием какой-то сделки, подробностей которой Темпус никогда не открывал.
Если Крит здесь, Кама должна увидеться с ним.
Любовь засасывает, сказала она самой себе, и подумала, что ответил бы на это он.
Кама, не успев придумать оправдание своему приходу, постучала в дверь Ишад, загадочным образом освещенную, так как перед ней не горел факел и не мерцала свеча. Всегда можно сказать, что ей нужно доложить командиру.
Если Крит здесь. Если это не ловушка. Если некро-мантка в это лето не переключилась на женщин.
Внезапно дверь отворилась, появилась невысокая темная фигура и затворила дверь за собой, так что Кама была вынуждена отступить назад и опуститься на одну ступеньку.
Ее глаза оказались на уровне глаз Ишад, и глаза той были глубже, чем тщательно скрываемое горе Камы, переживавшей давнюю потерю ребенка на поле брани и отказ мужчины дать ей новый шанс.
- Да? - произнесла бархатным голосом женщина, поработившая Страта.
Кама, женщина в большей степени, чем ей хотелось бы, всмотрелась в самую душу соперницы, которая была всем, чего только могли пожелать мужчины: каждый из них, едва раз увидев, начинал страстно желать ее - и почувствовала себя грубой, неухоженной, глупой.
- Это конь Крита... да?.. Он?..
- Здесь? Да. Кама, не так ли? - Темные глаза Ишад впились в нее, зрачки их сузились на мгновение, затем снова расширились.
- Я... я - мне не следовало приходить. Извините. Я пойду...
- Ничего страшного. Хотя и ничего хорошего, - сказала вампирка, внезапно, казалось, сделавшаяся печальной. - Если всем заправляет твой отец. Ты хочешь его - Крита? Берегись того, что тебе хочется, малышка.
И Кама, никогда не знавшая матери и думавшая о других женщинах так, словно была мужчиной, вдруг, вытянув руки, бросилась к Ишад, ища утешения и жалобно всхлипывая.
Но некромантка с шипением и охранительным движением отступила назад, качая головой.
Затем она повернулась и ушла, хотя Кама не заметила, чтобы перед ней отворилась входная дверь.
Неожиданно очутившись в одиночестве и в слезах на пороге дома, внушающего наибольший ужас в Санктуарии, Кама услышала доносившиеся изнутри голоса - тихие и явно принадлежавшие мужчинам.
Ей нужно бежать отсюда до того, как дверь отворится снова, до того, как Крит увидит, что она плачет. Она не хотела этого; ей не следовало сюда приходить. Ей никто не был нужен: ни ее отец, ни его бойцы, ни Зип или Факельщик и меньше всего воин Священного Союза Крит.
Пробежав по дорожке, она прыгнула в седло прежде, чем дверь отворилась вновь.
Все, что прокричал человек, появившийся в дверях, потонуло в топоте копыт кобылы, которую Кама немилосердно принялась нахлестывать поводьями, несясь карьером к баракам пасынков.
Крит не мог сказать то, что ей хотелось бы услышать, разве только спросить, почему она может простить Зипа, предавшего ее, попытавшегося обвинить в покушении на Страта, и не может простить Крита, желавшего взять ее в жены и иметь от нее ребенка.
Особняк Тасфалена в центре города когда-то блистал роскошью и великолепием и был центром одного из самых элитных районов Санктуария.
Теперь он стоял одиноко, почерневший и обугленный, но целый, в то время как вокруг торчали скелеты сожженных зданий, опиравшиеся на оплавленный кирпич. Время от времени закопченный обломок срывался под действием собственной тяжести, и грохот падения нарушал зачарованную тишину, нависшую над кварталом, где некоторое время назад буйствовал столб огня.
Даже крысы не бегали теперь по ночам по этим улицам, столб огня очистил особняк в центре города от того ведовства, которое прежде было сосредоточено в обитой бархатом спальне.
Именно здесь, напротив парадной двери особняка Тасфалена, Темпус созвал совещание в глухой час ночи - совещание всех заинтересованных сторон - после того, как закончил все свои приготовления.
Крит, на которого было взвалено все бремя посредничества в организации совещания, от усталости еле держался на ногах, устанавливая факелы в развалинах напротив особняка Тасфалена; если бы освещение было лучше, черные круги у него под глазами полнее рассказали бы о том, через что он прошел и чего стоило ему убедить Ишад сегодняшней ночью выполнить то, что должно было быть сделано.
Страт, напарник Крита, молча работал рядом, разгружая жирные говяжьи окорока и масло в глиняных амфорах размером с ребенка с храпящей каштановой масти лошади, недовольной своей ношей. Он выкладывал жертвенные продукты на временный помост прямо перед дверью особняка Тасфалена.
Темпус в молчании наблюдал за работой своих пасынков, ожидая прибытия ведьмы. Ишад безоговорочно заявила, что совещание состоится в полночь - некромантка она и есть некромантка. Ее присутствие обязательно - так сказал Рэндал.
Темпусу было все равно; бог внутри его был в ярости, заставляя окружающее казаться охваченным пламенем и замедленным во времени. Если бы Темпус не решил уехать отсюда, расквитавшись со всеми долгами, он оставил бы камень неперевернутым.
Но Ишад была в долгу перед ним - если это действительно была услуга. А он, в свою очередь, тоже имел долг, давивший на него, - долг перед ведьмой-нисиби-си, которую в последний раз видели за запечатанной заклятием дверью дома напротив.
Дверью особняка Тасфалена. Она не отворялась с тех пор, как огненный столб разорил всю окрестность. Что крылось внутри особняка, точно не могла сказать даже Ишад. Различные силы объединились для того, чтобы очистить это место и запереть эту дверь. Силы, про которые никто не думал, что они когда-нибудь смогут действовать вместе. Сила Ишад, и силы из самых глубин Ада, и первородная ярость Буревестника, а с ней и могущество той части небес, где царствовал отец Джихан.
Во всяком случае, так это понимал Темпус. Бог внутри его понимал это иначе - плененная страсть и не находящее выхода желание.
Да, здесь действительно что-то кроется, говорил Темпусу бог: что-то очень голодное и очень разъяренное.
Чем бы оно ни было - ведьмой-нисибиси, ненасытным призраком, попавшимся в ловушку демоном, осколком Сферы Могущества ниси - оно с конца зимы жило за счет ловимых время от времени мышей.
Если это была Роксана, скованная железным заклятием Ишад, которое не смог ослабить даже разрыв магического полотна, тогда действовать нужно очень осторожно. Если же это было что-то еще, Темпус готов был дать бой - однажды он сражался с самим холодным, как буря, отцом Джихан и смог уравнять ставки в деле, где первоначально преимущество было не на его стороне.
Снэппер Джо подковылял к тресскому коню, у которого стоял Темпус; костяшки его пальцев едва не волочились по земле, а щербатые зубы блестели в свете факелов.
- Мой господин, - проворчал он, - видите ее? Снэппер сказать не может.
От волнения он переваливался, словно медведь, - из стороны в сторону, из стороны в сторону.
- Госпоже это не понравится, не понравится... Снэппер теперь идти?
- Ты положил камень, Снэппер?
Камень, о котором шла речь, голубоватый драгоценный камень, треснутый и обколотый, Криту дала Ишад, За какую плату, Темпус не спрашивал. А сам Крит ничего не рассказал.
Сегодня вечером воины были молчаливы и сосредоточенны. Даже когда на минутку в казарму заскочил Рэндал, чтобы сообщить, что скоро прибудет Джихан, колдуна никто не встретил обычными добродушными шутками - так своеобразно выражали пасынки свою дружбу. Даже Страт не назвал Рэндала "Ведьмиными Ушами".
Темпус понимал, что торопит события, но у него были на то причины. А бог, поднявшийся внутри его, служил достаточным знамением, чтобы показать, что интуиция не подводит его.
Часть этого небывалого предприятия - освобождение того, что находилось за дверями дома Тасфалена - Темпус затеял для того, чтобы восстановить равновесие. Это было нечто такое, чего не мог уловить никто из окружающих, только Нико, отсутствующий пасынок, мог понять, что сейчас Темпус старается ради маат, равновесия в городе, качнувшемся к анархии, и ради пасынков, которые вскоре отправятся туда, где, возможно, по-прежнему сильна магия нисибиси, и чего им не следует делать, имея неоплаченный долг перед ведьмой, в чьих жилах течет нисийская кровь.
Но самая главная причина этого недоброго деяния, которое Рэндал умолял не совершать и которое настолько обеспокоила Ишад, что она сама явилась сюда, крылась в том, что он предпринял его из-за Джихан и ее отца, ведь если брак будет заключен, он привяжет к Санктуарию бога, которого не может и не должен содержать воровской мирок.
Три с лишним сотни лет скитаний по этому миру вдохновляемых богами сражений и выигрываемых колдунами войн научили Темпуса, что единственной направляющей его силой является интуиция, что жертвоприношения любого человека останутся неоцененными, если целью их не будет ублажение божества, и единственное удовлетворение, которое стоит получать, заключается в самом деянии - в процессе его осуществления, и никогда - в результатах.
А потому главное жертвоприношение, которое он собирался осуществить - не сжигание говяжьих окороков, политых маслом, чтобы дым поднялся до небес, а принесение в жертву спокойствия своей души, - останется не замеченным людьми. Но будут знать боги. И силы, поддерживающие равновесие, будут знать.
А как воспримет это отец Джихан, могла сказать только Пенорожденная.
Взгляд Темпуса привлекло движение, и глаз бога внутри его сообщил, что это женщина. У него заныло в мошонке, и он приготовился встретить Джихан во всей ее недоступной прелести.
Но это была не Джихан - Ишад.
Темпус ощутил укол разочарования - он редко испытывал его в последние годы. Может ли так случиться, что Джихан проигнорирует его приглашение? Брошенный им вызов? Проявление силы в той игре, которую он ведет? Могло ли так случиться, что Буревестник, почуяв намерение Темпуса, решил вмешаться? Обмануть бога непросто. Но так же непросто обмануть и его самого.
Рэндал заверил, что Джихан будет здесь. Темпус знал: она считала, что связалась с Рэндалом только для того, чтобы заставить его ревновать, вести себя униженно, приползти на коленях. Вопрос, однако, состоял в том, понимает ли сама Джихан, что делает и почему - ведь это Буревестник обратил ее глаза на Рэндала.
Темпус внезапно задумался, а имело бы это для Джихан какое-нибудь значение, подумай она об этом. Она несет в себе человеческих качеств не больше, чем Ишад, такая хрупкая и в то же время такая ужасная, или Роксана
Джихан еще только училась быть живой; ее женственность смущала ее и давила на нее. в отличие от ведьм и смертных женщин.
Ишад приблизилась к нему, облаченная во все черное, с лицом словно волшебная луна в канун середины лета и глазами, необъятными, как охраняемый ею Ад. Она выглядела рядом с Темпусом не более чем ребенком.
- Риддлер, - выдохнула она, - ты уверен?
- Никогда, - хмыкнул он. - Ни в чем.
Он увидел, как некромантка отшатнулась, учуяв обитающего в нем бога, которого бойцы называли Громовержцем. Его имя было переведено на число языков большее, чем знал воровской мир, и всегда означало одно и то же: первозданное побуждение человека сражаться и убивать во имя удовлетворения своих прихотей и захвата территорий. В плохие дни Темпус считал, что бог, подобно хамелеону обманывавший его, приспосабливавшийся с помощью синкретизма к разным войнам в разных землях, был просто оправданием, которое выдумал его разум, средство перекладывать свои грехи на других, безликий наперсник для вины за все смерти, причиной которых был он сам.
Но, увидев реакцию Ишад на божество внутри его, Темпус понял, что это не так.
Некромантка, решительно шагнув вперед, склонила голову набок, облизнула губы и сказала:
- Ты шутишь со мной, когда Он здесь? Не дождавшись ответа, она, осенив себя охранным знамением, удалилась, бормоча:
- Ну и освобождай тогда сам свою ведьму. От нее будет меньше хлопот, чем от тебя.
"А мой боец, Страт?" - хотел было спросить Темпус или бог внутри его, но не сделал этого. У Ишад не спрашивают, с ней договариваются. А в данный момент Темпус был не в том положении, чтобы договариваться. Если только...
- Ишад, подожди, - окликнул ее Темпус. А может, это сделал бог.
Когда она приблизилась, он склонился к ней и позволил Богу Войн и Насилия шептать что-то на ухо некромантке, повелевавшей всей нежитью и мертвецами, не нашедшими успокоения, которые не попали к богам Санктуария.
Темпус пытался не слушать то, что говорил бог и отвечала ему некромантка, но заключаемая между ними сделка имела к нему отношение - имела отношение к плоти его плоти и к душе одного из его пасынков, Страта.
Когда Темпус выпрямился, хрупкое бледное создание, прикоснувшись к его руке, заглянуло ему в глаза. На мгновение Риддлеру показалось, что он увидел в них слезинку, но затем он решил, что это просто блеск, который вызывает страсть у некромантов и им подобных.
Он сможет пережить то, что бог пообещал Ишад, по крайней мере, он так думал.
Вероятно, интересно будет выяснить это... если, конечно, Буревестник не пошлет его пинком под зад из этого пространства в другое измерение за шашни с Пенорожденной до того, как Темпус сдержит свое обещание провести ночь с некроманткой.
Когда Ишад исчезла - в буквальном смысле - среди теней, выведенный из равновесия, Темпус оседлал треса и потрепал его по шее для успокоения - не коня, себя самого.
С севера его по-прежнему манила спокойная жизнь: удовольствуется вместе с другом Баширом растить лошадей и пестовать новое поколение бойцов. Интересно, надолго ли его хватит?
Но независимо от того, насколько Темпус стремился к иной жизни в такие моменты, как сейчас, когда выстраивались неведомые боевые порядки, на кон ставилось нечто большее, чем просто вопрос жизни или смерти, а сила противников не была материальной, бог никогда не позволял ему успокоиться.
Факельщик, жрец-полукровка-ниси, сказал ему, что проклятие и опутывающая его душу божественность не больше чем привычка. Возможно, так оно и было в тот день, когда жрец говорил это, а может, это было правдой в его представлении; но здесь и сейчас это правдой никак не являлось.
Но Темпус находился именно здесь и сейчас, а не где-то далеко во владениях Вечности и Всеобщего Добра. Он потерял способность видеть всеобщее добро, если таковое и существовало, а от своей смертной души давным-давно отказался. Что же касается вечности - он сам ее телесное воплощение.
И когда, в конце концов, появилась Джихан, с ее тренированным гибким телом, тем не менее более женственным, чем тело любой смертной девушки, со слишком тонкой талией, слишком высокой грудью и слишком гладкими бедрами под чешуйчатыми доспехами, выкованными нечеловеческой рукой, Темпус был уже более чем готов быть просто тем, кто он есть, взвалив на нее последствия ее кокетства, ее игр и ее судьбы.
Джихан на расстояние вытянутой руки приблизилась к тресу, но тот отступил на шаг: животное вспомнило, как она скоблила его бока до тех пор, пока на крупе не оставалось волос.
Темпус соскользнул с коня, когда ее глубокий голос, хитрый и полный детского тщеславия, произнес:
- Ты хотел видеть меня, Темпус? Не могу представить, зачем. Я не приглашала тебя на свою свадьбу.
- Затем, - сказал он, делая шаг вперед, - что свадьбы не будет.
Рука Темпуса схватила ее руку, потянувшуюся к поясу маршала.
Они начали бороться, Темпусу удалось подсечь ногу девушки и повалить ее.
Это явилось сигналом.
Когда Джихан стала ругаться, бушевать, биться под ним среди головешек и кирпичей, Крит, Страт и Рэндал для ублажения богов начали бросать в костер мясо быков и лить в него масло, а Ишад принялась творить контрзаклинание, дабы снять свое заклятие.
Изнасиловать Пенорожденную оказалось делом непростым: она была такой же сильной, как Темпус, и почти столь же проворной.
Риддлер рассчитывал на взаимную страсть, которую они когда-то испытывали, и на игру в насилие, надеясь, что она обратит ее ярость в желание, а тело в инструмент, на котором он сыграл бы свою мелодию.
Нечто подобное и случилось, хотя Темпус точно не мог сказать, кто кого насиловал, когда они, полуголые, катались среди развалин, не обращая внимания на окружающих. Тем временем ведьма налагала заклятие, воины совершали древние ритуалы, а Рэндал, Тайзианский колдун, заправлял величественным жертвоприношением. Все это в целом, в конце концов, должно было освободить то, что находилось за дверью особняка Тасфалена.
Богу внутри Темпуса явно пришлась по вкусу игра в насилие с Джихан и сама Джихан: ноги Пенорожденной обвивали его таз, ее зубы крепко впились ему в шею, и девушка так потрудилась над его плотью, что Темпус был только рад присутствию бога внутри себя, который принял на себя всю тяжесть этого соития: маршал пропустил все, что происходило на противоположной стороне улицы. Фейерверк у него в голове, полыхнувший, когда бог, он сам, Джихан и ее отец слились воедино, оказался сродни столбу огня, поднявшемуся из особняка Тасфалена.
Темпусу потом рассказали, что, когда этот столб возник, двери и окна особняка сами собой распахнулись и нечто сказочное вылетело оттуда. Хлопая огромными птичьими крыльями, оно долго кружило в вышине над домом Тасфалена.
А потом все исчезло в дыму (его было слишком много, чтобы списать на окорока и амфоры с маслом); этот дым поднимался - или опускался - в трубу особняка Тасфалена, а свет, бивший из всех его окон, был отсветом пламени, бушевавшего внутри дома.
А внутри Темпуса полыхал свой пожар.
Джихан подходила ему во всех физических отношениях; когда они наконец расслабились и стали способны слышать что-то помимо своего дыхания и видеть что-то помимо своих душ, она прошептала, спрятав лицо в его шею:
- О, Риддлер, почему тебе потребовалось так много времени, чтобы прийти и взять меня? Как ты можешь так поступать со мной? И с Рэндалом?
- О Рэндале я позабочусь. Он поймет. Я хочу тебя, Джихан - хочу, чтобы ты была со мной. Я...
Трудно было говорить эти слова, но Темпус должен был сказать их, не только ради Рэндала, но и ради всех людей, доверившихся ему.
- Я... ты нужна мне, Джихан. Ты нужна всем нам. Пойдем со мной на север, на восток, куда угодно - ты увидишь мир, а не только его задницу.
- Но мой отец...
Глаза Пенорожденной зажглись красным огнем, похожим на тот, который наконец начал замечать Темпус в доме напротив.
- Разве он не отнесется с уважением к выбору своей дочери?
Руки Джихан обвили шею Темпуса с такой силой, что ни он, ни сама смерть не смогли бы разорвать их объятия, и вновь увлекли его в пучину страсти.
- Тогда, Риддлер, давай покажем Ему, что это действительно мой выбор.
Темпус не был уверен, что даже с помощью бога войны сможет так скоро снова показать свою силу. Но бог, да будет он благословлен, был так же ненасытен, как и Джихан, и, хотя Буревестник заворчал и начал в гневе сотрясать землю, из-за чего вскоре Темпус и Джихан катались в объятиях под струями дождя, загасившего огонь на алтаре и пламя в доме Тасфалена, отец Джихан запоздал с вмешательством.
Темпус добился Джихан, завоевал ее, и теперь даже Буревестник не в силах был заставить дочь переменить свой выбор. Решение было принято.

***

Зип не мог до конца поверить, в какой переплет попал, будучи вынужден заключить союз с людьми, имеющими все основания желать его смерти.
Ястребиные маски Джабала проводили его до бараков пасынков, чтобы ознакомить его с новым домом. Хорошо хоть, ему еще не обязательно было жить там - пока.
Смысл сделки, насколько понимал Зип, заключался в том, что он должен был возглавить какой-то несуразный союз, составленный из всех его мыслимых врагов, даже таких, о существовании которых он не догадывался. Одна из них, стерва по имени Ченая, обладавшая силой и ловкостью большими, чем половина наемников, слонявшихся по истертому плацу, ясно дала понять, что считает: этот противоестественный союз продержится долго только в том случае, если во главе его станет она.
В Санктуарии нет ничего проще лишиться головы, сказал ей тогда Зип, поклонившись подчеркнуто низко, словно говорил этим жестом, что девушка может обогнать его на пути в могилу в любое время, в любом месте.
Но Ченая, которая была отпрыском высшей ранканской знати, не догадалась, что над ней издеваются. Она приняла как должное, что Зип пресмыкается перед ней, как и подобает червю, и позволила ему проводить себя до чудных носилок, сказав, что скоро встретится с ним снова.
Зип чувствовал бы себя лучше, если бы первое слово ему сказал Джабал, как мужчина мужчине, или если бы ранканец Уэлгрин не посмотрел на него как на козленка, привязанного для того, чтобы заманить волка, или если бы заносчивый Стратон подозрительно не отсутствовал в то время, когда Зипа водили по баракам, вводя в курс дел.
Да, он сможет продержаться в этом бывшем рабовладельческом имении, превращенном в крепость. Да, будет лучше, если он переберется сюда с Крысиного водопада. Но почему-то ему не верилось, что он проживет достаточно долго, чтобы успеть перетащить сюда свои пожитки.
Как не верил в то, что Третий отряд собирается покинуть город, где он был самой могучей силой после богов, колдовства и Священного Союза Темпуса, когда пасынки отправятся в столицу.
Синк не был дураком. И Синк странно посмотрел на Зипа, когда один из его людей подвел тому жеребца продемонстрировать, на что способен боевой конь.
Зип под руководством Синка, словно ранканский мальчик со своим отцом, мотал круги по арене тренировок. День был солнечный, и конь скоро покрылся потом. Вдруг рядом с его головой, едва не задев ухо, просвистела стрела.
Зип, выругавшись, скатился с коня на землю, Синк начал выкрикивать приказания, а его люди, изображая озабоченность, бросились исполнять их.
Стрелу Зип нашел.
Если это и не была та самая стрела, которой целились в Стратона с крыши дома прошлой зимой, то точная ее копия.
- Это не означает, что Страт или кто-то из пасынков стоит за выстрелом, - сказал Синк, кусая соломинку, час спустя, когда вернулись воины, вспотевшие и грязные, и сбивчиво стали докладывать об отсутствии каких-либо результатов, с ухмылками и с холодным весельем в глазах глядя на Зипа, единственного илсига в лагере.
- Разумеется. Я знаю. Похоже, кто-то хочет, чтобы я так думал. Ничего страшного.
Он наполовину верил в то, что говорил. Если Страт захочет расправиться с ним, он устроит показушную церемонию, целый ритуал, в соответствии с кодексом Священного Союза, чтобы убийство перестало быть убийством, освященное потворствующим смерти богом.
Для этой цели имелся алтарь - в дальней части тренировочного лагеря.
Со стрелой в руке, ведя в поводу коня, Зип обдумывал, а не послать ли все к черту.
Потом передумал, вскочил на коня и понесся прочь.
На самом деле ему было все равно, кто пытался убить его. По разговорам, которые он слышал в бараках, все равно было и пасынкам: их беспокоили только стены и погода.
Ему следовало бы догадаться, что вся эта затея поставить его во главе какой-то коалиции по прекращению огня была всего лишь попыткой окольным путем казнить его.
Ритуальная казнь в политическом стиле - не лучший способ покинуть этот мир. Хотя, с другой стороны, Зип, убивший на своем веку достаточно много людей, не мог не знать, что таких способов нет вообще.
Он весь день ездил по Болоту Ночных Тайн, размышляя о своих шансах - невысоких - и альтернативах - никаких.
Он умрет в то же мгновение, когда заявит, что выходит из игры; а сделав вид, что будет играть по правилам, проживет еще неделю-другую.
Это единственное, что ему оставалось. Бежать было некуда, у него и без Темпуса слишком много врагов. Если Зип уклонится от "соглашения", у него нет ни одного шанса остаться в живых. Будет открыт сезон охоты на Зипа, а в качестве охотников выступят профессионалы.
Правда, одна карта на его стороне есть - Кама Невозможно было предположить, что она сблизилась с ним, замышляя месть.
Зип захотел увидеть ее, но, когда выбрался из болота, солнце уже клонилось к закату, и он понял, что ему лучше двинуть в сторону Крысиного водопада.
Хотя Синк доказал, что в Подветренной Зип не находится в безопасности, кто-то показал, что он не находится в безопасности и в бараках; и вообще, он давно уже понял, что в любом месте его безопасность определяется только его умением.
Поэтому Зип решил направиться к Крысиному водопаду, отклонившись с пути лишь для того, чтобы положить стрелу, едва не пронзившую ему ухо, на небольшую груду камней на берегу реки Белая Лошадь.
Когда-то он приносил здесь жертвы - какому-то богу. Он точно не знал какому. Но он благосклонно принимал его жертвы. Зип подумал, что, может, если этот неизвестный любил бы его за то, что он приносил ему жертвы, он сочтет себя оскорбленным, узнав, что в его единственного приверженца выпустили стрелу, и окажет ему услугу.
Без помощи бога выкормыш трущоб вроде Зипа не имел никаких шансов пережить в Санктуарии еще хотя бы одну ночь.

Робин В. Бейли

ВЛЮБЛЕННЫЕ УБИЙЦЫ

Утреннее солнце заглянуло в восточное окно спальни, и Ченая потянулась в кровати. Она вспомнила о Темпусе Тейлзе, и хитрая усмешка прокралась на ее губы: не столь изобретателен, как Ганс - Заложник Теней, и вполовину не такой чарующий, как Инас Йорл. К тому же бедняга бессмертный разочаровал ее, кончив очень быстро. Так или иначе, она добавила в свой список еще одну примечательную личность Санктуария и была рада, что вовремя заметила его крадущимся в саду.
В конце концов, до того, как он появился, вечеринка была довольно скучной.
Разумеется, он считал, что изнасиловал ее, и этот факт только добавлял веселья. Проказливая улыбка на ее лице превратилась в недобрую ухмылку. Несчастный глупец не представлял себе, какую цену ему предстоит заплатить за это краткое наслаждение.
Лениво усевшись в кровати, Ченая сбросила тонкое одеяло, встала и накинула халат без рукавов из бледно-голубого шелка. На небольшом резном столике у изголовья кровати лежала бронзовая расческа. Ченая взяла ее и начала неторопливо водить ею по копне густых белых локонов. Пройдя через комнату, девушка уселась на подоконник. Изумительно теплое солнце ласкало кожу. День будет знойным.
Закрыв глаза, она откинулась назад. Ее мысли вернулись к странному сборищу у Крысиного водопада. Ченая впервые увидела Зипа, вожака так называемого Народного Фронта Освобождения Санктуария. Она улыбнулась иронии самого этого названия. В настоящее время Зип не пользовался особым расположением у народа, и если Санктуарий и желал освобождения от кого-то, то в первую очередь от кровавых террористов, творивших в ночи свои недобрые дела.
Почему-то по слышанным ею рассказам у нее сложилось впечатление, что Зип одного возраста с ней. Возможно, потому, что все постоянно называли его мальчишкой. Она удивилась, увидев, что повстанец на добрых пять лет старше. Ченая снова восстановила в памяти его образ: приятная внешность, темноволосый, с изящной повязкой над глазами. Однако на нее он особого внимания не обратил. Это ясно читалось в его глазах.
Темпус сделал ей кучу забавных предложений тогда, в саду. Он сказал, что его пасынки и Третий отряд покидают Санктуарий. Это оставит город практически беззащитным, если никто не возьмет контроль над НФОС и не выкует с его помощью единую силу из всех многочисленных группировок.
- Воспользуйся своим даром, - шептал он ей на ушко, возясь с юбками. - Ты непобедима. Стань тем человеком, который возьмет контроль в свои руки.
Да уж, контроль. Именно ей принадлежал контроль даже тогда, когда Темпус повалил ее на землю. Она улыбнулась этой мысли. Похоже, это утро было утром улыбок.
Темпус даже пытался шантажировать ее, чтобы заставить принять его предложение. Судя по всему, он догадался, что это она со своими гладиаторами напала на баржу Терона, когда проклятый узурпатор неожиданно прибыл в Санктуарий. К несчастью, у старого проходимца, похитившего корону, хватило предусмотрительности одеть в свой наряд какого-то бедолагу. Нападение Ченаи было успешным, просто оно не оказалось направленным против нужного человека.
И все же в предложении Риддлера было кое-что стоящее, и ночью во сне у Ченаи появился план, словно голос самого Саванкалы нашептал его ей. Девушка задумчиво посмотрела на солнце, а затем вернулась к расчесыванию волос.
В последнее время их отношения с Кадакитисом стали натянутыми, и Ченая понимала, что сама вызвала это похолодание, вернув пропавшую жену своего кузена в Санктуарий. Во всех отношениях это был не очень достойный поступок, и Ченая совершила его, только чтобы предотвратить брак Кадакитиса с бейсибкой Шупансеей. Но даже несмотря на ранканский закон, запрещающий разводы царствующей семьи, принц все равно в конце лета собирался объявить о помолвке с бейсой.
Положив гребенку на колени, Ченая вновь откинулась назад. Если она не предпримет никаких усилий, окончательный разрыв не заставит себя долго ждать. Она не могла вынести того, что ее Маленький Принц сердится на нее, а потому решила, что, может, ей стоит помириться с рыбоглазой стервой, на которой он хочет жениться.
Темпус, да будет благословенна его непроницательно маленькая душонка, вручил ей средство выполнить это. Подняв глаза к солнцу, Ченая торопливо произнесла слова молитвы: "Благодарю тебя, Светлый Отец, благодарю тебя за то, что ты наполнил этот мир таким безграничным множеством дураков".
Ченая еще раз улыбнулась, встала и начала одеваться. День обещал быть наполненным событиями, которые, несомненно, развлекут ее.
Дверь ее покоев без предупреждения отворилась.
В спальню вошла темноволосая красавица с осунувшимся лицом, облаченная в костюм ранканского гладиатора. Обутые в сандалии ноги лихо щелкнули на не покрытых ковром камнях пола. Молодая женщина неодобрительно посмотрела на Ченаю. Затем внешний лоск слетел с нее, плечи поникли; вздохнув, она демонстративно развалилась на кровати.
- Вставать с рассветом, говорила ты мне десятки раз, и сразу же на тренировочную площадку, работать в поте лица.
Чувственные губки еще раз вздохнули, и ухоженный палец цвета слоновой кости указал обвинительно.
- Ты не готова, учитель.
Последние слова были пропитаны издевкой.
- Дафна, даже твое плохое настроение не сможет испортить этот замечательный день, - ответила Ченая, натягивая пурпурную тунику и застегивая широкий кожаный пояс, сверкающий золотыми заклепками.
- После Даксия, - простонала Дафна, - ты не дала мне больше ни одного имени.
Застегнув застежки на сандалиях, Ченая хладнокровно солгала:
- Я уже говорила тебе. Все остальные имена, которые я могла бы назвать тебе, раггахские. Даксий продал сведения о караване, в котором ты ехала, этому проклятому богами племени пустыни. А они продали тебя пиратам с острова Мусорщиков. Не было никакого заговора, направленного лично против тебя. Обычное для рагги дело.
Это была не правда. Но люди, замыслившие заговор, те, что находились в Санктуарии, были слишком важные лица - особенно учитывая надвигающуюся угрозу в лице Терона, - чтобы позволить Дафне убить их. Несмотря на данное Ченаей обещание, Дафна, кроме жизни Даксия, больше никого не получит.
- Правильно, - бросила Дафна, - обычное дело. Просто они совершенно случайно наткнулись на ранканскую принцессу - супругу Кадакитиса. Ничего личного. За какую дуру ты меня принимаешь?
- Разумеется, я еще не начала копать глубоко, - подняла свой меч с деревянного столика у ножек кровати Ченая. - Если ты не можешь придумать ничего получше, чем причитать о несправедливостях жизни, вставай и отправляйся на тренировочную площадку. Сегодня с тобой будет заниматься Лейн.
Дафна уселась на кровати, удивленная и рассерженная. Затем выражение ее лица сменилось, девушка деланно нахмурилась.
- Лейн? - воскликнула она. - А где Дейрн? Ведь считается, что это он мой наставник.
- Вчера вечером он уехал, - ответила Ченая своей ученице. - Отправился выполнить для меня одно поручение, думаю, это займет немало времени. В его отсутствие твоим наставником будет Лейн. - Она направила на Дафну указательный палец. - И никаких жалоб. Сегодня утром ты уже достаточно поскулила. Даже самый последний мой воин может многому научить тебя. Итак, пошевеливайся, принцесса.
Она сделала особое ударение на титуле, не слишком только напомнив, что положение Дафны ничего не значит, пока она одета в бойцовский костюм.
Дафна нарочито медленно поднялась и надменно тряхнула длинными, по пояс, волосами.
- Как прикажете, госпожа, - с фальшивой покорностью сказала она, направляясь к двери.
И прежде чем выйти из комнаты, добавила, достаточно громко, чтобы Ченая услышала:
- Сука!
У Ченаи появилась еще одна причина улыбнуться. В конце концов, она готовит не големов - она обучает гладиаторов. А боец без искры в душе ни черта не стоит. Ченая пристально присматривалась к Дафне; для принцессы у той все получалось просто прекрасно.
Ченая направилась на площадку для тренировок, но не успела она отойти от двери своей спальни, как наткнулась на отца.
- Гм, прости меня, - сказала она, указывая рукой на дверь, которую он только что закрыл. - Насколько я помню, это комната тети Розанды?
Ченая с ложным смущением опустила ресницы, зная, как это раздражает отца.
Но на этот раз Лован Вигельс, подражая ей, тоже захлопал ресницами.
- Я всегда подозревал, что все эти дорогие учителя оказались не стоящим вложением капитала. - Он постучал пальцем по лбу дочери. - Я принес твоей тетке поднос с завтраком. И ничего больше.
Ченая продолжала стоять перед ним, усмехаясь и хлопая ресницами.
Лован терпеливо сделал глубокий вдох, молча призывая богов, и отворил дверь. Госпожа Розанда испуганно взглянула на них из кровати, и кусок холодного мяса упал от ее губ на поднос, стоявший у нее на коленях. Она начала торопливо жевать, прикрывая рукой набитый рот.
Лован закрыл дверь и посмотрел на дочь с выражением несправедливо оскорбленного человека.
Проведя рукой по волосам, Ченая отказалась раскаиваться.
- Какой ты эгоист, папа, - обвиняюще сказала она. - Слишком святой для того, чтобы предложить ей то, в чем она так нуждается? Сжалься! Единственным мужчиной, которого она знала, был дядя Молин.
Ченая содрогнулась от омерзения.

Предыдущая страница 4 Следущая страница


Роберт Асприн

Взяв дочь под руку, Лован Вигельс повел ее от двери спальни Розанды вниз по лестнице.
- Я проводил Дейрна, - сказал он, меняя тему разговора. - Он взял мое письменное послание, которое должно ускорить осуществление нашего проекта. Сегодня днем я найму строителей, чтобы они начали возводить бараки и служебные постройки. Дисмасу и Гестусу я поручу соорудить тренажеры.
- Только не этим двоим, - возразила Ченая. - Сегодня они понадобятся мне самой. Пусть этим займется Уиджен и Лейн, когда освободится. Но все это не к спеху. Пройдет по меньшей мере несколько недель до того, как появятся первые люди. Если, конечно, они откликнутся на предложение.
Они вышли из дома в сад, расположенный позади него, где в просторных клетках содержались два десятка соколов. Лован покачал головой.
- Это не предложение, дочь моя. Моя школа в Рэнке готовила самых лучших окторатиев, которые когда-либо выходили на арену. Они придут, когда я позову. У Дейрна с собой достаточно денег, чтобы купить тех воинов, которых он сочтет подходящими.
Ченая кивнула. Ей будет не хватать присутствия Дейрна, но в деле вербовки опытных бойцов ему нет равных. К тому же, помимо себя самой и Лована, это поручение она не смогла бы доверить никому другому.
- Мне пора на площадку, отец, - неожиданно сказала она. Поднявшись на цыпочки, она нежно чмокнула его в щеку. - А потом меня не будет целый день. Не беспокойся, если я не вернусь к ужину.
Лован захлопал ресницами, применяя против дочери ее же хитрость.
Ченая шутливо ткнула его в бок.
- Ничего сладострастного, - сказала она, подмигнув. - Дела. - Затем, подумав, поправилась:
- Ну, не только дела. Часть времени уйдет на чистое развлечение. - Вытянувшись во весь рост, она почесала отцу подбородок. - Эта твоя кобыла, она еще в форме?
Лован Вигельс подозрительно оглядел дочь.
- Уходишь от разговора? Не хочешь говорить о приятеле на сегодняшнюю ночь? - Он вздохнул. - Да, кобыла в форме. Я старался держать ее подальше от жеребцов. Брюхатая не годится для езды.
Ченая больше не сказала отцу ни слова. Через несколько дней он простит ее - когда узнает, что она сделала. С другой стороны, Темпус... Но кому какое до него дело? Ченая улыбнулась, смакуя замечательное настроение, не покидавшее ее с самого утра. Кажется, она сказала чистое развлечение? Девушка весело фыркнула.
Лован с удивлением посмотрел на нее. Она потрепала его по руке, подмигнула и направилась на тренировочную площадку, где Дафна и одиннадцать лучших гладиаторов, когда-либо ступавших на арену, уже трудились в поте лица.
Солнце приближалось к зениту, когда Ченая объявила перерыв в занятиях. Отпустив Дафну, Лейна и прочих домой, она оставила при себе Дисмаса и Гестуса. Эти двое работали парой и почти никогда не разлучались. Гомосексуалисты, они даже внешне были похожи друг на друга: оба с волосами песочного цвета, коротко остриженными бородами, накачанными мышцами.
- Ребята, хотите немного поразвлечься?
Они переглянулись, затем одновременно посмотрели на Ченаю, но не сказали ни слова. Оба прекрасно поняли, что она имела в виду. Они уже помогали ей в небольших развлечениях.
- Никто не сравнится с вами в бесшумности, - польстила Ченая.
И правда, это была парочка самых проворных и дерзких взломщиков в Рэнке до тех пор, пока они в конце концов не попались и не были приговорены к обучению в школе Лована.
- И очень немногие способны быстрее вас шевелить ногами.
Дисмас, сложив на груди руки, подавил усмешку.
- Поберегите красивые слова, госпожа, - произнес он на безупречном ранкене. - Здесь слишком жарко, чтобы стоять и обмениваться похвалами, даже заслуженными.
Она подошла к Дисмасу и, костяшкой пальца постучав по кожаной чашке, защищающей его пах, кивнула Гестусу.
- Что-то он в последнее время раздражительный.
- А чо - я не чо, - пожал плечами Гестус.
Странно, но очень похожий на своего напарника, Гестус так и не овладел ранкеном. Дисмас же, напротив, изъяснялся на нем, словно придворный.
Отступив на шаг назад, Ченая стала серьезной.
- Есть один человек, и я хочу, чтобы вы последили за ним. Я дам вам увесистый кошелек на расходы. Если ваш подопечный отправится в таверну, то же сделаете и вы. Если он отправится в бордель... - она заколебалась, почесала висок. - Ладно, придумаете что-нибудь.
Гестус тоже сложил руки на груди и усмехнулся. Несомненно, Ченая заинтересовала их.
- Но только удостоверьтесь, что вы не привлекаете внимания. - Она провела пальцем по усыпанным заклепками поясам. - Наденьте что-нибудь менее приметное.
Дисмас опустил руки, Гестус последовал его примеру.
- Имя нашей лисы? - заговорщицки спросил Дисмас.
- Не лисы, - предостерегла Ченая. - Смертельно опасной горной кошки. Запомните: не становитесь у него на пути. Только не спускайте с него глаз и сообщайте мне о каждом его шаге.
Она жестом пригласила их приблизиться, и, когда они склонились, чтобы лучше слышать, Ченая устроила представление, оглянувшись по сторонам и приложив палец к губам.
- А теперь самая веселая часть. Я хочу, чтобы еще до захода солнца один из вас принес мне сюда полплитки кррфа.
Гладиаторы удивленно подняли брови.
Как и предположила Ченая, день выдался знойным, слишком жарким для ее обычного кожаного наряда. И все же она хотела быть уверена, что привлечет внимание, поэтому остановилась на лосинах i свободной блузе из блестящего черного шелка, с начищенными до блеска сапогами, почти достигающими колена, но тем не менее не скрывающими рукоятей кинжалов, торчащих из каждого голенища. Через плечо Ченая надела кожаную перевязь с прикрепленными бандаранскими метательными звездами, которые простым движением освобождались из креплений на заклепках. За спиной у правого плеча покоилось еще одно оружие - меч, чей позолоченный эфес был выполнен в виде крыльев птицы. В завершение - Ченая видела, что так делает Зип, - она повязала на голове полоску чистой белой материи.
Как по команде все поворачивались в сторону Ченаи, когда она нагло пересекала Караванную площадь, направляясь в Подветренную. Она улыбалась и подмигивала зевакам, время от времени легонько поглаживая рукоять меча. Лишь очень немногие имели смелость улыбнуться в ответ, большинство торопливо отводили глаза и семенили мимо.
Когда Ченая приблизилась к мосту через реку Белая Лошадь, ее окружила ватага оборванных уличных сорванцов. Улыбнувшись, девушка сунула руку в кошелек, висящий у нее на поясе, и швырнула через плечо пригоршню монет. Потеряв к ней всякий интерес, подростки бросились на землю, собирая блестящие кружочки металла. Рассмеявшись от всей души, Ченая прошла мимо заброшенного сторожевого поста и ступила на мост.
Как только она перешла в Подветренную, откуда ни возьмись появились двое мужчин и преградили ей дорогу.
- Киска, наверное, тебе лучше избавиться и от остальных блестящих штуковин, - прокаркал тот, что стоял слева. Острие его меча указало на кошелек Ченаи.
- И всех прочих прелестей, - предложил его напарник.
Презрительная усмешка мелькнула на лице Ченаи, когда девушка услышала позади мягкое шуршание стали, покидающей ножны. Еще двое. У нападавших не было повязок на руках, так что они не принадлежали к группировке Зипа. По лохмотьям, в которые они были одеты, Ченая заключила, что это сторонники Морута.
Как нельзя лучше. Морут, царь нищих, был вождем одной из группировок, осмелившихся выступить против НФОС. Что ж, она пришла в Подветренную не для того, чтобы завоевывать расположение Морута. К несчастью для Его Нищего Величества, она пришла завоевывать расположение Зипа.
Ченая не стала оборачиваться, чтобы посмотреть на тех двоих, что стояли у нее за спиной. Они выдавали себя дыханием и то и дело переминались с ноги на ногу.
- Вы представляете собой великолепные мишени, - грубо известила она их. - Я пролью вашу кровь, ублажая вождя НФОС.
Человек, заговоривший первым, побледнел, но продолжал стоять на месте, похлопывая лезвием меча по ладони.
- Ты принадлежишь к группировке Зипа? - недоверчиво спросил он. - На твоем рукаве нет повязки.
- Портит шелк, - ответила Ченая.
Она немного подождала, предлагая своим надменным видом сделать им первый шаг или очистить дорогу. Человек слева от нее прекратил свое раздражающее похлопывание по мечу, второй пожевал губу. Похоже, им не хотелось отступать перед ней, женщиной.
- Должно быть, она считает, что умеет обращаться со своей клюкой, - сказал один из стоявших сзади. Ченае надоело терять время.
- Смотрите внимательно, - нетерпеливо посоветовала она. - Я не часто преподаю уроки уличному сброду.
Движение ее руки было молниеносным. Блестящая сталь сверкнула в воздухе. Мягкое "чмок", стон удивления и страха, прозвучавший, когда метательная звезда вонзилась в горло первому нападавшему. Меч его шлепнулся в пыль, и тотчас же за ним последовало безжизненное тело.
Еще до того, как звезда попала в цель, Ченая обнажила меч и с криком бросилась на того, что стоял справа. Объятый ужасом, бродяга поднял меч, защищая голову. Лезвие меча Ченаи ударило по поднятому клинку, а затем дугой метнулось вниз, вспоров бедняге живот. На обратном пути оно выбило меч из руки бедняги, отрубив несколько пальцев.
Не было времени на то, чтобы смотреть, как негодяй упадет. Ченая стремительно развернулась, становясь в боевую стойку, чтобы встретить оставшихся двоих. Но это были нищие, а не опытные воины. Они знали, чего стоит отвага. Ченая увидела только их спины, бродяги бегом бросились в свое укрытие под мостом. Смеясь, она с ловкостью, натренированной за долгие годы выступлений на арене, метнула вторую звезду. У одного из удиравших нищих вырвался крик боли; со всего размаха он рухнул в камыши и скатился в реку. Отфыркиваясь, крича и зажимая рукой кровь от четырех ранок под коленной чашечкой, он выполз на берег и заковылял вслед за приятелем.
Ченая снова рассмеялась, издала горлом пронзительный гортанный звук, полный вызова, и оглянулась, успев заметить уличных сорванцов, собравшихся у противоположного конца моста и наблюдавших за происходящим. Они растаяли, словно тени на солнце. В Подветренной невольные свидетели также попрятались по подворотням и закоулкам. Нагнувшись, Ченая вытерла свой меч об одежду убитого, а затем, вытащив первую звезду, очистила и ее.
Она не сомневалась, что Зип услышит о случившемся. Именно за этим она и пришла в эту зловонную часть города. Вложив меч в ножны, девушка продолжила свой путь, больше не вспоминая об оставшихся позади трупах.
"Приди ко мне, Зип, - мысленно взывала она, - приди ко мне".
В Подветренной было немало таверн, а точнее, мест, называвшихся тавернами. Но лишь заведение Мамаши Беко имело законные права так именоваться. И все же в Санктуарии было достаточно пропойц, которые не удостоили бы его и плевком на порог, не говоря уж о том, чтобы отведать его сомнительного пойла.
Ченая шагнула в низкий проем, не имеющий двери, ее глаза сразу приспособились к полумраку. С десяток голов повернулись к ней, изучая. Совсем другой народ, если сравнивать их с посетителями "Единорога". Там лица были полны злобы, хитрой расчетливости или же общей безучастности. В заведении Мамаши Беко глаза отражали только отчаяние и безысходность.
Это не походило на виденное Ченаей ранее, и она подумала о людях, встреченных на мосту, с такими же отчаявшимися взглядами. Они захотели ее золото и погибли ради него. У Мамаши Беко Ченая видела людей, которые готовы были поступить так же и с благодарностью принять смерть из ее рук. А почему бы и нет? Жизнь мало что могла предложить им и мало чем удерживала их.
Девушка снова подумала о резне на мосту, о людях, проливших кровь на немощеную улицу ради горсти монет, и на мгновение возненавидела себя за то, что сделала.
К счастью, это состояние быстро прошло. Ченая напомнила себе, что пришла в эту помойку по делу.
- Тебе что-нибудь подать, милочка, или ты зашла так, поглазеть?
Похожая на гору женщина в грязном переднике, облокотившись на доску, служившую стойкой, оскалилась Ченае. Она терла внутренность глиняной кружки серой тряпкой, которая не была в стирке уже несколько недель. Нечесаные космы болтались вокруг широких скул хозяйки.
- Шлюха, из знатных, - пробормотал кто-то в свою кружку.
Глаза начали постепенно возвращаться к стаканам и к тем личным миркам, которые можно найти только в кислом пиве.
- Милочка, - улыбнулась Ченая Мамаше Беко, - мне нужны две вещи. Во-первых, стакан чего-нибудь приличного, "Вуксибу", например, если оно найдется в этой дыре.
Глаза вновь повернулись к ней, при упоминании дорогого напитка, а может, от оскорбления, - Ченая не знала и не хотела знать.
- Или холодной воды, если вина нет. - Глядя в лицо жирной хозяйке, она оперлась на доску и почувствовала, как та прогнулась под удвоенной тяжестью. Изо рта старухи несло хуже, чем из нужника, но Ченая все же выдавила улыбку.
- А еще мне нужен Зип.
Головы присутствующих в третий раз повернулись к ней. Сунув руку в карман, Ченая достала горсть монет. Не утруждая себя тем, чтобы взглянуть на них и оценить их достоинство, она швырнула деньги через плечо - все, кроме одной, которую положила на стойку. Это оказался сверкающий сольдо.
- Спорю, что кто-нибудь знает, как связаться с ним, - сказала Ченая, продолжая обращаться к Мамаше Беко, но прекрасно сознавая, что слушают все. - А когда он войдет в эту дверь, вы получите еще горсть монет.
- Ха, а что, если мы просто отнимем твой кошелек, дамочка? - спросил тощий скрюченный мужчина, стоявший на коленях в темном углу. Он потрогал пальцем серебряную монету, которая прикатилась к нему.
- Заткни пасть, Хватит, - отрезала Мамаша Беко. - Ты что, не видишь, что к нам пришла благородная госпожа? Следи за своими манерами!
Ченая швырнула сольдо тому, кого назвали Хаггитом; тот ловким движением поймал монету.
- Я отдаю свое золото там и тогда, когда считаю это нужным. Двое, пытавшихся отобрать его силой, уже остывают у подножия моста. - Она пристально глядела на Хаггита, сверля его взглядом. - Так вот, сейчас я хочу видеть Зипа и щедро заплачу за это. Сыграешь со мной по-другому, Хаггит... - Ченая подмигнула, и он ответил кивком, - и заплатить придется тебе.
Хаггит, сверкая глазами, долго сверлил ее взглядом, затем попробовал на зуб сольдо, поднялся и вышел. Следом один за другим исчезли и прочие посетители. На полу не осталось ни одной из брошенных Ченаей монет.
- Ну вот, ты распугала всех посетителей, - пожаловалась Мамаша Беко. Она продолжала тереть все ту же кружку грязной тряпкой. - Можешь устраиваться поудобней, милочка. - Она махнула в сторону прикрытой тканью лавки, исполнявшей роль стульев. - Никто не может сказать, когда объявится Зип. Этот парень приходит и уходит, когда ему вздумается.
Ченая осталась там, где стояла, а Мамаша Беко отправилась за вином. Набрав побольше воздуха, девушка медленно выпустила его. Зип объявится, в этом она не сомневалась. Она потратила для этого достаточно средств; помимо этого, она убила его врагов. Он придет, это точно, хотя бы из любопытства.
Она снова вдохнула и задержала дыхание. Что за запах? Ченая посмотрела на дверь, в которую вышла Мамаша Беко. Дверной проем был завешен старым изношенным покрывалом, из-за него пробивалась тонкая струйка дыма.
Кррф.
Облизнув губы, Ченая с хитрой улыбкой подумала о том, как идут дела у Гестуса и Дисмаса.
После двух кружек прогорклого вина и кружки воды человек, которого она ждала, наконец появился, оставив, судя по всему, парочку приятелей на страже у входа. Мамаша Беко, учтиво кивнув в знак приветствия, направилась в заднюю комнату.
- Решила подслушать через покрывало или трещину в стене? - окликнул ее Зип, приглашая знаком вернуться - Не трудись. Вот сюда, чтобы я мог тебя видеть.
Мамаша Беко, приняв выражение оскорбленной невинности, взяла другую кружку и принялась тереть ее.
Зип спокойно подошел к Ченае; его взгляд бесстыдно прошелся вверх-вниз по ее телу.
- В твоей походке сейчас больше уверенности, чем тогда, когда мы встречались у Крысиного водопада, - ехидно заметила девушка.
Его взгляд с нескрываемым вызовом встретился с ее глазами.
- А с тобой сейчас гораздо меньше крутых ребят, - нагло ответил Зип. - Что тебе нужно, Ченая? Тебя прислал Темпус?
Ченая рассмеялась. Ее рука, протянувшись, прикоснулась к его плечу, скользнула вниз по груди и вернулась к ремню на поясе. Под одеждой, как обнаружила она, только крепкие, гибкие мышцы и ни капли жира.
- Темпус Тейлз - вовсе не такой уж повелитель марионеток, каким он себя считает.
Облокотившись на доску рядом с Ченаей, Зип оглядел ее долгим взглядом.
- Я не стал бы говорить ему об этом.
Ченая вдруг заметила, что у него красивое лицо. Молодое, жесткое, обрамленное копной темных волос. Пот оставил полоски на лбу и щеках, вокруг шеи шла темная полоса, там, где тело виднелось над грубой вязаной туникой. От Зипа пахло, но это был терпкий запах мужчины, а не зловоние Подветренной стороны. Бесстыдно взглянув ему прямо в глаза, Ченая хмыкнула.
- О, я испытала его, - сказала она, - он оказался слабаком.
- - Ему вещает голос Громовержца, - осторожно заметил Зип с загадочной натянутой полуулыбкой.
- Голоса он слышит, это да, - схватив за край туники, Ченая притянула Зипа к себе и зашептала заговорщицким голосом, однако достаточно громко, чтобы было слышно всем. - Но что касается голоса Громовержца... - она многозначительно пожала плечами, - между нами, я подозреваю, что он просто сумасшедший. Этими так называемыми "голосами" Темпус пытается объяснить свои прихоти и причуды. В конце концов, его нельзя винить, он ведь не несет ответственности за свои действия, раз им управляют "божественные голоса". А он всего лишь бедное воплощение их.
На самом деле Ченая не верила в то, что говорила; она мало сомневалась в истинности взаимоотношений Темпуса с богами. Ее собственная связь с Саванкалой была достаточным доказательством возможности таких отношений между богом и смертным. Однако почему бы не начать разговор с такой сплетни.
Зип взял кружку пива, которую поставила рядом с его локтем Мамаша Беко. Сделав большой глоток, он посмотрел на Ченаю поверх края кружки, потом поставил ее между ними.
- Ты выбросила много денег, чтобы найти меня, женщина, - сказал он, наконец. - Зачем? Ведь не ради того, чтобы посплетничать о Риддлере.
С деланной невинностью Ченая посмотрела на него, затем, взяв его кружку, залпом осушила ее.
- Я действительно хотела поговорить о Темпусе, - сказала она. - По крайней мере, о том предложении, которое он мне сделал.
Девушка согнула палец, снова приглашая Зипа приблизиться.
- Риддлер хочет, чтобы я взяла в свои руки контроль над твоим НФОС. Он считает, что я смогу превратить его в приличную команду, которая сможет поддерживать порядок в городе после того, как он уведет из Санктуария своих пасынков и Третий отряд.
Щеки Зипа тронул намек на краску. Выпрямившись, он отступил на шаг от Ченаи.
- Ты играешь в опасные игры, ранканка. - Его глаза сверкнули. - Значит, просто возьмешь все в свои руки? Думаешь, это так просто?
Он усмехнулся.
Ченая выбросила кулак ему в лицо. Зип поднял руку, защищаясь от удара. Но то было лишь обманное движение. Поймав поднимавшуюся руку Зипа под локоть, Ченая дернула его на себя и ударила по ноге, когда он попытался удержать равновесие. Ошарашенный, Зип тяжело рухнул на пол. Перешагнув через него, Ченая уселась ему на грудь и приставила к горлу кинжал, который находился за голенищем ее сапога.
Затем девушка улыбнулась Зипу, и неожиданно для него ее губы впились поцелуем в его. В ее поцелуе была мощь, и неудивительно, что он начал отвечать ей. Наконец она села и улыбнулась, вытирая рот.
- Вот так просто, Зип, любовь моя, - сказала она. - И Темпусу это известно. Поэтому он и обратился ко мне.
Проведя рукой по его волосам, она снова поцеловала его.
Острие ее кинжала, сверкнув, глубоко вонзилось в доски пола рядом с ухом Зипа. Оставив кинжал дрожать, Ченая развязана шнуровку на вороте его грязной туники.
- Но у меня нет интереса заведовать твоим общественным клубом, - прошептала она, - и то, чего хочет Темпус, не имеет значения. - Она подзадорила Зипа, упершись ногами в его обнаженную грудь. - Однако у меня есть собственные предложения. Может, выслушаешь их?
В его глазах отразилось все: нерешительность, вызов, любопытство, желание плоти - наполовину скрытое за внешней бесстрастностью. Зип сделал вдох.
- Слезь-ка с меня.
Кинжал по-прежнему торчал возле его уха. Зип мог потянуться за ним - его взгляд даже скользнул в том направлении, но не сделал этого.
Ченая потрепала его по щеке.
- Скоро, любимый, когда мы заключим соглашение. Но сейчас Мамаша Беко принесет нам что-нибудь выпить, ведь так, Мамаша?
Старая хозяйка, ничего не сказав, приковыляла с двумя кружками плохого вина. Нагибаться и ставить их на пол было для нее уже слишком, поэтому Ченая сама взяла их. Мамаша Беко, буркнув что-то невнятное, удалилась.
- Предполагается, что я буду пить лежа? - ядовито спросил Зип.
Поставив одну кружку рядом с его головой, Ченая окунула в нее свой палец и поднесла его к губам Зипа. После минутного колебания тот высунул язык и слизнул красные капли, не отрывая взгляда от глаз Ченаи.
- Мне известно, что средства поддерживающих тебя ниси недавно иссякли. - Вновь окунув палец, Ченая протянула его Зипу. - НФОС нужны деньги, как и любой другой группировке, а у меня их много. К тому же у нас есть общие враги, так что совершенно естественно, что мы должны объединить наши усилия. - Она прервалась, чтобы сделать глоток из своей кружки. - Ты хочешь освободить Санктуарий от ранканцев и бейсибцев, - похлопала она Зипа по груди. - Я тоже хочу прогнать бейсибцев. Но, похоже, для этого я сначала должна избавиться от одного ранканца.
Один из людей Зипа, проскользнув в дверь, двинулся было к своему вожаку. Метательная звезда на мгновение сверкнула в одиноком луче солнца, пробивающегося сквозь щель в потолке, и с глухим стуком вонзилась в стену. Человек отпрянул назад. Щелкнув языком, Ченая погрозила ему пальцем, и он неловко оперся о косяк.
- От Кадакитиса? - высказал догадку Зип. - Но разве он не кузен тебе? Ченая сплюнула.
- Он собирается жениться на этой рыбоглазой шлюхе Шупансее, бросив вызов ранканским законам. Плохо было уже то, что он позволил бейсибцам высадиться здесь без боя. Плохо и то, что он спит с этой глупой плотвой. Но чтобы жениться на ней? Сделать ее членом венценосной семьи, ранканской принцессой? - Она снова сплюнула. - Вот в чем заключается голос крови.
- Я буду очень признательна, - вставила Мамаша Беко, - если ты прекратишь плеваться. Кто-нибудь промочит себе ноги.
Зип зашевелился под Ченаей, сплел руки под головой, захватив и ее кинжал. Он попытался придать лицу невинное выражение, и это ему почти удалось. И все же он был полон подозрений.
- Хорошо, любимая, - сказал он, передразнивая Ченаю. - Что ты задумала?
Девушка вытащила кинжал из досок пола, вернула его за голенище сапога, встала и протянула Зипу руку, чтобы помочь подняться. Он, и это неудивительно, отклонил ее предложение и поднялся сам. А затем устроил целое представление, смахивая с одежды пыль Мамаши Беко.
- Завтра ночью, - сказала ему Ченая, - приходи на встречу со мной со всеми людьми, которых только сможешь собрать, к старым конюшням рядом с арсеналом.
Нахмурившись, Зип нагнулся и поднял кружку вина, оставшуюся на полу. Не отпивая, повертел ее в руках.
- Это как раз напротив подземной темницы. Ченая одарила его отвратительной ухмылкой.
- Не заводись, Зип. Я слышала, что ты человек дела. Что ж, именно дело я и хочу предложить тебе. - Пусть понимает это, как хочет, злобно подумала она. - Так случилось, что я купила стражника, который завтра ночью будет охранять Ворота Богов - у него есть очень дорогостоящее пристрастие к кррфу, - и одно мое слово откроет нам путь. Оттуда можно быстро добежать до бокового входа во дворец.
Она откинула волосы назад и влила себе в глотку остаток терпкого вина. После этого рука ее разжалась, и глиняная кружка разбилась у ее ног.
- А теперь, - бросила Ченая, - можешь со своими дружками продолжать резать беззащитных владельцев лавок и неповоротливую знать, ничего не добиваясь своей так называемой революцией...
Взяв у Зипа кружку, она подняла ее в молчаливом тосте и осушила, глядя на него поверх края. Мгновение спустя эта кружка своими осколками присоединилась к первой.
- ...или же НФОС сможет наконец нанести ощутимый удар. Что скажешь на это? Зип, похоже, задумался.
- Когда Кадакитис умрет, нам все равно потребуется уйти в подполье, когда возвратится Терон. Нахмурившись, он почесал подбородок.
- Терон скорее всего поблагодарит тебя, - заметила Ченая.
Она могла без оглядки блефовать, опираясь на то, что Зип никогда не видел узурпатора. И ничего не знал о тонкой работе ума старого генерала. Терон хотел иметь в лице Санктуария бастион на южной границе Рэнке. Ничто не могло убедить его выпустить город из железной хватки империи. В том числе и казнь законного претендента на ту самую корону, которую он украл.
Но Зип не понял бы этого. Он был воином, а не политиком.
- Нет необходимости приводить всех моих людей, - возразил Зип. - Небольшой отряд - два-три человека - этого будет достаточно, чтобы незаметно проскользнуть и сделать дело.
Ченая приблизилась. Ростом она была почти с него и почти такая же широкая в плечах. Снова вдохнув его запах, она прикусила губу.
- Небольшой отряд для того, чтобы справиться с принцем и его рыбьекожей сожительницей, - согласилась она, кивая, словно терпеливый учитель, общающийся с туповатым, но настойчивым учеником. - Остальные займутся прочими бейсибцами, находящимися во дворце - всеми до одного, а также теми, кто встанет у вас на пути.
Несомненно, мысли Зипа оживились. Он взглянул на своего бойца, стоявшего у двери. Тот слышал все до единого слова; в его взгляде блестело желание, хотя он ничего и не говорил. Зип начал расхаживать взад-вперед, давя черепки.
- А гарнизон? - спросил он. - Как насчет путей отхода? А если внутри нас встретит вооруженное сопротивление?
Ченая начала издеваться над этими бесконечными вопросами.
- Темпус сказал мне, что ты человек действия, а ты своими бесконечными рассуждениями напоминаешь Молина Факельщика.
Зип умолк, но продолжил расхаживать.
- Ты взялся бы за это дело, если бы тебя повел Темпус?
Зип остановился на полушаге и, прищурившись, посмотрел на нее.
Ченая снова сплюнула, но на этот раз ради Мамаши Беко плевок попал прямо на башмак Зипа.
- Я все, чем является Темпус, любимый, - мрачным голосом произнесла она, передразнивая его нерешительность. - И даже больше. Ты пока что не веришь в это, но скоро все изменится. - Она обратилась к Мамаше Беко:
- Есть игральные кости?
Старуха, сунув руку в шкаф, вытащила пару пожелтевших кубиков из слоновой кости. С грубым ворчаньем она бросила их на прилавок. Ченая согнула палец.
- Бросай, - приказала она. - У кого больше, тот выиграл.
Зип помолчал, изучая ее; их взгляды переплелись в игре дерзких вызовов. Наконец, смахнув кости, он бросил их.
- Одиннадцать, - объявила Ченая. - Неплохо. Затем она сама тряхнула кости.
- Двенадцать.
Зип, снова схватив кости, просиял, когда опять показалось одиннадцать черных точек.
Ченая, даже не потрудившись взглянуть, снова взяла и бросила кубики из слоновой кости.
Зип заморгал.
Двенадцать.
- Меня нельзя победить, - заверила Зипа Ченая, не отрывая взгляда от его глаз. - Ни в чем.
- Не лишает ли это жизнь удовольствия, а? - спросил помертвевший Зип.
Ченая бросила взгляд через плечо.
- Позови своего человека, - распорядилась она. Зип выполнил это. Воин, которого она едва не убила метательной звездой, сделал шаг вперед.
- Черный потек на противоположной стене, - предложила она.
Воин кинул кинжал, который был у него за поясом. За ним последовал один из ее кинжалов. Оба броска хороши, но кинжал Ченаи, несомненно, оказался ближе к середине пятна.
- Ни в чем, - повторила девушка.
- Просто у тебя есть мастерство и тебе сопутствует удача, - заключил Зип. - Это ничто в сравнении с богом Риддлера или его проклятьем, или чем там еще.
Ченая закатила глаза; воздух засвистел между ее губами.
- Спорю с тобой еще на один поцелуй, - сказала она наконец. - Ты играл в отгадывание чисел? - Она дождалась, чтобы он кивнул. - Отправляйся в противоположный конец зала и вырежи ножом любое число от одного до десяти. Нет, постой. Пусть будет поинтереснее - от одного до двадцати пяти.
Мамаша Беко подскочила, тряся седыми волосами.
- О нет, не надо! - воскликнула она. - Не смей резать мою чудесную доску, не смей! Хорошее дерево достать не просто. И вообще, довольно плевков, битых кружек...
Достав кошелек, Ченая перевернула его над стойкой. Монеты рассыпались на доске. Девушка бросила пустой кожаный мешочек поверх кучи.
- Мамаша, - спокойно сказала она, - заткнись.
- Ну хорошо, - объявил Зип из противоположного угла, одной рукой прикрывая нацарапанное число, а другой нервно подбрасывая и ловя нож.
- Сорок два, - самодовольно объявила Ченая. - Обманщик.
Зип посмотрел на число, которое нацарапал, на свой нож, на бойца, на Ченаю. Не говоря больше ни слова, он подошел к ней и уплатил проспоренное.
Ослепительное солнце уже давно скрылось за западной оконечностью земли, и восхитительная Сабеллия, сверкающая, в полной своей красе, покрыла поверхность океана алмазной рябью. Свесив ноги с края причала, Ченая взирала на искрящуюся воду и слушала приглушенные звуки почти смолкнувшего воровского мира. Старые сваи нежно скрипели, качаемые неугомонным прибоем; рангоут и такелаж стоящих поблизости рыбацких судов пел в ночном бризе. Кроме них, других звуков почти не было.
Это было одно из тех мест, куда Ченая ходила, когда ей становилось плохо. Она не могла сказать определенно, что ее беспокоило сейчас, но ощущала мрачную темноту в душе. Она попыталась отделаться от нее и пришли сюда. Вода часто навевала на нее меланхолию, но плохое настроение не уходило.
Ченая ощупала мешочек, привязанный к ее поясу. Он содержал смесь сахара и высококачественного кррфа, который достал для нее Гестус. Сжав мешочек, Ченая усмехнулась. Она насладится своей небольшой шуткой над Темпусом. Но определенно не это беспокоило ее.
Тогда что?
Вдали на воде что-то сверкнуло в лунном свете. Послышался приглушенный плеск. Ченая напряженно вгляделась и различила серебряное сияние спинного плавника, разрезающего волны. Едва видимый, он вскоре исчез. "Дельфин? - подумала девушка. - Акула?"
Мир, и в особенности Мир Воров, полон акул. Ченая подумала о Кадакитисе и Шупансее, спрятавшихся у себя во дворце, подумала о Зипе, оставшемся в Подветренной. Подумала о замышленном ею предательстве.
Наконец она поняла причину своего мрачного настроения.
"Но это необходимо сделать, - выругала она себя. - Рано или поздно..."
Ченая вытянула руку, металлические кольца маники ярко блеснули в великолепии Сабеллии. Сжав губы, девушка издала тонкий пронзительный свист.
В темноте невозможно было разглядеть Рейка; Ченая даже не услышала хлопанья его крыльев. Она только ощутила щекой внезапное дуновение воздуха, а затем вес птицы и хватку ее когтей у себя на руке. Это позволило ей предположить, что сокол кружил у нее над головой и просто спланировал вниз, ответив на ее зов. Ченая легонько погладила сокола по головке и под крыльями.
- Привет, мой друг. Ты поужинал?
Она ожидала обнаружить у него между когтями белое оперение бейарл. Несколько священных птиц недавно уселись на воду. Но когти Рейка были чистые. Достав поводок, Ченая прикрепила его к лапе сокола.
Вдвоем они тихо сидели и смотрели, как серебряная колесница богини плывет над океаном. Ченая не возражала, что луна следила за ней. Ее свет немного успокоил смятение души, и девушка поблагодарила Сабеллию за это облегчение.
Рейк неожиданно расправил крылья. Его когти стиснули руку Ченаи, он издал короткий пронзительный звук.
Острые глаза сокола заметили Дисмаса прежде, чем Ченая услышала его шаги по берегу. Рейк успокоился, узнав гладиатора, который неслышной поступью вора подошел к своей госпоже.
- Сейчас, госпожа, - нетерпеливо прошептал Дисмас. - Время и место идеальны. Наверно, лучшей возможности нам не представится.
Снова ощупав мешочек со смесью кррфа и сахара, Ченая почувствовала, как у нее участился пульс. Долго же она ждала на пристани донесение от Дисмаса.
- Как насчет Уэлгрина и Рашана? - спросила она, поднимаясь на ноги.

Предыдущая страница 5 Следущая страница


Кровные узы

- Они уже должны быть на пути в Край Земли. Гестус передал ваше послание и вернулся наблюдать, дока я схожу за вами.
Сняв с Рейка поводок, Ченая одной рукой закрепила его на поясе.
- Где он?
Огромный гладиатор, поколебавшись мгновение, сглотнул.
- У вампирки Ишад.
Он отер со лба струйку пота.
- Это недалеко, но я бежал. Нам следует поторопиться. Он пробыл там уже час.
- Тогда вверх, дружок.
Она выпустила Рейка в воздух. Его крылья забились в ровном ритме, и сокол, поднявшись вверх, исчез в ночном небе. Ченая снова ощупала мешочек с кррфом.
- Пошли, - окликнула она Дисмаса, дружески потрепав его по руке. В ее голосе прозвучало нечто большее, чем просто намек на веселье.
Дисмас провел ее по Просторной дороге вверх по улице Запахов и дальше по узкому переулку, ей неизвестному. Дорога закончилась. Они очутились в таких густых зарослях, о существовании которых на этом берегу Белой Лошади Ченая не имела понятия, и остановились у широкого рва.
- Здесь, - прошептал Дисмас.
Окна были темные, не пробивалось ни лучика света. Ничто не указывало на то, что внутри кто-то есть. Однако у ворот был привязан могучий тресский конь Темпуса Тейлза.
- Ты сказал час? - спросила Ченая у Дисмаса. - А где наш другой друг?
Гладиатор молча указал на густые заросли.
Улыбнувшись, девушка украдкой взглянула на великолепного скакуна Темпуса. Да, очень редкая порода, эти тресские кони. Никакие другие жеребцы не могут сравниться с ними в силе, выносливости, уме. За всю свою жизнь Ченая видела только двух таких скакунов. Ее озадачило, что Темпус оставил без присмотра такое животное.
Да, очень редкая порода, Ченая решила иметь такого.
- Бери Гестуса и как можно скорее отправляйся в Край Земли. Приготовьте все на конюшне к моему возвращению. И позовите туда же Уэлгрина и Рашана.
- Но, госпожа, - запротестовал Дисмас. - Вампирка и Риддлер - вдруг вам понадобится наша помощь. Ченая решительно покачала головой.
- Я смогу справиться с ними. Делай, что приказано, и приготовь все необходимое. И чтобы все было тихо. Я не хочу, чтобы мой отец что-либо проведал об этом.
Проведя ладонью по груди Дисмаса, Ченая легонько толкнула его.
- Иди!
Проследив за тем, как он таял в ночи, она отступила в тень и медленно набрала в легкие воздух. После ухода ее товарищей она легко сможет выполнить свою шутку. Два великолепных воина оскорбились бы, узнав, по какой причине их отослали. Но Ченая знала Темпуса Тейлза, слышала рассказы про Ишад. Если ее замысел по какой-либо причине не удастся, она не хотела бы, чтобы ее люди заплатили за это.
Сняв с пояса мешочек со смесью кррфа с сахаром, Ченая развязала завязку и направилась к темному силуэту коня. Тресские кони, подозревала она, должны быть обучены узнавать воинов. Она сама поступила бы так и ничего другого не ждала от Темпуса. Но она была женщиной и сегодня вечером оставила дома оружие. Достаточно было Рейка и ниспосланной богом удачи.
Ченая медленно приблизилась к животному, шепча ласковые слова. Трес подозрительно оглядел ее и фыркнул. Однако продолжал стоять спокойно, и это обнадежило девушку. Сунув руку в мешочек, она достала целую пригоршню порошка. Возбужденно затаив дыхание, Ченая сделала последний шаг и очутилась рядом с конем.
Трес учуял запах сахара, но не кррфа. Он быстро слизнул порошок с руки девушки и тихо заржал, прося еще. Ченая с радостью удовлетворила его желание. Кррфа в смеси было достаточно, чтобы убить несколько взрослых мужчин. Достаточно, надеялась Ченая, чтобы животное почувствовало себя очень-очень счастливым.
Горсть за горстью конь проглотил все содержимое мешочка. Ченая время от времени бросала через плечо осторожные взгляды, следя за дверьми и окнами Ишад, готовая броситься наутек при первом же знаке опасности.
Глаза у коня быстро остекленели. Слизнув последний порошок с пальцев и ладони Ченаи, он взглянул на нее так, что она едва не рассмеялась вслух. Если лошадь способна попадать в рай, то эта явно была уже на полпути туда.
"Наслаждайся вовсю, лошадка, - с усмешкой подумала Ченая, - и не причиняй мне беспокойства".
На самом деле она недооценила Темпуса; каким бы не защищенным ни казался конь, похитить его оказалось нелегко. Ченая осторожно отвязала поводья и потрепала коня по холке, ласково шепча ему в ухо. Трес не шелохнулся и не издал ни звука. Затаив дыхание, Ченая обхватила руками луку седла и вскочила в седло. Животное задрожало, застригло ушами. Девушка переждала некоторое время, затем, устроившись поудобнее, улыбнулась.
Вдруг голова ее откинулась назад, грозя оторваться. Туловище метнулось назад, затем вперед. Правая нога, взлетев над седлом, угодила коленом в глаз.
Мир вокруг закружился в сумасшедшей пляске. Эти яркие звезды засияли на небе или у нее в голове? Ченая изо всех сил сдавила колени, сжимая одной рукой луку седла, другой - поводья.
Заскрипел перенапряженный металл. Трес, споткнувшись, кинулся вперед, оставив одни руины на месте калитки и ограды. Затем животное попятилось назад, грохоча по искореженному железу подкованными копытами. Снова попятившись назад, конь заржал и, понесшись прочь от дома, столкнулся с огромным деревом.
Отскочив назад, он большими влажными глазами уставился на бросившее вызов препятствие. Ошарашенный, сбитый с толку, конь сделал шаг в сторону, затем в другую, после чего застыл на месте.
Ченая заколебалась, опасаясь отпустить поводья и луку седла. В груди бешено колотилось сердце, струйка крови из прокушенной губы стекала по подбородку. Наконец Ченая осмелилась выпустить луку седла. Свободной рукой потерла зад. Сдерживаемое слишком долго дыхание со свистом вырвалось из ее рта. Она оглянулась на ограду вокруг дома Ишад, тихо хихикнула, затем, опустив руку, погладила могучую шею треса.
- Забавно получилось. Повтори.
Ченая уже знала этот голос. Она подняла глаза, ища того, кто наблюдал за ней. Он смотрел на нее сверху, уютно устроившись на том самом дереве, на которое наткнулся трес.
- А Риддлер знает, что ты похищаешь его коня? - сардонически спросил Зип.
Приложив палец к губам, Ченая оглянулась на темные окна дома Ишад.
- Думаю, что он слишком занят познанием вампирки, надеюсь, тебе понятно, - ответила она, подражая его беспечному голосу. - Ты сегодня вечером чем-нибудь занят? Как насчет свидания?
Зип рассеянно покачивал ногами туда-сюда, почти так же, как незадолго до этого Ченая на пристани. Сходство поразило ее.
Зип почесал подбородок - едва различимая тень на фоне звездного неба.
- Все было довольно скучно. Ничего такого, что мне понравилось бы, - на самом изысканном ранкене ответил Зип. - Выследить тебя было очень просто.
- Когда я хочу этого, - призналась Ченая. - Я решила, что ты не сможешь оторвать от меня глаз.
Она смотрела вверх, вытянув шею и гадая, что происходит в голове Зипа, поднявшегося на ветке. Она восхищалась его дерзостью.
- Свидание, говоришь?
Девушка снова потрепала шею треса.
- Как насчет прогулки верхом?
Она растянула губы в широкую усмешку. Зип, словно в плащ, был укутан тенью, а ее улыбка сияла в свете Сабеллии. Ченая знала, что он должен увидеть ее.
- Можешь помочь мне подшутить над Темпусом Тейлзом. Ну же, решайся.
Она еще раз бросила взгляд через плечо на темное имение и вдруг начала гадать, почему весь этот шум никого не привлек. Ей не очень то хотелось оставаться здесь, чтобы узнать это, - и, уж конечно, не ради Зипа.
- Не слишком хорошее соседство, как мне сказали, а порядочной женщине нужно следить за своей репутацией.
- Ты ожидаешь, что я сяду позади тебя? - голос его прозвучал недоверчиво. - После того, что я только что видел?
Склонившись, Ченая почесала коня между ушами.
- Все в порядке, - заверила она. - Теперь мы друзья, не правда ли, лошадка?
Трес не стал возражать ей.
Зип колебался. Ченая подумала, ездил ли он прежде верхом или его смущает конь, которого он должен похитить? В любом случае, ей нельзя оставаться и ждать, пока Зип соберется с духом. Дисмас определенно сказал, что Темпус находится в доме Ишад. Возможно, сейчас он силится натянуть на себя штаны и ищет меч...
Она послала Зипу воздушный поцелуй.
- Извини, любимый, - окликнула она его. - Или "да", или "нет", раздумывать некогда - только так я делаю дела.
Ченая схватила поводья.
- А как насчет ночи завтра?
Ударив треса пятками, она прищелкнула языком. Конь промчался по Распутному переулку и свернул на Сельскохозяйственную дорогу, прежде чем Зип успел сказать хоть слово.
Поместье Лована Вигельса простиралось до самой реки Белая Лошадь, а главная его часть была опоясана массивной укрепленной стеной. В южной ее части располагались конюшни, имевшие собственные ворота. Именно в эти ворота въехала Ченая. Их распахнул Дисмас, окликнув ее и тотчас же отскочив в сторону, чтобы трес не втоптал его в землю.
Ченая что есть мочи натянула поводья. Копыта боевого коня вырвали комья земли. Скакун осел, едва не сбросив наездницу, и замер, дрожа.
Измученно вздохнув, Ченая перекинула ногу через шею треса и соскользнула на землю. Дисмас, Гестус, Уэлгрин и Рашан поспешили к ней.
- Чертово животное едва не задало мне жару! - пробормотал Дисмас, вытирая пыль с рукавов с таким выражением на лице, словно съел бы коня, если б ему дали время развести огонь.
Ченая откинула волосы с глаз. Ее золотистые волосы спутались, пот и грязь пятнами покрывали щеки. Отерев лицо тыльной стороной руки, девушка передала поводья Гестусу.
- Отведи его в стойло к кобыле Лована. Поторопись! У нее течка, а в нем столько кррфа, что хватит для возбуждения страсти у целого войска. - Она похлопала по крупу коня, которого вывел гладиатор. - Рашан, я хочу, чтобы вы призвали благословение Саванкалы для этого союза. Кобыла должна зачать. Я хочу получить от нее крепкого жеребца.
У жреца взметнулись брови.
- Ты хочешь, чтобы я благословлял совокупление лошадей?
- Вы ведь жрец, не так ли, Око Саванкалы?
Обняв жреца, Ченая быстро чмокнула его в щеку.
Рашан переселился в Край Земли на то время, пока руководил постройкой личной часовни для нее на берегу реки Красная Лошадь. Они много раз беседовали допоздна, и девушка многому выучилась у Рашана.
- Ну хорошо, - согласился жрец, закатывая глаза. - Но сегодня ночью мы должны переговорить с тобой, до того как ты покинешь нас. - Повернувшись, чтобы идти за Гестусом, Рашан продолжил через плечо:
- У меня было еще одно видение. Ты должна услышать откровение бога. Это был голос самого Громовержца.
Ченая проводила его взглядом, ничего не сказав. Но слова жреца смутили ее. Его походка и осанка напоминали воина, а не священнослужителя, тело у него было развито, как у настоящего ранканца. Однако это был жрец, первый среди иерофантов Саванкалы. В последнее время у Рашана были видения, как он утверждал, послания от бога, откровения, предсказывающие будущее Ченаи и ее судьбу. В течение всей зимы они спорили о смысле этих откровений. Это вовсе не послания от бога, пыталась убедить жреца Ченая. Просто мысли, подчиненные желанию старика, который видит, как вокруг него погибает родина.
Ченая вцепилась в этот довод и теперь, когда Рашан исчез на конюшне вслед за Гестусом и тресом. В видениях жреца не может быть правды. Она не Дочь Солнца. Это всего лишь имя, прозвище, которое дали ей зрители и товарищи-гладиаторы. И ничего больше.
Справа от Ченаи кто-то зашевелился. Она забыла о втором госте.
- Госпожа, - смущенно проговорил Уэлгрин, - сейчас середина ночи. Ваш человек сказал, крайне важно, чтобы я пришел без формы для разговора с вами. Так как вы племянница господина Молина, я поторопился, но утро...
Ченая оборвала его резким движением.
- Если вы пришли только из-за дяди Молина, капитан, то можете уйти хоть сейчас. - Она посмотрела ему прямо в глаза, нисколько не смущаясь его высоким ростом. - Если же, однако, вы пришли ради собственной карьеры или затем, чтобы сослужить добрую службу своему принцу, останьтесь и выслушайте меня.
Она увидела в лунном свете, как у Уэлгрина округлились глаза, но, повернувшись к нему спиной, заговорила с Дисмасом:
- Здесь в кладовой есть сектарий вина. Принеси его.
Внезапный шум из стойла прервал ее. Все повернулись в ту сторону. Послышался треск ломающегося дерева, торжествующее ржание треса, всхлипывания кобылы, громкие ругательства Гестуса и громогласные молитвы Рашана.
- Неси вино, - повторила Ченая, дружески трогая за руку Дисмаса. - Там еще есть пергамент и чернила. Захвати и их.
Когда они остались одни, она снова обратилась к Уэлгрину.
- Вы командуете гарнизоном в этой помойной яме, - сказала девушка, складывая руки на груди и глядя прямо ему в глаза. - И в Санктуарии ваши люди больше всего похожи на полицию. Я не держу на вас зла за то, что вы якшаетесь с моим дядей-заговорщиком. Мы все ищем скорейший путь наверх, только и всего.
- Если ваш дядя и строит заговоры, - оправдываясь, сказал Уэлгрин, - он делает это на благо Санктуария.
Откинув голову назад, Ченая презрительно усмехнулась.
- Молин Факельщик все делает только ради собственного блага. Но я позвала вас не для того, чтобы обсуждать добродетели моего дяди или их отсутствие. Как вы правильно заметили, сейчас поздно, - она потерла ягодицы. - И я провела бурную ночь.
Уэлгрин сложил руки на груди, непроизвольно подражая воинственной стойке Ченаи, и посмотрел на девушку.
- Тогда для чего же вы меня позвали?
- Ваш отряд - сдерживающая сила в городе, - сказала Ченая, перекрикивая шум, доносящийся из конюшни. - Какая сейчас в городе самая большая проблема?
Уэлгрин задумался, почесывая подбородок.
- Сейчас? - сжав губы, он принял выражение серьезной сосредоточенности. - Думаю, первым делом надо отыскать вора, похитившего коня у Темпуса, пока тот не перевернул вверх дном весь город.
Презрительно оглядев его, Ченая повернулась к нему спиной и направилась к своим друзьям.
- Отправляйтесь в казарму, капитан. Я ошиблась, обратившись к вам. Я сама позабочусь о Кадакитисе, как делала это всегда.
Уэлгрин двинулся вслед за ней и схватил ее за плечо. Ченая стремительно обернулась, стряхивая его руку.
- Подожди, - взмолился он, когда она снова отошла от него. - Что ты хотела сказать про Кадакитиса? Если у него какая-то неприятность, позволь мне помочь.
Ченая пробежала взглядом вверх-вниз по его могучему телу. Она следила за Уэлгрином с самого своего прибытия в Санктуарий и считала его одним из немногих честных людей в городе. По слухам, он умел обращаться с оружием, хотя и не являлся выдающимся бойцом. Однако его люди были преданы ему, а это было весьма ценно.
Ей не только требовалась помощь, она ее хотела.
- НФОС, - произнесла она наконец, успокаивая себя долгим вздохом. - Он начал хладнокровно убивать ранканцев и бейсибцев. Мужчин, женщин, детей - вооруженных или безоружных, похоже, не имеет значения. Они развязали царство террора, и это приведет к разделению Санктуария на отдельные части. Своей террористической деятельностью он заслужил ненависть всех горожан, - она умолкла, внезапно вспомнив о Зипе. - Их предводитель все еще лелеет идею возрождения Илсига, но остальные убивают и убивают просто для того, чтобы чувствовать власть над людьми, втаптывая их в грязь, все равно кого.
Вернулся Дисмас с сектарием вина, пергаментом и чернильницей.
- Подержи пока, - сказала Ченая, забирая кожаный бурдюк с вином.
Откупорив его, она сделала большой глоток, вытерла губы и передала Уэлгрину, который последовал ее примеру.
- Как там идут дела? - спросила Ченая Дисмаса, кивнув в сторону конюшни.
Взглянув в ту сторону, гладиатор ухмыльнулся.
- Такого совокупления я еще не видел. Послушайте сами, как кобыла наслаждается происходящим. Я сначала решил, что они разнесут стойло, но, похоже, они чрезвычайно понравились друг другу.
- По-моему, я слышала, как ругался Гестус.
Взяв вино у Уэлгрина, Ченая протянула его Дисмасу. Хотя гладиаторы называли ее "госпожа", она обращалась с ними на равных.
Подняв сосуд, Дисмас отхлебнул из него.
- Его лягнули в руку, - объяснил он. - Гестус попытался расседлать треса, но кобыла уже задрала хвост.
- Я встречала мужчин, которые тоже не желали терять время на то, чтобы раздеться, - пошутила Ченая. - Думаю, вы все в какой-то степени жеребцы, - она усмехнулась и подмигнула, хлопнув себя по бедру.
- НФОС, - напомнил ей Уэлгрин, стараясь сохранить спокойствие. - И Кадакитис. Ему что-то угрожает?
Доносившийся из конюшни шум смолк. Через некоторое время оттуда появился Рашан и пошел через лужайку. Ченая, дождавшись, пока старик жрец присоединится к ним, предложила ему вина. Тот глотнул от души, затем принял от Дисмаса пергамент и чернила и вопросительно посмотрел на Ченаю.
- Темпус обратился ко мне с предложением, - сказала она Уэлгрину. - С таким, которое может иметь последствия для всего Санктуария. Всем известно, что Терон обещал вернуться к Новому году и превратить город в бастион на южной границе Ранканской империи. - Она посмотрела на Дисмаса, и они обменялись понимающими взглядами. - Вам известно также, что я не испытываю глубокой любви к Терону.
Уэлгрин изучал лица присутствующих.
- Это вы и ваши гладиаторы напали на баржу и убили его двойника.
Он произнес это с абсолютным спокойствием и убежденностью.
Потянувшись, Ченая постучала его по лбу, в точности так, как сделал бы ее отец. Она и не думала делать из случившегося тайны, как не задумывалась о своей неудаче.
На самом деле она и не потерпела неудачу, просто поразила не ту цель. Человек в одеждах Терона вовсе не был Тероном, и узурпатор покинул город до того, как она успела организовать новую попытку. Ее рот растянулся в усмешке.
- У Темпуса хватило глупости шантажировать меня тем, что, кажется, известно всем. Он скоро покинет город вместе со своими пасынками и Третьим отрядом.
Уэлгрин кивнул. Скорый уход двух отрядов не был неожиданной новостью.
- Что ж, у Темпуса возникла мысль, что я должна взять контроль над НФОС и воспользоваться им для того, чтобы сплотить все группировки в армию. - Эта часть ее слов была правдой, к ним Ченая прибавила свои мысли и планы. - И использовать его для сопротивления Терону, когда тот вернется.
Начальник гарнизона потер подбородок, нос, ухо, думая о том, что хорошо бы ему не слышать этих речей, и о том, что теперь следует предпринять.
- Вы сознаете, что обвинили Темпуса в подстрекательстве к предательству?
Ченая пожала плечами, затем, отхлебнув вина, передала сектарий Уэлгрину.
- Я не стала бы особо напирать на это, - посоветовала девушка. - О преданности Темпуса не нам с вами судить. Он помогает Терону и в то же время строит против него заговоры. Кто поймет его побуждения? - она снова пожала плечами. - Так или иначе, я подумала, что в его идее что-то есть, но не в том виде, в каком он ее выразил. Оглянитесь вокруг, Уэлгрин. Вы ведь не ждете, что этот город станет еще одним покорным сателлитом империи, ведь так? Здесь что-то зреет. Назовите это восстанием.
Рашан заговорил, передавая вино Дисмасу.
- Если вы ожидаете сопротивление Терону, - тихо сказал он, - тогда Санктуарию нужны отряды для защиты от него. Терон - убийца и узурпатор. Ранканцы-патриоты должны подняться против него.
Ченая махнула рукой, останавливая его.
- Ранканцы-патриоты имеют к этому мало отношения, - сказала она. - Но Санктуарий - это совершенно иное дело, это сплетение самых разнообразных интересов, и никто в городе не относится к Терону благосклонно. Да, Темпусу пришла в голову здравая мысль, но он переоценивает значение своих пасынков и коммандос. Даже без них Санктуарий далеко не беззащитен. И вовсе не обязательно, чтобы место уходящих занял НФОС.
Подняв руку, Ченая начала загибать пальцы.
- У бейсибцев пять с липшим сотен воинов, не считая Харка Бей, число которых нам не известно. Гарнизон насчитывает по меньшей мере шестьдесят бойцов, почти все родились и выросли здесь. Есть еще церберы, считающие, что империя бросила их на произвол судьбы; думаю, они тоже будут сражаться на нашей стороне. Есть еще подручные Джабала - они ничего не приобретут и много что потеряют, если Терон решит усмирить здешние края, - ударив себя в грудь одной рукой, она провела костяшками пальцев другой по плечу Дисмаса. - Да лее, у меня есть двенадцать гладиаторов - лучших бойцов арены за всю историю состязаний. А к Новому году у меня будет сто прекрасных бойцов, вышедших из ранканских школ.
Уэлгрин, похоже, задумался, забыв о том, что сам тоже ведет разговор о предательстве.
- Мы сможем набрать людей с улицы, - заметил он, - и у нас есть колдуны. Санктуарий просто кишит колдунами.
- Но что нам не нужно, - проговорила Ченая, обнадеженная его участием, - так это НФОС. Эта группировка стала причиной раскола, по сути дела, вскормила враждебную разобщенность, стоившую стольких жизней, Скорейший способ объединить все группировки - это покончить с Зипом и его кровожадной шайкой.
Начальник гарнизона медленно кивнул, признавая справедливость ее слов. Даже люди Зипа, в большинстве своем илсиги, отвернулись от идей, выпестованны НФОС, когда общим достоянием стал тот факт, что группировка поддерживалась нисийскими повстанцами, желающими посеять смуту на дальней окраине Рэнке, в то время как их чародеи, порождение демонических сил, победно шествовали от Стены Чародеев через близлежащие царства.
- Без помощи Третьего отряда мы никак не сможем схватить Зипа, - пожаловался Уэлгрин - Что заставляет вас считать, будто обстоятельства переменятся7 Они как крысы и своим домом называют не только Крысиный водопад, Лабиринт и Подветренная также принадлежат им.
Ченая сделала еще один глоток вина, когда очередь дошла до нее.
- Любую крысу можно выманить из ее норы кусочком сыра, - сказала она. - Ловушку я уже поставила. Вы нужны только для того, чтобы помочь захлопнуть ее.
Из конюшни появился Гестус, ведущий в поводу треса. Огромное животное, похоже, совершенно обезумело под действием кррфа. Ченая готова была поклясться, что конь улыбается. Она указала на чернильницу и пергамент, которые держал Рашан.
- Пишите, жрец, - распорядилась она. - И пожалуйста, каллиграфическим почерком.
Посмотрев через плечо на полную луну, Рашан определил ее положение и устроился так, чтобы она лучше освещала пергамент. Обмакнув в чернильницу стило, он приготовился к тому, чтобы сделать первый росчерк.
- Пишите... - Ченая рассмеялась, вспомнив встречу с Риддлером в саду. - Напишите большими буквами мое имя.
Рашан неодобрительно взглянул на нее, так, как посмотрел бы Лован Вигельс. Она вернула ему взгляд, и он начал писать. Когда жрец закончил, Ченая взяла пергамент и передала его Гестусу
- Прикрепи его к седлу, - приказала она, - и отпусти треса.
Гладиатор, казалось, был поражен. В конце концов, он был вором и считал, что принимал участие в очень умной и дерзкой краже. Хороший вор не расстанется добровольно со своей добычей.
- Отпустить коня? - пробормотал он.
- Отпустить его? - эхом повторил Уэлгрин. Ченая ответила.
- Я не дура, капитан. Хотя мне и доставляет удовольствие покалывать пузырь Темпусу, я не могу недооценивать его. Через небольшое время кобыла ожеребится, и у меня будет собственный полутрес. Я смогу подождать пару лет. А оставить этого коня - значит противопоставить себя Темпусу.
Она взглянула на Сабеллию, строго плывущую по темному небу.
- Кто может знать, какие космические силы пробудит эта схватка, в какую войну богов выльется? - Она покачала головой. - Нет, если я когда-нибудь рискну, то ради чего-то более стоящего, чем конь, пусть даже тресский.
Рашан осенил себя знамением.
- Будем надеяться, что у Темпуса рассудка не меньше. Тебе он известен лучше, чем ты ему.
Гестус повел коня к воротам. Но не успел он выйти, как проникающий всюду резкий свист вспорол ночь. Ченая вскрикнула от боли, затыкая уши руками, чтобы приглушить звук. Сквозь застилавшие глаза слезы она увидела, как остальные сделали то же самое. Трес внезапно попятился, вырвав поводья из рук гладиатора. Пронзительно заржав, он скрылся из вида, отвечая на странный свист и добавив грохот копыт к раскатам грома острого, как бритва, призыва.
Звук резко оборвался, и Ченая выпрямилась. Несмотря на звон в ушах, она нашла в себе силы улыбнуться.
- Не знаю, что это было, - сказала она, - но, полагаю, наша живая легенда хватилась своего коня. - Она потерла уши и затылок. - Надеюсь, он не сорвал себе голос.
На лице Уэлгрина появилось выражение полного смятения. Он шепнул жрецу неестественно громким голосом:
- О чем весь этот разговор? Боги, космические силы и все такое? Я начинаю приходить к мысли, что Молин прав. Вы все обезумели!
Рашан покачал головой, изо всех сил пытаясь успокоить разгорячившегося капитана.
- Вы весьма скоро узнаете, - тихо ответил он. - Говорят, Темпусу несколько сотен лет. Представьте его могущество, оно, возможно, даже больше, чем есть в этой женщине, - он сделал поклон в сторону Ченаи. - Она действительно является Дочерью Солнца. Ченая стиснула зубы.
- Прекратите, Рашан. Я же говорила, я устала от этого титула и ваших фантазий. А теперь оставьте нас. Сегодня вечером вы уже выполнили свою задачу, а теперь мне кое-что надо обсудить с капитаном.
Рашан запротестовал.
- Но было же видение, - напомнил он. - Нам нужно поговорить. Саванкала призывает вас выполнить предначертанное судьбой.
Ченая замахала рукой; ее раздражение нарастало. Такие разговоры выводили ее из себя и тогда, когда происходили наедине. В присутствии же Уэлгрина она ощутила настоящую ярость.
- Я же сказала, оставьте нас, - отрезала она. - Если я действительно такая, какой вы меня считаете, вы не осмелитесь ослушаться. Идите же!
Рашан печально взглянул на нее, но не разгневанный, нет, не разочарованный - терпеливый.
- Ты не веришь, - мягко произнес он, - но ты поверишь. Он покажет тебе. Когда ты взглянешь на его лицо, ты узнаешь правду. - Подняв палец, он указал на Ченаю. - Взгляни ему в лицо, дитя. Узнай, кто ты.
Повернувшись, он подошел к воротам и скрылся за ними.
Ченая вздохнула, чувствуя, как ее ярость внезапно обратилась против нее самой. Рашан был ее другом, он желал ей добра. Девушка снова решила не позволять заблуждениям жреца помешать их дружбе. В такое неспокойное время и в таком городе преданные товарищи попадаются нечасто.
Поднеся пальцы ко рту, Ченая сама издала пронзительный свист. Рейк был приучен, будучи свободным и не на привязи, следовать за ней, куда бы она ни пошла. Обрушившись с неба, сокол уселся на руку девушки. Отцепив от пояса поводок и колпачок, Ченая погладила птицу, затем передала ее заботам Дисмаса.
Взяв Уэлгрина под руку, она сказала:
- Пойдем в дом, капитан. Там есть еще вино и найдется кое-чем закусить. - Ченая окликнула двух бывших воров. - Будите остальных, - распорядилась она. - И Дафну тоже. Это имеет отношение ко всем.
Это было время предательства, и настала пора обсудить предательство.
Восемь человек. Все, что осталось от Народного Фронта Освобождения Санктуария, заверил Ченаю Зип. И никого больше. Глядя ему прямо в глаза, девушка поверила.
Это был сброд оборванцев, некоторые даже босые. Но все были вооружены добротной нисийской сталью или таким же отлично сработанным оружием, отобранным у убитых ранканцев и бейсибцев. Они были молоды, все восемь, и когда они пробирались, прячась в глубоких тенях, вдоль старых конюшен на Амбарной улице, их оружие было холодным напоминанием об измене и смуте, которые они навлекли.
Однако пришло время измены Ченаи, и она быстро вывела их по Амбарной улице мимо угла своего имения на Дорогу Храмов. Они бесшумно прокрались к Воротам Богов - крысы с округлившимися глазами, жадно почуявшие запах сыра.
Ченая посмотрела на лицо Зипа, смутно различимое в темноте, ощутив нечто близкое к сожалению. Он, единственный из всех головорезов, похоже, был искренен в стремлении освободить Илсиг. Но он убивал ранканцев - ее народ - и многих других, сделав столько зла во имя свободы. Отвернувшись от него, Ченая тихо постучала в запертые ворота, радуясь, что сияющая Сабеллия еще не поднялась над горизонтом.
Ворота едва приоткрылись. Из-под стального шлема часового выглянули глаза Лейна. Он бросил подозрительный взгляд на шайку Зипа, великолепно играя свою роль, и протянул ладонь.
- Вторая половина платы, госпожа, - хитро прошептал он. - Отдайте ее сейчас - и ворота ваши.
Ченая достала увесистый кошель из-под туники и кожаного панциря. Когда она передавала его, тот зазвенел. Лейн взвесил его, задумался, нахмурившись, закусил кончик уса.
Зип напирал нетерпеливо.
- Шевелись, парень, пока у тебя еще есть рука, которой можно считать!
Остальные тоже напирали, показывая, что ворота не устоят, независимо от того, удовлетворится ли часовой платой.
- Вы уверены, что здесь все? - проворчал Лейн. - Да? Тогда заходите, и черт побери вас всех и грязных бейсибцев в придачу. - Распахнув ворота, он отступил в сторону, издевательски кланяясь и делая жест рукой. - Господа, желаю вам крови этой ночью, много крови.
Ченая, низко пригибаясь, быстро провела отряд через внутренний двор к розарию наместника и далее к небольшой калитке в западной стене дворца. Она однажды уже приходила сюда, в первую неделю своего пребывания в Санктуарии, чтобы спасти Кадакитиса от убийцы. Она опять прошла этим путем. В этом была какая-то горькая ирония.
Она прислушалась, ожидая сигнала, и услышала, как позади них закрылись ворота, как щелкнул прочный стальной засов.
Зип тоже услышал это. Его меч с быстротой змеи выскользнул из ножен, когда вдруг от земли поднялись тени. Когда он взглянул на Ченаю, в его глазах сверкали ярость и осознание предательства. Зип мгновенно понял, что это сделала Ченая, и девушка, в свою очередь, поняла, что он это понял.
Зип сделал отчаянный выпад, острием меча ища ее сердце. Отступив в сторону, Ченая тоже обнажила меч. Быстрым движением она обрушила его рукоять на голову Зипа, не удержавшего равновесия и шагнувшего мимо нее. Предводитель повстанцев словно куль свалился у ее ног и больше не шевелился.
- Извини, любимый, - искренне пробормотала Ченая, встречая мечом ближайшего повстанца, набравшегося духа отомстить за Зипа. Мечи скрестились в высокой дуге, затем Ченая, присев, рубанула по незащищенному животу. Повстанец с криком перегнулся пополам, и она пронзила ему горло.
Гладиаторы обрушились на остальных. Ранканцы испустили клич, полный жажды мщения и боли за убитых сородичей. В них не было пощады, как не было мысли о сдаче в плен у отряда Зипа. Звенели мечи, высекая бело-голубые искры. Фонтанами била кровь, в темноте ночи густая и черная. Крики, стоны и ругань наполнили внутренний двор. Подбежали люди Уэлгрина.
И вдруг разверзся ад. Тут и там полыхнули языки пламени. Внутри яркого гейзера огня вскрикнул ранканец, беспомощно вскинув руки, и побежал, словно обезумевший демон, рассыпая искры.
Последовал еще один взрыв. Огонь смертоносной жидкости тек по земле. И ранканцы, и повстанцы пронзительно кричали среди всполохов огня. Кто-то, объятый пламенем, с воплями побежал к Ченае. Друг или враг, она не смогла определить, но предоставила человеку быструю смерть.
Она хотела быть рядом с Зипом, чтобы охранять его, вывести живым из этой переделки. Но теперь закружилась, ища поджигателя. Именно он представлял собой главную опасность.
Наконец она засекла его, когда он бросил еще одну бутылку странной жидкости. Вспышка ослепила девушку, пламя опалило левую сторону лица. Запах паленых волос заполнил ноздри - она неожиданно осознала, что это горят ее волосы. И хотя она знала, что не умрет от этого - сам Саванкала открыл ей обстоятельства ее смерти, - на одно мгновение ее уколол страх.
Крепче сжав меч, девушка бросилась к поджигателю.
Но у того внезапно широко округлились глаза, рот раскрылся в ужасном вопле. Руки взметнулись вверх, словно обращаясь с мольбой к небесам, и он рухнул навзничь, мертвый.
Дафна взирала на свою госпожу; с ее меча стекала алая кровь поджигателя, на лицо наползла безумная усмешка. Зная, что Ченая не видит ее, ранканская принцесса откинула назад темноволосую головку и цинично расхохоталась. Снова и снова принялась она наносить удары по безжизненному телу, пока оно не превратилось в кровавое месиво.

Предыдущая страница 6 Следущая страница


Роберт Асприн

Ченая через плечо бросила взгляд на дворец. Свет горел в окнах, которые до этого были темными. Белые пятна лиц взирали оттуда на побоище. Вооруженные полуодетые бейсибцы торопились присоединиться к схватке.
Вскоре она завершилась. Гладиатор, воин гарнизона, обнаженный бейсибец оглядывались, ища новых врагов и не находя их. Молчаливые, как всегда, рыбоглазые люди вытерли лезвия мечей о то, что попалось под руку, и разошлись спать. Уэлгрин отдал приказание; его люди начали растаскивать трупы.
Лейн, поспешив к Ченае, вернул ей кошель с золотом. Шлем стражника он сбросил или потерял во время стычки. Его вьющиеся светлые волосы сияли в отблесках пламени.
- Госпожа, - тихо произнес он, - мы потеряли двоих людей.
Он назвал ей имена. Ченая глубоко вздохнула.
- От огня или меча? - спросила она. Лейн отвел взгляд в сторону.
- По одному.
Ченая вздрогнула, сочувствуя сгоревшему. Эта смерть не для воина.
- Если сможете, разберите тела у Уэлгрина. Мы разожжем погребальный костер в Краю Земли и развеем прах над Красной Лошадью.
Лейн отправился выполнять ее приказание. Оставшись одна, Ченая попыталась сдержать слезы гнева. Ее гладиаторы были полностью преданными ей людьми, и она привела двоих из них к смерти. Сама смерть не была для Ченаи чем-то новым, новой была ответственность за чужие жизни. Это вдруг показалось ей тяжким бременем.
Ченая взглянула на небо, желая, чтобы появилась Сабеллия и осветила мир. Сейчас в ее цепи только двенадцать звеньев - нет, уже десять. Но скоро будет сто. Сто оков, связывающих ее.
Девушка вернулась к бесчувственному телу Зипа. В том месте, куда ударила рукоять ее меча, уже налился синяк. Опустившись на колени, девушка прислушалась к сердцебиению, опасаясь, не ударила ли она слишком сильно.
- Он жив?
Подняв голову, Ченая увидела Уэлгрина. Начальник гарнизона был перепачкан кровью, хотя, судя по всему, не своей. Зрелище он представлял ужасное. Его вид и запах прежде мало беспокоил Ченаю, но теперь она отвела взгляд.
Только тут она увидела собственные руки. Они тоже были окрашены тем же убийственным цветом.
- Он жив, - ответила она наконец. - Я хотела, чтобы он остался в живых.
Легкий ветерок тронул черные локоны Зипа. В бессознательном состоянии его лицо казалось невинным, таким собранным и умиротворенным оно было.
- За свои преступления он должен предстать перед открытым судом, - сказала Ченая, смущенная до глубины души. - Люди должны знать, что долгая ночь террора НФОС окончилась. После чего мы вместе сможем начать собирать осколки этого города.
"Агнец, - внезапно подумала она о Зипе. - На заклание, которое объединит нас". Она подержала неподвижную руку вожака повстанцев, затем опустила ее. Вторично за эту ночь Ченая вкусила страх. Зип упал на свой меч. На его руке был длинный порез. Девушка с облегчением обнаружила, что никаких более серьезных ран у Зипа нет.
Теперь ее руки действительно были в его крови.
Ченая поднялась, пытаясь вытереть пальцы о доспехи.
- Заберите его, - сказала она Уэлгрину, - и скажите Кадакитису и Шупансее, - говоря это, она смотрела в лицо Зипу, словно ее слова были обращены к нему, - что Зип - мой подарок, свидетельствующий о мире, им и городу. Я прекращаю враждовать с бейсой, но именно они должны собрать группировки Санктуария в одно целое. - Замявшись, она сглотнула, Затем продолжила:
- Скажите также, что они не смогут сделать это, не выходя за пределы дворцовых стен. Им пора выйти к своим народам и повести их, как и подобает вождям.

***

Оторвав взгляд от лица Зипа, Ченая оглядела внутренний двор. Мертвых разложили на отдельные группы: тех, кого еще можно было опознать, и тех, кого узнать было нельзя. Воздух был насыщен запахом паленого мяса. Гладиаторы работали вместе с воинами гарнизона. Даже несколько бейсибцев, не ушедших спать, помогали им.
- Иначе, - сказала Ченая Уэлгрину, - все это впустую.
После этого она покинула его, и Лейн, у которого по-прежнему были ключи, выпустил ее через Ворота Богов. Когда уже никто не мог видеть ее, она дала наконец волю слезам, хлынувшим по щекам, и, ненавидя эти слезы, побежала. Она не знала, по каким улицам бежала и сколько времени прошло, прежде чем утихли горе и гнев. Ченая снова вышла к причалу, где она провела ^предыдущую ночь, сидя и болтая ногами в глубокой воде, и наблюдала за тем, как Сабеллия прокладывала свой путь по ночному небу.
Она все еще чувствовала взгляд Зипа на своей спине, смотревшего так, как он смотрел в эту ночь.
Вздрогнув, Ченая укуталась, жалея, что Рейк не может составить ей компанию. Сокол сидел в клетке, и она осталась в одиночестве.
Одна.
Такая же одинокая, как Темпус Тейлз.

Кэролайн Дж. Черри

В ТИШИНЕ НОЧИ

Хаут осторожно открыл запечатанное окно в окутанной тьмой комнате с покрытой чехлами мебелью, громоздкими невидимыми стульями и столами, похожими на бледные привидения, которые только теперь снова приняли облик мебели, скрытой в тени. Он не произвел ни звука. Не потревожил заклятий, запечатывающих комнату, и даже не коснулся ажурных ставен, закрывающих окна снаружи. Теперь ветер беспрепятственно мог проникнуть сквозь эти преграды. Первое дыхание с воли, попавшее в этот дом за... долгое время, шевельнуло шторы и принесло душную теплоту в затхлую, спертую неподвижность, в которой обитал Хаут.
Ветерок поднял в воздух несколько пылинок (это был поразительно чистый дом, учитывая, что он был закрыт столько времени и из него уже давно сбежали все слуги). Он прошелся по коридорам, заглянул в соседнюю комнату и коснулся лица человека, который спал... тоже долгое время. В этой темноте, этом холоде, этой тишине, где само появление ветерка было примечательным, холодное красивое лицо потеряло трупную окоченелость; ноздри раздулись. Глаза под длинными ресницами открылись - узкие щелки. Грудь поднялась от глубокого вдоха.
Но Хаут этого не знал. Он был измучен. Проявление колдовских сил сотрясало его тело, заставляло дрожать даже кости. Хаут чувствовал мощь, исходящую от развалин по ту сторону улицы, где целый квартал лучших домов Санктуария превратился в обугленные груды кирпича, строительного камня и головешек; и он чувствовал, как эта мощь разливается повсюду, жуткая, чарующая и пугающая душу. Он склонился, чтобы выглянуть в решетчатое окно, не забыв "укутаться", что было его самым большим талантом - становиться невидимым для колдунов и прочих кудесников. Вот до чего он опустился. Хаут следил за действием магии, которой в настоящее время не мог повелевать. Он сгорал от жажды могущества и от жажды свободы, но не смел взять ни того ни другого.
Он видел, как в темноте сюда пришли все его враги, видел взгляды, направленные на дом, чувствовал, как напряглись заклятия, которые сплела Ишад вокруг его тюрьмы. Стоя здесь и вдыхая ветер, пахнущий давним пожаром и нынешним колдовством, Хаут поежился; он вдруг понял, что это его дом является целью этих приготовлений, и ощутил всепоглощающий ужас, задрожав от ненависти. Мощь росла, и заклятия начали разрушаться...
Паралич охватил Хаута, он застыл от сомнений в самом себе, пока жуткая сила проносилась по всему дому, яркими вспышками разрывая заклятия.
Хаут закричал.
Где-то в доме начал подниматься спящий, но вдруг забился в конвульсиях и задымился с головы до пят, дым от него стремительно понесся по коридору и через трубу в небеса. В тот же миг все живое в доме поразили свет, звук и боль.
Спящий с обмякшими членами упал, не успев подняться, а Хаут рухнул возле окна, выходившего на фасад дома; к тому времени, как он пришел в сознание настолько, что смог приподняться на руках и оценить причиненные разрушения, воздух в доме казался каким-то застывшим. Уши Хаута разорвал звук, который, возможно, вовсе и не был звуком.
Собравшись с силами, он вцепился в подоконник и приподнялся, дрожа всем телом. Он пребывал в таком состоянии до тех пор, пока все снова не стихло, тени фигур не покинули развалины дома напротив, и лишь тогда снова осмелился закрыть окно.
На плечо ему опустилась рука, Хаут стремительно обернулся, испустил крик. Оказалось весьма кстати, что люди уже покинули развалины.
Спокойное красивое лицо, в упор взглянувшее на Хаута, улыбнулось. Это не была улыбка того человека, которому принадлежало тело. Это не была улыбка ведьмы, жившей в этом теле сейчас.
То, что спало за этими глазами, что бродило здесь, иногда в здравом уме, а иногда нет, иногда под действием одного разума, а иногда другого... было смертью. У него были причины, если только оно помнило об этом, приступить к немедленному отмщению; обрушить свою магию на заклятия (Хаут почувствовал, что они восстановились заново), удерживавшие эту душу в...
Взмолившись своим далеким богам, Хаут прижался к ставням, те задрожали, и он снова отпрянул назад. Здесь побывала Ишад. Она была близко и достаточно долгое время, так что нечто в теле Тасфалена смогло уловить ее присутствие и вспомнить свое намерение уничтожить заклятия и людские души.
Блуждающий труп поднял руку и прикоснулся к лицу Хаута так, как это делают влюбленные.
- Пыль, - произнесло существо. Это было его единственным словом; Хаут ежедневно собирал пыль, проникавшую в дом, и перебирал ее в поисках пыли магической - остатков Сферы Могущества; из этой пыли он приготовлял мазь, которую старательно втирал в создание, не забывая украдкой немного припрятывать для себя. Хаут не боялся этого, поскольку много чего перебоялся за эти долгие зимние месяцы, он, Хаут, однажды на несколько незабываемых мгновений ставший верховным магом Санктуария. Единственное, чего он боялся, парализованный сомнением, так это последствий. У него был выбор, но он не смел решиться, настолько глубоким был его страх. Это был его личный ад.
- Все хорошо, - сказал Хаут. - Ложись в кровать. Ложись спать.
Словно обращался к ребенку.
- Хорошо, - ответило существо. Существо нашло новое слово. Передернув плечами, Хаут начал искать способ тихонечко ускользнуть, чтобы существо успокоилось. Но оно не отпускало его.
- Хорошо.
Голос был каким-то прозрачным, словно прежде в нем были глубокие обертоны, а теперь пропали. Словно рассеялась часть безумства. Но только часть.
Хаут не смел что-либо предпринять. Ни кричать, ни бежать, ни сделать что-нибудь, что могло напомнить существу, кем оно было. Хаут умел читать мысли, но пытался удержать себя от этого, возводя в мозгу всевозможные преграды. Он не хотел знать, что происходит за этими глазами.
- Сюда, - сказал он, пытаясь стряхнуть с себя руку и уложить существо. С таким же успехом он мог бы общаться с камнем.

***

В переулке, отражаясь от тесных стен, послышалось неслышное цоканье копыт; любая женщина, застигнутая врасплох в этом черном кишечнике темных улиц Санктуария, наверное, подумала бы о том, чтобы поискать укрытие. Ишад же просто оглянулась и увидела, что какой-то ночной всадник свернул за ней в переулок, медленно приближаясь, но не предпринимая ничего провокационного.
Больше того, она повернулась к нему лицом; будь на ее месте другая женщина, она, узнав всадника, вероятно, бросилась бы стучаться в первую попавшуюся дверь, ища убежища, но Ишад просто тихо вздохнула, запахнулась плотнее в черный плащ и с ленивым любопытством посмотрела на него.
- Ты следишь за мной? - спросила она Темпуса.
Стук копыт треса по брусчатке лениво замер, а вслед за ним замерло и медленное размеренное эхо, отражавшееся от кирпичных стен и булыжной мостовой. Крыса, петляя, пробежала через полосу лунного света и исчезла в щели деревянной двери старого склада. Всадник молча возвышался в тени.
- Не слишком хорошее место для прогулок.
Ишад улыбнулась, и, как большинство ее улыбок, эта улыбка вышла мрачной, заупокойной. Она рассмеялась. В смехе тоже был мрак и слабый укол сожаления.
- Как ты любезен.
- Практичен. Стрела...
- Тебе не застигнуть меня врасплох.
Ишад редко говорила так много. Она не горела желанием вступать в дискуссию, но поймала себя на мысли, что разговаривает с этим человеком, и отстранено поразилась этому. Он был для нее тенью. Она была для него тенью. Они не имели лиц и в то же время обладали всеми лицами Санктуария, города полуночных встреч и постоянной борьбы.
- Я могу исцелять, - сказал он тихим голосом, проникающим до мозга костей. - Это мое проклятье.
- Я в этом не нуждаюсь, - также едва слышно произнесла она.
Некоторое время он молчал. Возможно, обдумывая сказанное. Затем сказал:
- Я говорил, нам надо испробовать их... твое и мое.
Она поежилась. Этот человек шел сквозь сражения и кровь, этого человека всегда окружали другие люди, и он был проклят слишком большой любовью. Он был персонифицированным конфликтом, светом и тьмой. А у нее ничего этого не было. Она была одинока.
- Ты опоздал на встречу, - сказала она. - Я никогда не жду. И не считаю себя связанной никакими соглашениями.
Ишад повернулась и пошла прочь от него. Но Темпус, похожий на тень, послал треса вперед и отрезал ей путь.
Другая женщина, возможно, отпрянула бы назад. Ишад же осталась спокойно стоять на месте. Может быть, он считал, что ее можно запугать, может быть, это было частью темной игры, но в его молчании она прочла еще одно откровение.
Это был вызов. Ее нельзя было удовлетворить. И мужчина (как и многие-многие другие) немного боялся ее, боялся неудачи, боялся, что будет отвергнут; его божественность ставилась под сомнение самим ее существованием.
- Вижу, - сказала она наконец. - Ты покупаешь меня.
После этих слов на мгновение наступила мертвая тишина, потом конь взрывчато захрапел, стал переступать ногами. Но Темпус не потерял контроля над собой, не потерял его и над животным. Он сидел в седле, сдерживая треса, собственную натуру и свою раненую честь.
Обиженный, он стал меньше богом и больше человеком, отдавшим в заклад самоуважение: его мысли действительно были поглощены жизнью и душами тех, кого он дал себе слово купить. Он был двулик: человек и что-то гораздо менее рассудительное.
- Я провожу тебя домой, - сказал он тоном мученической безысходности и отрешенности, словно отвергнутый ухажер дочери мельника. Но это продлится недолго. Ишад не видела будущее, но она знала людей и знала, что Темпус сделал это предложение из-за своей извечной личной войны с Громовержцем. Человек серого, человек полутонов. Он мучил самого себя, это был единственный для него способ побеждать.
Ишад могла понять борьбу подобного рода. Она сама вела такую же внутри своей холодной черноты, только более прагматично. Она откладывала все только на один день, зная, что на следующий день не устоит перед своими аппетитами, а на третий снова обретет контроль; так она и жила, по приливам и колебаниям луны, зная, что именно оберегает она от разрушительных соблазнов. Мужчина же служил более грубым, более хаотичным силам, не имеющим постоянного течения и пульсации; этот человек воевал потому, что не мог найти покоя, не мог найти мгновения, когда что-то, довлеющее над ним, не заставляло бы его рисковать.
- Нет, - сказала Ишад, - сегодня вечером я сама отыщу дорогу. Завтра. Приходи завтра.
Она постояла молча, ожидая, какая из двух половин возьмет верх в душе Темпуса.
Темпус пытался сдержать себя. Ишад не знала, получится ли у него, но была уверена, что он постарается. Она видела зреющий внутри него молчаливый конфликт, борьбу одной половины с другой. Но вот он осадил коня, и Ишад беспрепятственно двинулась дальше. Темпус был в долгу перед ней.
Другая женщина, возможно, почувствовала бы учащение пульса и слабость в коленях, такими глазами смотрел он ей вслед. Но Ишад была уверена: Темпус будет спокойно ждать до тех пор, пока она не скроется из виду. И ждать он будет только для того, чтобы доказать ей, что умеет ждать.
Она уважала его. Она очень многое поставила на кон, решившись взять то, что Темпус пообещал в качестве платы, и не зная, сможет ли кто-нибудь из них пережить это. Возможно, он сознавал опасность, а может, и нет. Она же ощущала лишь слабую тревогу и раздражение.
Ишад выводило из себя то обстоятельство, что ей не хватало Роксаны. И своего дома, кишащего предателями. Ее снедало невыносимое беспокойство, ведь она жила только тогда, когда у нее был враг, постоянно бросающий вызов.
Только любовник мог тронуть ее в минуты самого тяжелого раздражения. Она убивала не за секс. Она убивала за мгновения боли, ужаса, власти, страха, печали - за что конкретно, она не знала. Чувство это никогда не продолжалось настолько долго, чтобы его можно было определить точно. Был лишь один миг, когда нужно было пробовать снова и снова, в попытке понять, что это.
Возможно (иногда гадала она), только в этот миг она и жила.
Тресский конь с грохотом помчался прочь из переулка, всадник ни разу не обернулся; Стратон, пасынок, прижался к стене и смотрел вслед Темпусу до тех пор, пока он и его конь не растворились в ночи.
Затем, быстро обернувшись, он осмотрел темный пустынный переулок, зная, что Ишад уже ушла.
Она обрушит на него настоящий ад, если узнает, что он следит за ней.
Он слышал - слышал! - о боги, он слышал шепот тысячи голосов, по-настоящему не слыша его. Затем - затем он сделал выбор, не тот, затем он провел столько времени в Аду, сколько было достаточно для того, чтобы поколебать у любого человека уверенность в себе, в своем выборе, в том глупом жесте, который в слепой ярости выгнал его на улицу, заставив отбросить соображения осторожности и рассудительности. Теперь, возможно, до конца жизни его будут одолевать приступы боли, простреливающей плечо, когда он повернет руку под опасным углом, - непредсказуемой боли, приводящей в ярость и заставляющей застывать в неестественной позе. Боль нападала так внезапно, что он не мог определить, болят ли это напряженные до предела суставы и хрящи, или же это боль нервная, от которой цепенела рука, в мгновение ока превращая его в человека, теряющего контроль над собой. Стратон выполнял упражнения, терпел что есть мочи, когда рука затекала, и все же в напряженные моменты она его подводила.
Его уверенность в себе умерла тогда, на улице, еще до того, как Хаут прикоснулся к нему. Тело, о котором он так умело заботился и которое некогда было абсолютно здоровым, разваливалось. Теперь он даже на купцов и торговцев, их жен и их детей начал смотреть с какой-то отрешенной завистью. Быть воином - удел молодого мужчины, с могучим телом и рассудком, обладающим волей, опытом и уверенностью...
Таким он был до того момента, когда один безрассудный поступок искалечил его, бросив на обочину жизни на глазах у товарищей, оставил трещину в руке, которая должна держать щит, и поселил страх в его груди. Он подозревал, что заслужил это, Крит был прав: весь его мир - сооружение из паутины и лунного света.
Женщину, чье лицо он видел в моменты любви, прекрасное бледное лицо, черные волосы, шелковыми прядями рассыпавшиеся по подушкам, лицо задумчивое и улыбающееся в мягком свете камина и свечей... он не мог связать с той, что бродила по закоулкам и выбирала себе без разбора одного за другим любовников в самых грязных трущобах Санктуария. И убивала их.
Он следил за ней так, как водил рукой, чтобы определить предел боли и научиться сдерживать ее. Он качнулся в сторону рассудка, к Криту, к тому, чтобы оставить ее, когда пасынки покинут город. Он не обернется ей вслед, и он будет все реже и реже вспоминать о ней. Рука заживет, и он поправится, где-нибудь, когда-нибудь.
Но эту измену он не мог простить эту... двойную... измену; она с его командиром.
Да будут прокляты они оба. Да будут они прокляты. Ему казалось, он перечувствовал все, что только можно было чувствовать. До этого момента он думал, что являлся реальной силой в Санктуарии еще до того, как Ишад пригласила его к себе в постель. И что она почти сделала его великой силой. Но все переменилось. В критический момент он оказался ей не нужен. Поэтому она, раскинув сети, поймала другого, более подходящего ее замыслам.
Стремительно завернув за угол, Стратон бросился вниз по переулку и вдруг вздрогнул. Это была та же самая улица. Его охватила слепая ярость. Повторение пройденного. Гнедой конь ждал его; он всегда ждал - насмешка над преданностью, подарок Ишад, который никогда не покинет его. Страт хорошо помнил, что оставил коня на конюшне. Он часто слышал стук копыт под своим окном среди ночи. Во сне он слышал, как конь переступает с ноги на ногу, шевелится, всхрапывает. У коня на крупе было небольшое пятно, которого раньше там не было. Оно не было окрашено. Это был просто изъян, пятно размером с монету, всмотревшись в которое, казалось, что видишь вовсе не коня, а булыжник мостовой, или стену здания, или какое-то мерцание, сквозь которое виднелась правда. Страт, потерявший уверенность, начал ужасаться верности и настойчивости животного.
Подойдя к коню, Страт подобрал волочившиеся по земле поводья и левой рукой начал мять и трепать его гладкую теплую шею, проверяя, не повернет ли конь к нему оскаленную пасть, доказывая, что он тварь из Ада. Появилась боль, сплетение ноющего зуда и ярости в груди и горле - он, проклятый дурак, стоял на улице, где его уже настиг однажды снайпер.
- Страт,
Он стремительно обернулся, ощутив прилив холодного ужаса, а затем гнева.
- Черт тебя побери, что ты здесь делаешь?
Его напарник Крит, которого он оставил в квартале отсюда, у сожженных домов, стоял у Страта за спиной и глядел на него.
- Как я смог подобраться так близко? - спросил Крит. - Тебе не понять. А вот что ты делаешь здесь?
- Хочу найти ублюдка, стрелявшего в меня, - сказал Страт. - Я хочу найти его.
Крит умел сопоставлять факты. Именно этим Крит и занимался всю жизнь: складывал маленькие кусочки в большой узор. Крит сложил один узор, и тот показал, что Страт дурак. Именно такого человека видел Крит сегодня ночью. Но Страт хотел показать Криту прежней? Стратона, хотел разобраться со своим делом, запечатать наглухо боль и больше не позволять ей вмешиваться в его дела.
Разобраться со своим делом, покончить с ним, чтобы можно было уехать из этого проклятого города вместе с пасынками и без ощущения, что тебя выгнали.
Уехать из города, встав в строй отряда под началом Темпуса, закрыв наглухо рот и покончив со всеми делами. Ему хотелось только этого.
Гнедой ткнул носом ему в ребра, настойчивый в своей привязанности, и облизал руку бархатным языком.

***

Облегчения не было, ни малейшего дыхания ветерка, ничего не проникало через щель приоткрытого окна, выходящего в очень узкую воздушную шахту голого двора. Где-то плакал ребенок. Умирая, вскрикнула крыса, попавшая в челюсти какого-то ночного хищника Санктуария. Прямо над головой зашелестел крыльями суматохи проснувшихся птиц чердак. Они ворковали, ссорились, чистили перья при свете дня, но сейчас должны были спать, вдруг встрепенулись все разом, захлопав крыльями. Стилчо, стоявший обнаженным в темноте у окна, вздрогнул. Крылья бились, сталкиваясь, у узкого отверстия наверху, предоставлявшего охваченной паникой стае единственный выход; и вот они понеслись в ночь, видимо, птиц сорвал с места какой-то охотник. Стилчо поежился, сжимая руками подоконник; оглянулся на распростертую, ничем не прикрытую женщину, на пропитанную потом рваную простыню. Это тело не столько спало в этом аду третьего этажа, сколько находилось в бессознательном состоянии; спертый воздух отдавал человеческими испражнениями и поколениями немытых квартирантов. Таково теперь было все их житие, его и Мории. Мория продала все, что у нее было, и принялась за прежнее занятие, которое приводило Стилчо в ужас: воров вешали, даже в Санктуарии, а Мория потеряла сноровку.
Она зашевелилась.
- Стилчо, - прошептала она. - Стилчо.
- Спи.
Если бы он подошел сейчас к ней, она ощутила бы в нем напряженность и поняла его ужас. Но она встала, заскрипев обтянутыми рогожей пружинами, подошла сзади и, прижав к нему свое потное измученное тело, обвила Стилчо руками. Он вздрогнул и почувствовал, как напряглись ее руки.
- Стилчо, - теперь в ее голосе звучал страх. - Стилчо, в чем дело?
- Сон, - сказал он. - Сон, только и всего.
Схватив ее руки, он наслаждался ее липким убогим теплом, впитывая его. Теплом жизни. Теплом страсти, когда у них были силы. И то и другое вернулось к нему вместе с жизнью. Только глаз, который забрал Морут, продолжал видеть. Стилчо бежал от Ишад, бежал от чародеев, бежал от всех тех сил, которые использовали его как посланца в Ад. Он снова стал живым, но один его глаз остался мертвым; один смотрел на живых, но другой...
В третий раз по телу прошла дрожь. Сегодня ночью он заглянул в Ад.
- Стилчо.
Он прислонился спиной к окну. Сделать это было трудно, его обнаженные плечи были не защищены от ночного холода, и, что хуже, он повернулся лицом к комнате, в глубоком мраке которой его живой глаз был бессилен. Но тут активным стал глаз мертвый, и все движущееся внезапно обрело резкие очертания.
- Что-то выпустили на свободу, о боги, Мория, что-то вырвалось на свободу в этом городе...
- Что, что это? - воровка Мория стиснула ему руки и легонько встряхнула, пытаясь отодвинуть от окна. - Стилчо, не надо, не надо, не надо!
Ребенок захныкал и закричал в окне, расположенном этажом ниже. Бедняки разделяли их гневные вспышки и раздражительный характер, живя в нечеловеческих условиях, где шум, повышенные голоса были слышны во всех квартирах.
- Тише, - сказал он, - все хорошо.
Это было ложью. Его зубы непроизвольно постукивали.
- Нам лучше вернуться к Ней. Нам лучше...
- Нет.
В этом он был непреклонен. Даже если им обоим придется голодать.
Иногда не совсем в снах внутренним зрением он ощущал прикосновение Ишад так явственно, как никогда прежде, и в самых глубинах беспокойства подозревал, что она знает, где именно находятся сбежавшие от нее слуги.
- Мы могли бы иметь дом, - сказала Мория и залилась слезами. - Мы могли бы жить, не опасаясь представителей закона. - Уткнувшись в него лицом, она крепко обняла его. - Я не могу так жить, в этом зловонии, Стилчо, здесь воняет, и от меня воняет, я устала и не могу спать.
- Нет!
Видение вернулось. Красные глаза таращились на Стилчо из темноты. Он попытался отвести взгляд, но видение становилось все более и более явственным. Он попытался оттолкнуть его прочь и повернулся к тусклому свету звезд, стиснув подоконник так, что заныли пальцы.
- Зажги свет.
- У нас нет...
- Зажги свет!
Она оставила его; он услышал, как она завозилась с трутницей и фитилем, и попытался подумать о свете, о любом чистом желтовато-белом свете, об утреннем солнце, пылающем солнце лета, обо всем, что способно рассеять мрак.
Но солнце, которое он представил своим единственным живым глазом, среди тьмы покраснело, раздвоилось, вытянулось и ответило подмигиванием, глубоким, как бездна Ада, засияв ухмылкой удовлетворенности.
Свет от лампы залил комнату. Обернувшись, Стилчо увидел освещенное снизу лицо Мории, осунувшееся, потное и искаженное страхом. Какое-то мгновение она была незнакомым человеком, присутствие которого он мог объяснить не больше, чем разбудившее его видение чего-то, вырвавшегося на свободу и пронесшегося в небе над Санктуарием. Но вот Морил передвинула светильник, поставила его на полочку в нише, от этого ее тело накрыло тенью, а волосы тронулись дымчатой позолотой. Сработанное Хаутом колдовство было безупречным. Мория по-прежнему имела вид знатной ранканки, хотя и павшей.
Он был нужен ей, в этом месте. Он убедил себя в этом. И он нуждался в ней, нуждался отчаянно. Временами он боялся, что сходит с ума. Временами - что уже сошел.
А в худшие моменты ему казалось, что она очнется и обнаружит рядом с собой труп, с душою, утащенной в Ад, и телом, претерпевшим все изменения, которые произошли бы с ним за два года в могиле.

***

День. Невыносимая жара в тяжелом, застывшем воздухе, упавшим на Санктуарий после дождей. Покупатели на рынке немногочисленны и флегматичны; торговцы обмахиваются, стараясь держаться в тени, овощи дозревают и начинают гнить, то же самое происходит и с остатками рыбы. Беда пришла в покрытый шрамами город. Зародившиеся в Подветренной слухи сбежали вниз по холмам, и все закоулки таинственно зашептали одни и те же имена.
На вершине холма офицер городского гарнизона встретился со своим начальством и получил приказ.
У Крысиного водопада началось некоторое шевеление, несколько торговцев получили предупреждения.
Женщина крадучись вышла на улицы, чтобы снова воровать, снедаемая ужасом, сознавая, что ловкость у нее уже не та, что была прежде, и понимая, что мужчина, с которым она связалась, приближается к какому-то кризису, который она не в силах постичь. У этой женщины всегда должен был быть мужчина, ее начинало болтать без опоры, она хотела любви, а потому всегда находила себе мужчин, нуждающихся в ней, или на худой конец просто нуждающихся... не важно в чем. Мория узнавала нужду, когда встречалась с ней, и притягивалась к ней в мужчине, словно железо к магниту, и никак не могла понять, почему мужчины всегда подводили ее, и она всегда заканчивала тем, что отдавала все, что у нее было, мужчинам, не дававшим ей взамен ничего.
Стилчо оказался лучшим из всех, что были у нее, этот мертвец был более нежен, чем кто-либо до него, кроме странного, обреченного на гибель ранканского лорда, наполнявшего ее сны и мечты. Стилчо нежно обнимал ее, Стилчо ничего не требовал, никогда не бил ее. Стилчо отдавал что-то взамен, но он брал - да, брал, Шипри и Шальпу; он истощал ее терпение и ее силы, будил ее по ночам своими кошмарами, истязал своими буйными фантазиями и разговорами про Ад. Она не могла собрать достаточно денег, чтобы вытащить себя и его из этой нищеты, но даже одно упоминание о том, чтобы попросить помощи у Ишад, вселяло в него бешеную ярость и заставляло кричать на нее (что в случае с другими ее мужчинами непременно закончилось бы побоями). Вот почему Мория, сжавшись, молчала, а потом снова шла воровать, уложив светлые ранканские волосы в высокую прическу и обвязав голову коричневым шарфом, с немытым лицом, с телом безликим и бесполым в покрывавших его лохмотьях.
Но сейчас ее гнало отчаяние. Она снова и снова думала о той роскоши, которую имела в прекрасном особняке, и о золоте и серебре, которое должно было расплавиться в огне, перечеркнувшем ту ее жизнь. Нужно было торопиться. Хотя даже самые отчаянные воры Санктуария были охвачены святым нежеланием заходить на обугленные развалины, их, разумеется, это не останавливало. Но они не знали расположения комнат дома, того, где были стены, где стояла мебель.
Поэтому с наступлением вечера она снова и снова приходила на развалины и, прячась от других кладоискателей, начинала поиски среди сажи, головешек и обугленных кирпичей. Она до сих пор ничего не нашла, ни серебра, ни золота, которые должны были быть в виде плоских луж холодного металла где-то внизу; уже многие недели она чистила обугленные руины, обследуя то, что когда-то было залом.
Вот почему она возвращалась домой так поздно. Но в этот раз - о боги, она так дрожала от ужаса на улице, что в ногах почти не осталось сил на то, чтобы подняться по лестнице, - в этот раз она принесла слиток металла размером с кулак. На встревоженное сердитое требование Стилчо сказать, где она была, почему перепачкана в саже (прежде она всегда мылась в бочке с дождевой водой, стирая копоть до обычной грязи на ее одежде) и почему допустила, чтобы клочья волос выбились из-под шарфа... - Стилчо, - позвала она, протягивая предмет, слишком тяжелый, чтобы быть чем-то иным, кроме золота.
Слезы побежали у нее по лицу. В ее руках было богатство, каким его понимали низы Санктуария. Когда она оттерла слиток, тот сверкнул золотом в тусклом свете лампы, которую, дожидаясь ее, жег Стилчо.
Наконец-то одному из ее отчаявшихся мужчин она дала что-то достаточное для того, чтобы получить взамен нежность, которой жаждала.
- О, Мория! - воскликнул он и все испортил:
- О боги, оттуда! Черт возьми, Мория! Дура!
И все же он обнял ее и держал так, пока ей не стало больно.

***

Дом у реки ждал, отбрасывая свет из незакрытого ставнями окна на заросший сорными травами сад, деревья, кусты и заросли шиповника, увившего чугунную ограду, на охраняемые заклятием ворота.
Внутри, в свете никогда не оплывающих свечей, среди раскиданных шелков и роскошных нарядов, сидела Ишад, совершенно черная: с черными волосами, с черными глазами, в черном платье. В руках у нее был осколок голубого камня, побывавшего в пожаре. Ведьма извлекла его из углей в момент минутной забывчивости: она тоже по истинному своему призванию была воровкой; и когда ее руки пострадали от ожогов углей, камень всосал в себя весь жар и теперь лежал холодным на невредимых ладонях.
Это был самый большой осколок того, что когда-то было Сферой. Это было могущество. Оно слилось с пламенем, а огонь был составной частью колдовства Ишад. Хорошо, что он находится именно там, где он находится, и просто здорово, что никто в Санктуарии не знает, где именно он находится.
За окном послышался стук копыт, отражаясь эхом от стен складов, стоявших напротив ее скромного убежища, а река Белая Лошадь, распухшая от дождей, тем временем журчала мимо черной двери ее дома. Ишад сжала руку так, что пальцы коснулись ладони, и голубой камень исчез - трюк фокусника.
Она открыла перед посетителем калитку, затем, услышав шаги на крыльце, дверь дома. И оглядела комнату, в которой сидела, когда он вошел.
- Добрый вечер, - сказала она. Но так как он продолжал стоять, не обращая внимания на ее слова, слишком откровенно торопясь приступить к делу, добавила:
- Заходи и садись, как и подобает гостю.
- Колдовство, - тихим голосом произнес он. - Предупреждаю тебя, женщина...
- Я полагала... - громким эхом повторив его интонации и с едва уловимой издевкой. - Я действительно полагала, что у тебя больше выдержки.
Он стоял среди раскиданных по ковру шелков и стульев с набросанными на них платками. А она закрыла у него за спиной дверь, по-прежнему не двинувшись с места. Он оглядел ее, и в его глазах сверкнуло раздумье. Или это мерцание пламени свечей заставило побежать тени?
- А я действительно полагал, что ты более гостеприимная хозяйка.
Огонь был тут, внутри ее, он всегда был там; и он зашевелился и разросся так, что вчера ночью едва не послал ее на охоту.
- Я ждала тебя, - сказала она. - Сегодня мне очень плохо.
- Больше никаких уловок.
- Вот как ты оплачиваешь свои долги? Я могу подождать, это тебе известно. И ты можешь, иначе давно стал бы добычей своих врагов. Но ты очень тщеславен. - Она кивнула на стоявшее на столе вино. - Как и я. Подождешь? Или мы оба станем животными?
Он хотел изнасилования, затем убийства; она ощутила, как он качнулся к этому. А потом почувствовала, как он усилием воли двинул себя в противоположную сторону. Удивительно, но он улыбнулся.
И, подойдя, уселся напротив нее и выпил вина в неторопливой тишине у пустого очага.
- Мы уходим, - сообщил он ей, попивая вино. - Мы оставим город местным силам самообороны. Я заберу все свое с собой.
Это был вызов. Он подразумевал Страта. Она молча оглядела его из-под черных бровей, позволяя уголкам рта крепко сжаться. Ее рука легла у ножки бокала с вином. Его рука накрыла ее руку, и это было похоже на прикосновение пламени. Он сидел рядом, нежно двигая рукой и позволяя пламени разрастись.
- Тогда подождем. Наслаждайся ожиданием. - До тех пор, пока не стало трудно дышать ровно и комната не расплылась в ее расширившихся глазах.
- Мы можем ждать всю ночь, - сказал он, и у нее в висках застучал пульс, а в комнате, казалось, стало мало места. Она улыбнулась ему, медленно обнажив зубы.
- С другой стороны, - сказала она, проведя ногой по его ноге под столом, - возможно, утром мы пожалеем об этом.
Поднявшись, он привлек ее к себе. Не было времени раздеваться, думать о чем-то - только влечение к находящейся рядом женщине, торопливые, грубые движения алчных рук. Он лишь сбросил кольчугу, она мешала ее пальцам. Ишад вцепилась в его верхнюю одежду.
- Осторожно, - сказала она, - медленнее, медленнее... - когда он набросился на нее.
Комната стала белой, синей и зеленой, прогремел гром, увлекая во тьму, в теплый летний воздух, в... никуда, до тех пор, пока она не пришла в себя, лежа, обезумев, под звездным небом, а беспорядочный лабиринт строений Санктуария возвышался над нею. Некоторое время она ничего не чувствовала, затем закрыла глаза, открыла, снова взглянула на звезды, ощупывая пальцами то, что должно было быть шелком, но оказалось пыльной булыжной мостовой. Затылок болел от удара при падении. Вся спина, казалось, была покрыта ссадинами, а те места, к которым он прикасался, горели, словно сожженные кислотой.

***

Сознания он не терял. На какое-то мгновение он переместился куда-то еще, затем обнаружил, что лежит, оглушенный, на мостовой и бордюрный камень впился ему в ребра. Ударился он сильно, все тело болело и пылало, в немалой степени от медленного осознания того, что он лежит не в доме у реки, а на полуночной улице где-то в центре города, и охватившая его боль достойна самого Ада.
Он не ругался. Общаясь с богами и колдунами, он выучился хладнокровному терпению. Он думал только о том, чтобы убить: ее, кого угодно, первого, кто попадет под руку, и как можно быстрее, любого дурака, нашедшего в его падении повод для веселья.
Когда он, оторвав лицо от булыжника, поднялся, с трудом сохраняя равновесие, вопроса, в какую сторону пойти, не возникло.

***

Это было переплетение длинных улиц, долгий извилистый путь домой, где у нее будет достаточно времени собраться с мыслями. У нее болела голова. Ныла спина. А от самого нестерпимого неудобства не было избавления до тех пор, пока она не завернула за угол и не столкнулась лицом к лицу с одним из немытых и дурно воспитанных санктуарийцев.
Размахивая ножом, подонок не дал ей выбора, и это безмерно порадовало ее. Она оставила его в том переулке, где он набросился на нее и где скорее всего его сочтут за одного из тех бедолаг, что умирали от многочисленных болезней Санктуария. У него были соответствующие болезни пустые глаза. Через некоторое время он просто перестанет жить, по мере того, как зло внутри его безмерно разрастется. Бедняки и бездомные умирают очень легко: начнем с того, что они, как правило, отличаются более слабым здоровьем, а этот определенно был в плохом состоянии еще до того, как она оставила его лежащим посреди улицы и полностью забывшим о том, что он был с какой-то женщиной.
Из-за этого она пребывала в более хорошем расположении духа, когда пришла на улицу у моста и направилась по дорожке, которой не пользовалось большинство людей, к своей живой изгороди у дома на задворках Санктуария. Но она пришла не первой.
Темпус уже был там, разгуливая с мечом в руке вдоль забора; он остановился, когда она вышла из-за деревьев в слабое сияние звезд над головой и свет, пробивавшийся сквозь ставни. В каждой черточке лица Темпуса сквозила ярость. Но она продолжала идти, слегка прихрамывая, и встала лицом к лицу перед ним. Он оглядел ее с ног до головы. Меч медленно опустился острием вниз и повис в его руке.
- Где ты была? - спросил он. - И, черт возьми, где мой конь?
- Конь?
- Мой конь!
Он указал мечом на ограду, на калитку, словно все было совершенно очевидно. И действительно, нигде не было видно коня, а ведь Темпус приехал верхом, она слышала это. Собравшись с силами, она прихромала к обросшей кустарником изгороди, где земля, все еще мягкая после дождя, была помята и истоптана огромными копытами.
И где был измочален куст шиповника.
Она постояла, разглядывая остатки куста, и свет за закрытыми ставнями замерцал ярче, засиял расслабленным добела металлом. Свет медленно умер, когда она снова повернулась к Темпусу.
- Девушка, - сказала она. - Девушка украла коня. В моем доме. У моего гостя.
- Ты в этом не виновата.

Предыдущая страница 7 Следущая страница


Кровные узы

Голос его стал спокойнее, сдержаннее.
- Нет, - тихо и размеренно промолвила она. - Заверяю тебя в этом. - И, выпрямившись во весь рост, когда Темпус прикоснулся к ней:
- С меня уже достаточно, спасибо.
- Тебя это тоже касается.
Раздув ноздри, она со свистом выпустила воздух. Пахло лошадьми и грязью, затоптанными розами и шлюхой. А огромный мужчина был полон гнева и печали, гнева, начавшего приобретать смущенную застенчивость.
- Похоже, наши проклятья несовместимы. Буря и огонь. А начали мы хорошо.
Он ничего не ответил. Его дыхание стало учащенным. Пройдя мимо Ишад по истоптанной земле, он резко и пронзительно свистнул.
Поймав его свист, Ишад внутренне собралась и швырнула его по ветру, заставив Темпуса вздрогнуть и изумленно взглянуть на нее.
- Если свист способен возвратить коня, - сказала она, - моя воля донесет его до него.
- Способен, - сказал Темпус, - если только трес жив.
- Его похитила молодая женщина. Ее запах повсюду. И запах кррфа. Не чувствуешь?

***

Он с силой втянул воздух.
- Молодая женщина.
- Не из тех, кто мне знаком. Но ее я узнаю. Розы мне очень дороги.
- Чертова стерва.
Это прозвучало определенно точно, и глаза его сузились, указывая на понимание происшедшего.
- Горячая особа.
- Ченая
- Ченая.
Повторив это имя, она надежно поместила его в память, затем взмахом руки распахнула дверь в комнату.
- Чего-нибудь выпить, Темпус Тейлз?
Убрав меч в ножны, он пошел рядом с ней, легко поддерживая ее под руку; когда она поднялась на ступени, дверь распахнулась от усилия воли, яркий свет залил заросший сорняком двор.
- Садись, - сказал он, когда они вошли в дом. Голос его был сама сдержанная вежливость; Темпус налил вина ей, затем себе.
- Я должен извиниться перед тобой, - сказал он, словно слова были бесценны сами по себе. И дальше:
- У тебя волосы в грязи.
Она со смехом выдохнула, затем задышала глубже, сильнее и обнаружила, что проснулась. Смех был не из приятных, как не было приятным и выражение лица Темпуса.
- У тебя подбородок в грязи, - сказала она, и он вытер его такой же заляпанной грязью рукой.
От обоих несло запахами улицы. Внезапно Темпус усмехнулся по-волчьи.
- Я бы сказала, - заметила Ишад, - что нам обоим повезло.
Он осушил свой бокал. Она наполнила его снова.
- Бывает так, что ты напиваешься? - прямо спросил он.
- Добиться этого трудно. А ты?
- Нет, - сказал он.
Другой тон. Теперь в нем не было надменности. И гордыни. Он посмотрел ей прямо в глаза, и стало ясно, что в эту ночь, в это мгновение произошло не обычное сближение мужчины и женщины. Лишь что-то напоминающее это. Ишад ощутила, что произошло одно из тех редких мгновений, когда Темпус Тейлз приблизился к тому, чтобы стать мужчиной. А она - к тому, чтобы стать женщиной. Возможно, впервые.
Она вспомнила встречу в переулке, Темпуса верхом на коне, его пытающееся что-то доказать поведение.
Но, потерпев поражение, обворованный и оскорбленный, он стал чувствительным. Он готов был злоупотребить этим, и вновь Ишад ощутила это зыбкое равновесие, полярную противоположность тому направлению, куда звала Темпуса черная ярость. Улыбнувшись, он выпил вина; навечно неразрешимое противоречие.
Можно было бы ожидать, что человек, живущий бурной жизнью, становится сложным. Или безумным, по крайней мере для тех ограниченных, кто лишен воображения Проклятием Темпуса стала его кипучая энергия: в исцелении своих ран, сексе, бессмертии.
Ее же проклятие - разрушение. И сочетание их проклятий невозможно.
Она рассмеялась и, облокотившись на стол, вытерла рот тыльной стороной перепачканной грязью руки.
- Что тебя позабавило?
В ее словах сквозило подозрение.
- Немногое. Очень немногое. Твой конь и мои розы. Мы, - и когда в пределах слышимости по мостовой гулко загрохотали копыта, - отомстим шлюхе?
Темпус услышал топот приближающегося коня. Он оправился, решила она, и снова стал чужаком. Направился к двери.
Неплохо.
Она вышла минуту-другую спустя, когда конь уже грохотал копытами вблизи, с плащом, несколько месяцев провалявшимся под ногами. Он был из бархата, грязный - ведь конь, пробежавший из конца в конец весь Санктуарий, должен был вспотеть.
- Сюда, - сказала она, присоединяясь к Темпусу у открытой калитки - Держи.
Конь вращал глазами, высунув язык, распространяя запах кррфа, пока Темпус возился с подпругой. Стащив съехавшее набок седло, он вырвал из рук Ишад плащ и накинул его на треса.
- Проклятье, - повторял Темпус снова и снова
- Позволь мне.
Она придвинулась, несмотря на то что оба ей мешали, спокойно протянув руку, коснулась склоненной головы животного; это потребовало некоторого напряжения. У нее застучало в висках, ей пришлось потратить больше сил, чем она предполагала. Но конь успокоился, и дыхание Темпуса стало более размеренным.
- Ну же
Темпус тер и скоблил, водил коня по кругу на небольшом пятачке ровной земли. Не произнося ни слова.
- С ним все в порядке, - сказала она.
Ему было известно ее колдовство, способное исцелять, - и другое, причиняющее боль, но сегодня оно было не столь действенным. Он уже видел ее работу прежде.
Темпус посмотрел в ее сторону. Ишад не требовала благодарности, не ждала ее. От этого проклятого коня во рту у нее появилась какая-то горечь. В их личной неудовлетворенности она видела иронию.
Она стояла, сложив руки и закутавшись в плащ, пока Темпус осторожно, без единого слова, накинул ему на спину пропитанную потом попону, затем седло. Трес, опустив голову, потерся щекой о переднюю ногу, словно пристыженный.
Покончив с подпругой, Темпус подобрал поводья, еще раз взглянул в сторону Ишад и вскочил на коня.
И умчался без единого слова.
Подавив вздох, она плотнее закуталась в плащ, несмотря на влажное тепло ночи. Стук копыт по булыжнику замер вдали.
Сосредоточенность исчезла вместе со скукой. Восток заалел. Закрыв за собой калитку, она прошла по дорожке и отворила дверь, не расплетая рук и опустив голову.
Видение улетучилось, как и скука, с того момента, как они встретились в переулке. А после свидания на развалинах Ишад постоянно кололо какое-то предупреждение об опасности, не имевшее ничего общего с людской злостью. Оно имело некоторое отношение к тому, что было совершено у этого дома в центре города, к тому несчастью, затронувшему ее и, возможно, Темпуса.
С той поры, как нисийские Сферы Могущества перестали влиять на город, стали происходить удивительные вещи. Колдуны начали ошибаться, правда, иногда: магия стала в гораздо большей степени, чем прежде, зависеть от случайностей, и простым людям стало больше везти, что было уж совсем поразительно для Санктуария; но, и это хуже всего, колдуны, творящие великую магию, обнаружили, что их могущество ограничено, и стали порой получать неоднозначные результаты.
Поэтому Ишад решила отстраниться от великих начинаний, до того момента, как позволила уговорить себя принять участие в изгнании нечистой силы, позволила сделать это колдуну Рэндалу, чью личную и профессиональную честность считала безупречной - редчайшее качество, волшебник почти без личных интересов.
Теперь же ее одолевало настойчивое чувство беспокойства, усугубленное пережитым ощущением того, что ее швырнуло из одного конца Санктуария в другой, ссадинами и ноющей головой. Дурак! Попробовать такую вещь, такое проклятое, слепое, мучительное заклятие, которое было возможно только некоторое время и только в высших Сферах Могущества Санктуария.
Головная боль - легкая плата. Все могло быть гораздо хуже.
Было бы гораздо хуже, например, если бы она оставила у себя Стратона, позволила слепоте и отвратительной недальновидности вернуть его к себе в постель, вскрыть старую рану.
А утром увидеть его мертвым, как пьяного дурака в переулке Санктуария, который к этому времени уже не был больше ни пьяным, ни дураком и не имел больше возможности увидеть рассвет.

***

- Вдвоем мы уйти не можем, - заключил Стилчо.
Сон покинул их обоих. Раздраженные, с отекшими лицами, измученные, они сидели друг против друга за шатающимся столиком.
- И я не могу оставить тебя здесь одну с этой проклятой штуковиной.
- Я нашла ее, черт побери, - заправив выбившуюся прядь волос, Мория с силой опустила руку на стол. - Не обращайся со мной словно с беспросветной дурой. Стилчо, не учи меня, что делать! Я беспрепятственно пронесла эту вещь через весь город! Мы переплавим ее...
- На чем, во имя богов? На этой чертовой крохотной плитке, на которой мы готовим? У нас, черт возьми, нет даже приличного куска...
- Тсс! - Ее рука ладонью обрушилась на его рот, лицо исказилось от гнева. - Стены! Эти стены, черт побери, сколько раз я должна говорить, чтобы ты понижал голос! Я стащу печку; вспомни, как мы в последнее время приобретаем что-либо: я краду, а ты за счет этого живешь! И не говори, что мне делать! Я слышала это всю свою жизнь и больше не потерплю этого, не потерплю этого ни от тебя, ни от кого бы то ни было еще!
- Не будь дурой! Едва ты пойдешь сбывать золотые слитки в городе, как тебе перережут глотку, это не серебро, черт возьми. Послушай. Послушай! Ты...
Внезапно в сером утреннем свете, пробивающемся сквозь окно, возник образ, созданный утраченным глазом, заслонив картинку здорового. Стилчо умолк, его сердце бешено заколотилось от ужаса.
- Стилчо? - голос Мории прозвучал громче, напугано, - Стилчо?
- Что-то случилось, - сказал он.
Во внутреннем зрении перепачканные прозрачные тени, словно дым, струились в ворота, в ворота - огонь, несбывшиеся надежды...
- Только что умерло много людей.
Он с трудом сглотнул, пытаясь унять дрожь, пытаясь снова вернуть образ Мории, сидящей напротив него, а не это черное видение, оно ждет у реки - в лесу...
- Стилчо!
Ее ногти впились ему в руку. Он заморгал, пытаясь снова сфокусировать взгляд, наконец смог увидеть Морию сквозь вуаль черного газа.
- Помоги мне, М-Мория...
Она поднялась, ее стул опрокинулся, сильно грохнувшись об пол, она подошла, схватила Стилчо, прижала к себе изо всех сил.
- Не надо, не надо, не надо, черт возьми, не надо, возвращайся...
- Я не хочу снова уходить туда, я не хочу опять умирать - о боги, Мория!
Его зубы не могли перестать стучать. Свой живой глаз он мог зажмурить. В отношении мертвого у него такой власти не было.
- Это Ад, Мория, частица меня в Аду, и я не могу моргнуть, Мория, я не могу зажмуриться, я не могу избавиться от этого...
- Посмотри на меня! - дернув его за волосы, Мория уставилась ему прямо в лицо. - Посмотри на меня!
У него прояснилось зрение. Схватив Морию за талию, он стиснул ее, прижав голову к ее груди, в которой, как загнанное, билось сердце. Ее рука гладила его по голове, Мория шептала слова утешения, но Стилчо чувствовал, как колотится ее сердце, грозя разрушить хрупкое тело. Спокойствия нет. До тех пор, пока Мория с ним, для нее спокойствия не будет, а для него спокойствия не будет нигде и никогда.
"Уходи отсюда", - должен он ей сказать. Но он с ужасом думал о том дне, когда оступится, а Мории не окажется рядом, чтобы вернуть его назад; он с ужасом думал об одиночестве, которое сведет его с ума. Если бы у него было мужество, он сказал бы, чтобы она уходила. Но не сегодня. Они вдвоем выберутся из этой дыры, они нужны друг другу - ему нужно ее мастерство, а ей нужны его самообладание и умение использовать золото; но после того, как Мория расправит плечи и он тоже получит шанс, он найдет способ позволить ей уйти.

***

- Проклятье! - прошипел Крит.
Новость спустилась с холма с такой быстротой, на которую способны только плохие новости; но Стратон ничего не сказал. Выйдя из двери барака, Стратон свистнул гнедого; разумеется, он сразу же появился и, устроив суматоху на конюшне, чайкой перелетел через забор, и ничто не сдержало его. Конь появился в предрассветной темноте, и Стратон зашел в кузницу, чтобы забрать все необходимое.
- Куда ты собрался? - спросил Крит, встретив его на улице, когда тот вышел на пыльный двор, правой рукой волоча седло, а предательскую левую нагрузив только уздечкой и попоной.
В последнее время Крит очень осторожно общался со своим напарником, был необычайно терпелив, ходил словно по скорлупе.
- В город, - сказал Страт.
Он тоже культивировал терпение. Он видел проницательный взгляд Крита, читая в нем однозначный вывод о том, какой небольшой домик является целью его путешествия. Он сам не думал об этом до тех пор, пока не увидел, что об этом думает Крит; и тут же стала расти мысль потребовать спокойствия от всех разнородных сил Санктуария...
...проклятие, у нее есть связи во всех нужных местах. Связи с Морутом - царем нищих; если уж об этом зашла речь, с крысами вот в этих самых стенах, с этим сбродом, который, наиболее вероятно, очень плохо воспримет известие о побоище во дворе. Арест Зипа. Это долго не продлится. Но лучше пусть он побудет в тюрьме до тех пор, пока кто-либо не сможет переговорить с ним. Например, Уэлгрин.
- Держись подальше от берега реки, - сказал Крит, беря Стратона за руку и задерживая на мгновение.
В предыдущие месяцы это вызвало бы пожатие плечами, в лучшем случае, угрюмый ответ. Но Крит сражался за душу Страта, и тот постепенно понял это как роковую признательность другу, ведущему борьбу за проигранное дело или, в лучшем случае, за дело, не стоящее сил, которые Крит тратит. "Я искалечен, черт возьми, ты вернул меня, ты рисковал своей чертовой шеей, вытащил меня оттуда, но ты должен найти себе другого напарника, Крит, такого, который не подведет в трудную минуту, и тебе это известно, и мне это известно. Огонь умирает, и я больше не стану таким, каким был, я понимаю это, когда боль нападает на меня. Завтра я скажу тебе это. Когда мы покинем этот проклятый город, я скажу тебе это. И ты скажешь, что я чертов дурень, но ни я, ни ты не дураки. Нам пора расстаться. Предоставь мне стоять самому: ты не должен и дальше нести меня, Крит".
Крит уронил руку. На его лице появилось обеспокоенное выражение. В последнее время оно неизменно появлялось при пристальных взглядах Страта. И у Крита обычно улучшалось настроение, когда эти попытки не приносили успеха. На этот раз он просто промолчал.
- Да, - сказал Страт. - Я собираюсь задержаться на несколько часов на обратном пути. Предупреждаю: мне надо установить кое-какие связи.
Перекинув уздечку через плечо, он накинул попону на спину гнедому, глядя дольше необходимого на пятно размером с монету на крупе коня.
- Я смогу поговорить с ней. Думаю, что я выйду оттуда. Все остыло, она сделала свой выбор, я - свой. - Он положил седло, и гнедой даже не попытался пошевелиться, словно это было просто изваяние, дышавшее и пахнувшее как конь. - Она спит со всеми подряд. У нас есть трупы, подтверждающие это.
- Не будь дураком.
- Эй, - повернув голову, Страт посмотрел на Крита. - Доверь мне сделать то, что необходимо сделать. Хорошо? Ты не моя мать.
Крит ничего не сказал.
"Жуткая ошибка, Крит. Выскажись. Мой разум ведет себя словно проклятое плечо, включается и выключается, когда хочет, и я не могу этого предугадать. Я не могу знать, когда я нормален, а когда схожу с ума.
Она завела себе нового любовника. Такого, с которым я не иду ни в какое сравнение, да?
Я смогу встретиться с ней и уехать от нее. Ты даже не знаешь, как это просто. Я видел ее на улице, Крит. Как обычную шлюху. С сифилисом, который убивает".
Взнуздав коня, он затянул подпругу и вскочил в седло, не испытав ни капли боли в плече.
- Пока, - сказал он и поскакал к воротам.

***

- Где? - рявкнул Темпус, едва войдя во дворец и поднявшись в палаты Молина.
У Молина день тоже был не из лучших, но Темпусу, очевидно, было хуже.
- Когда и кто?
- Шесть "навозников" <прозвище членов НФОС>. Зип жив. Он под замком, ради его же блага. И блага города. Уэлгрин собирается поговорить с ним.
- Кто это сделал?
Осторожно вздохнув, Малин все ему рассказал.
Головная боль ослабла. Но недомогание проявляло настойчивость, не поощряя попытки философски поразмышлять; Ишад не выходила из дома, очень тщательно вымыв волосы, отскоблив грязь с тела, украсив вазу на столе спасенными розами с загубленного куста, не ради их красоты (они были черные, а капельки воды, застывшие на лепестках после полива, порой казались кроваво-красными), а как напоминание о задаче, которую ей не хотелось решать в теперешнем состоянии духа, с постоянной головной болью.
Обладая могуществом, Ишад его строго ограничивала; обладая возможностью уничтожить врага, она удерживалась от этого не из альтруистических соображений, а потому, что для нее было слишком просто убивать. И соблазн мог привести ее к неприятным последствиям, не имеющим решения.
Ишад предприняла редкий осмотр своих запасов и немного прибралась (что случалось еще реже). Хаут поддерживал в доме хоть какой-то порядок. И Стилчо пытался это делать. Ей не хватало их, сейчас она скучала по ним прямо-таки со слезливой сентиментальностью, которая поразила бы обоих.
Стилчо бежал, исчез. Можно было бы, подумала она, отыскать его.
Эта мысль, по мере того, как она стояла, опираясь на метлу, становилась все более и более захватывающей. Стилчо делил с ней ложе - много ночей.
И умер, и пробудился. Но это случилось тогда, когда ее могущество было огромно. Сделать это сейчас - значит подвергнуть Стилчо риску. А он был предан, он спас Страту жизнь, он заслуживал благосклонности судьбы, которая заключалась в том, что он терпеливо, в здравом уме избегал возвращения к Ишад.
Она почуяла чье-то присутствие у садовой калитки. С волнующей дрожью узнала, кому оно принадлежит.
Она внезапно почувствовала, кто это, еще до того, как отчетливо услышала коня и ощутила прикосновение руки к чугунной ограде. Отставив метлу, она распахнула дверь и вопреки обычаю вышла на крыльцо в свет летнего солнца.
- Уходи - сказала она Страту, сдерживая его заклятием. - Прочь!
- Я должен поговорить с тобой. По делу.
- У меня с тобой нет никаких дел. Он протянул вперед обе руки.
- Я без оружия.
- Не приставай ко мне. Я предупредила тебя. Я сказала, что с тобой случится то же, что и со всеми другими.
- Отлично. Открой калитку. Я не хочу кричать на всю улицу. Случилась беда. Ты меня слышишь?
Она заколебалась. Калитка уступила его нажиму, заскрипела, когда он отворил ее. С осунувшимся лицом и сжатым ртом он прошел к самому крыльцу.
- Ну? - сказала она.
- Во дворце произошли убийства. Много.
- Сегодня утром я не выходила из дома.
- Шесть "навозников". Ты понимаешь. Она поняла. Война между группировками вспыхнула вновь. А рука империи уже крепко сдавила город.
- Кто?
- Мне можно войти?
Это было неразумно. Но неразумно было бы и не обратить внимания на это известие. Или не использовать имеющиеся у нее связи. Повернувшись, она вошла в дом, оставив дверь открытой, и Страт последовал за ней.

***

Снова ночь. Качающаяся фигура, спотыкаясь, пробиралась сквозь тростник и кустарник вдоль берега, временами сопя, отгоняя мошкару и прочих насекомых, роящихся вокруг. Знавшие Зипа, возможно, и не узнали бы его подо всеми этими синяками, порезами и ссадинами: один глаз распух и был закрыт, из здорового что-то текло на щеку. Из носа струилось: он тоже распух. А может быть, Зип плакал. Сам он не отдавал себе в этом отчета. Шмыгнув носом, он вытер его вымазанным в грязи локтем, кисть руки уже давно была облеплена грязью от падений.
"Беги что есть сил", - сказали ему конвоиры-пасынки, доставившие его в сумерках к мосту. Зип ожидал получить стрелу в спину, но выбора не было: Уэлгрин сказал, что его отпустят. И он, когда ему предоставили возможность, побежал что есть силы, ломясь сквозь кустарник и обдирая избитое лицо о шипы и сучки. Зип бежал до тех пор, пока не растянулся во весь рост, поскользнувшись на скользком берегу, и бежал опять, пока у него не закололо в боку, после чего побрел в темноте.
"Человек", - говорило ему нечто, только это слово, снова и снова, и указывало направление, так что у него не было необходимости открывать здоровый глаз, а нужно было только отводить руками ветви и идти на этот голос, ведущий его. "Месть", - сказал голос потом; и Зи-пу, несмотря на бред и боль, стало лучше.
Он не понимал, где находится, до тех пор, пока не набрел на груду камней развалившегося алтаря. Он не сразу узнал его, но стоял, шмыгая носом и ощущая во рту привкус крови, моргая и пытаясь сфокусировать взгляд. Это было его личное место, это был алтарь, где он оставлял подношения, потому что был илсигом, а старые боги, которым ранканцы позволили остаться в храмах, все были предателями. Когда-то у Илсига был бог войны. Бог мести. И даже если он умер и изваяния были просто изваяниями, Зип все же испытал какие-то чувства к этому старинному месту, ни разу не оскверненному прикосновением ранканца; никакие силы, кроме землетрясения, не трогали эти древние камни, ни одному ранканцу не было известно имя этого божества, чтобы можно было поиздеваться над ним. И Зип поклонялся ему. Когда-то это было все, что имел Зип, еще до того, как он стал править одним из районов Санктуария.
А теперь ранканцы убили его братьев, другие ранканцы с извинениями освободили его, и вот он здесь, там, где начинал, упавший на колени, с ноющими ребрами, с лицом, превратившимся в сплошную кровавую маску, с локтями и коленями, израненными о мостовую, на которую он упал во время побоища. Зип заплакал, зашмыгал носом, вытер его и глаза, попытался отдышаться.
"Месть", - что-то шепнуло ему. Подняв голову, Зип с хрипом втянул воздух и услышал тихое бормотание и шаги по земле. Что-то было тут, в темноте, прямо за алтарем, смотрящее на него - вызывающая мурашки убежденность присутствия и голос в раскалывающейся голове.
Зип снова заморгал. В темноте появились две красные щелки, такое же свечение озарило человекоподобные ноздри и полоску человекоподобного рта, словно внутри совершенно темного лица запылал огонь. Лицо улыбнулось Зипу.
"Мой почитатель", - сказало оно.
И прошептало другие вещи: о могуществе, о том, как его заперли в Аду, а оно выбралось на свободу. Боль унялась. Но не холодная дрожь.
- Я пойду, - сказал Зип. - Я должен идти к своему народу, я должен сказать ему...
Скажи ему, что у него есть бог. Что бы ты отдал за то, чтобы Илсиг снова возвеличился? Вы заплатили жизнями. Ты готов заплатить своей. Но мне нужно поклонение. Мне не нужны души. Мне нужен храм. Вот и все. Любой храм, который вы захотите возвести на Дороге Храмов. С этого мы начнем. С небольшого. До тех пор, пока в наших руках не окажется власть.
Зип вытер нос, вытер его еще раз. Ему следовало бы бежать, только совсем не осталось сил. Лишь это было настоящим в мире, где правили магия и сила. Оно говорило об Ил сиге, о могуществе, монополию на которое слишком долго держал Рэнке.
"Я, - подумал Зип. - Я и это существо". Он не был уверен, чем оно является. Понятие "бог" не точно определяло его, но честолюбие существа несомненно требовало именно этого.
Храм, который смогут воздвигнуть илсиги. Жрецы, отличающиеся от проклятых евнухов и проституток при храмах, которых, как считают ранканцы, одобрили государство и боги. Жрецы с мечами. И реальной силой.
Зип хлюпнул носом, сглатывая привкус крови, и облизнул распухшие, израненные губы.
- Если ты бог, - сказал он, - скажи моим последователям, чтобы они пришли ко мне. Если ты бог, тебе известно, кто они. Если ты бог, ты сможешь позвать их.
Ты действительно хочешь их видеть здесь, сейчас? Мы должны обговорить стратегию, человек. Мы должны выработать планы. Ты сделал одну большую ошибку. Нельзя собирать все силы в одном месте. Сотрудничай с чужеземцами. Со всеми. Наведи порядок в сведениях, которые к тебе поступают. Общайся только с теми, кто имеет власть, или посылай подчиненных. Тебе нужно научиться передавать полномочия.
- Докажи мне...
Ах, да. Красные щелки сморщились в уголках, рот растянулся в широкую-широкую улыбку. Разумеется, дело дойдет и до этого.

***

Ченая закричала в темноте, в неожиданной бездне, словно весь мир рухнул. Она падала и падала...
...Больно ударилась о поверхность воды, которая окутала ее, забулькала вокруг, сомкнулась над ней, ужасно сдавила. Вода хлынула ей в нос, заполнила рот и уши, угрожая раздавить глаза и барабанные перепонки. Инстинктивно девушка попыталась подвигать конечностями и поплыть, но инерция была слишком большой, она погружалась все глубже и глубже, и давление нарастало.
"Я сплю в своей постели", - пытался убедить ее мозг.
Но холодная сокрушающая сила все возрастала в непрерывно стискиваемом движении вниз после соприкосновения с водой, до тех пор, пока Ченая не замедлила движение настолько, что смогла барахтаться и естественная плавучесть тела не начала неудержимо тянуть ее на поверхность. Соль разъедала глаза и горло; легкие горели жаждой воздуха, желудок порывался подняться по трахее, а девушка била по воде слабеющими руками, барахтала ногами, преодолевая слишком большое сопротивление воды.
...Не смогу, не смогу - серыми и красными вспышками покидало ее сознание, а отравленные легкие требовали исторгнуть отработанный воздух единым спазмом: они после этого вдохнут воду, и это убьет ее.
"Саванкала!" - взвыла она.
Но ничто не могло ускорить ее стремления на поверхность. Она гребла руками, била ногами, ей сдавливало грудь; она выдавила из носа последние пузырьки воздуха, пытаясь выиграть время, борясь с инстинктом, требующим вдохнуть воздух там, где воздуха нет. Она потеряет сознание, отключится, и ее тело вдохнет, повинуясь инстинкту...
Рука рвала поверхность воды, Ченая вцепилась в нее этой рукой и другой, в последнем отчаянном усилии высунув лицо и с шумом набрав пены с воздухом в нос и глотку. Она судорожно закашлялась, замолотив руками и ногами, пытаясь выплюнуть воду и набрать чистого воздуха, и ее виски, казалось, готовы были взорваться, а стиснутый желудок бился о внутренности, пытаясь распрямиться. Отчаянный гребок, еще гребок - Ченая все крепче хваталась за жизнь, вдыхая чистый воздух; ее вырвало, она поплыла, закашлялась вновь в накрывшей ее волне. Глаза показывали ей только темноту, бездонную темноту.
- Помогите! - закричала она диким, звериным голосом. И набрала в рот смесь воды и воздуха, когда через нее перекатилась волна. Ее голос затерялся в ветре и ночном небе.
Восстановив силы, Ченая огляделась вокруг и заморгала, увидев огоньки, отдаленную линию прибоя, бейсибские корабли у причала. На девушке не было ни клочка одежды. Задыхающаяся, в ссадинах, замерзшая и полузахлебнувшаяся, Ченая не имела ни малейшего понятия о том, как она попала сюда. Вообще, не сошла ли она сума.
Она поплыла, делая медленные, причиняющие боль гребки, затем вспомнила, что здешние воды кишат акулами, и что есть мочи устремилась через просторную гавань Санктуария к отдаленным огонькам.

Роберт Асприн

НЕТ РАДОСТИ БЫТЬ ГЛАДИАТОРОМ

Крепче укутавшись в ветхое одеяло, Ченая поежилась, отчасти от холода, отчасти от страха. Страха? Нет, скорее, в возбуждении от некоего предчувствия.
Все случившееся имело какой-то сюрреалистичный налет сновидения. Сначала - грубое пробуждение, без одежды, в глубине отнюдь не благоухающей гавани Санктуария, затем долгий путь вплавь к берегу, сопровождаемый постоянной тревогой по поводу размеров и прожорливости морских хищников, снующих внизу. На причале ее ждали трое мужчин, один из них - с одеялом, которое было сейчас на ней. Возбуждение заставило ее сразу же назвать себя, упомянув все звания и титулы, однако мужчин, судя по всему, ее положение тронуло не больше, чем ее нагота. Само одеяло явилось молчаливым свидетельством дружелюбия или, по крайней мере, сочувствия, и поэтому казалось естественным, что девушка без возражений последовала за незнакомцами, когда те поспешно повели ее по головокружительному лабиринту проходных дворов к дому, где она сейчас находилась.
Не обращая внимания на свечи и масляные светильники, отбрасывающие повсюду танцующие тени, Ченая снова посмотрела на массивное кресло в центре комнаты. Все признаки указывали на то, что она наконец встретится с человеком, с которым пыталась связаться с самого своего прибытия в город. Что ж, ответ на ее просьбы был таков: место и время выбирает он.
Ее мысли прервало появление мужчины, вошедшего в дверь, которую она в темноте не разглядела. Хотя черты его лица скрывала голубая ястребиная маска, Ченая без труда узнала его. Высокому и стройному, тогда еще темноволосому, она часто хлопала ему на ранканских аренах и стояла рядом с ним во время "трибунала", который созвал Темпус для того, чтобы судить Зипа.
- Джабал, - сказала она. Не столько вопрос, сколько утверждение.

***

Он тайком наблюдал за ней некоторое время, пока она ждала его, и не мог удержаться от восхищения ее самообладанием. Обнаженная, одинокая, она не выказывала признаков страха - только любопытство. Джабалу стало ясно, что вести разговор в нужном русле будет непросто.
Не подтверждая имени, произнесенного девушкой, но и не отказываясь от него, он поставил на стол две глиняные бутылки, одну для нее, другую для себя.
- Выпей, - приказал он. - Это справится с ночным холодом лучше, чем твое одеяло.
Ченая потянулась было к бутылке, затем заколебалась, и взгляд ее снова обратился к Джабалу, который уже сидел в похожем на трон кресле.
- А разве не предполагается, что ты должен попробовать его до меня? Сделать гостеприимный жест, гарантирующий отсутствие яда? Мне говорили, что именно таков местный обычай.
Сделав большой глоток из своей бутылки, Джабал удостоил Ченаю улыбкой, в которой не было веселья.
- Я не настолько гостеприимен, - сказал он. - Вино, которое пью я, несравненно лучше того, что тебе предложено. Покидая арену, я поклялся не пить больше помои и не собираюсь нарушать обет только для того. чтобы ублажить тебя. Если не доверяешь, не пей. Мне все равно.
Он удовлетворенно заметил, как девушка вспыхнула от ярости. Она действительно была знатной ранканкой, не привыкшей к тому, что ее поступки безразличны кому бы то ни было. Джабал был почти уверен, что она выплеснет ему в лицо вино и уйдет... или, по крайней мере, попытается сделать это. Девушка, однако, оказалась покрепче. Или, возможно, хотела этой встречи больше, чем Джабал.
Она с вызовом поднесла бутылку ко рту и сделала большой глоток. Напиток оказался неважным красным вином, которым поили гладиаторов.
- "Красное мужество", - сказала Ченая, употребив принятое у гладиаторов название, и вытерла губы тыльной стороной ладони, давая одеялу соскользнуть и обнажить голое плечо. - Сожалею, что разочаровываю тебя, но я не поражена. Я уже пила это вино... и оно мне нравится. Больше того, я пристрастилась к нему и пью его со своими людьми.
Джабал покачал головой.
- Я не разочарован Просто немного озадачен. Рабы с арены пьют эту бурду потому, что не могут купить ничего получше. Или просто не имеют возможности сравнивать. Но почему люди благородного происхождения, с утонченным вкусом предпочитают пить "Красное мужество", когда существуют гораздо более изысканные напитки, выше моего понимания. Хотя ты всегда была грубее, чем это необходимо.

Предыдущая страница 8 Следущая страница


Роберт Асприн

Его слова прозвучали намеренно оскорбительно, но, похоже, и на этот раз Ченаю не затронули.
- Преклоняюсь перед мудрым учителем, - улыбнулась она. - Кто лучше Джабала разбирается в грубости и жестокости?
Сама не ведая того, своим выпадом девушка поразила Джабала в самое уязвимое место: его тщеславие.
- Я был рожден рабом, - зашипел он, в ярости подавшись вперед в своем кресле, - ив таком положении грубость, жестокость и отсутствие морали были нормой жизни. Я научился лгать, красть, а затем и убивать, чтобы зарабатывать этим на жизнь, а не ради развлечения. Мне это было не по душе, но я не имел выбора. Как только я получил свободу, я сделал все возможное, чтобы подняться над тем, с чего начинал... не высоко, по твоим меркам, но так высоко, как только смог. Мне говорят, что я презираю тех, кто ниже меня и не смог повторить мой путь, не говоря уж о моем успехе. Пусть так, но у меня больше уважения к ним, чем к тому, кто, будучи благородного происхождения, валяется в канаве по своей воле!
Джабал овладел собой раньше, чем успел сказать больше, мысленно ругая себя за потерю выдержки. Цель этой встречи была не в том, чтобы показать Ченае, что его легко заставить выйти из себя. Такое знание может быть опасным в умелых руках.
К счастью, девушка, похоже, скорее изумилась, чем насторожилась при вспышке его гнева.
- Пожалуйста, - сказала она, смущенно оправдываясь, - я не хочу оскорблять тебя и ссориться. Я... я дала понять, что ищу встречи с тобой, так как надеялась, что мы сможем работать вместе.
Джабалу это понравилось больше. Этой просьбы он ждал с того самого момента, как впервые услышал, что Ченая пытается связаться с ним.
- Маловероятно, - мрачно ответил он. - Я следил за тобой с тех пор, как ты приехала в город. Я поступаю так всегда, когда появляется кто-то, потенциально способный изменить или нарушить равновесие сил в Санктуарии. До сих пор ты вела себя как испорченный подросток: перемежала зловещие шуточки с детскими выходками. Я не слышал ничего, что свидетельствовало бы о твоей ценности в качестве союзника.
- Тогда почему ты привел меня сюда? Джабал пожал плечами.
- Услышав о том, что с тобой стряслась беда, я подумал, что, возможно, внезапная демонстрация твоей уязвимости потрясет тебя настолько, что ты начнешь думать. Однако вот ты здесь, и все так же слишком занята собой, чтобы слушать кого-то еще, а не нападать на него. Твоя ценность продолжает оставаться нулевой, каким бы большим ни был потенциал.
- Но я многое могу предложить...
- Мне не нужны ни шлюха, ни конокрадка. Улицы набиты этим добром, и, думаю, большинство будет поопытнее тебя и серьезнее, чем ты, относится к своим занятиям.
Джабал ожидал услышать в ответ гневное замечание или, по крайней мере, возражения по поводу ее ценности в качестве союзника. Вместо этого девушка погрузилась в молчание, ее голове, судя по всему, пришлось немало поработать, прежде чем она заговорила вновь.
- Если ты не заинтересован во мне как в союзнике, - сказала она, тщательно подбирая слова, - может, тогда я могу просить тебя стать моим советчиком?
Ты следил за моими действиями, и тебе известно, что я имею и что могу. Но там, где я вижу силу, ты готов признать только потенциал. Могу я попросить тебя поделиться со мной своими мыслями, чтобы поучиться, используя твой опыт?
Повелитель преступного мира изучал ее, попивая вино из горлышка бутылки. Возможно, Ченая умнее, чем он предполагал.
- Это - первая разумная вещь, которую ты сказала с начала нашей встречи. Отлично, хотя бы только ради того, чтобы поддержать твою новообретенную покорность, я отвечу на твои вопросы.
Девушка сделала глоток из своей бутылки, собираясь с мыслями, непроизвольно состроив гримасу, словно терпкий вкус вина больше не радовал ее.
- У меня под началом около дюжины гладиаторов, и в настоящее время я набираю еще людей. Я всегда считала, что гладиаторы, каким был ты сам, лучшие воины в империи. Я не права?
- Нет.
Плавным движением соскользнув с кресла, Джабал заходил туда-сюда.
- Каждая воинская часть или школа гладиаторов искренне считает, что ее стиль самый лучший. Это просто необходимо для придания уверенности в бою. Твой отец готовит гладиаторов, и поэтому ты воспитывалась с убежденностью, что гладиатор может победить трех бойцов, не имеющих подобной выучки.
Остановившись, он пристально оглядел ее
- Правда в том, что одни люди приспособлены к боевым действиям больше других. Плохие бойцы умирают первыми, гладиаторы они или просто воины. Уцелевшие, особенно те, кто пережил много сражений, становятся лучшими вследствие естественного отбора, но это заслуга скорее человека, а не его подготовки.
- Мои посланцы получили специальное распоряжение набирать самых опытных гладиаторов, - прервала его Ченая. - Профессионалов, участвовавших в множестве боев. Разве это не обеспечит мне наилучших бойцов?
Джабал уставился на нее ледяным взглядом.
- Если бы ты позволила мне закончить, возможно, ты услышала бы ответ на этот вопрос. Я полагал, что ты хочешь выслушать мои суждения, а не свои собственные.
Сникнув под его взглядом, Ченая молча кивнула, приглашая продолжить.
Помолчав некоторое время, повелитель преступного мира вновь стал ходить туда-сюда.
- Как я уже говорил, только способности каждого конкретного человека диктуют, насколько хорошим бойцом он станет со временем. А школы лишь готовят людей для схваток определенного рода. Мастерство гладиатора прекрасно подходит для индивидуального противоборства на арене, но оно не готовит бойца к тому, чтобы следить за крышами домов в поисках лучников, что необходимо в уличных боях, и не дает умение построения в боевые порядки, что необходимо при сражении в поле. Точно так же, как бесполезны в определенных случаях боевые порядки, например, против скопления толпы во время чумных беспорядков. Каждое знание имеет ограниченное применение.
Что касается твоих так называемых профессионалов-гладиаторов, мне они не нравятся, и я никогда не подвергну опасности свое имя и репутацию, наняв их представлять мои интересы. Независимо от того, что тебе угодно думать, быть гладиатором - профессия не заманчивая. Воин или вор могут заниматься своим делом всю жизнь и ни разу не столкнуться с реальной угрозой. А гладиатор по самой сути своего образа жизни обязан регулярно рисковать собой в открытом бою. Если он раб, каким был я, это просто сомнительный способ зарабатывать на жизнь, но выбрать это занятие по доброй воле, как это сделали твои "гладиаторы-профессионалы", выше моего понимания. Они или дураки, или садисты, а и про тех, и про других нельзя сказать, что они очень-то управляемые.
- Значит, ты считаешь, что я поступила глупо, нанимая гладиаторов?
- Это не единственный критерий. Я посоветовал бы тебе, по меньшей мере, не только обращать внимание на подготовку и послужной список на арене, но и изучать самих людей. Некоторые из находящихся у тебя на службе в настоящее время имеют сомнительное прошлое. Для начала стоило бы поинтересоваться им, прежде чем так доверять. Дальше, я предложил бы тебе нанять наставника, который обучит твоих бойцов тактике, более подходящей на улицах города, нежели на арене. Тогда у них будет больше шансов победить.
- Я... я должна подумать об этом, - медленно проговорила Ченая. - В том, что ты говоришь, есть смысл, но это настолько расходится с тем, чему меня учили верить...
- Всему свое время, - улыбнулся Джабал. - Постарайся думать до, а не после того, как начнешь какое-либо дело. Посылать людей в бой - это не игра. Ченая пристально взглянула на него.
- Если я правильно поняла, в последнем твоем замечании прозвучало скрытое предостережение. Полагаю, ты слышал о моей отличительной особенности: я никогда не проигрываю. И это не просто потенциал. Думаю, это зачтется при выборе мной предводителя... или союзника.
Повелитель преступного мира, избегая ее взгляда, опустился в кресло.
- Я слышал об этом, - подтвердил он. - Но, по-моему, это делает тебя одновременно наглой и уязвимой. Что не является теми качествами, какие я хотел бы видеть в том, кто ведет меня или прикрывает мне спину.
- Но...
- Давай на минуту представим, что ты права... что ты никогда не проигрываешь. Ты побеждаешь в любом испытании. И что? Начни думать как взрослый человек, а не ребенок. Жизнь - не игра. Стрела из темноты, попавшая тебе между лопаток, не состязание. Ты сохранишь идеальный список побед и, тем не менее, будешь мертва, словно какой-нибудь неудачник.
Вместо возражений Ченая загадочно склонила голову набок.
- Вот уже второй раз ты упоминаешь стрелы и лучников, Джабал. Удовлетвори мое любопытство: это ты стоял за стрелой, посланной в Зипа?
Джабал мысленно обругал себя. Надо прекратить недооценивать эту девчонку просто потому, что она молода. У нее достаточно острый ум, чтобы выхватывать несвязанные куски разговора и сплетать их в цельное полотно.
- Нет, - осторожно произнес он, - но я знаю, кто это сделал. Глаз, нацеливший эту стрелу, раньше действительно работал на меня, и если только ее мастерство не деградировало с тех пор, как мы расстались, то раз стрела просвистела мимо, значит, так оно и было задумано.
Отметив внезапно взметнувшиеся брови Ченаи, Джабал слишком поздно понял, что по небрежности выдал пол лучника. Пора перевести разговор на менее опасные темы.
- Мы говорили о твоем неизменном везении. Похоже, ты полагаешь, что если не проигрываешь, то никогда не терпишь неудачу. Такие рассуждения опасны, как для тебя, так и для всех, кто держит твою сторону. Нет таких вещей, как неудержимая атака и непробиваемая оборона. Убежденность в одном или другом приводит лишь к излишней самоуверенности и катастрофе.
- Но я никогда не терпела неудачу в битве...
- ...Как, например, в случае нападения на Терона? - улыбнулся повелитель преступного мира.
- Нападение было успешным. Мы просто избрали не ту цель, - упрямо возразила Ченая.
- Избавь меня от отговорок. Каждый, имеющий дело с колдовством и богами, весьма успешно постигает искусство оправданий. Я знаю только то, что сверхъестественное вмешательство требует более дорогой цены, чем готово заплатить большинство умных людей.
- Ты говоришь с уверенностью человека, имеющего большой опыт общения с богами и колдовством.
Вместо ответа Джабал сорвал с лица маску.
Тщеславие заставляло его скрывать свои неестественно постаревшие черты от всех, кроме самых близких сподвижников, но в таких случаях, как этот, его внешность могла оказаться красноречивее слов.
- Я только однажды имел дело с колдовством, - мрачно произнес он, - и вот результат. Потерянные годы жизни - вот цена, которую я заплатил за то, чтобы не стать калекой. Хотя я и не сожалею о сделке, я крепко подумаю, прежде чем заключу еще одну. Тебе вообще-то приходило в голову, что рано или поздно и тебе придется платить за свое везение... за каждый бросок костей, который ты делаешь мимоходом, чтобы показать свой так называемый "талант"?
Увиденное лицо оказало на Ченаю желаемое Джабалом действие. Она покачала головой в молчаливом сочувствии, отводя взгляд от этого старика, которому еще недавно рукоплескала.
- Твое благородное происхождение наделило тебя естественной надменностью, - не останавливаясь, продолжал повелитель преступного мира, сознательно не надевая маску, - и твоя вера в собственную неуязвимость усилила ее до пропорций, утомляющих терпение и вызывающих тошноту. Похоже, ты уверовала, что можешь делать все, что хочешь, со всем, с кем захочешь, без оглядки на последствия. Возможно, верхом твоей наглости является предположение, что твое несдержанное поведение люди не просто принимают, а оно их восхищает. Но правда состоит в том, что люди находят твои выходки попеременно смешными и раздражающими. Если они или устанут быть снисходительными, или тебе действительно удастся собрать воедино что-либо, что покажется настоящей угрозой, истинные силы этого города раздавят тебя словно блоху, вместе со всеми, кто пойдет за тобой. Его обидные намеки вывели Ченаю из шока.
- Пусть только попробуют, - бросила она. - Я смогу...
Джабал улыбнулся, следя за ее лицом, когда она осеклась посреди предложения, впервые почувствовав собственную самонадеянность.
- Вот видишь? И это, сидя здесь, завернутая в одеяло, после того, как тебя швырнули на середину залива. Мое предположение: кто бы ни сделал это с тобой, он был просто раздражен. Если бы этот некто действительно вышел из себя, тебя забросили бы гораздо дальше. И все же ты упорствуешь в том, что не имеет значения, кого ты задеваешь.
Ченая сидела, склонившись вперед, закутавшись в одеяло не только от холода, но и от слов, и мыслей тоже.
- Меня действительно настолько не любят? - спросила она, не поднимая глаз.
На мгновение Джабал почувствовал жалость к девушке. Он тоже пережил время, когда, отчаянно нуждаясь в друзьях, встречался лишь с тем, что все его попытки не замечали или понимали не правильно. Частица его души захотела утешить Ченаю, но вместо этого он неумолимо продолжил, пользуясь ее рухнувшей обороной.
- Ты дала людям слишком мало поводов любить тебя. В город нахлынуло новое богатство бейсибских пришельцев, но жители города еще не забыли, как тяжело зарабатывали на жизнь. Ты бахвалишься своим состоянием, сознательно провоцируя нападение со стороны тех, кто по-прежнему живет в нужде, а затем хвастаешь своим мастерством или везением, чтобы убить их. Если одному из них удастся как-нибудь темной ночью перерезать тебе глотку, сомневаюсь, что тебе хоть кто-нибудь посочувствует. Большинство сочтет, что ты это заслужила, больше того, напросилась сама. Далее осмелюсь высказать предположение: существуют даже такие, кто втайне надеется, что такое произойдет и будет ранканской знати, недооценивающей опасностей этого города, преподан наглядный урок. Потом, твой сексуальный аппетит. Вкусы в этом городе различны, часто пресыщенны, но даже самая последняя шлюха, гуляющая по улицам рядом с Обещанием Рая, может получить себе мужчину, не хватая его прилюдно за промежность.
- Ты говоришь это только потому, что я женщина, - возразила Ченая. - Мужчины так поступают на каждом шагу.
- Что не делает им чести, - твердо оборвал ее Джабал. - Ты настойчиво выбираешь наихудшие примеры для своего поведения. Ты предпочла забыть об утонченности, женственности ради прямолинейной грубости мужчин. Более того, ты пыталась взять за образец худших из мужчин. Как я предполагаю, ты наблюдала за гладиаторами, когда им давали женщин в ночь перед тем, как они должны были выйти на арену. Но вспомни, гладиаторы считаются животными большинством людей, включая их самих. Более того, они знают об огромной вероятности того, что им не пережить следующий день, поэтому их мало заботят мысли о будущем или о том, чтобы произвести хорошее впечатление на партнера. И еще одна маленькая подробность: гладиатор обычно имеет дело с заточенными в тюрьмы шлюхами или рабынями. Если он попытается использовать свой боевой подход в отношении свободной женщины из таверны, сомневаюсь, что это сочтут приемлемым сама дама и другие посетители. Если ты хочешь нравиться, хочешь, чтобы тобой восхищались, ты не должна прилюдно смущать людей... да и наедине, если быть точным. Изнасилование не вызывает восхищения, независимо от того, какой пол творит его.
- Но Темпуса уважают, а он известный насильник.
- Темпуса уважают как воина, несмотря на... его недостойное обращение с женщинами. Я еще не слышал, чтобы кто-нибудь, включая его же людей, отзывался о его сексуальных привычках как о восхитительных. Помнишь, я сказал о цене, которую нужно платить за то, что имеешь дело с колдовством? Если мои сведения точны, часть цены, которую Темпус платит за "благоволение богов", состоит в том, что женщин он может брать только силой. По крайней мере, таково оправдание, какое он сам дает своему поведению. Какое оправдание ты даешь своему?
Извини, если я был излишне резок, критикуя твое самомнение, - сказал он, - но я твердо убежден, что это самое опасное качество, которое только можно иметь в Санктуарии. Ты недавно спросила меня о моих взаимоотношениях с колдовством, мне пришлось немало вынести.
Непрошеные образы прошлого захлестнули его мысли. Образы, обычно ограничивавшиеся его снами.
- Когда-то, до того, как твой кузен прибыл в город, я со своими людьми заправлял Санктуарием. Наместники и гарнизон были продажны и неэффективны, и власть должна была принадлежать тому, у кого хватило сил взять и удержать ее. У нас хватило, но это привело нас, и меня в частности, к убежденности в собственной неуязвимости. Соответственно мы в открытую ходили по улицам, похваляясь своей силой, переполненные жаждой заставить кого-нибудь испытать нас. Следствием чего явился тот факт, что, когда Темпус появился в городе, мы стали очевидными мишенями, вначале для него лично, а затем для пасынков, присоединившихся к нему. Мои владения были захвачены, мои силы рассеяны, а залечить мои раны стоило очень дорого. И во всем этом виноват один человек, тот самый, которого ты пытаешься спровоцировать своими шуточками.
- И все же ты уважаешь Темпуса и готов стать его союзником? - выразила вслух свое недоумение Ченая.
Джабал внезапно осознал, как далеко в сторону увели его воспоминания.
- Ты упустила смысл сказанного, - быстро сказал он. - Вина была на мне. Это моя открытая самоуверенность привлекла такое внимание, какого я не ожидал и не хотел. Если ты сознательно положила руку в капкан, ты возненавидишь капкан за то, что он захлопнулся, или же станешь проклинать себя за собственную глупость, которая подвергла руку такому риску?
- И все же я склонна была ожидать, что ты захочешь отомстить человеку, причинившему тебе столько неприятностей.
- Признаю, что не испытываю особой любви к Темпусу. Когда-нибудь в будущем, когда мне представится возможность отплатить ему, возможно, я воспользуюсь ею, - заметил Джабал, позволяя себе кратковременную вспышку ненависти, которую он с таким усилием сдерживал. - Но чего я не сделаю, так это не посвящу этому свою жизнь. Месть - это соблазнительный переулок, который часто оказывается тупиком. Тебе было бы неплохо помнить это, строя козни против Терона.
- Но он зверски убил мою семью!
- А разве это не часть риска быть знатью? - сказал он, поднимая бровь. - Помнишь, я говорил о том, что все имеет свою цену? Твоя семья вела роскошное существование, но ценою этого была связь вашего будущего с существующей структурой власти империи. Когда эта структура пала, за ней последовала ваша семья. Это была азартная игра, которую вы проиграли. Ты действительно хочешь провести всю свою жизнь, ненавидя и преследуя выигравшего?
- Но...
Повелитель преступного мира поднял руку, останавливая возражения.
- Я еще не закончил рассказывать о собственной самоуверенности. Не соблаговолишь ли ты послушать дальше?
Ченая прикусила губу, но кивнула.
- Я считал, что понял преподанный урок. Восстановив силы, я ограничивался скрытыми действиями, держась в тени, чтобы не привлекать внимания. В основном мне это удалось, и различные группировки города обратили свои усилия друг против друга. Я наблюдал, как они громоздят горы трупов, и облизывал губы... да, и даже иногда помогал им вцепиться друг другу в глотку. Я полагал, что со временем они настолько ослабнут, что я снова смогу заправлять Санктуарием.
Он остановился, чтобы сделать еще один глоток вина, а маленькая частица его гадала, что в этой девчонке заставляет его делиться с ней своими мыслями и планами.
- И только когда со мной сурово объяснился один человек, старик, чье мнение я уважал, я осознал, что снова попал в ловушку своего самомнения. Империя изменилась, и Санктуарий изменился. И никогда больше не будет по-старому, а я был глуп, полагая обратное. Я никогда больше не смогу повелевать городом, и все мои хитрости, направленные на ослабление моих соперников, лишь сделали город более уязвимым перед неизбежным столкновением с Тероном. Вот почему я с готовностью откликнулся на предложение Темпуса заключить договор между противоборствующими группировками. На карту поставлено больше, чем моя личная жажда мщения или амбиции.
Джабал заметил, что Ченая странно глядит на него.
- Ты действительно любишь этот город, ведь так?
- Это адская дыра, или воровской мир, если послушать рассказчиков, но я привык к нему такому, какой он есть. Я не хотел бы видеть, как город переменится по прихоти нового императора. Так что на время я готов отложить в сторону свои личные амбиции и гордыню - ради блага города.
Ченая кивнула, но у Джабала появилось подозрение, что его попытка обратить в шутку его истинное отношение к Санктуарию ни в малейшей степени не обманула ее
- Темпус хочет, чтобы я возглавила объединенные оборонительные силы города, когда он со своим войском покинет Санктуарий.
При этом заявлении Джабал состроил гримасу, точно ему на тарелку положили какую-то гадость.
- Вряд ли возможно. Каким бы проницательным ни был Темпус в военном деле, он не знает сердца города. Он чужак, как и ты. Жителям города не нравится, когда кто-то приходит и начинает бить в тревожный колокол, объясняя им, как справиться с напастями. Даже люди Темпуса начинают роптать против его безапелляционных суждений, после того как он столь долго отсутствовал в городе. Договор заключен потому, что в нем есть смысл, а не потому, что его предложил Темпус. Сомневаюсь, что ты сможешь эффективно объединить местные силы, ведь ты чужачка. В лучшем случае, тебе будут подчиняться ворча.
Джабал подумал, не сказать ли, что предательство Зипа сделало Ченаю абсолютно ненадежной в глазах всех, знающих об этом, но решил воздержаться. Они подошли к обсуждению главного вопроса, ради которого он почтил девушку своим вниманием, и ему не хотелось, чтобы разговор отклонялся в нежелательную сторону.
- Кто в таком случае? Ты?
- Я же уже говорил тебе, что больше никогда не смогу управлять этим городом, - сказал Джабал, качая головой. - Я преступник и бывший раб. И даже если не принимать это во внимание, большинство группировок имеет зуб на меня и моих людей. Нет, возможно, они и пойдут в бой рядом со мной, но добровольно за мной никогда не последуют.
- Тогда кто же, по-твоему, может стать лучшим предводителем...
Она дала вопросу повиснуть в воздухе. Мысленно сделав глубокий вдох, Джабал сплел пальцы.
- Твой кузен, принц Китти-Кэт. Он здесь уже достаточно долго, чтобы считаться своим, и очень популярен у простых людей. И что гораздо важнее, он, вероятно, единственный представитель власти, напрямую не выступавший ни против одной из нужных тебе группировок. Если этого недостаточно, можно вспомнить еще, что отношения с бейсибцами у него теснее, чем у кого бы то ни было в городе, исключая, возможно, рыбаков. А городу потребуется поддержка рыбоглазых, как финансовая, так и военная, если мы собираемся выступить против Терона. Предполагаемое бракосочетание Кадакитиса и Шупансеи скрепит союз лучше, чем...
- Знаю. Просто так сложилось, что мне это не нравится.
Ченая вскочила на ноги, и Джабал понял, что близок к тому, чтобы потерять ее.
- Мой кузен никогда не женится на этой извращенке с голыми сиськами! О боги, в нем ведь течет царская кровь...
- ...Как и в ней, - зарычал Джабал, поднимаясь, чтобы противопоставить ярости девушки свою.
- Этот союз просто необходим для блага города. Подумай об этом, Ченая, прежде чем позволять своей детской ревности управлять твоим языком. Если ты продолжишь противиться этому союзу, возможно, тебя сочтут опасной для реальных сил Санктуария, которые решат проверить твою неуязвимость.
- Ты мне угрожаешь? - в ее голосе смешались страх и протест; их взгляды встретились.
- Я предостерегаю тебя... именно это пытаюсь делать я на протяжении всей беседы.
Какое-то мгновение их взаимопонимание качалось на грани срыва. Затем Ченая неровно вздохнула.
- Не думаю, что смогу благословить этот брак, независимо от того, какие блага это принесет городу.
- Я и не предполагаю, что ты будешь способствовать этому браку или хотя бы одобришь его, - утешительно произнес Джабал. - Просто прекрати противиться ему и предоставь событиям возможность идти своим чередом.
- Я не буду ему противиться. Но мне нужно о многом подумать.
- Хорошо, - кивнул он. - Тебе уже давно пора хорошенько подумать. Думаю, ты получила достаточно советов, чтобы они подпитывали твои мысли целую ночь. Мои люди на улице проводят тебя до твоего поместья... и скажи им, что я распорядился подыскать тебе какую-нибудь одежду. Не подобает тебе шествовать через весь город в одном одеяле.
Кивнув в знак благодарности, Ченая собралась уходить, затем обернулась.
- Джабал, я могла бы в будущем... ты будешь доступен для дополнительных советов? Похоже, ты не против сообщить мне то, чего остальные избегают или упускают.
- Возможно, просто ты больше готова слушать меня, чем других советчиков. Уверен, наши пути будут время от времени пересекаться.
- Но если ты мне понадобишься в какое-то определенное время и ждать будет нельзя?.. - настаивала она.
- Если возникнет что-то неотложное, оставь словечко в "Распутном Единороге", и я найду способ связаться с тобой.
Просьба была достаточно простая, сказал себе Джабал. Нет совершенно никаких оснований для того, чтобы чувствовать себя польщенным.

***

- Итак, в целом, что ты о ней думаешь? К Джабалу присоединился Салиман, и они попивали великолепное вино, обсуждая визит Ченаи.
- Молода, - задумчиво произнес Джабал. - Во многих отношениях даже моложе, чем я предполагал. Ей нужно многому учиться, а учителей нет.
Соратник, подняв брови, скосил глаз на предводителя.
- Может показаться, что она произвела на тебя впечатление.
- Что ты имеешь в виду?
- В какой-то момент твой голос звучал просто отечески. Мне казалось, ты собирался оценивать потенциального союзника или врага, а не искать объект для усыновления.
Джабал готов был резко ответить, но вместо этого разразился лающим смехом.
- Я действительно так говорил, да? - осведомился он. - Должно быть, тебя ввела в заблуждение моя реакция. Простые мелочи так много значат. Но ты прав, это не имеет никакого отношения к нашим целям.
- Поэтому я повторяю вопрос: что ты о ней думаешь? Сможет ли она в будущем стать вождем?
- Возможно, со временем, но не настолько скоро, чтобы это было полезно сейчас.
- Что приводит нас?..
Прежде чем ответить, Джабал молча посмотрел на стену.
- Мы не можем допустить, чтобы Темпус и его отряд покинули Санктуарий прямо сейчас. Необходимо разработать какой-нибудь план, который заставит их здесь задержаться. Если он не сможет сделать это руками других, задача ляжет на нас.
Салиман с шумом втянул воздух между зубами.
- В любом случае, это будет стоить дорого.
- Не так дорого, как плохая оборона. Если город восстанет против Терона, он должен будет победить. Попытаться и потерпеть неудачу станет катастрофой.
- Отлично, - кивнул его помощник, - я пошлю наших осведомителей проверить, кто на что годен, и их цену в золоте или гневе.
- И еще одно, касательно того, - мимоходом заметил Джабал, - что я согласился в будущем советовать ей. Мне показалось, будет разумно развивать ее в том направлении, которое отвечает нашим целям.
- Разумеется, - кивнул Салиман. - Всегда лучше заглядывать далеко вперед.
Они слишком долго были вместе, и Салиман знал, что лучше не указывать Джабалу на то, что тот привлекает логику, пытаясь скрыть свою сентиментальность.

Диана Дуэйн

СВЯЗАННЫЕ УЗАМИ

Несмотря на столбы огня и прочие магические явления, жители Санктуария вели обычную жизнь, как и люди во всем остальном мире. Заалеет восход, и воры спешат домой после ночной работы, проскальзывая в убогие дома или открывающиеся спозаранку таверны, чтобы перекусить, чего-нибудь хлебнуть или дать волю кулакам с утра пораньше. Беспризорные шлюхи покидают Обещание Рая или выбираются из окутанных туманом прибрежных улиц, чтобы вернуться, зевая, к себе на чердак или в подвал, пока солнце не успело поиздеваться над их размалеванными лицами. Весь прочий люд - чеканщики, мясники, базарные торговцы - со стонами и вздохами вытаскивает себя из постелей, чтобы встретить заботы наступающего дня.
В это летнее утро необычная фигура шагнула из дверей весьма обветшалого здания рядом с Лабиринтом. Люди, живущие по соседству и спешащие по своим ежедневным делам, знали, что лучше не разглядывать высокую красивую молодую женщину в необычном льняном одеянии, с волосами, черными словно вороново крыло. Один или два ранних путника, забредшие сюда из других кварталов, все же вылупились на нее. Она метнула на них яростный взгляд серых глаз, но ничего не сказала, просто захлопнула за собой дверь.
Дверь соскочила с петель. Выругавшись, женщина легко подкинула ее за металлическую ручку, точно собираясь бросить на грязную мостовую.
- Не надо! - произнес голос внутри дома; голос явно женский и весьма раздраженный.

***

Выругавшись еще раз, сероглазая прислонила дверь к стене дома.
- И во время работы никого не убивай, если не хочешь потерять еще одно место!
Сероглазая выпрямилась во весь рост, словно рассерженная богиня, собирающаяся шагнуть со своего пьедестала, чтобы уничтожить какого-то смертного бедолагу. Затем мрамор расплавился и явил молодую, бесконечно прекрасную и очень высокую женщину.
- Ладно, - сказала она все еще в гневе, - встретимся за обедом.
Сероглазая ушла, а люди на улице продолжали заниматься своими делами, возвращаясь домой после работы или же, наоборот, собираясь идти на нее. Если бы вы сказали любому из них, что женщина в льняной хламиде - богиня, изгнанная с небес, вас, вероятно, с любопытством спросили бы, сколько вы приняли на грудь. А если бы вы далее сказали этому человеку, что эта женщина делит кров еще с одной богиней и иногда с собакой (также имеющей божественную сущность), - человек этот скорее всего осторожно попятился бы, пожелав вам всего хорошего. Наркоманы бывают очень опасны, когда им перечат.
Конечно же, каждое сказанное вами слово было бы правдой. Но кто в Санктуарии ожидает услышать правду с первого раза?..
- Она ненавидит свою работу, - произнес женский голос внутри дома.
- Знаю, - ответил другой голос, мужской.
Дом остался с прежних времен, когда один недальновидный полуаристократ, раздраженный высокими ценами на недвижимость в прилегающих к дворцу кварталах, попытался начать проект "дворянизации" районов рядом с Лабиринтом. Разумеется, больше никто из знати не стал утруждать себя вкладыванием денег в столь безумное предприятие. А простолюдины изо всех окрестных домов терпеливо дожидались, когда вышеупомянутый господин перевезет в новый дом свои пожитки. Тогда соседи начали снимать с особняка урожай - никакого каждодневного воровства, никаких крупных единовременных пропаж, чтобы не испугать знатного господина, просто множество мелких краж, облегченных тем обстоятельством, что соседи подкупили строителей и те построили дополнительные пути проникновения в дом, о которых не подозревал владелец собственности. Экономика района определенно стала подниматься вверх. Знатному господину потребовалось почти три года, чтобы понять, что происходит; и тогда соседи, выведав у одного из слуг о надвигающемся переезде, освободили бедолагу от всей посуды и большей части спиртного. Господин почел для себя за счастье убраться хотя бы в своей одежде. После этого владение пришло в благородное запустение, и в нем, сменяя друг друга, жили бродяги. Наконец, особняк стал слишком грязным даже для них; тогда-то его и приобрел Харран, переселившись туда с двумя богинями и собакой.
- Чья очередь чинить дверь? - спросил Харран. Это был молодой юноша, на вид лет восемнадцати, темноволосый... что находили странным, поскольку родился он тридцать лет назад и был белокурым. Его собеседницей была невысокая очень худая женщина с копной темных курчавых волос и глазами, тронутыми безумием, что было неудивительно, ведь именно такой она родилась, и здравый рассудок был для нее таким же новым, как и божественность. Они стояли в комнате, которая некогда была гостиной первого этажа, а сейчас превратилась во что-то вроде спальни, так как на верхних этажах до сих пор царила слишком сильная разруха, чтобы там можно было жить. Оба натягивали на себя одежду, далеко не лучшего качества.
- Мрига? - позвал Харран.
- А? - безучастно обернулась она.
- Чья очередь чинить дверь?.. О, не обращай внимания, я все сделаю. Надо и мне чем-то заниматься.
- Извини, - сказала Мрига. - Когда она сердится, я тоже сержусь... Я до сих пор с трудом различаю, где заканчивается она, и начинаюсь я. Она ушла, горя желанием метать гром и молнии.
- Разве в этом есть что-то необычное? - спросил Харран, беря в руки изношенную рубашку и встряхивая ее. Из складок посыпалась каменная пыль.
- Так и должно быть, - довольно печально произнесла Мрига. Она уселась на один из немногих предметом обстановки - просторную постель, покрытую многочисленными отметинами от меча. - Я помню, как обстояли дела, когда она действительно была богиней. Одной мысли было достаточно, чтобы получить самую лучшую одежду, любую еду, божественный дом, чтобы жить. Тогда ей не было нужды сердиться. Но теперь...
Она довольно тоскливо посмотрела в сторону, где за стену цеплялась выцветшая и покрытая плесенью старинная картина. Она изображала Ильса и Шипри, создающих из ничего первый урожай: буйство злаков и цветов, нимфы в воздушных одеяниях, вино в переполненных кувшинах. Дерево, на котором была написана картина, покоробилось, и тело Шипри в интимных местах источили черви.
Харран подсел к ней.
- Ты сожалеешь об этом?
Мрига вскинула на него большие ореховые глаза.
- Я? Или она?
- Обе.
Протянув руку, Мрига прикоснулась к щеке Харрана.
- О том, что я встретилась с тобой? Никогда. Я бы сто раз стала богиней и лишилась божественности, чтобы быть там, где я нахожусь сейчас. Но Сивени...
Она отошла, не дав Харрану ответа, который тот хотел бы услышать. Он и так знал его.
- У нас все получится, - сказал он. - Уже случалось, что боги становились смертными.
- Да, - сказала Мрига. - Но все обстоит не так, как она задумывала.
Она взглянула на луч солнечного света, дюйм за дюймом ползущего по голому деревянному полу к столу из светлого дерева, одна ножка которого была короче трех других.
- Пора собираться, любимая. Мы сегодня обедаем вместе?
- Сивени сказала, что у нее, возможно, не получится... на строительстве стены случилось что-то, требующее ее присутствия. Какая-то Арка.
- Тогда надо будет отнести ей что-нибудь поесть.
- Разумеется, если допустить, что мне заплатят.
- Если кто-то откажется тебе платить, ты всегда сможешь поразить его молнией.
- Это епархия Сивени. Хотелось бы, чтобы так оно было, - сказала Мрига.
Поцеловав Харрана, она ушла, а тот принялся искать петлю, чтобы повесить дверь на место.

***

Мрига медленно направилась к тому месту, где работала, передвигаясь по улицам с подсознательной осторожностью человека, прожившего в Санктуарии всю свою жизнь... Еще недавно Мрига была просто полоумной девушкой... согревающей постель Харрана и убирающей его дом, способной только бездумно точить ножи и бездумно заниматься любовью. И вдруг она очнулась, у нее пробудился разум, она стала божественной - в результате того, что попала в зону действия заклятия, которое сотворил Харран для того, чтобы вернуть Сивени из забытья на небесах, куда она попала вместе с прочими илсигскими богами. Харран был одним из жрецов Сивени, слуг-целителей покровительницы войны и ремесел. Он надеялся, что таким и останется. Но заклятие захватило и его, прочными узами связав воедино его, Сивени и Мригу на всю жизнь и даже на смерть. И это не пустые слова, ибо все трое побывали в Аду и возвратились назад к веселой беззаботной жизни... долгим годам, наполненным радостью.
Перешагивая через поток помоев, текущих посреди улицы, Мрига задумалась над тем, что даже богов иногда застигают врасплох. Все беды начались со столба огня, поднятого Буревестником, явившегося знамением новой силы в Санктуарии, силы, которая должна сокрушить все прочие, существовавшие до этого. Мрига отчетливо помнила ту ночь, когда в ужасе проснулась, разбуженная мучительными криками Сивени, с чувством, что нечто большее, чем сама жизнь, вытекает из ее тела. Божественность обеих задрожала и погасла, словно затушенный костер. А затем была разрушена Сфера Могущества и растаяла та незначительная сила, которая уцелела. Мрига и Сивени сказали Царице Ада, что готовы стать смертными, умереть ради Харрана. Теперь, по-видимому, у них появится возможность выяснить, до какой степени они были готовы. А пока бог (или богиня), не имеющий храма, должен иметь место, где жить... и что поесть.
Мрига перешла по мосту через Белую Лошадь (задержала на какое-то время дыхание, чтобы спастись от утреннего зловония) и зашла на Базар с южной стороны. Торговцы натягивали над прилавками навесы, разговаривая вполголоса о ценах, товарах, домашних заботах: обычная утренняя болтовня. Мрига пробралась к своему месту у северной стены.
Там уже, как всегда, возился Рахи - крупный, румяный, тучный мужчина. Сейчас он, вспотев, боролся с опорами навеса и страшно ругался. Рахи был лудильщик, подрабатывающий ремонтом мечей, ножей и прочих мелочей. Он похвалялся, что продавал ножи самому Гансу, но Мрига сомневалась в этом; каждый, кто действительно имел дело с этим человеком, не решился бы во всеуслышание объявить об этом. Так или иначе, помимо тщеславного бахвальства, Рахи обладал еще одним удивительным качеством: он был честным торговцем. Он не заламывал за свою работу непомерных цен, не соскабливал с эфесов и ножен позолоту, заменяя ее бронзой, на его весах стояли заслуживающие доверия разновесы. Почему Рахи предпочитал быть исключением, он обычно отказывался объяснять, хотя однажды вечером, за кувшином вина, он шепнул Мриге одно слово, озираясь с таким видом, словно опасался, что его вот-вот заберут церберы принца. "Религия", - сказал он, после чего незамедлительно напился до бесчувственного состояния.
Их взаимоотношения, какими бы странными они ни казались, удовлетворяли Мригу. Когда однажды в поисках работы она бродила по базару, Рахи узнал в ней бывшую умственно отсталую девчонку-калеку, сидевшую рядом с ним и точившую о булыжники разные железяки до такого состояния, что ими можно было расщепить волос. За ее талант Харран потом взял ее к себе домой: точить мечи пасынков и его хирургические инструменты. Рахи предложил девушке уголок за своим прилавком - разумеется, за небольшое отчисление от ее доходов, - и Мрига согласилась более чем охотно, готовая заняться прежним ремеслом. В Санктуарии мечи быстро тупились и покрывались зазубринами. Хороший "полировальщик" никогда не голодал, а Мрига была лучшей, будучи (в то же время) живым воплощением богини, которая изобрела мечи.
- Тебе давно уж пора было бы явиться, - закричал на нее Рахи.
Находившиеся поблизости люди, торговцы сладостями и портные вздрогнули от громкого крика, а в загонах в печальном ответе подняли головы бычки.
- Полдня уже позади. Где ты была, как собираешься зарабатывать на хлеб? Дамочка, мне придется выкинуть тебя отсюда, это лучшее место на базаре.
Мрига только улыбнулась и развязала мешочек, в котором были все ее принадлежности: масло, ветошь и пять точильных камней. Другие точильщики применяли большее число инструментов и соответственно больше просили за работу, но Мриге этого не требовалось.
- Кроме нас с тобой да птиц, еще никто не встал, Рахи, - сказала она. - Не смеши меня. Кто приходил точить меч, кого я упустила?
- А, смейся-смейся, как-нибудь из дворца придет большой человек, ты запросишь с него втридорога, а он уйдет, не заплатив тебе и медяка, и ты останешься ни с чем, вот тогда посмеешься!
Установив последнюю опору, вспотевший лудильщик с улыбкой посмотрел на девушку.
Мрига пожала плечами. Рахи говорил с тяжелым придыханием, посмеиваясь в конце фразы, и ронял слова так, словно опасался, что однажды они у него кончатся.
- Эй, Рахи, если здесь дела пойдут неважно, я всегда смогу отправиться к стене точить зубила, а?
Рахи встряхнул навес - квадрат со стороной в шесть футов, из легкой хлопчатобумажной ткани с давно выцветшим рисунком.
- Помяни мое слово, никакого проку от этого не будет, - сказал он, - до сих пор в стене не было нужды, к чему она теперь? Сдерживать войско за пределами города или держать людей внутри? Повесь на дверь замок, и люди сразу же начнут думать, что за ней что-то есть. Этот... этот Факел...
Рахи, очевидно, не хотел произносить вслух имени Молина Факельщика. В этом не было ничего удивительного, многие не хотели. Санктуарий был наполнен любопытными ушами, и зачастую нельзя было определить, кому они принадлежат.

Предыдущая страница 9 Следущая страница


Кровные узы

- Строит из себя творца царей, да. Он добьется только того, что нас сожгут в собственных постелях... - Рахи перешел на негромкое ворчание. - А твой мужик, как он, а?
- С ним все в порядке. Прошел слух, что в Лабиринте появился хороший цирюльник. Нас еще даже ни разу не грабили... Оставили в покое, думая о том, что однажды обстоятельства могут сложиться так, что Харрану придется зашивать одного из них после неудавшегося ночного дела.
- Нет ничего хорошего в том, чтобы гневить цирюльника, это точно... кастрюли! Кастрюли на продажу! - внезапно закричал Рахи, так как перед прилавком появилась хозяйка, тащившая за собой сосущего большой палец ребенка. - А другая дамочка, она тоже привыкает? Нет? Так и думал, с виду она из таких, слишком уж гордая, да.
Мрига молча согласилась. Выделяясь в пантеоне илсигских богов бурной деятельностью, Сивени изобрела множество ремесел и передала их людям. Медицина, науки, искусства, изготовление и применение оружия - все было творением ее рук. И, пойманная в этом мире, Сивени знала о заклятиях и искусстве медицины гораздо больше, чем ее лучшие жрецы-целители, а Харран был всего лишь младшим жрецом.
- Она на строительстве стены - сказала Мрига. - У нее совсем неплохо получается.
Она достала свой любимый нож, небольшое лезвие с черной ручкой, уже настолько острый, что им можно было до крови вспороть ветер, смазала его маслом и рассеянно принялась точить. Люди все прибывали на базар. Мимо прошел Ярк-сукновал со своей плоской тележкой. На ней опасно колыхались два больших законопаченных бака с нечистотами, издававшими хлюпающие звуки.
- Не желаете облегчиться напоследок? - ухмыльнулся Ярк.
Мрига покачала головой, улыбаясь в ответ. Рахи сделал непристойное замечание насчет матери Ярка, конец которого Мрига пропустила, так как проходивший мимо молодой мужчина задержался, рассматривая ее работу. Девушка приветливым движением подняла нож.
- У вас есть что-нибудь, нуждающееся в моих руках, милостивый сударь?
Мужчина, судя по всему, заколебался.
- Сколько это будет стоить?
- Давайте посмотрим.
Шагнув ближе, мужчина сунул руку под изношенную тунику и достал короткий меч. Крутя меч в руках, Мрига исподтишка осмотрела его владельца. Молодой, возможно, лет двадцати с небольшим. Одет ни изысканно хорошо, ни слишком бедно. Что ж, возможно, это и к лучшему. В последнее время люди стали жить лучше - результат вливания бейсибского золота. Меч был изъеден раковинами и потемнел от ржавчины, но ковка говорила об энлибарском происхождении оружия. Мрига цокнула, изучая видавшее виды оружие, одновременно пытаясь упорядочить другие впечатления... хоть и облаченная в плоть и изгнанная с небес, богиня обладала чувствами, недоступными простым смертным. Сомнительное лезвие, помнящее о крови. Но какое оружие в этом городе лежало или висело без дела?.. В конце концов, для того оно и предназначено.
- Темным или блестящим? - спросила Мрига.
- Что? - у молодого человека голос был каким-то сырым, словно ломался.
- Я могу отполировать лезвие до блеска, если его требуется выставлять напоказ, - объяснила девушка, - или оставить его темным, если необходимости в этом нет.
Она быстро выучила эту деликатную фразу, когда-то неумышленно отпугнув нескольких потенциальных клиентов, чье ремесло требовало, чтобы лезвия их мечей не привлекали внимания.
- В любом случае кромка будет очень острой. Четыре медных монеты.
- Две.
- Вы полагаете, что имеете дело с правщиком ножниц? Мне приносили свои мечи пасынки, и до сих пор приносят гвардейцы принца. После того, как эта вещица побывает в моих руках, она сможет отрезать одну мысль от другой. Разумеется, предположив, что после этого вы не станете пробовать ее о столы в "Единороге".
Ее слова произвели впечатление на мужчину; все это Мрига прочла по лезвию, хотя оно и не было таким красноречивым, какой обычно бывает сталь.
- Три с половиной, потому что вы мне приглянулись. Но не меньше.
Молодой человек слегка поморщился, несколько испортив произведенное впечатление.
- Ну хорошо, сделай темным. Сколько это займет времени?
- Полчаса. Возьмите пока мой, - сказала Мрига, протягивая "заменитель" - впечатляющих размеров тесак с отделкой из вороненой стали. - Не "потеряйте" его, - добавила она, - чтобы мне не пришлось демонстрировать вам другое мое искусство с помощью вашего.
Опустив голову, молодой мужчина нырнул в густевшую толпу. Рахи произнес что-то, не прибегая к крику, и его слова затерялись в нарастающем гомоне людей, громко нахваливающих рыбу, одежду и золу для стирки.
- Что?
- Тебе когда-нибудь приходилось демонстрировать твое другое искусство? - просопел Рахи ей в ухо.
Мрига улыбнулась. Сивени, которой так долго не молились смертные, начала терять свои атрибуты. И дела обстояли так, что один из них - мастерство общения с острыми предметами - перешел границу, отделяющую богов от смертных, и достался по назначению: Мриге.
- Не лично, - сказала она. - Последний раз нож сделал это сам собой. Просто совершенно неожиданно потерял равновесие... выпал из руки воровки и попал ей прямо в... ну, в общем, попал. Слух об этом разнесся. Теперь таких трудностей больше нет.
Снова появился со своей тележкой Ярк-сукновал. В бочках плескалось.
- Последняя возможность! - сказал он.
- Кастрюли! - закричал Рахи через голову Мриги. - Кастрюли! Покупайте кастрюли! Вы, сударыня! Даже рыб... извините, даже бейсибке нужны кастрюли!
Мрига закатила глаза, а потом принялась точить меч.

***

Когда Молин Факельщик сделал достоянием гласности то, что собирается завершить строительство стен вокруг Санктуария, шум радости от появления новых рабочих мест был почти таким же громким, как фейерверк Буревестника. Разумеется, были и более тихие пересуды по поводу того, что на этот раз замыслил старый лис. Некоторые осмеливались заявлять, что эта внезапная деятельность на благо империи связана не столько с желанием сохранить Санктуарий для имперских войск, сколько с тем, чтобы охранить его от них. Однажды, в не столь отдаленном будущем, когда торговля в Санктуарий наладится, когда в городе будет достаточно золота и вновь окрепнут его боги... можно будет захлопнуть ворота, и Молин, стоя на стене, посмеется в лицо императору...
Разумеется, те, кто вел такие речи, делали это шепотом, за запертыми дверьми. Не прибегавшие к подобным предосторожностям лишались языков. Молин не беспокоился по таким пустякам, этим занимались его шпионы. У него и так было много дел, требовавших его личного участия. Надо было умиротворять новое божество, помогать прежним богам закончить свое существование, управлять Кадакитисом и (в другом ключе) бейсой. А также была еще стена.
Организация и руководство строительством сами по себе отнимали много сил. Сначала проекты, по поводу которых много недель велись споры, один, другой, третий и снова первый; затем заказ камня, добыча его в каменоломнях; наем огромного количества людей для перевозки тяжестей, других - для обработки грубых глыб, придания им нужной формы и размера. Надсмотрщики, каменщики, плотники, маркитанты, соглядатаи, обеспечивающие работу системы... Деньги, к счастью, не были проблемой, но время... Все может пойти наперекосяк, - эта мысль не выходила у Молина из головы. Мысленного представления о том, чем станет стена при успешном исходе дел - защитой от ветров и от империи, возможностью власти для него самого и тех, кого он выберет разделить ее с ним, - едва хватало, чтобы выдержать убийственное напряжение. Молин пользовался любой помощью, какую только мог найти, и без зазрения совести выжимал из людей последние соки.
У него не было никаких проблем с совестью и в то утро несколько месяцев назад, когда закладывались первые камни вдоль южного периметра стены и возникли сложности с котлованом под фундамент, вырытым слишком глубоким и неровным. На глыбе необработанного северного гранита были развернуты чертежи, и Молин в разговоре с зодчими мягким голосом ясно давал понять, что, если в ближайшее время все не будет исправлено, те могут считать себя покойниками. В середине этой тихой речи Молин вдруг почувствовал, что кто-то заглядывает ему через плечо. Он не шелохнулся. Этот кто-то фыркнул. Затем изящная рука ткнула поверх его плеча в главного зодчего и чей-то голос произнес:
- Вот здесь вы не правы. На этом подъеме земля будет подвержена оседанию; это нарушит все ваши определения уровней. Все еще можно спасти, если использовать большое количество бетона. Но надо действовать быстро, а не стоять разинув рты. Земля высыхает, и скоро всего бетона города не хватит, чтобы сдержать ее. И не забудьте положить в бетон побольше песку.
Обернувшись, Молин увидел нечто нелепое и смешное. Это была высокая молодая женщина не старше двадцати пяти лет, с холодными правильными чертами лица и длинными черными волосами, в высшей степени странном балахоне из белой льняной ткани в складку, с наброшенной на плечи овечьей шкурой. Жрец с недовольством и изумлением смотрел на женщину, но та не обращала на него внимания, это также было нелепым: никто не смел не обращать на него внимания. Женщина разглядывала чертежи с таким видом, словно те были нарисованы щепкой на песке.
- Кто разработал эту дурацкую груду камней? - спросила она. - Она развалится после первого же неприятельского натиска.
Стоявший рядом с Молином главный зодчий покраснел от ярости и начал переминаться с ноги на ногу, словно его прихватил приступ подагры. Окинув взглядом сероглазую женщину, Молин тем же зловещим тихим голосом, которым разговаривал с зодчим, спросил:
- Ты сможешь сделать лучше?
Женщина вскинула брови, изобразив высшую степень презрения, какую только видел Молин.
- Конечно.
- Если ты не сдержишь слово, - утвердительно сказал жрец, - тебе известно, что произойдет.
Женщина взглянула на него так, что всем стало ясно: его угрозы забавляют ее.
- Пергамент, пожалуйста, - сказала она, сбрасывая чертежи на землю и усаживаясь на глыбу с видом царицы, ожидающей, когда ей принесут письменные принадлежности. - И вам следует прямо сейчас позаботиться о бетоне, пока земля не высохла. Эту часть вашей стены я сохраню. Ты... - ткнула она в одного из зодчих, - пошлешь кого-нибудь к крупнейшему стеклодуву города, чтобы забрать у него весь бой.
- Бой?
- Битое стекло. Хорошенько его покрошите. Оно пойдет в бетон... Для чего?! Вы хотите, чтобы крысы и кролики рыли под вашей стеной подкопы? Оставляли дыры, в которые люди смогут налить кислоту или что-нибудь похуже? Ну-ну!
Зодчий, к которому она обратилась, обернулся к Молину за позволением, а затем поспешил прочь. Жрец повернулся к женщине, намереваясь что-то сказать ей, но уже принесли пергамент и серебряное стило, и она с поразительной быстротой принялась чертить по гладкой поверхности кожи, без линейки выводя совершенно прямые линии, без приспособлений - идеальные окружности. Молину пришлось приложить усилие, чтобы сдержать в своем голосе издевательские нотки.
- Кто вы такая? - спросил он.
- Вы можете звать меня Сивени, - сказала женщина, не поднимая головы, словно царственная особа, оказывающая милость нищему. - А теперь взгляните сюда. Вот эта защитная стена спроектирована не правильно; она не выдержит амбразур. Ты ведь, разумеется, собираешься со временем делать амбразуры...
Молин стал вежливо упрашивать ее говорить очень тихо; амбразуры были запрещены в империи, кроме разве что по специальному разрешению, да и жрец собирался возводить их... только не прямо сейчас, когда важно было не сделать ни малейшего намека на отделение. Уговорив Сивени, он все равно не расстался с беспокойством. И дело в не в том, что Сивени - редкое в Санктуарии имя, вовсе нет. Молина тревожило воспоминание о том, как какое-то время тому назад в заброшенном храме богини с таким именем бронзовые двери были сорваны с петель и брошены на улицу; и все указывало на то, что сделано это было изнутри...
Сивени же, разумеется, зная все эти мысли Молина, божественным дарованием считанные из его головы, забавлялась происходящим. Ее забавляло, что она, изобретатель зодчества, помогает строить человеку, изгнавшему ее жрецов из Санктуария, смущая и раздражая его. Подобно многим богам, она имела любовь к парадоксам.
Такая слабость была одной из немногих радостей, которые она могла позволить себе с того времени, как она, Мрига и Харран вернулись из Ада. Харран умер, убитый Стратоном во время нападения на старые бараки пасынков. Две женщины, вместе с собачкой Харрана Тирой и Ишад в качестве провожатой спустились в преисподнюю, просили его жизнь у черной Царицы Ада и (к своему удивлению) получили ее.
Устроено было все достаточно своеобразно. Харран (изображавший цирюльника и после смерти) выбрал раненое тело с умершим рассудком, чтобы его душе было где жить. Царица выпустила их всех из Ада с условием, что отныне они будут отбывать срок Харрана в Аду, умирая по очереди. В настоящее время в Аду находилась Тира, получая от этого огромное наслаждение, судя по неясным видениям, иногда приходившим к Сивени. Царица Ада сделала ее своей любимицей. Но как теперь будет действовать остальная часть соглашения, даже если оно осталось в силе, Сивени понятия не имела. Врата Ада закрылись. Колдовство, делавшее Ишад неуязвимой, существенно ослабло со времени потери Сфер Могущества.
И врата Рая, похоже, тоже закрылись; илсигских богов, ограждая от окружающего мира, заперло внезапное ужасающее обретение могущества Буревестником. Первоначальный замысел Сивени и Мриги заключался в том, чтобы забрать Харрана на небеса вместе с собой, в высокий прекрасный дворец-храм в стране, находящийся за пределами временного измерения. Но они слишком надолго задержались в мире смертных, ожидая, пока Харран соберет свои пожитки и привыкнет к новому телу... и, пробудившись однажды ночью, обнаружили, что врата Рая закрыты для них, и назад пути нет. Они застряли...
Теперь Сивени разгуливала по миру смертных без доспехов, без меча, уничтожающего одним взмахом целые полчища, и возводила городские стены, обдумывая, как бы отомстить Молину Факельщику. Отчасти все случившееся было его виной. Харран никогда не пришел бы к мысли призвать Сивени из жуткой успокоенности илсигских небес, если бы Факельщик не прогнал ее жрецов из Санктуария. А теперь, думала богиня, оглядывая возводимую стену, - теперь ему придется заплатить за это. Возможно, не прямо сейчас, но, с точки зрения богов на время, достаточно скоро.
- Эй, Сероглазая! - донесся крик одного из каменщиков. - Мы готовы продолжать!
Она состроила гримасу, радуясь, что каменщик не может видеть выражение ее лица сквозь клубящуюся в знойном воздухе пыль. Все называли ее Сероглазой - в шутку. Этим людям нельзя было открыться, кто она есть на самом деле. Совсем недавно она сидела, холодная и спокойная, в своем дворце на небесах, слышала, как почтительно произносят ее имя, вдыхала поднимающиеся благоухания щедрых жертвоприношений, спускалась вниз, полная могущества, чтобы помочь обратившимся к ней. Теперь ничего подобного.
Любовь к ней была, это да. Но хорошо ли это?..
- Хорошо, - крикнула она в ответ. - Киван, - прокричала она, обращаясь в другую сторону, - поворачивай кран, парень, раствор уже мокрый! Вон на те три ряда. Да, на эти. Давай на подъемник! Где чернорабочие?
Сивени проследила, как указанный ею камень втащили на место и обвязали веревками подъемника. Пока рабочие ворчали, она позволила себе на мгновение рассредоточиться и прислушаться. Она "услышала" звук натачиваемых ножей; кто-то закричал, когда внутрь его проникли уверенные руки, в то время как другие руки прижали этого человека к ложу. Сивени улыбнулась про себя. Она всегда была единым божеством, вечно придумывая что-нибудь, чтобы избежать расслоения личности, образования двуединых, триединых и каких там еще богов. Но теперь, после заклятия Харрана и их пути к вратам Ада и обратно, она стала единой в четырех лицах. Интересно. И очень неуютно.
Она стояла, опираясь на только что уложенный камень, когда рядом с ней легла тень.
- Молин, - сказала Сивени.
- Как вам это удается, госпожа? Я хотел сказать, как вы узнаете, что кто-то приближается к вам сзади? Сивени напряглась.
- В такую солнечную погоду, - сказала она, - надо быть просто слепой, чтобы не увидеть вашу тень. Новые камни уже поставили? Для сооружения укрытий - для лучников потребуется более мягкая порода.
- Все готово. Зайдите, выпейте чашку чего-нибудь прохладительного.
Сивени отошла от камня, гадая по поводу странных интонаций в голосе жреца и призывая себя не показывать виду. Она беззаботно прошла мимо Молина в шатер, разбитый для него на строительной площадке так, чтобы можно было с уютом присматривать за рабочими, да и за Сивени тоже. Откинула полог. Шелк, обратила она внимание. И вовсе не потому, что шелк лучше всего подходит для палаток.
Внутри было лишь два стула, стоявших слишком близко друг к другу, на взгляд Сивени. Сев на тот, что получше, она подождала, пока Молин нальет ей. Массивный и величественный, жрец сел на другой стул и долго смотрел на Сивени перед тем, как протянул руку к графину и двум чашам, стоявшим на столике между стульями. "Тревога!" - пропел Сивени мозг Молина. Любопытство нарастало. Мысли вились друг вокруг друга и душили, словно плющ, растущий на голых камнях...
- Почему вы живете в этой крохотной дыре в Лабиринте? - спросил Молин, наполнив чашу и передав ее Сивени. - Думаю, вы могли бы позволить себе нечто получше на те деньги, которые я плачу вам.
Сивени приняла у жреца чашу и серьезно посмотрела на него, жалея, что у нее нет копья, извергающего молнии, тогда Молин не посмел бы задавать такие вопросы.
- Слишком хлопотно заниматься переездом в самый разгар работы, - ответила она.
- Ах, да. Позвольте еще один вопрос, по поводу вашего несомненного опыта. Какие работы вам уже приходилось вести?
Получше, чем то, чем ты занимаешься сейчас, подумала Сивени, поднимая чашу и принюхиваясь. В самой глубине букета она уловила запах знакомой травы. Это она открыла ее и такого ее применения не одобряла.
- Стипия, - сказала Сивени, одновременно и отвечая на вопрос жреца, и называя дурман. - Стыдитесь, Факельщик. Приготовления надо начинать за несколько недель, если вы собираетесь напоить кого-то, чтобы выпытать у него самые сокровенные тайны. Хотя, возможно, вы думали лишь о том, чтобы я не страдала от следующего превращения. Трогательная мысль. Но я справлюсь с этим сама. Мне больно, что вы мне не доверяете.
- Вы живете вместе с простым цирюльником и женщиной, бывшей когда-то безумной, - сказал Молин. - Теперь она нормальна Как это произошло?
- Хорошее общество? - усмехнулась Сивени. О, где мои молнии, о, хотя бы один приличный раскат грома среди ясного неба, чтобы повергнуть ниц это наглое создание! - Я не колдунья, если вы подумали об этом А если бы и была, какой от этого прок в настоящее время? Большинство волшебников сейчас рады тому, что могут превращать молоко в сыр. А все ваши беды оттого, - добавила она, - что я пришла ниоткуда и у вас нет надо мной власти... и в то же время никакого выбора, кроме как довериться мне, ибо я уже четырежды спасла вашу стену от зыбкой почвы, на которой ее пытались построить, и буду продолжать делать это до завершения строительства.
Молин постарался как можно спокойнее посмотреть на нее и нарочито беззаботно отпил из своей чаши.
- Подозреваю, что вы приняли артикум, - сказала Сивени. - Проследите за тем, чтобы в ближайшие день-два не есть ничего, приготовленного из овечьего молока последствия будут печальными. По крайней мере, весьма неудобными для человека, которому приходится долгие часы проводить без возможности отойти облегчиться.
- Кто вы? - совершенно безучастно проговорил он.
- Я - зодчий, - сказала Сивени, - и дочь зодчего. Если мне доставляет радость творить шедевры, живя в грязи, то это мое дело. Если вам угодно, считайте, что я делаю это для того, чтобы моя семья в будущем жила в безопасности. У вас есть какие-либо жалобы по поводу моей работы?
- Никаких, - сказал Молин Это прозвучало так, словно жрец предпочел бы иметь жалобы.
- Разве вы каждый день и ночь не проверяете соответствие проводимых работ чертежам? И разве ваши соглядатаи обнаружили хоть один камень, уложенный не на место, или вообще хоть что-нибудь не так, как должно быть?
Молин Факельщик молча глядел на нее.
- Тогда позвольте мне заняться своим делом и оставьте мое жалованье в покое, - она весело посмотрела на него. - Нам нужно проследить за закладкой новой части стены, - добавила она
Осушив чашу, Сивени с оценивающим видом поставила ее.
- Это действительно добавляет кое-что к букету, - сказала она, поднимаясь. - Идемте.
И она вышла в жаркий солнечный день, Молин последовал за ней. Тревога по-прежнему пела у него в голове; теперь и у нее тоже.
Он что-то подозревает... хотя подозревать-то нечего. Если потребуется, жрец причинит зло Харрану и Мриге, чтобы узнать правду. Жалкий смертный! Почему он не может не вмешиваться?
Я должна что-нибудь придумать.
У меня никогда не было таких проблем, пока я была одна!
- Эй, Сероглазая, ты готова?
- Иду, Киван, - откликнулась Сивени, направляясь вдоль каменной стены под взглядом Факельщика, похожим на копье, только без молний.

***

- Извините, что я не могу усыпить вас на время операции, - сказал Харран мужчине, которого оперировал. - Рана на руке очень глубокая, я могу задеть нерв и не узнать об этом, если вы будете спать, и тогда после того как зелье выветрится, от руки не станет никакого проку.
Плотник - Харран забыл его имя, как всегда забывал имена своих пациентов, - застонал и уселся на стул с помощью своей жены. Харран отвернулся, занявшись мытьем инструментов и не замечая окружающей обстановки. Он был жрецом, привыкшим к чистым просторным храмам, свежему воздуху, надраенным столам, свету. Оперировать кого-то на столе, на котором за пять минут до этого лежал куриный помет, не было делом необычным - перестало быть таким, - но нравиться оно ему никогда не будет.
В этой убогой лачуге по полу разгуливали куры, почесываясь, весело кудахча и не обращая внимания на кровь и боль в последние полчаса. Плотник во время работы вогнал себе в кисть гвоздь, выдернул его и, выбросив, продолжил заниматься своим делом. Потом рана загноилась, появились первые признаки тризма челюсти, и лишь тогда он обратился к Харрану. Тому пришлось очертя голову нестись к пойме реки за растениями, необходимыми для приготовления снадобья для лечения. К счастью, даже сейчас мелкая магия, похоже, работала. Затем, когда снадобье было уже внутри плотника и беднягу от его действия бросило в жар, Харран приступил к операции. Харран никогда не испытывал особой любви к операциям такого рода, но загноившуюся рану надо было вскрыть. Он ее и вскрыл, но при этом его едва не вывернуло наизнанку.
Теперь рука была перевязана чистой тряпкой, а инструмент Харрана вымыт и сложен в мешочек. Голова плотника норовила упасть набок - последствия снадобья против тризма челюсти. Тимидли, его жена, подойдя к Харрану, предложила ему горсть медяков. Она пыталась вести себя непринужденно, но по ее глазам он хорошо понял: это все, что у них имелось. Харран для порядка взял одну монету, затем изобразил большой интерес к цыпленку, весьма тощему рыжему созданию, годному разве что на суп, да и то с натяжкой.
- Как насчет этой курочки, а? - сказал он. - Выглядит она неплохо.
Жена плотника сразу же поняла, к чему клонит Харран, и начала протестовать. Но ее возражения были слабыми, и через некоторое время Харран вышел из лачуги с медяком, курицей медного цвета и с благословениями, льющимися в спину. Он постарался как можно скорее покинуть этот уголок Лабиринта. Как всегда, больше всего его смущали благословения.
Единственная польза от них, думал Харран, пробираясь к бараку, состоит в том, что отпадает надобность зычно кричать на всю улицу об оказываемых им услугах. В прежние времена, когда он был жрецом Сивени, люди знали, куда приходить за исцелением, и делали это без особого шума. Даже когда он обитал в бараках пасынков, они знали это. После возвращения из Ада его раздражало, что за больными и искалеченными ему приходилось охотиться, словно какому-то непоседливому вору, разграбляющему могилы...
Могилы... Это мысль. У Харрана был один давний друг, с которым последний раз он виделся сразу же по возвращении из Ада. Он заглянул в винную лавку и купил кувшин дешевого красного вина, затем направился на другой конец города, к скотобойне.
День клонился к полудню; солнце палило, и под его лучами улицы наполнялись зловонием. "Что вообще я видел в этой проклятой дыре?" - гадал Харран по дороге. Ответ был достаточно очевиден: жреческое служение Сивени было смыслом всей его жизни. А потом Молин Факельщик принялся целенаправленно изгонять второстепенных илсигских богов. После этого Харран попытался сделать наилучший выбор из тех, что ему оставались, и начал работать у пасынков, а затем у их жалких заместителей до тех пор, пока настоящие не нагрянули в бараки и не убили их всех.
И Харрана заодно с ними.
Снова живой, в новом теле, он предпочел бы, чтобы воспоминание о том, что он был мертвым, исчезло из его памяти. Но вместо этого оно стало сильнее. Бледные и холодные образы Ада налагались на залитый светом день Санктуария: клубящаяся холодом река, тишина, нарушаемая только бессвязными стонами бродящих во сне проклятых. Менее отчетливо, посредством связи, которую он делил с Сивени и Мригой и даже с Тирой, Харран видел то, чего сам никогда не видел. Огромная черная масса замка правителей Ада; врата Ада, распахнутые изнутри копьем, мечущим молнии; зловещая Ишад, спокойно ведущая всех по тропе во мрак; Тира, восхитительная в своей ярости, вцепившаяся в горло чудовища в десять раз больше ее И один образ, кратковременный, но отчетливый: холодный черный мрамор дворца мрака, увиденный так, словно лежишь на нем распростертый .. а совсем рядом лежит сияющий шлем Сивени, скатившийся с ее головы, когда она склонилась, смирив свою гордыню и прося Харрану жизнь.
Ему... все это было сделано ради него. Харран не мог к этому привыкнуть. И независимо от того, сколько раз Мрига и Сивени заверяли его, что все это пустяки и снова они поступили бы так, Харран не мог поверить в это. О, сами они верили в то, что говорили. Но их лица день изо дня, когда Сивени возвращалась домой, измученная и недовольная той работой, которую взвалила на себя, когда Мрига с жалостью смотрела на свою сестру-богиню и на Харрана с печальной беспомощной любовью, - их лица выдавали их. Женщины оказались изгнанными из Рая, которому принадлежали, и теперь были обречены на пребывание в этой убогой дыре - из-за Харрана.
"Должно же быть что-то, что я могу сделать", - подумал он.
Он раздраженно вздохнул, увидев в отдалении скотобойню. В свое время Харран был кем-то вроде чародея - таковым являлось большинство жрецов Сивени, так как в деле исцеления и строительства колдовства было не меньше, чем в прочих других. Но с тех пор, как появился Буревестник, могущество всех остальных богов ослабло - это еще полбеды, а после разрушения Сфер заклятия стали рассыпаться на мелкие кусочки или же производили нежелаемые результаты.
Из переулка прямо перед Харраном появился оборванный человечек с затравленным, беспокойным выражением лица. Посмотрев на Харрана, он осторожно огляделся и прошептал:
- Пыль? Вам не нужна пыль, господин?
Отступив назад, Харран сверкнул глазами на спекулянта пылью, испуганно смешавшегося под этим взглядом.
- Мне не нужно ничего, имеющего отношение к Буревестнику, - сказал он. - Даже если бы от этой дряни был какой-либо прок... чего на самом деле нет.
И двинулся дальше, к скотобойне.
Сильные запахи этого места быстро выветрили из головы Харрана все, включая раздражение на спекулянта пылью. Окрестные крестьяне приезжали сюда за навозом, а цирюльники и лекари приходили, чтобы попрактиковаться на трупах. У Харрана была другая цель. Задыхаясь, он прошел через низкое длинное здание, страстно желая, чтобы у него заложило нос.
В самом конце здания, у больших чанов, куда сбрасывались внутренности перед тем, как захоронить их, Харран нашел Гриана. Когда-то Гриан работал на жрецов Сивени, поставляя им трупы для занятий по анатомии, и знал последнего оставшегося в Санктуарии жреца Сивени лучше, чем Харрану хотелось бы. Оглядев Харрана с ног до головы, Гриан заметил кувшин с вином в одной руке и цыпленка в другой, в его взгляде появилось радостное выражение. Бросив нож для потрошения на стол, где лежало его нынешнее творение, Гриан сказал:
- Парень, ты не появлялся месяц с лишним! Я решил, что ты умер. Опять.
Харрану пришлось рассмеяться.
- Не уверен, что смогу.
Гриан опустил свою здоровенную рыжеголовую тушу на скамью, на которой ждали колбасников банки с желудками и кишками. Он сдвинул банки в сторону, и Харран, усевшись рядом, предложил ему кувшин с вином. Отпущенный цыпленок с любопытством принялся клевать соломинку на полу.
Некоторое время друзья провели в благостном молчании, попивая вино.
- Тебя поглотили домашние дела? - сказал затем Гриан.
- Не столько домашние. Работа. В этом городе слишком много больных, а я один, - Харран сделал глоток. - Как всегда. А ты как?
- Дела, дела, - махнул рукой Гриан, указывая на десяток мужчин и женщин, занимавшихся дневным урожаем покойников. - На лето пришлось нанять подручных. Роем новую помойную яму и строим новую кремационную. Старая забита. И из нее течет через край. Соседи жалуются. - Гриан рассмеялся грубым веселым смехом, но Харран заметил, что его друг, смеясь, все же старался не делать особенно глубоких вдохов. - Этот чертов "навоз", они снова засуетились, пытаясь вернуть все на круги своя. Но ничего у них не выйдет. Стоит им кого-нибудь убить, как знать и имперские войска как один обрушиваются на них, словно град камней. Половина из тех, кого доставили сегодня утром, "навоз". Убитые стрелами, зарезанные, удушенные. Жителям города они наконец надоели. Давно пора.
Харран кивнул и передал кувшин Гриану. Тот сделал большой глоток.
- А это новое тело, - сказал он, тыча Харрана локтем под ребра, - работает нормально? Любопытно будет как-нибудь заглянуть внутрь, узнать, что приводит его в действие.
Харран снова улыбнулся. Юмор Гриана никогда не распространялся за пределы его работы.
- Иногда я сам задумываюсь над этим.
- Сам-то я не очень одобряю подобные штучки, - выразил веселое неодобрение Гриан. - Магия, да кому она нужна? Слышал, она протухла, оно и к лучшему. В этом городе столько колдунов, что не плюнешь, чтобы не попасть в одного из них. Противоестественно. Давно уже нужно было бы что-то предпринять. Но теперь-то порядок, да? - Гриан снова приложился к кувшину. - Теперь в них наливают меньше. Твоя сероглазая дамочка - слышал, она сдружилась с Молином. Со строительства стены сегодня доставили еще несколько человек, погибших от сердечных приступов, так вот, говорят, видели, как она сидела в его шикарной палатке, распивая вино.
У Харрана оборвалось сердце. Не ревность - разумеется, нет - забота. Посредством связывающих уз Харран чувствовал, и слишком часто, ясный холодный взгляд Сивени, обращенный на Молина Факельщика. А она могла таить зло лучше всех живущих.
- Эй, - сказал Гриан, снова толкая друга. - Ты будешь осторожен, а? Жизнь наша и так весьма трудна.
- Гриан, - спросил Харран, удивляя самого себя - возможно, дело в вине, - ты когда-нибудь попадал в такое положение, когда получал все, что только желал, все, а затем обнаруживал, что от этого нет никакого прока?
Гриан с легким изумлением взглянул на Харрана и почесал голову.
- Я так давно не получал что-либо, чего желал, - тихо произнес он, - что не могу сказать, не знаю. У тебя неприятности дома?
- Что-то вроде того, - сказал Харран и огромным усилием воли сдержался, чтобы не сказать ни слова, пока Гриан пил вино.
Это он все начал. Мысль вернуть илсигскую богиню назад на землю, чтобы она исправила положение вещей, - это была его мысль. И позднее, еще более безумная мысль служить лично этой богине - какой бред! - это тоже была его мысль. Это ему пришло в голову забрать с базара полоумную девчонку, точившую ножи, и сделать ее служанкой, временами согревающей его постель. Теперь у этой девушки пробудился рассудок, и она стала менее счастливой; и богиня была здесь, смертная и еще менее счастливая; а его собака находилась в Аду, и хотя была вполне счастлива, скучала по хозяину, а он жестоко скучал по ней. Да и сам Харран перестал быть полностью смертным, к тому же стал причиной того, что у обеих женщин прямо из-под носа украли Рай. Его вина, все это его вина. В этом мире, где смерть побеждает во всех состязаниях и все движется только к упадку, все его бредовые мысли осуществились, а затем быстро превратились в мусор.
Что-то нужно предпринять.
Что-то будет предпринято. Он предпримет это.
- Я должен идти, - сказал Харран. - Оставь вино себе.
- Эй, эй, а как насчет сросшихся близнецов, которых я оставил для тебя в растворе? Срослись интересным местом, удели минутку...
Но Харран уже ушел.
- Эй, постой! - довольно беспомощно крикнул ему вдогонку Гриан. - Ты забыл цыпленка!
Вздохнув, он допил вино и снова взял нож для разделки туш.
- Ну что ж, сегодня вечером будет суп. А, цыпа?

***

В обед они не встретились, и в ужин тоже. Сивени вернулась уже за полночь, вся перепачканная пылью и известью, и, усевшись за стол, одна ножка которого была короче других, задумчиво уставилась на столешницу. Мрига и Харран лежали в постели. Сивени не обращала на них внимания.
- Поешь чего-нибудь, ради Бога, - произнес из-под одеяла Харран. - Ужин на очаге.
- Я не голодна, - ответила Сивени.
- Тогда ложись в постель, - сказала Мрига.
- Этого я тоже не хочу.
Харран в мягком изумлении переглянулся с Мригой.
- Это впервые.
Стряхнув с плеч овечью шкуру, Сивени бросила ее на стул.
- Какой смысл мне терять невинность, - сказала она, - если утром она снова возвращается ко мне?
- Некоторые люди готовы ради этого убивать, - сказала Мрига.
- Только не я. Мне бывает больно, и это начинает надоедать. Если бы я знала, что это такое - быть здесь богиней-девственницей, я вместо этого стала бы божеством распущенности.
Мрига уселась в постели, завернувшись в простыню и свесив ноги.
- Сивени, - очень тихо проговорила она, - тебе не приходило в голову, что мы, может быть, уже больше не богини?
Сивени подняла глаза, не на Мригу, а на трухлявую картину, где танцевала облаченная в газ Эши, ослепительной божественностью сиял Илье и все были молоды, роскошны и полны чудодейственного веселья. Ее ВЗЕЛЯД был мертвым.
- Тогда почему, - так же тихо произнесла Сивени, - мы разделяем эти несчастные узы, словно добрая троица, так что я целыми днями слышу, как вы оба думаете, насколько вы несчастны, и как вам жалко меня, и как вы скучаете по собаке, и о том, что мы навеки застряли здесь?
Харран тоже сел, укрыв колени другим концом простыни.
- Все смешалось. Божества, не попавшие на небеса, смертные, не...
- Я хочу вернуться.
Эти слова упали в тишину.
- Когда закончим это дело, - сказала Сивени. - Харран, извини. Я не одна из тех умирающих и возрождающихся богинь, которые заставляют расти злаки, шляясь туда-сюда между божественностью и миром смертных, я не такая! Истина в том, что я создана для места, где мысли мои в одну секунду становились реальностью, где я сияла, где я стоила того, чтобы мне молились. Я была создана, чтобы иметь могущество. А теперь его у меня нет, и вы страдаете из-за этого.
Она облокотилась на стол. Тот качнулся под ее весом, и осколок тарелки, подложенный под короткую ножку, лопнул с щелчком, заставившим их вздрогнуть.
- Я должна вернуться, - сказала Сивени. Мрига с убитым лицом посмотрела на нее.
- Как? - спросила она. - Ничто не действует. Сейчас ты не в силах даже сотворить молнию.
- Да, - ответила Сивени. - Но пробовали ли мы что-нибудь по-настоящему значительное?
- После того, что случилось с Ишад... Сивени холодно пожала плечами.
- У нее свои трудности. Они необязательно касаются нас.
- И Буревестник... - сказал Харран.
Сивени выругалась. Пыль на столе взметнулась от ее яростных слов. Заметив это, Сивени одобрительно улыбнулась.
- Ну же, Харран, - сказала она. - Положение ничем не отличается от того, когда ты призвал меня с небес: в то время делами заправляли Саванкала и убогие ранканские божки. Ты спустил меня на землю невзирая на них. Это новое божество слишком поглощено изгнанием Матери Бей, чтобы обращать хоть каплю внимания на нас, второстепенных богов. - Улыбка ее окрасилась горечью. - И почему он должен обращать внимание на то, что мы делаем? Мы ведь покинем его дурацкий город, а не завязнем в нем еще глубже. Думаю, он будет рад увидеть наши спины.
- Мы? - спросил Харран, внезапно трезвея. Мрига и Сивени потрясение посмотрели на него.
- Ну разумеется, ты отправишься с нами, - сказала Мрига.
Некоторое время Харран молчал.
- Харран!
- Здесь тебя ничто не ждет, - сказала Сивени. - Ты сотни раз размышлял об этом, ты плакал, когда думал, что мы этого не замечаем. Ты увидел Ад, нашими глазами мельком взглянул на Рай - ну как после этого мир смертных может удовлетворять тебя? Больше, чем он удовлетворяет меня? Или ее. - Она, кивнула на Мригу.

***

Мрига молча смотрела в пол.
- Ну же! - воскликнула Сивени, находясь на грани отчаяния. - Ты была рождена хромоногой дурочкой, жила всю жизнь рабыней и подстилкой, вела животный образ жизни - и что, сейчас стало лучше? Ты точишь ножи на базаре, чем занималась и прежде, и берешь за это жалкие медяки, но где же в этом радость? Где жизнь, которую ты собиралась вести с ним в Полях по Ту Сторону? Где спокойствие, где радость? Ты думаешь получить это в Санктуарии?
Харран и Мрига переглянулись.
- Позволь сказать кое-что в защиту жизни, - произнес Харран так, словно сам сомневался в словах, которые покидали его уста. - На небесах все склоняется, чтобы ублажить тебя. А здесь склоняешься ты, но иногда распрямляешься, став более сильным...
- Или ломаешься, - возразила Сивени. Молчание. На картине дрожит свет пламени очага и свечей. Такое впечатление, что Эши покачивается.
- Я возвращаюсь, - сказала Сивени. - Я знаю заклятья. Я переписала их. А вы двое? Вы собираетесь сидеть здесь и влачить жалкое существование всю свою короткую жизнь, тешась слабой надеждой, что это сделает вас сильнее?
Мрига тяжело выдохнула.
- Харран?
Его взгляд обратился к Сивени, как уже неоднократно бывало прежде, - к изваянию и к плоти.
- Я хотел тебя, - сказал он.
Они ждали.
- Наверное, это эгоистично - хотеть, чтобы все время было по-моему, - сказал он. - Хорошо. Мы попробуем.
Мрига снова села на кровать. Сивени опять облокотилась на стол, и снова тот заскрипел и закачался.
- Когда будет закончена стена? - спросил Харран.
- До окончания еще пройдет много недель, - задумчиво ответила Сивени. - Строительство должно быть завершено до морозов, иначе раствор не будет схватываться. Но чертежи уже готовы. Вряд ли я нужна для того, чтобы воплотить их.
Она залилась тихим смехом, и стол вновь зашатался.

Предыдущая страница 10 Следущая страница


Роберт Асприн

Харран и Мрига переглянулись.
- Вы должны знать, - сказала Сивени. - В этих стенах уже есть потайные ходы, которые я сделала и которые не отражены на чертежах. Стены полны пустот, словно кусок сыра. Никто не знает об этом, даже Молин. Я действовала в высшей степени осторожно. Он считает себя в полной безопасности, и так будет до тех пор, пока я не вздумаю шепнуть словечко на ухо какому-нибудь ясновидцу. Наступит день - и Санктуарий посмотрит на свои стены.
- Хорошо, - сказал Харран, - Осталось только одно. Что будем делать с Тирой? Она находится в Аду. И, как я слышал, больше никто не сможет спуститься туда.
- Но ведь оттуда можно выйти, - сказала Сивени. - А она - одна из нас. Куда пойдем мы, пойдет и она, если захочет.
Харран счел это весьма вероятным.
- В любом случае, - продолжала Сивени, - я не стану ждать завершения строительства. Вся работа, которую я должна была проделать я, закончена. Давайте соберем все, что нам потребуется, и завтра же ночью переместимся. Это не будет заклятие с мандрагорой, Харран, а более древнее, то, для которого у тебя в прошлый раз не было необходимых материалов: использующее хлеб, вино и кровь бога. На этот раз не будет никаких случайностей. Мы возьмем приступом небеса и обоснуемся там раз и навсегда, предоставив эту сифилитичную дыру самой себе.
Харран передернул плечами. Вздохнув, Мрига забралась в постель.
- Тогда иди к нам, отдохни, - сказала она.
- Ну хорошо, - сказала Сивени, и ее взгляд стал озорным. Похоже, что мысли об отдыхе покинули ее голову.
Молодое ироничное лицо Харрана также приняло более озорное выражение. Скользнув под одеяло, он сказал:
- Что ж, так как это моя последняя ночь на земле... Накинув ему на голову свою хламиду, Сивени задула свечи.

***

Древний храм Сивени-Серые Глаза в конце Дороги Храмов был уже не тот, что прежде. Его бронзовые двери, сорванные копьем разгневанной богини, утащили и переплавили. Древние кладовые были обчищены, сначала убегавшими жрецами, а затем теми в Санктуарии, кто не мог устоять перед соблазном открытых дверей. Даже огромное изваяние Сивени из золота и слоновой кости, в роскошных доспехах и с оружием, было похищено. Грязный пол покрывали яркие осколки стекол, выпавших из высоких окон; в каждом углу завелись пауки, тут и там шныряли крысы. Стены покрывала копоть костров бродяг, в углях от которых валялись кости зажаренных голубей и кошек.
На полу в свете единственного потайного фонаря был виден старинный чертеж, выполненный чем-то черным - битумом, судя по отпечаткам ног любопытных, побывавших здесь за прошедший год. На чертеже были выведены непонятные знаки, цифры и буквы древних языков, а в его середине на белом мраморе виднелось бурое пятно, будто там пролилась кровь.
Харран опустил фонарь, убедившись, что его заслонка открыта не больше чем на толщину волоса и он повернут от улицы.
- Жаль, что нет дверей, - сказал он.
Фыркнув, Сивени опустила сумку, которую принесла.
- Поздно горевать об этом, - сказала она. - Займемся делом, на это уйдет немало времени.
Шагнув к ним, Мрига поставила на пол другую сумку и молча начала перебирать ее содержимое.
- С вином возникли некоторые трудности, - сказала она. - Сивени, вы должны мне два сребреника.
- Что?
- Я полагала, что эти расходы мы делим на троих. Сивени каким-то образом удалось изобразить негодование, хотя света было недостаточно.
- Глупая, там, куда мы отправляемся, деньги нам не потребуются! Когда мы попадем туда, я сделаю тебе дворец из серебра.
- Негодница.
Харран начал тихо смеяться.
- Прекратите. Что ты достала?
- "Колдовская Стена", красное, - сказала Мрига. - По полбутылки на каждого. Хватит?
- С лихвой. Виноторговец что-нибудь сказал?
- Я объяснила ему, что мы будем праздновать день рождения. Как насчет хлеба?
- Тесто подходит. Об этом можно не беспокоиться. Сложнее всего было молоть эту гадость. Боюсь, в муке окажется кремневая пыль.
Колокол одного из храмов в начале Дороги пробил полночь, и его торжественное слово отразилось эхом в тишине летней ночи.
Не ощущалось ни дуновения ветерка, казалось, что с заходом солнца жара усилилась, вместо того чтобы ослабнуть. Мирная распухшая луна, всего за день до полнолуния, сияла высоко в небе, и ее бледный свет падал сквозь разбитые окна, заставляя переливаться самоцветами осколки на полу. Сивени смахнула их ногой, и высокие потолки откликнулись позвякивающим эхом.
Харран глянул на нее, стряхивая осколок стекла, попавший в него после удара Сивени.
- Сивени... ты действительно уверена, что у нас получится?
Богиня высокомерно посмотрела на него.
- Все эти неудавшиеся заклятья пытались сотворить простые ремесленники от магии. Не ее творцы. Я помогала Отцу Ильсу писать это заклятье; я научила хлеб и вино постичь то, что они должны означать. Все умирающие божества, периодически возвращающиеся на небеса, клянутся этим. Знаешь, Харран, мы никогда не сможем сделать из тебя приличного чародея, если ты не научишься доверять своим материалам.
- А ты-то творила это заклятье? Сама? - едва слышно выдохнула Мрига, доставая из сумки тряпье и начиная стирать с пола прежние чертежи.
- Сама - нет. Я дала проверить Шильсу, все сработало. Больше того, многие небожители пожалели, что я отдала ему заклятье. Шильс - ужасный зануда, а теперь от него нет избавления. Только изгонишь его с небес, он уже снова тут как тут.
Несколько минут они работали молча: Харран раскладывал хлеб; Мрига, закончив оттирать пол, откупорила бутылки и приготовила чаши, в которые оно будет налито, разбавленное кровью; Сивени писала желтым мелом на расчищенном Мригой полу. Она остановилась и критически оглядела написанную фразу.
- После того как я изобрела эту букву, она перестала мне нравиться, - сказала она, - но затем Илье передал искусство письма людям, и было слишком поздно что-либо исправлять.
Сидевшая на корточках Мрига откинулась на пятки и рассмеялась над своей почти сестрой.
- А есть что-нибудь такое, чего ты не изобретала?
- Противное пойло, изготовляемое на задворках "Единорога". В этом виноват Анен.
Еще через несколько минут работы они поднялись.
- Вполне прилично, - сказала Сивени. - Вы твердо знаете слова?
Они просто не могли не знать их, являясь сами частями Сивени и слыша ее мысли так же отчетливо, как свои собственные.
- Тогда приступим. Чем скорее я попаду к себе домой, тем счастливее буду.
- К нам домой, - предостерегающе произнесла Мрига.
Сивени рассмеялась
- Харран, у нас были великолепные стычки - дом менял свою сущность каждую минуту. Как изумленно таращился на нас сосед-бог..
Ее взгляд вспыхнул даже в тусклом свете, в котором невозможно было различить выражение лица. Мгновение Харран смотрел на нее и видел неудержимую безумную девчонку-богиню, в которую был влюблен, а Мрига улыбнулась, вспоминая бесчисленные стычки, в двух из трех в которых она одерживала верх, в то время как шум выводил из себя божественных соседей.
- Если у нас получится. - сказала она.
- Если? - Сивени потянулась за хлебом. - Дай-ка.
Они заняли свои места. Чертеж изображал треугольник, вписанный в шестиугольник, вписанный в окружность, и множество других фигур, нарисованных в разных местах. Они встали в вершинах треугольника, каждый с чашей и небольшой круглой буханкой хлеба перед собой - чашей, омытой вином и перевернутой, хлебом, выпеченным на огне, разожженном с помощью тех же кремней, которые смололи для него муку. В середине треугольника стояла еще одна чаша, только стеклянная. Если все пойдет хорошо, в конце заклинания чаша расколется, но они не услышат этого: в то же мгновение перед ними раскроются небеса.
- Я, имеющая право вызывать, вызываю, - произнесла Сивени не очень громко. - Силы надо мной и подо мною, услышьте меня; Формы и Силы, не имеющие формы, Ночь и День, брат Ее; скакуны утра и вечера, заставляющие вращаться этот мир; все мысли и знания, живущие внутри каждой частицы, - внемлите моим словам, когда закон выполнен, правила соблюдены, равновесие восстановлено...
Харрану стало немного не по себе. Он был наслышан об этом заклятии, хотя молодых жрецов и близко не подпускали к нему Ему было прекрасно известно, что уже теперь, после первого обращения, на них должна опуститься жуткая тишина, весь свет должен погаснуть, даже холодное лунное пламя, падающее в окно на заколдованный мрамор, должно было померкнуть. Но этого не произошло.
- Новый закон, частица Миров; ради него я, принадлежащая прошедшим временам и прошедшим пространствам, теперь вновь вхожу в свою сущность. Смерть схватила меня, но потерпела неудачу; жизнь текла в моих жилах, но потерпела неудачу; и, победив обеих, я сейчас снова отправлюсь туда, где время не движется, где стоят Светлые Дома и мне уготовано место среди Бессмертных...
Выползшие отовсюду крысы следили за ними. Ни одно живое существо не могло оставаться так близко за пределами круга без того, чтобы не лишиться сознания. Харран все больше и больше потел. "Я положил в хлеб слишком много меда? Они что-то не правильно начертили?"
- ...И все Силы я призываю быть свидетелями, как я открываю врата, чтобы войти в них, с помощью Тех, кто старше. Именем этого хлеба, испеченного в собственном огне, подобно тому, как мое тело питается тем, что горит изнутри, призываю стать Их свидетелями; съев его, я вберу его в свою сущность и сама стану сущностью его, в древнем круге, начертанном богами, и мы оба навсегда станем бессмертными...
Все трое взяли по ломтю хлеба и начали его есть. Харран успокоил себя тем, что меда в нем не больше нормы. Больше того, тесто подошло великолепно. В полном молчании, наступившем после того, как они доели хлеб, Харран вдруг заметил, что стало тихо...
- И также прими ты вино моего возраста, горевшее под солнцем в виноградной лозе, как горела кровь в моих жилах от света жизни во все дни моего существования в этом мире, и обратись ты к вину добродетели, как мысли и кровь смертных обращаются к божественному. Теперь я пью его и делаю его своей частью, и становлюсь сама частью его, и оба мы становимся бессмертными...
Харран выпил восхитительное вино и успокоился, ощутив, как оно бархатным пламенем скользнуло по горлу. Заклятие начало действовать, и вино стало не просто вином, но свидетельством того, что он и женщины не просто смертные. В противоположном углу Сивени сморщилась, глотнув вина всего лишь девятимесячной выдержки; Харрану пришлось приложить все силы, чтобы не улыбнуться и не пролить свое вино. Тишина стала гнетущей. В углах просторного помещения тускло светились застывшие глаза, чувствуя усиливающееся заклятие. У Харрана заколотилось сердце. У них получится. Эти светлые поля, которые он видел мельком, это бесконечное спокойствие, вечность - любить, работать, быть больше, чем смертным, принадлежать себе, им, наконец...
- ...И предложив эти дары, выполнив этот ритуал, - сказала Сивени, и ее голос прозвучал ужасающе отчетливо, хотя она ни на йоту не повысила его, - в качестве последнего знака своих намерений я предлагаю свою кровь, происходящую от богов древнейших времен и наконец возвращающуюся к ним туда, где обитает божественное, не ведая времени и утрат, и где можно ее обрести...
Они шагнули вперед, все трое. Ночь затаила дыхание, когда Мрига подняла чашу, наполовину наполненную смесью вин их возрастов. От пояса она отцепила нож, который давала клиентам на то время, пока точила их ножи. В пламени заклятия он засверкал, словно живое существо, пульсировал, словно сердце. Сивени протянула руку.
- ...Чтобы мы выпили его согласно вечному закону, каким его сделала я, и чтобы мы вернулись к себе. Пусть эти дары откроют перед нами врата... - она даже не вздрогнула, когда нож вспорол ей запястье, и в вино потекла кровь. - ...Пусть Ночь и День оставят нас, пусть время умрет для нас, пусть все осуществится!
Она передала чашу Харрану. Тот выпил, пытаясь не обращать внимания на вкус и замечая, что скорее вкус не обращал внимания на него> жидкость в чаше была наполнена такой силой, что в ней утонули все чувства. Харран закачался, пытаясь найти свет или равновесие, но не находя ни того ни другого. Он чувствовал себя прозрачным, словно стекло. Он слепо потянулся вперед, почувствовал, что Мрига приняла из его рук чашу. Он ощутил, как девушка тонет, так же явственно, как чувствовал, что тонет сам. Затем чашу взяла Сивени и осушила ее; великая всепоглощающая отчетливость, хлынувшая в ее сознание, ослепила их, и Харран едва не рухнул на колени. Он думал, что видел небеса. Теперь он понял, насколько ошибался. Кто-то схватил его: Мрига. Харран вцепился в ее хрупкие руки, словно это была последняя связь с действительностью. Теперь он многое видел, хотя и не своими глазами. Там были другие глаза, наблюдающие за всеми, находящимися в кругу; не тупые звериные глаза, вроде глаз ошарашенных крыс, но глаза ясные и радостные, сияющие на морде небольшой собаки, жаждущей, что они прорвут чары ее хозяйки...
- Пусть они творятся, - воскликнула Сивени, - пусть для нас будет подготовлен путь, мы идем! Мы идем!
И Харран почувствовал, как она подняла чашу, чтобы швырнуть ее на исписанный мрамор и открыть путь, почувствовал, что Сивени заколебалась, и увидел, как она качнулась.
Его глаза снова заработали, вопреки воле. Сияла луна там, где ее не должно быть, а изумленная Сивени изучала свою порезанную руку, смотря на струящуюся кровь.
- Что-то не так, - сказала она. - Больно быть не должно.
Она упала на пол, а чаша, покатившись по кругу, разбилась не в том месте, и вся приготовленная жидкость разлилась черной лужей под луной.
Харран бросился к ней. Края раны потемнели и горели. Он в ужасе взглянул на Мригу.
- Нож...
- Яд, - ответила она с искаженным лицом. - Но он был у меня весь день...
- Вчера, - сказал Харран.
Потрясенная, Мрига вспомнила молодого человека и нож, в котором была заключена смерть. Шпион Факельщика.
Они в ужасе посмотрели друг на друга, бросив только один взгляд на прекрасное молодое тело Сивени, прожившей тысячи лет илсигской богиней и теперь пережившей эти тысячи лет за одно опустошительное мгновение.
И тотчас же влетевшие со свистом стрелы с серебряными наконечниками поразили обоих. Они упали.
Когда отголоски заклятия улеглись, за спинами своих людей появился Молин Факельщик, от которого не укрывалось ничто из происходящего в городе, особенно если совершающих определенные поступки людей глупая любовь делала неосторожными. Да и Буревестник еще не устроился в этом мире и шепнул словечко о грубых богинях, лазающих через стены туда и обратно. Тщательно разорвав круг, Молин расшвырял ногой осколки чаши с вином и кровью и пнул иссохшее до костей и кожи тело своего зодчего.
- Мне очень хотелось бы, чтобы люди не пытались обманывать меня, - сказал он. - По крайней мере безумцы, пытающиеся творить заклятья. У них ничего не получится.
Он со вздохом отвернулся.
- Уберите это, - сказал он одному из своих людей, - а завтра пришлите сюда отряд строителей и разберите до основания это здание. Камень нам пригодится.
И он пошел урвать кусочек сна. Впереди его ждал долгий день для выполнения поручений Буревестника.
Его люди, оттащив трупы на скотобойню, оставили храм в темноте. Только одно они не смогли заметить: небольшое тело, материализовавшееся в тенях лунного света и принявшее форму маленькой изящной собаки, за взглядом которой стоит слишком много жизней.
Зарычав, Тира встала и вышла в ночь обдумывать план мщения.

Линн Эбби

САНКТУАРИЙСКИЙ НОКТЮРН

Уэлгрин стоял спиной к городу - уязвимому и равнодушному. Одной ногой он опирался на сломанную сваю, сплетенные руки лежали на поднятом колене. Глаза, пустые, взирающие на застывший причал, залитый светом звезд, следили за тем, не появится ли хотя бы мелкая рябь, предвестник надвигающегося бриза.
Последние четыре дня над городом висело одеяло пропаренного солнцем воздуха. Минувшей зимой из дворца поступил приказ вывесить ложные знаки, предупреждающие о чуме. А затем в сухую весну зараза вырвалась-таки из затхлых сточных канав, и только везение - или божественное вмешательство - спасли Санктуарий от вымирания. Но вот уже несколько дней неподвижный болезнетворный воздух высасывал жизненные силы из всех живых существ, и для чумы наступила самая благодатная пора. Знать встревожилась. Встревожилась настолько, что бежали из дворца и особняков в городе в окрестные имения, зачастую не более чем илсигские развалины, чтобы дождаться там перемены ветра. Восстановление заброшенных крепостных стен встало, так как камень, кирпич и строительные отряды в открытую переманивались для обеспечения уюта и безопасности тех, у кого хватало средств или влияния, чтобы позволить себе это.
Но если чума все же нагрянет, стены, особняки и тенистые веранды вряд ли спасут от заразы. И он, как начальник гарнизона, получил приказ выставить заслоны. Воины ворчали, поскольку предпочли бы бездельничать в казармах, коротая время за игрой в кости, но сам Уэлгрин с радостью получил возможность вырваться за пределы стен, удерживавших летнюю жару так же надежно, как и болезнетворную сырость зимы.
Санктуарий затих. Никто и пальцем не шевелил без надобности. Улица Красных Фонарей, которую патрулировал Уэлгрин, стала почти пустынной. В такие ночи, как эта, немногие мужчины готовы были платить за то, чтобы прикоснуться к липкому от пота телу.
Была немалая доля иронии в том, что после более чем года погоды, определяемой колдунами и ведьмами, разговор на этой улице велся о крушении магии. Большинство борделей - крупных заведений, во всяком случае, таких, как Дом сладострастия - обычно покупало прохладный ночной ветер у Гильдии магов, но в это лето (в действительности само лето было ничем не хуже прочих) храм магии постоянно оставался закрытым, а чародеи, члены Гильдии, если и выходили на люди, то потели, как простые трудяги.
По слухам, худшее было уже позади, и магия возвращалась, правда, пока только к сильнейшим или проклятым, и была настолько непредсказуема, что ее не продавали ни за какую цену. Слухи ходили всякие, но Уэлгрин, действующий по личному указанию Молина Факельщика, иногда выуживал из них правду. Огненный столб Буревестника, очистивший Санктуарий от мертвых и несущих смерть, всосал в себя и саму среду, в которой существовала магия. Пройдут еще годы и годы, прежде чем Гильдия магов Санктуария начнет продавать что-либо существеннее шарлатанских заклятий и трюков, использующих ловкость рук.
Черная вода гавани сверкала алмазами отраженных звезд; слабый, словно шепот, ветерок тронул водную гладь. На влажных досках причала вытянулись коты с рваными ушами и нездоровыми зелеными щелками глаз. Мимо одного из них по канату пробежала мышь или молодая крыса, но он не соблаговолил поднять даже хвост. Если человек застывал неподвижно, подобно котам: медленно дыша и успокаивая мысли, словно воду в гавани, - он мог забыть о жаре, погрузившись в безвременное оцепенение, которое было почти приятным.
Уэлгрин пытался искать это забытье, но оно ускользало от него. Он был ранканским воином, начальником гарнизона, назначенным поддерживать порядок в городе. Он гордился тем, что выполнял возложенную на него задачу. Он ждал встречи: в этом и заключалась истинная причина того, почему сегодня ночью он сам предпочел совершать обход
Лето стало свидетелем перемены в общественной структуре города, ставшей столь глубокой, сколь и неожиданной: официальная протекция распространилась на затравленные остатки НФОС после того, как их предводитель, будучи предан, едва не погиб в стенах дворца. Бойцы трущоб, вроде Зипа, чьи жизни в начале лета измерялись часами и минутами, теперь обитали в бараках пасынков на Подветренной и обливались холодным и горячим потом, обучаясь под началом помощников Темпуса
В чем же была причина такой перемены, спросите вы? В когда-то любимой кузине принца Кадакитиса и никогда не любимой племяннице Молина: Ченае Вигельс, молодой женщине, обладающей недюжинными способностями и небольшим умом. Именно в ней, предложившей Уэлгрину предательство, и за которой теперь, с ведома и позволения своих повелителей, он следил.
Еще совсем недавно Уэлгрин не признавал за женщинами способности влиять как на его собственную жизнь, так и на вселенские реалии; потом он возвратился в Санктуарий. В этом проклятом богами и магией месте все наихудшее всегда являлось творением женских рук. Уэлгрин приучился сдерживать язык и не пить лишнего, общаясь с женщинами, чьи обнаженные груди пялились на него, с женщинами, чьи глаза горели красным пламенем неумирающей ярости, и с женщинами, чьи любовные забавы заставляли мужчин встречать утренний рассвет мертвыми, - и все же они были менее безумными, чем Ченая.
По слухам, которые подтверждал Факельщик, ей благоволил сам Саванкала. По слухам, она никогда не проигрывала, что бы это ни означало, хотя Ченая и те немногие напуганные из уцелевших представителей царской семьи, о судьбе которой мало кто сожалел, бежали из ранканской столицы после переворота, осуществленного Тероном, и застряли здесь, в Санктуарии, который никогда не притягивал никого, кроме неудачников. Но что-то это все же означало - Уэлгрин лично убедился в этом. И в имении Край Земли, где Ченая жила вместе со своим отцом, небольшой группой гладиаторов и разочарованными остатками того, что когда-то было высшей ранканской прослойкой города, обитал жрец, лишенный богами разума, полный решимости сделать из девушки бессмертную богиню.
Уэлгрин видел часовню, возводимую Рашаном, камни для которой крали не только из старых крепостных укреплений, но и из древних заброшенных храмов. Уэлгрин сообщил об этом Молину и увидел, как его наставник вспыхнул от ярости, но ему не удалось передать ощущение опасности и благоговейного ужаса, которые он испытал, когда слушал проповеди Рашана о Дочери Солнца, и когда Ченая почтила его своим доверием и объятиями.
Поверхность воды снова зарябила, когда стая мелкой рыбешки пересекла большую медленно распространявшуюся полукругом волну. Отбросив размышления, Уэлгрин выпрямился. Его кожаная перевязь скользнула по спине, иллюзия равновесия тела и воздуха исчезла. Смахнув пот со лба, Уэлгрин вытер руки о влажную одежду. Рыба-фазан, развернув плавники, пролетела над поверхностью воды наперерез стае рыбешек. Поправив перевязь, Уэлгрин повернулся к городу.
Если бы существовала загробная жизнь, если бы Санктуарий не являлся самим Адом, возможно, он провел бы вечность, гоняясь, словно рыба-фазан, за рыбешкой. По крайней мере, рыбы не потеют.
Узкие извилистые улочки Лабиринта удерживали тепло. Свернув на улицу Проделок Странного Берта, Уэлгрин словно прошел через невидимую стену жаркого вонючего воздуха. Принюхавшись, он подумал о чуме и понял, что должен прислать сюда людей, чтобы они утром обыскали все закоулки в поисках трупов. С крыш изредка доносились звуки, говорившие о любви или страсти, одержавшей минутную победу над погодой, но в остальном Лабиринт был непривычно тих для этого часа
Положив руку на меч, Уэлгрин шагнул спиной вперед под арку и надавил плечом на висевшую на одной петле дверь Пройдя по усыпанному мусором полу помещения, которое до недавнего времени было одной из тайных квартир НФОС, он приблизился к оконному проему, свесился к теням от света звезд и попытался предположить, каким путем Кама придет на эту встречу.
Кама.
Размягченные от жары, мысли Уэлгрина вернулись назад во времени и на несколько сот ярдов вперед, в глубь Лабиринта, к перекрестку Тика и к другой ночи, почти такой же жаркой, как и эта, сегодняшняя. К ночи, когда он согласился сохранить Зипу жизнь, - по крайней мере, до тех пор, пока Темпус не покинет город через новые ворота Санктуария.
Сначала он услышал коня, двигавшегося слишком быстро по изрытой колеями навозной жиже, которой были залиты камни мостовой, и поспешил к перекрестку, чтобы успеть увидеть, как всадница вверх тормашками слетела на землю. Конь был прекрасно вышколен и с звезд. Просторная кожа туники свободно падала с ее плеч, а лицо было скрыто в тени.
- О демоны преисподней - ты даже не вспотела! - приветствовал он ее.
- Есть места и похуже Санктуария, и я жила в большинстве из них.
- Я провел пять лет у рагги на Наковальне солнца - там было очень жарко, но я по-прежнему потею, словно свинья.
Рассмеявшись, Кама заскользила вниз по стене до тех пор, пока не устроилась на полу.
- Только скажи, что я унаследовала это от отца.
Уэлгрин, не однажды имевший возможность убедиться, что Темпус и в лучшие времена представлял собой ношу более тяжелую, чем его собственный отец, в самом дурном расположении духа перешел к делу.
- Дела в Краю Земли становятся все хуже и хуже, Кама. С тех пор, как Ченаю выудили из гавани, она стала похожа на проклятую бейсибскую бутылку с гремучей смесью. Ее голова полна вздорных планов, любой из которых способен разорвать город на части. Факельщик должен что-то предпринять.
- Надо только дождаться своей очереди, не так ли? Я слышала, что это люди Джабала выудили Ченаю, и тот прочел ей нравоучение, высушившее на ней воду. Ты же знаешь Молина: он не из тех, кто будет тратить свои силы, когда вокруг полно других людей, жаждущих...
- Дело не только в Ченае, Кама, есть еще ее карманный жрец Рашан и его храм. Он часами сидит на самом пекле, не отрывая взгляда от тени Саванкалы. Он богом трахнутый и не пользуется любовью Факельщика.
- Богом трахнутый? - спросила Кама, напрягаясь.
Уэлгрин запнулся. То же самое определение он использовал в отношении Молина, после того как его посетил Буревестник, побывал в его рассудке. Уэлгрин еще раз стал свидетелем подобного превращения, и снова у него не нашлось для этого других слов, кроме как "богом трахнутый". Человек становится не просто непредсказуем, но совершенно неуправляем.
- Да, богом трахнутый, - повторила Кама, когда Уэлгрин погрузился в молчание. - Криту это понравится, возможно, как-нибудь я расскажу ему об этом. Ты считаешь, что Рашан тоже богом трахнутый?
- Если и нет, он великолепно убедил Ченаю, что ей предстоит выполнить работу богов в Санктуарии.
- Саванкала здесь не всемогущ, это тебе известно, - напомнила она Уэлгрину.
- Я не говорил о Саванкале. Это может быть любой из них. Этот чертов жрец бродит по ночам, таская камни из развалин храмов старых богов и укладывая их в основание своего алтаря.
- Ты начинаешь говорить как Молин, - задумчиво протянула Кама. - Ну хорошо, я попытаюсь убедить Молина отнестись к Рашану серьезно. Что-нибудь еще?
Подобрав ноги, Кама собралась подняться.
- Если он не прислушается, мы должны будем что-либо предпринять... сами.
Кама замерла на полпути, уравновесив тяжесть своего тела на полусогнутой ноге, затем мягко опустилась на пол.
- Например?
С трудом сглотнув, Уэлгрин почувствовал, как напряженность в горле залила болью уши.
- Например... убрать его.
- Вздор.
Она смотрела мимо него. Капибан надеялся, что правильно оценил направление ее мыслей, и Кама придет к тому же заключению, что и он; как надеялся, что ее чувства и преданность Малину Факельщику достаточно сильны. Кама, задумавшись, запустила руки в волосы и бессознательно закрыла ими лицо.
- Да, если дойдет до этого. Если...
Волосы упали с лица, и оно отразило бледное сияние звезд. Кама начала потеть и вынуждена была оторвать тунику от липкой кожи, словно простая смертная.
- Как твоя сестра, Уэлгрин? - спросила она, усаживаясь рядом с ним и, похоже, горя желанием занять голову другими мыслями.
- Так же, я полагаю.
Иллира оправилась от ран быстрее, чем они даже смели мечтать. Случайный взгляд брошенный на нее, сидящую у входа в кузницу, никогда бы не заподозрил, что она целую неделю была на пороге смерти, с гниющей раной в животе, от топора повстанца, убившего ее дочь. Но вот дух Иллиры - совсем другое дело.
- Она никогда не улыбается, Кама. У нее осталось только два воспоминания: день, когда погибла Лиллис, и день, когда на Бандару отплыл корабль с Артоном. Это уже не просто траур.
- Я пыталась объяснить это вам еще весной.
Напряжение покинуло Уэлгрина, его подбородок склонился на грудь. Это была деликатная тема. Молин тратил свои деньги на исцеление Иллиры, а когда выяснилось, что рассудок ясновидящей поражен больше, чем ее тело, настоял на том, чтобы почти легендарный талант Камы к перевоплощению спровоцировал выздоровление С'данзо. Никто не хотел говорить об этом, но все думали, что именно поврежденный рассудок Иллиры начал, а потом милосердно завершил весеннюю вспышку чумы.
- А мы не слушали.
Его голос был полон отчаяния. Кама пропустила волосы сквозь пальцы.
- Я ведь тоже не была уверена. Меня беспокоило, что женщина, неспособная причинить зло, страдала больше, чем кто-либо во всем этом грязном, вонючем городе. Клянусь именем всех демонов Ада, парень: последнее, что я когда-либо хотела бы знать, это твою судьбу, но я снова облачилась бы в одно из старых платьев Розанды и стояла бы у кузницы в полуденный зной, если бы считала, что ей от этого будет хоть какой-то прок...
- Бесполезно. Она не излечилась душевно - как Страт.
- Возможно, другой ребенок поможет, - задумчиво произнесла Кама, пропуская мимо ушей упоминание Уэлгрина о пасынке с поврежденным плечом. - Это не заставит ее забыть, но у нее появится предмет забот, чтобы жить изо дня в день до тех пор, пока она не перестанет так остро чувствовать боль.
Пока она говорила, светловолосый воин смотрел в окно. Уэлгрин знал, что произошло между Камой и Критом. Знал о неродившемся ребенке, которого она потеряла у Стены Чародеев, и ее тайных страхах, что другого, возможно, не будет.
- О демоны Ада, ее муж - здоровенный мужик. Он думал об этом, но она слишком быстро поправилась и ей не до любви, - сказал Уэлгрин, пытаясь заставить свой голос звучать весело.
У него получилось лучше, чем он ожидал. Губы Камы скривились в похотливую улыбку.
- Есть и другие способы, дорогой.
Уэлгрин был рад тому, что просачивающийся в комнату свет падал на Каму. У него вспыхнуло лицо, напряглось в паху. Он многого даже не подозревал до самого недавнего времени. Ченая получила гораздо больше удовольствия от своей способности поражать и изумлять, чем от его стараний.
Уловив смущение Уэлгрина, а может, его отчужденность, Кама собралась уйти.
- Я поговорю с ним, Уэлгрин, но ты по-прежнему остаешься его единственными глазами и ушами в этом городе, и он не захочет терять тебя. Может быть, мы заберем жреца, на это у меня хватит духу, но ее мы не можем тронуть. Даже если у нее нет никакого божественного покровительства, она тем не менее остается кузиной Кадакитиса, и принц распнет на кресте всякого, кто избавит его от нее.
- Знаю. Я снова и снова твержу себе об этом, когда нахожусь рядом с ней. Она постоянно использует меня, делая вид, что выслушивает мое мнение и заботится обо мне. Но когда мы наедине, остаются только ненависть и отвращение. Это неестественно.
Кама остановилась на последней ступеньке.
- Многие мужчины сочли бы это совершенно естественным и удачным союзом.
Горечь и злость наполнили рот Уэлгрина желчью. Он едва не спросил о мужчинах Третьего отряда коммандос или пасынках, или об отце Камы, неспособном очаровывать женщин, а умеющего только насиловать их. Однако в конце концов он, сглотнув, отвел от Камы взор и уставился в пустоту.
- Иногда можно отмыться, если только скоблить тело грубой тканью до тех пор, пока не сдерешь кожу, - более мягко добавила она и скрылась из глаз.
Уэлгрин подождал, убедился, что она ушла, и лишь затем снова вышел на извилистые улицы. Между бараками гарнизона и конюшнями находились старые илсигские бани. Ситен частенько хаживала туда независимо от времени года, нередко упрашивая Трашера, помощника Уэлгрина, помочь ей развести огонь и натаскать воды. Уэлгрин, как правило, не обращал на это внимания, так как молодые очень стеснялись показывать, что проводят время вместе. Возможно, надо будет присоединиться к ним... нет, только для того, чтобы научиться разжигать огонь и последовать, как всегда, мудрому совету Камы.
Узкие улочки Лабиринта привели на улицу Запахов, в эти дни, как никогда, оправдывавшую свое название. Миновав ее, Уэлгрин пересек Распутный перекресток и углубился в квартал, где теснились скотобойни, кожевенные мастерские и лечебницы. Год назад здесь обитали мертвые: эта часть Санктуария была отдана магии и потусторонним силам. На какое-то время сразу после весенней вспышки чумы квартал почти опустел, но теперь заполнился вновь.
Терон по всей империи огласил свой указ восстановить стены Санктуария. Поодиночке, по двое или небольшими группами люди начали стекаться к клоаке империи в поисках счастья. Разнорабочие, седьмые сыновья, беженцы от продолжающейся у Стены Чародеев заварухи заняли пустующие здания Распутного квартала и нанялись в строительные отряды. Они пили, шлялись по бабам и вообще развлекались так, что старожилы Санктуария только кривили губы. Эти люди полны были великих ожиданий, которые город еще не успел выбить из них.
У них появились собственные таверны - "Сломанная Киянка", "Дыра Танкера" и "Рыгающий Билли", выстроившиеся в ряд, заливающие звуками и светом Двор Требухи, несмотря на ночную жару. Уэлгрин увидел, как из ярко освещенных дверей вышел, пошатываясь, мужчина и, облегчившись прямо посреди улицы, куда-то побрел.
Новоприбывшие не попадали в крупные переделки - пока.
В скотобойнях кипела работа. Возле стен высокими кучами были сложены мешки с известью. Лунный свет превращал пыль в желто-зеленое свечение и отражался от брюшек ночных мух, раскрашенных, словно драгоценные камни, насекомых, недавно появившихся здесь и слишком красивых, чтобы быть вредителями.
Уэлгрин смотрел на безудержный хоровод мух. Его неземная красота прогнала из его мыслей зловоние и жару, но все же он остался достаточно внимателен, чтобы почувствовать присутствие незнакомца. Он незаметно напрягся и, установив источник звука, позволил пальцам незаметно опуститься по перевязи к рукоятке меча. Мгновенно развернувшись, Уэлгрин встал в стойку, и тут незнакомец окликнул его.
- Эй! Командор?
Уэлгрин узнал голос и, вспомнив всех богов, пожалел об этом. По-прежнему держа меч наготове, он выпрямился.
- Да, это я. Чего тебе нужно, Зип?
Ранканец подождал, пока предводитель НФОС выйдет на улицу. На лице юноши лежала отвратительная печать - свидетельство предательства Ченаи. Когда-то он был горд тем, что Санктуарий не оставил на нем отметин. Эти дни, похоже, окончились.
- Ты держишь обещания, командор? Нервно переместив вес на другую ногу, Уэлгрин с нескрываемым недовольством убрал меч в ножны.
- Да, я держу обещания. У тебя затруднения, с которыми ты не можешь справиться сам?
Мужчины не испытывали друг к другу любви. Это Зипу принадлежал топор, вспоровший живот Иллиры и убивший ее дочь. В тот день они собирались биться не на жизнь, а на смерть, и только случайное вмешательство Темпуса остановило их. Уэлгрин считал весьма вероятным, что когда-нибудь завершит начатое дело; когда-нибудь после того, как Темпус уедет и исчезновение Зипа не вызовет ненужных вопросов.
- Не у меня лично - если только ты не солгал и своему жрецу, и Риддлеру. Ну так как, пойдешь со мной?
Уэлгрин, которому все это совершенно не нравилось, шагнул следом за Зипом в хитросплетение переулков. Правда состояла в том, и начальник гарнизона знал это, что чувства Зипа не были личными. У него с Иллирой больше года назад произошла стычка, и Зип пырнул ее ножом, но это не имело никакого отношения к нападению на ее дочь и не означало, что Зип испытывал к ней ненависть более сильную, чем ко всем остальным. Фарс Темпуса у Крысиного водопада, похоже, обеспечил преданность Зипа и его хорошее поведение - настолько, насколько это вообще можно было обеспечить.
Поэтому на самом деле у Уэлгрина не было никаких причин покрываться холодной испариной, когда они прошли еще через один подвал и он понял, что без посторонней помощи не сможет до восхода солнца выбраться на знакомые улицы.
Они очутились еще в одном тайном доме НФОС, старом неприветливом сооружении, единственная дверь которого выходила в глухой дворик. Взглянув на крыши, Уэлгрин понял, что находится не дальше чем в броске камня от Просторной улицы, но он даже не представлял себе, что эти дом и дворик вообще существуют. Он задумался: сколько еще подобных тайных мест сохранил НФОС.
- Нам наверх, - окликнул его Зип и скрылся за полуразвалившейся дверью.
Глазам Уэлгрина потребовалось некоторое время на то, чтобы привыкнуть к наполненной смутными тенями темноте внутри дома. Из комнаты, в которую его вел Зип, неслись стоны и причитания. Факельщик предложил Зипу и двум другим уцелевшим "навозникам" залечить раны в укромном месте во дворце. Зип отказался, за себя и своих людей: Уэлгрин подумал, что теперь, наверное, он об этом жалеет.
Запах крови в тесной комнатенке, в которую они вошли, был очень сильный. Сальная свеча обеспечивала помещение дрожащим задымленным светом. Сняв подсвечник со стены, Уэлгрин осмотрел помещение. Отстранив юношу, он направился в угол, откуда доносились стенания, и вдруг замер на месте.
- Это женщина!
- Точно, - ответил Зип. - Она в таком состоянии вот уже трое суток. Мы надеялись, что к восходу солнца все закончится. Но ей стало только хуже. Ты поможешь?
Уэлгрин опустился на колени, и его худшие опасения подтвердились. Перед ним лежала не боец НФОС, это даже была не жертва частной ссоры, нет, это была девушка, почти ребенок. Она лежала на грязном дереве, в разорванных лохмотьях, пытаясь исторгнуть младенца из своего чрева.
- Сиськи прекрасной Сабеллии, - тихо выругался Уэлгрин.
Девушка открыла глаза. Она попыталась что-то сказать ему, но донесшиеся звуки были слишком бессвязны, чтобы он смог что-либо понять.
- Я смог бы наложить шов на рану. Но здесь... Говно на палочке, Зип, я ничего не смогу сделать для нее. Черт возьми, я не акушер.
Поднявшись, он отступил назад.
- Ей нужна акушерка, - произнес другой голос; мужчина, которого отстранил Уэлгрин, был мужчиной не больше, чем лежащая в углу девушка женщиной.
- Ей нужно кое-что помимо акушерки. Черт возьми, ей необходимо чудо!
- Остановимся на акушерке, - возразил Зип.
- Ты сошел с ума, Зип. Она здесь три дня? Три дня?! Еще два дня назад, на закате была нужна акушерка. Ее даже нельзя двигать, она уже наполовину мертва.
- Нет! - крикнул парень, и его ярость выплеснулась в слезы. - Ей нужна акушерка - и все. - Он обратился к Зипу, не к Уэлгрину:
- Ты сказал... ты сказал, что найдешь кого-нибудь.
Внешняя безразличная надменность вожака НФОС дала трещину - достаточно для того, чтобы начальник гарнизона смог узнать знакомое отчаяние. Ты заставляешь своих людей верить тебе, чтобы можно было послать их сделать невозможное, но потом они, в свою очередь, просят сделать невозможное тебя. Уэлгрину не было нужды любить Зипа, даже уважать его, чтобы посочувствовать ему.
- Так как насчет этого? Ты кого-нибудь знаешь? - спросил Зип.
- Кто пойдет сюда? В такой час?
Сорвав бронзовый обруч, Уэлгрин смахнул со лба прядь волос и выпустил сквозь зубы воздух из легких. Нерожденный младенец выбрал именно этот момент, чтобы заставить свою мать изогнуться в дугу от боли и ужаса. В этот миг Уэлгрин увидел больше, чем хотел: крошечную ножку, торчащую в промежности девушки. Даже ему было известно, что младенцам полагается входить в этот мир другим местом.
Встретившись взглядом с Зипом, Уэлгрин стал напрягать память в поисках сведущей и закаленной акушерки.
Молин Факельщик сказал ему, еще в те времена, когда он только начинал работать на жреца, что в Ранканской империи численность людей в населенном пункте приблизительно в пятнадцать раз превышает количество налогоплательщиков. До пришествия бейсибцев принц собирал налоги - или пытался их собирать - сотен с четырех горожан: а в городе проживало шесть тысяч человек, не считая бейсибцев и новоприбывших, и Уэлгрин знал, по крайней мере в лицо, большинство из них.

Предыдущая страница 11 Следущая страница


Кровные узы

У него была хорошая память на лица и имена; он взял себе это в привычку еще с детства, проведенного здесь, в Санктуарии. Больше того, его память давала ему возможность узнать людей через годы после того, как он видел их в последний раз. Так он узнал Зипа, вспомнив, что видел его подростком на улице, всегда окруженного приспешниками, всегда влезающего в драки, из которых никогда не выходил победителем. А на днях он узнал еще одного человека: даму, что жила в среднем достатке и комфорте у дороги Ткачей.
- Попробуем, - сказал Уэлгрин и направился к двери.
- Я пойду с тобой, - сказал Зип и первым вышел на лестницу.
Они шли другим путем, проползли, согнувшись в три погибели через дыру, которую Уэлгрин не заметил бы, если бы Зип не показал. У конспиративного дома была общая стена с полуразвалившимся складом, который должен был быть пустым, судя по тому, как Зип отшатнулся, увидев зажженный светильник и невысокого мужчину, направлявшегося к ним.
- Музнут! - закричал Зип, и лысый коротышка смущенно остановился.
Он был одет в неприметные лохмотья санктуарийца, и Уэлгрину потребовалось некоторое время на то, чтобы понять, что перед ним бейсибец, хорошо знакомый, если не дружащий с главой НФОС. Он не знал чужеземца, но узнает его, если их пути пересекутся вновь.
- За небольшую мзду мы делим с ним это место, - попытался объяснить Зип. - Обернувшись к бейсибцу, он прорычал:
- Убирайся в свою лохань, старик! Тебе здесь нечего делать после захода солнца!
Глаза старика округлились и остекленели, словно он увидел привидение, потом он развернулся и убежал. Зип проводил его взглядом.
- Гм, - сказал Уэлгрин, изображая отсутствие интереса. - Я думал, мы торопимся. Если это твой кратчайший путь к дороге Ткачей, я о нем не слишком высокого мнения.
Он презрительно шмыгнул носом, как, по мнению местных жителей, должны поступать ранканцы, и обратил внимание на запахи, наполняющие воздух. Только один стоило запомнить: запах очищенной легкой нефти, так пахло тогда, когда Ченая заманила в западню НФОС и тот ответил бутылками с зажигательной смесью.
- Нельзя доверять этим рыбам, - сказал Зип, когда они приблизились к двери, которую оставил открытой бейсибец, в спешке покидая склад.
- Это точно, - согласился Уэлгрин, гадая, действительно ли мысли Зипа настолько поглощены другим, чтобы он поверил, что ранканский воин не в состоянии сообразить, откуда поступают нефть и бутылки для приготовления зажигательных снарядов.
Глава НФОС быстрым шагом шел по Просторной улице. Пот струйками стекал с обоих. Но как только они пересекли Прецессионную дорогу и вступили в зажиточные районы Санктуария, вперед выдвинулся Уэлгрин, а Зип нервно засеменил сзади.
- Ты уверен в этом человеке? - спросил темноволосый мужчина.
- Да. Я не дурак. За тобой должок. Зип остановился, тронув Уэлгрина за руку, и они посмотрели друг на друга.
- Брось, Уэлгрин. Это для той девчонки, не для меня.
- Это часть дела. За тобой должок, чтобы я помалкивал о твоем складе и этой рыбе-стеклодуве.
- Они страшно тупы, парень. Он считает, что это место принадлежит нам, и платит ренту.
- Вранье, Зип. - Уэлгрин в свете луны заметил, как его собеседник побелел от ярости. - А теперь слушай: ты имеешь дело с человеком, который принес энлибарскую сталь в эту дыру. У тебя тоже есть секретное оружие, правда, прямо сейчас оно тебе не нужно, верно? Все мирно и спокойно, и ты один из нас. Но теперь, когда у меня в голове отдельные части сложились воедино, подумай, ведь я могу найти бейсибца получше твоего Музнута.
Но давай допустим, что я не хочу этого. Давай допустим, что я некоторым своим союзникам верю не больше твоего, и, возможно, придет время, когда мне потребуется огнедышащий герой. Вот тогда-то мне потребуешься ты, Зип, и тогда тебя не спрячет от меня даже сам плащ Шальпы. Понятно?
Зип молча взвесил эти слова.
- Возможно, ты сможешь подыскать другой склад, - бросил Уэлгрин. - Возможно, со мной случится что-либо прежде, чем это случится с тобой. Я помню тебя по Канаве, это было задолго до Крысиного водопада, и готов поспорить, что цель твоей жизни - стать героем. Но если ты не поклянешься мне в верности прямо сейчас, ты перевернешь дорогу Ткачей вверх дном в поисках повитухи... и не найдешь ее.
Он улыбнулся торжествующей улыбкой.
- Зачем тебе это?
- Возможно, мне понадобится такой герой, - ответил Уэлгрин, размышляя о Рашане и алтаре в Краю Земли и надеясь, что Кама одобрит его.
Зип дал клятву, и они молча двинулись дальше, одни на пустынных улицах. Наконец они достигли дороги Ткачей.
- Скройся с глаз, - приказал Уэлгрин своему спутнику, поднялся по лестнице и громко заколотил в дверь.
- Проваливай, проваливай! - донесся голос изнутри.
- По делу принца! Открывай или мы взломаем дверь.
Последовала продолжительная тишина, затем звук двух отодвигаемых тяжелых засовов, и дверь со скрипом приотворилась. Уэлгрин нажал ладонью на верхнюю половину двери, налег бедром на нижнюю. Дверь подалась еще на несколько дюймов, но этого было недостаточно для того, чтобы Уэлгрин вошел. Он очутился лицом к лицу с охранником.
- Я хочу поговорить с госпожой цил-Инил. Позовите ее.
Он подкрепил свою просьбу еще одним толчком, но стражник оказался силен, и дверь не шелохнулась.
- Приходите утром.
- Сейчас, жирный.
- Впусти его, Энойр, - окликнула с лестницы женщина. - Что еще там натворил Эвроэн? - устало спросила она, спускаясь вниз.
Ехидно улыбнувшись бедолаге Энойру, Уэлгрин протиснулся мимо него в комнату.
- Ничего необычного, я здесь для того, чтобы повидать тебя.
- Я не сделала ничего, что заслуживало бы полуночного визита начальника гарнизона, - ответила она с достоинством, убедив Уэлгрина, что он действительно пришел в нужный дом.
Он смягчил голос и позу.
- Мне нужна твоя помощь. Точнее, твоя помощь нужна молодой девушке в Распутном квартале.
- Я... я не понимаю, о чем ты говоришь.
- Ты - Маша цил-Инил; и ты была Машанной сум-Перс т'Инил до тех пор, пока твои дяди не разозлились и не выдали тебя замуж за Эвроэна. Ты жила на улице Сухого Колодца в Лабиринте до тех пор, пока тебе не улыбнулась удача, после чего ты исчезла почти на год и вернулась, чтобы купить этот дом.
- Состояние досталось мне тяжелым честным трудом, и я заплатила все налоги.
- Когда ты жила в Лабиринте, Маша, ты работала акушеркой - к востоку от Процессионной дороги вместе с цирюльником и без него во всех прочих местах. Эта девушка в Распутном квартале - у нее схватки длятся вот уже три дня, да еще в такую жару. Когда-то для тебя не было зазорным посещать этот квартал, надеюсь, и сегодня вечером ты не побоишься пойти туда.
Вздохнув, Маша поставила светильник на перила.
- Три дня? Я мало что смогу сделать.
Но она пойдет - ответ появился у нее на лице еще до того, как она успела произнести хоть слово. Энойр возражал, настаивая на том, что пойдет вместе с ней, но Маша приказала ему оставаться дома и поднялась наверх переодеться. Уэлгрин подождал внизу, вежливо не замечая колкие взгляды Энойра.
- Тебя на улице ждет эскорт? - вернувшись, спросила Маша, придерживая одной рукой скромную, но дорогую шаль, накинутую на плечи, а в другой неся обшарпанный кожаный сундучок.
- Разумеется, - без колебаний ответил Уэлгрин, отворяя дверь вместо Энойра.
Как только дверь за ними захлопнулась, он окликнул Зипа.
- Это твой эскорт? - фыркнула Маша, пытаясь скрыть в своем голосе страх.
- Нет, это наш проводник; эскорт - это я. Пошли.
Чем бы ни занималась в настоящее время Маша цил-Инил, она только покачала головой и, дав шали свободно покрыть плечи, быстро пошла вслед за мужчинами по тропе Денег. Тяжелый сундучок, похоже, нисколько не стеснял ее движений, и она отказалась отдать его мужчинам. Луна зашла; Уэлгрин купил несколько факелов у ночного стражника на Процессионной дороге, и они продолжили путь, обогнув Лабиринт, поскольку всем были известны тайны его темных переулков. В Распутном квартале они вынуждены были остановиться.
Навстречу приближались несколько раскачивающихся факелов, люди, которые их несли, наполняли криками неподвижный жаркий воздух. Это напомнило трем коренным санктуарийцам шествия во время чумных беспорядков, сообщавших зажиточным горожанам, что смерть вырвалась из трущоб. Зип молча растаял в тени, толкнув Машу и ее белую шаль себе за спину. Уэлгрин расстегнул ремешки меча зеленой стали, воткнул факел в щель ближайшей стены.
От толпы отделилась группа новоприбывших строителей. Они спотыкались и цеплялись друг за друга, а их крики оказались припевом когда-то нежной любовной баллады. Уэлгрин стряхнул с плеч напряжение, но сохранил боевую стойку, когда рабочие, заметив его, остановились.
- Афисер, нам нужен дом шлюх с хорошенькими женщинами! - сказал их предводитель, рукой рисуя в воздухе черты того, что считал в высшей степени хорошенькой женщиной. Его дружки, прекратив петь, свистом и хохотом выразили свое согласие.
Смахнув со лба выбившуюся прядь, Уэлгрин убрал ее под бронзовый обруч. Людям, работающим на строительстве стен, платили полноценной ранканской монетой, но Улица Красных Фонарей изнывала от жары. Уэлгрин выполнил свой гражданский долг, указав в сторону Триумфальных ворот, где они, если не падут жертвой Ишад, смогут найти отличные заведения.
Не успел он вынуть факел из стены, как Зип оказался рядом с ним.
- Чертовы придурки, - прорычал он.
- Может, нам следует сменить ремесло и начать зарабатывать на жизнь, возводя стены или разгружая баржи, - задумчиво произнес Уэлгрин.
- Прислушайся. Они, должно быть, уже на полпути к площади, а мы до сих пор слышим их орево! Их сожгут живьем.
Начальник гарнизона поднял бровь.
- Только не тогда, когда они ходят такими оравами, - с вызовом произнес он. - А ты шмыгнул в сторону довольно быстро.
Зип промолчал. В Санктуарии было мало крупных мужчин. Самым здоровенным был Темпус. Уэлгрин и его свояк Даброу тоже были не из маленьких. Но, не считая пасынков, новоприбывшие были самыми огромными, самыми откормленными мужчинами, каких видел Санктуарий за целое поколение, а то и больше. Даже если это были простые рабочие, посторонний - коренной житель вроде Зипа - крепко подумает, прежде чем станет им перечить.
- Они уничтожают город, - наконец произнес предводитель НФОС.
- Потому что работают ради куска хлеба? Потому что щедро платят за то, в чем нуждаются, и, оберегая свои семьи, не везут их сюда? - вставила Маша. - Я полагала, что вы привели меня сюда не для того, чтобы обсуждать проблему приезжих, а чтобы посмотреть некую женщину.
Бросив украдкой взгляд в сторону площади, где все еще продолжали распевать приезжие рабочие, Зип выхватил у Уэлгрина из рук факел и шагнул в переулок Распутного квартала.
Конспиративный дом был зловеще тихим, когда Зип, затушив факел, первым стал подниматься по укрытой густыми тенями лестнице. Он остановился у самой двери комнаты верхнего этажа, так что Уэлгрин наткнулся на него. Девушка по-прежнему тихо, без движения лежала в углу. Ее юный возлюбленный сидел на корточках подле нее, его лицо не по-мужски блестело слезами. Начальник гарнизона увидел, как Маша отстранила парня. Ее движение не прервало поток ругательств, которые он адресовал тем богам и богиням, которые отвечали за деторождение. Как и многие воины, Уэлгрин мог принять внезапную смерть на острие оружия, но не мог вынести картин обычной смерти, косившей простых смертных.
С некоторым любопытством он следил за тем, как Маша достала из сундучка стеклянный рог и, приставив горлышко к уху, а раструб к телу девушки, быстро и точно провела обследование.
- Поставьте сюда факел! - приказала она. - Она еще дышит, по крайней мере, у ребенка еще есть надежда.
Мужчины никак не отреагировали на это. Поднявшись, Маша схватила ближайшего - им оказался плачущий юноша.
- У твоего ребенка есть надежда, дурак! - произнося это, она встряхнула его за тунику, и в его глазах появился блеск жизни. - Найди таз. Разведи огонь и вскипяти воду.
- Я... у нас ничего нет, кроме вот этого. Парень обвел рукой убого обставленную комнату.
- Значит, найди таз... и постирай тряпки. Парень уставился на Зипа, молча возвратившего ему взгляд.
- Твой рыбоглазый сосед, Музнут, - предложил Уэлгрин. - У него ведь найдется таз? И даже, думаю, тряпье.
Лицо Зипа на мгновение исказилось, затем он вздохнул, повернулся к лестнице и начал спускаться к складу. Остальные мужчины последовали за ним.
Бережно повесив свою тонкую шаль на балку стены, Маша начала развязывать платье. Ей предстояла грязная работа, и не было смысла портить свою одежду. Оторвав оборку от своей сорочки, она использовала одну полоску для того, чтобы убрать со лба уже ставшие мокрыми волосы, а остальной тканью, как смогла, промокнула кровь и приступила к делу.
Во дворе мужчины развели костер, используя отличный уголь Музнута и горючий хлам, разбросанный поблизости. Пламя превратило заброшенный дворик в адское пекло, но мужчины предпочитали оставаться рядом с костром и возвращались в комнату, только когда Маша требовала свежей воды или тряпья. Они ничего не говорили друг другу, выбрав такое положение во дворике, которое обеспечивало четкую видимость двери и в то же время скрывало их от случайных взглядов друг друга.
К рассвету в свои гнезда возвратились летучие мыши, и их пронзительные крики гулким эхом стали отражаться от стен и людей, занявших их дома. Появились дневные птицы, и небольшой квадрат неба над головой стал грязно-серого цвета, предвещая еще один раунд угнетающей жары. Уэлгрину безумно захотелось кружку пива в немудреном уюте офицерской казармы во дворце, но он остался, потирая глаза, дожидаться, когда Маша закончит свое дело.
- Арбольд! - окликнула она из окна. Юноша поднял глаза.
- Воды? - спросил он, вороша оставленный без внимания костер.
- Нет, только ты.
Парень направился в дом. Уэлгрин и Зип перед тем, как последовать за ним, переглянулись. Маша ожидала их и загородила собою вход в комнату.
- У них всего несколько минут, - тихо сказала она.
Акушерка вымыла молодой матери лицо, расчесала волосы и укрыла ее остатками великолепно вытканной запальной ткани Музгуна. Глаза девушки блестели, она улыбалась и перепеленутому ребенку, и своему возлюбленному. Но губы ее были серыми, а кожа в предрассветном полумраке казалась молочно-прозрачной. Мужчины в дверях поняли, что Маша права.
- Ребенок? - прошептал Зип.
- Девочка, - ответила Маша. - Сейчас у нее искривлены ножки, но со временем это, возможно, исправится.
- Если у нее... - начал было Уэлгрин.
Судорога агонии искривила тело девушки. По простыне быстро расплылось красное пятно, и она, закрыв глаза, сделала последний вдох. Младенец, которого она удерживала угасающими силами, выскользнул из обмякших рук на пол, а Арбольд был слишком поражен, чтобы поймать девочку.
- Она убила ее, - объявил он, и его руки стиснулись в кулаки, когда Маша попыталась вложить младенца ему в руки. - Она... убила ее!
Его голос взорвался в вопле ярости.
Спавший младенец проснулся и огласил комнату короткими задыхающимися криками, свойственными новорожденным. Маша прижала девочку к груди, видя, что парень не унимается.
- Убила ее! - крикнула она в ответ. - Как может невинное дитя отвечать за обстоятельства своего рождения? Пусть вина, если таковая есть, ложится на тех, кто способен нести ее. На тех, кто оставил здесь мать без ухода на целых три бесконечных дня. И в первую очередь на того, кто является отцом ребенка!
Но Арбольд был не в том настроении, чтобы рассматривать свое участие в смерти возлюбленной. Его ярость переключилась с младенца на Машу, и Зип поспешно бросился через комнату, чтобы сдержать своего товарища.
- У тебя есть кто-то, кому можно доверить ребенка? - спросила Зипа Маша. - Мать? Может быть, сестра?
В течение одного сердцебиения казалось, что в этой убогой комнате, которую посетила смерть, целых два ненормальных, затем Зип издал короткий горестный смешок.
- Нет, - просто ответил он. - Она была последней. Больше не осталось никого.
Маша продолжала крепко сжимать ребенка, раскачивая его из стороны в сторону.
- Как же быть? - прошептала она, обращаясь главным образом к себе. - Ей нужен дом. Кормилица...
Уэлгрин выбрал именно это мгновение, чтобы шагнуть вперед. Он посмотрел на новорожденную. У нее были красные и невероятно маленькие ручонки, едва способные обхватить его палец, лицо казалось опухшим и темным, словно девочку били при появлении на этот свет - возможно, так оно и было.
- Я заберу ее с собой, - заключила Маша, не позволяя ни Зипу, ни Арбольду бросить ей вызов.
- Нет, - сказал Уэлгрин, и все изумленно уставились на него.
- Что, теперь в гарнизон на службу нанимают младенцев? - ухмыльнулся Зип.
Светловолосый мужчина пожал плечами.
- Ее мать мертва, отец отказывается признать ребенка, таким образом, она попадает под опеку государства - если только ты не собираешься растить ее сам.
Зип отвел взгляд.
- Дальше, госпожа цил-Инил - достойная женщина, но она вырастила собственных детей и не горит желанием растить чужих.
Его ледяные зеленые глаза впились в акушерку, и она тоже отвернулась.
- Я знаю одну женщину, у которой отняли детей. Ты тоже знаешь ее, Зип - знаешь очень хорошо.
- О боги. Нет.
Зип выдохнул эти слова, едва слышно.
- Ты будешь спорить со мной? - голос Уэлгрина был таким же холодным, как и его глаза.
- Что? Кто? - оборвал его Арбольд.
- Та С'данзо. На улице. Ты помнишь: Огненный столб и последовавшие за ним беспорядки?
Зип ответил, не отводя глаза от Уэлгрина, чья рука легла на рукоять единственного в комнате меча.
- На что этой С'данзо... - начал было он.
- Ты будешь спорить со мной, Зип? - повторил Уэлгрин.
Предводитель НФОС покачал головой и упер руку в грудь Арбольда, предупреждая какой-либо необдуманный ответ.
- Попрощайся со своей дочерью, малыш, - приказал Уэлгрин, отнимая руку от рукояти меча и начиная теребить поясной кошель. - Это тебе, - бросил он серебряную монету Маше, - за роды здорового ребенка. А это ей, - кивнул он в сторону мертвой женщины в углу, кидая такую же монету в ладонь Зипа, чтобы купить саван и достойно похоронить ее за городской стеной.
Освободив руки, он нагнулся за младенцем. Маша уже примирилась с его решимостью и осторожно положила орущий сверток в согнутую правую руку.
- Да благословит тебя Шипри, - прошептала она и нажала большим пальцем девочке на лоб так, что, когда отняла его, там осталось белое пятно. Затем, сняв с балки шаль, Маша сунула под мышку кожаный сундучок.
- Я готова, - сказала она Уэлгрину.
Они ушли прежде, чем двое "навозников" успели произнести хотя бы одно слово. Уэлгрин больше опасался, что уронит ребенка, а не того, что Зип ударит ему в спину. Он чувствовал, как девочка бьется в пеленке, и ощущал неловкость, с которой держал ее. Как только они прошли внутренний дворик, и вышли на Просторную дорогу, он предложил акушерке обменяться ношами.
- Никогда раньше не держал в руках голодного новорожденного? - спросила Маша, устраивая младенца у себя на груди.
Ее спутник пробормотал бессвязный ответ.
- Я искренне надеюсь, что ты знаешь, что делаешь. Не каждая любовница примет от мужчины найденыша.
Поправив пропотевшие волосы, выбившиеся из-под обруча, Уэлгрин взглянул на восходящее солнце.
- Мы несем ребенка к моей сводной сестре, живущей на базаре. К Иллире-ясновидящей - ее ребенок убит, а она сама получила топор Зипа в живот во время беспорядков прошлой зимой. И я понятия не имею, захочет ли она оставить ребенка.
- Ты смелый, - заявила Маша, изумленно покачивая головой.
Зной повлиял на базар так же, как он повлиял на весь город. Большинство прилавков было закрыто или покинуто, и торговцы, чьим домом стала задыхающаяся от пыли площадь, слонялись вокруг своего товара, почти не предпринимая усилий, чтобы завлечь покупателей. Лень затронула даже мужа Иллиры, Даброу. Кузница до сих пор была закрыта, хотя со стороны гавани над стеной базара уже давно поднялось солнце.
Кузнец увидел приближающихся людей, откусил кусок сыра и вышел им навстречу. За месяцы болезни Иллиры натянутые отношения между мужчинами заметно улучшились. Даброу, винивший своего свояка не только за отсутствие сына, но и за все недостатки Ранканской империи, вынужден был признать: Уэлгрин сделал все, что было в человеческих силах, чтобы спасти его жену и дочь. Кузнец скучал по сыну, скорбел по дочери, но знал, что больше всех ему дорога Иллира. Он встретил Уэлгрина и Машу недоуменной улыбкой.
- Иллира дома? - спросил Уэлгрин.
- До сих пор в постели. В такую жару она плохо спит.
- Она примет нас?
Пожав плечами, Даброу нырнул в дом. Через некоторое время появилась Иллира, щурясь от солнца. Она выглядела вдвое старше своих лет.
- Ты говорил, что до окончания жары вы будете патрулировать город ночами.
- Да.
Он рассказал ей о случившемся ночью - по крайней мере о тех событиях, которые объясняли его появление вместе с акушеркой и младенцем. Он ничего не сказал о разговоре с Камой и о своей ярости при виде того, как жизнью только что родившейся девочки пренебрегали не желающие брать на себя ответственность опекуны. Иллира выслушала его вежливо, но не сделала и движения, чтобы взять ребенка из рук Маши.
- Я не кормилица. Я не смогу заботиться о ребенке, Уэлгрин. Теперь я слишком быстро утомляюсь, но даже и не это главное - она будет напоминать мне Лиллис.
- Знаю, именно потому я и принес ее, - объяснил ее сводный брат с простодушием, от которого у Даброу вспыхнули глаза, а у Маши непроизвольно вырвался вздох.
- Как ты мог?
Все уставились на Уэлгрина.
- Ее мать умерла в зловонной комнатенке за Распутным перекрестком, и девочка никому не нужна. Она просила, чтобы ее родили, не больше, чем Артон просил стать богом или Лиллис - умереть.
- Никакой другой ребенок не сможет заменить мне дочь, понимаешь ты это? Я не могу взять ее на руки и уговорить себя, что в этом мире все снова стало хорошо Это не так. И никогда так не будет.
Простота и изящество логики, позволявшей Уэлгрину стоять лицом к лицу с Зипом и отцом девочки, внезапно покинули его, когда он посмотрел на свою сводную сестру. Речь отказывалась ему повиноваться, и пунцовая краска быстро залила его плечи и лицо. В отчаянии он схватил ребенка и всучил его Иллире, словно достаточно было просто физического прикосновения и силы его воли.
- Нет, Уэлгрин, - тихо возразила она, сопротивляясь ноше, но и не отдавая ее. - Ты не можешь это просить от меня.
- Я - единственный, у кого хватает глупости просить тебя об этом, Иллира. Тебе нужен ребенок. Тебе нужно видеть, как кто-то растет, смеется. Видят боги, ты должна нянчить своих детей, а не эту девочку, но... - Он повернулся к Даброу:
- Скажи ей. Скажи ей, что скорбь убьет ее. Скажи ей, что никому не станет лучше от того, что ей будет на все наплевать.
Даброу, после минутного замешательства, протянул руку, чтобы помочь Иллире держать ребенка. Ничего не случилось, девочка не перестала биться в пеленках, не спала гнетущая жара, но, вздохнув, Иллира все же улыбнулась младенцу, и он, открыв серо-голубые глаза, улыбнулся ей в ответ.

Эндрю и Джоди Оффут

ПОВЕЛИТЕЛЬ ЗАКЛЯТИЙ

Носи оружие открыто и старайся выглядеть грозным. Люди увидят оружие и поверят внешности, и тебе не придется пользоваться им.
Каджет-Клятвенник
Слово за слово, и мечи с лязгом покинули ножны. Фулкрис понял, что попал в беду. Двое мужчин, стоящие напротив него с острой сталью в руках, покинули караван вчера ближе к вечеру, когда тот стал на привал недалеко от Санктуария. Они направились в город немного развлечься, в чем Фулкрис отказывал им всю дорогу от Аурвеша. И вот теперь, около полудня, они вернулись назад в лагерь. Накликая беду.
Фулкрис был не из тех, кто стал бы притворяться, что не видит их и вообще мыслями находится где-то далеко, как бы мудро это ни было. Они вернулись, судя по всему, после обильно сдобренного спиртным обеда. Плохо, что эти двое, в тридцать по-прежнему вспыльчивые, словно юнцы, были злы, точно растревоженные пауки.
Фулкрис говорил тихо и спокойно, и все сказанное им было правильным. Они предпочли не воспринимать его слова. Более того, они решили пойти дальше. Наверняка отчасти причина этой стычки крылась в правой руке караванного охранника Фулкриса. Несколько дней назад он получил рану, у самого плеча. Она до сих пор беспокоила его. Мышцы ослабли, рука потеряла гибкость.
Это обстоятельство делало Фулкриса хорошей целью для нападения, тем более для двоих. Или хорошей жертвой.
Теперь зажатые в руках мечи ясно показывали, что парни покончили с болтовней, и Фулкрису лучше было поступить так же. У него был выбор: бежать или защищаться. То обстоятельство, что из-за раненой руки схватка была бы несправедливой, для парней не имело значения, как не должно было иметь значения для Фулкриса. К тому же бежать он не мог. Он охранял караван. Бежать от нападавших, со свежей раной или без, означало погубить репутацию и надежды на жизнь в новом городе.
Едва заметно поморщившись от боли, спрятав ее за стиснутыми зубами, Фулкрис опустил руку на перевязь и позаботился о том, чтобы меч, как можно звонче заскрежетал, покидая ножны, а затем зловеще сверкнул в его руке.
Парень в зеленой тунике, заморгал, у него задрожала рука. Фулкрис вспомнил его имя: Абдер.
Однако его товарищ продолжал двигаться вперед, и Абдер последовал за ним.
"Надо будет сделать ложный выпад в сторону зеленой туники, - сказал себе Фулкрис, - занести меч повыше и попытаться обратным движением вниз ударить более опасного противника, Абдер струсит. Если я смогу ранить его приятеля, все закончится быстро.
Если не смогу, они убьют меня.
Черт возьми. Так окончить жизнь. И именно сейчас, когда я наконец-то решил осесть на одном месте".
Он замахал мечом вверх-вниз только для того, чтобы тот ярко засверкал в воздухе, производя выразительные "фьють-фьють" - звуки, которые трижды заставят задуматься Абдера, уже сомневавшегося в целесообразности этого нападения.
"Ох!"
От напряжения рана открылась. Фулкрис ощутил на плече теплую струйку крови.
- Сукин сын! - прорычал парень в серой домотканой тунике.
"Еще один шаг, - подумал Фулкрис, понимая, что стадия словесной перепалки вот-вот закончится. "Домотканый" уже был достаточно заведен. Впервые за последнее время Фулкрис почувствовал страх. - Еще один шаг. И тогда я покончу с ними, или они со мной".
- Эй!
Фулкрис пропустил мимо этот оклик. Он не отрывал взгляда от нападавших. Но те обернулись на источник звука. Одинокий всадник приближался к ним на огромном буром коне, ведя в поводу вьючную лошадь. Волосы его были не видны под странной шапкой с ушами, сшитой из неокрашенной кожи. В этот момент Фулкрис смог бы разделаться с обоими нападавшими. Но не сделал этого.
- Эй, вы, двое, вам нужна помощь, чтобы разделаться с этим грозным преступником?
- Не твое дело, - ответил "домотканый", в то время как бурый конь неспешным шагом надвигался на него.
- Это точно, - тихим голосом произнес всадник, спокойно глядя на него пристально, но без угрозы.
Фулкрис позволил себе глянуть на него. Он увидел то же, что увидели парни: огромный мужчина с большущими отвислыми рыжевато-бронзовыми усами. Большой седельный меч, еще один в ножнах на левом бедре. Щит, старый и обтрепанный, без каких-либо гербов и девизов. Пропыленная потная туника из грубого домотканого полотна с широким воротом. Короткие рукава не скрывают могучих рук.
Уверенный одиночка. Он прибыл с северо-востока - из Аувеша? Он позволял коню идти легким шагом, не отрывая спокойного взгляда от тех двоих, что стояли перед Фулкрисом. На самого Фулкриса он даже не посмотрел.
"Человек, умеющий обращаться с оружием", - подумал Фулкрис.
- Просто любопытно, - спокойно произнес тихий голос. - Вы еще не обменялись ударами, а у него уже окровавлена рука. Выбрали себе противника со свежей раной - гм. На двоих. Вы называете его противником или жертвой.
Абдер, парень в зеленой тунике, только вымолвил:
- А?
"Домотканый" сказал:
- Слушай, ты...
А затем вынужден был отступить на два шага, так как могучий бурый конь встал прямо между ними и Фулкрисом. Всадник не отрывал глаз, что от "домотканого". Абдер попытался незаметно отступить еще на пару шагов.
- Приехал сюда попросить об услуге. Вы из каравана?
Двое переглянулись, причем "домотканому" пришлось обернуться, так как его приятель успел отойти дальше. "Домотканый" поднял глаза на всадника.
- Не-е. Он...
- Тогда не возражаете, если я пгврю с ним?
Он хотел сказать "поговорю", но особенностью акцента было выпадение гласной "о".
Абдер попятился прочь от своего приятеля. Его рука с мечом повисла вниз. "Домотканый" некоторое время пристально смотрел на настырного пришельца, затем взглянул на Абдера. И удивился, когда увидел, что тот находится в нескольких шагах позади него и значительно правее.
- Ха! Хочешь бросить меня одного, Аб?
- Извините нас, - сказал всадник, - нам нужно поговорить.
Он махнул левой рукой.
Бурый конь снова двинулся вперед, разделяя противников, Фулкрис шагнул следом. Он опять обратил внимание, что чужак не удостоил его даже взглядом. Они сделали шагов двадцать, так и не произнеся ни слова. К тому времени парни остались далеко позади. Незнакомец, откинувшись назад, перекинул ногу через луку седла, сделанную в форме головы черепахи, и соскочил на землю в футе от Фулкриса. Его поразительно голубые глаза заглянули в темно-карие караванщика. Мужчины были приблизительно одного роста, только всадник пошире в плечах.
- Ты охранник из каравана?
- Ага. Эти двое...
- Выпили лишку. Рану получил несколько дней назад?
- Ага. Ты...
- Не откажусь от воды, с твоей рукой нужно что-то делать.

Предыдущая страница 12 Следущая страница


Роберт Асприн

"О себе ни слова", - подумал Фулкрис, кивнув.
- Хорошо. Вот сюда.
- Угу. Жди здесь, Жонт.
Фулкрис подумал, что так зовут коня великана. По дороге к своему старому шатру из выцветшей ткани в желтую и синюю полоску он решил немного обрисовать ситуацию.
- Я присоединился к каравану в Тванде. Эти двое примкнули в Аурвеше. В самую первую ночь они малость пошумели, и мы вместе с другим стражником запретили им что-либо крепче воды. Вчера караван остановился на привал. Они сразу же направились в Санктуарий в поисках спиртного. Сегодня утром, судя по всему, они успели добавить.
- Гм.
"А он не из болтливых", - размышлял Фулкрис.
- Да, зовут меня Фулкрисом.
- Стрик.
"Странное имя, - подумал Фулкрис. - Говорит - тихо и совершенно бесстрастным голосом".
- Рука-то ничего, но могла бы подвести во время боя. Спасибо, Стрик. Сюда.
Его движение указало на шатер, полог которого был откинут и подвернут.
Стрик оглянулся на двоих парней, которые с вложенными в ножны мечами направлялись к городским стенам.
- Видел все. Отметил руку. Пригнув голову, он вошел в шатер.
- Угу. Ты все замечаешь, так?
- Только один из них был опасен. Второй нет. Трус. Когда я окликнул, ты продолжал смотреть на них, Фулкрис. Приходится быть внимательным.
- Теперь мы оба им не по нраву. Держи.
Фулкрис хотел было подать Стрику обернутый в тряпье бурдюк с водой, но передумал и налил прохладную воду в оловянную чашу, которую возил с собой вот уже много лет. Это было заметно по чаше.
- Ты ведь не считаешь меня "грозным" преступником?
Стрик пожал плечами. Выпив воды, он предсказуемо крякнул, затем выпил еще.
- Я хотел вмешаться, надо же было что-нибудь сказать. Не хотел мчаться галопом и пугать тебя. Давай поглядим на твою руку.
- Да она в порядке.
- Рана не открылась бы, если бы была в порядке. Сейчас кровь свернулась. Гм.
Закатав рукав, Стрик склонился к ране.
- След от меча. Один из этих двоих?
- Нет. Небольшая заминка сразу за Аурвешем, четыре дня назад. Шесть придурков решили, что на нас можно напасть, и изобразили из себя бандитов. Двое успели удрать. А это сделал один из почивших. Все в порядке.
- Почти так. Дай мне вина, будет немного больно. Стрик открыл рану и обработал ее вином - было больно, затем снова наложил повязку.
- Заживет через два дня, - мимоходом заверил он. - И шрама не останется.
"Скорее, через неделю, и шрам останется", - подумал Фулкрис, но, разумеется, вслух не сказал. Вместо этого произнес:
- Начинает входить в привычку говорить "спасибо". Как насчет того, чтобы принять немного этого вина внутрь?
- Не возражаю.
Фулкрис наполнил оловянную чашу. Отметив, что Стрик не задает вопросов, он решил подражать ему, хотя, естественно, его снедало любопытство, откуда и зачем великан прибыл сюда. Издалека, один? Он даже ухитрился словом не обмолвиться о своем деле.
Стрик, опустив чашу, посмотрел на него. Морщины вокруг глаз, подумал Фулкрис, определяют его возраст тридцатью годами. А может, даже сорока - все зависит от того, какую часть жизни он провел в дороге. Фулкрису было тридцать восемь, но годы, потраченные на сопровождение караванов, так избороздили его лицо, что он мог сойти за пятидесятилетнего.
- Мне хотелось бы оставить здесь своего коня, вместе со щитом и седельным мечом, - взгляд Стрика уперся в глаза Фулкриса, его усы изогнулись в улыбке. - Не хочу въезжать в город увешанным оружием.
- Ты приехал сюда в одиночку из... не могу определить по твоему акценту. Стрик пожал плечами.
- Верно. Ты назовешь плату, которую возьмешь за постой моего коня за несколько дней?
- Ты ищешь работу в качестве... работу, связанную с оружием? Недалеко лагерь наемников - и еще один в городе.
- Нет, меня это не интересует. Тебе что-нибудь известно о городе?
- Очень мало, - ответил Фулкрис, думая о том, что этот человек не говорит правду, но даже лжет он великолепно - весьма прозаично. - Многое можно узнать от людей, которых встречаешь по дороге, и я прислушивался, от самого Аурвеша. В этом городе уже целый год творится черт-те что. Пожар, наводнение, война между ведьмами, пытающимися захватить первенство, пасынки - наемники под началом какого-то типа по имени Темпус, взявшиеся за "оборону" и наведение порядка; и все это в то время, когда город заполнили какие-то необычные заморские захватчики. Империя не так сильна, как прежде.
- Ранканская?
- Верно.
- Слышал. Необычные захватчики?
Даже слово "необычные" звучало необычно; краткое "о" у этого человека получалось в высшей степени кратким.
- Уродцы, недочеловеки, что-то в этом духе. Полагаю, мы скоро увидим сами. Слушай, знаешь, я не собираюсь ничего брать с тебя за заботу о снаряжении и коне в течение нескольких дней. Но подумай вот о чем, если только не торопишься. В этот город направляются мужчина и две женщины, и они уже просили караван-баши дать им сопровождение. Тот попросил меня. И эта троица богата! - Сверкнув улыбкой, Фулкрис заметил, что его собеседник только кивнул. - Короче, если ты подождешь меня здесь, пока я кое-что улажу, мы сможем поехать впятером. Ты станешь гораздо менее заметным - просто один из каравана.
- Принимаю твое предложение, Фулкрис, и спасибо. Я могу потратить немного времени, выколачивая тут пыль из одежды?
- Ну конечно. Просто считай этот шатер своим, пока я займусь делами. Если хочешь, налей себе еще.
- Не хочу.
"Я так не думаю", - подумал Фулкрис и вышел из шатра.

***

Фулкрис был удивлен, увидев несколько часов спустя своего нового товарища. Час назад он покинул его, когда тот отводил вьючную лошадь во временный загон, устроенный караванщиками.
Теперь туника Стрика из грязно-коричневой неотбеленной домотканой холстины уступила место гораздо более добротной, из синей шерсти. Стрик снова нацепил меч, неприметное оружие с медным шаром на рукояти, в старых обтрепанных ножнах, вот только изношенную перевязь он заменил новой, черной, с серебряными пряжками. За пояс был заткнут кинжал. Предмет каждодневного обихода, который никто не воспринимает как оружие до тех пор, пока не столкнется с его хозяином. Исчезли и запятнанные кожаные лосины, вместо них Стрик надел удобные бурого цвета штаны. На ногах были легкие сапожки коричневого цвета. На голове по-прежнему была надета странная шапка с ушами.
Если не принимать во внимание рыжие усы и пунцовое лицо, это был ничем не примечательный человек.
Жонт стоял поблизости, переседланный и взнузданный подпругой из старой вытертой кожи, неприметной еще тогда, когда она была новой, с маленькими седельными сумами. Щита и большого меча видно не было.
- Оставил кое-что в шатре, - произнес Стрик, очень тихо и как бы извиняясь.
- Хорошо, - сказал Фулкрис и представил ему богатого господина и двух женщин.
Все трое были одеты как для приема. Симпатичный мужчина в тунике из желтовато-зеленого шелка и лосинах в тон был одет в великолепный плащ такой светлой голубизны, что казался белым, но не от времени и носки.
Стрик был учтив, приветствуя женщин кивком, и, как всегда, тихо представился. Пышная мадам, с большим задом, в розовом платье по самую шею, украшенную колье из оправленных в серебро гранатов, была супругой знатного санктуарийца.
"И грудь у нее такая, что можно использовать как полочку для посуды", - подумал Фулкрис. Вторая, молодая блондинка, сразу пристроилась рядом с великаном с бронзовыми усами и всю дорогу, пока они шагом покрывали шестую часть лиги до городских стен, пыталась разговорить его.
- Откуда вы, Стрик? - спросила она Ее голос был детским, а ямочки на щеках просто великолепными.
- С севера.
Она метнула на него взгляд.
- О! Вы намереваетесь обосноваться в Санктуарии?
- Может быть.
После некоторого молчания она попробовала снова:
- И вы... э... откроете здесь дело, Стрик?
- Обдумываю это.
Ехавший впереди них рядом с благородным Шафралайном, возвращавшимся домой после длительного пребывания в Аурвеше, Фулкрис улыбнулся. Стройная молодая блондинка умолкла, судя по всему, обдумывая, как же заставить Стрика разговориться. Вежливость не позволяла ей настаивать на расспросах, было очевидно, что он не был расположен к беседе.
Наконец ее голос зазвучал снова:
- Вы уже решили, где остановитесь, Стрик?
- Не знаю, моя госпожа. Возможно...
- Ради всего святого, Стрик, зовите меня Эзарией!
Бросив взгляд налево, Фулкрис увидел, что точеное лицо благородного Шафралайна помрачнело от неудовольствия. За спиной Фулкриса послышался тихий голос, словно Стрик тоже увидел выражение лица господина:
- Возможно, вы сможете посоветовать мне корчму, госпожа Эзария. Она необязательно должна быть лучшей в городе.
- О! Отец, какую корчму посоветуешь ты путнику, приехавшему издалека?
- Дорогая, - натянуто произнес мужчина в шелковом плаще, - нам не известны возможности этого чужестранца. Цены в постоялых дворах Санктуария очень разнятся, как и качество кормежки. На мой взгляд, "Золотой оазис" - лучшее, что у нас есть.
- О, дорогой, давай поужинаем там сегодня вечером!
- Минуточку, Экспимилия, - с легким нетерпением произнес Шафралайн.
- Я из Фираки, милостивый сударь, это на северо-западе и вряд ли мне это по карману. Мне бы что-нибудь попроще.
Фулкрис улыбнулся.
- Ну так как, дорогой? Мне совсем не по душе сегодня ужинать в доме! Кто знает, как следили за ним слуги и в каком состоянии кладовая!
Настойчивость госпожи Экспимилии заставила улыбку Фулкриса стать еще шире.
Ее муж продолжал глядеть прямо перед собой, гордо подняв подбородок. Не повернув головы к человеку позади, где, по мнению Шафралайна, и было его место, он назвал еще две корчмы.
- Огромное спасибо от чужеземца, - сказал Стрик, сделав лишь небольшое ударение на последнем слове.
- Мы отправляемся ужинать в "Золотой оазис", отец?
- Насколько мне известно, - сказал Шафралайн, на этот раз слегка повернув голову, - "Золотой оазис" разрушен.
- Я хотела бы поехать туда и посмотреть сама, - сказала Эзария. - Ведь я буду в полной безопасности, если со мной поедет Стрик, не так ли, Стрик?
- Это, - сказал ее отец, - невозможно.
Они в молчании приблизились к стенам Санктуария. Супруга знатного господина внезапно полуобернулась и сказала решительным голосом:
- Стрик из Фираки, вы не могли бы проводить в "Золотой оазис" меня? Да, Эзария, ты можешь поехать с нами. Арал, - другим тоном обратилась она к мужу, - с нами все будет в порядке, мы скоро присоединимся к тебе.
Шафралайн долгим и пристальным взглядом посмотрел на свою супругу.
- Моя госпожа, - мягко произнес Стрик, - сожалею, но я уже наметил другое дело.
- О-о! - в полном отчаянье протянула Эзария.
Похоже, Стрик предпочел дипломатию раздуванию семейных проблем.
Впервые Шафралайн обернулся, чтобы мельком взглянуть на Стрика. И взгляд этот не был неприятным.
- Фирака, - сказал он, оборачиваясь. - Фирака... о, это там, где добывают жемчуг?
- Да.
- Жемчуг чистой воды, - воскликнула Экспимилия. - Ну конечно же! Фиракские души устриц! - Стремительно обернувшись, она взглянула на немногословного мужчину. - Неужели вы прибыли сюда, чтобы торговать этими симпатичными камешками?
Шафралайн фыркнул. Стрик хмыкнул.
- Простите, моя госпожа.
Они въехали в город и через несколько десятков метров были остановлены двумя молодыми парнями. У обоих на руках были повязки, а вдобавок к мечам в ножнах они были вооружены арбалетами.
- Добро пожаловать в Санктуарий! Вам требуется пропуск, чтобы проехать через этот район, милостивые господа, - бойко объявил один из парней. - Мы предлагаем пять повязок за два сребреника.
- Пропуск! - отрезал Шафралайн. - Скорее мы сомнем вас конями! С каких это пор благородному Шафралайну нужно носить грязную тряпку, чтобы передвигаться по своему городу?
Лица парней, преградивших дорогу, претерпели неприятные изменения. Тот, который молчал, отступил назад, показав, что его арбалет взведен. Прохожие предпочитали не замечать этот натянутый разговор. Большинство из них имели повязки, такие же, как те, что предложили на продажу парни.
- Уже почти год, благородный господин, - снова заговорил парень. - Похоже, ты покинул город в прошлом году и плохо представляешь себе ситуацию. Видишь ли, с тех пор безопасность горожан обеспечивают несколько группировок, и мы просто не сможем гарантировать вам безопасность, если вы не наденете эти прекрасные повязки.
- О, мне кажется, это действительно очень красивые повязки, - сказала Эзария. Ее мать добавила:
- Если именно они в моде в этом сезоне... Шафралайн, однако, был Шафралайном.
- Ты угрожаешь нам, парень?
- Вот сребреник, - произнес тихий голос. - Его будет достаточно. Проследи, чтобы ничего не случилось с этими людьми, согласятся они надеть повязки или нет. Я надену.
- И я, - к своему изумлению, услышал свой голос Фулкрис.
Послышался звон серебра от подкинутой ногтем монеты, и парень вскинул руку, ловя ее. Он внимательно изучил монету.
- Хо! Никогда прежде не видел таких. Что это на ней, огонь? Откуда она?
- Из Фираки, - ответил Стрик. - Это на северо-западе. За пределами Ранканской империи. Там чеканят свою монету, со знаком Пламени. Не волнуйся, это чистое серебро.
Сразу же за последними словами послышалось цоканье, обращенное к лошади. Фулкрис сглотнул и тоже повторил этот звук. Сработало. Кони двинулись вперед, и парни расступились. Тот, который говорил, протянул несколько повязок.
- Было приятно иметь с тобой дело, - сказал он Стрику, когда тот принимал "пропуска".
- Фулкрис, - сказал Стрик, передавая одну повязку караванщику. - Благородный Шафралайн?
Знатный санктуариец даже не взглянул на протянутую руку.
- Я скорее отсеку руку этому дерзкому наглецу, чем нацеплю его грязную тряпку на свою руку!
- И я тоже, - сказал Стрик спокойно, как всегда. - Но пока мы рубили бы его на куски, второй нажал бы на спусковой крючок и выпустил стрелу в... одного из нас.
- Эти мальчишки? Скорее всего он промахнулся бы!
- Папа-а...
- Согласен, - из-за распрямленной спины Шафралайна раздался тихий голос, - если бы мы были только вдвоем с Фулкрисом, возможно, я рискнул бы. Но я очень хорошо помню, что нахожусь в обществе знатного гражданина и двух женщин.
У Шафралайна оставался единственный выход: изобразить обиду за то, что его заподозрили в трусости. Но он предпочел не делать этого, а может, просто не подумал об этом.
- Гм, - пробормотал он. - Что же стало с моим городом, пока я отсутствовал?
Простое совпадение или богиня, известная как госпожа Случайность, предпочли сделать так, что Стрик и знатная дама ответили дуэтом:
- Нам придется выяснить это. - А она добавила:
- Соблюдая до той поры осторожность.
- Добрый совет, милостивый государь, - сказал нервничающий Фулкрис. Он уже начинал гадать, как скоро караван сможет отправиться на восток, или потребуется ему охрана. Или на север, или на запад, все равно куда. Пусть даже на юг, прямо в море.
У Шафралайна моментально напряглись руки.
- Хо, - сказал он и с непоколебимым достоинством повернулся в седле, чтобы посмотреть на великана, ехавшего рядом с дочерью. Понаблюдав за ним некоторое время, благородный господин спросил:
- Ты умеешь обращаться с мечом, чужеземец?
- Стрик. Из Фираки.
Двое мужчин пристально уставились друг на друга. Время тянулось, четыре человека смотрели на вытянутое лицо благородного Шафралайна, обрамленное тонкими усами, с высокими скулами и словно высеченными руками ваятеля бровями. Вдруг его лицо тронула легкая улыбка.
- Я надеялся, что ты ответишь на мой вопрос. Ты умеешь обращаться с мечом, Стрик из Фираки?
- Когда есть необходимость.
- До тех пор, пока мы не разузнаем побольше о положении в моем городе, - сказал Шафралайн, - мы не отправимся ни в "Золотой оазис", ни куда бы то ни было еще - только домой. Моя семья и я не можем терпеть унижение, давая деньги всякому сброду с арбалетами в руках, требующему плату за "охрану". Я заплачу тебе вдвое больше того, что ты отдал этому подлецу, если ты поедешь с нами, Стрик из Фираки. Стрик кивнул.
- Что ж, хорошо. Давайте... Может быть, вы обменяете мне несколько фиракских монет, - спросил Стрик как раз в тот момент, когда Шафралайн начал поворачиваться. - Для вас - нумизматическая редкость, а я буду привлекать меньше внимания как "чужестранец". Если мы поменяемся десять на десять, думаю, за мной останется разница в несколько медяков.
Шафралайн, играя поводьями из сияющей красной кожи, цокнул языком. Конь сделал несколько шагов и был осажен туго натянутой уздой. Всадник оказался лицом к лицу с приезжим из Фираки.
- Разница! В несколько медяков! Да ты образец абсолютной честности! Даю руку на отсечение, ты - не меняла! Но... у тебя есть десять сребреников, Стрик?
Стрик лениво кивнул.
- Мы обменяемся десять на десять, как только прибудем ко мне домой, милостивый государь!
- Прошу прощения, сударь, но... давайте сделаем это сейчас. На всякий случай.
Шафралайн склонил голову.
- На какой это случай?
Стрик постучал по повязке, которую натянул на руку. Даже ниже локтя она была растянута до предела.
- На тот случай, если ваш дом окажется в районе другой' группировки.
- Проклятье!
- Согласен.
На глазах у Фулкриса, теперь не столько напуганного, сколько по-настоящему изумленного, мужчины верхом на конях торжественно обменялись десятью серебряными монетами прямо посреди улицы Санктуария. По крайней мере, они постарались привлечь к тому, чем занимались, как можно меньше внимания. И все равно, среди бела дня, прямо на улице. В городе, прозванном Миром Воров.
Шафралайн повернулся к Фулкрису.
- Караванщик, - сказал он, - спасибо, и удачи тебе.
Поскольку это было ясным предложением удалиться, Фулкрис кивнул, прикоснулся пальцем ко лбу и натянул поводья, поворачивая коня.
- Встретимся завтра в полдень в "Золотом оазисе", чтобы пропустить по стаканчику, - тихо произнес ставший уже привычным голос.
Улыбнувшись, Фулкрис кивнул и углубился в город, внезапно ставший зловещим. С "охранной" тряпкой на рукаве.
Стрик оказался прав относительно "безопасности" в городе. К тому времени, как они добрались до впечатляющего особняка за высокими стенами, у них оказался еще один набор повязок, и благородный господин задолжал еще немного серебра немногословному человеку из Фираки.
Так случилось, что в первый свой вечер в Санктуарии чужестранец ужинал вместе с благородным Шафралайном и его семьей в их великолепном огромном особняке, обслуживаемый молчаливыми слугами, одетыми в бежевое и коричневое. Он поразительно хорошо выполнил задачу, рассказав о себе очень немного, ловко обходя вопросы, и отказался остаться на ночь. Шафралайн был этому рад, особенно учитывая очарованность своей дочери-красавицы с ямочками на щеках этим странным и таинственным типом.
Стрик понял это. Именно поэтому он отклонил приглашение и отправился пешком в темноту этого поделенного на части города.

***

На следующий день Фулкрис пришел в "Золотой оазис" задолго до полудня, но Стрик уже был там. Причина была проста: Стрик провел тут ночь и встал сравнительно рано, чтобы спуститься на завтрак. С тех пор он не говорил, почти не задавал вопросов и очень много слушал. Заняв отдельный столик в хорошо обставленном главном зале, двое приезжих потягивали разбавленное водой вино и делились впечатлениями об этом проклятом городе.
Здесь творилось черт-те что. Слишком много людей, жадных до власти, попытались заправлять городом словно своей вотчиной. Ничего хорошего из этого не вышло. Предполагаемые правители, помазанные или нет, не могли твердо стать на ноги и проявить ту власть, которую им полагалось иметь.
- В Санктуарии, - сказал Фулкрис, - правит Царь Хаоса.
- Черная магия, - с нездоровым выражением на лице мрачно произнес Стрик. - Самое дно бесчеловечности.
Санктуарии еще не успел оправиться от ранканского вторжения и привыкнуть к нему, как прибыли заморские захватчики, именуемые бейсибцами. Оба уже повидали образчики этой странной женоподобной морской расы с немигающими глазами.
Просто объявились однажды "на миллионе кораблей", сказал Стрику за завтраком один человек, а потом все услышали: "Привет! Добро пожаловать в Бейсибскую империю!" Это, по словам Фулкриса, перевернуло город вверх задницей. Бейсибская императрица переехала прямо во дворец, и никто из властей предержащих ничего не предпринял. Некоторое время спустя из трущоб выползло что-то под названием Народный Фронт Освобождения Санктуария: пестрая организация тех, кого невозможно организовать, ведомая притворно-дерзким повелителем улиц. Его громогласно объявляемой целью было сбросить пришельцев и их (связанную с богами?) дамочку-повелительницу с голыми сиськами, дурными обычаями ее народа и маленькими крайне ядовитыми змеями в мире.
Но добился этот предводитель вместе со своим НФОС только беспорядков, убийств и террора против своих же собратьев илсижцев. А рыбий народ зажил припеваючи.
- Илсигов, - поправил Стрик Фулкриса. - Через "г". Потом объявилась еще одна группа, с неблагозвучным названием "Третий ранканский отряд коммандос", что бы оно ни означало. Город разделился на четыре части, и никто из соперничающих группировок не мог утверждать, что держит Санктуарий в своих руках.
Но все утверждали это.
А тем временем боги враждовали и воевали друг с другом, люди убивали друг друга без разбора, а потребление спиртных напитков катастрофически возросло. Некий грубиян по имени Темпус со своей ордой лишенных женщин кочевников-воинов за плату провел в городе достаточно времени, чтобы жизнь людей, которых они презрительно называли "червями", еще более ухудшилась. Они снялись с лагеря, оставив за собой пустоту, приведшую к новой борьбе и новым убийствам виноватых и невиновных - всех без разбора. Добропорядочные горожане сосредоточились на самых насущных своих делах. Вообще-то так же поступали и непослушные, и непорядочные горожане. Насущные дела свелись к борьбе за выживание.
Зачем, никто не знал.
Продолжая разговор о ненормальных и непослушных, обязательно нужно упомянуть о ведьме-вампирке и некромантке - или о некромантке и ведьме-вампирше; всех смущало то обстоятельство, что их двоих было слишком много - и вместе с ними целые орды разгуливающих по улицам мертвецов. Эти две ведьмы жонглировали людьми и Сферами Могущества. Власть женщин в Санктуарий стала абсолютной. Бога-основателя, судя по всему, изгнали. Сказители давали женские имена своим героям, даже если они несомненно были мужчинами. Это не помогало; дела у рассказчиков шли неважно, они получали мало монет, так как действительность превосходила их воображение.
По улицам расхаживали мертвецы, мертвые кони цокали копытами по мостовым города, похоже, покинутого всеми богами. А тем временем умные местные жители, ушлые люди, вроде Шафралайна, поспешили убраться из города.
Пятнадцать минут назад или около того Фулкрис узнал, почему правитель - молодой ранканский наместник - ничего не пытается сделать, чтобы исправить положение: он поглощен играми во дворце с рыбоглазой дамочкой-змеей с обнаженным выменем. Даже его соро-дичиранканцы смеются над Кадакитисом, называя его обидным прозвищем.
Ну, хорошо, сейчас она частично прикрывает свое вымя. Из-за нашествия ее разгуливающих в открытую лесбиянок в моду вошли декольте. Санктуарийские груди открылись за исключением разве что самых сосков, а юбки стали длинными, пышными и с турнюрами.
- Мне не особенно-то нравится, - сказал Стрик, и Фулкрис фыркнул со смеху.
- Мне тоже. Юбки ужасны, отвратительны, но си-сечки над ними мне по душе!
Демонический зверь с одним рогом, вырвавшись на свободу, пронзал людей и разорял имения.
- В городе есть гнусная забегаловка или пивная, название у нее... что-то вроде "Непристойный однорогий зверь", - сказал Стрик, покачивая головой.
Фулкрис какое-то время молча таращился на него, затем с неохотой откинулся назад.
- "Распутный единорог"! - поправил он. Стрик пожал плечами.
- Наичернейшая магия, - пробормотал он, не отрывая глаз от своего бокала. - Этот город прокляли и покинули все боги, это точно.
- Но почему боги и люди допускают такое, - сказал Фулкрис и выпил вина. - Ты слышал о мертвом (мертвом ли?) божестве-воине - женского пола, разумеется, которое какой-то придурок пробудил к жизни, и теперь она наводит ужас на жителей города?
Стрик в ответ рассказал, как кто-то проник во дворец, что невозможно, и (что еще более невозможно) выбрался оттуда с жезлом или чем там еще, принадлежавшем главной бабе-змее, а та ни черта не смогла поделать. Невероятно!
Отвратительный подросток с женским телом разгуливал в одежде ранканского бойца арен, оскорбляя встречных и угрожая им, включая и тех, с которыми она блядски трахалась. Пять отлично обученных воинов-телохранителей из Рэнке были отправлены охранять коров, овец и проституток, а уличный рассказчик обосновался во дворце, облаченный в шелковые одеяния. Ранканский Верховный жрец, судя по всему, уделяет больше времени своим любовным похождениям, несмотря на то, что у него имеется жена, чем священнослужению.
Царь Хаоса размахивал своим скипетром над Санктуарием.
Уличные потасовки переросли в уличную войну. Сточные канавы заполнились кровью, и кто-то разжег огонь, спаливший добрую часть города, в основном, разумеется, дома бедноты. После этого на Санктуарий обрушились дожди, вылившие на его улицы многолетнюю норму воды всего за несколько дней. Каждый ручеек, речка, сточный канал - все вышло из берегов.
- Колдовство, - пробормотал Стрик. - Гнуснейшая черная магия. Зола и пепел - сколько бедняков оказались в нужде!
Сожженный город затопило наводнение. Приблизительно в то же время вернулись наемники-бисексуалы Темпуса и варварски истребили отряд людей, занявших "их" бараки. Разумеется, в этой частной войне погибло больше невиновных. А тем временем в далеком Рэнке кто-то прикончил императора, и новый самодержец - закаленный в боях военачальник, ура! - заскочил в Санктуарий, чтобы сказать "привет!". Судя по всему, ничего помимо этого он не сделал, но, по-видимому, его приезд послужил толчком: разразилась война против ведьм, и замечательный особняк несколько дней (или, быть может, несколько недель) горел в величественном столбе огня. Когда огонь угас, выяснилось, что особняк уцелел, но с той поры никто не смел подходить к нему.
- Он по-прежнему стоит, - сказал Фулкрис. - Больше того, одна из ведьм мирно живет на окраине города, и никто из этих жалких недоносков рода человеческого не шевелит и пальцем по этому поводу.
- Черная магия, - пробормотал Стрик, глядя в свой бокал. - Все это черная магия, везде и всюду. Клянусь Пламенем, этим людям нужны помощь и защита! Хотя бы временное избавление от мучений и черноты, захлестнувших их жизнь!
Фулкрис все еще моргал, пытаясь постичь это странное изречение, когда их внимание оказалось привлечено к двери. Она открылась, чтобы впустить гиганта в светло-бурой тунике, края юбки и рукавов которой были отделаны каштановыми лентами, с каштановыми же полосками через плечи и вниз до пояса Высокие сапоги из оленьей кожи были ярко-красными. Гигант был вооружен мечом и длинным кинжалом в каштановых же ножнах. Похоже, он знает, как обращаться с оружием. С порога он тусклым взглядом прошелся по помещению. Взгляд на мгновение задержался на Стрике с Фулкрисом, затем двинулся дальше. Отступив назад, он кивнул кому-то за дверью и встал по левую сторону от нее. Застыл, словно часовой.
В дверь, сверкая солнечными белыми и желтыми красками, ворвалась сияющая Эзария Шафралайн. Стрик, продолжая смотреть в сторону входа, отметил, что еще один человек, тоже одетый в цвета дома Шафралайна, остался за дверью.
- Стрик! Фулкрис! Вот так встреча!
- Какое совпадение, - сухо произнес Стрик, и оба мужчины поднялись.
- Не говорите глупостей! Я пришла сюда, чтобы увидеться с вами! Я пришла бы гораздо раньше, но сначала должна была убедить отца, что мне необходимо сделать покупки, а затем пришлось ждать, пока он даст подробные наставления двум моим "сопровождающим". Что у вас в бокалах?
Она говорила по-детски запыхавшись, и Стрик не мог сердиться на нее. Высокая стройная девушка со светлыми волосами была слишком свежа, слишком очаровательна. Она быстренько устроилась рядом с мужчинами, тоже вооружившись бокалом разбавленного водой вина. Упомянув, что ему нужны кое-какие сведения о том, где он может "открыть дело", Стрик понял, что эта встреча была ниспослана провидением. Ослепив его чарующими ямочками, Эзария радостно вызвалась помочь. Оказывается, кузен ее отца состоял на государственной службе, и его ремесло таможенника оказывалось необходимо всем быстро сменяющим друг друга правителям, властям отчасти благодаря другому его таланту: он ничего не забывал и с блеском проводил частные расследования.
Час спустя Фулкрис находился на пути к каравану, а Эзария представляла Стрика своему двоюродному дяде. Она быстро собралась уходить, чтобы купить что-нибудь и доказать отцу, что целью ее выхода в город были действительно покупки.
- А как насчет доклада, который представят ему эти грозные телохранители? - улыбнулся Стрик.
- О, они скажут ему то, что прикажу я. Они поступают только согласно моим приказам.
Стрик счел это благоприятным моментом для того, чтобы сказать:
- Я не такой человек, Эзария.
Сверкнули белые зубки, отчетливо обрисовались ямочки.

Предыдущая страница 13 Следущая страница


Кровные узы

- Я и сама это вижу, о Таинственный Чужестранец! И, махнув рукой, она удалилась. Все еще с улыбкой на сжатых губах, Стрик обернулся к ее двоюродному дяде Кушарлейну
- Моя двоюродная племянница Эзария... втюрилась в тебя, Стрик.
- Знаю. Именно поэтому, как ты только что слышал, я предостерег ее. Я очень осторожен, Кушарлейн, и не пытаюсь соблазнить твою богатую и знатную племянницу, поверь мне. А теперь позволь кое-что рассказать тебе о моих замыслах и объяснить, какого рода сведения мне нужны.

***

Убедившись, что Кушарлейн будет на него работать, Стрик двинулся в путь. По обрывкам разговоров праздношатающийся, если он использует не только глаза, но и уши, может понять многое.
С тюком из грязной простыни, в которую было завернуто грязное белье, Стрик осмотрел дворец, пока бейсибские гвардейцы без особого интереса изучали его. Затем он продолжил путь и скоро купил себе третью повязку. Она не налезала ему на руку, и он с извинениями вернул ее. "Защитники" рассмеялись вслед этому чужестранцу, судя по всему, с цыплячьим сердцем, несмотря на внушительные размеры. Дойдя до самого конца Губернаторской Аллеи, Стрик осмотрел главные храмы Санктуария. Он отметил разрушения и оживленные восстановительные работы. Кроме того, выяснил, что в Санктуарии отсутствовал храм в честь Пламени или какого иного огня. И это притом, что почти всякое мыслимое божество было представлено в городе, включая даже маленькую часовню в честь Фебы.
Чужестранец усмехнулся. Богиня смерти не интересовала Стрика из Фираки.
Спустившись по улице Ювелиров, он свернул на тропу Денег, заметив, что среди зажиточных горожанок глубокие декольте с пышными юбками встречались гораздо чаще, и нашел менялу, которого рекомендовал ему Кушарлейн.
Между ними состоялась краткая беседа, в ходе которой каждый выяснил кое-что любопытное о своем собеседнике. Затем, когда они остались наедине, Стрик развязал тюк с грязным бельем и извлек из него содержимое другого рода, туго перевязанное во избежание звона.
Ростовщик был рад знакомству с Торезалоном Стриком из Фираки и его чужеземным золотом.
Стрик удалился, став обладателем нескольких расписок и с тюком, в котором осталось только грязное белье. Двумя домами дальше на противоположной стороне улицы, на удивление чистой, Стрик вошел в заведение второго менялы, порекомендованного Кушарлейном. Несмотря на то что этот господин мог бы и не проявить интереса к чужеземцу, обладающему столь дурным вкусом, что таскал грязное белье по улице, носящей имя денег, он все же оказался достаточно опытен, чтобы знать, что и эксцентричные люди могут принести доход. Он согласился на разговор с глазу на глаз и был вознагражден за это.
Из-под исподнего чужеземец в странной шапке извлек фетровый мешочек. Он не звенел, но в нем находились два сверкающих образчика богатства фиракской Жемчужной реки. Они стоили дороже, чем двадцать коней.
Стрик удалился с новыми расписками, полегчавшим исподним и с тюком в руках, в котором было только грязное белье.
Он заскочил в "Золотой оазис", чтобы сделать распоряжения и навестить своего коня. Вышел он с небольшой чистой сумкой. В ней были вино и закуска. Не переставая слушать, Стрик спустился по Прецессионной дороге к Набережной. Отметил, что большинство поврежденных причалов отремонтированы. Увидел рабочих, рыбаков и их суда, бейсибские корабли. Беззаботно разгуливая, Стрик держал лицо открытым, а глаза внимательными; он наблюдал, слушал, задавал тщательно подготовленные, вроде бы праздные вопросы и снова слушал. Он отметил разрушения, вызванные наводнением, меньшее число декольте среди рабочего люда и следы пожаров.
Трое рабочих были удивлены предложением очень тихо разговаривающего незнакомца. Естественно, они согласились и пошли вместе с чужеземцем за грузовой причал, чтобы выпить и перекусить. Из разговора Стрик выяснил местонахождение заведения под названием "Кабак Хитреца": рабочим оно было известно, но находилось совсем в другой части города. Ему посоветовали держаться подальше от того района, и он поблагодарил за совет.
Только после того как Стрик не спеша удалился, оставив недопитое вино, рабочим пришло в голову, что они ничего не узнали о нем, в то время как он узнал от них многое. Ну да ладно. Какой, однако, замечательный парень, и такой забавный акцент!
А Стрик тем временем продолжать бродить, наблюдая и слушая.

***

- Эй! Новое лицо! Я - Улех. Купишь девушке стаканчик, красавчик?
Стрик оглядел женщину, материализовавшуюся у его столика в углу этого шумного места. Это была "девушка" лет тридцати или около того, одетая в канареечно-желтую блузу с глубоким вырезом, открывающим большую часть ее грудей размером с голову. Ее длинная юбка была без оборок и другой отделки, если не считать просто невероятную ее пестроту.
Стрик сказал:
- У стойки.
- Гм?
Склонив голову набок, женщина попыталась улыбнуться.
- Ступай к стойке, скажи Ахдио, что я покупаю тебе выпивку, и пусть он посмотрит на меня. Я кивну.
- Умница! Я сейчас же вернусь.
- Нет. Я пью здесь, ты - там.
- О.
Ограничившись пожатием плеч, вызвавших колыхание блузы, женщина удалилась к стойке. Стрик увидел, как она указала в его сторону и великан в кольчуге посмотрел на него. Подняв один палец, Стрик кивнул. Великан повторил его жест. Мгновение спустя Улех уже издавала гневные звуки, оживленно жестикулируя, а Ахдио с голубой фарфоровой кружкой направился к столику в углу. Великан приблизился к Стрику, и тот услышал позвякивание доспехов.
Это он находится в фокусе? Стрик не был уверен. В этом заведении он заметил наличие трех не связанных между собой заклятий. Два из них касались крайне некрасивой женщины и хромого парня (это Ахдио). Еще одно находилось где-то глубоко и скорее всего было связано с животным.
Кто-то заметил:
- Хочешь напоить беднягу-незнакомца своей кошачьей мочой?
- Не-е, - откликнулся владелец заведения, поворачивая голову. - В этой кружке Специальное для хороших парней, Терви. Новичков я всегда угощаю лучшим.
Подойдя к столику Стрика, он тихо сказал:
- Улех сказала, что ты угощаешь ее и кивнешь в подтверждение этого. Улех - хоть и всеобщая любимица, но та еще проныра. Я решил принести тебе только одно пиво.
Стрик поднялся. Посетители изумленно уставились на них. Они редко видели таких крупных людей, всего лишь на дюйм ниже Ахдиовизуна.
- Она сказала все правильно. И должна была остаться у стойки. У меня кое-что есть для тебя.
Когда другой великан поспешно переложил кружку в левую руку, Стрик отступил на шаг.
- Спокойно. Я только что прибыл из Фираки. Зовут Стриком. По дороге встретил молодого парня и девушку.
Парень попросил передать тебе, что с ними следует большой рыжий кот, но они не брали его с собой. Молча оглядев Стрика, Ахдио улыбнулся.
- Ты получишь другую, - сказал он и отпил половину из кружки в левой руке. - Смуглый, с ястребиным носом, среднего роста, жилистый? На нем есть что-нибудь необычное?
- Ножи.
Ахдио рассмеялся.
- Это Ганси! Спасибо, Стрик. Я беспокоился о Нотабле. Ганс - единственный человек, к кому этот кот привязался. Черт возьми. Где это было?
- Эй, Ахдио, как насчет колбасок? Ахдио оглянулся.
- Пососи свой палец, Харми! Это мой старый боевой кореш. Трод! Колбасок Хармоколу. О, и налей стаканчик Улех, пока она взглядом не просверлила у меня в спине дыру.
- У Девственного леса, по ту сторону пустыни, - сказал Стрик. - В двух днях пути от Фираки. Они направились туда.
- Да? Знаешь, я никогда не встречал людей из тех мест. Ты только что прибыл, Стрик? Есть где остановиться?
- Да.
Авдио улыбнулся.
- Все трое живы. Хорошо. Больше я ничего не спрашиваю. Еще раз спасибо. Надеюсь, ты остановился не в Лабиринте?
- Нет.
- Так я и думал. Кот выглядит нормально?
- Большой и сытый. Пялился на меня все время, пока мы разговаривали.
- Это Нотабль! - расцвел Ахдио. - Э... Стрик Ты угостил Улех, а сейчас сюда подойдет Авенестра. Она очень несчастная девушка, ей сильно достается от здешних парней. Ты оказал Гансу и мне услугу. Прошу тебя, окажи услугу и ей. Она осталась совсем одна. Ее парня убили, - добавил он. - Ты просто поговори с ней немного или дай ей выговориться. С ней все в порядке. Только немного запуталась. Выпивка обоим за мой счет.
- Хорошо. Дай ей то, что она хочет, и пусть несет сюда это с кружкой чего-нибудь легкого для меня. Ахдио, здесь есть люди, которые ищут работу? Которым ты доверяешь?
Ахдио улыбнулся.
- Это сужает круг! Работу какого плана? Прошу прощенья, но ты мне кажешься человеком оружия.
- Нет. Когда я открою лавку, мне понадобится охранник. И э... слуга, знающий Санктуарий и умеющий вести себя пристойно.
- Я подумаю и сообщу тебе ответ попозже, Стрик. И спасибо за все. И за девушку тоже.
Стрик кивнул.
Ахдио вернулся за стойку. Стрик не видел, чем он там занимался, но через некоторое время к его столу направилась девушка, лет восемнадцати, угловатая. Ее черное платье сверху сидело на ней как влитое, а фиолетовая юбка имела по бокам разрезы почти до широкого черного пояса. Казалось, окружность ее талии совпадала с ее возрастом <В дюймах, т.е. около 45 см.>, а объем груди был дюймов на восемь больше. Девушка несла две кружки. Один сказал что-то, что ей явно не понравилось, другой шлепнул ее по заду, и девушка, стремительно обернувшись, выплеснула ему в лицо содержимое одной из кружек. В зале заржали, и два великана заспешили к месту конфликта.
Мужчина в промокшей тунике, вскочив на ноги, уже занес было руку, чтобы отвесить девушке новую затрещину, менее интимную и более болезненную, когда взглянул налево. Широченная грудь в сверкающей кольчуге, подбородок на уровне его бровей. Затем направо. Широкая грудь, объемом вдвое больше, чем у него, подбородок на уровне его ресниц. Любитель шлепать по заднице опустился на место.
- Когда девушка хочет, чтобы ее шлепнули по заднице, Саз, это одно дело. А когда тебе известно, что она не хочет, это другое. Ты хочешь остаться?
Саз кивнул. Ахдио кивнул.
- Тродо! Саз хочет выпить, как и мой старый боевой кореш - о нет! Слушай, Авви, черт побери, зачем ты так поступила? У тебя было две кружки - почему ты не облила его вместо "кволиса" пивом?
Это вызвало новый приступ смеха, а Саз и Авенестра разом опустили головы. Авдио что-то сказал, и девушка подсела к старому боевому корешу Ахдио.
Разговор начинался трудно. Стрик сразу же понял, что Авенестра несчастна и затравлена. Она постоянно метала на него любопытно-подозрительные взгляды черных глаз из-под смоляных бровей, говоривших о том, что ее волосам помогли стать светло-золотистыми. Осушив залпом кружку "кволиса", девушка опустила ее и уставилась на Стрика. Он заказал еще. Заказ принесли. Стрик кое-что рассказал Авенестре, не обмолвившись ни словом о том, о чем мужчине полагается говорить женщине подобной профессии. Стрик задавал вопросы и пожимал плечами, когда девушка не отвечала или была уклончива. Он даже пару раз сказал: "Извини, я не настаиваю" - и не спросил ее о возрасте. Он изучал ее, но отводил взгляд, когда ей становилось неуютно. Он выяснил, что Авенестра сходит с ума по Ахдио, а некрасивая женщина за стойкой - его жена. Хозяин заведения был очень добр к девушке. Она объяснила Стрику, что такое "кволис", и, предложив попробовать, заверила, что это ему понравится. Стрик покачал головой, и девушка выпила дорогой ликер. Стрик заказал еще.
Авенестра склонила мрачное лицо набок.
- Ты пытаешься напоить меня?
- Нет. Ты достигла предела?
- Ты богат?
Стрик покачал головой.
- Ты сирота, Авенестра? У нее затуманились глаза.
- Откуда тебе это известно? О, тебе сказал Авдио!
- Нет. Если бы я знал, я бы не спрашивал, поверь мне.
- Почему я должна тебе верить?
- Потому что ты знаешь, что можешь сделать это, и потому что мне от тебя ни черта не надо.
- Ха! Это впервые.
Стрик ничего не сказал, и она тоже. Она выпила и дала ему увидеть, что ее кружка пуста. Стрик взглянул на пустую кружку, потом на Авенестру и сделал знак, чтобы принесли еще. Снова склонив голову набок, девушка подозрительно посмотрела на Стрика.
- Ты почти не пьешь, но постоянно подливаешь мне. Ты точно не пытаешься напоить меня?
- Тебе нужна помощь?
Опустив голову, следующие десять минут Авенестра проплакала.
Стрик сидел молча. Он не прикасался к девушке. Подошла жена Ахдио, но Стрик поднес к губам палец. Он дал ей денег.
- Скажи Ахдио, чтобы тот передал Кушарлейну.
Женщина не поняла, но, отсчитав сдачу, ушла. "Хорошая женщина, с заклятьем или без", - подумал Стрик, а Авенестра тем временем продолжала плакать. Через пять-семь минут она подняла лицо, которое теперь выглядело жалко. Девушка увидела, как Стрик нырнул большой рукой за просторный ворот туники и вытащил белую тряпицу. Протянул ее Авенестре.
- Что я должна сделать с этим?
- Вытри глаза и лицо и высморкайся.
Девушка молча глядела на него, моргая, и краска стекала с ее глаз. Затем она вытерла глаза и лицо и высморкалась. Взглянув на платок, она покачала головой.
- Авенестра, пошли.
- Хочу еще один стакан.
- Если ты выпьешь еще стакан "кволиса", ты будешь не в состоянии идти.
- Ну? - Ее лицо приняло дерзкое выражение, голос стал под стать ему. - Ты же говорил, что ничего не хочешь от меня.
- Ты будешь сидеть здесь, напьешься и не сможешь хдить, а дальше что?
Ей не пришлось переводить, что "хдить" означает "ходить". Она проплакала еще десять минут. После этого они ушли. Ахдио все видел. Пальцы его рук были сплетены на животе.

***

"Золотая ящерица" едва ли была золотой, и едва ли ее можно было сравнить с "Золотым Оазисом", но это была не дыра. Да, комната найдется. Даже бровь не взметнулась вверх, когда Стрик выложил монеты за два дня и три свечи, а затем отправился со свечой и молчащей Авенестрой, чьи ноги почти не работали, наверх. Стрик тщательно запер дверь и осмотрел окно. После этого повернулся к девушке, неграциозно усевшейся на краю кровати.
- Авенестра, я хочу, чтобы ты мне что-нибудь дала.
- Угу. Ты как хочешь?
- Нет, я имею в виду предмет. Что-либо, принадлежащее тебе. Монету. Все, что угодно.
- Ха! Думаешь, ты настолько хорош? Это ты дай мне что-нибудь.
Стрик протянул ей серебряную монету.
- Она твоя. За нее мне ничего не нужно.
Авенестра долго смотрела на нее, зажала в кулак, снова посмотрела на нее и сползла с кровати. Усевшись на полу, она проплакала еще минут десять. Когда наконец она подняла лицо, Стрик попросил ее воспользоваться платком. Она послушалась. Он повторил свою первую просьбу. Девушка долго молча смотрела на него, склонив голову набок. Наконец она отдала ему свой широкий черный пояс.
- Спасибо, - усевшись на корточки, Стрик положил руки на ее тощие узкие плечи. - Ты очень хорошего мнения о дяде Ахдио. И тебе пора прекратить пить.
- Ты, - уведомила она, - настолько набит говном, что твои голубые глаза становятся карими.
Беспомощно улыбаясь, Стрик встряхнул старую простыню и обследовал кровать. Не нашел ничего живого. С чрезмерной осторожностью подняв обмякшую девушку, Стрик уложил ее на кровать. Он снял несвежую портупею, размышляя о новой повязке, которую вынужден был купить. Затем уселся на полу, прислонившись спиной к стене. Свечу он поставил сбоку от себя.
Пять или около того часов спустя Авенестра проснулась, как всегда, с головной болью; Стрика в комнате не было. Серебряная монета была. Девушка была уверена, что ничего ради нее не сделала. И тут она вспомнила, что он сказал ей. Безумец, подумала она и с мыслями о милом Ахдио снова погрузилась в сон.
Кушарлейн вошел в общий зал "Золотого Оазиса" вскоре после полудня, сразу же за ним Эзария. Девушка сияла солнцем и красотой в длинном небесно-голубом платье с откровенным глубоким вырезом. Она весело щебетала, и ее дядя зажал ей рукой рот.
- У меня два хороших предложения насчет торговых мест и жилья, Стрик, и Ахдио предложил четыре имени. В пятом он не полностью уверен. Сказал, что всего их семь, но только четверо надежны. Можешь переговорить с ними, когда пожелаешь. Ух! Прекрати лизать мне руку!
- Пойдем посмотрим, - сказал Стрик. - Прекрати хихикать, Эзария, и тебе позволят пойти вместе с большими мальчиками.
Они пошли. По дороге Эзария рассказала им, в какое отчаяние приводит ее мать новый фасон, открывающий грудь.
- О, борода Ильса! - сказал Кушарлейн. - С ее-то дынями? Она должна гордиться возможностью показывать все прелести дара богов.
- Вы не понимаете, дядя. Никогда не говори ей, что я рассказала тебе, но у мамы есть большая, покрытая волосами родинка прямо над левой - хм - прелестью. На самом видном месте. Вот почему она всегда укутана до самой шеи. А теперь - или она откроет родинку, или все, чьим мнением она дорожит, будут насмехаться над ней за то, что она так безбожно отстает от моды.
Кушарлейн рассмеялся. Стрик - нет, и Эзария заметила это. Взяв его руку, она прижала ее к себе. Ее телохранитель плелся сзади, прекрасно сознавая, что Огрику он и в подметки не годится.
К вечеру молчаливый мужчина с акцентом снял три комнаты, две наверху и одну на первом этаже, и зарезервировал еще одну. Его лавка и жилье располагались на улице, называемой Прямая, между Душной и Прецессионной, и, таким образом, совсем недалеко от "Золотого Оазиса". К следующему вечеру с помощью Кушарлейна и неугомонной Эзарии он приобрел большую часть необходимой обстановки.
Расплатившись с Кушарлейном, Стрик вернул Эзарии дружеский толчок.
- Сегодня вечером я навещу "Кабак Хитреца" и понаблюдаю за людьми, рекомендованными Ахдио, - сказал Стрик ее дяде. - Но что касается Хармокола - нет, пусть платит вперед.
- Ну, уж теперь-то мне можно доверять, Стрик. У тебя есть ковер, шторы, несколько стульев и стол, кровати. Что это будет за магазин"? Что ты собираешься продавать в нем?
- Помощь людям, - сказал ему Стрик, и через некоторое время Кушарлейн удалился, так ничего больше и не выяснив. Стрик повернулся к Эзарии.
- Эзария, вы должны как можно скорее доставить сюда вашу мать. Мне наплевать, сколько телохранителей она приведет. Вы просто должны доставить ее сюда. Она подозрительно посмотрела на него.
- Мне не имеет смысла спрашивать зачем, не так ли? - Пока еще нет. Но попробуйте.
- Попробовать! Я сделаю это! Ты отведешь меня в эту жуткую забегаловку в Лабиринте?
- Зайчика в логово льва! Никогда!
- А как насчет постели? Ты отведешь меня когда-нибудь в постель?
Стрик повторил свое предыдущее высказывание.

***

Нет, сказали Стрику, Авенестры нет в "Золотой Ящерице". Нет, она ничего не пила и не осталась на вторую ночь. Но она уже четырежды заходила сюда, справляясь о нем. Она упросила хозяина упомянуть... дядю Ахдио.
Стрик, улыбнувшись, оплатил еще две ночи и два дня и задумчиво направился в "Золотой Оазис". Там его поджидал некий охранник каравана. Фулкрис торжественно закатал правый рукав туники.
- Рана зажила, - сказал он. - И, клянусь бородой Ягуиксаны, шрама тоже не будет!
- Я же говорил тебе, Фулкрис. Я по виду могу распознавать раны. Какие у тебя мысли...
- Все не так просто, друг мой. Что ты сделал?
- Ив дополнение к этому, - произнес новый голос, - кто ты такой, Стрик?
Стрик, широко раскрыв глаза, обернулся.
- Привет, Ахдио.
- Ты можешь звать меня "дядя Ахдио". Как Авенестра. В моем заведении завелся непьющий! Стрик не рассмеялся.
- Ты знаешь, кто я такой, Ахдио. Только пойми вот что: сейчас Санктуарий больше всего нуждается именно в этом. Она абсолютно белая.
- Вся, Стрик? Всегда?
Встретившись с ним глазами, Стрик вложил во взгляд силу.
- Вся, Ахдио, всегда. Это клятва - и больше ни о чем меня не спрашивай.
Ахдио выдержал его взгляд, ответив лишь слабым намеком на кивок.
- Я тебе верю. Я даже приношу извинения. Улыбнувшись, Стрик пожал ему руку, и они еще некоторое время смотрели друг другу в глаза.
- Мне... можно спросить? - нервно спросил Фулкрис.
- Фулкрис, друг мой, я все тебе расскажу. Только не сейчас. Повторяю однако: что ты собираешься делать? Остаться? Уехать? Найти работу здесь или присоединиться к первому же отбывающему каравану?
- Я все тебе скажу, - с достоинством произнес Фулкрис, - только не сейчас. Повернувшись, он ушел.
- Любопытно, - качнул головой Ахдио. Когда Стрик, ничего не ответив, вопросительно взглянул на него, он сказал:
- Это пятый. Тот, о котором я сказал Кушарлейну, что не уверен в нем, так как он не санктуариец и я недостаточно хорошо его знаю.
Улыбнувшись, Стрик посмотрел на дверь, закрывшуюся за Фулкрисом.
- Я хорошо знаю его, - очень тихо произнес он. - Гордый, не правда ли?
- Хм. Значит, три. Стрик... ты сказал: "ты знаешь", когда я спросил тебя, что ты...
Стрик снова посмотрел прямо в глаза великану.
- Да. У тебя в заведенье три заклятья, и ни одного темного - хотя не могу быть уверен в отношении кота, которого ни разу не видел. Но сомневаюсь в совпадении.
- Ты можешь... видеть заклятья? Стрик кивнул.
- Как правило. Не всегда, во всяком случае, часто. Такая у меня способность.
- О боги - это талант! Восхитительный талант!
- Нет, Ахдио. Способность. Я заплатил. Заплатил за нее.
Ахдио некоторое время не отрывал взгляда от больших голубых глаз, наконец сказал:
- Я не буду спрашивать, Стрик.
- Хорошо. И я не буду. Передай Авенестре, что я снял для нее в "Ящерице" комнату на сегодня и на завтра.
- Передам. И я не буду спрашивать, Стрик.

***

Человек по имени Фракс, пришедший на собеседование, выглядел чистым и по-военному подтянутым. Прежде он состоял в дворцовой страже. Потом появились бейсибцы. Теперь они охраняют дворец, а Фракс ищет работу. Стрик сидел в задумчивости, кусая губу. Вдруг с округлившимися глазами он уставился Фраксу за спину. Он еще не закончил: "Берегись!", как Фракс уже стоял в боевой позиции: пригнувшись, лицом к двери. В каждой руке словно выросло по кинжалу. Фракс ничего не увидел, никого, никакой угрозы.
- Ты нанят, - сказал Стрик, и Фракс, обернувшись, обнаружил, что тот продолжает сидеть, удобно устроившись в кресле. - Помещение внизу будет разделено перегородкой: прихожая и твоя комната. Там будет стоять твоя кровать, там же будут твои пожитки. Ты должен считать себя постоянно находящимся на службе, начиная с завтрашнего дня. Какую плату ты получал, состоя в дворцовой страже?
Еще не совсем оправившись, Фракс ответил ему.
- Хм! Принц персона не менее важная, чем я, - пока. Те же расценки, Фракс.
- Вы... это был розыгрыш! Вы проверяли...
Фракс заморгал, уставившись на острие меча у самой своей груди. Его новый хозяин встал, обнажил клинок и приставил его к груди Фракса легко и быстро, Фракс не видел такого никогда в жизни.
- Ты должен стать почти таким же ловким, как я, Фракс, - ровным голосом произнес Стрик, но его широко раскрытые глаза были суровы. - Я не буду постоянно носить меч.
И Стрик, сделав выпад, дотронулся его острием Фраксу до плеча, а затем бросил меч в ножны, даже не взглянув вниз.
- Тебе известно что-нибудь об уличном сорванце-переростке по имени Уинтсеней?
- Немного, повелитель оружия. Это...
- Ты ни в коем случае не должен звать меня так, Фракс! Мы... - он помолчал, прислушиваясь, затем улыбнулся. - Ко мне пришел гость, Фракс. А если повезло, даже два гостя. До утра, Фракс.
Фракс все еще продолжал кивать, подыскивая почтительное обращение своему поразительному хозяину, когда в комнату впорхнула Эзария.
- В кои-то веки я ускользнула от своего "эскорта"! Поспешим, Стрик, - сказала она и добавила торжествующе:
- Мама с нетерпением ждет тебя в "Золотом О"!
Стрик улыбнулся.
- Хорошо. Мой охранник Фракс проводит тебя. - Расстегнув свою портупею, он передал ее Фраксу. - Дай мне один из твоих кинжалов, Фракс, - тот, что в ножнах, совсем неплохой. Фракс проводит вас, благородная дочь Шафралайна, и проводит вашу мать назад. Здесь я работаю.

***

- Я все сделаю для вас, господин Стрик!
- Не называй меня господином и не будь глупой, Авенестра. Твоя влюбленность в Ахдио кончилась, как и ежедневное пьянство, только и всего. Ты вернулась к тому, с чего начинала. Пятнадцатилетняя сирота, обитающая в убогой таверне и живущая продажей своего тела - за столько, сколько смогут заплатить бедняки. Это дурная жизнь, и она тебя погубит. К тому же была совершена сделка, то есть остается обратный эффект. Цена. Какое действие окажет твое новоприобретенное пристрастие к сладкому на тело, которым ты торгуешь?
Опустив глаза в пол, Авенестра начала истекать слезами.
- Что... что еще я могу д-де-е-елать?
- А чем бы тебе хотелось заняться? Думай, девочка! Хоть раз подумай!
- Быть... быть тво-твоею-ю-ю! Стрик хлопнул по темно-синей с золотым узором бархатной скатерти, которой был застелен стол.
- Ты хотела сказать, моей дочерью.
- Дочерью? А...
- Взгляни на меня, подумай о моем возрасте и забудь все остальное, Авни!
И она взглянула на него неподкрашенными глазами, мягкими и затуманенными слезами, оставившими блестящие следы на впалых щеках. Прикусила губу. Кивнула.
- Что должна делать твоя дочь - твоя дочь?
- Весьма странно, но она зовется не дочерью, а племянницей, называет меня дядей Стриком и живет в комнате по коридору напротив. В настоящее время я пытаюсь выселить ее нынешнего обитателя. Моя племянница учится пристойному поведению и пристойным разговорам, носит пристойные вещи и, надеюсь, становится моею помощницей, принимающей посетителей.
- Я... я... я даже не знаю, что это такое.
- А пока она ходит для меня за покупками и готовит.
- О, о, м-матерь Шипри - да, да, я буду вам готовить!
Стрик улыбнулся.
- Моя племянница также прекращает поливать этот великолепный ковер своими слезами. Авенестра тоже улыбнулась.
- О, мой гос... дядя Стрик! Как вам досталась эта способность?
- Это могущество кольца Фугалугануги, находящейся далеко к западу от Фираки, Авенестра. Уинтс!
Открылась дверь, и появился худой мужчина. Свежевыбритый и постриженный, он был одет в красивую новую тунику из голубой кройитской ткани.

Предыдущая страница 14 Следущая страница


Роберт Асприн

- Слушаю?
- Проводи мою племянницу по городу, представь ее бакалейщику. Вы вместе с ней будете покупать продукты. Зайдите в лавку Калена, скажите ему, чтобы он сшил ей тунику из той же ткани, что и тебе. Белое шитье у ворота и - ну, там... Длина чуть ниже колен, Авни, и оно не должно быть плотно обтягивающим!
- Д-да, дядя, - ответила девушка, еле сдерживаясь, чтобы не заплакать от радости.
- Ну тогда все, ступайте. Черт возьми, что это за шум? - Затем:
- Полегче, Уинтс. Не торопись обнажать кинжал!
Подойдя к двери, Стрик глянул вниз, на лестницу.
- Фракс! Черт возьми, что это за - о, благородный Шафралайн! Заходите. Мой помощник и племянница как раз уходят. Уинтс, не обращай внимание на суровый вид этого человека, мы с ним друзья.
Он махнул рукой. С широко раскрытыми глазами Уинтсеней и Авенестра удалились, а облаченный в шелковую тунику знатный господин вошел в комнату, которую Стрик называл своей "лавкой". Шафралайн задержался, чтобы осмотреть встретившего его человека, одетого весьма своеобразно. Туника до икр светло-голубого цвета и немодные в тон лосины заставляли его казаться не таким большим и в то же время более импозантным. Шапочка в тон, покрывавшая большую часть его головы, заменила кожаную шапку того же необычного покроя.
- Кто вы такой, Стрик? Сначала я увидел великана с мечом, крайне немногословного. Решил, что вы еще один караванный охранник, возможно, желающий наняться в какой-нибудь военный отряд. Затем я обнаружил, что у вас есть характер и здравый ум - и серебро. А дома меня поразили ваши манеры - манеры человека знатного происхождения. Кроме того, меня заботило... э... увлечение вами моей дочери. Однако Кушарлейн заверил меня, что вы не поощряете ее - странное поведение для мужчины, которому выказывает знаки внимания такая девушка! Вскоре я выяснил у нее, что вы сняли комнаты в хорошем районе, приобрели обстановку. А потом обнаружил, что у вас есть большие деньги: у нас с вами общий банкир, Стрик. О, не смотрите так на меня! Он держит язык за зубами, как и полагается; все дело в том, что мы с ним пайщики. А теперь моя супруга - о боги моих отцов, Стрик! Кто вы такой?
- Садитесь, сударь, - сказал Стрик и сел сам. - Теперь это больше не тайна: я открываю дело. Я могу распознать большинство заклятий и обладаю крайне незначительными возможностями перенаправлять... проблемы. Назовем это способностью исправлять малозначительные заклятья. И у меня есть правила. Я помогаю людям, но только с помощью того, что большинство называет "белой магией". К другой же магии я не имею никакого отношения, только борюсь с ней.
- Это самая длинная речь, которую я когда-либо от вас слышал! - скользнул в уютное кресло напротив немногословного мужчины, сидящего за покрытым красивой скатертью столом, Шафралайн. - Откуда... откуда у вас эта способность?
- Из Ферриллана, это далеко на север от Фираки. От женщины, давно умершей. Я не связан богами и местностью, заклятьями и антизаклятьями. Значит, пайщик с моим ростовщиком, да?
- Не придавайте этому значение. Неблаговидная родинка на... груди моей жены была у нее больше десяти лет. И исчезла после визита к вам. Она без ума от радости и говорит, что вы даже не прикоснулись к ней.
- Не совсем верно, - сказал Стрик. - Я действительно видел родинку и положил вашей жене руки на плечи. Этого было достаточно.
Шафралайн покачал головой.
- Такое могущество! Вы что же, лекарь-чародей? А можете ли вы исцелять?
- Нет. Я не могу воскресить мертвого и не поражу насмерть вашего врага даже за все ваше богатство. Так же как не смогу залечить рану у вас в животе, Шафралайн.
Шафралайн скорчил гримасу, мысленно представив себе эту картину.
- Моя благородная супруга сейчас счастливейшая из женщин, а вы взяли у нее всего лишь одну серебряную монету. Сейчас...
- Нет. Я попросил в задаток что-нибудь ценное, и серебряная монета - это то, что она - третий мой клиент здесь - предпочла дать мне. Первый дал мне воду и вино, второй - дешевый пояс. Но этот пояс был девушке дорог.
- Теперь моя супруга настаивает, чтобы я заплатил вам еще сто сребреников!
- Я получил все, что хотел от нее и от вас, Шафралайн, - сказал Стрик, второй раз опуская вежливое обращение. - Скольким влиятельным людям она рассказала о случившемся? - он улыбнулся. - Надеюсь, она преувеличит уплаченную мне сумму, но не мои способности! Благодаря вашей супруге придут и другие. Я получу свои сто сребреников! Но - полностью ли счастлива она? Ведь у сделки есть и другая Цена: я заплатил свою, девушка, влюбленная в мужчину гораздо старше ее и спивавшаяся, теперь одержима страстью к сладостям, что может принести ей беду, рана Фулкриса затянулась, не оставив шрама. Но не исключен вариант, что сейчас у него болит что-то еще. Обратный эффект. Цена сделки.
Шафралайн изумленно уставился на него.
- Зуб Экспимилии! Вы хотите сказать, что внезапно разболевшийся зуб, который пришлось вырвать, это дополнительная цена, которую ей пришлось заплатить за вашу помощь?
- Возможно. Надеюсь, не передний? Хорошо. Не видно? Хорошо. Есть еще какие-нибудь жалобы? - Когда его собеседник покачал головой, Стрик пожал плечами. - Значит, скорее всего это болезненное событие и было Ценой. Не такой уж страшной. Это за пределами моей власти. Могло быть хуже! Некоторые люди предпочитают оставаться со своими бедами, чтобы не платить Цену.
Шафралайн изучал его.
- Не уверен, что верю всему, сказанному вами,
Стрик. Но с готовностью признаю, что хотел бы поверить! Значит, только белая магия, да?
Тихим, ровным голосом, глядя ему прямо в глаза, Стрик сказал:
- Насмехайся над уличными мальчишками, благородный Шафралайн, но не подвергай сомнению мои слова.
Шафралайн напрягся, костяшки его пальцев, стиснувших подлокотники удобного кресла для посетителей, побелели.
Глаза Стрика не опустились под взглядом знатного санктуарийца. Наконец Шафралайн расслабился.
- Стрик, мой род существовал в древнем Илсиге еще до того, как был основан Рэнке. Мои предки здесь живут с тех пор, как Ильс-Всевидящий провел мой народ через горы в Санктуарий. Потом город детей Ильса захватили ранканцы и творцы черных заклятий! Было впечатление, что Отец всего передал этот город Своему сыну, тому, который Не Имеет Имени, покровителю теней и воров. Некоторое время кое-кто из нас считал, что гарантом прогресса будет новый принц, которого император - теперь уже покойный - выслал из Рэнке. Он не илсиг, но черт нас возьми, если мы не считали его человеком. Теперь вот появился народ моря. Новые завоеватели. И тот же самый молодой принц, у которого есть супруга-ранканка, открыто ухаживает за одной из этих... тварей.
Он болезненно прервался, а Стрик сказал:
- Все это мне известно, Арал Шафралайн т'Илсиг. Шафралайн кивнул.
- Я сказал, что хочу верить тебе, Стрик. Белая Магия - это то, чем жили прежде. Мы нуждаемся в ней. Санктуарию необходима надежда. - Он резко поднялся. - Я не подвергал сомнению твои слова, мой легкоранимый друг. Я люблю Санктуарий и надеюсь, что ты полюбишь его тоже.
Стрик встал.
- Я уже давно дал обет, Шафралайн, и связан им. Я - тот, за кого себя выдаю. Творец легких заклятий, заклятий добра, и только таких.
- Ты сказал, что заплатил Цену, - сказал Шафралайн, изучающе оглядев его. - Осмелюсь спросить, какую цену ты заплатил за свои... способности. Зуб?
Стрик покачал головой. Подняв руку, он смахнул с головы шапочку. Шафралайн долго смотрел на его голову, наконец кивнул и протянул руку. Стрик взял ее, и их взгляды вновь встретились. Затем под шелест шелков Шафралайн удалился. Великан тщательно водрузил шапочку на место.
Благородный Шафралайн мог догадаться и об остальной Цене, уплаченной Стриком за свою способность, но, вероятно, все же не сделал этого. Стрику было все равно.
Его звали Гонфред, и он был золотых дел мастером, имеющим репутацию честного человека. У него не оставалось опилок, когда он работал с чужим золотом. Он икнул, входя в лавку Стрика, икнул, когда усаживался в кресло, и снова икнул, кладя на голубую скатерть стола серебряную монету.
- Она представляет для вас ценность, Гонфред? Золотых дел мастер, посмотрев на Стрика, застенчиво улыбнулся и добавил еще одну монету. И икнул.
- Давно вас мучает икота, Гонфред?
- Шесть дней. Мое ремесло требует аккуратных - ик! - рук. Не могу работать.
- Я хочу, чтобы вы сели, расслабились и сделали три глубоких вдоха. Задержите третий как можно дольше. Если за это время икнете, начните все сначала. Авенестра!
Набравший полные легкие воздуха Гонфред увидел вошедшую девушку в голубой тунике.
- Слушаю?
- Пожалуйста, приготовь для почтенного ювелира настой: унцию сараксабуны и две унции воды.
Девушка кивнула и ушла. Икнув, Гонфред снова начал делать глубокие вдохи. На этот раз ему удалось задержать третий. Из соседней комнаты вернулась Авенестра. Она обеими руками держала кубок из переливающегося зеленого стекла. В него были налиты унция ординарного вина, унция воды и унция настойки шафрана для придания цвета. Девушка поставила кубок перед Стриком. Тот, взяв его в обе руки, обошел стол и подал золотых дел мастеру. Приняв его, Гонфред вопросительно посмотрел на Стрика, из последних сил продолжая сдерживать дыхание.
- Выдохните, - велел ему Стрик. - Выпейте и постарайтесь сделать это залпом.
Когда Гонфред, пытаясь откашляться, взял кубок, Стрик положил ему на плечи руки.
- Ваша икота проходит, Гонфред...
Гонфред поспешно осушил кубок. Судорожно вздохнув несколько раз, он увидел, как Стрик вернулся в кресло напротив.
- Ваша икота прошла, Гонфред, друг мой. Мы заключили сделку, и вам помимо серебра придется заплатить Цену, которая мне неподвластна. Если она окажется для вас непосильной, расторгнем сделку.
Гонфред молча смотрел на него. Икота прошла.
- Благодарю вас, Повелитель Заклинаний!
Он уже был у двери, но обернулся и, подойдя к столу, забрал обе серебряные монеты. На их место он положил диск из чистого золота. После чего удалился.

***

Он вошел с мешком в руках. Его имя было Яков, но все звали его Слепым Яковом. Лицо Стрика приняло печальное выражение, когда он увидел, как Уинтс усаживает разносчика фруктов в кресло. Рука Якова нащупала стол, и он положил на него мешок.
- Я Стрик, Яков, но, боюсь, я не смогу помочь тебе.
- Это... вы полагаете, это навсегда, милостивый господин? - Слепой, казалось, был поражен. - О боги! Но это причиняет мне столько неприятностей - я так стесняюсь...
Стрик заморгал.
- Стесняешься?
- Плохо уже и то, что живот постоянно пучит, но когда я громко пускаю воздух на людях, особенно при женщинах, осматривающих мои фрукты...
Стрик зажал рот руками, чтобы сдержать смех. Беднягу, заставляя стесняться людей, беспокоил другой его недуг - газы! Поднявшись, Стрик обошел стол.
- Я подхожу к тебе, Яков, чтобы положить руки на плечи. Дай мне что-нибудь, имеющее для тебя ценность. Слепой, подавшись вперед, прикоснулся к мешку.
- За последний час трое изъявили желание купить их, милостивый господин. Это самое ценное, что у меня есть.
Руки Стрика уже лежали у него на плечах. Он с облегчением почувствовал, что внутри старика не таится смерть, и сразу же понял, что приношение действительно представляет для Якова ценность. Как понял и то, что газы вызваны не питанием. Надо быть осторожным. Этот человек находится в постоянном напряжении, хотя бояться ему особенно нечего. И все же, если снять с него это напряжение, его, возможно, захлестнет такое благодушие, что он действительно попадет в опасную ситуацию, которую пока только воображает. Стрик сделал что мог, в той мере, в какой смел.
- Газы больше не будут беспокоить тебя, Яков, друг мой, но только ты не должен излишествовать в еде и питье. Редис и огурцы - твои врага, Яков. И помни, мы заключили сделку, и помимо этого мешка будет еще Цена, над которой я не властен. Если тебе станет невмоготу, расторгнем сделку.
Яков встал, он изложил свою просьбу и получил положительный ответ, провел по лицу Стрика пальцами и удалился с мешком, теперь уже пустым. Две мускатные дыни оказались превосходным, действительно ценным даром.

***

- Плохой запах изо рта, да. Пожалуйста, откройте рот и позвольте мне взглянуть, в чем причина.
Склонившись поближе, чтобы осмотреть рот посетителя, Стрик действительно почувствовал зловоние - предмет жалобы клиента. Отвернув лицо в сторону, он глубоко вдохнул и нагнулся ближе к его рту. Затем выпрямился. Покачав головой, он вышел, чтобы отдать Уинтсу распоряжения. Вернувшись, Стрик остановился подле друга Шафралайна и сурово посмотрел на него.
- Благородный Вольмас, вы должны больше любить богов и себя. Боги дата вам эти зубы. Вы многие годы не чистили их. Так почистите же! А пока - да, спасибо, Уинтсеней. Пока, благородный сударь, возьмите эту чашу. Обратите внимание на пять семечек на дне. Кроме них, в чаше соленая вода. Да, вы должны это выпить. И постарайтесь проглотить все семечки. Эти семена Маласаконуги являются источником моей силы.
Стрик стоя сурово наблюдал, как бедняга пьет соленую воду. Выпив ее всю, тот сморщился и закашлялся. Суровый Стрик протянул руку к чаше. Посмотрел на дно. Одно семечко осталось. Тяжело вздохнув, Стрик отослал чашу, чтобы ее вновь наполнили водой, и затем передал ее изысканно одетому мужчине с огромным животом с еще более строгими наставлениями. Благородный господин выпил. Пятое семечко исчезло.
- Дальше. Дурной запах изо рта, стоивший вам друзей и послуживший причиной отчужденности вашей супруги, не исчез, но будет исчезать постепенно. Я способен творить лишь небольшие белые заклятия, благородный сударь, и иногда нуждаюсь в помощи. Оставьте у себя эту чашу. Используйте ее. Чистите зубы дважды в день после еды. Мойте их с мылом. Да, делать это неприятно; вам уже сообщили, что есть Цена, помимо десяти серебряных монет, как вы утверждаете, ценных для вас. Почистив зубы, налейте в чашу воды, не вина, добавьте добрую порцию соли и полощите. Можно не пить. Поболтав во рту, выплюните ее, и так несколько раз. Запомните все, что я сказал. Это важно. Если через две недели запах изо рта у вас не станет лучше, можете расторгнуть сделку.
После того как Вольмас ушел, Стрик покачал головой. "Шарлатан", - сказал он себе. И все же он сделал добро всем, кто общался с этим глупым боровом, для которого десять сребреников ничего не значили. Чашу он всегда недолюбливал, нашлось применение и для семечек из дынь слепого Якова!

***

- Дорогая моя, над вами тяготеет заклятье. Не могу разобрать, чье, и приношу извинения. Вам нужна помощь сил, которые мне не подвластны. Обратитесь к Инасу Йорлу. Вот, возьмите свое золото. Я не заработал его. Если Инас Йорл не поможет или не захочет помочь, возвращайтесь сюда, мы попробуем.
"Дым Пламени", - с яростью и истинной болью подумал он. - Снова отвратительная черная магия. Как мало сделал я за две недели пребывания здесь для этих бедных, жалких людей, живущих в несчастье среди отвратительных колдунов!"

***

Богатой даме было сорок восемь лет, и одна седая прядь приходилась у нее примерно на каждые шесть черных. Краски, которыми она пыталась восстановить цвет, только умертвили волосы. Стрик задумался о даме, ее тщеславии и трех золотых кружках с образом нового императора.
- Это естественный процесс, госпожа Амая, Вся трудность в том, что в настоящий момент у вас на голове лишь часть волос поседела. Если бы волосы седели быстрее и побелели бы все, вы вновь стали бы прекрасной и неотразимой.
- О-о!
Она удалилась, и Стрик, подождав час, отослал ей золото назад.
Госпожа Амая возвратилась на следующий день.
- Покажите мне, как будут выглядеть серебряные волосы, - сказала она, опуская на стол большую позвякивающую сумочку из пурпурной ткани, и Стрик выполнил ее просьбу. Он немного "сжульничал". Амая действительно выглядела великолепно с серебряными волосами, но он добавил небольшое заклятье, чтобы и она, и ее тщеславие поверили в это.
- О! О! - воскликнула дама, не отрывая глаз от зеркала и крутя головой. - О, Творец Заклятий! Вы гений! Моему супругу это понравится, и всем моим подругам тоже! Но как я объясню это?
- Что вы почти год подкрашивали их и теперь очень рады, что победили свое тщеславие! Амая радостно рассмеялась.
- Гений! Они преисполнятся стыдом и завистью!
В течение следующих двух недель Стрик получил пять заказов на серебряные волосы, хотя больше никто из женщин, различных по общественному положению, не дал ему пятидесяти сребреников. Не говоря уже о золотой цепи, присланной супругом Амаи "в знак благодарности".

***

- Прошел уже месяц, и от клиентов нет отбоя. Расскажи о том, как прошел этот день, - сказала Эзария, солнечная и сияющая, сидя за маленьким столиком напротив Стрика.
Они ужинали в "Золотом О", ее телохранитель и Фракс сидели в противоположном конце зала. Стрик был облачен в свой странный синий "мундир", включающий диск из чистого золота на золотой цепи, висящий на шее
Он опустил глаза к перечнице, которой играл.
- У меня попросили приворотное зелье. Девушка твердо уверена, что парень любит ее, но когда оказывается близко, теряет пылкость и становится отчужденным. Я дал ей то, что она хотела. Флакон подцвеченной воды с каплей вина, ароматизированной ромашкой, и мыло, травами подкрашенное в зеленый цвет. Я попросил девушку ежедневно мыться, используя и то и другое, и тщательно вытирать тело.
Эзария скептически посмотрела на него.
- И это что, приворотное зелье?
- Это то, что ей нужно. От нее воняет. Если её парень не посмотрит на нее и тогда, когда она будет хорошо пахнуть, это сделает кто-нибудь другой: она довольно привлекательна. Так я заработал две медные монеты. Прекрати смеяться. Мое дело - помогать людям. Потом мне пришлось отказать хромому. Я ничего не мог поделать, Пламеня свидетель, мне очень хотелось! Затем вернулся клиент, который уже был у меня. Внешне он выглядел хорошо: я очистил от угрей кожу на лице, но Цена приняла вид ужасного поноса, которого он не смог вынести. Я снял заклятье и вернул два медяка. У него теперь снова угри, но с желудком порядок. - Стрик пожал плечами. - Ему семнадцать. Угри пройдут. Мои прошли.
- Как и большинство моих, - кивнула Эзария. - Получается, что он ты ничего не заработал? Он покачал головой.
- Да нет, что ты. Некая подруга твоей матери очень переживала по поводу жидких волос. Я наложил на нее небольшое заклятье и заставил пообещать мыть волосы, по крайней мере, через день. За это она оставила мне четырнадцать серебряных империалов - старых империалов. Сказала, это ее магическое число.
- Это так? Стрик улыбнулся.
- Нет. Хотя мне оно по душе. - Они вместе фыркнули. - К тому же прибыл посланец от Вольмаса. Вельможа прислал милый слиток золота.
- Так вот куда делся его дурной запах изо рта! - Сплетя руки под подбородком, Эзария посмотрела на него. - Что еще, Народный Герой?
- Я удалил бородавку с пальца. Десять медяков! Принял ящик приличного вина за еще одну серебряную голову. Думаю, это все, что могла позволить себе эта женщина. Еще одна женщина попросила меня наложить заклятье на соседку, положившую глаз на ее мужа. За неделю это третья просьба наказать неугодных. На все я ответил отказом. А вот следующая просительница попросила меня сделать так, чтобы она стала более привлекательной в глазах своего мужа. Какая большая разница в мышлении этих двух женщин! Я сказал, что выполню ее просьбу, как только она приведет мужа ко мне. Видишь ли, заклятье надо наложить на него, чтобы он считал свою жену более привлекательной.
- Как здорово! Можешь наложить такое же заклятье на некоего мужчину для меня? - спросила она, водя пальцем по руке Стрика.
- Если ты станешь еще привлекательнее, никто в Санктуарии не вынесет этого, - ответил он и поспешил продолжить, прежде чем она успела сказать то, что он не хотел слышать. - Да, было еще кое-что любопытное. Пришли мужчина и женщина. Собака соседа лает каждую ночь и не дает спать им и их ребенку. Мужчина попросил, чтобы я убил собаку, но я ответил отказом. Он вернулся почти с приказом: "Ну тогда хотя бы накажите моего соседа! Эта свинья спит, несмотря на шум, который прямо у него под носом производит эта тварь!".
Стрик вздохнул.
- Это было очень соблазнительно!
- Еще бы! По-моему, это было бы справедливо, - сказала Эзария.
- Верно. Но я не имею права поступать так. Когда мужчина успокоился и женщина попросила у меня хоть какого-нибудь облегчения, я пообещал, что собака больше не будет тревожить их сон ночью.
- Как чудесно, Стрик! - сжала она ему руку. - Ты наложил на них заклятье сонливости? Или сделал что-то с их ушами?
- Нет! Ни в коем случае: я не смог бы сделать такое заклятье избирательным. Ведь они даже могли бы погибнуть во сне. Нет, но если ты не прочь завтра немного прокатиться со мною верхом, мы навестим эту собаку. Все очень просто: я только позаботился, чтобы она не издавала ни звука с вечерних сумерек до рассвета. Эзария расхохоталась.
- Как здорово! Да, я хочу прогуляться! Она сжала ему руку у локтя. Спустя некоторое время девушка вдруг спросила:
- Ой, но вдруг кто-то попытается проникнуть в дом хозяина собаки? Разве ты не сотворил вместе с добром зло?
Теперь ее нога нашла под столом его ногу.
- Собака, без причины лающая всю ночь, не представляет никакой ценности, и лучше ей жить где-нибудь в деревне. К тому же вспомни, ведь хозяин все равно крепко спит, несмотря ни на что. Иначе он сам давным-давно избавился бы от такой собаки. Или стал бы ее настоящим хозяином, а не просто владельцем.
- О, Стрик, ты такой мудрый, и у тебя такая чувствительная душа! Ты так много думаешь о людях! Стрик смутился и, опустив глаза, спросил:
- Тебе известна некая Ченая?
- Да. Не очень хорошо. И я не горю желанием узнать ее получше.
- Гм. Как, судя по всему, и большинство людей. Она приходила вчера. Сначала она задирала Фракса и насмехалась над ним, затем пристала с предложением секса к Уинтсу, непристойно нахамила Авни и самовольно ввалилась ко мне в лавку. Напомнила мне подростка, пытающегося утвердиться. Бросила мне вызов - не на бой, нет, хочу сказать, не на схватку, а просто своими замечаниями и поведением. Насквозь испорченная личность. Она убедила себя прийти, но никак не могла высказать свою беду. Очень, очень испорченный... человек. Потребовала сказать об источнике моей способности. Я рассказал про изумрудное Око Агромото и...
- Мне ты говорил другое!
- Да, но вчера мне в голову пришло именно это; а сегодня я сказал одному типу, что это дар Седовласой Головы Ястреба Гора. Я попросил Ченаю дать что-либо ценное, и она швырнула на стол кинжал. Милая вещица, с парой драгоценных камней. Ченая поинтересовалась, что у меня под шапочкой, но я лишь молча поглядел на нее. Она продолжала словесно оскорблять меня. Я подал знак Уинтсу, чтобы тот прервал ее, объявив, что пришел новый посетитель. "Убирайся, лакей!" - бросила она ему, а я тихо сказал ей, что сам буду отдавать распоряжения своим слугам. Она вспыхнула, отвернулась, упомянула чужие уши про уединение, затем изложила мне свою проблему.
Стрик прервался, чтобы покачать головой.
"Мне бы хотелось... лучше ладить с людьми, - сказала она. - Никто - я хочу сказать, некоторые люди... э... похоже... э... недолюбливают меня".
Эзария издала неодобрительный звук.
Стрик продолжил:
- Она, наконец, смогла выговорить это, но продолжала стоять, уставившись в стену. Смущенная и затравленная. Готовая огрызнуться, спорить, бросить вызов, сражаться! Во всем виноваты ее родители. Столько комплексов! Я сказал, что могу помочь ей, ни она не примет мое решение, и одним ее богам известно, какова будет Цена! Она посмотрела на меня, и я печально отметил, у нее красивые глаза.
Стрик покачал головой.
"Что же ты сделаешь такого уж ужасного?" - хотела она знать, и я сказал: "Запечатаю тебе рот. Сделаю так, чтобы ты не могла говорить и побольше думать".
Эзария хихикнула.
- Ее глаза вспыхнули, - сказал Стрик, не обращая на девушку внимания. - Она обозвала меня шарлатаном, схватилась за кинжал, бросилась к двери. Меня это не удивило, только опечалило. Но затем она удивила меня: обернувшись, она предложила вступить в половые отношения. Я отказался. К несчастью, она потребовала сказать причину. Я ответил, что не нахожу ее сексуально привлекательной. Это действительно так, и прекрати на меня так смотреть. Похоже, Ченая настроилась переспать со всеми мужчинами города, по словам Уинтса, ее благословил на это Творец. Но только со мной этот номер не прошел. Меня не просто не заинтересовало ее предложение - я пришел от него в ужас.
- Рада это слышать, - сказала Эзария. - Попадают ли под этот обет все женщины?
Стрик покачал головой и откинулся назад, скрывая смущение.
- Нет. Только Ченая, девочки вроде Авни и дочери богатых аристократов.
- Изувер!

***

Про себя Стрик звал своих банкиров Жемчужный и Золотой. Амая была супругой Жемчужного, у которого было очень простое имя: Ренн. Золотого звали Меларшейн - вероятно, представитель еще одного древнего илсигского рода и родственник Шафралайна. После трех месяцев, проведенных в Санктуарии, молчаливый чужестранец имел значительные счета у обоих банкиров, гораздо большие, чем стоимость жемчуга и золота, послуживших основой кредита. Именно Меларшейн пригласил Стрика прийти сегодня "кое-что обсудить". Не задавая никаких вопросов, Стрик пошел. Но сначала сменил одежду и накинул легкий бежевый плащ до щиколоток.
Пол, по которому он прошел в комнату, был вымощен дорогой плиткой теплого красного и бледного кремового цветов. Стены украшали красивые картины; в центре одной было выложено затейливое мозаичное панно. Мебель в комнате свидетельствовала о безупречном вкусе хозяина и была комфортабельной и дорогой.
Он удивился собранию людей, ожидавших его, но не показал этого. Они же выказали удивление тем, что он не был одет в "Мундир Стрика" - немодную длинную тунику поверх немодных в тон голубых лосин. Сегодня Стрик смело выставил напоказ обнаженные могучие икры и мощные руки, облаченный в тунику из небеленой холстины, с очень короткими рукавами и очень большим вырезом на шее. Стрик был одет так же бесцветно, как три месяца назад, когда он прибыл в Санктуарии. Плащ, однако, был не из дешевых.
- Значит, все ростовщики Санктуария друзья, гм? - спросил он, смело глядя прямо на Ренна. И на Вальмаса, и на Шафралайна, и еще на одного мужчину, которого не знал, и на Меларшейна. - Одну минуточку. Он повернулся к двери.
- Фулкрис? Похоже, меня все-таки пригласили сюда не для того, чтобы убить. Подойди и возьми у меня вот это, и пожалуйста, попроси кого-нибудь из слуг Меларщейна спуститься вниз сообщить Фраксу, что он может ослабить бдительность.
Пока пятеро богачей терпеливо ждали, в комнату вошел вооруженный мужчина, которого Шафралайн сразу узнал. Он был одет в голубую тунику с темной оторочкой. Не глядя на банкиров, он подошел к Стрику, принял у него портупею и ушел.
Стрик повернулся к ростовщикам, молча обменивавшимся взглядами, в которых застыло изумление, а может, и кое-что похуже. Эти пятеро олицетворяли собой пятую часть богатства Санктуария. Кивнув им, Стрик сел и вопросительно посмотрел на Меларшейна.
- Это благородный Изамель, Стрик.
- Привет, благородный Изамель. Вам, по всей видимости, известно, зачем вы здесь. Меларшейн, я бы тоже хотел знать это.
Изамель, довольно пожилой мужчина, на голове у которого остался только венчик из волос, хмыкнул.
- Мне многое рассказали о вас, Повелитель Заклятий, но я не представлял себе, что вы насколько прямолинейны.
- Я нахожусь в обществе богатых людей, способных устроить себе выходной. А я человек работающий и не могу позволить себе подобную роскошь.
- Вас едва ли можно назвать бедным, сударь.
- А я и не говорю, что я бедный, благородный господин. Поскольку говорите вы, а не мой банкир Меларшейн, пригласивший меня, я повторюсь: я пришел, как вы просили. Скажите, для чего.
Меларшейн бросил взгляд на Ранна, на Шафралайн, сделал нетерпеливое движение, встал. И начал ходить по комнате.
- Мы все любим Санктуарий. И считаем, что вы тоже любите наш город. Мы слышали, вы собираетесь покинуть его.
Лицо Сгрика осталось невозмутимым. Он ничего не сказал. Он сам начал распускать такие слухи.
- Вы творили добро в Санктуарии, для Санктуария, - возобновил свою речь Шафралайн, когда стало очевидно, что Стрик не собирается отвечать. - Для четверых из присутствующих здесь лично, но, что гораздо важнее, для города. Для людей. Для нас, илсигов, для ранканцев, даже для бейсибцев. Мы хотим, чтобы вы остались, Стрик.
- Я, сударь, переезжаю со своей виллы в город - сказал Изамель, - Вилла будет выставлена на продажу. Мы хотим, чтобы ее купили вы.
- Вы... мне льстите, - сказал Стрик еще тише, чем обычно. - Я тоже ценю прямоту, благородный Изамель. И все же, несмотря на то что дела мои здесь процветают, я не могу позволить себе купить виллу.
Наконец-то Меларшейн собрался с духом.
- Стрик, вы видите перед собой новый картель. Мы уже все обсудили. Мы пятеро уважаем человека, желающего делать городу только добро. Мы предлагаем вам деньги взаймы для покупки виллы благородного Изамеля, без процентов, а также предлагаем купить долю стекольной мастерской, которой владеют двое из нас. Вы можете назвать свои условия.
Стрик оглядел их. Древняя аристократия и богатство древнего, давно умершего Илсига. Пять человек действительно полны Заботы. "Черви" для тех, у кого заботы нет. Пять человек, протянувших руки чужеземцу, который пришел защищать народ - их народ.
- Вы хотели поразить меня, и вам это удалось. Больше того, вы просто покорили меня. Я не видел вашу виллу, Изамель, но я согласен. И все же вам должно быть известно, что я ничто, если не буду продолжать принимать всех и вся, приходящих ко мне, - он взглянул на Шафралайна. - Вам известна часть заплаченной мною Цены, друг мой. Вторая часть - это то, что я полон Заботы. Я должен быть полон ею. Я полон ею до мучительного состояния. Не всегда я был таким. Было время, меня не заботило ничто, кроме меня самого. Я был воином. Затем я заключил сделку, заплатил требуемую Цену, - он вздохнул, отведя взор в сторону. - Возможно, прежде я был более счастливым... Но возврата нет. Я таков, каков есть. Я принимаю ваше предложение с тем условием, что вы согласитесь на то, что я сохраню свою лавку в общедоступном месте, со своими людьми.
- Мы полагали, что вы переместите... лавку на виллу, Повелитель Заклятий, - это был Ренн, меняла.
- Нет. Я помогаю всем людям. И тихо-тихо добавил:
- Должен помогать.
Меларшейн бросил взгляд на остальных.
- Мы согласны, Повелитель Заклятий. Мы лишь настаиваем на том, чтобы вы наняли еще двух телохранителей. Вы будете их хозяином, а мы будем им платить.
- Нет. Я сам плачу своим людям. Они преданы мне. Я не хочу, чтобы они были преданы вам. Шафралайн заметил:
- По-прежнему воин, никому не доверяющий?
- Кто я такой, чтобы оспаривать суждения благородного Шафралайна?
Вольмас и Изамель расхохотались. Стрик встал.
- Заем будет бессрочным. И я буду платить проценты - половину того, что вы обычно берете. Подготовьте бумаги. Ренн, я хочу получить назад одну из жемчужин. Вторая перейдет в качестве начальной оплаты счета Вольмасу. И, господа, я хочу повидаться с принцем.
"Вот и отлично, - рассуждал Стрик, возвращаясь к себе в лавку. - А теперь пора взяться за то, что является моей истинной причиной пребывания в Санктуарии".

Предыдущая страница 15 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Роберт Линн Асприн (Страница 1)
  • ИНТЕРЛЮДИЯ (Страница 1)
    Впервые за последнее десятилетие Хаким поймал себя на мысли, что всерьез обдумывает, а не покинуть ли Санктуарий, ставший ему вторым домом
    Высунувшись из окна верхнего этажа дворца, он рассматривал город - его вид расстроил его.
  • Диана Л. Пакссон (Страница 1)
  • ГОСПОЖА ПЛАМЕНИ (Страница 1)
    В саду у лестницы рос персик.
    • *** (Страница 1)
      - Как красиво, - сказала Джилла.
  • Джанет и Крис Моррис (Страница 2)
  • САНКТУАРИЙ ПРЕНАДЛЕЖИТ ВЛЮБЛЕННЫМ (Страница 2)
    В конце широкой дороги, у пристани, где на месте уничтоженного пожаром склада рыбоглазые бейсибцы выстроили завод по производству стекла, такой же чуждый городу, как и сам рыбий народ, заплативший за строительство, огромный мужчина в изодранной в лохмотья одежде одиноко восседал на коне цвета грязи и смотрел на надвигавшуюся с моря грозу.
    • *** (Страница 3)
      - Ты хочешь, чтобы мы сделали что!
      Недоверчивое фырканье Крита заставило Темпуса нахмуриться.
    • *** (Страница 3)
      Рэндал пребывал в Гильдии магов вместе с безымянным Первым Хазардом, пытаясь осуществить простое манипулятивное заклятие и превратить топкую почву между наружной и внутренней стенами в сад, когда его нашел Темпус.
    • *** (Страница 4)
      Зип не мог до конца поверить, в какой переплет попал, будучи вынужден заключить союз с людьми, имеющими все основания желать его смерти.
  • Робин В. Бейли (Страница 4)
  • ВЛЮБЛЕННЫЕ УБИЙЦЫ (Страница 4)
    Утреннее солнце заглянуло в восточное окно спальни, и Ченая потянулась в кровати.
    • *** (Страница 7)
      Оторвав взгляд от лица Зипа, Ченая оглядела внутренний двор.
  • Кэролайн Дж. Черри (Страница 7)
  • В ТИШИНЕ НОЧИ (Страница 7)
    Хаут осторожно открыл запечатанное окно в окутанной тьмой комнате с покрытой чехлами мебелью, громоздкими невидимыми стульями и столами, похожими на бледные привидения, которые только теперь снова приняли облик мебели, скрытой в тени.
    • *** (Страница 7)
      В переулке, отражаясь от тесных стен, послышалось неслышное цоканье копыт; любая женщина, застигнутая врасплох в этом черном кишечнике темных улиц Санктуария, наверное, подумала бы о том, чтобы поискать укрытие.
    • *** (Страница 7)
      Облегчения не было, ни малейшего дыхания ветерка, ничего не проникало через щель приоткрытого окна, выходящего в очень узкую воздушную шахту голого двора.
    • *** (Страница 7)
      День.
    • *** (Страница 7)
      Дом у реки ждал, отбрасывая свет из незакрытого ставнями окна на заросший сорными травами сад, деревья, кусты и заросли шиповника, увившего чугунную ограду, на охраняемые заклятием ворота.
    • *** (Страница 7)
      Сознания он не терял.
    • *** (Страница 7)
      Это было переплетение длинных улиц, долгий извилистый путь домой, где у нее будет достаточно времени собраться с мыслями.
    • *** (Страница 8)
      Он с силой втянул воздух.
    • *** (Страница 8)
      - Вдвоем мы уйти не можем, - заключил Стилчо.
    • *** (Страница 8)
      - Проклятье! - прошипел Крит.
    • *** (Страница 8)
      - Где? - рявкнул Темпус, едва войдя во дворец и поднявшись в палаты Молина.
    • *** (Страница 8)
      Снова ночь.
    • *** (Страница 8)
      Ченая закричала в темноте, в неожиданной бездне, словно весь мир рухнул.
  • Роберт Асприн (Страница 8)
  • НЕТ РАДОСТИ БЫТЬ ГЛАДИАТОРОМ (Страница 8)
    Крепче укутавшись в ветхое одеяло, Ченая поежилась, отчасти от холода, отчасти от страха.
    • *** (Страница 8)
      Он тайком наблюдал за ней некоторое время, пока она ждала его, и не мог удержаться от восхищения ее самообладанием.
    • *** (Страница 9)
      - Итак, в целом, что ты о ней думаешь? К Джабалу присоединился Салиман, и они попивали великолепное вино, обсуждая визит Ченаи.
  • Диана Дуэйн (Страница 9)
  • СВЯЗАННЫЕ УЗАМИ (Страница 9)
    Несмотря на столбы огня и прочие магические явления, жители Санктуария вели обычную жизнь, как и люди во всем остальном мире.
    • *** (Страница 9)
      Выругавшись еще раз, сероглазая прислонила дверь к стене дома.
    • *** (Страница 9)
      Мрига медленно направилась к тому месту, где работала, передвигаясь по улицам с подсознательной осторожностью человека, прожившего в Санктуарии всю свою жизнь.
    • *** (Страница 10)
      Когда Молин Факельщик сделал достоянием гласности то, что собирается завершить строительство стен вокруг Санктуария, шум радости от появления новых рабочих мест был почти таким же громким, как фейерверк Буревестника.
    • *** (Страница 10)
      - Извините, что я не могу усыпить вас на время операции, - сказал Харран мужчине, которого оперировал.
    • *** (Страница 10)
      В обед они не встретились, и в ужин тоже.
    • *** (Страница 10)
      Мрига молча смотрела в пол.
    • *** (Страница 11)
      Древний храм Сивени-Серые Глаза в конце Дороги Храмов был уже не тот, что прежде.
  • Линн Эбби (Страница 11)
  • САНКТУАРИЙСКИЙ НОКТЮРН (Страница 11)
    Уэлгрин стоял спиной к городу - уязвимому и равнодушному.
  • Эндрю и Джоди Оффут (Страница 12)
  • ПОВЕЛИТЕЛЬ ЗАКЛЯТИЙ (Страница 12)
    Носи оружие открыто и старайся выглядеть грозным.
    • *** (Страница 13)
      Фулкрис был удивлен, увидев несколько часов спустя своего нового товарища.
    • *** (Страница 13)
      На следующий день Фулкрис пришел в "Золотой оазис" задолго до полудня, но Стрик уже был там.
    • *** (Страница 14)
      Убедившись, что Кушарлейн будет на него работать, Стрик двинулся в путь.
    • *** (Страница 14)
      - Эй! Новое лицо! Я - Улех.
    • *** (Страница 14)
      "Золотая ящерица" едва ли была золотой, и едва ли ее можно было сравнить с "Золотым Оазисом", но это была не дыра.
    • *** (Страница 14)
      Нет, сказали Стрику, Авенестры нет в "Золотой Ящерице".
    • *** (Страница 14)
      Человек по имени Фракс, пришедший на собеседование, выглядел чистым и по-военному подтянутым.
    • *** (Страница 14)
      - Я все сделаю для вас, господин Стрик!
      - Не называй меня господином и не будь глупой, Авенестра.
    • *** (Страница 15)
      Он вошел с мешком в руках.
    • *** (Страница 15)
      - Плохой запах изо рта, да.
    • *** (Страница 15)
      - Дорогая моя, над вами тяготеет заклятье.
    • *** (Страница 15)
      Богатой даме было сорок восемь лет, и одна седая прядь приходилась у нее примерно на каждые шесть черных.
    • *** (Страница 15)
      - Прошел уже месяц, и от клиентов нет отбоя.
    • *** (Страница 15)
      Про себя Стрик звал своих банкиров Жемчужный и Золотой.


Роберт Асприн
редактор этой серии

Кровные узы

Цикл: "Мир воров"

Читать книгу

Анонс

Санктуарий - город искателей приключений и изгоев общества. Здесь люди и не люди живут по законам мужества и силы, подлости и коварства. Кажется, что все мыслимые и немыслимые пороки нашли себе пристанище в этой обители авантюристов, воинов и магов - Мире Воров.
Добро пожаловать в Санктуарий!

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление